Дэвид Геммел - Последний меч силы

1 Дэвид Геммел

Этот роман с самыми теплыми чувствами посвящается тем многим людям, благодаря которым мои поездки в Бирмингем превращались в чистое волшебство. Рогу Пейтону, Деву Холмсу и Роду Милнеру за АНДРОМЕДУ, за смех и горячительные напитки, Берни Ивенсу и группе "Брам" за магию НОВАКОНА, Крису и Полине Морган за тайны "Китая" и сотрудникам отеля "Ройал Ангус" за улыбки в ответ на чистейшее безумие.

ПРОЛОГ

Откровение стоял спиной к двери, упираясь широкими ладонями в каменный подоконник узкого окна, и оглядывал леса внизу, а иногда он поднимал глаза к соколу, который кружил под облачной грядкой, высматривая добычу.

- Началось, владыка! - сказал вестник, низко склоняясь перед высоким мужчиной в коричневом монашеском одеянии.
Откровение медленно обернулся, его дымно-серые глаза остановились на вошедшем, и тот отвел свои, не выдержав этого пристального взгляда.
- Расскажи подробно, - приказал Откровение, опускаясь в инкрустированное слоновой костью кресло за дубовым письменным столом и рассеянно глядя на пергамент, с которым работал перед этим.
- Могу ли я сесть, владыка? - тихо спросил вестник.
Откровение поднял голову и улыбнулся.
- Мой милый Котта, ну конечно. Извини мою меланхолию. Я надеялся провести оставшиеся мне дни тут, в Тингисе. Африканский климат мне подходит, люди приветливы, и, если не считать берберских набегов, в этом краю царит мир. И я почти дописал мою книгу.., но живая история всегда превыше таких трудов.
Котта благодарно расположился в кресле с высокой спинкой. Его лысая голова лоснилась от пота, темные глаза выдавали страшную усталость. Он явился прямо с корабля, торопясь избавиться от тяжести дурных известий, которые привез, но ему было тягостно обременять ими сидящего перед ним человека.
- Рассказов о том, как это началось, ходит много.
Они противоречат друг другу или же расцвечены нелепыми вымыслами. Но, как ты и подозревал, у готов появился новый вождь, обладатель многих противоестественных сил. Его войска, бесспорно, непобедимы, и он пролагает кровавый путь через северные королевства.
До сикамбров и скандинавов дело еще не дошло, но настанет и их черед.
Откровение кивнул:
- Ну а колдовство?
- Соглядатаи Римского епископа все единодушно свидетельствуют, что Вотан - искусный чернокнижник. Он приносит в жертву юных девушек, спуская на воду свои новые корабли по их распростертым телам. Великая мерзость все это. И он утверждает, будто он бог!
- А как проявляются его темные силы? - спросил аббат.
- В битвах он непобедим. Никакой меч не может его коснуться. И говорят, будто он поднимает мертвецов. Воин, уцелевший в битве при Рэции, клянется, что на исходе дня убитые готы поднялись с земли в самой гуще своих врагов, рубя и убивая. Стоит ли добавлять, что с сопротивлением было сразу покончено? Об этом я слышал только от одного человека, но, мне кажется, он говорил правду.
- А какие разговоры ходят между готами?
- Они говорят, что Вотан задумал вторжение в Британию, где магия особенно сильна. Вотан утверждает, что Британия - обитель Древних Богов и вход в Валгаллу находится в Сорвиодунуме, близ Великого Круга.
- Поистине так! - прошептал Откровение.
- Как так, владыка аббат? - переспросил Котта, испуганно глядя на него.
- Прости, Котта. Я думал вслух. Друиды всегда верили, что Великий Круг стягивает в себя магию. В то же верили и их предшественники. И Вотан прав - это действительно в каком-то смысле врата. И нельзя допустить, чтобы он прошел через них.
- Не думаю, что найдется войско, способное ему противодействовать... Разве что Кровавый король, а из донесений мы знаем, что он еле справляется с мятежами в собственной стране и с вторжениями в ее пределы. Саксы, юты, англы и даже британские племена постоянно поднимают восстания против него. Так как же он справится с двадцатью тысячами готских воинов, если их к тому же ведет колдун, над которым невозможно взять верх?
Откровение широко улыбнулся, его глаза цвета древесного дыма внезапно весело заискрились.
- Ни в коем случае не следует недооценивать Утера, друг мой. Он ведь тоже не знал ни единого поражения.., и при нем - Меч Силы, клинок Кунобелина.
- Но ведь он уже старик, - сказал Котта. - Двадцать пять лет непрерывных войн взимали свою дань'...
А Великое Предательство...
- Я все это знаю, - резко оборвал его Откровение. - Налей нам вина, пока я поразмыслю.
Аббат смотрел, как Котта наполнил два бронзовых кубка темно-красным вином, и принял свой с улыбкой, чтобы загладить свою вспышку.
- Правда ли, что посланцы Вотана ищут среди наших девушек тех, кто наделен особым даром?
- Да. Духовидиц, целительниц, вещающих на неведомых языках... Говорят, он их всех берет в жены.
- Он их убивает, - сказал Откровение. - В этом источник его силы.
Аббат встал, отошел к окну и смотрел, как солнце тонет в огненном сиянии. У него за спиной Котта зажег четыре свечи. Несколько минут он выжидающе молчал, но затем заговорил:
- Могу ли я спросить, владыка, почему тебя так заботят события в другом конце мира? Войны были всегда.
Проклятие Человека в том, что он должен убивать своих братьев, и некоторые утверждают, что так определил сам Господь в наказание за то, что произошло в Эдеме.
Откровение отвел взгляд от великолепия заката и вернулся в свое кресло.
- Вся жизнь, Котта, сбалансирована. Свет и мрак, слабость и сила, добро и зло. Гармония природы. В постоянном мраке все растения погибли бы. В постоянном солнечном свете они засыхали бы и сгорали. Равновесие - в нем все. Вотана должно остановить, чтобы он не стал богом - темным и злобным богом, кровопийцей, вором душ.
- И ты выступишь против него, владыка?
- Я выступлю против него.
- Но у тебя же нет войска. Ты не король, не военный вождь.
- Ты не знаешь, кто я и что я, мой старый друг. Ну-ка, наполни кубки еще раз, и поглядим, что нам покажет Грааль.
Откровение подошел к дубовому ларю, налил воду из глиняного кувшина в неглубокую серебряную чашу и бережно перенес ее на стол. Подождал, чтобы рябь улеглась, а тогда начал медленно водить над водой золотым камешком. Огоньки свечей заметались и погасли, хотя воздух в комнате оставался неподвижным. Котта наклонился и уставился в чашу на воду, ставшую бархатно-черной.
Первым там возник образ мальчика, пламенно-рыжего, с яростными глазами. Деревянным мечом он рубил и колол пустоту. Рядом сидел пожилой воин. Его правая рука вместо кисти завершалась кожаным колпачком, надетым на культю. Откровение внимательно всмотрелся в них, потом провел рукой над поверхностью. Теперь они увидели голубое небо и юную девушку в светло-зеленом платье, сидящую над озером.
- Это горы Рэции, - прошептал Котта.
Девушка медленно заплетала темные волосы в одну косу.
- Она слепа, - сказал Откровение. - Видишь, ее глаза обращены к солнцу и не мигают.
Внезапно девушка повернула лицо к ним.
"Доброго вам утра", - сказала она беззвучно - слова возникали у них в мозгу.
"Кто ты?" - мягко спросил Откровение.
"Как странно! - отозвалась она. - Твой голос шелестит, будто утренний ветерок, и кажется таким далеким!"
"Я далеко от тебя, дитя. Кто ты?"
"Я Андуина".
"И где ты живешь?"
"В Сисастре, с моим отцом Онгистом. А ты?"
"Я Откровение".
"Ты друг?"
"Да. Настоящий".
"Я так и подумала. А кто с тобой?"
"Откуда ты знаешь, что я не один?"
"Таков мой дар, почтенный Откровение. Кто он?"
"Котта, монах Белого Христа. Ты скоро с ним встретишься. Он тоже друг".
"Это я знаю. Я чувствую его доброту".
Вновь Откровение провел рукой над чашей. Теперь он увидел юношу с длинными волосами цвета воронова крыла; он гнал табунок отличных сикамбрийских коней в одной из долин за Лондиниумом. Он был красив: тонкие черты лица, сильный бритый подбородок. Откровение пристально вгляделся в молодого всадника.
На этот раз вода сменила образы без его вмешательства - в ночном небе заклубилась черная грозовая туча, извергая беззвучно зигзаги молний. Из-за туч вынырнула летящая тварь с кожаными крыльями и длинной клиновидной головой. На ее спине сидел золотобородый воин. Он поднял руку, и молния сверкнула прямо в наблюдателей. Откровение выбросил руку вперед в тот миг, когда вода в чаше раздвинулась. Белый луч света впился ему в ладонь, и смрад горящей плоти разлился по комнате. Вода забурлила, закипела и рассеялась облаком дыма. Серебряная чаша осела и растеклась по столу шипящим черно-серебристым ручьем, поджигая деревянную крышку. Котта отшатнулся, увидев обуглившуюся ладонь Откровения. Аббат другой рукой взял золотой камешек и коснулся им почерневшей ладони. Рука в мгновение ока стала прежней, но даже магия не могла стереть воспоминаний о нестерпимой боли, и Откровение рухнул в кресло. Сердце у него отчаянно колотилось, лицо залил холодный пот. Он глубоко вздохнул и уставился на горящее дерево. Пламя гасло, и дым исчез в то же мгновение, когда сами собой вспыхнули свечи.
- Он знает про меня, Котта. Но благодаря тому, что он напал на меня, я узнал про него. Он еще не вполне готов к тому, чтобы погрузить мир во тьму. Ему потребуется еще одна жертва.
- Зачем? - прошептал старый монах.
- Говоря языком этого мира, он ищет открыть Врата Ада.
- Можно ли его остановить?
Откровение пожал плечами.
- Увидим, друг мой. Ты должен отправиться на корабле в Рэцию и найти Андуину. Увезти ее в Британию, в Новиомагус. Я встречусь с тобой через три месяца. Добравшись туда, найдешь харчевню в южном квартале - называется она, по-моему, "Под Знаком Тельца". Приходи туда каждый день в полдень и жди час. Я приду туда к тебе, когда смогу.
- Слепая девушка и есть жертва?
- Да.
- А рыжий мальчишка и всадник?
- Пока не знаю. Друзья или враги.., только время покажет. Мальчик показался мне знакомым, но не знаю почему. Он был одет, как сакс, а в краях саксов я никогда не странствовал. Ну а всадника я знаю. Зовут его Урс, и он из дома Меровиев. У него, кажется, есть брат, и он жаждет разбогатеть.
- Ну а тот - на драконе? - шепнул Котта.
- Враг из-за Тумана.
- И он правда Вотан, серый бог?
Откровение пригубил вино.
- Вотан? У него много имен. Для одних он был Одином - Одноглазым, для других - Локи. На Востоке его называли Пургамеш, или Молох, или даже Ваал. Да, Котта, он божество - бессмертный, если хочешь. И там, где он проходит, за ним следует хаос.
- Ты говоришь так, словно ты его знаешь.
- Я его знаю. Я же один раз сражался с ним.
- И что произошло?
- Я его убил, Котта, - ответил аббат.

1 Следующая страница


Последний меч силы 2

Глава 1

Гриста следил, как мальчик взмахивает деревянным мечом, нанося удары по окружающему воздуху, пронзая его.
- Ноги, малый! Думай о своих ногах!
Старик харкнул и сплюнул на траву, потом почесал зудящую культю правой кисти.
- Чтобы уметь биться на мечах, надо научиться держать равновесие. Острые глаза и крепкая рука - этого мало. Упадешь, тут тебе и смерть, малый.
Мальчик вогнал деревянное оружие в землю и сел рядом со стариком. Лоб у него блестел от пота, глаза небесной голубизны радостно сверкали.
- Но у меня ведь получается лучше, верно?
- Конечно, Кормак. Чтобы совсем ничего не получалось, надо быть круглым дураком.
Мальчик выдернул меч и смахнул комочки земли с деревянного лезвия.
- А почему он такой короткий? Зачем нам упражняться с римским мечом?
- Узнай своего врага. Не ищи его слабостей, их ты поймешь, если умеешь соображать. Узнай, в чем он силен. Такими вот мечами, малый, они завоевали весь мир.
И знаешь почему?
- Нет.
Гриста усмехнулся.
- Собери несколько сухих веток, Кормак. Таких, какие можешь сломать двумя пальцами.
Мальчик ухмыльнулся и направился к деревьям. Гриста следил за ним и теперь, когда тот не мог его увидеть, позволил дать волю своей гордости за него.
"Но почему в мире столько дураков? - подумал он, когда гордость сменилась гневом. - Как они не видят, чего стоит этот паренек? Как могут они ненавидеть его за то, в чем он не виноват?"
- Такие сгодятся? - спросил Кормак, бросая двадцать веток толщиной в мизинец к ногам Гристы.
- Возьми одну и сломай.
- Чего проще, - сказал Кормак и разломал ветку пополам.
- Давай, малый. Переломай их все.
Когда последняя ветка превратилась в два обломка, Гриста вытащил из-за пояса веревочку.
- Теперь набери десять таких же и свяжи их потуже.
- Как сигнальный факел, что ли?
- Угу. Смотри, свяжи потуже.
Кормак завязал веревочку петлей, подобрал десять веток и затянул их в петлю, как сумел крепче. И протянул Гристе факел толщиной в четыре пальца. Но старик отвел его руку.
- Ну-ка сломай его, - приказал он.
- Такой толстый не переломишь!
- А ты попробуй.
Мальчик принялся ломать связку. Лицо у него побагровело, под красной шерстяной рубахой на плечах и руках извивались, вздувались мышцы.
- Только что ты переломал двадцать веток, а теперь не можешь сломать и десяти.
- Так они же связаны в пучок, Гриста. Их даже Колдеру не переломить.
- Вот тайна, которую римляне прятали в своих коротких мечах. Сакс сражается длинным мечом, широко им размахивая. Его товарищи не могут биться бок о бок с ним, чтобы ненароком не угодить под его меч. Вот каждый и дерется сам за себя, пусть их в сече хоть десять тысяч участвуют. А римлянин с его гладием смыкает щит со щитами товарищей, и его меч жалит, как гадюка.
Их легион был крепко связан воедино, точно этот пучок.
- И почему же их разбили, если они были такими непобедимыми?
- Войско настолько хорошо, насколько хорош его полководец, а полководец - только отражение императора, который его назначил. Рим пережил свой день.
Черви копошатся в теле Рима, личинки извиваются в мозгу, крысы грызут мышцы.
Старик снова отхаркнул и сплюнул, его белесо-голубые глаза блестели.
- Ты же с ними дрался, верно? - сказал Кормак. - В Галлии и Италии?
- Я дрался с ними. Я видел, как их легионы ломали строй и бежали от окровавленных мечей готов и саксов.
Я скорбел о душах былых римлян. Семь легионов мы сокрушили, прежде чем встретились с достойным противником. Африан и Шестнадцатый легион. Эх, Кормак, что за день! Двадцать тысяч крепких воинов, пьяных от побед, и один легион - пять тысяч человек. Я стоял на холме и смотрел на них, на сверкание их бронзовых щитов. А в центре на светло-сером жеребце сам Африан. Шестьдесят ему было, и бородат, как сакс, а не бритый, как они все. Мы ринулись на них - но словно вода разбилась о скалу. И строй выстоял. А потом они двинулись вперед и разделили нас надвое. Меньше двух тысяч нас спаслись, укрывшись в лесу. Вот это был человек! Клянусь, в его жилах текла и сакская кровь.
- И что с ним сталось?
- Император отозвал его в Рим, и он пал от кинжала убийцы. - Гриста усмехнулся. - Личинки в мозгу, Кормак.
- Но зачем? - спросил мальчик. - Зачем надо было убивать хорошего полководца?
- А ты подумай, мальчик.
- Никакого смысла я в этом не вижу.
- В том-то и загадка, Кормак. Не ищи в рассказах смысла, ищи людские сердца. А теперь оставь меня следить, как козы набивают брюхо, и займись своей работой.
Лицо мальчика вытянулось.
- Мне нравится быть с тобой здесь, Гриста. Я... мне.., у меня так мирно на душе.
- В этом суть дружбы, Кормак Даймонссон. Черпай в ней силу, ведь мир не понимает таких, как ты и я.
- Почему ты мой друг, Гриста?
- Почему орел летает? Почему небо синее? Иди же.
И будь сильным.
Гриста следил, как паренек уныло спускается с высокого пастбища к хижинам внизу. Затем старый воин перевел взгляд на горизонт, на клубящиеся там тучи.
Культя ныла, и, сняв с нее кожаный колпачок, он начал растирать бугристые шрамы, которыми завершалось запястье. Протянув руку, он выдернул деревянный меч из земли и припомнил дни, когда у его меча было имя, и история, и, главное, будущее.
Но это было до того дня, когда пятнадцать лет назад Кровавый король разгромил южных саксов, предавая все мечу и огню, вырвал сердце у народа и, подняв его над их головами, зажал в железном кулаке. Ему бы убить их всех, но он этого не сделал, а принудил их принести клятву покорности ему и одолжил им деньги, чтобы заново выстроить селения и хижины одиноких земледельцев и скотоводов.
В последней битве Гриста чуть не сразил Кровавого короля. Он врубился в стену щитов, пролагая путь к королю с огненно-рыжими волосами, но тут удар меча почти отделил его правую кисть от запястья. Потом другой меч опустился на его шлем, и он упал, оглушенный.
Попытался подняться на ноги, но голова у него шла кругом. А когда наконец сознание вернулось к нему и он открыл глаза, то увидел прямо над собой лицо Кровавого короля, который стоял рядом с ним на коленях. Пальцы Гристы потянулись к его горлу.., но пальцев не было - только окровавленная повязка.
- Ты был несравненным воином, - сказал Кровавый король. - Я воздаю тебе честь!
- Ты отрубил мне руку!
- Твоя кисть висела на одном сухожилии. Ее нельзя было спасти.
Гриста понудил себя встать, зашатался, потом поглядел вокруг. Поле усеивали трупы, и между ними бродили сакские женщины, разыскивая тела любимых и близких.
- Зачем ты меня пощадил? - крикнул Гриста, оборачиваясь к королю.
Но тот лишь улыбнулся и, окруженный своими телохранителями, направился к алому шатру за полем у журчащего ручья.
- Зачем? - взревел Гриста, падая на колени.
- Думаю, он и сам все знает, - произнес чей-то голос, и Гриста поднял глаза.
Перед ним, опираясь на покрытый искусной резьбой костыль, стоял британец средних лет с клочковатой светлой бородой, серебрящейся сединой. Гриста заметил, что левая нога у него была искривленной, с вывернутой стопой. Он протянул Гристе руку, но сакс словно не заметил ее и поднялся на ноги сам.
- Он иногда следует своим предчувствиям, - мягко сказал хромой. В его почти бесцветных глазах не было и тени обиды.
- Ты из племен? - спросил Гриста.
- Бригант.
- Так почему ты служишь римлянину?
- Потому что эта земля - его и он - эта земля.
Меня зовут Прасамаккус.
- Так, значит, я жив из-за каприза короля.
- Да. Я был с ним, когда ты ринулся на стену щитов. Безрассудный поступок.
- Я безрассудный человек. И что он намерен сделать с нами теперь? Продать в рабство?
- По-моему, он намерен оставить вас жить в мире.
- Почему он совершает такую глупость?
Прасамаккус прохромал к валуну и сел на него.
- Меня брыкнула лошадь, - сказал он, - а нога у меня и до того сильной не была. Как твоя рука?
- Горит огнем, - сказал Гриста, садясь рядом с бригантом и глядя на женщин, которые все еще бродили по полю битвы под карканье кружащих над ним голодных ворон.
- Он говорит, что и вы тоже - эта земля, - сказал Прасамаккус. - Он процарствовал десять лет. Он видит, как саксы, и юты, и англы, и готы рождаются на этом Острове Туманов. Они уже больше не вторгнувшиеся на него враги.
- Неужели он думает, что мы приплыли сюда прислуживать римскому королю?
- Он знает, зачем вы приплыли - грабить, убивать, сразу разбогатеть. Но вы остались обрабатывать поля.
Что ты чувствуешь к этой земле?
- Я родился не здесь, Прасамаккус.
Бригант улыбнулся и протянул ему левую руку. Гриста посмотрел на нее, потом взял в свою и пожал пожатием воина - запястье к запястью.
- Думается, это хорошее первое применение для твоей левой руки.
- Она научится и владеть мечом. Меня зовут Гриста.
- Я тебя уже видел. Ты сражался в великой битве под Эборакумом в тот день, когда король вернулся домой.
Гриста кивнул:
- У тебя хороший глаз, а память еще лучше. Это был День Двух Солнц. Такого я больше никогда не видел, да и не хочу увидеть. В тот день мы сражались бок о бок с бригантами и их трусливым королем Элдаредом. Ты был с ним?
- Нет. Я стоял под двумя солнцами вместе с Утером и Девятым легионом.
- День Кровавого короля. С тех пор все шло плохо. Почему его нельзя победить? Каким образом он всегда знает, где нанести удар?
- Он - эта земля, а земля знает.
Гриста ничего не сказал. Он не ждал, чтобы бригант выдал ему тайну своего короля.
От семи тысяч сакских воинов, которые ринулись в сечу, остались какие-то одиннадцать сотен. От них Утер потребовал, чтобы они преклонили колени и поклялись Кровавой Клятвой никогда больше не восставать на него.
А взамен земля останется их землей, как и раньше, но теперь по закону, а не как добыча завоевателей. И еще он оставил им их собственного короля Вульфира - сына Орсы, сына Хенгиста. Это был смелый ход. Гриста встал на колени вместе с другими в свете утренней зари перед шатром короля и смотрел на Утера рядом с мальчиком, с Вульфиром.
Саксы улыбались, хотя и были побеждены: ведь на колени-то они встали не перед победителем, а перед своим верховным вождем.
И Кровавый король прекрасно это знал.
- Я даю вам слово, что наша дружба крепка, как этот меч, - сказал он, высоко подняв Меч Кунобелина, и в лучах восходящего солнца клинок вспыхнул пламенем. - Но дружба имеет свою цену. Этот меч не потерпит других мечей в руках саксов. - Среди коленопреклоненных прокатился гневный ропот. - Будьте верны своему слову, и это, возможно, изменится, - продолжал король. - Но если вы его не сдержите, я вернусь, и от Андериды до Венты в живых не останется ни один мужчина, ни одна женщина, ни единый плачущий младенец. Выбор за вами.
Через два часа король удалился со всем войском, и растерянные саксы собрали Совет Вотана. Вульфир в свои двенадцать лет голоса в Совете не имел, и Колдера избрали майордомом, чтобы он помогал ему править.
Остаток дня ушел на выборы в Совет. Из прежних восемнадцати его членов уцелело лишь двое, но к ночи положенное число их было восстановлено.
Через два часа после восхода солнца Восемнадцать собрались для важных решений. Некоторые хотели отправиться на восток под руку Драды, сына Хенгиста, - как-никак он же дядя Вульфира и кровный родич. Другие предлагали повременить, пока не удастся собрать, новое войско. А еще некоторые настаивали на том, чтобы послать за помощью через пролив: меровейские войны сгоняли многих молодых мужчин с насиженных мест, и им оставалось только браться за оружие.
Два события придали делу совсем иной оборот. В полдень прибыла повозка с золотом и серебром, дарами короля, чтобы ими распорядились, "как сочтет нужным Совет". Дары эти сами по себе означали, что можно купить съестных припасов, чтобы выдержать наступающую суровую зиму, и одеяла и всякие припасы у меровеев в Галлии.
А во-вторых, майордом Колдер произнес речь, которая надолго запечатлелась в умах, если не в сердцах всех, кто его слушал.
- Я сражался с Кровавым королем, и по моему мечу струилась алая кровь его телохранителей. Но почему мы вступили с ним в бой? Спросите себя об этом. Я отвечу: потому что нам казалось, что его можно победить и нас ждет богатая добыча в Венте, Лондиниуме, Дубрисе и всех других торговых городах. Но теперь мы знаем, его победить невозможно.., для нас.., и наверное, и Драда не может. Вы видели повозку - столько монет нам не принесла бы и победа. Я говорю: нам следует подождать, взвесить его слово. Вернуться в свои дома, починить их или выстроить заново, собрать урожай - то, что от него осталось.
- Мужчины без мечей, Колдер? Как же мы обретем путь в Валгаллу? - крикнул высокий воин.
- Сам я иду за Белым Христом, - сказал Колдер, - а потому Валгалла меня не заботит. Но если, Снорри, тебя это тревожит, отправляйся к Драде. Пусть каждый, кто хочет сражаться, поступит так же. Нам предложили дружбу, и уж конечно, повозка золота - это ведь далеко не самое худшее, чего можно ждать от победителя.
- А он нас боится, вот и прислал ее! - сказал Снорри, рывком поднявшись на ноги. - На его золото надо нанять воинов, купить оружие и напасть на Камулодунум.
- Ты, наверное, возьмешь в поход свой амбар, - сказал Колдер, и раздался общий хохот. Ведь все знали, что Снорри спрятался от римлян под одеялом в амбаре и выскочил оттуда, когда враги подожгли амбар. В Совет его выбрали только потому, что он владел большим количеством земли.
- Меня совсем окружили, и только так я мог избежать гибели, - сказал Снорри. - Я возьму свою долю золота и уйду к Драде.
- Ни у кого своей доли золота нет, - объявил Колдер. - Оно подарено Совету, и мы обсудим, как его употребить.
В конце концов Снорри и еще четыре землевладельца ушли с двумястами своих керлов к Драде, остальные остались учиться жить по-новому: вассалами Кровавого короля.
Гристу это решение преисполнило горечи. Но он был керлом Колдера и обязался повиноваться ему. К тому же решения знатных редко его касались.
В ту ночь, когда он в одиночестве поднялся на Высокий холм, к нему пришел Колдер.
- Тебя гнетет тревога, мой друг? - спросил майордом.
- Дни Крови снова настанут. Об этом мне шепчет ветер. И воронье тоже знает об этом.
- Это мудрые птицы. Два ворона - глаза Одина.
- Я слышал, как ты сказал, что следуешь за Белым Христом.
- По-твоему, у Кровавого короля не было ушей на нашем Совете? По-твоему, Снорри и его керлы доберутся до Драды живыми? Или хоть один из нас остался бы живым, если бы я не сказал того, что сказал? Нет, Гриста, я следую за Древними Богами, которые понимают сердца людей.
- Ну а договор с Утером?
- Мы будем его соблюдать, пока нам это выгодно.
Но придет день, когда потеря твоей правой руки будет отомщена. Вчера ночью мне привиделся сон: Кровавый король стоял на вершине холма совсем один. Все его воины валялись вокруг мертвые, и знамя его было сломано. Я верю, что этот сон мне послал Один; это его обещание.
- Пройдет много лет, прежде чем мы станем настолько сильны.
- Я терпеливый человек, мой друг.

***

Кровавый король медленно спешился и отдал поводья боевого коня безмолвному оруженосцу. Повсюду вокруг него валялись трупы убитых там, где они упали; под низко хмурящимся небом кружила черная туча воронья, ожидающего, когда можно будет приступить к пиршеству.
Утер снял бронзовый шлем, подставляя лицо прохладному ветру. Как он устал! И гораздо больше, чем позволил бы кому-нибудь догадаться.
- Ты ранен, государь, - сказал Викторин, появляясь из сумрака и тревожно сощурив темные глаза при виде крови, сочащейся из раны над локтем короля.
- Пустяк. Сколько человек мы потеряли?
- Носильщики еще ходят по полю, государь, а лекарю считать некогда. Я бы сказал, около восьмиста, но, возможно, и меньше.
- Или больше?
- Мы оттесняем врагов к берегу. Может, ты передумаешь и сожжешь их корабли?
- Нет. Без кораблей им некуда будет отступать. И чтобы полностью уничтожить их войско, придется пожертвовать легионом. А у меня нет лишних пяти тысяч людей.
- Разреши, государь, я перевяжу твою рану.
- Да перестань же меня нянчить! Рана закрылась... ну, почти. Погляди на них! - сказал король, указывая на луг между речкой и озером, на сотни изувеченных трупов. - Они приплыли ради грабежа. Теперь воронье выклюет им глаза. И это чему-нибудь научит уцелевших?
Скажут ли они: "Держитесь подальше от владений Кровавого короля"? Нет, они будут приплывать снова и снова десятками тысяч! Чем их влечет этот остров?
- Не знаю, государь, но пока они будут приплывать сюда, мы будем убивать их.
- Мой неизменно верный друг! Ты знаешь, какой сегодня день?
- Конечно, государь. Это День Короля.
Утер усмехнулся:
- Да, День Двух Солнц. Знай я тогда, что с него начнутся двадцать пять лет войны... - Он умолк.
Викторин снял оперенный шлем, подставляя седые волосы вечернему ветерку.
- Но ты всегда побеждал, государь. Ты стал легендой от Камулодунума до Рима, от Тингиса до Византии - Кровавый король, не знающий поражений. Пойдем, твой шатер готов. Я налью тебе вина.
Шатер короля был поставлен на холме, возвышавшемся над полем битвы. Внутри возле походной постели в жаровне тлели угли. Бальдрик, оруженосец Утера, помог ему снять кольчугу, нагрудник и поножи. Король с облегчением растянулся на постели.
- Сегодня я ощутил свой возраст, - сказал он.
- Тебе не следует бросаться в самую сечу. Случайная стрела.., неожиданный удар мечом... - Викторин пожал плечами. - Мы.., британцы.., без тебя не выстоим. - Он подал Утеру кубок с вином, разбавленным водой.
Утер сел на постели и отпил половину.
- Бальдрик!
- Слушаю, государь.
- Почисти Меч. И будь осторожен: он перерубает волос.
Бальдрик улыбнулся, поднял огромный Меч Кунобелина и вынес его из шатра. Викторин подождал, пока он не вышел, потом пододвинул холщовый табурет и сел рядом с монархом.
- Ты устал, Утер. Поручи мятеж триновантов Гвалчмаю и мне. Теперь, когда готы сокрушены, племена не станут сопротивляться.
- Я высплюсь и утром буду полон сил. Ты трясешься надо мной, как старая нянька!
Викторин ухмыльнулся и покачал головой, а король откинулся на спину и закрыл глаза. Старый римлянин сидел неподвижно и смотрел на лицо своего монарха, на огненно-рыжие волосы, на белокурую, а теперь засеребрившуюся бороду - и вспоминал юношу, который вторгся в пределы Ада ради спасения своей страны. Теперь волосы сохраняли свой цвет благодаря хне, а глаза казались древнее самого времени.
Двадцать пять лет этот человек творил невозможное - отражал нашествия варварских орд, грозящих поглотить Край Тумана. Только Утер и Меч Силы стояли между светом цивилизации и мраком кровожадных орд. Викторин был чистокровным римлянином, но он четверть века сражался рядом с Утером, подавляя восстания, сокрушая вторгавшихся саксов, скандинавов, готов... Как долго еще сможет маленькое войско Утера брать над ними верх?
Так долго, сколько проживет король. В этом была великая печаль, горчайшая правда. Только Утер имел необходимую силу, мощь, личный магнетизм. Когда его не станет, свет погаснет.
В шатер вошел Гвалчмай и молча остановился, увидев, что король спит. Викторин встал и укрыл монарха одеялом, потом, сделав знак старому воину-кантию, вышел из шатра.
- Его дух изнурен, - сказал Гвалчмай. - Ты его спросил?
- Да.
- И?..
- А как ты думаешь, друг мой?
- Если он умрет, мы погибнем, - сказал Гвалчмай.
Он был высок, из-под кустистых седых бровей смотрели суровые глаза, а длинные серебряные волосы были заплетены в косу по обычаю его предков-кантиев.
- Ш-ш-ш! - прошипел Викторин и, ухватив товарища за локоть, увел его в темноту.
В шатре Утер открыл глаза, сбросил одеяло и налил себе вина, но воды в него не добавил.
Великое Предательство. О нем все еще говорят. Но чье это было предательство? Он осушил кубок до дна и вновь его наполнил, Он снова увидел их на верху того уединенного обрыва...
- Иисусе сладчайший! - прошептал он. - Прости меня.

***

Кормак прошел между построенными без всякого порядка хижинами к кузнице, где Керн стучал молотом по лемеху плуга. Мальчик подождал, пока вспотевший кузнец не окунул раскаленный металл в колоду с водой, а тогда подошел к нему.
- У тебя есть для меня работа? - спросил он.
Лысый коренастый Керн обтер ладони о кожаный фартук.
- Сегодня никакой.
- Может, принести воды?
- Я ж сказал, сегодня никакой, - рявкнул кузнец. - А теперь убирайся!
Кормак сглотнул.
- Я мог бы прибрать склад.
Ладонь Керна почти опустилась на ухо Кормака, но мальчик успел отклониться, и кузнец чуть не потерял равновесие.
- Ты уж прости, почтенный Керн, - сказал он, замерев на месте, и получил злобную оплеуху.
- Убирайся! Да смотри, завтра не приходи!
Кормак ушел, держа спину прямо-прямо, и только когда из кузницы его уже нельзя было увидеть, он выплюнул кровь изо рта. Его мучил голод, и он был совсем один.
Всюду вокруг он видел картины семейной жизни - матерей, ведущих за руку несмышленышей, ребятишек, играющих с братьями и сестрами, отцов, обучающих сыновей ездить верхом.
У горшечника работы для него тоже не нашлось, ни у пекаря, ни у кожемяки. Вдова Альтвинна одолжила ему топор, и почти до вечера он колол для нее дрова, а она за это дала ему кусок пирога и зеленое яблоко. Но в дом к себе она его не пустила, не улыбнулась ему и сказала только два-три самых необходимых слова. За все четырнадцать лет своей жизни Кормак Даймонссон не переступил порога ни единой хижины в деревне. Он уже давно привык, что при его приближении люди сотворяют защитный Знак Рога и к тому, что только Гриста не отводит взгляда от его глаз. Но ведь Гриста был совсем не таким, как они... Он мужчина, настоящий мужчина, не страшащийся нечисти. Он способен увидеть мальчика, а не сына демона - даймона, как их называют римляне.
И только Гриста рассказывал Кормаку про тот необычный день почти пятнадцать лет назад, когда он и другие охотники вошли в пещеру Сол Инвиктус - Непобедимого Солнца и увидели огромную черную суку, которая вытянулась возле четырех пищащих щенят - а рядом с ними лежал огненно-рыжий младенец, еще не обсохший после появления на свет. Сука кинулась на охотников, и ее убили вместе со щенятами, но никто из саксов не решился убить младенца, ибо они знали, что он - отродье демона, а кто захочет навлечь на себя ненависть обитателей геенны?
Гриста вынес младенца из пещеры и нашел для него кормилицу среди британских пленниц. Но через четыре месяца она внезапно умерла, и никто не хотел прикасаться к младенцу. Гриста забрал его в свою хижину и кормил коровьим молоком из проткнутого шилом пальца кожаной перчатки.
Из-за младенца даже собрали Совет, чтобы решить, жить ему или умереть. И спас малыша Кормака только решающий голос Колдера, и то из-за настойчивой просьбы Гристы.
Семь лет мальчик жил со старым воином, но увечность Гристы не позволяла ему прокормить их двоих, и малышу оставалось только подбирать отбросы.
В тринадцать лет Кормак понял, что из-за него искалеченный воин стал изгоем, и он построил для себя хижину в стороне от деревни. Жилище было самое убогое, а из мебели только постель. И потому Кормак мало бывал там, если не считать зимы, когда он трясся от холода даже возле огня и видел ледяные сны...
В тот вечер, как обычно, Гриста подошел к его хижине и постучал в дверной косяк. Кормак пригласил его войти и предложил чашку воды. Старик принял ее с благодарностью и сел на утрамбованный земляной пол, поджав под себя ноги.
- Тебе нужна новая рубаха, Кормак, ты уже вырос из этой. А гетры скоро всползут выше колен.
- Лето они проносятся.
- Посмотрим. Ты сегодня ел?
- Альтвинна дала мне пирога. Я наколол ей дров.
- Я слышал, Керн стукнул тебя по голове?
- Да.
- Было время, когда я убил бы его за это. А теперь если я его ударю, то только сломаю свою здоровую руку.
- О таком пустяке и думать не стоит, Гриста. А как прошел твой день?
- Мы с козами отлично провели время. Я рассказывал им о моих битвах, а они мне - о своих. И я им надоел куда раньше, чем они мне!
- Надоесть ты не можешь! - возразил Кормак. - Рассказчик ты чудесный!
- Скажи мне это, когда послушаешь какого-нибудь другого рассказчика. Легко стать королем, если в твоих владениях никто, кроме тебя, не живет.
- Один раз я слышал сказителя саг. Я сидел под стеной дома Колдера и слушал, как Патриссон пел о Великом Предательстве.
- Никому про это даже не упоминай, Кормак. Это запрещенная песнь, и петь ее - это смерть. - Старик привалился спиной к стене хижины и улыбнулся. - Но он хорошо ее спел, верно?
- А дедом Кровавого короля правда был бог?
- Все короли - потомки богов или, во всяком случае, хотят, чтобы мы в это верили. Про Утера я не знаю.
Только знаю, что его жену застигли с любовником и они бежали, а он их преследовал. Настиг ли он их и изрубил в куски, как говорится в песне, или они спаслись, я не знаю. Спрашивал у Патриссона, но он тоже не знает. Но зато он сказал, что королева бежала с дедом короля, такая вот веселая парочка!
- Почему король не взял другую жену?
- Когда он в следующий раз пригласит меня на ужин, я у него спрошу.
- Но у него нет наследника. Ведь умри он сейчас, начнется война?
- Войны все равно не избежать, Кормак. Король царствует двадцать пять лет и не знал ни дня мира... восстания, набеги, предательства. И жена не первая его предала. Шестнадцать лет назад восстали бриганты, и Утер разгромил их при Тримонтиуме. Затем восток захватили ордовики, и Утер уничтожил их войско под Вирикониуме. И, наконец, юты, два года назад. У них с ним был договор вроде нашего, и они его нарушили. Утер сдержал свое слово: предал смерти каждого мужчину, каждую женщину, каждого младенца.
- Даже детей? - прошептал Кормак.
- Их всех. Он безжалостный дальновидный человек. Мало кто теперь решится восстать на него.
- Не хочешь ли еще воды?
- Нет. Мне надо отправляться спать. Завтра будет дождь, так предсказывает моя культя. А мне надо выспаться, раз придется дрожать под дождем.
- Можно один вопрос, Гриста?
- Спрашивай.
- Меня правда родила собака?
Гриста выругался.
- Кто тебе это сказал?
- Кожемяка.
- Так я же тебе рассказывал, что нашел тебя в пещере рядом с охотничьей собакой. Вот и все. Кто-то оставил тебя там, и сука хотела тебя защитить, как и своих щенят. Ты родился часа за два до этого, а у ее щенят уже глаза открывались. Клянусь Кровью Одина!
У наших мужчин здесь вместо мозгов свиное пойло.
Пойми же, Кормак, ты не сын демона, ручаюсь тебе. Я не знаю, почему тебя оставили в пещере и кто оставил. Но на тропе под обрывом лежало шестеро убитых. И убил их не демон.
- Кто они были такие?
- Закаленные воины, судя по их рубцам. И всех убил один человек - один наводящий ужас человек.
Охотники, которые были со мной, едва тебя увидели, сразу решили, будто их сразил обитатель геенны. Ведь они были совсем желторотыми и ни разу не видели настоящего воина в бою. Я втолковывал им, но страх застит глаза. Думается мне, воин этот был твой отец и получил смертельную рану. Вот почему ты остался там.
- А моя мать?
- Не знаю, милый. Но боги знают. Быть может, настанет день, когда они дадут тебе знак. Но до тех пор ты Кормак, Человек, и должен ходить, держа спину прямо. Ибо кем бы ни был твой отец, он был человек. И ты будешь его истинным сыном, раз уж ты не мой.
- Я бы хотел, чтобы ты был моим отцом, Гриста.
- Я бы тоже этого хотел. Спокойной ночи, милый.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Глава 2

Король с Гвалчмаем и Викторином вышел на огороженный луг посмотреть новых лошадей. Молодой человек, стоявший рядом с хромым Прасамаккусом, впился глазами в легендарного воина.
- Я думал, он выше ростом, - шепнул он, и Прасамаккус улыбнулся.
- Ты думал увидеть великана, которому все мужчины по грудь. Эх, Урс, уж тебе-то следовало бы знать разницу между живыми людьми и выдумками сказителей.
Светло-серые глаза изучали короля, пока он приближался к ним. Лет сорока на вид, и шагает он с уверенной грацией человека, ни разу не повстречавшего равного себе.
Волосы волной ниспадают на закованные в кольчугу плечи, и цвет у них каштаново-рыжий, хотя густая квадратная борода - золотистая и с заметной проседью. Мужчины рядом с ним были заметно старше: обоим, пожалуй, за пятьдесят. Один, несомненно, римлянин, с орлиным носом и глазами серыми, как железо, а второй заплетал седые волосы в косы по обычаю племен.
- Прекрасный день, - сказал король, словно не заметив молодого человека и обращаясь к Прасамаккусу.
- Да, государь, и лошади, которых ты купил, прекрасны не менее.
- Они все здесь?
- Тридцать пять жеребцов и шестьдесят кобыл. Дозволено ли мне представить принца Урса из дома Меровиев?
Молодой человек поклонился:
- Это большая честь, государь.
Король устало улыбнулся и прошел дальше. Он взял Прасамаккуса под руку, и они направились на луг, где остановились возле серого жеребца семнадцати ладоней в холке.
- Сикамбры умеют выращивать лошадей, - сказал Утер, погладив глянцевитый бок.
- У тебя утомленный вид, Утер.
- Он отражает мои чувства. Тринованты вновь разминают мышцы, как и саксы в Срединном краю.
- Когда ты выступишь?
- Завтра. С четырьмя легионами. Я послал Патрея с Восьмым и Пятым, но он потерпел поражение. По донесениям, мы потеряли шестьсот человек.
- И между ними Патрея? - спросил Прасамаккус.
- Если нет, то ему придется пожалеть об этом, - отрезал король. - Он попытался атаковать стену щитов на крутом склоне.
- Как ты четыре дня назад атаковал готов.
- Но я одержал победу!
- Ты всегда побеждаешь, государь.
Утер улыбнулся, и на мгновение Прасамаккус увидел гонимого юношу, с которым судьба свела его четверть века тому назад. Но тут маска вернулась на лицо короля.
- Что ты скажешь про этого сикамбра? - спросил он, глядя за изгородь на юношу, одетого в черное с головы до ног.
- Он понимает в лошадях.
- Мой вопрос был о другом, как ты отлично понял.
- Не берусь судить, Утер. Он кажется.., умным, знающим.
- Он тебе нравится?
- Пожалуй. Мне он напоминает тебя.., в давнее время.
- И это что же, хорошо?
- Это похвала.
- Я настолько изменился?
Прасамаккус промолчал.
В то давнее время Утер нарек его Королевским Другом и попросил всегда давать ему прямодушные советы.
То были дни, когда юный принц прошел сквозь Туман в поисках отцовского меча, сражался с исчадиями Тьмы, с Царицей-Ведьмой, вернул призрачное войско в плотский мир и любил девушку гор, Лейту.
Старый бригант пожал плечами.
- Мы все изменяемся. Утер. Когда в прошлом году умерла моя Хельга, я почувствовал, что из мира исчезла вся его красота.
- Мужчине лучше без любви, - сказал король и вновь начал осматривать лошадей. - Через два-три года наше войско станет лучше, стремительнее. Любой из этих коней по меньшей мере на две ладони выше любого из наших, и они соединяют быстроту с выносливостью.
- Урс явился еще с кое-чем, что тебе стоит посмотреть, - сказал Прасамаккус. - Идем, тебя это заинтересует.
Король, казалось, усомнился, однако пошел следом за хромым бригантом к воротам загона.
Там Урс с новым поклоном повел их за хижины пастухов, где во дворе они увидели сооружение из жердей: две, изогнутые, вверху соединялись прямой, изображавшей лошадиную спину. На нее Урс накинул попону из выдубленной кожи. Спереди он привязал кусок такой же кожи, а затем вернулся к воинам, не спускавшим с него глаз.
- Что, во имя Плутона, это такое? - спросил Викторин.
Урс поднял короткий лук, наложил стрелу на тетиву и плавным движением тут же пустил ее. Она попала в "круп" лошади, но не вонзилась в кожу и упала на землю.
- Дай мне лук, - сказал Утер. Оттянув тетиву ровно настолько, чтобы лук не сломался, он отправил стрелу в полет. Она пробила попону и застряла в лошадиной шкуре под ней.
- Взгляни, государь, - сказал Урс, подойдя к "лошади". В шкуру вонзилось лишь острие наконечника. - Коня она только оцарапала бы, но не сразила.
- А лишний вес? - осведомился Викторин.
- Сикамбрийский конь в такой попоне способен нести своего всадника весь день, как и британские боевые кони.
На Гвалчмая это никакого впечатления не произвело. Старый воин-кантий отхаркался и сплюнул.
- Зато замедлят атаку конницы, и нам тогда не сломить вражеский строй. Лошади в панцирях? Ха!
- Может, ты сам поскачешь в бой без панциря? - огрызнулся принц.
- Щенок! - взревел Гвалчмай.
- Довольно! - оборвал его король. - Ну а дождь, Урс? Он ведь размягчит кожу и добавит ей веса.
- Да, государь. Но каждый воин должен брать с собой запас пчелиного воска и втирать его в попону каждый день.
- Значит, нам придется полировать не только оружие, но еще и наших лошадей, - заметил Гвалчмай с издевательской усмешкой.
- Распорядись изготовить десять этих.., курток для лошадей, - сказал Утер. - А тогда увидим.
- Благодарю тебя, государь.
- Не благодари, пока я не решу, что мне их нужно больше. Ты ведь этого хочешь?
- Да, государь.
- Ты сам придумал такие панцири?
- Да, государь, хотя мой брат Балан придумал, как обезвредить дождевую воду.
- И он получит прибыль от воска, который я закажу?
- Да, государь, - ответил Урс с улыбкой.
- А где он сейчас?
- Старается найти покупателей в Риме. Это нелегко, потому что император все еще возлагает надежды на пешие легионы, хотя сражаться они должны с конниками.
- Риму конец, - сказал Утер. - Тебе следовало бы продавать их готам или гуннам.
- Я бы и рад, государь, но гунны ничего не покупают - они берут. А готы? Их казна скуднее моей.
- А ваше собственное меровейское войско?
- Мой король - да процарствует он долго - в военных делах полагается на майордома, управителя дворца. А тот не любит новшеств.
- Но ведь ему не приходится отражать врагов со всех сторон и внутри, - заметил Утер. - А ты сражаешься так же хорошо, как говоришь?
- Не совсем.
Утер усмехнулся.
- Я передумал. Изготовь тридцать две штуки, и Викторин поставит тебя во главе одной турмы. Ты найдешь меня у Петварии, и тогда я проверю твои лошадиные панцири так, как следует - в бою с настоящим врагом. Если они покажут себя, ты будешь богат и - как подозреваю, ты и рассчитываешь, - все другие короли последуют примеру Утера.
С этими словами король отвернулся от Урса и удалился. Прасамаккус обнял юношу за плечи.
- По-моему, ты понравился королю, малый. Не разочаруй его.
- Не то я лишусь заказа?
- Ты лишишься жизни, - сказал ему Прасамаккус.

***

Гриста уже давно вернулся в свою хижину в тени Длинного Дома, но Кормак, так и не сумев уснуть, вышел в прохладу ночи и сел под звездами, глядя, как между деревьями кружат летучие мыши.
Вокруг царила глубокая тишина, и мальчик был воистину, чудесно и абсолютно один. Здесь, в сиянии охотничьей луны, не было ни чурания, ни угрюмых взглядов, ни злобных слов. Ночной ветерок ворошил ему волосы, а он смотрел на обрывы над лесом и думал о своем отце, неведомом воине, который умел так великолепно сражаться. Гриста сказал ведь, что он убил шестерых.
Но почему он оставил его, младенца Кормака, в пещере одного? И куда делась женщина, давшая ему жизнь?
Кто мог бросить новорожденного ребенка на произвол судьбы? Был ли этот человек, такой смелый в бою, настолько жестоким в жизни?
И какая мать бросила бы своего младенца умирать в дикой пещере?
Как всегда, ответа ни на один вопрос не было, но вопросы эти приковывали Кормака к деревне, где все относились к нему враждебно. Он не мог уйти и создать себе будущее, пока прошлое окутывала непроницаемая тайна.
Маленьким он верил, что в один прекрасный день за ним явится его отец, войдет шагом в Длинный Дом с мечом у пояса, с бронзовым шлемом над челом. Но мечты детства больше не могли служить ему поддержкой. Через четыре дня он станет мужчиной.., и что тогда? Выклянчивать работу в кузнице, или на мельнице, или в пекарне, или на бойне?
Вернувшись в хижину, он уснул беспокойным сном, метался под ветхим одеялом, встал с рассветом и ушел в холмы, захватив пращу. Там он убил трех кроликов и умело освежевал их ножичком, который год назад подарил ему Гриста. Развел костер в укрытой от ветра ложбине и, пожарив тушки, насладился редким ощущением сытости. Да только кроличье мясо не было питательным - Гриста как-то сказал ему, что человек, который ничего другого есть не будет, все равно умрет с голоду, как бы ни набивал крольчатиной свой живот. Кормак облизал пальцы и вытер их о длинную траву, вспоминая праздник Грома прошлой осенью, когда он отведал говядины на открытом для всех пиру в честь того, что король Вульфир посетил своего бывшего майордома Колдера.
Кормак должен был держаться в стороне от толпы, окружившей короля саксов, но все равно он услышал его речь. Почти одни лишь пышные пустые слова из уст слабовольного человека. Нет, он выглядел настоящим королем в своей железной кольчуге, окруженный телохранителями с боевыми топорами в руках, но лицо у него было мягким, женственным, и смотрел он куда-то поверх толпы.
А вот говядина оказалась великолепной. Гриста принес ему три куска, сочных, пропитанных бычьей кровью.
- Было время, - сказал старик между двумя глотками, - когда мы ели эдак каждый день! Когда мы были вольными людьми и наших мечей боялись. Колдер когда-то обещал, что мы вновь обретем прежнюю волю. Он сказал, что мы отомстим Кровавому королю, но взгляни на него теперь - разжиревшего, всем довольного рядом с королем-куклой.
- Король похож на женщину, - сказал Кормак.
- Он и живет, как женщина, - пробурчал Гриста. - Только подумать, что его дедом был Хенгист!
Хочешь еще мяса?
В этот вечер они попировали, точно императоры.
А теперь Кормак загасил костер и поднялся еще выше в холмы на обрывы над спокойным морем. Ветер тут был крепким и холодным, хотя утреннее солнце уже поднялось в безоблачном небе. Кормак остановился под развесистым дубом, подпрыгнул и повис на толстом суку.
Сто раз он подтягивался, касаясь подбородком сука, чувствуя, как вздуваются и горят мышцы его рук и плеч.
Потом легко вспрыгнул на землю. Лицо у него блестело от пота.
- Какой ты сильный, Кормак! - произнес насмешливый голос, и, резко обернувшись, он увидел, что на траве сидит дочь Колдера Альфтруда, а рядом стоит корзинка с ягодами. Кормак покраснел и ничего не ответил. Ему бы уйти, но она сидела, скрестив ноги, и шерстяная юбка задралась, обнажив молочную белизну этих ног... - И такой робкий? - спросила она.
- Твоим братьям не понравится, что ты заговорила со мной.
- Ты их боишься?
Кормак взвесил этот вопрос. Сыновья Колдера многие Годы всячески его травили, но обычно ему удавалось убежать от них и укрыться в одном из своих тайных убежищ в лесу. Особенно опасен был Агвайн, потому что ему нравилось причинять боль. Леннокс и Барта особой жестокостью не отличались, но они во всем следовали примеру Агвайна. Но боится ли он их?
- Пожалуй, - ответил он. - Ведь закон дозволяет им бить меня, но если я попробую защищаться, меня ждет смерть.
- Цена, которую, Кормак, ты платишь за то, что твой отец демон. А ты умеешь творить чары?
- Нет.
- Даже самую маленькую, чтобы угодить мне?
- Даже и самую маленькую.
- Хочешь ягод?
- Нет. Благодарю тебя, но мне надо идти работать.
- Ты меня боишься, Кормак Даймонссон.
Он остановился и обернулся к ней. Горло у него сжалось.
- Мне.., не по себе. Со мной никто не разговаривает, но я к этому привык. Благодарю тебя за твою любезность.
- Как ты думаешь, я хорошенькая?
- Я думаю, ты красавица. Особенно сейчас в летнем солнечном свете, когда ветер играет твоими волосами. Но я не хочу навлечь на тебя неприятности.
Она плавно поднялась с земли и шагнула к нему. Он инстинктивно попятился, но дуб преградил ему путь к отступлению. Он ощутил, как к нему прижалось ее тело, и его руки сомкнулись на ее спине...
- Прочь от моей сестры! - рявкнул Агвайн, и Альфтруда отскочила от него. Глаза у нее стали испуганными.
- Он наложил на меня чары! - закричала она, бросаясь к брату. Высокий белокурый юноша отшвырнул ее в сторону и выхватил кинжал из ножен.
- Ты умрешь за эту гнусность, - прошипел он, надвигаясь на Кормака.
Глаза Кормака метнулись от лезвия на разъяренное лицо Агвайна, убедились в твердости его намерения, увидели вспыхнувшую жажду крови. Он отпрыгнул вправо.., и наткнулся на дюжую фигуру Леннокса, чьи мускулистые руки тут же его обхватили. Глаза Агвайна блеснули торжеством, но Кормак ударил Леннокса локтем в живот и вторым ударом расквасил ему нос. Леннокс отлетел назад, почти ослепнув от боли. Тут из кустов выскочил Барта, замахиваясь толстым суком, точно палицей. Кормак прыгнул ступнями вперед, его пятка со страшной силой ударила Барту в подбородок, так что тот повалился на землю без сознания.
Кормак перекатился, вскочил на ноги, повернулся к Агвайну, локтем отбросил руку с кинжалом, нацеленным в его сердце, кулаком ударил врага в скулу, а затем левой ногой в пах. Агвайн завопил, упал на колени и выронил кинжал. Кормак поймал рукоятку, схватил Агвайна за длинные белокурые волосы и запрокинул его голову, обнажив горло.
- Нет! - взвизгнула Альфтруда.
Кормак заморгал и глубоко вздохнул, справляясь со своим гневом. Потом выпрямился и швырнул кинжал далеко за край обрыва.
- Ты лгунья и шлюха! - сказал он, шагнув к Альфтруде. Она упала на колени, глядя на него широко открытыми, полными ужаса глазами.
- Не бей меня!
Неожиданно он засмеялся.
- Не бить тебя? Да я к тебе пальцем не прикоснусь даже для спасения своей жизни. Только что ты была красавицей. А теперь ты безобразна и навсегда останешься такой.
Она мгновенно прижала пальцы к лицу, трогая кожу, ища, ощупывая свою красоту. Кормак покачал головой.
- Я не заклятие накладываю, - прошептал он. - Я не чародей.
Обернувшись, он посмотрел на своих врагов. Леннокс сидел, прислонясь к дубу, из его разбитого носа струилась кровь. Барта еще не пришел в себя, а Агвайн сбежал.
Но в его победе не было ни торжества, ни радости.
Ибо, одержав ее над этими мальчишками, Кормак приговорил себя к смерти.

***

Агвайн вернулся в селение и рассказал своему отцу Колдеру, как на них напал Кормак, а тот созвал старейшин и потребовал правосудия. За Кормака заступился только Гриста.
- Ты просишь о правосудии. Много лет твои сыновья избивали Кормака, и никто не приходил к нему на помощь. Но он терпел, как подобает мужчине. Теперь, когда на него беспричинно напали трое и он защищался, его должны казнить? Каждый тут, кто подаст голос за это, лишен стыда.
- Он набросился на мою дочь! - заявил Колдер. - Или ты про это забыл?
- Если и так, - сказал Гриста, вставая, - он последовал за всеми здоровыми молодцами, какие только наберутся на расстоянии дня пути верхом отсюда!
- Да как ты смеешь? - завопил Колдер.
- Смею? Про "смею" ты мне не говори, жирнобрюхий боров! Я следовал за тобою тридцать лет, живя только твоими посулами. Но теперь я вижу, каков ты есть - слабый, жадный, готовый лизать пятки тем, кто сильнее. Кабан, который зачал трех жаб и ненасытную шлюху!
Колдер ринулся к нему сквозь людское кольцо, но кулак Гристы врезался ему в подбородок, и он рухнул на земляной пол. Шум, крики. Одни старейшины ухватили Гристу, другие удерживали своего разъяренного вождя.
Затем наступила тишина, Колдер овладел собой и кивнул людям слева и справа от себя, чтобы они его отпустили.
- Тебе здесь больше нет приюта, убогий старик, - сказал он. - Ты уйдешь из этого селения как изгой. Я оповещу все сакские селения, и для тебя нигде не найдется приюта. А если я еще раз тебя увижу, то опущу свой топор на твою шею. Уходи! Найди сучье отродье и останься с ним. Я хочу, чтобы ты увидел, как он умрет.
Гриста сбросил вцепившиеся в него руки и широким шагом покинул Длинный Дом. У себя в хижине он собрал свои скудные пожитки, засунул топор за пояс и, гордо подняв голову, вышел из селения. Эрвин, пекарь, пошел с ним рядом и сунул ему в руки два черных каравая.
- Иди с Богом, - шепнул Эрвин.
Гриста кивнул и продолжал идти, не замедляя шага.
Ему следовало бы уйти давным-давно.., и взять с собой Кормака. Но верность слову - крепче железных цепей, а он поклялся Колдеру Кровавой Клятвой. А теперь нарушил ее и стал изгоем в глазах закона. Никто больше не станет ему доверять, и его жизнь не будет стоить ровно ничего.
Тем не менее в сердце старого воина начала расцветать радость. Тяжкие притупляющие ум годы, пока он пас коз, остались позади, как и его клятва Колдеру. Гриста глубоко вдохнул чистый свежий воздух и начал подниматься в холмы к пещере Сол Инвиктус.
Кормак ждал его там, сидя на алтарном камне. У его ног валялись кости его прошлого.
- Ты слышал? - спросил Кормак, подвинувшись, чтобы старик мог сесть рядом с ним на плоском камне.
Гриста отломил горбушку черного хлеба и протянул ее мальчику.
- Да, - сказал он, - разговоры уже пошли.
Кормак взглянул на узел с пожитками, который Гриста бросил возле скелета боевой собаки.
- Мы что, уходим?
- Да, малый. Только уйти-то нам следовало много лет назад. Пойдем в Дубрис, подыщем какую-никакую работу, чтоб было чем заплатить корабельщикам. А в Галлии я покажу тебе, где мне доводилось сражаться.
- Они набросились на меня, Гриста. Когда Альфтруда меня обняла.
Старый воин посмотрел в грустные глаза мальчика.
- Еще один жизненный урок, Кормак: женщины всегда навлекают беды. И, кстати, судя по походке Агвайна, он еще долго не будет думать о девушках. Как это ты справился с ними тремя?
- Не знаю. Вышло само собой.
- Это кровь твоего отца. Мы еще сделаем из тебя настоящего воина.
Кормак обвел взглядом сумрачную пещеру.
- Я никогда раньше сюда не заглядывал. Боялся.
А теперь не понимаю почему. Истлевшие кости, и все.
Он пошарил подошвой в пыли и увидел, как что-то блеснуло. Наклонившись, он сомкнул пальцы на золотой цепочке, с которой свисал круглый камешек, похожий на золотой самородок в тоненьких черных прожилках.
- Что ж, доброе предзнаменование, - пробурчал Гриста. - Мы стали вольными людьми всего час назад, и вот ты уже отыскал клад.
- Может, она - моей матери?
- Отчего бы и нет?
Кормак надел цепочку на шею и спрятал самородок под рубахой. Прикосновение камешка к коже было теплым.
- Ты тоже угодил в беду, Гриста?
Старый воин ухмыльнулся:
- Может, я сказал лишних два-три словечка, но они попали в цель, как меткие стрелы.
- Значит, они погонятся за нами обоими?
- Ага, когда настанет утро. Тогда и будем тревожиться. А пока отдохни-ка, малый.
Кормак отошел к дальней стене и растянулся на пыльном полу. Гриста лег на алтарном камне и почти сразу уснул.
Мальчик лежал и слушал тяжелый басистый храп старика, а затем погрузился в странное сновидение. Он словно бы открыл глаза, приподнялся и сел. У алтарного камня лежала черная боевая собака с пятью щенками, а за ней лежала молодая женщина с волосами, как золотые нити. Рядом с ней на коленях стоял мужчина и поддерживал ее голову.
- Как мне тяжело, что я навлек на тебя все это, - сказал он, поглаживая ее по волосам. Лицо у него было сильное, волосы - черными и глянцевыми, глаза - синими, как зимнее небо.
Она протянула руку и дотронулась до его щеки, улыбнувшись сквозь боль.
- Я люблю тебя. Я всегда тебя любила...
Снаружи в утреннем воздухе прогремел рог, у мужчины вырвалось негромкое проклятие. Он поднялся на ноги, вытаскивая меч из ножен.
- Они нас отыскали!
Женщина застонала - начались родовые схватки, и Кормак подошел к ней. Но она его не видела. Он попытался прикоснуться к ней, и его рука прошла через ее тело, словно это был дым.
- Не оставляй меня! - произнесла она умоляюще.
На лице мужчины отразилась мука, но вновь загремел рог, и, повернувшись, он скрылся из виду. Женщина закричала, и Кормак был вынужден стоять и беспомощно смотреть, как она корчится в родовых муках. Наконец младенец появился на свет - весь в крови и странно неподвижный.
- Нет! Нет! Христос сладчайший! - простонала женщина, подняла младенца и шлепнула его по крохотному задику. Он остался неподвижным. Она положила его к себе на колени, сняла с шеи золотую цепочку и сомкнула пальчики младенца на круглом камешке.
- Живи! - прошептала она. - Молю тебя, живи!
Но тельце оставалось неподвижным.., без малейших признаков жизни.
Из солнечного мира снаружи донесся лязг мечей, раздались крики раненых, яростные возгласы сражающихся. Затем наступила тишина, только птицы пели на деревьях. На пол у входа упала тень, и внутрь, пошатываясь, вошел высокий мужчина. Из раны в его груди и еще одной в боку струилась кровь.
- Маленький? - прошептал он.
- Мертв, - сказала женщина.
Услышав что-то у себя за спиной, мужчина обернулся.
- Еще погоня. Я вижу, как солнце блестит на их копьях. Ты можешь идти?
Она попыталась встать, но тут же снова откинулась.
Он подошел к ней и подхватил ее на руки.
- Он жив! - закричал Кормак со слезами на глазах. - Я жив! Не бросайте меня здесь!
Он вышел следом за ними на солнечный свет и смотрел, как раненый с трудом взбирается по склону к обрыву. Там он рухнул на колени, и женщина упала из его рук на траву. Из леса галопом вылетел всадник, и воин обнажил меч, но всадник натянул поводья и остановил коня в ожидании.
Из леса, хромая, вышел еще один человек. Левая нога У него была вывернутой, уродливой. Высокий воин взмахнул мечом и швырнул его в чащу, где острие впилось в толстый, увитый плющом ствол. Потом он снова подхватил женщину на руки, повернулся и посмотрел на море, пенящееся далеко внизу.
- Нет! - закричал калека. Воин взглянул на всадника. Тот неподвижно сидел в седле, суровое лицо хмурилось, руки застыли на луке седла.
Воин шагнул с обрыва и исчез из виду вместе с женщиной.
Кормак смотрел, как калека со слезами на глазах упал ничком, но всадник просто повернул коня и скрылся за деревьями. Дальше на тропе Кормак увидел приближающихся к пещере охотников. Он помчался, как вихрь, и увидел, что Камень в руках младенца горит, будто пламя свечи, а его тельце одето белым сиянием. Затем раздался первый громкий крик. Вошли охотники, черная собака прыгнула на них и упала под ударами топоров и ножей.
- Клянусь Кровью Одина! - воскликнул один из охотников. - Сука ощенилась ребенком!
- Убить его! - закричал второй.
- Дураки! - сказал Гриста. - По-вашему, этих римлян сразила собака?
У Кормака не осталось сил смотреть, и он закрыл глаза, когда Гриста нагнулся над младенцем.
И открыл их, чтобы увидеть свет зари, проникающий через вход в пещеру, и Гристу, спящего на алтарном камне. Мальчик встал, подошел к старику и потряс его за плечо.
- Светает, - сказал он. - А я видел моего отца и мою мать.
- Дай мне время, малый, - пробормотал Гриста. - Дай свежим воздухом подышать. - Он потянулся, сел, протер глаза и провел, постанывая, ладонью по затекшей, совсем холодной шее. - Подай-ка мне бурдюк с водой.
Кормак протянул ему бурдюк, Гриста вытащил затычку и жадно напился.
- Так что ты говорил про свою мать?
Кормак рассказал ему свой сон, но в глазах старика не появилось особого интереса, пока он не упомянул про калеку.
- Какое у него было лицо?
- Светлые волосы, реденькая борода. Печальные глаза.
- А всадник?
- Воин, высокий и сильный. Холодный безжалостный человек, рыжие волосы, рыжая борода, а на голове бронзовый шлем, опоясанный железным обручем.
- Пойдем-ка отсюда, Кормак, - неожиданно сказал старый воин.
- А мой сон - истинный, как ты думаешь?
- Кто знает, малый. Поговорим потом.
Гриста вскинул узел на плечо, вышел из пещеры и встал как вкопанный, уронив узел.
- Что случилось? - спросил Кормак, выходя на свет. Гриста сделал ему знак замолчать и вгляделся в кусты под деревьями.
Кормак ничего не увидел, но внезапно из-за густого терновника поднялся человек, оттянул тетиву лука с наложенной на нее стрелой. Кормак замер. Локоть Гристы ударил его в грудь, отшвырнул в тот миг, когда лучник пустил стрелу. Она пробила кожаную куртку Гристы и пронзила легкое. Просвистела вторая стрела. Старик загородил Кормака своим телом.
- Беги! - прошептал он. На губах у него запузырилась кровь, и он рухнул на землю.
Стрела мелькнула перед самым лицом Кормака, он нырком отскочил влево, и вторая стрела тоже его не задела. Прокатившись по земле, мальчик вскочил и пустился бежать во всю мочь. Невидимые преследователи в кустах завопили, послышался топот бегущих ног, и Кормак помчался еще быстрее, перепрыгнул через упавший ствол и кинулся к вершине обрыва. Стрелы проносились у него над головой, он сворачивал то вправо, то влево, ища, где бы укрыться, пересек лесную тропу.
Тут были дуплистые дубы, в которых он не раз прятался от Агвайна и его братьев. Расстояние между ним и преследователями увеличивалось, и он воспрял духом.
Но лай боевых собак вновь нагнал на него ужас.
Теперь в дупле уже не спрячешься!
Он выбрался на вершину и резко обернулся, ожидая увидеть двух темных стремительных псов Колдера, скалящих зубы, готовых впиться в его горло. Однако тропа была пока пуста. Он вытащил свой ножичек для обдирания кроликов, шаря взглядом между деревьями.
Могучий черный пес выскочил из-за стволов и прыгнул. Кормак упал на колени и, когда пес пролетел над ним, всадил лезвие в его брюхо, распоров его. Раненый пес неуклюже хлопнулся наземь, путаясь лапами в собственных кишках. Кормак, даже не взглянув на него, побежал назад к лесу и начал продираться сквозь кусты.
Внезапно он замер на месте: из увитого плющом ствола могучего дуба торчал меч, который привиделся ему во сне. Сунув ножичек в ножны, он ухватил рукоять из слоновой кости и выдернул меч. Лезвие было длиной в руку мужчины, и ни единого пятнышка ржавчины не затуманило его блеска за пятнадцать лет, пока меч оставался тут.
Кормак закрыл глаза.
- Спасибо, отец! - прошептал он.
Рукоять была настолько длинной, что меч можно было держать обеими руками, и мальчик взмахнул им, примериваясь.
Потом вышел на опушку, как раз когда на тропе появился второй пес и ринулся на тонкую фигуру перед собой. Лезвие опустилось на собачью шею, почти отделив голову от туловища. Глаза Кормака пылали гневом, какого он еще никогда не испытывал, и он побежал по тропе навстречу своим преследователям.
Их топот донесся до него, когда он поравнялся с толстыми вязами. Свернув с тропы, он укрылся за одним из них. Он увидел на тропе четверых: впереди бежал Агвайн, за ним - его братья, а задним был кузнец Керн.
Его лысая голова блестела от пота. Когда первые трое промелькнули мимо Кормака, он выпрыгнул на тропу перед растерявшимся Керном. Кузнец вооружился обоюдоострым топором с короткой рукояткой, но даже не успел замахнуться, как меч Кормака описал дугу и рассек ему яремную жилу. Керн зашатался, выронил топор и прижал пальцы к ране, пытаясь остановить струю крови, уносившую его жизнь.
А Кормак под прикрытием деревьев погнался за сыновьями Колдера. Агвайн и Леннокс уже скрылись из виду, но Барта неуклюже рысил, далеко отстав от братьев. Выпрыгнув на тропу у него за спиной, Кормак похлопал его по плечу, и белобрысый мальчишка обернулся.
Меч Кормака пронзил шерстяную куртку и почти вертикально погрузился в живот, рассекая легкие и сердце.
Кормак яростно повернул меч в ране, чтобы высвободить его. Барта умер, даже не застонав.
Кормак бесшумно исчез в тени деревьев в поисках последних из своих преследователей.
На вершине Агвайн увидел убитых псов, повернулся и побежал предупредить брата, что Кормак каким-то образом вооружился. Потом они с Ленноксом начали отступать по тропе и наткнулись на трупы брата и кузнеца.
После чего стремглав покинули лес. Когда Кормак вышел из-за деревьев, он увидел, что они улепетывают в долину.
Он хотел было броситься за ними - пусть даже в Длинный Дом, но здравый смысл взял вверх, и он вернулся к пещере. Гриста прислонился к западной стене.
Его седая борода побагровела от крови, лицо было землисто-серым.
Кормак опустился перед стариком на колени и взял его руку в свои. Глаза Гристы открылись.
- Я вижу валькирий, Кормак, - прошептал он, - но они не смотрят на меня, потому что я без меча.
- Вот, - сказал мальчик, вкладывая рукоять из слоновой кости между пальцев левой руки старика.
- Никому.., никому.., не рассказывай.., про свое рождение. - Гриста боком повалился на землю, и меч выскользнул из его пальцев.
Некоторое время Кормак молча сидел возле трупа своего единственного друга. Потом вышел под солнечные лучи и уставился на долину, далеко внизу.
Ему хотелось громкими криками излить свой гнев небесам, но он сдержался, вспомнив одно из поучений Гристы: месть - кушанье, которое вкуснее есть холодным.
Засунув меч за пояс, он собрал пожитки Гристы и зашагал на восток. На вершине последнего подъема он оглянулся еще раз.
- Я вернусь, - сказал он негромко. - И уж тогда вы увидите демона, клянусь!

Предыдущая страница 3 Следующая страница


Последний меч силы 4

Глава 3

Прасамаккус вытянул ноги перед очагом, в котором пылали поленья, и отхлебнул вина, подслащенного медом. Его дочь Адриана подала кубок Урсу, и он его принял с ослепительной улыбкой.
- Не трать свое обаяние понапрасну, - сказал Прасамаккус, - Адриана помолвлена с сыном пастуха Гриллом.
- Они влюблены друг в друга?
- Зачем спрашивать меня, когда Адриана стоит рядом?
- Да, конечно. Прими моя извинения, благородная девица.
- Прости моего отца, - сказала она грудным, чуть хрипловатым голосом. - Он забывает, что обычаи его гостей очень отличаются от того, к чему привык он сам. А сикамбры все еще продают и покупают своих женщин?
- Ну, это слишком сурово. Будущие мужья получают приданое, но ведь и в утеровской Британии такое все еще в ходу, не так ли? А женщина - служанка своего мужа. На этом сходятся все религии.
- Мой отец сказал Гриллу, что приданого он не получит, и мы сочетаемся браком на празднике зимнего солнцестояния.
- И вы влюблены?
- Да. Очень.
- И без приданого?
- Мне кажется, отец смягчится. У него же денег куры не клюют. А теперь, с твоего позволения, я очень устала.
Урс встал и поклонился, а Адриана поцеловала Прасамаккуса в обросшую бородой щеку и вышла из комнаты.
- Хорошая девочка! Но, видно, она думает, что я уже впадаю в старческое слабоумие! Она проскользнет через двор и встретится с Гриллом у конюшни. Как тебе вино?
- Сладковато на мой вкус.
Прасамаккус наклонился к очагу и подбросил полено в огонь.
- Мед подбодряет разум и очищает желудок. И, кроме того, отгоняет злых духов.
Урс засмеялся.
- А я думал, для этого нужен чеснок.
- Тоже годится, - согласился старый бригант. - А еще омела и черные собаки с белыми носами.
- По-моему, ты выпил немного лишнего, друг мой.
- Да, в одинокие вечера это за мной водится. Ты знаешь, я сопутствовал королю, когда он еще не был королем.., а гонимым мальчиком среди гор, и прошел через Ущелье Смерти в другой мир. Я был тогда молод.
Я видел, как он стал мужчиной, я видел, как он полюбил, и я видел, как мало-помалу умирало его великое сердце.
Он всегда был человеком с железной волей. Но теперь только это у него и осталось - железо. А сердце мертво.
- Его жена? Ты о ней?
- Пленительная Лейта. Гьен Авур. Лесная Лань.
- Насколько мне известно, песня эта тут под запретом. Что и понятно. Короля сделал рогоносцем его родич, предал друг.
- Не так все просто, Урс. Совсем не так просто.
Как всегда. Кулейн лак Фераг был несравненным воином, человеком великого благородства. Но у него было уязвимое место - он жил без любви. Он вырастил Лейту, и она любила его с самого детства, но они были обречены.
- Ты говоришь так, будто у человека нет выбора.
- Иногда выбора и нет. Кулейн скорее умер бы, чем причинил боль Утеру или Гьен, но король знал, что его жена всегда любила Кулейна, и злые чувства забушевали в нем, как степной пожар. Ему все время приходилось вести то одну войну, то другую, и он начал все время оставаться при войске. С Гьен он встречался очень редко и назначил Кулейна ее защитником. Он насильственно сводил их, и в конце концов они уступили своему желанию.
- Как он узнал?
- Это ни для кого не было тайной, а любовники были обречены. Люди видели, как они прикасаются друг к другу, гуляют под руку по садам. И Кулейн часто входил в покои королевы поздней ночью, а выходил с зарей. Как-то ночью королевские телохранители ворвались в опочивальню королевы, а Кулейн был там. Их обоих приволокли к королю, и король вынес им смертный приговор. Однако Кулейн вырвался на свободу.., а через три дня напал на стражу, сопровождающую королеву к плахе, и они спаслись вместе.
- Но на этом история не кончается?
- Да. Как ни жаль... - Прасамаккус умолк, его голова откинулась на высокую спинку кресла. Кубок выскользнул из его пальцев на ковер, но Урс успел поймать его, прежде чем вино залило козью шкуру. Потом принц улыбнулся и встал. У двери спальни на табурете лежало свернутое одеяло. Урс взял его, накрыл им Прасамаккуса и вошел в отведенную ему комнату.
Адриана улыбнулась и откинула одеяло. Быстро раздевшись, он лег рядом с ней и нежно откинул золотые пряди с ее лица.
Она обняла его за шею и привлекла к себе.

***

Урс вымылся в бочке с холодной водой позади дома, наслаждаясь тем, как предрассветный воздух покусывает его кожу. Он спал не тревожимый сновидениями, а будущее сулило много золота. Если Король Сказаний купит его лошадиные панцири, его примеру последуют все владыки и вожди, ведущие войны, а он, Урс, удалится во дворец в Долине Великой реки с десятком-другим наложниц.
В двадцать лет Урс уже твердо определил свое будущее. Хотя он принадлежал к дому Меровиев, они с Баланом находились с Меровием лишь в дальнем родстве и не имели никаких прав на корону Длинноволосых королей. А жизнь воина не влекла молодого человека, проведшего юность во дворцах наслаждений Тингиса.
Он вытерся досуха мягким шерстяным полотенцем и надел под промасленную кожаную куртку чистую черную рубаху. Из кожаной фляжечки налил на ладонь несколько капель благовония и втер его в свои длинные темные волосы. Вонь конюшни заставила его выйти на открытый луг, где воздух был напоен ароматом шиповника, разросшегося у древнего круга стоячих камней.
Там его нашел Прасамаккус. Старику было явно не по себе.
- Что не так, друг мой? - спросил Урс, садясь на плоский алтарный камень.
- Я напился, как старый дурень, и теперь у меня в голове стучит кузнечный молот.
- Слишком много меда, - заметил Урс, сдерживая улыбку.
- И слишком болтливый язык. Мне не следовало бы говорить про короля и про то, что касается его одного.
- Успокойся, Прасамаккус. Я ничего не помню. Вино ударило в голову и мне. Помнится только, что ты говорил о государе Утере как о лучшем короле во всех христианских землях.
- Он такой и есть, - ухмыльнулся Прасамаккус. - Спасибо, Урс.
Урс ничего не ответил, вглядываясь в неровный строй воинов, появившихся на гребне дальнего холма.
- Надеюсь, это наши, - прошептал он.
Прасамаккус приложил ладонь козырьком к глазам и выругался. Поднявшись на ноги, он заковылял к дому, крича во весь голос и указывая на воинов, беспорядочно ринувшихся вперед. Пастухи и конюхи выбежали из конюшен с луками в руках, а двадцать легионеров, вооруженных мечами, сомкнули щиты в боевом порядке перед домом. Урс кинулся в свою комнату за собственным луком с колчаном. Адриана скорчилась под средним окном.
- Кто они? - спросил Урс про приближающихся всадников.
- Тринованты, - ответила она.
В открытое окно влетела стрела и впилась в дверь по ту сторону комнаты. Урс отступил и наложил стрелу на тетиву своего лука.
Всадники влетели во двор под гром копыт, спрыгивая на землю, чтобы вступить в бой с легионерами. Их было вчетверо больше, стена из щитов распалась, и тринованты, облаченные в одежду, режущую глаза пестротой, начали, рубя и коля, пролагать себе путь к дому.
Урс рискнул выглянуть в окно как раз тогда, когда воин с заплетенной в косицы бородой прыгнул в брешь.
Оттянув тетиву, он пустил стрелу в горло тринованта, и тот повалился навзничь.
- По-моему, нам следует уйти, - сказал Урс, хватая Адриану за руку и поднимая ее на ноги. Дверь затрещала и рухнула в комнату, куда сразу же ворвались трое с мечами, обагренными кровью павших легионеров.
- Надеюсь, вы подумали о получении выкупа, - сказал Урс, бросая лук, и широко развел руки.
- Убейте его! - приказал высокий темноволосый воин с заживающим рубцом на щеке.
- Я стою дорого.., на вес золота! - воскликнул принц, пятясь.
Воины двинулись на него. Урс шагнул им навстречу, повернулся на одной ноге и пяткой другой ударил первого в подбородок, так что тот опрокинулся на своего товарища. Принц легко отпрыгнул вправо, уклонившись от опускающего меча Лица с Рубцом. Затем он поднырнул под вновь занесенный меч и ткнул врага растопыренными пальцами под грудину. Тот охнул, лицо его побагровело.., и он упал. Урс схватил его меч и всадил его в сердце первого воина, который попытался встать.
Адриана ударила третьего табуретом, сбив его с ног.
Снаружи донесся звук трубы, а затем гром копыт.
Урс подбежал к окну и увидел, как Утер, Викторин и полная центурия конных легионеров обрушились на растерявшихся триновантов. Многие из них побросали оружие, но тут же были убиты.
Несколько минут спустя бой закончился, и легионеры принялись очищать двор от трупов.
Король вошел в дом, его светлые глаза блестели, усталость исчезла без следа.
- Где Прасамаккус? - спросил он, переступая через убитых. Воин, оглушенный Адрианой, застонал и попробовал приподняться. Утер обернулся, и его огромный меч рассек ему шею. Голова откатилась к стене, туловище осело на пол, заливая его кровью. Адриана отвела взгляд.
- Я сказал: где Прасамаккус?
- Здесь, государь, - сказал старый калека, выходя из задней комнаты. - Я цел и невредим.
Король ухмыльнулся по-мальчишески.
- Сожалею, что мы не успели сюда раньше. - Он подошел к окну. - Викторин! Тут еще три!
В комнату вошли легионеры и вытащили трупы наружу.
Утер вложил меч в ножны и сел.
- Ты хорошо показал себя, Урс. Сражаешься не хуже, чем говоришь.
- Мне улыбнулась удача, государь, да и Адриана свалила одного табуретом.
- Неудивительно: она - росток от доброго корня.
Адриана присела перед королем, потом отошла к шкафу, подала королю кубок и наполнила его яблочным соком из каменного кувшина. Утер сделал несколько больших глотков.
- Вы теперь в безопасности. Гвалчмай окружил главный их отряд, и к ночи в живых не останется ни единого триновантского мятежника отсюда и до Комбретовиума.
- Твои подданные всегда настолько непокорны? - спросил Урс, и на лице короля мелькнуло раздражение.
- Мы, британцы, плохие подданные, - поспешно сказал Прасамаккус. - Такова эта земля, Урс. Племена почитают каждое своего короля, своего военного вождя и своих священнослужителей. Римляне почти покончили с друидами, но теперь культ возродился, а друиды не признают римской власти.
- Но Рим ведь больше не правит Британией, - сказал принц. - Я не понимаю...
- Для племен Утер - римлянин. Им все равно, что Рима больше нет.
- Я верховный король, - сказал Утер. - По праву рождения и по праву завоевателя. Племена смирились с этим, но друиды - нет. Как и саксы, и юты, и англы, и готы. И сикамбры стали нашим" друзьями совсем недавно.
- Ты не испытываешь недостатка во врагах, король Утер. Так пусть же у тебя всегда будут сильные друзья.
А как ты поступишь с друидами?
- Как поступали римляне, любезный юноша. Я распинаю их там, где нахожу их.
- Но почему не привлечь их на свою сторону?
- Скорее я лягу в одну постель с гадюкой.
- Но в конце-то концов они же хотят того же, что и все люди: власти, богатства, красивых женщин, ведь верно? Значит, среди них должны быть такие, каких можно подкупить. Тем самым ты хотя бы посеешь рознь среди своих врагов.
- У тебя острый ум, юный Урс.
- Я любознательный, государь. Как ты узнал, что они нападут здесь?
- Земля знала, а земля - это я, - ответил Утер с улыбкой.
Урс не стал расспрашивать дальше.

***

Кормак бежал, пока у него не начали гореть подошвы, а легким перестало хватать воздуха. Но он знал, что ему не убежать от всадников, следующих за ним по узкой тропе, и не сразить всех, кто перешел ручей слева от него, а теперь двигался наперерез ему. Он пытался добраться до гребня, где, казалось ему, он сумеет убить одного охотника или даже двух. Если бы одним из них оказался Агвайн!
Он попытался перепрыгнуть через круглый валун на тропе, но усталые ноги плохо ему повиновались, он зацепился носком и упал в траву. Меч выскользнул из его пальцев. Он вскочил, хотел подобрать меч.., и тут чья-то рука сомкнулась на рукояти.
- Интересный клинок, - сказал высокий человек в плаще с капюшоном, и Кормак выхватил нож, готовясь броситься на него. Но незнакомец протянул меч рукояткой совсем растерявшемуся мальчику. - Иди-ка за мной.
Он нырнул в подлесок и отогнул пышный куст, за которым оказалась неглубокая пещера. Кормак забрался внутрь, и незнакомец закрыл вход ветками куста.
Менее чем через минуту мимо их убежища проскакали охотники-саксы. Незнакомец откинул капюшон и провел руками по густым черным волосам, осеребренным сединой, которые ниспадали на его широкие плечи. Его серые глаза были глубоко посажены, а борода струилась, будто львиная грива. Он усмехнулся:
- Да, пожалуй, они заметно превосходили тебя численностью, юноша.
- Почему ты мне помог?
- Разве ты не Божье создание?
- Ты святой отшельник?
- Я понимаю Таинства. Как тебя зовут?
- Кормак. А тебя?
- Я Откровение. Ты хочешь есть?
- Они вернутся. Мне надо идти.
- А ты мне показался неглупым. Мальчиком, наделенным ясным умом. Если ты сейчас уйдешь отсюда, что произойдет?
- Я не дурак, почтенный Откровение. Но то, что случится, все равно случится через час или на следующий день. Я не смогу пройти через весь сакский юг невидимкой. И я не хочу, чтобы тебя убили вместе со мной. Благодарю тебя за твою доброту.
- Как тебе угодно. Но прежде поешь! Таково первое правило воина.
Кормак прислонился спиной к стене и взял протянутый ему ломоть хлеба с сыром. Еда была наслаждением, как и прохладная вода из обтянутой кожей фляжки.
- Откуда у тебя, сакса, такой меч?
- Он мой!
- Я не оспариваю твое право владеть им. Я спросил, как он к тебе попал.
- Это меч моего отца.
- Ах так! Видимо, он был хорошим воином, лезвие из стали, которой славится одна Испания.
- Он был великий воин. Он убил шестерых противников в тот день, когда я родился.
- Шестерых? Это требовало большого искусства.
Он был сакс?
- Я не знаю. Он погиб в тот же день, и меня вырастил друг. - Кормак словно увидел перед собой лицо Гристы, и в первый раз после смерти старика из его глаз хлынули слезы. Мальчик откашлялся и отвернул голову. - Я.., прости.., я... - Он захлебнулся рыданиями, как ни старался их сдержать. Ему на плечо легла сильная ладонь.
- У удачливых в жизни бывает много друзей. А ты удачлив, Кормак. Ведь ты нашел меня.
- Он умер. Они его убили за то, что он вступился за меня.
Теперь ладонь прижалась ко лбу Кормака.
- А сейчас усни. Поговорим позже, когда опасность минует.
Едва Откровение прикоснулся к его лбу, как мальчика окутала дремота, будто теплое одеяло... И он погрузился в сон без сновидений.
Проснулся он глубокой ночью и обнаружил, что укрыт толстым шерстяным одеялом и под голову ему положен свернутый плащ. Перевернувшись на другой бок, он увидел, что Откровение сидит у костерка в глубокой задумчивости.
- Благодарю тебя, - сказал Кормак.
- Не стоит благодарности. Как ты себя чувствуешь?
- Отдохнувшим. А охотники?
- Устали и вернулись домой. Думаю, утром они вернутся с собаками. Ты голоден? - Откровение снял с огня бронзовый котелок и помешал в нем палкой. - Тут у меня похлебка: свежая крольчатина, вяленая говядина и душистые травы. - Он налил до краев глубокую деревянную миску и придвинул ее мальчику. Кормак с радостью принялся за еду.
- А ты совершаешь паломничество? - Спросил он между двумя глотками.
- Своего рода. Я возвращаюсь домой.
- Ты британец?
- Нет. Как тебе похлебка?
- Вкусней не бывает.
- Расскажи мне про Гристу.
- Откуда ты знаешь; как его звали?
Бородач улыбнулся.
- Ты звал его во сне. Он был твоим другом?
- Да. Он потерял правую руку, сражаясь против Кровавого короля. И стал козопасом. Он меня вырастил, и я был ему как сын.
- Значит, ты был его сыном: отцовство ведь не просто узы крови. Почему они тебя ненавидят?
- Не знаю, - ответил Кормак, памятуя последние слова Гристы. - А ты священник?
- Почему ты так подумал?
- Я один раз видел священника Белого Христа. На нем был плащ вроде твоего и сандалии. Только он, кроме того, носил на груди деревянный крест.
- Я не священник.
- Так, значит, воин? - спросил Кормак с сомнением в голосе, так как у незнакомца не было никакого оружия - только длинный посох, который лежал возле него.
- Я не воин. Просто человек. Куда ты направляешься?
- В Дубрис. Я там смогу найти работу.
- А чему ты обучен?
- Я работал в кузнице, на мельнице, у гончара. В пекарне мне работать не позволяли.
- Почему?
- Мне запрещалось прикасаться к их еде, но иногда пекарь позволял мне убираться у него. А ты идешь в Дубрис?
- Нет. В Новиомагус на западе.
- А!
- Почему бы тебе не пойти со мной? Дорога приятная, и я буду рад спутнику.
- На западе мои враги.
- Забудь про своих врагов, Кормак. Они ничего тебе не сделают.
- Ты их не знаешь!
- Они тебя не узнают. Вот погляди! - Из за" плечного мешка он вытащил зеркало из отполированной бронзы. Кормак взял зеркало и ахнул: на него оттуда смотрел темноволосый юноша с узкими губами и круглым лицом.
- Ты чернокнижник? - прошептал он, и его оледенил страх.
- Нет, - был негромкий ответ. - Я Откровение.

***

Как ни был ошеломлен Кормак, он попытался осмыслить, какой выбор ему следует сделать. Незнакомец не причинил ему вреда, не забрал у него меч и обходился с ним ласково. Но он - колдун: одного этого хватало, чтобы сердце мальчика исполнилось ужаса. А что, если он предназначает Кормака для какого-нибудь жуткого кровавого жертвоприношения, чтобы скормить его сердце демону? Или ему нужен раб?
Однако если Кормак попытается добраться до Дубриса в одиночку, его выследят и убьют, как бешеную собаку.
И как бы то ни было, колдун, если и замыслил против него недоброе, пока ничего дурного ему не сделал.
- Я пойду с тобой в Новиомагус, - объявил Кормак.
- Мудрый выбор, юный Кормак, - сказал Откровение и, легким движением поднявшись на ноги, начал собирать свои вещи. Пучком жесткой травы он оттер котелок и миску, а затем уложил их в заплечный мешок.
И, не оглянувшись, вышел из пещеры на лунный свет и зашагал на запад.
Кормак нагнал его и старался приспособиться к его широкому шагу, пока они шли сначала через лесистые, а затем безлесные холмы Южного края саксов. После полуночи Откровение остановился в укрытой от ветра ложбине и развел костер с помощью изукрашенной трутницы, которая просто заворожила Кормака. Серебряная, с огнедышащим драконом, вычеканенным на крышке.
Откровение бросил ее мальчику, а сам начал подкармливать прутиками разгорающийся огонек.
- Ее сделал в Тингисе на севере Африке старый грек по имени Мельхиадес. Он любил претворять обиходные предметы, которыми мы пользуемся ежедневно, в произведения искусства. У него это настоящая мания, но мне нравится его работа.
Кормак осторожно открыл трутницу. Внутри был рычажок в форме головы дракона - ему в пасть был вставлен кремень с заостренным краем. Когда на рычажок нажимали, кремень скользил по зубчатой железной решетке, рассыпая снопы искр.
- Она очень красивая!
- Да. А теперь берись-ка за дело и принеси хвороста.
Кормак отдал ему трутницу и прошел между деревьями, собирая валежник. Когда он вернулся, Откровение уже настлал у костра папоротник, как мягкую постель, Он наложил валежник в костер, а когда пламя разгорелось, лег, завернулся в одеяло и мгновенно уснул. Кормак некоторое время сидел рядом с ним, вслушиваясь в звуки ночи.
Потом тоже заснул.
На заре путники позавтракали свежим хлебом с сыром и отправились дальше. Теперь то, что хлеб оставался свежим, Кормака не озадачило и не смутило, ведь он знал, что его спутник владеет магией. Тот, кто способен изменить лицо другому человеку и цвет его волос, уж .конечно, без всякого труда может сотворить вкусный каравай!
Всадников они увидели перед полуднем - они следовали за псарем с шестью волкодавами на сворке. Едва псы заметили путников, как рванулись вперед, заливаясь яростным лаем, так что псарь потерял равновесие, упал и вынужден был выпустить их ремни. Псы помчались вперед.
- Не двигайся! - приказал Откровение. Он поднял посох и выждал, пока псы не приблизились с неимоверной быстротой, кровожадно оскалившись.
- Сидеть! - рявкнул он, и волкодавы остановились перед ним, перестав рычать. - Сидеть, кому говорят!
Псы послушно сели на задние лапы, а пятеро всадников рысью надвинулись на них. Во главе ехал Агвайн, за ним следовал его брат Леннокс. Трое остальных были керлами Колдера, дюжими, с угрюмыми глазами. Они были вооружены топорами.
Побагровевший, перемазанный в грязи псарь подобрал ремни с земли и отвел псов в сторону.
- День добрый, - сказал Откровение, опираясь на посох и наклоняясь вперед. - Поохотиться выехали?
Агвайн ударил лошадь каблуками и подъехал к Кормаку.
- Мы ищем мальчишку, примерно ровесника этого парня в похожей тунике.
- Рыжего?
- Ты его видел?
- Да. А он что - беглый?
- Это не твое дело! - взвизгнул Агвайн.
- Идем, малый, - сказал Откровение Кормаку и пошел дальше, лавируя между всадниками. Кормак быстро последовал за ним.
- Куда это ты идешь? - заорал Агвайн, натянув поводья, повернул лошадь и пустил ее рысью наперерез Откровению.
- Ты начинаешь раздражать меня, щенок. Посторонись.
- Где мальчишка?
Откровение внезапно поднял руку, лошадь Агвайна шарахнулась, сбросив всадника на траву. Откровение пошел дальше.
- Хватайте его! - завопил Агвайн, и трое керлов, спешившись, ринулись вперед. Откровение повернулся к ним лицом и снова оперся на посох.
Теперь саксы приближались к нему с опаской. Посох точно копье ударил переднего в пах, и с придушенным криком он, уронив топор, упал на колени. Откровение отразил топор второго керла и ударом посоха в бородатый подбородок оглушил его. Третий оглянулся на Агвайна, ожидая распоряжений.
- Я бы дважды подумал, прежде чем пускаться в погоню за мальчишкой, - сказал Откровение. - Судя по тому, что я вижу здесь, вам было бы трудно справиться и с раненым олененком.
- Десять золотых монет, - сказал Агвайн, сняв с луки седла кожаный кошель и пересыпая монеты себе на ладонь.
- А, вот это другое дело, молодой хозяин. Мальчик сказал мне, что идет в Дубрис. Вчера я видел его на верхней тропе.
Агвайн ссыпал монеты назад в кошель, повернул лошадь и уехал.
- Другого от сакса я и не ждал, - сказал Откровение с улыбкой, поднял свой мешок и широким шагом направился на запад. Кормак затрусил рядом с ним.
- Я думал, ты сказал, что ты не воин.
- Это было вчера. А кто этот молодчик?
- Агвайн, сын Колдера.
- Он мне чрезвычайно не нравится.
- Как и мне. Если бы не он, Гриста был бы жив и сейчас.
- Как так?
- У него есть сестра, Альфтруда. Она обхватила меня руками, и ее братья накинулись на меня. Вот как это случилось.
- Детская ссора? Каким образом она могла повлечь за собой смерть человека?
- Таков закон. Мне не дозволено поднимать руку на жителей селения, даже чтобы защитить себя.
- Странный закон, Кормак. И он применяется только к тебе?
- Да. А далеко до Новиомагуса?
- Три дня пути. Ты когда-нибудь видел римский город?
- Нет. Там есть дворцы?
- Полагаю, для тебя найдутся. А когда мы доберемся туда, я куплю одежду для тебя и ножны для меча твоего отца.
Кормак посмотрел на седовласого странника:
- Почему ты так добр ко мне?
Откровение усмехнулся:
- Быть может, потому, что мне не нравится Агвайн.
Или же потому, что мне нравишься ты. Сам реши.
- Я нужен тебе для колдовства? Ты меня предашь?
Откровение остановился и положил руку на плечо Кормака.
- В своей жизни я совершал поступки, которые нельзя забыть или простить. Я убивал. Я лгал. Я обманывал. И даже убил своего друга. Мое слово прежде было крепче железа.., но я и его нарушил. Так как же мне убедить тебя, что я не замышляю против тебя ничего дурного?
- Скажи это, - ответил Кормак просто.
Откровение протянул ему руку, и Кормак взял ее.
- Я не предам тебя, потому что я твой друг.
- Этого достаточно, - сказал мальчик. - А когда я буду выглядеть как раньше?
- Как только мы доберемся до Новиомагуса.
- Там твой дом?
- Нет, но я должен там встретиться кое с кем. Думаю, она тебе понравится.
- Девчонка! - уныло воскликнул Кормак.
- Боюсь, что так. Но не давай воли разочарованию, пока не познакомишься с ней.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

Глава 4

Новиомагус был цветущим городом в устье реки, разбогатевшим на торговле с сикамбрами в Галлии, берберами в Африке и купцами в Италии, Греции, Фракии и Каппадокии. В Новиомагусе в старинных прекрасных римских зданиях и их убогих подобиях, выстроенных из песчаника и бревен, жило более шести тысяч горожан.
Кормак никогда еще не видел столько людей, сосредоточенных в одном месте, как теперь, пока они с Откровением петляли по узким, полным народа улочкам мимо базаров и рынков, лавок и торговых складов. Мальчику горожане в алых, зеленых, голубых, оранжевых и желтых. плащах казались королями. И узоры - клетчатые, слагающиеся из полос или завитушек, а то и охотничьи сцены - придавали еще большую нарядность этим плащам, туникам, рубахам. Кормак был ослеплен окружающим великолепием.
К Откровению подошла полногрудая женщина с крашеными рыжими волосами.
- Отдохни у Хельсии, - прошептала она. - Всего десять денариев.
- Благодарю тебя. У меня нет времени.
- У настоящего мужчины время всегда есть, - сказала она, и улыбка исчезла с ее губ.
- Так поищи настоящего мужчину, - ответил он, не замедляя шага.
Еще три женщины помоложе предложили свои услуги путникам, а одна так даже провела рукой по тунике Кормака сверху вниз - он отпрыгнул, весь красный от стыда.
- Не обращай на них внимания, Кормак, - сказал Откровение, сворачивая с улицы в проулок до того узкий, что они уже не могли идти рядом.
- Куда мы идем? - спросил мальчик.
- Уже пришли, - ответил Откровение, распахивая дверь и входя в длинную комнату с десятком столов, скамейками и стульями.
Там стояла духота и в стенах не было окон. Они сели за угловой стол, словно не заметив пятерых других посетителей. К ним, вытирая руки жирной тряпкой, подошел худой человек с острым, как у хорька, лицом"
- Подать еды?
- Эль, - сказал Откровение, - и каких-нибудь фруктов для мальчика.
- Есть апельсины, только сейчас привезли, - сказал хозяин харчевни, - да только они недешевы.
Откровение разжал руку и показал серебряную монету.
- И все? А то у меня жаркое готово.
- Ну так кусок для моего спутника.
- А как насчет женщины? У нас их тут три. Лучше ты не видывал. Почувствуешь себя с ними королем.
- Может, попозже. А сейчас принеси эля и апельсины.
Хозяин вернулся с обтянутой кожей кружкой и миской с тремя шарами - золотисто-желтыми, величиной с кулак.
- Очисть их от кожуры и съешь дольки под ней, - объяснил Откровение.
Кормак послушался и чуть не поперхнулся сладко-кислым соком. Он быстро расправился со всеми тремя плодами и облизал пальцы.
- Вкусно?
- Очень. Апельсины! Когда я стану мужчиной, то посажу их в своем поле и буду есть каждый день.
- Тогда тебе придется поселиться в Африке за морем, где солнце сжигает человеческую кожу, так что она становится чернее тьмы.
- А тут они расти не будут?
- Не выдержат зимних холодов. Что скажешь о Новиомагусе?
- Очень много шума. Я бы не хотел жить здесь.
Люди все время прикасаются ко мне, а это неучтиво. Ну, и эти женщины.., если они так изголодались по любви, то почему не выходят замуж?
- Хороший вопрос, Кормак. Многие из них замужем. И изголодались они не по любви, а по деньгам. В таких городах деньги - единственное божество. Без них ты ничто.
Ломоть жаркого был тонким и жестким, но Кормаку его вкус показался чудесным, и он расправился с ним так быстро, что хозяин удивился.
- Хорошее жаркое, молодой господин?
- Чудесное.
- Вот и хорошо, - сказал хозяин, выискивая в лице Кормака и не находя намека на сарказм. - Желаешь еще плодов?
- Апельсинов, - кивнул Кормак.
Появилась вторая миска с плодами. Тем временем помещение все больше заполнялось посетителями, и Кормак с Откровением сидели в молчании, прислушиваясь к гулу голосов вокруг.
Разговоры велись все больше о войнах и их последующем - или воображаемом - воздействии на торговлю. Кормак узнал, что северные тринованты восстали против Верховного короля. На юго-востоке юты высадились у Лондиниума и разграбили город, но затем флот Утера сокрушил их в галльских водах. Три корабля были потоплены, еще два сожжены.
- Они тут словно бы не опасаются нападения, - сказал Кормак, наклонив голову.
Откровение кивнул.
- Темная оборотная сторона торговли, Кормак. Новиомагус, как я сказал, почитает деньги точно божество.
А потому его граждане торгуют с любым, кто согласен платить. Они везут изделия из железа, добытого в рудниках Андериды, - мечи, топоры, наконечники для копий и стрел - готам, ютам и англам. Оружие для войн покупается здесь.
- И король позволяет это?
- У него нет способа воспрепятствовать, и ведь они снабжают его оружием, кольчугами, панцирями. Лучшие в мире кожаные нагрудники изготовляются в Новиомагусе, как и прекрасные мечи, и бронзовые щиты.
- Не подобает торговать с врагами.
- До чего проста жизнь в юности!
- Но как король сохраняет власть, если его собственные подданные поддерживают его врагов?
- Сохраняет, потому что он великий король. Но ты подумай вот о чем: эти купцы снабжают ютов оружием и приобретают большое богатство. Король облагает их податями, которые приносят золото в его казну. На это золото он покупает оружие, чтобы сражаться с ютами. И значит, без ютов у Утера было бы меньше золота, чтобы отражать их набеги.
- Но если бы юты.., и остальные.., не нападали на него, ему не требовалось бы столько золота, - указал Кормак.
- Отлично! В тебе есть задатки искусного софита.
Но если бы у него не было врагов, ему не нужно было бы войско, а без войска нам был бы не нужен король. Так что без ютов Утер лишился бы короны.
- У меня голова кругом идет. Нельзя ли нам уйти отсюда? Дышать нечем.
- Немного погодя. Мы ждем кое-кого. А ты выйди подыши, но только далеко не уходи.
Кормак пробрался между столами, вышел в проулок и увидел, как юная девушка пытается вырваться из лап дюжего воина в рогатом шлеме. На земле у их ног лежал пожилой мужчина. Из раны в его голове сочилась кровь. Воин одной рукой поднял вырывающуюся девушку в воздух, а другой зажал ей рот.
- Стой! - крикнул Кормак, вытаскивая меч из-за пояса. Воин выругался и швырнул девушку на землю.
Кормак прыгнул вперед, и, к его удивлению, его противник повернулся и сбежал. Он подошел к девушке и помог ей подняться на ноги. Она была тоненькой и темноволосой. Овальное личико, кожа оттенка матовой слоновой кости. Кормак сглотнул и опустился на колени рядом с раненым, одетым в длинную голубую тогу. Лицо у него было бритое. Мальчик сжал его запястье, нащупывая пульс.
- Мне очень жаль, госпожа, но он скончался.
- Бедный Котта! - прошептала она.
- Почему на вас напали?
- Есть тут харчевня с вывеской "Под Знаком Тельца"? - спросила она, повернув к нему голову. Он поглядел в ее светло-серые глаза и понял, что она слепа.
- Да. Я отведу тебя туда.
Она продолжала стоять, и он взял ее под руку.
- Мы не можем бросить его лежать так, - сказала она. - Так нельзя.
- У меня тут друг. Он будет знать, что можно сделать.
Он вошел с ней в харчевню и осторожно провел ее между столами. Разноголосица испугала ее, и она уцепилась за его локоть, но он погладил ее по руке и подвел к Откровению, который быстро встал ей навстречу.
- Андуина, где Котта?
- Кто-то убил его, владыка.
Откровение пробормотал проклятие, бросил серебряную монету хозяину и, взяв девушку за руку, вывел ее из харчевни. Кормак последовал за ними, ощущая странную щемящую пустоту теперь, когда она перестала нуждаться в нем.
Когда он вышел из двери, Откровение стоял на коленях рядом со стариком. Он закрыл мертвые глаза и поднялся с колен.
- Придется оставить его тут. Быстрее!
- Но Котта...
- Если бы он мог говорить, то настоял бы на этом.
Что ты видел, Кормак?
- Чужестранец в рогатом шлеме хотел ее унести. Я бросился на него, и он сбежал.
- Ты вел себя храбро, малый, - сказал Откровение. - Благодарение Источнику, что тебе захотелось подышать свежим воздухом.
Опустив руку в карман своего плаща из грубой шерсти, Откровение достал золотистый камешек и подержал его над девушкой. Ее темные волосы стали золотыми, как рожь, простое платье из бледно-зеленой шерсти превратилось в тунику и штаны ржаво-коричневого и песочного цвета.
В проулок вошли трое. Двое в бронзовых шлемах, украшенных вороновыми крыльями, а третий во всем" черном и без оружия.
- Ее тут нет, - сказал один, пробегая мимо Кормака. Его товарищи вошли харчевню. Откровение повел Андуину по проулку, но тут двое викингов выбежали из харчевни:
- Эй, вы! Стойте!
Откровение обернулся.
- Обними ее, как возлюбленную, - шепнул он Кормаку и сказал громко:
- Чем я могу вам помочь, братья?
Денег у меня нет.
- Мальчишку видели с девушкой в зеленом платье.
Где она?
- Вы про слепую? За ней пришел мужчина. Он выглядел очень встревоженным. Думаю, это его друг лежит тут мертвый.
У них за спиной Кормак наклонился к Андуине и обвил рукой ее плечи. Он не знал, что надо делать, но ему приходилось видеть парней в селении с их девушками. И он нежно поцеловал ее в щеку, заслоняя ее лицо от трех воинов.
- Мы уже мертвецы! - пробормотал один из них.
- Замолчи, Ата! Девушка, подойди-ка сюда! - приказал вожак.
Но тут в проулок завернули стражники во главе с начальником.
- Что тут происходит? - спросил тот и приказал двум стражникам осмотреть труп.
- Старика ограбили, - сказал Откровение. - Ужасно. И тем более в городе, где царит такой порядок!
- Ты видел, как на него напали?
- Нет, - сказал Откровение. - Я ужинал в харчевне с сыном и его женой. Может, эти молодцы вам помогут?
- У тебя есть деньги? - спросил начальник.
- Нет, - ответил Откровение с печальной улыбкой и развел руки, чтобы не помешать себя обыскивать.
Обыск был быстрым и тщательнейшим.
- У тебя есть друзья в Новиомагусе?
- Боюсь, что нет.
- Работа?
- Пока еще нет, но надеюсь найти ее.
- Мелвар! - позвал начальник, и к нему подбежал совсем юный стражник. - Проводи этих.., приезжих вон из города. Очень сожалею, но здесь не дозволяется оставаться тем, у кого нет средств к жизни.
- Я понимаю, - сказал Откровение, беря Андуину под руку и направляясь с ней к выходу из проулка. Она споткнулась, чуть не упала, и викинг, одетый в черное, разразился громкими проклятиями.
- Слепая! Это она! - Он кинулся вперед, но начальник стражи остановил его:
- Погоди! Прежде ответь на некоторые вопросы.
- Мы купцы из Рэции. У меня есть грамоты.
- Так покажи мне их, почтенный.
Выйдя из проулка, стражник Мелвар повел порученную ему троицу на западную окраину Новиомагуса.
- Может, вам удастся найти работу в деревнях к северу отсюда, - сказал он. - А нет, так посоветую вам пойти в Венту.
- Благодарю тебя, - сказал Откровение. - Ты очень добр.
- В чем дело? - спросил Кормак, когда они остались одни. - Кто эти воины?
- Охотники Вотана.., и ищут они Андуину.
- Почему?
- Она его нареченная и нужна ему.
- Но он же бог.., ведь так?
- Он злой дух, Кормак, и не должен ее обрести. А теперь поспешим, потому что охота вновь началась.
- А ты не можешь опять прибегнуть к чарам?
Откровение улыбнулся.
- Могу, но сейчас не время. Тут поблизости Круг Стоячих Камней. Нам необходимо добраться до него прежде, чем стемнеет, и тогда.., тогда тебе потребуется больше мужества, чем то, которым наделено большинство людей.
- Почему? - спросил Кормак.
- Демоны сплачиваются, - сказал Откровение.

***

Камни образовали круг около шестидесяти шагов в поперечнике по краю плоской вершины холма в восьми милях от Новиомагуса. Кормак довел усталую Андуину до его середины, расстелил одеяло и сел на него рядом с девушкой. Слепая всю дорогу шла уверенно, держась рядом с Кормаком, который внимательно обходил с ней все торчащие корни и камни.
Откровение далеко обогнал их, и когда они устало взобрались на холм, он, стоя на коленях возле древнего алтарного камня, наносил на свой посох аккуратные зарубки. Кормак было направился к нему, но он знаком остановил мальчика и занялся измерением расстояния от алтаря до первого стоячего камня - массивной серо-черной глыбы, вдвое его выше. Кормак вернулся к Андуине, дал ей напиться, а потом отошел к противоположной стороне Круга. Огромные камни тут были более выщербленные, а один упал, и его основание торчало, как обломок сгнившего зуба. Кормак встал возле него на колени. На камне было вырезано сердце с надписью по-латыни. Латыни он не знал, но такие надписи уже не раз видел. Тут сидели влюбленные, с надеждой и радостью думая о будущем. Были там и другие надписи, некоторые совсем свежие, и Кормак пожалел, что не может их прочесть.
- Где Откровение? - спросила Андуина. Кормак вернулся к ней и, взяв за руку, привел к упавшему камню. И они сидели там в свете угасающего дня.
- Он тут, помечает землю мелом и измеряет расстояние между камнями.
- Он созидает крепость против духов, - сказала Андуина. - Запечатывает Круг.
- Чтобы не впустить в него демонов?
- Это зависит от того, сколько в его распоряжении остается магии. Когда он навестил меня в Аустразии, его сила-Камень почти исчерпался.
- Сила-Камень?
- Их называют Сипстрасси. Все владыки имеют их при себе. У моего деда было три.
Кормак промолчал, продолжая наблюдать, как Откровение продолжает колдовать с мелом, проводя словно беспорядочные линии, рисуя полукружия и шестиконечные звезды.
- Почему они гонятся за тобой? - спросил он Андуину. - Ведь, наверное, можно найти много других невест без таких хлопот?
Она улыбнулась и взяла его руку в свои.
- Ты родился в пещере, и твоя жизнь была очень печальной. Твоего лучшего друга убили, и твоя скорбь глубока, как море. Ты силен и телом, и духом, а у твоего правого локтя ссадина, глубокая царапина - ты упал, спасаясь от охотников. - Она наклонилась, взяла его правую руку и повела пальцы, чуть касаясь кожи, к локтю, пока не нащупала царапину. - А теперь, - сказала она, - ее больше нет.
Кормак посмотрел на свой локоть. Царапина исчезла бесследно.
- Ты тоже колдунья?
- Потому-то я им и нужна. Они убили моего отца, но Котта и владыка Откровение спасли меня. Они думали, что в Британии я буду в безопасности, но ее для меня нет нигде. Врата открыты.
К ним подошел Откровение. Его покрасневшее лицо было в полосах пота и пыли, серые глаза выдавали крайнее утомление.
- Сила Камня исчерпана, - сказал он. - Теперь будем ждать.
- Почему Вотан покинул Асгард? - спросил Кормак. - Или наступил Рагнарек? Конец богов в мире?
Откровение засмеялся.
- Три прекрасных вопроса, Кормак! Однако важнейший из них - последний. Если утром мы окажемся живы, я отвечу тебе на него. А пока нам надо приготовиться. Отведи Андуину к алтарному камню и поставь ее за меловые узоры. Но так, чтобы не задеть ни единого.
Кормак исполнил его распоряжение, а затем взял свой меч и вогнал в дерн рядом с собой. Солнце в багряном пылании коснулось моря, в небе багровели гряды облаков.
- Иди сюда, - сказал Откровение, и Кормак сел рядом с ним.
- Эта ночь будет твоим испытанием. Знай, начнет она с обмана; они будут стараться, чтобы ты вышел из Круга. Но ты должен быть сильным, что бы ни происходило. Ты понял?
- Не выходить за пределы Круга. Да, я понял.
- Если они прорвутся, мне или тебе придется убить Андуину.
- Нет!!!
- Да. Они не должны завладеть ее силой. Мне надо бы столько объяснить тебе, Кормак! Ты спросил про Рагнарек. Он наступит скоро, если они ее схватят, и позже, если им это не удастся. Но поверь мне, ей лучше умереть от наших, а не от их рук.
- Но как мы можем сражаться с демонами?
- Ты не можешь. Я могу. Но если они потерпят неудачу, на смену им придут люди. Жаль, что неизвестно, сколько их явится. Надеюсь, Гриста был хорошим учителем.
- Да, - сказал Кормак. - Но сейчас мне страшно.
- Мне тоже. Тут нечего стыдиться. Сходи за своим мечом.
Кормак обернулся и увидел, что дева Андуина стоит на коленях перед его мечом и ее ладони медленно скользят по лезвию.
- Что ты делаешь? - спросил он.
- Ничего такого, что могло бы повредить тебе, Кормак, - ответила она, выдернула лезвие из земли и протянула ему меч рукоятью вперед.
Солнце закатилось, последние отблески зари погасли на западном краю небосвода. Кормак вздрогнул и вернулся с мечом к Откровению.
- Сядь и посмотри на меч, - сказал Откровение. - Теперь он часть тебя. Твоя гармония, твой дух, твоя жизнь струятся в нем. Это три тайны, которые необходимо постичь воину: Жизнь, Гармония и Дух. Во-первых, Жизнь - иногда ее называют даром данайцев, ибо день за днем ее забирают назад. Что она такое? Дыхание, смех, радость. Свеча, чье пламя приближает могилу. Чем оно ярче, тем короче его существование. Но одно неопровержимо - и это знает истинный воин: у каждой жизни есть конец. Человек может прятаться в пещере каждый день своего бытия, укрываться от войн, укрываться от моровых язв, и тем не менее смерть рано или поздно придет за ним. Лучше - яркое пламя, великая радость. Человек, не знающий печалей, не оценит радости. И точно так же человек, лицом к лицу встречавшийся со смертью, не способен постичь жизнь.
Гармония, Кормак, вот вторая тайна. Дерево исполнено гармонии, и ветер, и безмятежные звезды. Человек обретает ее редко. Так обрети же ее сейчас, здесь, на этом уединенном холме. Внимай биению своего сердца, ощущай воздух в своих легких, созерцай великолепие луны. Слейся с ночью воедино. Стань единым с этими камнями. Стань единым со своим мечом и с собой. Ибо Гармония - сила, а в силе - жизнь.
И, наконец, Дух. В наступившей ночи тебя будет одолевать желание убежать.., спрятаться.., спастись. Но Дух скажет, чтобы ты остался. Это тихий голос, его легко не услышать. Но ты услышишь. Ибо Дух - единственная защита человека от Тьмы. И только повинуясь голосу Духа, может человек стать сильным. Смелость, верность, дружба и любовь - все они дары Духа.
Я знаю, сейчас ты не можешь постичь все, что я говорю, но дай этим словам проникнуть в свою душу. Ибо скоро ты увидишь зло и познаешь отчаяние.
- Я не убегу. Я не спрячусь, - сказал мальчик.
Откровение положил руку ему на плечо.
- Я знаю.
Вокруг них заклубился туман, точно дым гигантского костра, запуская пробные щупальца в Круг и втягивая их обратно, едва они касались меловых линий. Он поднимался все выше, смыкаясь над их головами в серый купол. У Кормака пересохло во рту, а глаза ему щипал пот. Он вытер его и выпрямился, держа меч наготове.
- Сохраняй спокойствие, - негромко сказал Откровение.
Из Тумана донесся шипящий шепот, и Кормак услышал, как его снова и снова называют по имени. Затем серая завеса разомкнулась, и он увидел, что у края Круга на коленях стоит Гриста и две стрелы все еще торчат из его груди.
- Помоги мне, малый! - простонал старик.
- Гриста! - завопил Кормак и кинулся к нему, но ему в плечо впились пальцы Откровения. "
- Это обман, Кормак. Это не твой друг.
- Да нет же! Я знаю его!
- Так каким образом он оказался здесь - в сорока милях от места, где лежит его тело? Нет, это мара.
- Помоги мне, Кормак! Почему ты не хочешь мне помочь? Сколько лет я отдал тому, чтобы помогать тебе!
- Будь сильным, - прошептал Откровение, - и подумай вот о чем: если он тебя любил, так почему выманивает в когти демонов? Это НЕ он!
Кормак судорожно сглотнул и отвел взгляд от коленопреклоненной фигуры. А она поднялась, и плоть слиняла, будто кожа змеи. Фигура раздулась, искривилась, на лбу выросли два рога, рот заполнили длинные посверкивающие клыки.
- Я тебя вижу! - прошипела она, тыча когтистым пальцем в Откровение. - Я тебя знаю! - В ее руке возник черный меч, и она ринулась на тонкую меловую черту. Белым цветком распустилось пламя, опаляя ее.
Она с визгом попятилась, но тут же вновь перешла в нападение. Теперь позади нее возникли другие чудовища, визжа и призывно завывая. Кормак взмахнул мечом, лезвие засеребрилось, ловя лунный свет. Орда за пределами Круга ринулась в атаку, и земля ответила громовым взрывом. Многие демонические чудовища отпрянули, извиваясь в языках пламени, но три ворвались в Круг.
Откровение поднял посох над головой и в мгновение ока оделся черно-серебряной броней, а посох преобразился в серебряное копье - ланс - и переломился в два меча слепящего блеска. Он прыгнул навстречу нападающим, и с диким воплем Кормак бросился к нему на помощь.
Демон с лицом, как львиная морда, занес над ним черный меч. Кормак парировал удар и резким поворотом кистей со свистом опустил свой меч на шею чудища. В воздух забила струя зеленой крови, и чудище забилось в предсмертных судорогах.
- Девушка! Охраняй девушку! - отчаянно закричал Откровение, и Кормак перевел взгляд с двух демонов, сражающихся с его покровителем, и увидел, что двое мужчин стаскивают Андуину с алтарного камня. Не раздумывая, он кинулся туда. Один из мужчин шагнул ему навстречу, и мальчик увидел, что глаза у него - два красных угля. Рот раскрылся, обнажив длинные клыки, и Кормака сокрушил страх, словно удар по голове, и он почти остановился. Чудище приближалось к нему с жуткой быстротой, но тут к мальчику вернулось мужество.
Меч взвился, отражая лезвие тонкого кинжала, а затем опустился" разрубая ключицу демона и рассекая его брюхо. С отвратительным визгом чудище погибло, и тварь, державшая Андуину, отшвырнула ее, обнажая серый меч.
- Твоя кровь - моя, - прошипела она, оскаливая клыки. Их мечи встретились, описав сверкающие дуги, и Кормак начал пятиться через Круг в отчаянной попытке положить конец этой схватке. Почти сразу же он понял, что безнадежно уступает противнику в искусстве боя.
Трижды ему еле удалось отбить меч врага у самого своего горла, а его ответные выпады отбивались с презрительной небрежностью. Внезапно он споткнулся о торчащий из травы камень и опрокинулся на спину. Демон прыгнул к нему, меч стремительно опустился.., и был отбит лезвием Откровения. Воин в серебряной броне отпарировал второй удар, повернулся на пятке и обезглавил противника.
Туман исчез столь же внезапно, как сгустился, и на камни полился чистый свет звезд и луны.
- Мы спасены? - прошептал Кормак, когда Откровение поднял его на ноги. За границей Круга стояли семеро викингов.
- Еще нет, - сказал Откровение.
Вперед выступил тот, одетый в черное, кого они видели в Новиомагусе.
- Отдайте девушку и останетесь живы.
- Придите и возьмите ее, - предложил Откровение, и воины двинулись грозным строем, занося кто меч, кто топор. Кормак прирос к месту, ожидая, когда Откровение подаст сигнал вступить в бой. И был поражен не меньше викингов.
Откровение атаковал.
Его мечи опустились на первых в строю, и двое тут же упали мертвыми. В последовавшей хаотичной свалке Кормак испустил оглушительный боевой клич и бросился на викингов справа от Откровения. Его меч опустился на чью-то руку и наполовину отрубил ее. Его жертва завопила от боли и отпрыгнула влево, помешав своим товарищам добраться до Кормака. Мальчик вонзил меч в неожиданно оставшийся без защиты живот противника, а затем плечом вперед прорвался между ними.
Меч задел его плечо, но он нырнул под опускающийся боевой топор в ноги нового противника. Викинг свалился на землю, и Кормак свирепо опустил меч на его шею. Лезвие обагрила дымящаяся кровь. Вскочив на ноги, Кормак увидел, что Откровение убил последнего воина, а их одетый в черное начальник со всех ног улепетывает через Круг. Откровение подобрал с земли топор и с ужасающей силой метнул его - топор вонзился в шею убегающего, чуть не снеся ему голову. Кормак обвел взглядом Круг, но новых врагов нигде не было видно. Затем он поглядел на Откровение и окаменел, выронив меч.
Исчезла львиная грива серебряных волос и седая борода. Перед ним стоял черноволосый воин из его сновидения, человек, который спрыгнул с обрыва в день, когда он родился.
- Что с тобой, малый? Неужели мое настоящее лицо так ужасно?
- Для меня - нет, - сказал Кормак. - Скажи мне твое имя, твое настоящее имя.
- Я Кулейн лак Фераг, когда-то называвшийся Владыкой Ланса.
- Великий Предатель!
Серые глаза Кулейна скрестились с глазами Кормака.
- Меня называли и так - причем не без основания. Но при чем тут ты?
- Я младенец, которого ты бросил в пещере, сын, которого ты бросил на погибель.
Глаза Кулейна закрылись, и он на мгновение отвернулся. Потом глубоко вздохнул и посмотрел на Кормака:
- Ты можешь это доказать?
- Мне не нужно ничего доказывать. Я знаю, кто я.
Гриста нашел меня в тот день, когда ты.., я чуть было не сказал - погиб.., но, оказывается, ты жив. Ты помог моей матери добраться до пещеры Сол Инвиктус. Ты сказал ей, как тебе тяжело, что ты навлек на нее все это.
Потом убил шестерых воинов и поднялся на вершину холма. Там ты метнул меч в дерево, а всадник и калека следили за тобой.
- Даже если ты правда этот младенец, ничего понять и запомнить ты тогда не мог бы, - сказал Кулейн.
Кормак снял с шеи цепочку с камешком и бросил ее воину.
- Я ничего не знал до того дня, когда убежал и переночевал в пещере, где мне было видение. Но меня нашли в этой пещере рядом с черной сукой и ее щенками, и всю мою жизнь меня называли-"даймонссон" - сын демона. Не будь Гристы, меня бы убили вместе с щенками.
- Мы думали, ты родился мертвым, - прошептал Кулейн.
- Годы и годы я грезил, как ты приезжаешь за мной... Это давало мне надежду и силы. Но ты не приехал. Почему ты не вернулся хотя бы для того, чтобы похоронить своего сына?
- Ты не мой сын, Кормак, как бы мне этого ни хотелось.
- Но ты был с ней!
- Я любил ее, но я не твой отец. Честь эта принадлежит ее мужу, Утеру, верховному королю Британии.
Кормак уставился на сильное лицо воина, который был Откровением, и попытался найти в своем сердце ненависть. И не нашел ничего. В миг узнавания что-то умерло в сердце мальчика, но это замаскировалось внезапной вспышкой гнева. И теперь, когда гнев угас, Кормак остался еще более одиноким, чем прежде.
- Я очень сожалею, малый, - сказал Кулейн. - Подбери меч. Нам пора.
- Пора? - прошептал Кормак. - Я никуда с тобой не пойду.
Он поднял меч, повернулся спиной к Кулейну с Андуиной и зашагал на юг к Новиомагусу. Однако когда он приблизился к краю Круга, перед ним словно взметнулось ослепительно белое пламя, и у него помутилось в глазах. Пламя тут же исчезло, и Кормак заморгал.
Перед ним простирался совсем не тот пейзаж, который он видел мгновение назад. Вместо мерцающего темного моря за белыми стенами Новиомагуса к небу громоздились величественные горы в снежных шапках в одеянии сосновых боров и рябиновых рощ.
- Нам необходимо поговорить, - сказал Кулейн. - И тут ты в большей безопасности.
Внезапно гнев Кормака забушевал снова - на этот раз гранича с божественным безумием берсерка. Без единого слова он прыгнул к Кулейну, уже опуская меч на его голову. Кулейн с молниеносной быстротой парировал удар, но вынужден был попятиться под свирепым натиском. Вновь и вновь Кормак почти опускал свой двуручный меч, но всякий раз лезвие отклонялось с несравненным искусством. Позади них Андуина, неспособная увидеть происходящее, спотыкаясь, протягивала руки вперед и звала их. Вне себя Кормак не заметил слепую, и его меч, отбитый Кулейном, описал широкую дугу, почти опустившись на голову Андуины. Кулейн прыгнул ногами вперед, опрокинул Кормака, и меч полоснул Андуину по плечу. Из раны брызнула кровь, Андуина вскрикнула, но Кулейн побежал к ней, прижал камешек Кормака к ране, и та мгновенно затянулась.
Кормак смотрел на них с земли, полный ужаса и стыда. Он поднялся на ноги и подошел к ним.
- Прости, Андуина. Я тебя не заметил.
Она наклонилась в его сторону, и он взял ее за руку. Ее улыбка показалась ему солнечным светом после грозы.
- Мы все опять друзья? - спросила она.
У Кормака не было сил ответить, а Кулейн хранил угрюмое молчание.
- Как грустно! - сказала Андуина, и ее улыбка угасла.
- Я наберу хвороста для костра, - сказал Кулейн. - Переночуем тут, а завтра отправимся в горы. Когда-то у меня было там убежище. Хотя бы некоторое время мы будем в безопасности.
Он выпрямился и вышел из Круга. В ярком свете луны Кормак сидел рядом с Андуиной и не находил слов, чтобы заговорить с ней. Но он сжимал ее руку точно талисман.
Она вздрогнула.
- Тебе холодно?
- Немножко.
Он с неохотой выпустил ее руку, принес одеяло и закутал ее тонкий стан. Во время боя с викингами чары преображения исчезли, и она вновь была такой, какой он увидел ее в проулке - темноволосой, исполненной хрупкой красоты.
- Твой гнев прошел? - спросила она.
- Нет, он затаился где-то в глубине меня. Я ощущаю его как вьюжный холод. Хотя и не хочу этого.
- Откровение тебе не враг.
- Я знаю. Но он предал меня, бросил.
- Он считал тебя мертвым.
- Но я был жив! Все годы моей жизни были полны мук. Если бы не Гриста, я бы умер. И никто бы бровью не повел. Я не знаю своей матери, ни разу не почувствовал ее прикосновения, ее любви. А почему? Потому что Кулейн украл ее у мужа. У моего отца! Это была подлость!

- История Предательства известна хорошо, - прошептала она. - Быть может, слишком хорошо. Но в Откровении нет и капли низости. Я знаю. По-моему, ты должен подождать, пока не поговоришь с ним. Сдержи свой гнев.
- Он был самым близким другом короля, - сказал Кормак. - Защитником королевы. Чем он может оправдать свой позор? Если уж ему требовалось уподобляться быку, почему он не выбрал какую-нибудь женщину из тысяч других? Почему ему понадобилась моя мать?
- У меня нет ответа на эти вопросы. Только у него.
- Это, во всяком случае, правда, - сказал Кулейн, бросив на траву охапку сухого хвороста. Вновь он был облачен в коричневое шерстяное одеяние и держал в руке деревянный посох, хотя не вернул себе седой львиной гривы и бороды.
- Что произошло с моей матерью? - спросил Кормак, когда костер запылал.
- Она умерла в Сикамбрии два года назад.
- Ты был с ней?
- Нет, я был в Тингисе.
- Если ты был так влюблен, то почему ты ее бросил?
Откровение не ответил, а откинулся на спину, устремив взгляд на звезды.
- Сейчас не время, - тихо сказала Андуина, положив руку на локоть Кормака.
- Время никогда не настанет. - прошипел мальчик, - потому что ответов нет! Только оправдания! Не знаю, любил ли ее Утер, но она была его женой. Предатель знал это и не должен был к ней прикасаться.
- Кормак! Кормак! - с упреком сказала Андуина. - Ты говоришь так, будто она была вещью вроде плаща. А она была женщиной, сильной женщиной! Она прошла с Кровавым королем сквозь Туман и сражалась с Царицей-Ведьмой рядом с ним. Когда он был гонимым ребенком, она спасла его, убив охотившегося за ним убийцу. Разве у нее не было права на выбор?
Откровение приподнялся, сел и подбросил хвороста в костер.
- Не старайся защитить меня, Андуина, потому что мальчик прав. Ответов нет, есть только оправдания. Больше сказать мне нечего. Я бы хотел, чтобы было иначе.
Эй, Кормак, он твой! - Он перебросил цепочку с камешком через костер. - Я подарил его твоей матери за год до твоего рождения. Это он спас тебя в пещере - Сипстрасси, Камень с Неба.
- Мне он не нужен, - сказал Кормак, не поднимая цепочки с земли. Он с наслаждением увидел, как в глазах Откровения вспыхнул гнев, заметил про себя, каким усилием железной воли воин сдержал себя.
- Твой гнев, Кормак, я способен понять, но твоя глупость меня раздражает, - сказал Откровение, ложась и поворачиваясь спиной к костру.

Предыдущая страница 5 Следующая страница


Последний меч силы 6

Глава 5

На следующий день они углубились в Каледонские горы далеко на севере от Стены Адриана и после полудня добрались до полуразрушенной хижины. Крыша провалилась, а в каменном очаге крыса устроила гнездо и выкармливала крысят. Откровение и Кормак несколько часов чинили, подправляли и выметали пыль многих лет из трехкомнатной хижины.
- А ты не мог бы применить чары? - спросил Кормак, утирая пот и грязь с лица и глядя, как Откровение выкладывает крышу нарезанными квадратами дерна.
- Есть вещи, которые лучше делать руками и сердцем, - ответил Откровение.
Это были первые слова, которыми они обменялись после стычки в Круге, и вновь воцарилось тяжелое молчание. Андуина сидела у ручья поблизости, отчищая заржавевшие котелки и сковородки, тщательно удаляя плесень с деревянных тарелок, которые Кормак нашел в трухлявом шкафу. Под вечер Откровение поставил ловушку в холмах за хижиной, и после холодного ночлега на полу в большой комнате они позавтракали жареной крольчатиной с диким луком.
- К северу отсюда есть еще хижина, - сказал Откровение, - и возле нее ты найдешь яблони и груши. Выше в горах дичь водится в изобилии - олени, горные бараны, кролики, голуби. Ты умеешь стрелять из лука?
- Могу научиться, - сказал Кормак, - но я мастер стрелять из рогатки.
Откровение кивнул.
- Полезно различать съедобные растения. Листья ноготков очень питательны, как и крапива, а в западной долине можно собрать много лука и репы.
- Ты говоришь так, словно собираешься уйти.
- Да. Мне нужно найти новый Сипстрасси, так как у меня остается совсем мало магии.
- Ты уйдешь надолго? - спросила Андуина, и Кормака больно уязвил намек на страх в ее голосе.
- Меньше чем на неделю, если все сложится хорошо. Но я некоторое время пробуду здесь. Надо сделать еще очень много.
- Мы в тебе не нуждаемся, - сказал Кормак. - Уходи, когда вздумаешь.
Откровение пропустил его слова мимо ушей, но попозже, пока Андуина срезала и сдабривала остатки мяса, увел мальчика на поляну перед хижиной.
- Ей угрожает страшная опасность, Кормак, и если ты намерен защищать ее, то должен стать более сильным, более быстрым и смертоносным, чем теперь. Ведь сейчас ее у тебя может отнять старая коровница.
Кормак ядовито ухмыльнулся и собирался ответить,. но тут Откровение ударил его кулаком в подбородок.
Юноша рухнул на землю, из глаз у него посыпались звезды.
- Римляне называют это боксом, но грек Карпофор довел его до уровня искусства. Встань!
Кормак вскочил на ноги и ринулся на своего врага.
Откровение отклонился и ударил коленом Кормака в лицо, и вновь земля ринулась тому навстречу. Из его носа потекла кровь, и Откровение двоился у него в глазах.
Тем не менее он встал и бросился вперед, но на этот раз ему в живот врезался кулак, он согнулся пополам, не в силах вздохнуть, и остался на земле, ловя ртом воздух.
Несколько минут спустя он с трудом поднялся на колени. Откровение сидел на поваленном стволе.
- Здесь, в этих высоких пустынных горах, я обучал твоего отца.., и твою мать. Сюда Царица-Ведьма послала своих убийц, и отсюда Утер отправился вернуть себе королевство отца. Он не хныкал, не жаловался, он не язвил, вместо того чтобы учиться. А просто поставил себе цель и добился ее. У тебя есть выбор, ребенок: уйти или учиться. Что ты выбираешь?
- Я тебя ненавижу, - прошептал Кормак.
- Это к делу не относится. Выбирай!
Кормак поглядел в холодные серые глаза над собой и проглотил рвущиеся с языка слова.
- Я буду учиться.
- Первый урок - повиновение, и это главное. Чтобы стать сильнее, ты должен доводить себя до предела выносливости. Я буду требовать от тебя больше, чем необходимо, и иногда тебе будет казаться, что я бессмысленно жесток. Но ты должен повиноваться. Ты понял, ребенок?
- Я не ребенок! - огрызнулся Кормак.
- Постарайся понять, ре-бе-нок. Я родился, когда солнце светило над Атлантидой. Я сражался вместе с израильтянами в земле Ханаанской. Я был богом греков и королем британских племен. Мои дни на земле исчисляются десятками тысяч. А что такое ты? Листок, живущий от весны до осени, я же - вековой дуб. Ты ребенок. Утер ребенок. Самый глубокий старик в мире для меня ребенок. И если тебе необходимо меня ненавидеть - я боюсь, тебе это необходимо, - так хотя бы ненавидь меня как мужчина, а не как раскапризничавшийся младенец. Я сильнее тебя, искуснее. Я могу убить тебя с оружием и без оружия. А потому учись, и, может быть, придет день, когда ты возьмешь надо мной верх... хотя я сомневаюсь в этом.
- Придет день, когда я тебя убью, - сказал Кормак.
- Так готовься! - Откровение воткнул в землю длинную палку, а потом вторую на расстоянии локтя от первой. - Видишь те сосны на горе?
- Да.
- Так добеги до них и вернись сюда, прежде чем тень коснется второй палки.
- Зачем?
- Беги или покинь горы, - ответил Откровение, вставая и направляясь к хижине.
Кормак набрал воздуха в грудь, вытер кровь, запекшуюся под носом, и побежал легкой размашистой рысцой вверх по тропе. Оказавшись среди деревьев, он потерял из виду свою цель и ускорил бег. Мышцы ног словно жгло огнем, но он заставлял себя бежать. По мере того как подъем становился круче, его дыхание учащалось. Когда деревья остались позади, он увидел, что до сосен ему остается около полумили, и перешел на шаг, пошатываясь, жадно глотая воздух. Он испытывал искушение сесть и набраться новых сил; а то просто вернуться к Откровению и сказать ему, что он добрался до сосен. Но он не поддался соблазну. Брел все вверх и вверх. Пот заливал ему лицо и тунику, а в ногах словно бы пылали свечи. Но наконец он, спотыкаясь, достиг сосен. С сука одной свисал глиняный кувшин с водой.
Он выпил чуть не половину и затрусил назад к хижине.
На спуске усталые ноги его подвели: он оступился, упал и покатился вниз по склону, пока не ударился о мощный корень, который вонзился ему в бок. Кое-как поднявшись, он продолжал, спотыкаясь, бежать, пока наконец не очутился на поляне перед хижиной.
- Плохо! - сказал Откровение, невозмутимо глядя на багровое лицо юноши. - Всего две мили, Кормак.
Повторишь сегодня вечером и завтра. Погляди, сколько времени ты потратил.
Тень протянулась за вторую палку на ширину трех пальцев.
- Руки и плечи у тебя сильные, но это сила без быстроты. Как ты их укреплял?
Наконец-то Кормаку представился случай показать себя! Он подошел к дереву, подпрыгнув, ухватился за сук и быстро подтянулся, коснувшись сука подбородком, а затем плавно и ритмично продолжал подтягиваться.
- Не останавливайся! - сказал Откровение.
На счет "сто" Кормак спрыгнул на землю. Мышцы рук у него горели, но глаза светились торжеством.
- Это развивает силу, но не быстроту, - сказал Откровение. - Хорошее упражнение, но к нему необходимо добавлять другие. Для своего возраста ты очень силен, но не гибок. Бой на мечах требует молниеносной быстроты. - Он взял длинную обструганную палку и зажал ее в пальцах горизонтально. - Положи ладонь на палку, не сгибая пальцев, и поймай, когда я ее отпущу.
- Проще простого, - сказал Кормак, прижав ладонь к палке и напрягшись, чтобы успеть ее поймать.
Откровение отпустил палку, и рука Кормака резко опустилась, но зажала в кулаке только воздух.
- Проще простого? - повторил Откровение.
Кормак еще три раза пытался поймать палку, и разок это ему почти удалось: его пальцы задели ее, ускорив падение.
- Ты слишком скован в бедрах, а мышцы плеч напряжены и потому неподвижны.
- Ее невозможно поймать, - заявил Кормак.
- В таком случае подержи палку сам.
Кормак взял ее, а когда его пальцы разжались, рука Откровения устремилась вниз с молниеносностью жалящей змеи и схватила палку, когда до земли оставалось по меньшей мере локоть.
- Быстрота, Кормак. Действовать, не думая. Не заботься о том, чтобы поймать палку. Просто поймай.
Выбрось из головы все мысли, не сковывай тела.
После тридцати попыток Кормак поймал палку. Затем последовало еще десять неудач, но воля добиться своего его поддерживала, и утро еще не кончилось, как он поймал ее семь раз правой рукой и три раза левой.
Откровение поднес ладонь к лицу, и оно задрожало, затуманилось и стало вновь лицом Кулейна, Владыки Серебряного Ланса.
Еще час Кулейн и совсем вымотавшийся юноша упражнялись на мечах. Кормак почти забыл о своей ненависти к высокому воину, восхищенный природной грацией его движений и стремительностью. Раз за разом он поворачивал кисти, его меч скользил по мечу Кормака, чтобы со свистом остановиться у шеи, плеча или груди юноши.
Кулейн лак Фераг, понял Кормак, был не просто воином, а лучшим из лучших.
Но едва они кончили упражняться, как вражда в его сердце вспыхнула с прежней силой. Кулейн прочел это в его глазах и вложил меч в ножны, вновь превратив его в серебряное копье.
- Пойди с Андуиной в горы, - сказал он. - Помоги ей выучить тропы.
Повернувшись на каблуках, воин вошел в хижину и вернулся с девушкой.
Кормак взял ее под руку и повел под деревья.
- Где солнце? - спросила она. - Я не чувствую его тепла.
- Над лесом. Его заслоняет листва.
- Расскажи мне про листья.
Нагнувшись, он поднял с травы опавший лист и вложил ей в руку. Ее пальцы скользнули по пожелтевшей поверхности.
- Дуб?
- Да. Могучий, обросший мхом дуб, старый, как само время.
- Это дерево красивое?
- Как величавый старец, суровый, ни перед чем не склоняющийся.
- А небо?
- Голубое и ясное.
- Опиши голубое - каким ты его видишь.
Он остановился и задумался.
- Ты когда-нибудь прикасалась к шелку?
- Да. На мой последний день рождения мне подарили шелковое платье.
- У Гристы был шелковый лоскуток, на диво мягкий и гладкий. Голубое похоже на него. Только поглядишь, и сердце радуется.
- Небо из шелка! Какое оно, должно быть, красивое!
И облака? Какими ты видишь облака?
- Сегодня их очень мало, и они плывут в вышине будто белые медовые лепешки, далекие, но такие четкие, что кажется, протяни руку - и ты к ним прикоснешься.
- Небо из шелка и медовых лепешек, - сказала она. - Оно так прекрасно, Кормак! Я не могу его увидеть, но чувствую, оно у меня в сердце.
- Я бы отрубил себе руку, лишь бы ты его увидела! - сказал он.
- Не говори так! - воскликнула она. - И никогда не думай, будто я несчастлива оттого, что не вижу, как видишь ты. Уведи меня дальше в горы. Покажи мне цветы, которые я могу потрогать, вдыхая их аромат.., и расскажи мне о них через шелка и медовые лепешки.

***

Каждое утро, завершив свои изнурительные упражнения, Кормак уводил Андуину на прогулку по лесу - в укромные ущелья и лощины, и часто - к маленькому озеру, прохладному и прозрачному, под уходящими в небо горами. Он поражался ее памяти. Стоило ей пройти по тропинке, найти вехи, к которым она могла прикоснуться - округлый валун со щелью в центре, дерево с большим наростом на стволе, извилистый корень, - ив следующий раз она уже шла по ней с полной уверенностью.
Иногда она определяла тропинки по наклону или, зная час, по положению солнца, согревавшего ее лицо. Как-то она даже побежала с ним вперегонки до хижины и почти обогнала, но споткнулась о торчащий корень.
Юноше все больше нравились эти прогулки и разговоры с Андуиной. Он наслаждался, описывая летящих гусей, охотящуюся лисицу, надменных длиннорогих быков и коров, царственных самцов-оленей. А она радовалась его обществу, теплоте его голоса, прикосновению его руки.
Лишь в те дни, когда ему не удавалось добиться того, чего от него требовал Откровение, его присутствие расстраивало ее: его гнев и ненависть словно пронизывали воздух, которым она дышала, и у нее не было желания приобщаться к этим чувствам.
- Он ведь только хочет, чтобы ты достиг большего, - сказала она в одно пасмурное утро, пока они сидели под густым дубом, пережидая дождь.
- Он хочет любоваться моими неудачами!
- Нет, Кормак, и ты это знаешь. Тут он обучал твоего отца, и, думаю, твой отец чувствовал то же, что ты.
Кормак промолчал, и она почувствовала, как он успокаивается. Его пальцы скользнули по ее руке и сомкнулись в нежном пожатии. Она улыбнулась.
- Ты снова стал самим собой?
- Да. Но я его не понимаю. В Круге он приказал убить тебя, если демоны ворвутся туда. Они ворвались, но он не попытался убить тебя. Затем он перенес нас сюда с помощью вспышки света. Почему он не сделал этого сразу? Ведь тогда бы нам вообще не пришлось сражаться с демонами.
- Именно это делает его великим в моих мыслях, - сказала Андуина, склонив голову ему на плечо. - Он был прав: мне лучше умереть, чем дать Вотану воспользоваться моей душой. Но так рассуждал стратег, а сражался с демонами человек, готовый пожертвовать своей кровью до последней капли, прежде чем пролить мою. Ну а он не мог перенестись сюда с нами, пока демоны оставались живы. Надо было сразить всех врагов, чтобы ни один не заметил, как мы исчезли из Круга. Если бы мы сразу перенеслись сюда, они последовали бы за нами. И рано или поздно, Кормак, они нас найдут.
Он обнял ее, привлек к себе.
- Я бы тоже умер, прежде чем позволил бы им причинить тебе вред.
- Почему? - прошептала она.
Он кашлянул и встал.
- Дождь кончился. Пойдем поищем плодовый сад.
Озеро они нашли в день летнего солнцестояния, обеспокоили семейство лебедей, и Кормак, сбросив тунику и сандалии у водопада, кинулся в воду. Несколько минут он плавал, а Андуина терпеливо сидела под сплетающейся в беседку жимолостью. Потом он вышел на берег и сел рядом с ней, наслаждаясь солнечными лучами, согревавшими его нагое тело.
- Ты умеешь плавать? - спросил он.
- Нет.
- А хочешь научиться?
Она кивнула, поднялась с земли, развязала шнур, стягивавший верх ее бледно-зеленого платья, и оно соскользнуло с ее плеч. Когда оно упало на траву, Кормак сглотнул и отвел глаза. Ее тело было цвета светлой слоновой кости, груди полные, талия тоненькой, а бедра...
- Иди за мной в озеро, - сказал он, прокашлявшись и отворачиваясь от нее. Ощутив прохладу воды на ступнях и лодыжках, она засмеялась, а потом шагнула вперед.
- Где ты? - позвала она.
- Здесь, - ответил он, беря ее за руку. - Повернись лицом к берегу и откинься на меня.
- Но я же погружусь в воду с головой!
- Я тебя поддержу. Доверься мне.
Она упала спиной в его объятия, вскинула ноги и почувствовала, что лежит на поверхности озера.
- Как чудесно! - сказала она. - А что мне надо делать?
Вспомнив, чему его учил Гриста в реке Южного края саксов, он сказал:
- Ты не утонешь, пока в твоих легких есть воздух.
Вдохни поглубже, раскинь руки и болтай ногами.
Он подложил руки ей под спину и увидел перед собой ее груди, матово-белый живот и треугольник медных волос, указывающий, точно стрела, на ее сомкнутые колени.
Помотав головой, он перевел взгляд на ее лицо.
- Вдохни побольше воздуха и не выдыхай, - сказал он и осторожно опустил руки. Несколько секунд она покачивалась на воде, а затем, словно спохватившись, что ее ничто не поддерживает, забарахталась и с головой погрузилась в сверкающую воду. Он мгновенно подхватил ее, и она обняла его за шею, кашляя и отфыркиваясь.
- Все хорошо?
- Ты меня отпустил! - сказала она с упреком.
- Я же был рядом. Тебе ничего не угрожало.
Наклонившись, он откинул мокрые темные волосы с ее лица и поцеловал ее в лоб. Она засмеялась и ответила на его поцелуй, укусив его за губу.
- Почему? - спросила она чуть хриплым голосом.
- Что - почему?
- Почему ты бы умер за меня?
- Потому что ты поручена мне. Потому что.., я твой друг.
- друг?
Он помолчал, наслаждаясь прикосновением ее тела.
- Потому что я люблю тебя, - сказал он наконец.
- Так любишь, что отдашь мне свои глаза?
- Мои глаза?
" - Так любишь?
- Я тебя не понимаю.
- Если ты ответишь "да", то ослепнешь, а я буду видеть. Ты любишь меня настолько сильно?
- Да, я люблю тебя больше жизни.
Ее ладони прижались к его щеке, большие пальцы прикоснулись к векам. Его окутала тьма, жуткая сокрушающая пустота. Он вскрикнул, и она повела его к берегу, где он ушиб ногу о камень. Она помогла ему сесть, и его оледенил страх. Что, что он сделал?!
- Ах, Кормак, так это - небо. Как чудесно! И деревья. Совсем такие, как ты рассказывал. И ты, Кормак, такой красивый, такой сильный. Ты сожалеешь о своем подарке?
- Нет, " - солгал он, потому что гордость взяла верх над страхом.
Вновь ее ладони прижались к его щекам, и зрение вернулось к нему. Он схватил ее в объятия, прижал к себе, потому что увидел в ее глазах слезы.
- Почему ты вернула мой подарок? - спросил он.
- Потому что я тоже люблю тебя. И потому что у тебя был такой потерянный, испуганный вид. Никто никогда не делал для меня, Кормак, того, что ты предложил мне. Я никогда этого не забуду.
- Так почему же ты плачешь?
Она не ответила. Как могла она сказать ему, что только теперь поняла все одиночество мрака?

***

- Его гнев против тебя очень силен, - сказала Андуина, сидя рядом с Кулейном на солнышке. Миновало два месяца, и в золотистых листьях шуршал прохладный ветер. Каждый день Кулейн по многу часов занимался с Кормаком - они боксировали, боролись, бились на мечах и окованных железом дубинах. Но когда упражнения кончались, юноша отворачивался. Его чувства были скрыты маской, серые глаза оставались непроницаемыми.
- Знаю, - ответил воин, прикладывая ладонь козырьком к глазам и следя, как Кормак упрямо бежит вверх к соснам на высоком склоне. - И у него есть на то причина. Но ты ему нравишься, он тебе доверяет.
- Мне так кажется, владыка. Но я не могу рассеять его гнев. Когда пытаюсь, это чувство откатывается от меня подобно туману. Он не хочет о нем говорить.
- Я не пробовал с ним говорить, Андуина. Это не поможет ни ему, ни мне. Я впервые увидел его отца на этой горе, и здесь Утер полюбил Лейту, мою Гьен Авур.
А теперь их сын... И мир все еще содрогается от войн, зло процветает, хорошие люди умирают. Я сожалею о твоем отце. Успей я раньше...
- Он был старым воином, - сказала она с улыбкой. - Он умер, как хотел бы умереть - с мечом в руке, сражая врагов.
- У него достало смелости отказать Вотану.
- Это была не смелость, владыка. Он хотел получить за меня побольше. Вотан просто принял алчность за благородство.
- Для незрячей, Андуина, ты мало что упускаешь из виду.
- Ты уйдешь сегодня?
- Да. Я думаю, до моего возвращения тебе ничто угрожать не будет. Сожалею, что хижина так убога. Тебе это нелегко.
- Постараюсь как-нибудь вытерпеть, - сказала она и улыбнулась. - Не думай об этом.
- Ты прекрасная девушка.
Ее улыбка угасла.
- А ты хороший человек, владыка. Так почему ты намерен умереть?
- Ты видишь слишком уж много.
- Ты мне не ответил.
- Если ты задала этот вопрос, значит, ты знаешь ответ, ибо они едины.
- Но я хочу услышать ответ от тебя.
- Почему, госпожа?
- Я хочу, чтобы ты услышал себя. Я хочу, чтобы ты понял тщету этого.
- В другой раз, Андуина. - Он взял ее за руку и ласково поцеловал.
- Нет. Другого раза не будет. Ты не вернешься, я больше никогда с тобой не встречусь.
Кулейн некоторое время молчал, и она почувствовала, как смягчается его напряжение.
- Всю мою жизнь, - сказал он наконец, - всю мою долгую, долгую жизнь я мог смотреть на Кулейна с гордостью. Потому что Кулейн никогда не поступал низко.
Кулейн был истинным владыкой. Моя надменность могла бы сбрить горы. Я был бессмертен: Воин Тумана, Владыка Ланса из Ферага. Для греков я был Аполлоном, Доннером для скандинавов, Агрипашем для хеттов. Но на протяжении всех этих нескончаемых веков я ни разу не предал друга, не нарушил слова. А теперь я не тот Кулейн, да и сомневаюсь, был ли я когда-либо им.
- Ты говоришь о королеве?
- Нареченной Утера. Я вырастил ее - вот здесь, где мы сейчас. Она гуляла по этим горам, охотилась, смеялась, пела и радовалась жизни. Я был для нее отцом. Я тогда не знал, что она любила меня. Ведь она была дитя земли, а моей любовью была богиня вечной красоты. Но ведь ты знаешь историю Царицы-Ведьмы и ее деяний. - Кулейн пожал плечами. - Когда битва была выиграна, я не должен был возвращаться. Утер и Лейта считали меня мертвым. Тогда они поженились и были, я верил, счастливы. Но я обнаружил, что ошибался. Он пренебрегал ею, обливал ее грубым презрением. Приближал к себе других женщин, открыто поселял их в своих дворцах, оставляя мою Гьен в отчаянии на всеобщее посмешище. Я бы убил его, но она запретила.
Я пытался ее утешить. Я жалел ее. Любил. На короткий срок я дал ей счастье. Потом они помирились, и наша любовь была предана забвению. Она забеременела от него - и все муки словно бы остались в прошлом.
Но длилось это недолго, слишком сильным оказалось его ожесточение. Он отослал ее в Дубрис - сказал ей, что в ее положении морской воздух очень полезен. И водворил во дворце молодую девушку из племени исениев. Я отправился к Гьен.
Он усмехнулся, потом вздохнул.
- Глупый. Кулейн! Это была ловушка. Его люди наблюдали за домом. Они увидели меня и попытались схватить. Я убил троих - а один был моим старым другом. Я увез Гьен в Андериду, а потом мы отправились дальше по побережью, послав весть друзьям в Сикамбрии. Нас должен был встретить корабль, и мы укрылись в древней пещере, где нам ничто не угрожало - даже магия Мэдлина, волшебника Утера.
- Как же они вас нашли?
- У Гьен была любимая боевая собака по кличке Кабаль. Конюший Утера, хромой бригант по имени Прасамаккус, спустил суку с поводка за стенами Дубриса, и она бежала следом за нами до самой пещеры. Гьен так ей обрадовалась! А я ничего не заподозрил, потому что радовался ее радости и потерял способность думать.
Собака ощенилась пятью щенками до того, как Гьен родила Кормака. Горьким и черным был этот день! Младенец появился на свет мертвым, в этом не было сомнений. Но Гьен оставила ему свою цепочку с Сипстрасси, и каким-то образом магия вернула его к жизни. Но к тому времени погоня настигла нас. Я убил всех преследователей и отнес Гьен на вершину обрыва. Утер уже был там. Верхом на своем боевом коне. Он был один, и я хотел его убить, но Гьен вновь меня остановила. Я поглядел вниз на море. Там в бухте стоял сикамбрский корабль. У меня не оставалось выбора: я схватил Гьен в объятия и прыгнул вниз. Я чуть не потерял ее в волнах, но мы все-таки спаслись. Только дух ее так и не оправился. Предательство Утера и смерть сына слились в ее мыслях в Божью кару, и она отослала меня навсегда.
- Что с ней сталось? - прошептала Андуина.
- Ничего. Она была мертва и все-таки жила. Вступила в общину искательниц Бога в Бельгике и оставалась там тринадцать лет: мыла полы, ухаживала за огородом, стряпала, изучала древние рукописи и искала прощения.
- Она его нашла?
- Как? Во Вселенной нет Бога, который карал бы ее. Но она презирала себя. И больше не хотела меня видеть. Каждый год я отправлялся в Бельгику, и каждый год привратник шел к ней, возвращался и отсылал меня. Два года назад он сказал мне, что она умерла.
- А ты, владыка? Куда уехал ты?
- В Африку. Я стал Откровением.
- И ты ищешь прощения?
- Нет. Забвения - вот чего ищу я.

***

Кулейн сидел напротив молодого воина в осеннем солнечном свете, очень довольный тем, насколько Кормак преуспел за два месяца. Юноша стал сильнее, его длинные ноги не знали усталости, сколько бы миль он ни пробежал по самым трудным тропам. На его руках и плечах бугрились мышцы, упругие и могучие. Выцветшая красная туника стала ему мала, и теперь он носил рубаху из оленьей кожи и шерстяные штаны, которые Кулейн купил у странствующего торговца, направлявшегося через Каледоны в Пинната-Кастру на востоке.
- Нам надо поговорить, Кормак, - сказал Владыка Ланса.
- Почему? Мы же еще не упражнялись с мечами.
- - И не будем. После нашего разговора я уйду.
- Я не хочу разговаривать! - объявил Кормак, вставая.
- Познай своего врага, - негромко сказал Кулейн.
- О чем ты?
- О том, что с этого дня ты сам будешь все решать... и беречь жизнь Андуины. О том, что только ты и твое умение окажутся между Андуиной и Лезвием Жертвоприношений, когда Вотан найдет вас, а он вас найдет.
- Ты нас покидаешь?
- Да.
- Почему? - спросил юноша, снова садясь на упавший ствол.
- Я не отчитываюсь перед тобой. Но прежде чем мы расстанемся, Кормак, я хочу, чтобы ты понял природу своего врага - ведь только так ты сможешь нащупать его слабости.
- Но как мне сражаться с богом?
- Поняв, что такое этот бог. Мы говорим не об Источнике Всего Сущего, мы говорим о бессмертном - о человеке, который нашел средство жить вечно. И тем не менее он - человек. Погляди на меня, Кормак. Я тоже был бессмертным. Я родился, когда Атлантиду еще озаряло солнце, когда мир принадлежал нам, когда Пендаррик, наш царь, открыл Врата Вселенной. Но океан поглотил Атлантиду, и мир изменился навсегда. Здесь, на этом Острове Туманов, ты видишь последние остатки власти Пендаррика, ибо тут лежали северные пределы его империи. Стоячие камни были вратами путешествий внутри нее и вовне. Мы породили всех богов и демонов мира. Зверей-оборотней, драконов, кровососов - всех их выпустил на волю Пендаррик.
Кулейн вздохнул и протер глаза.
- Я знаю, что слишком многим тебя обременяю. Но тебе необходимо постичь хотя бы часть истории, забытой людьми, если не считать легенд. Пендаррик открыл другие миры и, открывая врата этих миров, выпустил существа, совсем на людей не похожие. Атлантида погибла, но многие ее обитатели уцелели. Пендаррик увел тысячи и тысячи нас в новое царство - Фераг. И у нас был Сипстрасси, Камень с Небес. Ты видел его магию, испытал на себе его силу. Он избавил нас от старения, но не мог одарить нас мудростью или избавить от страшной сокрушающей скуки. Человек по натуре охотничье животное, соперничающее с себе подобными. Если у него нет честолюбивых целей, им на смену приходят апатия и хаос. Мы нашли себе цели. Многие из нас вернулись в старый мир и благодаря своим особым силам стали богами. Мы создавали цивилизации и воевали друг с другом. Мы воплощали свои мечты в явь. И некоторые из нас замечали, какими опасностями это грозит.., другие не замечали. Неограниченная власть сеет семена безумия. Войны становились все более кровопролитными, все более страшными. Количество убитых не поддается исчислению. Один из нас стал Молеком, богом хананеев и амореев. Он требовал кровавых жертвоприношений от каждой семьи. Все первенцы, будь то сын или дочь, предавались огню. Пытки, изуродованные тела и смерть были его символами. Исторгнутые муками вопли его жертвы были ему слаще звуков лиры. Пендаррик созвал совет в Фераге, и мы соединили силы, чтобы противостоять Молеку. Война была долгой и кровавой, но в конце концов мы уничтожили его царство.
- Но он остался жив, - сказал Кормак.
- Нет. Я нашел его на стене Вавилона с его телохранителями-демонами, проложил себе дорогу к нему, и мы схватились высоко над полем павших. Никогда больше я не встречал человека столь искусного в бою, но тогда я был на вершине моих магических сил и сразил Молека, снес голову с его плеч, а туловище сбросил на камни внизу.
- Так как же он вернулся?
- Не знаю. Но я докопаюсь до правды и снова с ним встречусь.
- Один?
Кулейн улыбнулся:
- Да, один.
- Но ты ведь больше не на вершине своих сил.
- Верно. Меня чуть было не сразили двадцать пять... нет, двадцать шесть лет назад. Сипстрасси излечил мои раны. Но с тех пор я не использовал его магию для себя. Я хочу вновь стать просто человеком. Прожить одну жизнь и умереть, как все смертные.
- Тогда тебе его не победить.
- Победа не важна, Кормак. Истинная сила родится из настойчивости. Когда ты в первый раз побежал к тем соснам, ты вернулся, когда тень далеко проползла мимо второй палки. Но разве ты сказал: "Ну ладно, какой смысл бежать еще раз?" Нет. Ты бегал вновь и вновь, становясь сильнее, выносливее, быстрее. То же и когда сталкиваешься со злом. Ты не станешь сильнее, если убежишь. Важно равновесие. Гармония.
- Но как же ты победишь, если он тебя убьет? - спросил Кормак.
- Посеяв сомнение в нем. Я могу не победить, Кормак, но я буду близок к победе. Я докажу ему его слабость, и тогда боец лучше меня сможет его сразить.
- Получается так, что ты уходишь, чтобы умереть, - Возможно, это правда. Как ты проживешь тут один?
- Не знаю, но Андуину я буду защищать ценой собственной жизни.
- Это я знаю. - Кулейн опустил руку в кожаный кошель на поясе и достал цепочку с Сипстрасси, которую Кормак бросил в Кругу Камней. Юноша напрягся, его глаза блеснули гневом.
- Он мне не нужен!
- Он дал тебе жизнь, - мягко сказал Кулейн. - И что бы ты ни думал обо мне, ты должен знать, что твоя мать, потеряв тебя, так и не оправилась. Мысль о: тебе преследовала ее до смертного часа. Добавь это к бремени твоей ненависти ко мне. Но это не мой дар тебе - это был ее дар. С его помощью ты сможешь защищать Андуину куда с большим успехом, чем мечом.
- Я не умею им пользоваться.
Кулейн наклонился к нему.
- Возьми его, и я объясню.
- Отдай его Андуине, а я подумаю и решу, когда ты. уйдешь, - сказал Кормак и снова поднялся на ноги.
- Ты упрям, Кормак, но мне хотелось бы, чтобы мы расстались друзьями.
- Я не ненавижу тебя, Кулейн, - сказал юноша. - Ты ведь спас меня от Агвайна и сразился с демонами, ради Андуины. Но если бы не ты, меня миновала бы жизнь, полная боли и печали. Я сын короля, а рос как прокаженный. По-твоему, я должен благодарить тебя?
- Нет. Ты - мой воплощенный стыд. Но я любил твою мать и отдал бы за нее жизнь.
- Но не отдал. Гриста как-то сказал мне, что люди всегда находят извинение своим слабостям, но, к твоей чести, ты их не искал. Постарайся понять, Кулейн, то, что я скажу. Я восхищаюсь тобой. Я жалею тебя. Но ты отец моего одиночества, и друзьями мы не можем быть никогда.
Кулейн кивнул.
- Ну, хотя бы ты не питаешь ко мне ненависти, и это уже что-то, чтобы взять с собой. - Он протянул руку, и Кормак взял ее. - Будь бдителен, юный воин.
Упражняйся каждый день. И помни три тайны: Жизнь, Гармония и Дух.
- Я буду помнить. Прощай, Откровение.
- Прощай, принц Кормак.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Глава 6

После восстания триновантов в Британию вошел мир, хотя и тревожный. Утер мерил шагами залы Камулодунума, словно запертый в клетке боевой пес, и из окон своих покоев в северной башне всматривался в дороги. Всякий раз, когда прибывал вестник, король спешил в большой зал, срывал печати с грамот и пожирал глазами строки, ища известия о восстании или набеге.
Но все лето и дальше осенью царил мир, урожай был убран, ополченцы распущены по домам.
К Утеру все приближались с опаской, ощущая его беспокойство. По ту сторону Галльского моря в сикамбрские королевства Бельгику и Галлию вторглось страшное войско, уничтожая их войска, сжигая их города.
Римский епископ объявил вражеского вождя Вотана.
Антихристом, но в этом не было ничего необычного.
Десяток варварских королей и вождей уже объявлялись антихристами, а затем многие из них были приняты в лоно церкви.
Рим послал пять легионов на подмогу сикамбрам. Они были полностью уничтожены, их орлы захвачены.
Однако в Британии люди наслаждались жарким летом и отсутствием войны. Амбары ломились от запасов, цены на хлеб и вино стремительно падали. Жаловались только купцы, потому что война положила конец привозу ходких галльских товаров. Теперь в Дубрисе и Новиомагусе торговые суда появлялись лишь изредка.
Каждое утро Утер поднимался на северную башню, запирал дубовую дверь и вкладывал Меч Силы в желоб, вырубленный в сером камне. Затем опускался перед ним на колени, сосредоточивал мысли и ждал, пока в его мозгу не возникали видения: его дух парил над страной от Пинната-Кастры на севере до Дубриса на юге, от Гарианнонума на востоке до Мориодунума на западе, высматривая вооруженные отряды. Не увидев ничего подозрительного, он обращал взгляд на побережья: не показались ли на серых волнах длинные корабли, не приближаются ли разбойники-викинги.
Но море было пустынным.
Как-то в ясное солнечное утро он попытался заглянуть за Галльское море, но его остановила сила, которую он не сумел ни увидеть, ни преодолеть, точно стену из прозрачного хрусталя.
В растерянности он вернулся в свою башню, открыл телесные глаза и вынул Меч из желоба. Потом вышел на парапет, всей кожей ощутил прохладу осеннего бриза, и на некоторое время его смутные страхи улеглись.
В полдень к нему вошел его слуга Бальдрик с вином, холодным мясом и блюдом темных слив, особенно любимых. Утеру не хотелось разговаривать. Он сделал Бальдрику знак уйти, сел у окна и уставился на море вдали.
Он знал, что Викторин и Гвалчмай встревожены его настроением, но не мог объяснить нарастающий в его душе страх. Он чувствовал себя как человек, который идет по темной дороге и знает - без каких-либо доказательств, но с неколебимой уверенностью, - что за следующим поворотом его подстерегает чудовище. Безликое, бесформенное, но несущее неотвратимую смерть.
Не впервые за последние десять лет он пожалел, что рядом с ним нет Мэдлина. Владыка волшебник либо рассеял бы его страхи, либо - в худшем случае - установил бы, что за опасность им угрожает.
- Будь желания лошадьми, нищие разъезжали бы верхом, - пробормотал Утер, изгоняя воспоминания о том, как Мэдлин его покинул. Злые слова, более едкие, чем кислота, извергал Утер в тот день. Не прошло и часа, как он пожалел о них, но не мог взять назад. Произнесенные вслух, они повисли в воздухе, вырезанные на невидимом камне, выжженные в сердцах тех, кто их слышал.
И Мэдлин покинул его...
Как Лейта. И Кулейн...
Утер налил себе еще вина, чтобы притупить воспоминания, но они стали только острее. Гьен Авур, Лесная Лань - имя, которое Кулейн дал Лейте - имя, употреблять которое Утеру запрещалось. Но он любил ее и без нее потерял себя.
- Зачем ты толкал ее в его объятия? - прошептал он.
Ни логика, ни рассудок не могли подсказать ответа.
Однако Утер знал, где прячется ответ - глубоко в лабиринте черного чувства. Семена безумия были посеяны в ту ночь в другом мире, когда юноша впервые познал девушку, только чтобы услышать, как она прошептала имя Кулейна в миг величайшей радости Утера. В противоположность мечте алхимика золото превратилось в свинец, свет канул во мрак. Но даже и тогда он мог бы простить ее, потому что Кулейн был мертв. Но не мог... не хотел ревновать ее к трупу. Но Владыка Ланса вернулся, и Утер увидел, как в глазах Лейты возродилось пламя любви.
Но отослать его он не мог, это было бы поражением.
И убить его он не мог - Кулейну он был обязан всем.
Ему оставалось только надеяться, что любовь к Владыке Ланса будет подавлена брачной клятвой, данной королю.
Так и было - но этого оказалось мало. Он вновь и вновь испытывал ее твердость, обходился с ней с пугающим равнодушием, ввергал ее в отчаяние, толкал на то, чего страшился превыше всего.
Король глупцов!
Утер - Кровавый король. Полководец, не знающий поражений! Ни одно войско не в силах противостоять ему, но что в том, раз он живет в холодной башне, зная лишь одиночество? Ни сыновей, подрастающих ему на смену, ни любящей жены. Он обернулся к вделанному в стену бронзовому зеркалу. У корней выкрашенных хной волос проглядывала седина, а глаза были бесконечно усталыми.
Он вновь вышел на парапет и посмотрел вниз во двор.
Сикамбр Урс прогуливался там рука об руку с девушкой. Утер не узнал ее, хотя словно бы уже где-то видел.
Он улыбнулся. Лошадиные панцири, как установила проверка, никуда не годились - набухли от дождя, утратили непробиваемость. Зато Урс оказался прекрасным начальником конного отряда. Подчиненным нравились его дружеская непринужденность и находчивый ум, а вдобавок он не был опрометчивым и понимал, как нужны для стратегии терпение и предусмотрительность.
Король наблюдал, как Урс безмятежно обнял девушку за плечи, привлек к себе в сумрак за открытой дверью и, приподняв ее подбородок, поцеловал в губы. Утер покачал головой и отвернулся. Теперь он редко приказывал прислать в его покои женщину - после его охватывала глубокая печаль, холодная пустота одиночества.
Его взгляд обратился на зеленый мир вокруг: пологие холмы и усадьбы земледельцев, стада коров и овец. Все дышало миром. Утер негромко выругался. Годы и годы он укреплял миф, что он - земля, душа и сердце Британии. Только его доверенные друзья знали, что силу ему дает Меч. Однако теперь Утер даже без помощи заповедного оружия ощущал зловещую угрозу, надвигающуюся из теней. Спокойствие вокруг было лишь иллюзией;
Дни крови и огня ждали своей зари.
"Или ты стареешь? - спросил он себя. - Ты так долго сотворил живой миф, что и сам в него поверил?"
Налетел порыв холодного ветра, и король вздрогнул.
Угроза? В чем она? И от кого исходит?
- Государь? - послышался голос. Утер резко обернулся и увидел в двери Викторина. - Я постучал в наружную дверь, но ничего не услышал, - сказал римлянин. - Прости, если я не вовремя.
- Я задумался, - сказал король. - Какие новости?
- Римский епископ заключил договор с Вотаном и подтвердил его право на Галлию и Бельгику.
Утер усмехнулся:
- Недолговечным же он оказался Антихристом, верно?
Викторин кивнул и снял бронзовый шлем. Из-за белоснежных волос он выглядел много старше своих пятидесяти лет. Утер прошел мимо него в покой и жестом пригласил полководца сесть.
- Все еще не носишь ни усов, ни бороды, мой друг, - сказал король. - Что ты будешь делать теперь, когда в наши гавани уже не приходят корабли с пемзой?
- Возьмусь за бритву, - ухмыльнулся Викторин. - Не подобает римлянину смахивать на немытого варвара.
- Негоже говорить так со своим королем, - сказал Утер, почесывая собственную бороду.
- Но к своему несчастью, государь, ты родился без капли римской крови. Могу только выразить свои глубочайшие соболезнования.
- Надменность Рима пережила даже его падение, - сказал Утер, улыбаясь. - Расскажи мне про Вотана.
- Донесения противоречивы, государь. Он одержал четыре решительные победы в Сикамбрии, сокрушив меровеев. О судьбе их короля ничего не известно. Одни говорят, что он бежал в Италию, другие - что нашел приют в Испании.
- Его стратегия? Использует конницу? Или римскую фалангу? Или это просто орда, берущая верх благодаря своей численности?
- Его войско разделено на отряды. Есть конница, но полагается он главным образом на пеших воинов с боевыми топорами и лучников. И сам дерется там, где битва жарче всего. Говорят, ни один меч не способен рассечь его броню.
- Не слишком похвально для полководца, - буркнул король. - Ему положено оставаться в тылу и руководить войском.
- Как поступаешь ты, государь? - осведомился Викторин, подняв бровь.
Утер ухмыльнулся.
- Как-нибудь попробую, - сказал он. - Буду сидеть на холщовом табурете и смотреть, как вы с Гвалчмаем крушите врагов.
- Если бы, государь! Мое сердце скоро не выдержит твоей беззаботной смелости в бою.
- Вотан отправил послов к другим королям? - спросил Утер.
- Насколько нам известно, нет - только к Римскому епископу и к мальчику-императору. Он обязался не вторгаться в Италию.
- Так куда же он поведет свое войско?
- Ты полагаешь, он вторгнется в Британию?
- Мне надо узнать о нем побольше. Откуда он?
Как ему удалось сплотить германские племена, скандинавов и готов, создать из них такое дисциплинированное войско? И за такое короткое время.
- Я мог бы отправиться к нему послом, государь.
Его двор сейчас в Марции.
Утер кивнул.
- Возьми с собой Урса. Он знает тот край, его жителей, язык. И возьми дары. Я подберу что-нибудь подходящее для нового короля.
- Слишком богатый подарок могут истолковать как слабость, государь, и ведь у тебя был договор с Меровием.
- Меровий был дурак, а его войско - посмешищем всей Европы. А договор был торговым - только.
Объяснишь Вотану, что договор был заключен между королями Сикамбрии и Британии, и я признаю, что соглашение остается в силе, как я признаю его право на трон.
- А не опасно ли это, государь? Ты ведь поддержишь право завоевателя против права наследования.
- Мы живем в опасном мире, Викторин.

***

Урс проснулся в холодном поту, сердце у него отчаянно колотилось. Девушка рядом с ним мирно спала под шерстяным одеялом. Ее дыхание было ровным. Принц встал с кровати и подошел к окну, отдернул бархатные занавески и дал ветру охладить свое пылающее тело.
Сон казался таким реальным! Он видел, как за его братьями гнались по улицам Марции, как его схватили и приволокли в большую залу. И Урс смотрел, как высокий светлобородый воин вырезал сердце его брата из еще живого тела.
Он отошел к столу. В кувшине оставалось немного вина. Он налил его в глиняный кубок и выпил одним глотком.
Просто сон, твердил он себе. Рожденный его мыслями о вторжении в Галлию.
В его голове позади глаз вспыхнул ослепительный свет, неся с собой мучительную боль. Он вскрикнул, шатаясь, ничего не видя, шагнул вперед и опрокинул стол.
- Что с тобой? - закричала девушка. - Христос сладчайший, ты заболел? - Но ее голос замер в отдалении, а его уши заполнил грохот. Потом его зрение прояснилось, и он вновь увидел светлобородого воина, который теперь стоял в глубокой круглой яме. Вокруг него толпились другие воины, все в рогатых шлемах, с тяжелыми боевыми топорами в руках. Над ними открылась дверь, двое стражников подтащили голого мужчину к деревянным ступенькам и принудили спуститься в яму.
С ужасом Урс узнал Меровия, короля Сикамбрии. Борода у него была спутана, волосы слиплись от грязи и нечистот; его худощавое тело несло следы пыток - перекрещивающиеся рубцы от бичей.
- Добро пожаловать, собрат король, - сказал высокий воин, хватая пленника за бороду и ставя на ноги. - В добром ли ты здравии?
- Проклинаю тебя, Вотан! Да пожрет тебя пламя Ада!
- Глупец. Ад - это я, и я зажигаю пламя.
Меровия подтащили к обмазанному салом вкопанному в землю острому колу и подняли высоко в воздух. Урс отвел глаза, но не мог заградить уши от жутких звуков, когда с монархом зверски расправились. Вновь яркая вспышка, и теперь он смотрел на происходящее в большой деревянной зале. Воины окружили толпу, нацеливая копья на мужчин, женщин и детей, застывших в безмолвном ужасе. Урс узнал многих - его двоюродные братья, дядья, тетки, племянники. Здесь была собрана почти вся меровейская знать. Воины в кольчугах начали обливать пленных водой из ведер, насмехаясь и хохоча. Шутовское зрелище, но исполненное непонятным ужасом. Вновь вперед вышел светлобородый Вотан, на этот раз с горящим факелом в руке. Под вопли ужаса пленных Вотан засмеялся и швырнул факел. Заполыхало пламя.., и Урс внезапно понял: их облили не водой... а маслом. Копьеносцы поспешно отступали, а горящие люди метались, точно живые факелы. Огонь побежал по стенам, и черный дым заволок все.
Урс закричал и, захлебываясь рыданиями, упал навзничь на руки девушки.
- Святый Боже, - сказала она, поглаживая его лоб. - Что с тобой?
Но он не мог ответить. Во всем мире не было слов.
Была только боль.
Из соседней комнаты вошли два центуриона и уложили Урса на широкую кровать. В коридоре с каменным полом сгрудились другие люди. Позвали лекаря, а девушка тихонько подобрала свою одежду, оделась и выскользнула из комнаты.
- Что с ним такое? - спросил Плутарх, молодой начальник конного отряда, за лето подружившийся с Урсом. - Он ведь не ранен.
Его товарищ, Деций Агриппа, худой воин с десятью годами войн за плечами, только пожал плечами и посмотрел в немигающие остекленевшие глаза Урса.
И осторожно опустил его веки.
- Он умер? - прошептал Плутарх.
- Нет. По-моему, у него припадок. Я знавал человека, который вдруг костенел и дрожал мелкой дрожью в таком вот припадке. Говорят, великий Юлий страдал этим недугом.
- Так он придет в себя?
Агриппа кивнул, потом обернулся к стоящим в коридоре.
- Отправляйтесь спать, - скомандовал он. - Представление окончено.
Вместе с Плутархом он укрыл Урса полотняной простыней, а поверх нее - мягким шерстяным одеялом.
- Любитель роскоши! - сказал Агриппа, ухмыляясь. Он редко улыбался, и теперь его лицо стало почти красивым, подумал Плутарх. Аргиппа был рожден командовать - хладнокровный неприступный воин, чей опыт и неодобрение опрометчивой смелости заслужили такое уважение, что от желающих служить под его началом не было отбоя. В битвах он терял меньше людей, чем другие лихие начальники, и тем не менее неизменно достигал поставленной цели. В конных когортах его прозвали Ночным Кинжалом или попросту Кинжалом.
Плутарх был его вторым декурионом, молодым человеком, недавно покинувшим родной Эборакум, так что ему еще предстояло показать, чего он стоит на поле боя.
Вошел лекарь, пощупал пульс Урса, послушал его дыхание и попытался привести в чувство, сняв воск с горлышка флакона с какой-то вонючей мазью и подержав флакон у его носа. Но Урс не шевельнулся, хотя Плутарх закашлялся и поспешил отойти.
- Он в глубоком обмороке, словно от удара, - сказал лекарь. - Что тут произошло? , Агриппа пожал плечами.
- Я спал в соседней комнате и проснулся оттого, что сначала закричал мужчина, потом женщина. Я вошел сюда с юным Плутархом: сикамбр лежал на полу, а женщина рыдала. Я решил, что это какой-то припадок.
- Не думаю, - сказал лекарь. - Мышцы не сведены судорогой, а сердце бьется хотя и медленно, но ровно. Ну-ка, - обернулся он к Плутарху, - поднеси фонарь к кровати.
Молодой человек повиновался, и лекарь оттянул правое веко принца. Зрачок сузился в черную точку в синем кружке радужки.
- Вы его хорошо знаете?
- Я почти нет, - ответил Агриппа, - но Плутарх много дней проводил с ним вместе.
- Он причастен тайнам?
- Нет, не думаю, - сказал Плутарх. - Он никогда ничего такого не говорил. Правда, один раз упомянул, что дом Меровиев славится своим постижением магии, но при этом он улыбнулся, и я решил, что он шутит.
- Так значит, - продолжал лекарь, - он не говорил на непонятных языках, не занимался гаданием, не толковал знамения?
- Нет.
- Странно! А где женщина?
- Ушла, - ответил Агриппа. - Думаю, ей не хотелось и дальше выставлять себя напоказ.
- Шлюхам к этому не привыкать! - сердито перебил его лекарь. - Ну, хорошо, пока пусть полежит тут.
Утром я пришлю дочку с настоем для него. И он проспит до вечера.
- Благодарю тебя, почтеннейший, - торжественно произнес Агриппа, видя, как лицо Плутарха расползается в ухмылке.
Когда лекарь удалился, Плутарх захихикал.
- Ты не объяснишь причину своего веселья? - спросил Агриппа.
- Он обозвал шлюхой собственную дочь! По-твоему, это не смешно? Половина нас старалась заманить ее в постель, а вторая половина тоже не отказалась бы. И вот она голая наедине с сикамбром!
- Мне не смешно, Плутарх! У сикамбра чести не больше, чем у помоечной крысы, и девица заслуживает чего-то получше. Никому не упоминай ее имени.
- Но ее же видели все, кто был в коридоре.
- Они тоже будут молчать. Ты понял?
- Конечно.
- Вот и хорошо. А теперь оставим нашего похотливого барана спать.

***

Урс слышал, как они разговаривали, но был парализован. Когда они ушли, он продолжал лежать неподвижно, не ощущая прикосновения мягкой простыни, а его память вновь и вновь рисовала картины смерти.
Он увидел, как из груди Балана было вырвано сердце, услышал предсмертный вопль, беспомощно смотрел, как свет жизни угас в глазах его брата. Бедный Балан! Милый младший братишка! Как он плакал, когда нашел олененка со сломанной ногой. Урс прекратил страдания малыша, но Балан еще долго не мог успокоиться. Он стал бы священником, но Урс, употребив силу любви старшего брата, уговорил его заняться обретением богатства.
Они оба привыкли к роскоши в отцовском дворе в Тингисе, но когда старик скончался и выяснилось, сколько он задолжал, Урс не готов был вести почти нищенскую жизнь. На остатки семейного состояния они добрались до Сикамбрии и явились к знатным родичам.
Король Меровий даровал им именьице под Марцией, где пребывал двор, но доходы были скудными.
Балан был блаженно счастлив, бродя по горам, купаясь в серебряных ручьях, сочиняя стихи, рисуя деревья и красивые долины. Но Урсу такая жизнь не подходила: слишком мало доступных женщин и полное отсутствие широких кроватей, устланных шелковыми простынями.
А Балан был бы счастлив в тингисском монастыре Откровения, где спал бы на жесткой постели и изучал бы Таинства. А теперь он мертв - жертва короля-демона и алчного брата.
На рассвете кожа Урса начала зудеть, и наконец он сумел открыть глаза. Долгое время он смотрел на грубо обтесанные балки потолка, а по щекам у него струились слезы, и воспоминания жгли душу - меняя ее, пока жаркая боль горя не сменилась льдом ненависти.
"У сикамбра чести не больше, чем у помоечной крысы, и девица заслуживает чего-то получше".
Балан тоже заслуживал чего-то получше от своего брата.
Онемение в его руках и плечах прошло. Отбросив одеяла, он принудил себя сесть и массировал ноги, пока не почувствовал, что по жилам в них вновь заструилась кровь.
Его одолевала телесная слабость, а душу наполняла печаль, граничащая с отчаянием. Открылась дверь, и вошла Порция с деревянным подносом, на котором рядом с деревянной чашей ключевой воды лежал плоский хлебец, кусок сыра и крохотный бронзовый фиал, закупоренный воском.
- Тебе лучше? - спросила она, поставив поднос на ларец у стены и закрыв дверь.
- И да и нет, - ответил он.
Она села рядом с ним, обняла его, прильнула к нему худеньким телом. Он почувствовал сладкий аромат ее каштановых волос, ощущал прижатые к его груди ее маленькие груди. Он взял ее за подбородок и нежно поцеловал.
- Ты уверен, что совсем оправился? Отец прислал тебе сонного настоя. Он говорит, что тебе необходимо отдохнуть.
- Я сожалею, что из-за меня ты вчера попала в такое положение. Тебе, наверное, было очень тяжело.
Прости меня.
- Мне нечего прощать. Мы же любим друг друга.
Урс вздрогнул, но заставил себя улыбнуться.
- Для разных людей любовь может означать разное. Агриппа сказал, что чести у меня не больше, чем у помоечной крысы, и он был прав. Еще он сказал, что ты заслуживаешь лучшего, и тоже был прав. Прости, Порция.
- Не проси прощения. Ты не сделал мне ничего плохого. Наоборот, - сказала она, и только тут до ее сознания дошло, что он отверг ее любовь. Однако она была римлянкой и из гордого рода. - Вот еда. Тебе следует подкрепиться.
- Мне надо увидеть короля.
- На твоем месте я сначала бы оделась.., и вымылась. - Она отодвинулась от него, встала и направилась к двери. - Ты просто дурак, Урс, - сказала она, и дверь за ней закрылась.
Принц быстро умылся, затем надел рубаху, тунику, черные гетры и накинул серебристо-серый плащ. Его сапоги тоже были серыми и украшены серебряными кольцами. Британскому начальнику конного отряда этот костюм обошелся бы в годовое жалованье, но впервые Урс, глядя в длинное бронзовое зеркало, не почувствовал никакого удовольствия.
Хотя он просил доложить, что у него неотложное дело, король утром его не принял; и до назначенного часа он бродил по Камулодунуму. Позавтракал в саду харчевни, потом отправился на улицу Оружейников и купил новый меч с чуть изогнутым лезвием в берберском стиле.
Эти мечи пришлись по вкусу конникам Утера. Для всадника изогнутый клинок был удобнее традиционного гладия, к тому же они были длиннее и доставали дальше.
Церковный колокол отбил четвертый час после полудня, и Урс поспешил к северной башне, где Бальдрик, слуга и оруженосец Утера, велел ему подождать в длинной зале под покоями короля. Там Урс просидел еще один мучительный час, и только тогда его проводили к королю.
Утер, чьи волосы были заново выкрашены, а борода расчесана, сидел в лучах предвечернего солнца и смотрел на поля и луга за стенами города. Урс поклонился.
- Ты упомянул, что дело не терпит отлагательства, - г сказал король, указывая на сиденье у парапета.
- Да, государь.
- Я слышал о твоем припадке. Все прошло?
- Телесно я здоров, но сердце у меня разрывается.
Быстро и ясно Урс описал представшие ему видения и гнусные расправы, свидетелем которых стал.
Утер слушал в молчании, но его серые глаза померкли и смотрели куда-то вдаль. Когда юноша кончил свой рассказ, король выпрямился и обвел взглядом город внизу и его окрестности.
- Это был не сон, государь, - сказал Урс, неверно истолковав его молчание.
- Я знаю, малый. Я знаю это. - Утер встал и прошелся по, парапету. Потом обернулся к принцу. - Что ты чувствуешь к Вотану?
- Я его ненавижу, государь, как никого еще не ненавидел.
- А что ты чувствуешь к себе?
- К себе? Не понимаю.
- Я думаю, ты понимаешь.
Урс отвел взгляд, потом посмотрел прямо в лицо королю.
- Зеркало теперь не доставляет мне радости, - сказал он, - и прошлое больше не служит источником гордости.
Утер кивнул:
- А зачем ты пришел ко мне?
- Просить разрешения вернуться домой.., и убить узурпатора.
- Нет, его ты не получишь.
Урс вскочил с сиденья, его лицо потемнело.
- Кровь вопиет о мести, государь. Я не могу ответить ей отказом.
- Но должен, - ответил король мягким, почти печальным голосом. - Я пошлю тебя в Марцию, но ты поедешь с Викторином и военным отрядом - посольством к новому королю.
- Митра сладчайший! Увидеть его и не убить? Кланяться и расшаркиваться перед этим гнусным зверем?
- Послушай меня! Я не земледелец, заботящийся только о своей семье да о скудном урожае ячменя. Я король. И обязан защищать землю, народ. Ты думаешь, этот Вотан удовлетворится Галлией и Бельгикой? Нет.
Я ощущаю присутствие его зла, ощущаю, как его холодные глаза рыщут по моим землям. Судьба сведет нас на поле кровавой битвы, и чтобы победить, мне нужны сведения - о его воинах, о его приемах, его слабостях. Ты понял?
- Так пошли кого-нибудь другого, государь. Во имя милосердия!
- Нет. Обуздай свою ненависть, держи ее на коротком поводу. Это ей не повредит.
- Но ведь угроза исчезнет, если я его убью?
- Будь это так просто, я бы сказал тебе: с Богом! Но он прибегает к колдовству, и его оберегают люди и демоны. Поверь мне! А если ты потерпишь неудачу, они узнают, откуда ты явился, - и получат законный повод вторгнуться в Британию. А я еще не готов к встрече.
- Хорошо, государь. Будь по-твоему.
- Поклянись мне душой брата.
- Нет нужды...
- Клянись!
Их взгляды скрестились, и Урс понял, что побежден.
- Клянусь!
- Отлично. А теперь нужно дать тебе другое имя... и другое лицо. Вотан истребил род Меровия, и, если тебя узнают, твоя смерть предрешена. Встретишься с Викторином в Дубрисе. Будешь Галеадом, Рыцарем Утера.
Следуй за мной.
Король повел Урса во внутренние покои и вынул из ножен Меч Силы. Прижав лезвие к плечу принца, Утер сощурил глаза, сосредоточиваясь.
Урс почувствовал щекотание под волосами, его лицо и зубы заныли. Король опустил Меч и подвел воина к овальному зеркалу в стене.
- Узри самого нового из рыцарей Утера, - сказал он с широкой улыбкой.
Урс уставился на отражение белокурого незнакомца с волосами, коротко остриженными в кружок, с глазами летней синевы.
- Галеад, - пошептал новый рыцарь. - Да будет так!

Предыдущая страница 7 Следующая страница


Последний меч силы 8

Глава 7

Зима в Каледонах была суровой: тропы завалило сугробами, в щелях бревенчатых стен хижины нарастал лед. Деревья вокруг, сбросив листья, стояли голые, скелетообразные, а снаружи, у законопаченных окошек, завывал ветер.
Кормак лежал на узкой кровати, Андуина прильнула к нему, и он испытывал безмятежное спокойствие. Дверь содрогнулась от удара ветра, огонь в очаге ярко вспыхнул, на дальней стене заплясали тени. Кормак перекатился на другой бок, его ладонь нежно скользнула по округлому бедру Андуины. Она подняла голову и поцеловала его между ключицами.
И вдруг замерла.
- Что с тобой? - спросил он.
- Кто-то в горах, - прошептала она. - В большой опасности.
- Ты что-то услышала?
- Я чувствую их страх.
- Их?
- Их двое. Мужчина и женщина. Путь им перекрыт. Ты должен пойти к ним, Кормак, или они погибнут.
Он сел на кровати и вздрогнул. Даже тут, в освещенной теплой комнате, ледяные сквозняки свидетельствовали об ужасах вьюги за стенами хижины.
- Где они? - спросил он.
- За соснами по ту сторону перевала. Они на отроге, спускающемся к морю.
- Но мы им ничем не обязаны, - сказал он, заранее зная, что любые доводы окажутся бесполезными. - И я сам могу погибнуть там.
- Ты сильный, и ты знаешь горы. Прошу тебя, помоги им!
Он встал с кровати, надел толстую шерстяную рубаху, кожаные гетры, куртку из овчины и войлочные сапоги.
Капюшон куртки на шерстяной подкладке он натянул поверх рыжих волос и туго завязал под подбородком.
- Тяжкая плата за твою любовь, госпожа, - сказал он.
- Правда? - спросила она, садясь. Длинные черные волосы рассыпались по плечам.
- Нет, - сознался он. - Не давай огню погаснуть. Я попробую вернуться перед зарей.
Он взглянул на свой меч, лежащий у очага. Пожалуй, не стоит брать его с собой - лишняя тяжесть. И он засунул за пояс длинный охотничий нож, а потом вышел в снежные вихри, с трудом затворив за собой дверь.
Все три месяца, прошедшие с тех пор, как Кулейн их покинул, Кормак продолжал упражняться: удлинял пробежки, работал топором и пилой, чтобы нарастить мышцы, приготовил на зиму поленницу высотой в шесть локтей и во всю длину северной стены хижины, так что она еще и утепляла комнату. Худощавый, но мощный торс, широкие плечи, узкие бедра - такой теперь была его фигура. Он легким шагом направился вверх по склону, проверяя снег у себя под ногами длинной, окованной железом палкой. Пойти быстрее значило бы вспотеть, а на таком морозе пот на его коже и под одеждой превратился бы в лед, который убил бы его так же скоро, как если бы он разделся донага. Более прямые тропы, ведущие на север, были погребены под сугробами, и Кормаку пришлось подниматься к соснам кружным путем, сделав крюк к югу через заросли, замерзшие заводи и озерки. В горах рыскали огромные серые волки, но они предпочитали держаться подальше от этого человека, шагающего вперед неторопливо, но уверенно. Он шел так два часа, часто останавливаясь, чтобы перевести дух, экономя силы, пока наконец не миновал сосны и не начал трудный подъем на отрог над перевалом. Тропа тут была шириной всего в три шага, и под снегом прятался лед. Один неверный, неосторожный шаг - и он слетит с обрыва, разобьется о камни внизу. В неглубокой, но укрытой от ветра впадине он остановился и растер лицо, чтобы восстановить кровообращение. Его щеки и подбородок покрывал рыжевато-каштановый пушок, обещавший скоро превратиться в бороду, но нос и веки немели, обожженные ледяным ветром.
Вьюга бушевала вовсю, и он уже ничего не различал на расстоянии вытянутой руки. С каждым мгновением возможность отыскать путников уменьшалась и уменьшалась. Во весь голос сыпля проклятиями, он вновь вышел на ветер и продолжал пробираться вперед.
Из глубин его сознания до него донесся голос Андуины: "Чуть дальше налево маленькая пещера. Они там".
Он уже давно привык к ее дару. С той поры, как он отдал ей - пусть на минуту - свое зрение, таинственные силы, которыми она владела, увеличились. Ей начали сниться яркие, дивных цветов сны, и он часто одалживал ей свои глаза, чтобы она могла увидеть какое-нибудь новое чудо - летящих лебедей, бегущего оленя, охотящегося волка, клубящиеся в небе грозовые тучи.
Пройдя еще несколько шагов, он нашел пещеру и увидел у ее задней стены скорченного мужчину и девушку на коленях возле него. Мужчина увидел его первым, указал, и девушка обернулась, замахиваясь ножом.
- Убери нож, - сказал Кормак, входя внутрь и оглядывая мужчину. Он сидел, привалившись спиной к камню, вытянув перед собой правую ногу. Сапог был согнут под неестественным, невозможным углом. Кормак посмотрел вокруг. Убежище их никуда не годилось.
Хвороста для костра не было, да и разожги он его, ветер сразу бы разметал запылавшие ветки.
- Надо уходить, - сказал он.
- Я не могу идти, - ответил мужчина, еле ворочая языком. Его темная борода обледенела, кожа была в белых и голубоватых пятнах. Кормак кивнул.
Нагнувшись, он ухватил мужчину за руку, поднял, пригнул голову и взвалил себе на плечи.
Крякнув под его весом, Кормак медленно повернулся.
- Иди за мной, - сказал он девушке.
- Он умрет там, - возразила она.
- Он умрет здесь, - ответил Кормак, вышел из пещеры и начал долгий обратный путь. Ноша была почти непосильной, мышцы шеи немели от веса покалеченного незнакомца. Однако вьюга почти улеглась и стало чуть теплее. Через час Кормак покрылся испариной, и в нем пробудился страх. Он чувствовал, как влага превращается в лед, как его начинает сковывать тяжелый губительный сон. Глубоко вздохнув, он окликнул девушку:
- Иди рядом со мной, - а когда она поравнялась с ним, добавил:
- А теперь говори!
- Я слишком устала.., слишком замерзла.
- Говори, лопни твои глаза! Откуда вы? - И он побрел дальше.
- Мы были в Пинната-Кастре, но нам пришлось уйти. Отец упал, сломал ногу. Мы.., мы... - Она споткнулась.
- Вставай, будь ты проклята! Ты хочешь моей смерти?
- Скотина!
- Говори, говори! Как тебя зовут?
- Рианнон.
- Погляди на своего отца. Он еще жив? - Кормак предпочел бы услышать "нет". Ему так хотелось сбросить эту ношу! Ноги у него горели, спина разламывалась.
- Я жив, - прошептал мужчина.
Яростно его проклиная, Кормак продолжал путь. После двух невыносимых часов они добрались до сосен.
Вьюга обрела новые силы, снег вихрями завивался вокруг них, но едва они оказались под защитой деревьев, как ветер стих.
Кормак добрался до хижины при первых лучах зари.
Он сложил свою ношу на кровать, которая жалобно заскрипела.
- Девушка... - сказала Андуина. - Ее нет с тобой.
Когда Кормак, спотыкаясь, вышел из хижины, у него не хватило сил даже на одно проклятие. Он нашел Рианнон - она ползла через сугроб в сторону от хижины.
Она попыталась его оттолкнуть, когда он поднял ее на руки, потом опустила голову на его плечо.
В хижине он положил ее перед очагом и принялся растирать ей руки и лицо.
- Раздень ее, - сказала Андуина, но замерзшие пальцы Кормака не справлялись с завязками, и она подошла помочь ему. Он разделся, закутавшись в теплое одеяло, сел перед очагом и уставился на пляшущие языки пламени.
- Подвинься, - сказала Андуина. - Ты загораживаешь от нее тепло.
Кормак обернулся и увидел голую девушку. Белокурую, тоненькую, с овальным лицом и с подбородком, слишком волевым для женщины.
- Помоги мне, - попросила Андуина, и вместе они перенесли девушку поближе к огню. Андуина стащила с плеч Кормака теплое одеяло и накрыла Рианнон. - А теперь поглядим, что с ее отцом.
- Ты позволишь мне сперва одеться?
Андуина улыбнулась.
- Ты был очень мужественным, любовь моя. Я так тобой горжусь!
- " Скажи мне это утром.
Подойдя к кровати, Андуина откинула одеяла с поврежденной ноги, распухшей и совсем лиловой ниже колена. Когда Кормак оделся, она попросила его вернуть ногу в правильное положение. Мужчина застонал, но не проснулся. Кормак продолжал держать ногу, а Андуина прижала ладони по сторонам перелома. Ее лицо стало сосредоточенным. Несколько минут спустя она задрожала, ее голова поникла. Кормак выпустил ногу, прыгнул к Андуине и помог ей встать.
- Перелом был очень зазубренным, кусочки кости откололись, - сказала она. - Было очень трудно сложить все как следует и понудить его к заживлению. Думаю, он уже срастается, но тебе придется приготовить лубки.
- У тебя измученный вид. Ложись-ка в постель. Я поухаживаю за ними.
- А ты, - она улыбнулась, - насколько я понимаю, полон свежих сил?
- Убийцы! - закричала девушка с пола у очага, приподнялась и села. Медленно ее глаза прояснились, и она разрыдалась. Андуина опустилась на колени рядом с ней, обняла и погладила по волосам.
- Тут ты в безопасности, поверь мне.
- Безопасности нет ни для кого! - воскликнула девушка. - Ни для кого!
За дверью завыл ветер, сотрясая ее, заставляя подпрыгивать на кожаных петлях.
- Они отыщут нас, - прошептала Рианнон со стоном. Ладонь Андуины скользнула над лицом девушки и опустилась на ее лоб.
- Усни, - прошептала она, и Рианнон опять легла на пол.
- Кто за ними охотится? - спросил Кормак.
- У нее в мыслях хаос. Я увидела мужчин в темных туниках с длинными ножами. Ее отец убил двоих, и они бежали в горы. Мы поговорим с ней, когда она проснется.
- Нам не следовало допускать их сюда.
- Но что нам оставалось? Они нуждались в помощи.
- Может быть. Но я отвечаю за тебя, а не за них.
- Если ты так чувствовал, то почему не сбросил свою ношу в горах, когда тебе показалось, что ты умираешь?
Кормак пожал плечами:
- У меня нет ответа. Но поверь, если бы я подумал, что они навлекут на тебя опасность, я бы без колебаний перерезал горло им обоим.
- Знаю, - сказала она грустно. - Об этой стороне твоего характера я стараюсь не думать. - Она вернулась в постель и ничего больше не сказала об их незваных гостях.
Кормак сел у огня. Внезапно его охватила тоска, сердце налилось свинцом. Появление отца и дочери погрузило горы в тень. Вернулась вся безобразность мира насилия, а с ней и страх, что Андуину у него отнимут.
Взяв меч, он начал натачивать лезвие длинными движениями оселка.

***

Андуина проспала дольше обычного, и Кормак, выбираясь из постели, не разбудил ее. В очаге дотлевали угли, и он подсыпал трут, пока не заплясали языки огня. Потом положил на них поленья, и вскоре в комнате повеяло теплом. Кормак опустился на колени рядом с белокурой девушкой - цвет кожи у нее был теперь здоровым, дыхание ровным. Ее отец негромко похрапывал. Кормак подошел к нему и уставился на его лицо, сильное, волевое, почти квадратное из-за черной бороды, которая блестела, словно ее смазали маслом. Нос был расплющен и искривлен, а вокруг глаз и на лбу виднелись шрамы. Взглянув на его правую руку, лежавшую поверх одеял, Кормак увидел, что и она вся в перекрещивающихся рубцах.
Храп оборвался, мужчина открыл глаза. Во взгляде, который он устремил на юношу, не было и следа сонливости.
- Как ты себя чувствуешь? - спросил Кормак.
- - Живым, - ответил тот, уперся могучими руками в кровать и сел. Потом откинул одеяло и посмотрел на свою ногу, которую Кормак уложил в грубые лубки.
- Наверное, ты искусный лекарь. Никакой боли, будто я ее и не ломал.
- Не слишком на нее опирайся, - сказал Кормак. - Я вырежу тебе костыль.
Мужчина свесил голову и посмотрел на свою дочь у очага. Убедившись, что она спит, он улыбнулся, показывая щербатые передние зубы.
- Мы тебе благодарны, и я, и она. - Он натянул одеяло на свое голое тело. - А теперь я посплю еще.
- Кто на вас охотится?
- Это тебя не касается, - последовал негромкий ответ, смягченный неловкой улыбкой.
Кормак пожал плечами и отошел. Быстро надел шерстяную тунику, гетры, сапоги из овчины и вышел за дверь.
С края крыши свисали, капая, сосульки, а в серости неба появились голубые разводы. Около часа он колол дрова, чтобы пополнить запас поленьев, а потом вернулся в хижину, откуда доносился запах жарящейся грудинки.
Мужчина, одетый, сидел за столом, а рядом с ним девушка, закутанная в одеяло. Андуина аккуратно нарезала мясо, и слепота ее была очевидна: она наклоняла голову, ее глаза словно вглядывались в стену напротив.
Когда вошел Кормак, она улыбнулась.
- День чудесный?
- Обещает быть таким, - ответил он, чувствуя какое-то изменение в воздухе. Мужчина о чем-то задумался, хмурясь, не спуская глаз с Андуины.
Кормак сел к столу, и они молча приступили к еде.
- И что же ты думаешь делать дальше, Олег Хаммерханд? - спросила Андуина, когда они кончили есть.
- Откуда, госпожа, ты знаешь мое имя?
- А откуда ты знаешь мое? - ответила она вопросом на вопрос.
Олег откинулся на спинку стула.
- По всему миру люди стараются что-то узнать о благородной Андуине, Подательнице Жизни. Одни говорят, что ее забрал Вотан, другие, что она умерла. Мне повстречался человек, который видел, как был убит ее отец. Он сказал, что человек в монашеском одеянии, но с двумя мечами в руках, разделался с убийцами и спас принцессу. Этот человек был ты? - спросил он, переводя взгляд на Кормака.
- Если бы!
Олег снова повернулся к Андуине.
- Вотан обещал тысячу золотых тому, кто сообщит, где ты. Можешь себе представить? Тысячу золотых! И ни единого слова, ни единого знака.
- До этого дня, - сказала Андуина.
- Да, - согласился он. - Но мы тебя не предадим, пусть эти деньги удесятерятся и еще раз удесятерятся.
- Я знаю. Это не в твоей природе, Олег. - Андуина наклонилась к девушке, но та отпрянула. - Дай мне свою руку, Рианнон.
- Нет! - прошептала девушка.
- Дай! - приказал Олег.
- Она демон!
- Глупости! - взревел Олег.
Андуина откинулась на спинку стула и опустила руку.
- Ничего. У нас у всех есть свои страхи. Как близко от вас были охотники?
- Мы сбили их со следа в горах, - ответил Олег. - Но они не оставят поиски.
- Им нужна Рианнон, - сказала Андуина, - ведь она тоже обладает даром.
- Откуда ты знаешь? - спросил Олег, и в глазах у него мелькнул страх.
- Она позвала меня с горы. Вот почему Кормак добрался до вас.
- Я сожалею, что мы доставили вам столько забот.
Мы уйдем, как только моя нога срастется.
- Ты думаешь спастись от Вотана?
- Не знаю, госпожа. Всю жизнь я был воином - волком моря. Я не боюсь ни одного человека. Но...
Вотан ведь не человек. Его люди безумны. Они преклоняются перед ним.., а тех, кто склоняется не совсем низко, выискивают и убивают. Люди в северных землях лишились разума. Вернулся бог. Грозный серый бог ходит между ними. Могу ли я спастись от него? Боюсь, что нет.
- Ты видел Вотана? - спросил Кормак.
- А как же! Я служил ему три года. Он силен, а это все, что нам нужно от вождя. Но он не просто силен, он обладает особым могуществом. Оно в его голове, в его глазах. Я видел, как воины по его приказу перерезали себе горло.., и с радостью, что могут ему угодить. Он - как крепкое вино. Слушаешь его и словно упиваешься славой.
- Ты говоришь так, будто все еще поклоняешься ему, - прошептала Андуина.
- Это так, госпожа. Но я мужчина.., и отец. Нареченные Вотана умирают. Моя Рианнон не для него.
- Как ты спасся? - спросил Кормак.
- Мне было повелено привезти Рианнон в его замок в Рэции. Я сказал, что повинуюсь, но вместо этого мы сели на купеческую трирему, отплывавшую в Испанию. Крепкие ветры и опасения, что надвигается страшная буря, заставили капитана укрыться под Пинната-Кастрой, но ветры были насланы Вотаном, и посланные им убийцы напали на нас у стен замка. И мы бежали, скрылись в разбушевавшейся вьюге.
- Сколько охотников ищут вас? - поинтересовался Кормак.
- Напало на нас всего пятеро, но их число пополняется. И ему повинуются другие силы, хотя при благородной Андуине я не стану о них говорить.
- Не бойся за меня, Олег. Я знаю про демонов.
Они тоже нападали на меня.
- Так как же ты осталась жива?
- Благодаря доблести других. Кормак спас мне жизнь, как и монах, про которого ты слышал.
- Так демонов можно победить?
- Непобедимости не существует. Нет такого зла, над которым нельзя взять верх. Пусть даже это сам Вотан.
- Мне бы хотелось, очень хотелось поверить этому, но он теперь король за морем, и все народы приносят ему дань своего уважения - даже Рим шлет дары с послами, которые кланяются и расшаркиваются.
- Утер не кланяется и не расшаркивается, - сказал Кормак. - Вотану еще предстоит переведаться с Кровавым королем.
- Я знаю. Об этом шепчутся во всем мире, Кормак.
В каждой харчевне люди гадают, за кем останется верх.
Говорят, Утер владеет волшебным Мечом, подаренным каким-то богом, - Меч этот однажды рассек небо, точно занавес, и люди увидели два солнца, пылающих на небесах. Мне хотелось бы увидеть день, когда они с Вотаном встретятся лицом к лицу.
- И мне, - согласился Кормак. - Кровавый король и Кровавый бог.
Рианнон напряглась, голова у нее вздернулась, ладони прижались к лицу.
- Что с тобой? - спросил Олег, и его могучая рука обняла ее плечи.
- Охотники отыскали нас, - прошептала она.
В наступившей тишине Кормак услышал, как заколотилось сердце у него в груди. Страх поднялся в горле комком желчи, и он почувствовал, что руки у него дрожат. Всю свою жизнь он был игрушкой чужих прихотей, его били плетьми и кулаками, не давали возможности выпрямиться и познать силу и мощь гордости, не давали времени обрести силу, заложенную в смелом сопротивлении. С Кулейном его поддерживал гнев, но теперь, при приближении врагов, он испытал жуткое отчаяние, холодом расползающееся по его коже, пригибающее к земле.
К нему подошла Андуина, ее мягкая ладонь коснулась его щеки, ее пальцы разгладили узлы напряжения в его плечах. В его мозгу ее голос прошептал: "Я люблю тебя, Кормак".
Глубина ее чувства согрела его, как зимний костер; лед панического страха испарился перед ним.
- Сколько их? - спросил он вслух.
- Трое, - прошептала Рианнон.
- Как близко?
- На южном склоне, спускаются к хижине.
- А у меня нет меча! - загремел Олег, ударяя кулаком по столу.
- Но у меня есть! - сказал Кормак негромко, взял руку Андуины, поцеловал ладонь, а потом подошел к очагу, где к дальней стене был прислонен меч Кулейна.
- Я с тобой! - объявил Олег, хватая со стола кухонный нож и приподнимаясь.
- Нет, - сказал Кормак. - Погоди.., и разделайся с тем, кто останется жив.
- Ты не сможешь справиться с тремя!
Кормак пропустил его слова мимо ушей и вышел в холодный солнечный свет. Он быстро подошел к пню для колки дров, положил меч рядом с ним и взял топор.
Шестифунтовая железная насадка впилась в чурбак и аккуратно развалила его. Он поднял другой чурбак и продолжал колку. Несколько минут спустя он услышал, как по двору идут охотники, и обернулся. Рианнон не ошиблась, их было трое - бородачей, высоких, в бронзовых шлемах, из-под которых падали волосы, заплетенные в косы. На всех были плащи из овчины, а шедший впереди держал круглый деревянный щит, окованный бронзой. В другой руке он сжимал длинный меч.
- Вы ищете приюта? - спросил Кормак, всаживая топор в пень.
- Ты тут один? - отозвался главный. Выговор у него был гортанный, глаза холодные, как снег вокруг.
- Вы нездешние, - сказал Кормак. - Вы что, заблудились?
Второй и третий направились к хижине, и Кормак, подобрав меч, начал стряхивать с него снег.
- Мой кров обойдется вам в монету, - окликнул он их.
Они остановились и посмотрели на воина со щитом.
- Хороший меч, - сказал тог. - Очень хороший. - И, обернувшись к своим подчиненным, он заговорил на языке, которого Кормак никогда раньше не слышал. - Мне нравится этот меч, - добавил он, оборачиваясь к Кормаку.
- У тебя острый глаз. Так вы заплатите или пойдете дальше?
- Ты думаешь, я стану платить за то, чтобы войти в Этот хлев?
- Ты не войдешь, если не заплатишь.
- Не серди меня, желторотый! Я замерз и иду издалека. Женщина у тебя есть?
- За нее плата отдельная.
Воин усмехнулся:
- Неужели в этой проклятой стране продается все?
- Да, - сказал Кормак.
- Ну, женщина мне не требуется. Мне нужна горячая еда и сведения.
- Ближайшее селение - Дейчестер. Вам надо спуститься в долину, а потом пойти на восток по оленьим тропам. Доберетесь туда завтра на заре. Ну а кроме - есть еще Пинната-Кастра.
- Мы ищем мужчину с девушкой. И вот за эти сведения заплатим монету.
- А почему вы ищете их тут? На этой горе нет никого, кроме меня и моей жены.
- В таком случае ты мне ни к чему.
Он повернулся к своим подчиненным и заговорил с ними шепотом, а в мозгу Кормака голос Андуины шепнул: "Он приказывает им убить тебя".
Кормак глубоко вздохнул и пошел к ним, улыбаясь.
- Есть одно место, где вам, наверное, стоит поискать, - сказал он, и все трое расслабились.
- Где? - спросил главный.
- В Аду, - ответил Кормак, все еще улыбаясь.
Его меч внезапно описал дугу, и из рассеченной шеи воина, ближайшего к нему, забила струя крови. Второй судорожно попытался выхватить свой меч, но Кормак ухватил рукоять обеими руками и обратным движением рассек ему ключицу и грудь. Их начальник отпрыгнул, бросил щит и обеими руками поднял свой длинный меч.
Кормак сделал быстрый выпад, но викинг легко отбил удар, и его лезвие оцарапало горло юноши, еле-еле отразившего свирепый натиск.
- Меч ведь настолько хорош, насколько им хорошо владеют, - сказал воин, когда они, примериваясь, закружили друг возле друга. Кормак снова ринулся вперед, бешено размахивая мечом, но викинг отбил удар и нанес ответный, на этот раз пронзив тунику из оленьей шкуры и оставив на груди неглубокую рану. Кормак отступил, подавил ярость и собрался с мыслями. Викинг был искусным бойцом, закаленным в битвах, уверенным в себе!
Он увидел, что Кормак пятится, мрачно улыбнулся и-с молниеносной быстротой перешел в атаку. Его меч со свистом почти опустился на голову юноши. Кормак отбил удар, повернулся на пятке, изо всех сил ударил противника локтем в висок и опрокинул в снег. Потом прыгнул, чтобы нанести смертельный удар, но поскользнулся на льду.
Викинг перекатился по снегу и вскочил.
- Хороший прием. Я его запомню. - Из его рассеченной щеки сочилась кровь.
Они вновь закружили друг вокруг друга. Викинг трижды атаковал, однако Кормак мгновенно парировал удары. Затем атаковал Кормак, но меч викинга скрестился с его мечом, викинг резко повернул обе кисти, и рукоять выскользнула из пальцев Кормака.
- Еще один хороший прием, - заметил викинг, наступая на обезоруженного юношу. - Но ты запомнишь его очень ненадолго!
Кормак нырнул влево, перекатился и вскочил на ноги рядом с пнем для колки дров. Вырвав из него топор, он опять повернулся к викингу. Тот ухмыльнулся и попятился туда, где в снегу лежал меч Кормака. Нагнулся, схватил его и взвесил в руке. Вложив свой в ножны, он шагнул к Кормаку.
- Пасть от собственного меча не лучшая смерть.
Боги будут смеяться над тобой всю вечность.
Глаза Кормака сузились, в нем вновь поднялась ярость, но он подавил ее, вскинул топор, размахнулся для сокрушительного удара, и викинг отпрыгнул. Однако топор описал лишь половину дуги, когда Кормак отпустил ручку, топор вылетел из его рук, и шесть фунтов кованого железа размозжили лицо викинга. Он зашатался и уронил меч. Кормак прыгнул вперед, схватил его и всадил в грудь викинга. Тот испустил дух, не успев застонать.
Вытащив меч, Кормак стер с него кровь и вернулся в хижину.
- Хорошая работа, - сказал Олег. - Но тебе надо поупражняться, чтобы не сжимать рукоятку слишком уж крепко.
Кормак улыбнулся.
- В следующий раз я не забуду.
- В следующий раз тебе будет легче, малый.
- Отчего бы?
- В следующий раз с тобой рядом будет Хаммерханд. И вот тогда ты кое-чему научишься-

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Глава 8

После долгих недель пути Кулейн лак Фераг добрался до разрушенного Круга Камней под Сорвиодунумом. На заре под полыхающим алыми и золотыми красками неба он подошел к алтарному камню в центре и положил на него свой серебряный посох. Взошло солнце и облило монолиты золотом своих лучей. Посох засиял, как будто внутри него вспыхнуло пламя.
Кулейн закрыл глаза и прошептал три Слова Силы.
Воздух вокруг него затрещал, по его плащу и тунике пробежал голубой огонь. Затем небо потемнело, и на него обрушилась пустота - огромная всеобъемлющая чернота, которая поглотила его душу.
Он очнулся, испытывая тошноту, не в силах собраться с мыслями.
- Ты глупец, Кулейн, - произнес чей-то голос, и он повернул голову. В глазах у него помутилось, к горлу подступила тошнота. - Никому не следует пытаться пройти врата без Сипстрасси.
- Все еще поучаешь, Пендаррик? - пробурчал он, принудив себя сесть. Под ним было мягкое ложе, шелковые простыни. В лиловом небе за сводчатым окном сияло солнце. Глаза у него прояснились, и он посмотрел на широкоплечего человека, сидящего возле ложа.
- Теперь я поучаю изредка, - сказал царь Атлантиды, и широкая усмешка расплылась над золотистой, квадратно подстриженной бородой. - Самые предприимчивые из моих подданных подыскали себе разные занятия за Туманами, а те, кто остался, более интересуются учеными изысканиями.
- Я пришел к тебе за помощью.
- Я и не сомневался, - сказал царь. - Когда ты покончишь со своими играми в старом мире?
- Это не игры. Для меня.
- Ну, хотя бы одна приятная новость. Как мальчик?
- Мальчик? Который?
- Утер, мальчик с Мечом.
Кулейн улыбнулся.
- У этого мальчика теперь седина в бороде. Его прозвали Кровавым королем, но правит он мудро.
- Я так и предполагал. А девочка? Лейта?
- Ты смеешься надо мной, Пендаррик?
Лицо царя посуровело, синие глаза подернулись инеем.
- Я ни над кем не смеюсь, Кулейн, даже над бесшабашными искателями приключений вроде тебя и Мэдлина, которые погубили целый мир. Какое у меня право насмехаться? Я царь, утопивший Атлантиду. Я помню свое прошлое и никого не осуждаю. Почему ты так сказал?
- Ты все это время не следил за старым миром?
- Зачем? Горойен была последней опасностью, но ты разделался с ней и ее немертвым сыном. Не сомневаюсь, что Мэдлин все еще затевает интриги с королями и князьями, но маловероятно, что он способен погубить мир. А ты? При всей своей бесшабашности ты человек чести.
- Молек вернулся, - сказал Кулейн.
- Вздор! Ты обезглавил его в Вавилоне, его тело пожрал огонь.
- Он вернулся.
- Мэдлин согласен с тобой в этом?
- Я не видел Мэдлина уже шестнадцать лет. Но поверь мне. Дьявол вернулся.
- Прогуляемся по саду.., если к тебе вернулись силы. Кое о чем следует разговаривать при солнечном свете.
Кулейн осторожно поднялся с ложа, но еле устоял на ногах от головокружения. Он глубоко вздохнул и справился с собой.
- Ты будешь испытывать слабость день-два. Твое тело подверглось страшнейшему напряжению в миг переброски, и ты попал сюда почти мертвым.
- Я думал, в Лансе хватит Силы.
- Возможно, ее хватило бы для более молодого человека. Почему, Кулейн, ты рвешься стать стариком? Умереть - какой в этом смысл?
- Я хочу быть просто человеком, Пендаррик: ощущать, как меняются времена года, как проходят годы, чувствовать себя частью мира, в котором живу. С меня довольно бессмертия. Как ты сказал, я способствовал гибели мира. Боги, богини, демоны, легенды - все это слагалось в будущие насилия и дисгармонии. Я хочу состариться. Я хочу умереть.
- Последнее, во всяком случае, правда, - сказал царь и направился с Кулейном к боковой двери. Миновав короткий коридор, они вышли в сад. Молодой служитель принес им поднос с вином и фруктами, и царь опустился на полукруглую скамью у клумбы с розами.
Кулейн сел рядом.
- Так расскажи мне про Молека.
Кулейн рассказал ему о своем видении в монастыре и о молнии, опалившей ему руку. Он подробно рассказал о поразительной быстроте, с какой пришел к власти король, называющий себя Вотаном, о завоевании Бельгики, Рэции, Паннонии и Галлии. Потом Кулейн умолк и, отхлебнув вина, уставился на зеленые склоны за садами, за городом.
- Ты ничего не сказал про Утера.., и о его супруге, - заметил Пендаррик.
Кулейн глубоко вздохнул.
- Я предал его. Я стал любовником его жены.
- Он убил ее?
- Нет. Убил бы, но мы бежали в Галлию, и там она умерла.
- Кулейн.., из всех, кого я знаю, тебя я никак не заподозрил бы в том, что ты способен предать друга.
- Я не оправдываюсь.
- Еще бы! Так значит, Молек вернулся. Так чего ты хочешь от меня?
- Как и прежде. Войска, чтобы покончить с ним.
- У меня нет войска, Кулейн. А было бы, я не стал бы содействовать войне.
- Ты, конечно, знаешь, что он ищет убить тебя? Что он нападет на Британию и использует Великие Врата под Сорвиодунумом, чтобы вторгнуться в Фераг?
- Конечно, я знаю! - вспылил царь. - Но о войне говорить не будем. Что ты намерен делать?
- Я найду его и.., вступлю с ним в бой.
- С какой целью? Прежний Кулейн мог бы его победить.., победил его. Но ты не прежний Кулейн.
Сколько тебе в людском летосчислении? Сорок? Пятьдесят?
- Несколько больше, - сухо ответил Кулейн.
- Так не ищи его, Кулейн. Вернись в свой монастырь. Изучай великие тайны. Проживи свои дни, свои сменяющиеся времена года.
- Не могу, - ответил Кулейн просто.
Некоторое время они сидели в молчании, потом Пендаррик положил руку на плечо Кулейна.
- Больше нам не придется беседовать, мой друг, а потому разреши сказать тебе - я уважаю тебя, всегда уважал. Ты человек высокого достоинства. Я ни разу не слышал, чтобы ты винил других за свои ошибки, проклинал судьбу или Источник за свои беды. Это редкое.., и бесценное качество. Я надеюсь, что ты обретешь мир, Кулейн.
- Мир.., смерть.., быть может, они одно и то же, - прошептал Кулейн.

***

Утер проснулся глубокой ночью. Его руки судорожно царапали пустоту, кошмар продолжал преследовать его, прилипал к нему вместе с промокшими от пота простынями. В его сне темные провалы появились в стенах замка, извергая чудовищ с кривыми когтями, с клыками, с которых стекала кровь, смердящих отчаянием и смертью. Он судорожно вздохнул и подошел к окну. Парапет был пуст.
- Старики и дети боятся темноты, - прошептал Кровавый король и заставил себя усмехнуться.
Ветер шуршал у стен замка, и на мгновение Утеру почудилось, что кто-то свистящим шепотом называет его по имени. Он вздрогнул. Возьми себя в руки, Утер.
И тут звук повторился - так тихо, что он зажмурил глаза и наклонил голову к окну. Да, вот...
- Утер... Утер... Утер...
Он вынудил себя поверить, что это ночной обман, и вернулся к кровати. Оглянувшись на окно, он увидел парящую за ним мерцающую фигуру.
Едва он распознал в ней человека, рука Утера метнулась к Мечу у кровати, выхватила его, и лезвие сверкнуло в воздухе. Он прыгнул к окну - и окаменел. Фигура осталась на месте, но она была прозрачной и висела в лунном свете, точно клочок дыма.
- Они близко, - прошептала фигура.
И исчезла.
Растерявшись, не зная, что делать, Утер бросил Меч на кровать и отошел к столу у дальней стены, где стояли несколько кубков и кувшин вина. Он протянул руку к кувшину и вдруг споткнулся. Голова у него закружилась, он упал на колени и только тогда заметил, что пол его покоя застилает туман. У него потемнело в глазах, последним отчаянным усилием он поднялся на ноги и, полушатаясь, полупадая, добрел до кровати. Его рука нашарила рукоять Меча, сомкнулась на ней в тот миг, когда его уже почти поглотила тьма. Меч Силы засветился, будто фонарь, и туман отступил, уползая назад в стены и под пол.
Совсем нагой, король с трудом открыл дверь в коридор и шагнул к Гвалчмаю, который спал на узкой постели.
- Проснись, друг мой, - сказал король, тряся спящего за плечо. Тот не открыл глаз. Король потряс его сильнее. Ничего.
Страх ожег короля. Он медленно спустился по винтовой лестнице во двор. Четверо часовых лежали на булыжнике, их оружие рядом с ними.
- Христос сладчайший! - прошептал Утер. - Мой сон!
Какое-то движение слева. Он стремительно обернулся, и Меч рассек воздух. Рядом с ним вновь парила призрачная фигура - лицо скрыто капюшоном, тело неясных очертаний.
- Меч! - прошептала она. - Ему нужен Меч.
- Кто ты?
Внезапно из-за фигуры вырвалась огненная рука, и волна жара опрокинула короля. Он упал на плечо, перекатился. На стенах вокруг расползлись темные-темные тени. Черные, как устья пещер, разверзающиеся...
Утер бросился к одному из часовых и выхватил из ножен его меч. Затем прикоснулся к нему своим и, сосредоточиваясь, закрыл глаза. Огонь запылал на обоих лезвиях, король пошатнулся и посмотрел на них. В его руках было два Меча Силы, близнецы из сияющей серебристой стали.
Темные пещеры разверзлись еще шире, и первое чудовище прыгнуло во двор. Утер взмахнул истинным Мечом и швырнул его высоко в воздух. По небу пронеслась молния.., и Меч Кунобелина исчез.
Чудовище взревело и вошло во двор, его жуткая пасть разверзлась в свирепом рыке. Позади него теснились другие и вскоре окружили нагого короля кольцом. За ними появились люди в темных плащах с серыми клинками в руках.
- Меч! - потребовал один из них. - Отдай нам меч.
- Подойди и возьми, - ответил Утер.
Тот махнул рукой, и на короля ринулось чудовище. В полтора человеческих роста, оно было вооружено черной секирой. Кроваво-красные глаза, желтые длинные клыки. Почти любой человек окаменел бы от ужаса, но Утер не был просто человеком.
Он был Кровавый король.
И прыгнул вперед, встречая нападение, поднырнул под секиру, и его меч распорол чешуйчатое брюхо. Отвратительный визг разорвал ночную тишь, другие твари взвыли от бешенства, рванулись вперед, но человек в темном плаще осадил их!..
- Не убивайте его! - отчаянно завопил он, и Утер шагнул назад, удивляясь такой внезапной перемене. Затем он опустил взгляд на свой меч и увидел, что его обагрила кровь чудовища.., и рассеяла иллюзию. Вновь в его руке был простой железный гладий с деревянной рукояткой, обмотанной промасленной кожей.
- Где Меч? - спросил вожак, и глаза выдали снедавший его страх.
- Там, где твой хозяин не сможет наложить на него лапу, - ответил Утер с угрюмой улыбкой.
- Лопни твои глаза! - завопил тот, распахнул плащ и замахнулся серым мерцающим мечом. Остальные тоже выхватили мечи. Их было больше десятка, и Утер решил забрать как можно больше их с собой в Ад. Они окружили его и ринулись вперед. Утер перешел в нападение, отбил яростный выпад и погрузил гладий в сердце противника. Холодное острие высунулось из спины.
Король высвободил гладий, повернулся и перерубил шею темного воина. Еще два острия вонзились ему в спину, и его грудь оледенила боль, но он взмахнул гладием и разрубил лицо противника. Затем онемение сковало его тело, и Смерть прижала костлявым пальцем его душу.
Он почувствовал, что поднимается в воздух, и его глаза открылись.
- Теперь ты наш, - прошипел вожак, и его холодные глаза заблестели торжеством. Утер взглянул вниз на тело у ног вожака. Это было его тело - и без единой раны. Он смотрел, как нападавшие вскинули мечи, и увидел, что лезвия начинают клубиться и рассеиваться, будто утренний туман под поднявшимся бризом.
- Теперь ты познаешь, что такое истинные муки, - сказал вожак, и при этих словах появилась колоссальная огненная рука, сжала короля в кулаке и исчезла во мраке. Не прикоснувшись к трупу чудовища, люди вернулись в темные провалы, которые сомкнулись за ними и вновь превратились в серые камни спящей крепости.

***

Галеад, белокурый рыцарь, бывший прежде Урсом, принцем дома Меровиев, проснулся на заре. В комнате было холодно, очаг даже не затапливали. Он сел на кровати, поеживаясь, и спросил себя, сквозняк ли леденит ему кожу или воспоминания об этих льдисто-голубых глазах.
Три недели посольство задерживали в городе Лугдунуме, заверяя их, что новый король примет их при первой же возможности. Викторин сносил проволочки с римским стоицизмом, ни разу не дав вырваться наружу гневу, нараставшему в его душе. С вестями от Вотана приходил молодой сакс по имени Агвайн, высокий воин с пшеничными волосами и наглыми манерами.
Агвайн был выбран для нарочитого оскорбления, так как происходил из Южного края саксов во владениях Утера, что делало его в глазах Викторина изменником.
Но римлянин, с большим толком использовал свое вынужденное безделье - он прогуливался по городу с Галеадом, слушал разговоры в харчевнях, наблюдал учения разных отрядов готских воинов и накапливал сведения, какие могли бы оказаться полезными Утеру в новой неизбежной войне.
По пути с побережья они видели строящиеся большие триремы и баржи, пригодные, чтобы доставить войско на южный берег Британии, где оно пополнится мятежными саксами и ютами, которые только и думали, как одержать победу над Кровавым королем.
На двадцать второй день их ожидания Агвайн явился с зарей - Вотан пожелал их увидеть. Викторин учтиво поблагодарил вестника и облачился в простую белую тогу. Галеад надел кожаный нагрудник, гетры и наколенники центуриона конной когорты и пояс с гладием. А поверх всего - короткое белое одеяние герольда с вышитым на левой груди красным крестом.
Их проводили во дворец, в длинную залу, окаймленную вертикальными копьями. На острия некоторых были насажены отрубленные головы.
Галеад покосился на истлевающие черепа и с трудом сдержал гнев, узнав остатки лица Меровия, бывшего короля меровеев. Сглотнув, он продолжал медленно идти за Викторином к высокому трону, на котором восседал новый король-бог с телохранителями в серебряных доспехах справа и слева. Вотан смотрел, как они приближаются, устремив взгляд на Викторина в белой тоге. Подойдя к возвышению, Викторин низко поклонился:
- Привет, государь, от твоего брата за проливом.
- У меня нет братьев, - сказал Вотан звучным голосом. Галеад уставился на него, подавленный ощущением мощи, исходящей от этого человека. Красивое лицо обрамляла золотистая борода, могучие плечи, бугрящиеся мышцами крепкие руки. Одет он был в такие же серебряные доспехи, как и его телохранители, с наброшенным поверх черным плащом.
- Мой король, - начал Викторин невозмутимо, - посылает тебе дары, поздравляя с восхождением на престол. - Он обернулся, и два легионера выступили вперед с квадратной шкатулкой из полированного черного дерева. Они опустились перед королем на колени и открыли ее. Он наклонился и извлек из нее серебряный шлем с золотым ободком по краям. Серебряные вороновые крылья по сторонам служили защитой для ушей., - Красивая безделица, - заметил Вотан, бросив шлем телохранителю, который положил его на пол у трона. - А теперь к делу. Я дал вам три недели познакомиться с мощью Вотана. Ты использовал это время с толком, Викторин, как и подобает военачальнику с твоим опытом. Теперь возвращайся в Британию и сообщи тем, кто у власти, что я прибуду к ним с моими собственными дарами.
- Мой государь Утер... - сказал Викторин.
- Утер мертв, - перебил Вотан, - и вам нужен король. Так как наследника у него нет и так как мои братья саксы воззвали ко мне о помощи против римской тирании в Британии, я решил принять их приглашение и отправиться туда, чтобы рассмотреть их жалобы на несправедливость.
- И ты отправишься со своим войском, государь? - спросил Викторин.
- Ты полагаешь, оно мне понадобится. Викторин?
- Это, государь, решать королю.
- Ты сомневаешься в моем слове? - спросил Вотан, и Галеад увидел, как напряглись телохранители, как их руки метнулись к мечам.
- Нет, государь, я просто напоминаю - со всем почтением, что Британией правит король. Когда один умирает, престол занимает другой.
- Я воззвал к наместнику Христа в Риме, - сказал Вотан, - и вот грамота с его печатью, отдающая мне королевство Британию, буде я пожелаю его принять.
- Можно бы сослаться на то, то Рим более не решает дела Запада, - сказал Викторин, - но об этом пусть рассуждают другие. Я простой воин.
- Твоя скромность похвальна, но ты значишь куда больше. Я бы хотел, чтобы ты служил мне, Викторин.
Талантливых людей находить трудно.
Викторин поклонился:
- Благодарю тебя за столь лестные слова. А теперь с твоего разрешения мы должны приготовиться к отъезду домой.
- О, конечно, - сказал Вотан. - Но прежде представь мне твоего юного спутника, он заинтересовал меня.
- Государь, это Галеад, рыцарь Утера.
Галеад поклонился, король спустился с возвышения и встал перед ним. Галеад судорожно сглотнул и посмотрел в льдисто-голубые глаза.
- А твоя точка зрения, рыцарь Утера?
- У меня ее нет, государь. Ничего, кроме меча. И когда мой король приказывает мне пустить его в ход, я повинуюсь.
- А будь твоим королем я?
- Спроси меня еще раз, государь, когда этот день настанет.
- Он настанет, Галеад. Придет весна, и он настанет.
Скажи-ка, - добавил он с улыбкой, указывая пальцем на отрубленные головы, - что ты думаешь об этих украшениях моего зала?
- Думаю, государь, когда придет весна, на них слетятся мухи.
- По-моему, ты узнал одну, если я не ошибся?
Галеад заморгал.
- Узнал, государь, и твой взгляд остер. - Он указал на истлевающую голову Меровия. - Я видел его один раз.., когда мой отец побывал в Налии. Это... бывший.., король.
- Он мог бы служить мне. Мне кажется странным, что человек предпочитает расстаться с жизнью в муках, вместо того чтобы наслаждаться ею среди богатства и всяких радостей. И ради чего? Все люди кому-то служат, даже короли. Скажи, Галеад, какой смысл бросать вызов неизбежному?
- Мне всегда говорили, государь, что неизбежна только смерь, а мы напрягаем все силы, ежедневно бросая ей вызов.
- Даже смерть не неизбежна для тех, кто служит мне усердно. И она не избавление для тех, кто мне противится. Не так ли, Меровий?
Полуразложившаяся голова словно сжалась на наконечнике копья. Рот разверзся в беззвучном вопле.
- Ты видишь сам, - мягко сказал Вотан, - бывший король согласен со мной. Скажи, Галеад, ты хочешь иметь меня врагом?
- Государь, жизнь воина редко согласуется с его желаниями. Как ты справедливо заметил, все люди подчиняются чьей-то воле. Я предпочел бы не иметь врагов, но жизнь не столь проста.
- Хорошо сказано, воин, - ответил король, повернулся и вновь воссел на троне.
Викторин и Галеад почтительно пятились, пока не оказались за дверями залы, а там повернулись и молча направились к своему жилищу. Войдя, Викторин рухнул в кресло и зажал голову ладонями.
- Он мог солгать, - сказал Галеад, - Нет. Зачем? Утер погиб. Британия погибла.
- Ты думаешь, Вотан станет королем?
- Как мы можем ему помешать? Уж лучше пусть его изберут и крови прольется мало.
- И ты намерен посоветовать такой выход?
- Ты можешь предложить другой?
Юноша собирался ответить, но тут он увидел, как Викторин мгновенно поднял ладонь, растопырив пальцы, которые тут же сжались в кулак. Знак разведчиков, означающий: молчи, враг близко.
- Нет, почтеннейший, мне кажется, ты прав, - сказал Галеад.

***

Теперь в ярком солнце нового утра Галеад встал с постели и вышел нагой к ручью позади их жилища. Он выкупался в прохладной воде, сбегающей в долину со снежных горных вершин. Освеженный, вернулся в комнату и оделся для дороги. В их посольстве было двенадцать человек, и они встретились для утренней трапезы в зале харчевни. Викторин, вновь в одежде военачальника - бронзовый нагрудник, кожаная в бронзовых бляхах юбка, - хранил молчание. Все легионеры уже узнали про смерть Утера, и настроение было самым мрачным.
Вошел мальчик-конюх и сказал Викторину, что лошади оседланы. Маленький отряд выехал из города, когда солнце поднялось из-за гор. Викторин поманил Галеада к себе, и белокурый юноша нагнал ветерана.
Они далеко обогнали остальных, а тогда Викторин придержал коня и повернулся к молодому меровею.
- Поезжай в Бельгику и сядь на корабль там.
- Но почему, почтеннейший?
Викторин вздохнул.
- Пошевели мозгами, юный принц. Может быть, Вотана обманули мои слова и вид побежденного, который я принял. А может быть, и нет. На его месте я позаботился бы, чтобы Викторин не добрался до берега живым.
- Тем больше причин оставаться вместе, - сказал Галеад.
- Ты думаешь, один лишний меч составит разницу? - оборвал его старый военачальник.
- Нет, - должен был признать Галеад.
- Извини, малый. Я раздражаюсь, когда меня замышляют убить. В Британии отыщи Прасамаккуса - он хитрый старый лис - и Гвалчмая. Оба могут дать дельные советы. Не знаю, кто взял начальство. Может быть, Петроний, хотя он старше меня на десять лет. Или Геминий Катон. Надеюсь, что Геминий: он хотя бы понимает войну и ее природу. Судя по виду барж, они будут готовы отплыть весной, так что есть время приготовиться. Думаю, высадиться они попробуют под Андеридой, но могут нанести удар и севернее. И там, и там у Вотана найдутся союзники. Провались Утер в Ад! Как он посмел умереть в такое время?
- А что будешь делать ты, почтеннейший?
- Поеду дальше обычным путем.., но сверну с него, когда стемнеет. Митра сладчайший! Чего бы я не дал за десять былых легионов! Ты заметил римских легионеров во дворце Вотана?
- Да. Не слишком-то внушительный у них вид, правда?
- Ни шлемов, ни нагрудников. Я поговорил с одним юнцом: по его словам, войско постановило отказаться от них. Слишком тяжелы! И как Риму удавалось править миром!
- Страна сильна ровно настолько, насколько ей позволяют ее правители. Готы никогда не победили бы, если бы Вотан их не сплотил, и когда он умрет, они вновь затеют свары между собой.
- Будем надеяться, что умрет он скоро, - сказал Викторин. - Как только город скроется из виду, сворачивай на север - да окрылит Меркурий твоего коня.
- И пусть боги благополучно вернут тебя домой, почтеннейший.
Викторин промолчал, но снял плащ и положил на седло - по обычаю всех начальников конницы, когда они въезжали во вражеские земли.
- Если я не вернусь до весны, Галеад, зажги за меня светильник у алтаря Митры.

***

Кулейн стоял в центре Круга Камней, держа в руке свое серебряное копье.
- Ты уверен, что это разумно, мой друг? - спросил Пендаррик.
- Я никогда не был разумен, владыка-царь! - Кулейн улыбнулся. - Разумный человек знает пределы своего разума. Но я верю: моя судьба - противостоять злу Вотана. Возможно, моих мечей окажется мало, чтобы решить исход битвы. Но как знать? И узнаю я, только если попытаюсь.
- Я тоже выступлю против носителя тьмы, - сказал Пендаррик, - но на свой лад. Вот возьми, думаю, он тебе пригодится.
Кулейн протянул руку и взял золотой камешек величиной с воробьиное яйцо.
- Благодарю тебя, Пендаррик. Думаю, мы больше не увидимся.
- В этом ты прав, Владыка Ланса. Да пребудет с тобой Источник Всего Сущего.
Пендаррик вскинул руки и произнес Слово Силы...

Предыдущая страница 9 Следующая страница


Последний меч силы 10

Глава 9

Когда Откровение подошел к южным воротам Эборакума, город был в трауре. Часовой увидел, что седобородый путник - монах без оружия, если не считать длинного деревянного посоха, и посторонился, пропуская его.
- Король сейчас здесь? - спросил Откровение.
- Так ты не слышал? - спросил часовой, молодой ополченец, вооруженный только копьем, - Я был в пути три дня и никого не видел.
- Король умер, - сказал часовой. - Погиб от колдовства.
Позади Откровения столпились другие путники, и часовой махнул, чтобы он проходил. Выйдя из-под надвратной башни в лабиринт узких улочек, Откровение оказался во власти вихря воспоминаний: юный Утер, высокий, могучий в Каледонских горах, Кровавый король, возглавляющий атаку на вражеский строй. Мальчик и мужчина - полные жизни... Мучительная тоска овладела Откровением. Он ведь пришел сюда помириться с человеком, которого предал, испросить прощения.
Он шел по городу, точно во сне, не замечая лавок, складов, рыночных прилавков, шел к королевскому замку, где стояли на страже двое часовых - оба в траурных черных плащах и шлемах с черными перьями.
Они скрестили перед ним копья, преграждая ему путь.
- Нынче туда нет доступа никому, - сказал негромко часовой. - Приходи завтра.
- Я должен поговорить с Викторином.
- Его здесь нет. Приходи завтра.
- Тогда с Гвалчмаем или Прасамаккусом.
- Ты что - оглох, старик? Я сказал: завтра!
Посох вскинулся, отбросив копья. Воины прыгнули на старика, но посох опустился на голову одного, сбив его с ног, а затем ударил второго в пах, так что он перегнулся пополам и получил второй удар по шее. Откровение вошел во двор, где угрюмыми группами сидели воины.
Их горе не оставляло сомнений.
- Эй! - сказал Откровение, ткнув пальцем в воина на краю колодца. - Где Гвалчмай?
Тот поднял на него глаза и молча махнул на северную башню. Откровение поднялся по ступеням внутрь, а потом по винтовой лестнице добрался до покоев короля.
Там на ложе, устланном белым полотном, лежало тело Утера в доспехах и в шлеме с перьями. Руку Утера сжимал в своих руках Гвалчмай, Боевой Пес Короля.
Следы слез испещряли его щеки, глаза стали совсем красными.
Он не услышал шагов Откровения, не пошевельнулся, когда его плеча коснулась ладонь, но при звуке голоса он вздрогнул, точно его ужалили, и вскочил на ноги.
- Как это случилось, Гвал?
- Ты! - Рука Гвалчмая метнулась к мечу, но он был без меча. Его глаза вспыхнули. - Как ты посмел прийти сюда?
Откровение словно не услышал и подошел к ложу.
- Я спросил, как это случилось, - прошептал он.
- Какая разница? Раз уж это случилось. Колдовской туман окутал замок, и все впали в непробудный сон. А когда мы проснулись, король лежал мертвый во дворе рядом с трупом чешуйчатого зверя. А Меч исчез.
- Когда?
- Три дня назад.
Откровение взял руку короля.
- Тогда почему нет даже признака окостенения? - Он прижал пальцы к запястью и выждал. Пульса не было, но кожа казалась теплой.
Из кармана он достал камешек Пендаррика и прикоснулся им ко лбу короля. Словно бы все осталось прежним, но жилка под его пальцами дрогнула.
- Он жив, - сказал Откровение.
- Нет!
- Убедись сам.
Гвалчмай встал с другой стороны ложа и прижал пальцы к горлу короля под подбородком. Его глаза заблестели, но блеск тут же угас.
- Еще колдовство, Кулейн?
- Нет, даю слово.
- Чего стоит слово нарушителя Клятвы?
- Так сам реши, Гвалчмай. Нет окостенения, кровь не отлила от лица, глаза не запали. Как ты это объяснишь?
- Но он не дышит, и сердце не бьется, - возразил кантий.
- Он на самом краю смерти, но еще не на том берегу Темной Реки.
Откровение прижал обе ладони к лицу короля.
- Что ты делаешь? - спросил Гвалчмай.
- Помолчи! - приказал Откровение, закрыл глаза, и его сознание слилось с Утером, черпая силу его Сипстрасси.
Мрак, отчаяние, туннель из черного камня... Чудовище... Много чудовищ.., высокая сильная фигура...
Откровение вскрикнул, и его отшвырнуло через всю комнату - одеяние на груди было располосовано, из рваных ран, оставленных когтями, заструилась кровь. Гвалчмай прирос к месту, глядя, как Откровение медленно встает на ноги.
- Митра сладчайший! - пробормотал Гвалчмай, а Откровение прижал к груди золотой камешек, и раны мгновенно затянулись.
- Они завладели душой Утера.
- Кто?
- Враг, Гвалчмай. Вотан.
- Мы должны его спасти.
Откровение покачал головой:
- Моей силы для этого мало. Нам остается уберечь тело. Пока оно живо, еще есть надежда.
- Тело без души? Какой от него толк?
- Плоть и дух связаны, Гвалчмай, и черпают силы друг из друга. Теперь Вотан узнает, что тело живет, и попытается его уничтожить. Тут нет сомнений. Непонятно лишь, зачем было захватывать душу? Я могу понять желание Вотана убить Утера, но не это.
- Мне все равно, чего он добивается, - прошипел Гвалчмай. - Но за это он умрет. Клянусь!
- Боюсь, тебе его не одолеть, - сказал Откровение, отошел к дальней стене и золотым камушком провел вдоль нее черту - мимо двери, вдоль северной стены и так вокруг комнаты, пока не замкнул ее.
- Теперь поглядим, - сказал он.
- Почему ты вернулся?
- Я думал, что возвращаюсь испросить у Утера прощения. Но теперь мне кажется, меня привел Источник, чтобы я защитил короля.
- Будь он.., жив.., он бы убил тебя.
- Быть может. А быть может, и нет. Сходи за своим мечом, Гвалчмай. И за доспехами. Они тебе скоро понадобятся.
Гвалчмай молча вышел, а Откровение придвинул к ложу стул и сел. Почему король был захвачен? Молек не стал бы тратить такую мощь только ради того, чтобы подвергнуть врага мучениям. А для подобного ему пришлось заметно истощить свой Сипстрасси. Значит, он чего-то добивался - чего-то, стоящего такой потери магии. И тело - зачем оставить его жить.
Откровение посмотрел на короля. Доспехи были инкрустированы золотом, шлем украшали корона Британии и римский Орел. Нагрудник в греческом стиле с вычеканенным символом Медведя. Юбка в медных бляхах, кожаные гетры, высокие сапоги с медными наколенниками для защиты при столкновении лошадей во время атаки. Ножны инкрустированы драгоценными камнями - подношение богатого купца в Новиомагусе, сделанные по меркам Великого Меча Кунобелина.
Было мучительно думать, что Меч Силы попал в руки Вотана. Некогда Меч принадлежал Кулейну, и он смотрел, как его сотворили из Сипстрасси чистого серебра - редчайшей разновидности магического Камня, в сотню раз более могучей, чем золотой камушек Пендаррика. Вотан и без Меча был достаточно могуч, но с ним.., какие силы на земле смогут ему противостоять?
Дверь открылась, и вошел Гвалчмай в полном вооружении с двумя короткими мечами в ножнах на правом и левом бедре. Следом вошел Прасамаккус с изогнутым луком для конного боя и колчаном, полным стрел.
- Счастлив, что вижу тебя снова, - сказал Откровение.
Прасамаккус кивнул, прохромал к стене и положил там лук и колчан.
- Почему-то, - сказал старый бригант, - мне не верилось; что прыжок с обрыва тебя убьет. Но когда ты не вернулся...
- Я отправился в Мавританию на африканском берегу.
- А королева?
- Осталась в Бельгике. И умерла там несколько лет назад.
- Такое страшное безумие! - сказал Прасамаккус и протянул руку. Откровение пожал ее с благодарностью.
- Значит, ты не питаешь ко мне ненависти?
- Я ни разу в жизни никого не ненавидел. А если бы и решил начать, то не с тебя, Кулейн. Я был там, в ту первую ночь, когда Утер познал Лейту в краю Пинрэ.
После принц - он тогда был еще принцем - рассказал мне, что в тот миг, когда он вознесся на вершину счастья, Лейта прошептала твое имя. И он не мог этого забыть.., воспоминание разъедало его душу, как неизлечимая язва. Он ведь не был плохим человеком, ты знаешь, и пытался простить ее. Беда в том, что раз ты не можешь забыть, то и простить не можешь. Я сожалею, что королева умерла.
- Все эти годы мне не хватало вас обоих, - сказал Откровение. - А Викторин? Где он?
- Утер послал его в Галлию обсудить с Вотаном договоры, - сказал Гвалчмай. - Месяц от него нет никаких вестей.
Откровение промолчал. Прасамаккус придвинул стул к ложу и сел.
- Когда они явятся? - спросил он.
- Думаю, сегодня ночью. Может быть, завтра.
- - А откуда они узнают, что тело живо?
- Я попытался добраться до души Утера. Там был Вотан, и на меня набросилось его чудовище. Вотан поймет, что я проследил нить жизни Утера, и они направятся по ней сюда.
- Сумеем ли мы их остановить? - негромко спросил старый бригант.
- Попробуем. Расскажите мне все о том, что увидели, когда нашли короля бездыханным.
- Он лежал во дворе, - сказал Гвалчмай. - Рядом валялся труп жуткого чудовища с распоротым брюхом - и ты не поверишь, с какой быстротой его труп разлагался. К вечеру остались только кости и смрад.
- И больше ничего? Только труп чудовища и король?
- Да.., нет... Рядом с телом лежал гладий. Одного из стражей.
- Гладий? Его там обронил телохранитель?
- Не знаю. Я спрошу.
- Не откладывай, Гвал!
- Но какая в этом важность?
- Если им воспользовался король, то, поверь мне, это очень важно.
Гвалчмай вышел, и Прасамаккус и Откровение направились вместе к круглому парапету северной башни и обвели взглядом холмы, окружающие Эборакум.
- Такая зеленая, такая красивая земля! - сказал Откровение. - Узнает ли она время без войны хоть когда-нибудь?
- До тех пор, пока тут обитают люди, нет, - ответил Прасамаккус, опустился на выступ в стене, чтобы дать отдохнуть хромой ноге, и плотнее закутал щуплое тело в зеленый плащ - ветер был очень холодным. - Я думал, вы, бессмертные, не старитесь, - заметил он.
Откровение пожал плечами.
- Всему наступает свой срок. А как Хельга?
- Она умерла. Мне без нее пусто.
- А дети у тебя есть?
- У нас родились сын и дочка. Мальчик умер от красного поветрия, когда ему было три года, но дочка выздоровела. Стала настоящей красавицей. Сейчас она носит под сердцем и надеется, что родит мальчика.
- Ты счастлив, Прасамаккус?
- Я жив.., и светит солнце. Мне не на что жаловаться, Кулейн. А ты?
- Думаю, я получил все, что хотел. Скажи, от Мэдлина нет вестей?
- Никаких. Они с Утером расстались несколько лет назад. Не знаю, как и почему, но началось тогда, когда Мэдлин сказал, что его магия не может обнаружить, где спрятались вы с Лейтой. Утер решил, что он не хочет помочь, храня верность тебе.
- Он ошибся, - сказал Откровение. - Я воспользовался своим камнем, чтобы укрыть нас.
Прасамаккус улыбнулся.
- Но не от собаки. Я сожалею, что пустил ее по следу. Лучше бы нам вас не находить. Но Утер был моим королем и моим другом. Я не мог предать его.
- Я не виню тебя, мой друг. Только жалею, что вы не продолжили поиска, когда мы спрыгнули с обрыва.
- Но почему?
- В пещере ждал сын Утера. Лейта родила в пещере, и младенец остался жив.
Лицо старого бриганта побелело.
- Сын? Ты уверен, что он - Утера?
- Это бесспорно. Он вырос у саксов. Они нашли его рядом с сукой и назвали его Даймонссоном. Стоит тебе его увидеть, и никаких сомнений у тебя не останется. Он - вылитый Утер.
- Надо привезти его сюда. Он должен стать новым королем.
- Нет! - резко сказал Откровение. - Он еще не готов. Ничего не говори Гвалу и никому другому. Когда настанет время, его признает сам Утер.
- Если король останется жив, - прошептал Прасамаккус.
- Мы здесь, чтобы он жил.
- Два дряхлеющих воина и бессмертный, пытающийся умереть? Не самая грозная сила в Краю Тумана.

***

Гвалчмай вернулся как раз, когда солнце закатывалось за горизонт, и Откровение с Прасамаккусом присоединились к нему в покое короля.
- Ну? - сказал Откровение.
Седовласый кантий пожал плечами.
- Телохранитель говорит, что его меч, когда накатился туман, был в ножнах, но когда он проснулся, меч лежал рядом с королем. Что из этого?
Откровение улыбнулся.
- Из этого следует, что Утер убил чудовище простым гладием. Какой ты сделаешь вывод?
Глаза Гвалчмая блеснули.
- У него не было Меча.
- Вот именно. Он знал, зачем они явились, и спрятал Меч там, где они не могли до него добраться. А потому они захватили его живым.., чтобы пытать.
- Можно ли пытать душу? - спросил Прасамаккус.
- Даже легче, чем тело, - ответил Откровение. - Вспомни внутреннюю боль, которую испытывал после смерти любимой. Разве с ней сравнится боль от телесных ран?
- Что мы можем сделать, Кулейн? - прошептал Гвалчмай, глядя на неподвижное тело короля - короля, которому служил четверть века.
- Сначала мы должны защитить тело, затем найти Меч Силы.
- Он может быть где угодно, - сказал Прасамаккус.
- Хуже того, - заметил Откровение. - Он может быть чем угодно.
- Не понимаю, - сказал кантий. - Меч это меч.
- Его сотворили из Серебряного Сипстрасси, самого мощного источника силы, известного в древнем мире.
Его силой мы построили Врата, установили стоячие камни, проложили прямые дороги, которыми вы пользуетесь и сейчас. Благодаря ему мы оставили Древние Пути, протянувшиеся через многие области, соединяя места сосредоточения магии земли. По желанию Утера Меч мог стать камушком, или деревом, или копьем, или цветком.
- Так что же мы будем искать? - спросил Прасамаккус. - Можем ли мы отправить рыцарей Утера во все края на поиски цветка?
- Где бы он ни находился, Магия Меча даст о себе знать. Скажем, он - цветок. Тогда в том краю растения станут пышными, как никогда прежде, хлеба начнут созревать раньше, исчезнут болезни. Рыцари должны будут искать такие вот свидетельства.
- - Если он в Британии, - сказал Гвалчмай.
- Будь его найти легко, - резко оборвал Откровение, - Вотан быстро завладел бы им. Но подумай вот о чем: в распоряжении Утера был лишь миг, чтобы спрятать Меч. Вы оба знали короля, как никто другой. Куда, по-вашему, он отправил бы его?
Прасамаккус пожал плечами.
- Может, в Каледонские горы, где он впервые повстречал тебя и Лейту. Или в Пинрэ, где сокрушил войско Горойен. Или в Камулодунум.
- Все эти места Вотан обыщет в первую очередь, ведь история жизни короля хорошо известна. Утер не совершил бы такой ошибки, - сказал Откровение. - Христос сладчайший!
- Что такое? - спросил Гвалчмай.
- В Каледонах прячутся двое, кого Вотан не должен найти. А я не могу быть с ними, не могу исчезнуть отсюда. - Он поднялся на ноги, лицо его стало землистым, взгляд растерянным. Прасамаккус положил ладонь ему на плечо.
- Мальчик, про которого ты говорил?
Откровение кивнул.
- И теперь ты должен выбрать между... - Прасамаккус не договорил. Он понимал, как разрывается сердце Кулейна. Спасти отца или спасти сына? Или - с его точки зрения - предать одного ради спасения другого.
У него за спиной Гвалчмай зажег фонари и, вытащив один из своих мечей, принялся натачивать его на старом оселке. Откровение взял посох и закрыл глаза. Коричневое монашеское одеяние исчезло, сменилось черными с серебром доспехами Кулейна лак Ферага. Седой бороды как не бывало, а волосы почернели. Посох засеребрился. Кулейн разъял его на два коротких меча из сверкающего серебра.
- Значит, ты принял решение? - прошептал Прасамаккус.
- Принял, да простит меня Бог, - ответил Владыка Ланса.

***

Весна в Каледонских горах была прекрасна: склоны запестрели цветами, вздувшиеся потоки блестели под солнечными лучами, леса и рощи полнились птичьим пением. Никогда еще Кормак не был так счастлив. Олег с Рианнон нашли и привели в порядок старую хижину выше в горах, оставив Андуину и Кормака в уединении, необходимом юным влюбленным. По утрам Олег обычно присоединялся к Кормаку в его упражнениях, обучал его искусным приемам боя на мечах. Но чуть солнце достигало полудня, как Олег возвращался в собственную хижину. Рианнон Кормак почти не видел, но знал, что она несчастна. Она не поверила тому, что отец говорил ей про Вотана, и была убеждена, что он помешал ей стать королевой готов. Теперь она держалась особняком, бродила по верхним склонам в поисках внутреннего покоя.
Однако Кормак редко думал о Рианнон. Он был жив, окружен красотой и влюблен.
- Ты счастлив? - спросила Андуина, когда они, раздевшись, сидели на берегу озера в лучах предвечернего солнца.
- Как же иначе? - ответил он, погладив ее по шее и наклоняясь, чтобы нежно поцеловать в губы. Ее рука обвила его шею, притягивая к себе, и он почувствовал прикосновение ее маленьких грудей. Его ладонь скользнула по ее бедру, и он заново поразился шелковистости ее тела. И отодвинулся от нее.
- Что случилось? - спросила она.
- Ничего, - ответил он со смехом. - Мне просто захотелось посмотреть на тебя.
- Скажи мне, что ты видишь?
- Что я могу сказать, госпожа моя?
- Можешь беспощадно льстить мне. Скажи, что я красива - самая красивая из всех женщин, когда-либо живших на земле.
- Ты самая красивая из всех, кого я видел в жизни.
Этого достаточно?
- И ты любишь меня только за красоту, господин мой? Или за то, что я принцесса?
- Я сын короля, - сказал Кормак. - Потому-то ты меня и любишь?
- Нет, - шепнула она. - Я люблю тебя за то, что ты именно такой, какой ты есть.
Они снова предались любви. На этот раз неторопливо, без нетерпеливой страсти. Наконец их объятия разомкнулись, и Кормак ласково поцеловал ее в лоб. Увидел слезы в ее глазах и опять притянул к себе.
- Что с тобой?
Она покачала головой и отвернулась от него.
- Скажи же.., прошу тебя!
- Каждый раз, когда мы вот так вместе, я страшусь, что он окажется последним. И этот день неизбежно настанет.
- Нет! - воскликнул он. - Мы всегда будем вместе. Нас ничто не разлучит.
- Никогда?
- Пока звезды не попадают с небес, - пообещал он.
- Только до тех пор?
- Только до тех пор, госпожа моя. А тогда, может быть, мне понадобится кто-то помоложе!
Она улыбнулась, села и потянулась за своей одеждой.
Он подал ей платье, а потом взял свою одежду вместе с мечом, с которым не расставался после нападения на хижину.
- Дай мне свои глаза, Кормак, - попросила Андуина.
Он наклонился, подставляя закрытые глаза под ее ладонь. Сомкнулся мрак, но теперь он не испытывал страха.
- Бежим домой наперегонки! - воскликнула она, и он услышал ее удаляющиеся шаги. Ухмыльнувшись, он сделал шесть шагов к круглому валуну, нащупывая трещину, которая указывала на юг. И побежал прямо от нее, считая шаги. На тридцатом он почти остановился и осторожно продвинулся вперед к расщепленной молнией сосне - верхний сук указывал вниз на хижину и прямую тропу до поляны.
Добравшись туда, он услышал крик Андуины - звук, пронзивший его сердце, преисполнивший его ужасом.
- Андуина! - закричал он, и его муки эхом разнеслись по горам. Он, спотыкаясь, кинулся вперед с мечом в руке и заметил, что сбился с тропы, когда споткнулся об изогнутый корень. Он неуклюже упал, выронив меч, и его пальцы зашарили в траве, нащупывая рукоять.
Он заставлял себя успокоиться, сосредоточиться на звуках вокруг, а его пальцы шарили.., шарили... Наконец он нашел меч и поднялся на ноги. Склон уходил вниз слева от него, а потому он медленно повернулся и начал спускаться, выставив перед собой левую руку. Потом земля у него под ногами выровнялась, в ноздри ударил запах древесного дыма, курящегося над трубой хижины.
- Андуина!
Тяжелое медленное движение где-то слева.
- Кто здесь?
Ответа не последовало, но звуки стали громче - к нему приближались торопливые шаги. Он выждал до последней секунды, потом его меч описал свистящую дугу. Лезвие впилось в нападавшего и высвободилось.
И новые звуки. Кормак услышал разъяренные голоса, шарканье ног. Ухватив меч обеими руками, он выставил его перед собой.
Внезапное движение слева - и жуткая боль в боку.
Он извернулся, нанес удар.., и не задел нападавшего.
У стены хижины Андуина очнулась и обнаружила, что ее крепко держит какой-то бородач. Она посмотрела вокруг и увидела Кормака, слепого, одного в кольце вооруженных воинов.
- Нет! - вскрикнула она, закрыла глаза и возвратила Кормаку его дар.
Зрение вернулось к Кормаку в тот миг, когда второй воин бесшумно прыгнул вперед. Он ухмылялся. Кормак отбил удар и располосовал горло викинга. Остальные семеро ринулись на него скопом, и у Кормака не осталось никакой надежды, но, падая, он продолжал рубить и колоть. Меч пронзил ему спину, другой нанес глубокую рану в грудь.
Андуина вскрикнула и прикоснулась к груди того, кто ее держал. Его туника заполыхала огнем, пламя взвилось к его лицу. Взревев от боли, он отпустил ее и начал бить ладонями по бороде, уже загоревшейся.
Она упала, вскочила и кинулась к тем, кто окружал Кормака. Ее пальцы извергали белое пламя. Викинг двинулся на нее, занося меч, но огненные языки оторвались от ее рук и окутали его. Второй воин метнул ей в грудь нож. Она пошатнулась, споткнулась, но побрела вперед, стараясь добраться до Кормака. Еще один воин зашел ей в спину, ударил мечом, и острие вышло наружу из ее груди. Изо рта у нее хлынула кровь, и она упала на землю.
Кормак попытался подползти к ней, но меч погрузился ему под лопатку, и тьма сомкнулась вокруг него.
Со склона донесся бешеный крик Олега Хаммерханда. Викинги обернулись, а он уже вбежал на поляну с двумя мечами в руках.
- Я тебя вижу, Маггрин! - загремел Олег.
- Я тебя вижу, изменник, - прошипел чернобородый воин.
- Не убивайте его! - закричала Рианнон из дверей хижины.
Олег и Маггрин ринулись друг на друга, их мечи скрестились, рассыпая искры. Олег повернулся на пятке и всадил свой второй меч в живот противника, точно кинжал. Маггрин упал, и остальные четверо бросились на Олега все вместе. Он прыгнул им навстречу, отбивая и нанося удары в свирепом безумии, которому они не могли противостоять. Один за другим они пали под ударами неотразимых мечей воина с холодными глазами.
Последний уцелевший обратился в бегство, но Олег метнул ему вслед меч. Рукоять ударила его по затылку, он упал и не успел подняться, когда Хаммерханд нагнулся над ним, и его голова слетела с плеч.
Олег стоял посреди поляны, его грудь вздымалась, как кузнечные мехи, и священное безумие покидало его.
Наконец он обернулся к Рианнон.
- Предательница! - сказал он. - Чтобы покрыть меня позором, хуже этого ты ничего сделать не могла.
Они поставили под угрозу свои жизни, чтобы спасти твою, и лишились их. Убирайся долой с моих глаз! Уходи!
- Ты не понимаешь! - закричала она. - Я не хотела, чтобы так случилось. Я просто хотела выбраться отсюда!
- Ты призвала их сюда. Это дело твоих рук. А теперь уходи! Если я увижу тебя еще, то убью голыми руками. УХОДИ!
- Отец, прошу тебя! - Она подбежала к нему. Его могучая ладонь хлестнула ее по лицу, сбив с ног.
- Я тебя не знаю! Ты умерла, - сказал он.
Рианнон кое-как встала на ноги, попятилась под его ледяным взглядом и опрометью побежала вниз по склону.
Олег сначала подошел к Андуине и выдернул меч из ее спины.
- Ты никогда не узнаешь, госпожа, как глубоки мои скорбь и стыд. Да будут тебе дарованы покой и мир! - Он закрыл ей глаза и направился туда, где в растекающейся луже крови лежал Кормак.
- Ты хорошо бился, малый, - сказал он, опускаясь на колени. Кормак застонал. Олег подхватил его на руки и унес в хижину, где снял с него намокшую кровью одежду и осмотрел раны. Две в спине, одна в боку, одна в груди. Все глубокие, и одной из них хватило бы, чтобы убить человека. Но четыре? Ничто не могло спасти Кормака.
Зная, что это не поможет, Олег тем не менее нашел иглу с ниткой и зашил раны. Когда их края были плотно стянуты, он укрыл Кормака одеялом и разжег огонь.
Едва тепло наполнило хижину, Олег зажег свечи и вернулся к Кормаку. Его пульс еле бился, лицо посерело, под глазами лиловые полукружья - ничего хорошего это не сулило.
- Ты потерял слишком много крови, Кормак, - прошептал Олег. - Твое сердце изнемогает, а я ничем не могу помочь! Не поддавайся, малый! Каждый день будет прибавлять тебе сил. - Голова Кормака скатилась на плечо, дыхание заклокотало в горле. Олег не раз слышал такое клокотание. - Не вздумай умереть, шлюхино отродье!
Дыхание оборвалось, но Олег с силой нажал ладонью на грудь юноши.
- Дыши, будь ты проклят!
Что-то обожгло ладонь Олега, и он отдернул руку.
Камешек на цепочке, обвивающей шею Кормака, сиял, как расплавленное золото, и легкие раненого с хрипом втянули воздух.
- Слава всем богам, сущим и былым! - сказал Олег. Он вновь положил ладонь на камешек и уставился на рану в груди Кормака. - Можешь ты ее исцелить? - прошептал он, но ничего не произошло. - Ну, хотя бы поддерживай в нем жизнь, - попросил он.
Потом встал и прошел в глубину хижины за заступом. Земля еще хранила зимнюю жесткость, но Олег должен был хоть это сделать для Андуины, Жизнеподательницы, Принцессы из Рэции.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Глава 10

Ночные часы тянулись и тянулись. Гвалчмай задремал на стуле у ложа, прислонив затылок к стене.
Прасамаккус и Кулейн сидели молча. Бригант вспоминал свою первую встречу с Владыкой Ланса высоко в Каледонских горах, когда вампиры в темных плащах жаждали их крови, а юный принц спасся через врата в страну Пинрэ. Мальчик Туро - каким он был тогда - стал мужчиной Утером в свирепой войне против Царицы-Ведьмы. Они с Лейтой поженились там, и она принесла ему в дар Меч Кунобелина. Юная пара в блеске всех сил молодости, в уверенности, что до смерти - целая вечность. Теперь через какие-то двадцать шесть лет Кровавый король лежит неподвижно, Гьен Авур, красавицы Лейты, нет в живых, а королевство, которое Утер спас, ждет гибель от страшного врага. В ушах Прасамаккуса зазвучали слова друидов:
"Ибо таковы труды человеческие, что написаны они по воздуху в тумане, и ветры истории уносят их без следа".
Кулейн размышлял не о прошлом, а о настоящем.
Почему они не уничтожили тело короля, когда завладели, его душой? Пусть Молек - воплощение зла, но он человек огромного ума. Весть о смерти Утера посеяла бы ужас в королевстве, и ему было бы легче осуществить свой план высадки. Кулейн искал и искал разгадку.
Колдуны Вотана явились убить короля и завладеть Мечом. Но Меч исчез, а потому они взяли душу Утера.
Быть может, они полагали - и не без основания, - что тело умрет.
Кулейн выбросил эту загадку из головы. В чем бы ни заключалась причина, но они допустили ошибку, и Владыка Ланса готов был молиться, чтобы она обошлась им очень дорого. Хотя он этого не знал, она обошлась допустившему ее колдуну не просто дорого - его труп свисал с зубца одной из башен в Рэции с содранной кожей.
А вороны уже выклевали его глаза.
В центре покоя возник слепящий шар белого огня, и Прасамаккус наложил стрелу на тетиву своего лука. Кулейн протянул меч над ложем и прикоснулся острием к плечу Гвалчмая. Кантий мгновенно проснулся. Золотистым камушком Кулейн провел по мечу Гвалчмая и своему, а затем подошел к Прасамаккусу, высыпал стрелы из его колчана и прикоснулся камушком ко всем двадцати четырем наконечникам. Сияющий шар съежился, и по покою пополз серый туман. Кулейн выждал, потом поднял Сипстрасси и произнес одно Слово Силы. Его тело выбросило золотой свет, окутавший обоих воинов и неподвижную фигуру короля. Туман наполнил покой и... исчез. На дальней стене возникла черная тень, углубилась, расползлась, превратилась в устье пещеры. Оттуда подул холодный ветер, огоньки фонарей заметались, с шипением гасли. В открытые окна лились лунные лучи, и в их серебряном свете Гвалчмай увидел, как из пещеры появился зверь Бездны. Чешуйчатый, рогатый, с длинными кривыми клыками. Он шагнул в покой, но едва коснулся проведенной Кулейном магической черты, как молния пронизала его серое тело и пламя поглотило его.
Он упал в пещеру, шипя от боли.
В покой прыгнули три воина. Первый упал со стрелой в горле. Кулейн с Гвалчмаем метнулись к ним, и несколько секунд спустя оба уже лежали мертвые на полу.
Подняв мечи, два воина ждали новых врагов, но устье пещеры сузилось, стало тенью и исчезло.
Гвалчмай носком сапога перевернул на спину тело одного из убитых. Лицо его истлело, перед ними лежал разлагающийся труп. Старый кантий отпрянул.
- Мы дрались с мертвецами! - прошептал он.
- Таким способом Вотан заручается верностью.
Храбрейшие из его воинов неподвластны смерти.., во всяком случае, так они верят.
- Ну, мы разделались с ними.
- Они вернутся, и мы не сможем удержать их. Надо увезти короля в безопасное место.
- Но где можно укрыться от чар Вотана? - спросил Прасамаккус.
- На Хрустальном Острове, - ответил Кулейн.
- Мы не сможем провезти тело короля через половину королевства, - возразил Гвалчмай. - А если и сможем, в Святилище его не примут. Он воин, а они чураются тех, кто проливает кровь.
- Его они примут, - негромко сказал Кулейн. - Отчасти это их долг.
- Ты бывал там?
Кулейн улыбнулся.
- Посох, который стал деревом; я воткнул в землю.
Но это иная история иных времен. Нигде земная магия не достигает такой силы, а символы более загадочны.
Вотан не может послать своих демонов на Хрустальный Остров. А если он отправится туда сам, то как простой человек, лишенный величия магии. И он не посмеет.
Гвалчмай встал и посмотрел на словно бы безжизненное тело Утера.
- Все это к делу не относится. Пронести его по стране мы не сможем.
- Я смогу. Я отправлюсь по Древним Путям лунгмей, путями духов.
- А Прасамаккус и я?
- Вы уже послужили своему королю и больше ничего прямо сделать для него не можете. Но скоро на вас нападет войско Вотана. Не мне указывать вам, но я посоветовал бы собрать под знамя Утера столько людей, сколько вы сможете. Скажите им, что король жив и вернется вести их в день Рагнарека.
- Что это за день? - спросил Прасамаккус.
- День величайшего отчаяния, - прошептал Кулейн, встал и отошел к западной стене. Там он преклонил колени, держа в руке Сипстрасси, и в воцарившейся почти полной тишине оба старых воина услышали шепоты глубокой реки, всплески волн у невидимых берегов.
Стена замерцала и раздвинулась.
- Поторопитесь! - сказал Кулейн.
Гвалчмай с Прасамаккусом подняли тяжелое тело Кровавого короля и вошли с ним в открывшийся вход.
Возникли ступеньки, ведущие в пещеру и к глубокой темной реке. У каменного причала покачивалась лодка.
С великой осторожностью они опустили короля на ее дно. Кулейн отвязал чалку и шагнул на корму.
Лодка заскользила по течению, и Кулейн обернулся.
- Скорей назад в башню. Если врата закроются, вам не прожить и часа.
Со всей быстротой, какую позволяла хромота Прасамаккуса, два старых друга поднимались по лестнице. Позади слышались жуткие нечленораздельные звуки, царапанье когтей по камню. Гвалчмай увидел, что врата перед ними замерцали. Ухватив Прасамаккуса за плечи, он швырнул его вперед, нырком последовал за ним и упал на четвереньки на ковер в покое Утера.
За спиной у них была прежняя каменная стена, купающаяся в золотом свете солнца, которое поднималось над восточными холмами и лило лучи в открытые окна.

***

Викторин и двенадцать его спутников первые три дня ехали без происшествий, но соблюдали все предосторожности. Однако на четвертый, когда они по узкой тропе приближались к густому лесу. Викторин остановил коня.
Его второй помощник, Марк Бассик, молодой человек из хорошего римско-британского рода, подъехал к нему.
- Что-то не так, почтеннейший?
Над ними сияло солнце, тропа скрывалась в лесу над нависающими ветвями. Викторин глубоко вздохнул, испытывая страх. Внезапно он улыбнулся.
- Ты радовался жизни, Марк?
- Да, почтеннейший.
- И жил сполна?
- Думаю, да. Но почему ты спрашиваешь?
- Мне кажется, укрытая за этими деревьями, нас подстерегает смерть. И без славы, без надежды на победу. Только боль, и мрак, и конец радости.
Лицо молодого человека посуровело, серые глаза сузились.
- И что мы должны сделать, почтеннейший?
- Ты и остальные вольны, как поступить. Но я должен въехать в лес. Поговори с легионерами, объясни, что нас предали. Скажи, что каждый, кто захочет бежать, пусть спасается, не стыдясь. Это не трусость.
- Но тогда почему ты должен ехать вперед, почтеннейший?
- Потому что Вотан увидит все, и я хочу показать ему, что не устрашился его коварства, что я приветствую то, что меня ждет. Я хочу, чтобы он понял природу своих противников. Он завоевал Бельгику, Рэцию, Галлию, поставил римлян на колени. Но Британия не уподобится им.
Марк вернулся к легионерам, а их начальник продолжал смотреть на вход в свою гробницу. Викторин поднял круглый щит всадника с задней луки седла и надел его на левую руку. Затем захлестнул поводья своего боевого коня за переднюю луку, выхватил меч и, не оглянувшись, тронул каблуками бока коня. У него за спиной двенадцать легионеров взяли щиты, выхватили мечи и Последовали за ним.
На поляне за первыми рядами деревьев двести готов подняли мечи и луки.

***

- Ты говоришь, что король жив, - сказал Геминий Катон, сдвигая карты на столе и вставая, чтобы налить в кубок вина, разбавленного водой. - Но, надеюсь, ты простишь мое недоверие.
Гвалчмай пожал плечами и отвернулся от окна.
- Подтвердить это я могу лишь моим словом. Но его считают достойным уважения.
Катон улыбнулся и погладил черную, коротко подстриженную бороду, которая глянцевито блестела, точно смазанная жиром.
- Позволь мне перечислить известные обстоятельства. Высокий мужчина в христианском одеянии оглушил двух стражей и без помех проник в башню короля.
По твоим словам, это был Ланселот легенд. Он объявил, что в теле еще теплится жизнь, и с помощью колдовства увез его из башни.
- По сути все верно, - признал Гвалчмай.
- Но он же заклятый враг короля? Великий Предатель, так?
- Да.
- Так почему же ты поверил ему?
Гвалчмай покосился на Прасамаккуса, который молча сидел у стола. Хромой бригант откашлялся.
- Позволь со всем почтением заметить, полковник, что ты не был знаком с Владыкой Ланса. Забудь бесчисленные истории о его предательстве. Что он сделал?
Спал с женщиной. Кто из нас не был в этом повинен?
Он в одиночку спас Утера, когда изменники убили его отца. Он в одиночку проник в крепость Царицы-Ведьмы и убил Владыку Немертвых. Он не просто воин из сказаний. И в этом деле я твердо верю его слову.
Катон покачал головой.
- Но кроме того, ты веришь, что ему много тысяч лет, что он полубог, чьи владения скрылись под великим западным морем.
Прасамаккус не дал сорваться с языка гневной отповеди. Геминий Катон был не просто способным полководцем. Он преуспел в воинском искусстве, и войско его уважало, хотя и не любило. И, если не считать Викторина, только он мог успешно выступить против готов. Но с Другой стороны, он был чистокровным римлянином, плохо знал обычаи кельтов, предания о магии, легшие в основу их культуры. И Прасамаккус тщательно взвесил каждое слово своего ответа.
- Полководец, оставим историю Кулейна лак Ферага. Вотан попытался - и, может быть, успешно - предательски убить короля. Его следующий шаг - вторжение, а когда он высадится с войском, недостатка в союзниках у него не будет - едва они узнают, что Утер против них не выступит. Кулейн дал нам время подготовиться. Если мы пустим слух, что король жив и вернется, саксы, юты и англы призадумаются. Они слышали о могуществе Вотана, но они по опыту знают, чем оборачиваются попытки противостоять Кровавому королю.
Темные глаза Катона впивались в лицо Прасамаккуса. Молчание длилось несколько минут, потом полководец вернулся на свое место.
- Хорошо, начальник конюшен. Я согласен, что тактически лучше, чтобы Утер был жив, а не мертв. Я послежу, чтобы слухи распространились по всей стране. Но я не могу удалить ни одного рыцаря на поиски Меча.
Все начальники, чего-то стоящие, объезжают селения в поисках добровольцев, и все ополченцы возвращены в казармы. - Он подтянул к себе карты и указал на самую большую, заказанную Птолемеем сотни лет назад. - Вы оба изъездили страну вдоль и поперек. Легко догадаться, где именно Вотан высадится на юге, но у него не одно войско. На его месте я замыслил бы еще высадку, а возможно, и две. У нас слишком мало людей, чтобы оборонять всю страну. Так где, по-вашему, он нанесет удар?
Гвалчмай поглядел на карту страны, названной Альбионом.
- Морские Волки всегда предпочитали этот берег, - он ткнул пальцем в устье Хамбера, - у Петварии. Если Вотан сделает то же, он окажется ниже Эборакума и отрежет нас от юга.
Катон кивнул.
- А если бриганты и тринованты выступят в его поддержку, Британия окажется разделенной на три военных полосы: от Стены Адриана до Эборакума, от Эборакума до Петварии - или даже до Дуробриве, если они поднимутся по Уошу - а оттуда до Андериды или Дубриса. В лучшем случае нам удастся собрать еще десять тысяч воинов, так что общая численность нашего войска составит двадцать пять тысяч. По слухам, у Вотана воинов впятеро больше, не считая саксов, восставших на юге, и бригантов на севере. Чего бы я не дал, чтобы вернулся Викторин с надежными сведениями!
Он оторвал взгляд от карты.
- Гвалчмай, я хочу, чтобы ты поехал к Гаю Геминию в Дубрис...
- Я не могу, полководец, - сказал Гвалчмай.
- Почему?
- Я должен искать Меч.
- Сейчас не время гоняться за тенями, искать иллюзии.
- Может быть, - признал старый воин-кантий. - И все же я должен.
Катон откинулся и скрестил мускулистые руки на кожаном панцире.
- И где же ты думаешь его искать?
- В Камулодунуме. Мальчиком король любил тамошние холмы и леса. У него были там потайные места, куда он убегал и прятался от отца. Я знаю их все.
- А ты? - спросил Катон, оборачиваясь.
Прасамаккус улыбнулся.
- Я отправлюсь в Каледонские горы. Там он повстречал свою единственную любовь.
Катон усмехнулся и покачал головой.
- Вы, кельты, всегда оставались для меня тайной, но я научился никогда не спорить с британскими сновидцами. Желаю вам успеха в ваших поисках. А что вы сделаете, если найдете Меч?
Гвалчмай пожал плечами и посмотрел на Прасамаккуса. Светлые глаза бриганта посмотрели в темные глаза римлянина.
- Мы отвезем его на Хрустальный Остров, где покоится король.
- А потом?
- Не знаю, полководец.
Катон помолчал, задумавшись.
- Когда я был молод, - сказал он наконец, - наш легион квартировал в Аква-Сулис, и я часто ездил верхом по лесам в окрестностях Острова. Нам воспрещался доступ туда. По приказу короля. Но однажды - потому что это было запрещено - трое моих друзей и я отправились на лодке по озерам и причалили под самым высоким холмом. Видите ли, это было веселое дерзание, а мы были молоды. Мы разожгли костер, посидели, болтая и смеясь, а потом уснули. Мне приснилось, что ко мне пришел мой отец и мы поговорили о многих вещах.
Больше всего он говорил о том, как сожалеет, что мы никогда не были близки после смерти моей матери. Сон был прекрасный: мы обнялись, он пожелал мне счастья, сказал, что гордится мной. Утром я проснулся полный свежих сил. Нас окружал туман, мы поплыли туда, где были привязаны наши лошади, и вернулись в Аква-Сулис. И нам пришлось худо: мы вернулись без мечей. Ни один из нас не помнил, чтобы мы их снимали, и ни один не заметил, что их При нас не было.
- Остров - заколдованное место, - прошептал Прасамаккус. - А когда умер твой отец?
- Думаю, ты знаешь ответ, Прасамаккус. У меня есть сын, и мы с ним не близки. - Он улыбнулся. - Надеюсь, когда-нибудь он сплавает на Остров.
Прасамаккус поклонился и вышел из комнаты вместе с Гвалчмаем.
- Мы не можем взяться за это дело одни, - сказал Гвалчмай, когда они спустились на залитый солнцем двор. - Слишком много мест для поисков.
- Я знаю, мой друг. Но Катон прав. Ему против Вотана нужны все его молодые люди. Обойтись он может только без таких дряхлых стариков, как мы с тобой.
Прасамаккус остановился как вкопанный.
- Вот и решение, Гвал. Старики! Помнишь день, когда Утер расколол небеса и появился из тумана во главе Девятого легиона?
- Конечно. Кто способен забыть такое?
- Легатом Пропавшего Легиона был Северин Альбин. Теперь он живет на вилле в Калькарии, и до нее отсюда меньше полдня пути.
- Так ему же за шестьдесят! - возразил кантий.
- А сколько тебе? - оборвал его Прасамаккус.
- Ну, зачем всаживать кинжал в сердце? - заметил Гвалчмай. - Он же богатый римлянин и, уж наверное, разжирел и всем доволен.
- Сомневаюсь. И во всяком случае, он, конечно, знает, где найти тех из Девятого, кто еще жив. Они же служили в собственном легионе Утера, и их к нему привязывают узы покрепче кровных. Он вывел их из Юдоли Мертвых.
- Тому уже больше четверти века. Они наверняка почти все поумирали.
- Так не все же! Может, еще живы десятеро, может быть, сотня. Мы должны их разыскать.

***

Северин Альбин в каждом дюйме все еще выглядел тем римским полководцем, каким был каких-то пять лет назад. Спина у него была прямой, как копье, темные глаза сохраняли орлиную зоркость. Для него последние двадцать пять лет прошли как сновидение: ведь он вместе со всеми легионерами Девятого провел в аду Пустоты века и века, до того как юный принц Утер Пендрагон спас их и вернул в обезумевший мир. Могущество Рима, достигшее вершины, когда Северин и его легионеры погрузились в Туман, теперь превратилось в тень, а варвары правили там, где некогда законы Рима утверждались легионами, чья железная дисциплина делала поражение немыслимым. Честь обязывала Северина служить Утеру, и он безупречно исполнял свой долг, обучая воинов местных племен по имперскому образцу, сражаясь в одной войне за другой во имя земли, которая для него ничего не значила. Теперь он удалился на покой в свою виллу и читал творения былого времени, которые - во всяком случае, ему - напоминали о вчерашнем дне, поглотившем его жену, детей и все, что он знал и любил. Человек, выброшенный из своего времени, Северин Альбин почти вкушал тихую безмятежность, пока сидел в своем саду и читал Плутарха.
К нему подошел Нико, его приближенный раб, еврей с Греческих островов.
- Господин, два человека у ворот хотели бы поговорить с тобой.
- Скажи, чтобы пришли завтра. Нынче у меня нет настроения заниматься делами.
- Это не купцы из города, господин. Они назвались твоими друзьями.
Северин свернул пергамент и положил его на мраморную скамью возле себя.
- У них есть имена, у этих друзей?
- Прасамаккус и Гвалчмай.
Северин вздохнул.
- Проводи их сюда и распорядись, чтобы подали вина и фрукты. Они останутся на ночь, так что позаботься о комнатах для них.
- Нагреть воду, господин, чтобы гости приняли ванну?
- Не нужно. Наши гости - британцы и моются редко. Но найди в деревне двух девушек, чтобы согреть их постели.
- Слушаю, господин, - сказал Нико с поклоном и вышел, а Северин встал, расправил длинную тогу и почувствовал, как тихая безмятежность исчезает без следа.
Он повернулся и увидел, что по мощеной дорожке к нему, припадая на хромую ногу, приближается Прасамаккус, а за ним следует высокий, прямой, как древко копья, кантий, носящий прозвище Боевой Пес Короля.
Он неизменно оказывал им почтение, подобающее приближенным короля, однако, поселившись на вилле, питал надежду, что никогда их больше не увидит. Он всегда чувствовал себя неловко с британцами.
- Добро пожаловать в мой дом, - сказал Северин Альбин, сдержанно поклонившись. - Я приказал подать нам вина. - Он указал на мраморную скамью, и Прасамаккус с благодарностью опустился на нее, но Гвалчмай остался стоять рядом с ним, скрестив могучие руки на груди. - Полагаю, вы здесь, чтобы пригласить меня на похороны?
- Король не умер, - сказал Прасамаккус, и Северин сумел совладать с собой, потому что Прасамаккус умолк, так как к ним подошел слуга, держа серебряный поднос с двумя кубками, полными вина, и кувшином с водой. Поставив поднос на широкий подлокотник скамьи, слуга бесшумно удалился.
- Не умер? Но ведь он три дня лежит на погребальном ложе.
- Он на Хрустальном Острове, оправляется от ран, - сказал Гвалчмай.
- Рад это слышать. Как я понимаю, готы намерены выступить против нас и войско нуждается в короле.
- Нам нужна твоя помощь, - заявил Гвалчмай напрямик. - И легионеров из Девятого.
Северин сухо улыбнулся.
- Девятый легион более не существует. Ветераны взяли полагавшиеся им земельные участки, и теперь они простые граждане, причем самому молодому за пятьдесят. Как вам хорошо известно, король распустил Девятый, даровав им отдых, который они более чем заслужили.
Война - дело молодых, Гвалчмай.
- Они нужны нам не для войны, Северин, - сказал Прасамаккус. - Меч Силы исчез, и его необходимо отыскать. - Бригант рассказал их хозяину про нападение на короля и про предположение Кулейна о судьбе Меча. Северин слушал, не пошевельнувшись, не спуская темных глаз с лица Прасамаккуса.
- Мало кто из людей, - сказал Северин, - понимал силу Меча. Но я видел, как Меч рассекал воздух, будто занавес, чтобы высвободить нас из Тумана, и однажды Утер объяснил, почему он всегда знал, где враг нанесет удар. Меч столь же важен, как сам король. Да, конечно, созвать ветеранов Девятого можно, но времени на розыски нет. Вы сказали, что в том месте внезапно усилится магия. В мирное время, возможно, поиски имели бы смысл, но во время войны? Толпы беглецов, вражеские отряды, разруха, страдания и смерть. Нет, поиски наугад бессмысленны.
- Так что же делать? - спросил Гвалчмай.
- Только один человек знает, куда был отослан Меч.
Мы должны спросить его!
- Король пребывает в состоянии сходном со смертью. Он не способен говорить.
- Да, когда вы его видели в последний раз, Прасамаккус. Но если Кулейн отвез его на волшебный Остров, он ведь мог уже очнуться?
- Так что ты предлагаешь, полководец?
- Я пошлю весть ветеранам Девятого. Но не уповайте, что их соберется много. Одни умерли, другие вернулись в Италию в надежде найти какую-нибудь связь с их прошлым. А мы завтра отправимся на юго-запад.
- Я не могу поехать с тобой, полководец, - сказал Прасамаккус. - Я должен отправиться в Каледоны.
Северин кивнул.
- А ты, Гвалчмай?
- Поеду с тобой. Здесь мне делать нечего, - Не только тебе, но и всем нам, - сказал Северин. - Мир изменяется. Растут новые империи, старые гибнут. Дела стран подобны жизни человека. Нет человека и нет империи, которые могли бы долго противостоять упадку.
- Ты думаешь, готы победят? - вспылил Гвалчмай.
- Не готы, так саксы или юты. Я убеждал Утера набирать в легионы сакских воинов, пожаловать им некоторое самоуправление. Но он и слушать не желал. На одном только сакском юге есть тридцать тысяч человек, способных носить меч. Гордых людей. Сильных людей.
Это королевство переживет Утера ненадолго.
- За двадцать пять лет мы не потерпели ни единого поражения, - сказал Гвалчмай упрямо.
- А что этот срок для истории? Когда я был молод в дни Клавдия, Рим правил миром. Где теперь римляне?
- Думаю, старость притупила твое мужество.
- Нет, Гвалчмай. Четыреста лет в Тумане укрепили мою мудрость. Вам приготовлены комнаты. Пойдите отдохните, мы поговорим позже.
Британцы направились к вилле, оставив старого полководца одного в саду, где его нашел Нико.
- Не нужно ли тебе чего-нибудь, господин?
- Какие известия от купцов?
- Они говорят, что по ту сторону моря собирается огромное войско и что Вотан будет тут через месяц-другой.
- И как намерены поступить купцы?
- Очень многие припрятали свои богатства. Некоторые думают отправиться со всем нажитым в Испанию или Африку и начать там дело заново. Но большинство готовятся встретить готов с покорностью. Так уж заведено в мире.
- А ты, Никодим?
- Я, господин? Ну, я буду с тобой. Как же еще?
- Чепуха! Ты не потратил десять лет, наживая богатство, для того лишь, чтобы умереть моим рабом.
- Не понимаю, о чем ты говоришь, господин?
- Сейчас не время для отрицаний. Ты решился вручить мои деньги Абригию, и он вернулся с грузом шелков, так что я выручил порядочную сумму. Ты забрал как свое вознаграждение сто серебряных монет, которые искусно приумножал снова и снова.
Нико пожал плечами.
- И давно ты знаешь?
- Шесть лет. Завтра я уезжаю и думаю, что не вернусь. Если я не возвращусь домой до истечения года, тогда вилла - твоя, как и все мои деньги. Запечатанный пергамент с нужными распоряжениями хранится у Кассия. Мои рабы получат вольную, а женщине Тристе выдашь указанную там сумму: мне с ней было хорошо.
Ты присмотришь, чтобы все это было выполнено?
- Конечно, господин, но все-таки я уповаю, что тебе предстоит еще долгая жизнь и что ты не замедлишь вернуться.
Северин засмеялся.
- Все еще лжешь, плут! Приготовь мой меч и боевую броню - не парадный нагрудник, а старый кожаный панцирь. Ну а конь.., я возьму Каниса.
- Он состарился, господин.
- Мы все состарились, Нико. Но он хитер и ничего не страшится.

***

Лодка скользила по темной воде. Кулейн молча сидел у кормила. Наконец туннель расширился в пещеру, где с потолка, поблескивая, свисали сталактиты. Вода пузырилась, шипела, а стены словно испускали колдовское свечение. Кулейн направлял лодку в просветы между естественными колоннами, а затем их лабиринт остался позади. Впереди расстилалось курящееся туманом озеро. Ярко блестели звезды, луна плыла над дальней скалистой вершиной холма - тором, - которую увенчивала круглая башня. Воздух был свежим, прохладным, и Владыка Ланса, потянувшись, глубоко вдохнул его, словно погружаясь в глубокий мир, окружавший Остров. Его взгляд шарил по сторонам, выискивая некогда такие знакомые очертания Спящих Великанов, Ищущего Зверя, Кентавра, Голубки, Льва. Скрытых две тысячи лет, но все еще не утративших мощи.
Лодка скользнула в окаймленный деревьями залив по направлению к костру, который мерцал в отдалении, точно уставшая звезда над самой водой. Когда лодка приблизилась к берегу, с земли у костра поднялись семь фигур в одеяниях с капюшонами и гуськом спустились к воде.
- Зачем ты позвал нас? - спросил женский голос.
- Мой друг здесь нуждается в вашей помощи.
- Твой друг - мирный человек?
- Он король.
- Разве это ответ?
- Он тот, кто объявил Хрустальный Остров священным, кто защищал его святость и свободу.
- Остров не нуждается в том, чтобы человек объявлял его священным, как не нуждается в мече для защиты его свободы.
- Тогда взгляните на него просто как на человека, чью душу похитили и чьему телу угрожает гибель.
- И куда ты хочешь, чтобы мы отнесли его? - спросила женщина.
- В Круглую Залу в Кольце Великой Луны, где нет места злу, где два мира соединены в знаке Священной Рыбы.
- Тебе много известно о наших Таинствах.
- Я знаю ВСЕ ваши Таинства.., и еще многое.
Женщины молча шагнули вперед, без малейшего усилия подняли короля со дня лодки и попарно углубились во мрак под деревьями - тело короля словно парило между ними. Кулейн последовал за ними. Из-под деревьев появилась белая женская фигура с капюшоном, опущенным на лицо.
- Дальше тебе нельзя, воин.
- Я должен остаться с ним.
- Нельзя.
- Ты думаешь остановить меня?
- Ты остановишься сам, - ответила она, - ибо твое присутствие ослабит силу, которая будет поддерживать в нем жизнь.
- Во мне нет зла.
- Да, Кулейн лак Фераг, в тебе нет зла.
- Так ты знаешь меня? Хорошо! Ведь тогда ты должна знать, что это я посадил Терн и начал то, что теперь продолжаете вы.
- Начал ты, да, но не по велению веры. Просто это была очередная из твоих игр. Ты сказал Сестрам, что знаешь все их Таинства и еще многое. Когда-то так было, но теперь - нет. Ты думаешь, что это место, Кулейн, выбрал ты? Нет. Оно выбрало тебя.
- Прости мое высокомерие, госпожа. Но разреши мне остаться. Мне столько надо искупить. Я все" потерял, и мне некуда идти.
На залив лился лунный свет, и облаченная в белое жрица казалась сотканной из него. Воин ждал, пока она обдумывала его слова. Наконец она заговорила:
- Можешь остаться на Острове, Кулейн, но не в Круглой Зале. - Она указала на могучий Тор, на венчающую его башню. - Можешь отдохнуть там, а я распоряжусь, чтобы тебе приносили еду.
- Благодарю тебя, госпожа. Мне стало легче на сердце.
Она повернулась и ушла. Кулейн начал подниматься по древней тропе, обвивавшей Тор, все выше и выше над Островом и озером. К древней башне - древней, когда он был ребенком в Атлантиде. Деревянные полы сгнили, и остались лишь огромные камни, тщательно обтесанные с точностью, утраченной миром, и соединенные без помощи извести. Кулейн собрал гнилые обломки, разжег костер и улегся спать под звездным небосводом.

Предыдущая страница 11 Следующая страница


Последний меч силы 12

Глава 11

Кормак очнулся на безжизненном пустыре среди скелетов засохших деревьев и пылевых чаш. Рядом с ним лежал его меч, а позади него был туннель, уводивший вверх сквозь гору. Он сел и заглянул внутрь туннеля. В дальнем конце, в самом сердце горы, он заметил мерцающее сияние, и его неодолимо потянуло пойти туда и омыться светом.
Но тут он вдруг заметил, что рядом кто-то есть, и стремительно обернулся с мечом в руке. На плоском камне сидел седобородый старик, одетый в длинный серый балахон.
- Кто ты? - спросил Кормак.
- Никто, - ответил тот с тоскливой улыбкой. - Хотя когда-то я был кем-то и у меня было имя.
- Что это за место?
Старик пожал плечами.
- В отличие от меня оно имеет много названий и много тайн, хотя, подобно мне, оно нигде. Как ты сюда попал?
- Я.., была схватка... Я.., не помню.
- Порой это милость, и ее надо принимать с великой благодарностью. Есть много такого, чего я предпочел бы не помнить.
- Мне нанесли много ран, - сказал Кормак, и, задрав рубаху, он оглядел свою бледную грудь и плечи. - Но их нет.
- Раны не здесь, - сказал старик. - Ты хорошо сражался?
- Нет. Я был слеп... Андуина! Я должен найти ее! - Он встал и направился к туннелю.
- Ты не найдешь ее там, - негромко сказал старик, - ибо там кровь, и огонь, и жизнь.
- Что ты такое говоришь, старик?
- Указываю на очевидное, Кормак, сын Утера. Твоя возлюбленная прошла перед тобой по этой длинной серой дороге. У тебя хватит смелости пойти за ней?
- Смелости? Ты совсем сбил меня с толку. Где она?
Старик встал и указал на дальние горы за черной рекой, которая вилась внизу по дну долины.
- Она там, Кормак. Там, где собираются все новые души. В горах Проклятых.
- Еще раз спрашиваю тебя, старик: что это за место?
- Это, юный принц, место ужасов. Тут могут ходить лишь мертвые. Это - Пустота, и здесь обитает Хаос.
- Так значит.., я...
- Ты мертв, принц Кормак.
- Нет!!!
- Погляди вокруг, - сказал старик. - Где тут жизнь? Трава? Хотя бы одно зеленеющее дерево? Какие-нибудь следы животных или птиц? Где звезды - украшение неба?
- Но я же все еще думаю и чувствую и могу поднять мой меч. Это сон, старик, и он меня не пугает.
Старик встал и расправил свое серое одеяние.
- Я держу путь к этим горам. Хочешь, чтобы я передал весточку твоей возлюбленной?
Кормак оглянулся на туннель и манящий свет. Все в нем кричало: "Беги туда, вырвись из безжалостной серости вокруг!" Но там не было Андуины. Он поглядел на горы.
- Ты говоришь, она там. Но почему я должен тебе верить?
- Только потому, что веришь. Я не стал бы лгать тебе, юный принц. Я служил твоему отцу, и его отцу, и отцу его отца. Я был владыкой волшебником.
- Ты Мэдлин?
- Да, это было одним из моих имен в лучах Света.
Теперь я никто.
- Так и ты мертв?
- Мертв, как ты, принц Кормак. Ты пойдешь со мной по серому пути?
- Я правда найду Андуину?
- Не знаю. Но ты пройдешь ее дорогой.
- Тогда я иду с тобой.
Мэдлин улыбнулся и пошел вниз по склону к черной реке. Он вскинул руки, позвал, и на реке показалась черная барка, которой правило чудовище с головой волка и глазами, пылавшими красным огнем в бледном подсвете вечных сумерек. Кормак поднял меч.
- Он тебе не понадобится, - шепнул Мэдлин. - Он всего лишь Перевозчик и не причинит тебе вреда.
- Какой вред может он причинить мертвецу? - спросил Кормак.
- Умерло только твое тело. Твой дух все еще может испытать боль и, хуже того, - угаснуть. И тут много зверей и бывших людей, которые постараются причинить тебе вред. Держи меч наготове, Кормак. Он тебе понадобится.
Вместе они спустились в барку, и она заскользила поперек реки, повинуясь Перевозчику, который искусно подталкивал ее шестом.
Барка причалила к каменной пристани. Мэдлин выбрался на пристань и поманил Кормака за собой. Перевозчик сидел неподвижно, устремив красные глаза на юношу, и протянул руку.
- Чего он хочет?
- Черную монету, - ответил Мэдлин. - Все путники здесь должны платить Перевозчику.
- У меня нет никакой монеты.
Старик встревожился.
- Пошарь в карманах, юный принц, - приказал он. - Она там.
- Да говорю же тебе, у меня нет никаких денег.
- Все равно поищи.
Кормак повиновался, а затем развел руками.
- Я же сказал, у меня нет ничего, кроме меча.
Мэдлин понурил голову.
- Боюсь, я навлек на тебя страшную беду, Кормак.
Он обернулся и заговорил с Перевозчиком на языке, неизвестном юноше. Чудовище как будто улыбнулось, потом встало, повернуло барку и направило ее к другому берегу.
- Что за беду?
- Ты, видимо, не умер, хотя каким образом ты очутился здесь, понять невозможно. У каждой души есть с собой черная монета.
- - Ну так что? Он же перевез нас.
- Да, но обратно он тебя не перевезет. В этом-то и беда! - Речка не такая уж широкая, Мэдлин. Если понадобится, я ее переплыву.
- Нет! Ни в коем случае не вздумай коснуться этой воды! Она - порождение Ада. Она сожжет того, кто ее коснется, и боль будет длиться вечность.
Кормак подошел к старику и положил руку ему на плечо.
- Никакой беды тут нет. Жить без Андуины я не хочу, а она уже переплыла реку. Так идем же. Я хочу добраться до гор еще до темноты.
- Темноты? Здесь не бывает ни темнее, ни светлее.
Такова Пустота, и она не меняется. Тут нет ни луны, ни солнца, а звезды - лишь смутное воспоминание.
- Пусть так, но идем же! - крикнул Кормак. Мэдлин кивнул, и они зашагали прочь от реки.
Шли они много часов, пока наконец усталость не овладела принцем.
- Ты никогда не устаешь? - спросил он волшебника.
- Здесь - нет, Кормак. Это еще одно доказательство твоей связи с жизнью. Давай сядем вон там на склоне. Я разожгу костер, и мы побеседуем.
Они устроились в кольце валунов. Мэдлин собрал хвороста, и маленький костер весело запылал. Волшебник, казалось, глубоко задумался, и Кормак не заговаривал с ним. Потом Мэдлин потянулся, мрачно улыбнувшись.
- Было бы лучше, юный принц, если бы мы встретились под солнцем в лесах вокруг Эборакума или во дворце в Камулодунуме. Но людям следует извлекать из событий то, что можно. Я учил твоего отца, когда он был в твоем возрасте. Он постигал все очень быстро и стал человеком, способным подчинить себе почти любые обстоятельства. Быть может, таков и ты?
Кормак пожал плечами.
- Я рос, как сын демона, которого все чурались.
Человек, заменивший мне отца, был убит, и я бежал.
Мне встретился Кулейн, и он меня спас. Потом оставил меня охранять Андуину, и я не сумел ее спасти. Вот история Кормака. Не думаю, что я такой, каким был Утер.
- Не суди себя слишком сурово, юный принц. Расскажи мне все подробности, а я буду твоим судьей.
Пока костер догорал, превращаясь в пылающие угли, Кормак рассказывал о своей жизни с Гристой, о поцелуе Альфтруды, который привел к убийству Гристы, о встрече с Кулейном и о бое с демонами, когда они защищали Андуину. Под конец он описал спасение Олега и его дочери и схватку с викингами, которая в конечном счете привела к нападению на хижину.
Мэдлин слушал молча, пока рассказ не завершился, а тогда подбросил хвороста на угли.
- Утер гордился бы тобой, но ты слишком мало себя ценишь, принц Кормак. Думаю, причина в твоем горьком детстве. Во-первых, когда на тебя напали братья Альфтруды, ты победил всех троих - поступок воина и истинно смелого человека. Во-вторых, когда появились демоны, ты сражался, как подобает мужчине.
А когда ты нес Олега с горы, ты вновь доказал силу своего духа. И да, ты потерпел неудачу - слишком могучие силы ополчились против тебя. Но знай, сын Утера, - потерпеть неудачу не так уж страшно. Настоящая трусость в том, чтобы и не пытаться победить.
- По-моему, Мэдлин, я предпочел бы поменьше геройства и побольше успеха. Но теперь нет смысла горевать об этом. У меня уже не будет случая что-либо исправить.
- Не будь так уж уверен в этом, - сказал волшебник вполголоса. - Этот мир, как он ни ужасен, во многом сходен с тем, который ты покинул.
- В чем, например?
- Владыка этого мира - Молек, некогда человек, но теперь демон. Тебе он известен как Вотан. Это - его владения уже более двух тысяч лет.
- Вотан? Но как могло произойти такое?
- Из-за глупости одного человека. Моей глупости.
Но лучше я расскажу эту историю на свой лад. Ты, конечно, знаешь про Фераг, последний живой кусочек Атлантиды?
- Да, Кулейн мне рассказывал.
- Ну, в те славные дни было много молодых людей, жаждавших приключений. И в нашем распоряжении была сила Сипстрасси, так что мы стали богами для смертных. Одним из этих молодых людей был Молек.
Он искал удовлетворения самым черным чувствам, и его наслаждения вызвали бы тошноту у большинства людей одной только мыслью о них. Пытки, муки, смерть для него были как крепкое вино. Свой мир он превратил в бойню. Мы, остальные, не могли это стерпеть, и Фераг ополчился против него. Наш царь, Пендаррик, возглавил войну, и Молек потерпел полное поражение. Кулейн сразился с ним на стенах Вавилона, убил его и обезглавил, а тело швырнул вниз на камни, чтобы его сожгли.
- Так как же он мог вернуться?
- Имей терпение! - оборвал его Мэдлин. - Молек, подобно всем нам, мог использовать Сипстрасси, чтобы обрести бессмертие. Но он пошел дальше нас: он взял кольцо из Серебряного Сипстрасси и заключил в него свой череп под кожей, будто в невидимую корону. Он сам стал Сипстрасси и не нуждался в Магических Камнях. Когда Кулейн убил его, я забрал голову. Никто об этом не знал, Я опалил ее на огне, чтобы остался голый череп, и хранил его как талисман, как источник большой силы. В последующие столетия он немало мне помогал.
Я знал, что дух Молека еще живет, - я вступал в общение с ним и с мертвецами его царства, почерпнул много знаний и хорошо распоряжался ими. Но в своей надменности я не замечал, что Молек тоже использует меня и его сила растет. Несколько лет назад, перед самым твоим рождением, наши пути с Утером разошлись.
Я отправился в земли викингов и там повстречал юную девушку, которая пожелала стать моей ученицей. Я впустил ее в свой дом и в свое сердце. Но она была служанкой Молека и как-то ночью усыпила меня и положила череп на мою голову. Молек захватил мое тело, а мой дух был отправлен сюда. Теперь он терзает меня моей глупостью, а чудовищные зверства, с которыми мы покончили ценой такой жестокой борьбы, вновь вернулись осквернять мир. И на этот раз он не будет побежден.
- Кулейн еще жив. Он его уничтожит, - сказал Кормак.
- Нет, Кулейн лишь тень того, кем он был когда-то.
Я думал, Утер и Меч Силы смогут его остановить. Но Вотан перехитрил меня и тут. Он забрал Кровавого короля.
- Убил?
- Нет. Но лучше бы убил!
- Я не понимаю...
- Утер здесь, принц Кормак. В Пустоте. В оковах огня, пожирающего души.
- Я думаю только об Андуине, - сказал Кормак. - Я могу восхищаться силой и воинским искусством того, кто меня зачал, но знаю я одно: он преследовал мою мать, пока она не умерла. Его страдания мне безразличны. - Он стремительно встал. - Я отдохнул, Мэдлин.
- Хорошо, - прошептал волшебник. Его ладонь скользнула над костром, и пламя угасло. - Путь предстоит долгий, и повсюду таятся опасности. Не сходи с тропы, Кормак. Что бы ни происходило, не сходи с тропы.
Они вместе зашагали по широкой дороге. Справа и слева беспощадная серость простиралась до серого горизонта. Только иссохшие деревья и торчащие черные камни, иззубренные, в трещинах, нарушали плоскость равнины. Их ноги поднимали пыль, она сушила горло Кормака, разъедала глаза.
- Это место без души, - сказал он, и Мэдлин горько усмехнулся.
- Как раз наоборот, юноша. Здесь живы только души усопших. На нашу беду, большинство из осужденных оставаться здесь преданы злу. И здесь истинная природа каждого человека становится явной. Вот Перевозчик. Когда-то он был человеком, но теперь он обрел образ чудовища, которого прятал в себе при жизни.
- Андуине нельзя оставаться тут, - сказал Кормак. - Она кротка и добра, она никому не причиняла зла.
- Тогда она свободно пройдет всю дорогу. Не бойся за нее, Кормак. В этом месте существует космическое равновесие, и даже Молеку не дано нарушать его надолго.
Они миновали поворот дороги и увидели молоденькую девушку, попавшую ногой в ловушку.
- Помогите мне! - взмолилась она, и Кормак свернул с дороги туда, где она лежала на земле. Но едва он приблизился к ней, как из-за скалы возникла чудовищная фигура.
- Берегись! - закричал Мэдлин. Кормак обернулся, а его меч уже описывал смертоносную дугу и разрубил чешуйчатый бок.
С визгливым шипением, оросив рубаху Кормака черной кровью, чудовище исчезло, а за спиной юноши девушка бесшумно поднялась с земли, скрючив пальцы как когти. Мэдлин метнул узкий кинжал, который вонзился ей между лопатками, она упала на колени, и Кормак волчком повернулся к ней. Глаза у нее стали кроваво-красными, рот ощетинился острыми клыками, между синими губами высунулся змеиный язык. И она тоже исчезла.
- Вернись на дорогу, - приказал Мэдлин. - Только сначала подбери мой кинжал.
Кормак нагнулся за кинжалом, глубоко погрузившимся в пыль, и вернулся к волшебнику.
- Что они такое?
- Отец и дочь. Всю свою жизнь они грабили и убивали путников на дороге между Вируланиумом и Лондиниумом. Их сожгли на костре за двадцать лет до твоего рождения.
- И тут нет ничего и никого хорошего?
- Человек находит хорошее в самых неожиданных местах, принц Кормак. Но увидим.
Они шли и шли - возможно, целую вечность. Без звезд, без луны, которые отмечали бы ход времени. Кормак потерял счет часам, тем не менее в конце концов они добрались до гор и дорога привела их к большой пещере, где пылали факелы.
- Здесь будь настороже! - предупредил Мэдлин. - Защиты здесь нет.
В пещере десятки людей сидели, спали, разговаривали между собой. На вошедших никто не обратил внимания, и Мэдлин повел принца по лабиринту озаренных факелами туннелей, битком набитых душами, и наконец остановился в обширной подземной зале, где пылал большой костер.
Пожилой мужчина в выцветшем монашеском одеянии из коричневой шерсти поклонился волшебнику.
- Мир тебе, брат, - сказал он.
- И тебе, Альбейн <Подразумевается первый христианский мученик в Британии.>. Со мной мой юный друг, взыскующий добра.
Альбейн улыбнулся и протянул руку. Это был щуплый невысокий человек с большой лысиной, которую, точно корона, окружала бахромка совсем белых волос.
- Привет тебе, мой мальчик. Того, что ты ищешь, тут маловато. Как я могу тебе помочь?
- Я ищу мою жену. Ее зовут Андуина.
И он описал ее наружность. Старый монах слушал очень внимательно.
- Она была здесь, но боюсь, ее отсюда увели. Мне очень жаль.
- Увели? Кто?
- За ней пришли верные. Мы не успели ее спрятать.
- Телохранители Молека, - объяснил Мэдлин. - Они служат ему здесь, как служили там, пока были живы, ибо им обещано, что они вернутся во плоть.
- Куда они ее забрали?
Альбейн промолчал и только посмотрел на Мэдлина.
- Значит, она в Башне - крепости Молека. Туда тебе доступа нет, Кормак.
- А что меня остановит? - спросил принц, и в серых глазах вспыхнуло пламя.
- Ты поистине сын Утера, - сказал Мэдлин с печалью и гордостью.
Из мрака появилось несколько фигур.
- Сын Утера? - спросил Викторин. - А это ты, Мэдлин?
- Так значит, война началась, - прошептал Мэдлин.
- Еще нет, колдун, но вот-вот начнется. Скажи, он правда сын Утера?
- Да. Принц Кормак, это Викторин, самый лучший из полководцев Утера.
- Жаль, нельзя сказать, что мы встретились в добрый час, принц Кормак. - Викторин снова обернулся к Мэдлину. - Альбейн сказал нам, что душу короля держат в Башне.., что его пытают. Неужели это правда?
- Соболезную, Викторин. Я знаю, ты был его другом.
- Был? Смерть не властна над моей дружбой. Нас здесь тринадцать, и мы отыщем короля.
- По открытой равнине вокруг Башни, - сказал Мэдлин, - рыщут гигантские псы. Зубы у них, как кинжалы, шкуры крепче железа. Их не сразит никакой меч.
За первой стеной обитают верные - их не меньше двухсот, и все при жизни были грозными воинами. За вторую стену я не заглядывал, но даже верные страшатся заходить за нее.
- Там король, - сказал Викторин, упрямо сжав зубы.
- И Андуина, - добавил Кормак.
- Это безумие! Как вы приблизитесь к Башне?
Или, по-вашему, тринадцать мечей проложат вам дорогу?
- Понятия не имею, Мэдлин. Я всего лишь простой воин. Но ты когда-то был самым великим мудрецом в мире. Во всяком случае, так ты говорил мне.
- Ад не место для лести, - сказал волшебник. - Но я подумаю над этим.
- А враги у Молека есть? - спросил Кормак.
- Конечно. Однако они почти все - такое же воплощение зла, как и он.
- Это меня не интересует. Они сильны?
- Поверь мне, Кормак, это не выход.
- Будь ты проклят! Ответишь ты мне или нет?
- Да, они очень сильны, - свирепо отрезал Мэдлин. - А к тому же смертельно опасны. Просто приблизившись к ним, ты можешь потерять душу. Хуже того, ты можешь кончить, как твой отец: закованным в огненные цепи, подвергаемым пыткам, пока от тебя не останется лишь выжженная оболочка, стонущая безмозглая развалина.
- Почему они так со мной расправятся?
- Потому что ты сын своего отца. Величайший враг Молека здесь - Горойен, Царица-Ведьма, побежденная Утером. И ее сын-любовник Гильгамеш, сраженный Кулейном. Теперь понял?
- Я понял только, что хочу с ней встретиться. Ты можешь это устроить?
- Она уничтожит тебя, Кормак.
- Только если ненависть ко мне будет сильнее ее желания победить Молека.
- Но что ты можешь ей предложить? У нее есть собственное войско и покорные звери-рабы, готовые выполнить любое ее приказание.
- Я предложу ей Башню... И душу Вотана.
- Поговори с ними, Альбейн, - сказал Мэдлин, указывая на группу, уединившуюся под сталактитами в углу пещеры. - Втолкуй им, чем это для них обернется.
Старик взглянул на Викторина с тревогой на лице.
- Многие тут не продолжают пути. Существуют в этих жутких сумерках наподобие зверей. Других манит лежащая впереди, как многие верят, прекрасная страна с золотым солнцем и голубым небом. Я верю в эту страну и уговариваю идти туда. Но чтобы достичь ее, нельзя сходить с тропы.
- Там держат нашего короля, - сказал Викторин. - И мы исполним наш долг.
- Вы его исполнили, отдав за него ваши жизни. Но не ваши души.
- Я говорю только за себя, Альбейн. Я не могу продолжить путь, пока король нуждается во мне, пусть даже мне посулят рай. Пойми, зачем мне рай, если я войду в него со стыдом?
Альбейн наклонился и взял Викторина за руку.
- Ответить за тебя я не могу. Я знаю лишь, что здесь, в этом краю смерти и отчаяния, есть проблеск надежды для тех, кто пойдет дальше. Одни не могут, так как зло в них нашло приют тут. Другие не хотят, ибо их страх огромен, и, возможно, легче прятаться тут в вечных сумерках. Но этот жуткий мир - еще не конец, и не следует лишать себя того, чем завершится путь.
- Почему же ты не идешь дальше? - спросил Кормак.
- Может быть, потом я пойду. - Альбейн пожал плечами. - А пока мне есть чем заняться среди заблудившихся и измученных страхом.
- Как и нам есть чем заняться, - сказал Кормак. - Альбейн, я не философ, но здесь моя возлюбленная, и ты говоришь, что она в плену у Молека. Я этого не допущу.
Как Викторин, я не смогу жить ни в каком раю с таким грузом на совести.
- Любовь - прекрасное чувство, принц Кормак, и тут ее почти нет. Позволь, я укажу на кое-что другое.
Чтобы победить Молека, ты готов искать помощи Горойен. А она такое же исчадие ада, как и тот, чьей гибели ты ищешь. Может ли человек связаться с силами зла и остаться не тронутым им? Что произойдет, когда пламя твоей чистоты соприкоснется со льдом ее злобы и коварства?
- Не знаю. Но враги Молека - мои друзья.
- Друзья? Что ты знаешь о Горойен?
- Ничего. Только что она, по словам Мэдлина, была врагом Утера.
- Она была бессмертной и сохраняла красоту вечной, принося в жертву тысячи молодых женщин, глядя, как их кровь струится по ее Магическому Камню. Она возвратила жизнь своему умершему сыну - и сделала его своим любовником. Его звали.., и зовут - Гильгамеш, Владыка Немертвых. Вот с кем ты готов искать союза.
Кормак покачал головой и улыбнулся.
- Ты не понимаешь, Альбейн. Ты упомянул мою чистоту? Да я целый мир принес бы в жертву, лишь бы освободить Андуину. Я готов смотреть, как миллион душ извивается в муках, лишь бы ей ничто не угрожало.
- А она захотела бы этого, юный принц?
Кормак отвел глаза.
- Нет, - признал он. - Возможно, потому-то я и люблю ее так сильно. Но я буду искать встречи с Горойен.
- Она тебя уничтожит. То есть если ты сумеешь добраться до нее. Ведь для того тебе придется сойти с дороги и отправиться на поиски в Краю Теней. Там обитают гнусные чудовища, и они будут подстерегать тебя на каждом шагу.
Викторин поднял руку, и все глаза обратились на него.
- Я ценю твой совет, Альбейн, как и твои предостережения. Но принц и я сойдем с дороги, чтобы отыскать Царицу-Ведьму. - Он обернулся к Марку, своему помощнику. - Ты пойдешь со мной?
- Мы умерли с тобой, почтеннейший, - ответил молодой человек. - И не оставим тебя сейчас.
- Тогда решено. А ты, Мэдлин?
- Ведьма ненавидит меня больше, чем любого из вас, но - да, я пойду, что еще мне остается?
Альбейн встал и обвел грустным взглядом всех пятнадцать.
- Да сохранит вас Бог! Больше мне сказать нечего.
Кормак посмотрел, как щуплый монах пробирается среди теней в пещере.
- Как он попал сюда, Мэдлин?
- Он последовал за истинным богом, когда Римом правил ложный. Идем!

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

Глава 12

В четвертую неделю весны корабли с вражескими войсками подошли к берегам Британии в трех разных местах. Одиннадцать тысяч человек высадились в Сегундунумне вблизи от самой восточной из укрепленных башен, мало-помалу разрушающейся Стены Адриана. Город был разграблен, сотни его жителей преданы мечу.
Вторая флотилия - под командованием Алариха, лучшего военачальника Вотана - высадила восемь тысяч человек у Андериды на южном берегу, где к ним присоединились две тысячи саксов, которых переманил на сторону Вотана ренегат Агвайн. Дороги и тропы на Лондиниум заполонили беженцы, а готы стремительно двигались по побережью на Новиомагус.
Третья флотилия добралась до Петварии, не встретив в устье Хамбера никаких помех. Двадцать две тысячи воинов вышли на берег, и оборонительный британский отряд из тысячи двухсот человек обратился в бегство.
Эборакум, до которого оттуда было меньше двадцати пяти миль, был охвачен паникой.
Геминий Катон, у которого не осталось выбора, собрал свои два легиона и с этими десятью тысячами выступил навстречу врагу. На легионы обрушились яростные бури, и во время первого ночлега в походе многие легионеры клялись, что видели на фоне туч голову демона, озарявшуюся вспышками молний. К утру боевые силы Катона уменьшились на тысячу с лишним человек, тайком сбежавших из лагеря.
Едва рассвело, разведчики доложили ему о приближении противника, и он отвел оба легиона на вершину невысокого холма в полумиле к западу. Там были поспешно вырыты рвы, в них вбиты колья, а лошади центурионов и других начальников отведены в ближайший лесок позади холма.
Грозовые тучи исчезли с той же быстротой, с какой прежде затянули небо, и готы появились в ярких солнечных лучах, которые ослепительно вспыхивали на наконечниках копий и поднятых боевых топорах. Катон ощутил, как страх начал овладевать легионерами при виде такого несметного числа врагов.
- Клянусь всеми богами, ну и шайка! - закричал Катон.
Послышались смешки, но напряжение не рассеялось.
Молодой легионер уронил гладий и попятился.
- Подбери его, мальчик, - мягко сказал Катон. - Он ведь заржавеет, валяясь тут.
Юноша задрожал, готовый расплакаться.
- Я не хочу умирать, - сказал он.
Катон взглянул на готов, приготовившихся атаковать, подошел к нему и подобрал его меч.
- Никто не хочет, - сказал он, вкладывая рукоять в его пальцы, и вернул мальчика на место в ряду.
С ревом, напомнившим о недавней буре, готы ринулись на них.
- Лучники! - загремел Катон. - Занять места!
Пятьсот лучников в легких кожаных туниках пробежали между щитоносцами и образовали ряд у вершины холма. Темное облако стрел обрушилось на нападающих. Готы были в крепких доспехах, и убитых было немного, но набегающие сзади спотыкались о трупы, и атака захлебнулась.
- Назад! Взять копья!
Лучники отступили за стену щитов, положили луки с колчанами и попарно взяли длинные копья, лежавшие позади тяжеловооруженных легионеров. Первый в каждой паре опустился на колено позади щитоносца и ухватил древко примерно в трех локтях от наконечника, а второй стиснул его у конца, и они застыли, ожидая команды Катона.
Атакующие готы уже почти приблизились к линии щитов, когда Катон взмахнул рукой:
- Бей!
Задние копейщики рванулись вперед, и спрятанные копья, направляемые коленопреклоненными передними, молниеносно выдвинулись между щитами, поражая воинов в первых рядах атакующих, разбивая щиты вдребезги, пронзая кольчуги. Незазубренные наконечники не застревали в теле - копья оттягивались назад, вновь и вновь находя свою цель.
Это была настоящая бойня, и готы обескураженно отступили.
Трижды они возобновляли атаку, но смертоносные копья вновь вынуждали их отступить. Склон перед стеной щитов был усеян телами врагов - мертвых или бьющихся в агонии, пока жизнь покидала их вместе с кровью, льющейся из развороченной груди на мягкую землю.
Вдоль первого ряда отступивших готов прошел начальник, что-то приказывая ждущим воинам. Пятьсот из них побросали щиты и двинулись вперед..
- Что они делают, почтеннейший? - спросил Деций, помощник Катона. Тот не ответил: в разгаре битвы полководец не может признать, что понятия не имеет.
А готы волной хлынули вверх по склону, выкрикивая имя Вотана. Копья вонзались в них, но каждый пораженный воин стискивал древко за погрузившимся в его тело наконечником, не давая извлечь его для нового удара. Теперь в атаку бросилось все войско и на этот раз с ужасающей силой обрушилось на британскую стену щитов.
На мгновение стена раскололась, и несколько воинов ворвались внутрь. Катон выхватил свой гладий и ринулся на них. К нему присоединился юный легионер, и вместе они закрыли пролом. Готы отступили. Катон обернулся к легионеру и узнал мальчика, бросившего меч перед началом битвы.
- Молодец, малый!
Но прежде чем мальчик успел ответить, готы оглушительно взревели и возобновили атаку.
Сражение длилось весь день, и победа осталась нерешенной. Однако с наступлением темноты у Катона не оставалось иного выхода, как отступить с холма. Он потерял двести семьдесят одного человека. Враги, по его подсчетам, - около двух тысяч. С чисто военной точки зрения это означало победу, но Катон прекрасно понимал, что, по сути, британцы мало что выиграли. Готы убедились теперь - если когда-нибудь в этом сомневались, - что войско Утера в отличие от меровейского возглавляют умелые военачальники. А британцы убедились, что готы не так уж непобедимы. Но если не считать этого, никаких изменений прошедший день не принес, и Катон увел своих людей по дороге на Эборакум, уже выбрав место для следующего сражения.
- Неужели правда, почтеннейший, что король жив? - спросил Деций, когда они бок о бок ехали верхом впереди легионов.
- Да, - ответил Катон.
- Но тогда где же он?
Катон устал и не в первый раз пожалел, что ему достался такой помощник. Но Деций был сыном богатого купца и заплатил за свое назначение чудесной виллой под Эборакумом.
- Король сообщит нам о своих намерениях, когда сочтет нужным. А пока будем делать то, что он нам поручил.
- Но несколько человек видели его труп, почтеннейший. И уже шли приготовления к похоронам.
Катон пропустил это утверждение мимо ушей.
- Когда будет разбит лагерь для ночлега, обойдешь костры. Легионеры сегодня сражались прекрасно. Пусть они узнают тебя - хвали их, говори, что еще не видел такой храбрости.
- Слушаю, почтеннейший. Как долго мне этим заниматься?
Катон вспомнил о своей вилле и подавил гнев.
- Хорошо, Деций. Ты займись моим шатром, а я поговорю с легионерами.
- Слушаю, почтеннейший. Благодарю тебя.

***

Сны Галеада были темными и пронизанными болью.
Проснувшись в холоде рассвета, он уставился на золу погасшего костра. Ему приснилось, как Викторин и его двенадцать легионеров въехали в лес, были окружены готами, которыми командовал предатель Агвайн, и на его глазах старый полководец погиб, как и жил, - с холодным достоинством и без колебаний.
Задрожав, он разжег костер. Британии от его сведений большого толку не будет. Вражеские флотилии вот-вот отплывут, король мертв, ничто не может противостоять силе Вотана. И все-таки ненависти он не чувствовал - ничего, кроме страшного бремени скорби, парализующей его дух.
Рядом лежал его меч, и он уставился на него со страхом. Что, недоумевал он, внушает людям желание владеть таким оружием, что толкает их пускать его в ход против таких же людей, как они, - рубить, колоть, убивать?
И ради чего? Что это дает? Лишь редкому воину удается разбогатеть. Большинство же возвращаются в те же бедные хижины и селения, где они выросли, и многие доживают жизнь без руки или ноги или же с уродливыми шрамами - вечным мрачным напоминанием о днях войны.
Рядом с ним на землю спорхнул воробей и принялся склевывать крошки овсяной лепешки, которую он съел накануне. К первому воробышку присоединился второй.
Галеад замер, глядя, как пичужки прыгают возле меча в ножнах.
- Что они говорят тебе? - спросил какой-то голос.
Галеад посмотрел через костер и увидел, что там сидит человек в плаще сочного багряного цвета. Золотистая, тщательно завитая борода, темно-синие глаза.
- Они ничего мне не говорят, - ответил он вполголоса. - Но это мирные создания, и при виде них у меня на душе становится легче.
- А клевали бы они столь же беззаботно рядом с Урсом, принцем, жаждавшим разбогатеть?
- Если бы и да, он их не заметил бы. Кто ты?
- Не враг.
- Это я уже понял.
- Конечно. Твои дарования обретают все большую силу, и ты становишься выше грязных дел этого мира.
- Я спросил, кто ты?
- Меня зовут Пендаррик.
Галеад вздрогнул, словно это имя отозвалось эхом внутри него, в каких-то дальних закоулках памяти.
- Я как будто знаю тебя.
- Нет, хотя я пользуюсь и другими именами. Но мы идем одними тропами, ты и я. Ты сейчас там, где некогда стоял и я, и все мои деяния казались такими же весомыми, как утренний туман. И такими же незыблемыми.
- И какое решение ты принял?
- Никакого. Последовал велению сердца и обрел душевный покой.
Галеад улыбнулся.
- Где, в каком краю здесь могу я найти душевный мир? А если я попытаюсь, не будет ли это верхом себялюбия? Моим друзьям угрожает вторжение страшного врага, и мое место рядом с ними.
- Душевный мир не пребывает в каком-то царстве, городе, селении или даже в убогой хижине, - сказал Пендаррик. - Впрочем, ты сам это знаешь. Что ты сделаешь?
- Найду способ вернуться в Британию. Выступлю против силы Вотана.
- Обретешь ли ты удовлетворение, уничтожив его?
Галеад взвесил этот вопрос.
- Нет, - сказал он наконец. - Однако злу надо противостоять.
- Мечом?
Галеад с отвращением посмотрел на меч у своих ног.
- А есть другой способ?
- Если есть, ты его найдешь. За свою долгую жизнь я открыл одну чудесную истину: те, кто ищет с чистым сердцем, обычно обретают то, что ищут.
- Мне очень помогло бы, если бы я узнал, чего ищу!
- Ты говорил о противостоянии злу, а это, в сущности, вопрос равновесия. Однако чаши весов не просто ходят вверх и вниз. Большое количество зла не обязательно требует для уравновешивания такого же количества добра.
- Но как же так? - спросил Галеад.
- Разъяренный медведь остается смертельно опасным и когда в него вонзится десяток стрел.., но чуточку яда на одном наконечнике - и он упадет мертвым.
Порой словно бы бессмысленное маленькое происшествие дает толчок событиям, которые завершаются либо великими страданиями, либо великой радостью.
- Ты хочешь сказать, что есть способ низвергнуть Вотана без помощи меча?
- Я хочу сказать, что все не так просто. Но интересный вопрос для философа, не правда ли? Вотан питается ненавистью и смертью, а ты ищешь противостоять ему мечом и щитом. На войне сражающийся не может не возненавидеть врага. А в таком случае разве ты не даешь Вотану даже больше того, чего желает он?
- А если мы не станем сражаться с ним?
- Тогда он одержит победу и принесет еще больше смерти и отчаяния в ваши края и еще многие другие.
- Твоя загадка слишком уж мудра для меня, Пендаррик. Если мы выступим против него, то проиграем.
Если не выступим, мы проиграем. Твоя философия - философия отчаяния.
- Только если ты не видишь подлинного врага.
- Есть ли что-либо хуже Вотана?
- Всегда есть, Галеад.
- Ты говоришь, как мудрец. И я чувствую, в тебе есть сила. Ты обратишь ее против Вотана?
- Это я сейчас и делаю. Иначе зачем бы мне быть здесь?
- Ты дашь мне оружие против него?
- Нет.
- Так для чего же ты явился сюда?
- Да, правда, для чего? - ответил Пендаррик.
Его образ растаял, и Галеад вновь остался один. Воробышки все еще деловито клевали возле меча, и рыцарь повернулся, чтобы лучше их видеть. Но при этом движении они испуганно упорхнули. Он встал, прицепил меч к поясу, присыпал костер землей и оседлал коня.
До берега оставалось всего восемь миль напрямик через лес, и он надеялся найти там корабль, который отвезет его в Британию. Он поехал по узкой тропе между деревьями, погрузившись в размышления, но слушая птичий щебет и радуясь солнечным лучам, которые кое-где пронизывали густую листву. После встречи с Пендарриком он почувствовал себя спокойнее, хотя скорбь не исчезла.
Ближе к полудню он увидел тележку со сломанным колесом. Рядом стояли две женщины и пожилой мужчина. На телеге громоздились их скромные пожитки - узлы с одеждой, сундучки и колченогое кресло. Мужчина низко ему поклонился, а женщины испуганно прижались друг к другу, увидев, что Галеад спешился.
- Не могу ли я чем-нибудь помочь?
- Если на то будет твоя доброта, - ответил мужчина с улыбкой. Волосы у него были длинными и совсем седыми, хотя в расчесанной надвое бороде проглядывали более темные пряди. Одна женщина была в годах, вторая - юной и миловидной, с каштановыми волосами, отливающими золотом. Под глазом у нее лиловел синяк, рассеченная губа распухла. Галеад встал на колени возле тележки и увидел, что колесо разболталось и сорвалось с чеки.
Он помог разгрузить тележку, а потом приподнял ее, чтобы водворить колесо на место. Обухом топора он вбил чеку в ее гнедо, а затем помог вновь водворить скарб в тележку.
- Не знаю, как тебя благодарить, - сказал мужчина. - Не разделишь ли ты с нами полуденную трапезу?
Галеад кивнул и сел на траву, пока молодая женщина разводила костер. Старшая доставала из узлов котелок и миски.
- Нам нечем тебя угостить, - сказал старик, садясь рядом с Галеадом. - Только овсянка, но подсоленная.
Зато сытная. Да и всякая еда есть благо.
- Мне достаточно. Меня зовут Галеад.
- А я Катерикс. А это моя жена Эла и дочка Пиларас.
- С твоей дочерью, кажется, случилась какая-то беда.
- Да. Удача мне не улыбнулась. Молю Господа, чтобы дальше наш путь был благополучен.
- Откуда у нее эти ушибы на лице?
Катерикс отвел глаза.
- Три дня назад нас ограбили трое разбойников.
Они.., накинулись на мою дочку и убили ее мужа Дорена, когда он вступился за нее.
- Сожалею, - неловко сказал Галеад.
Ели они молча. Когда Катерикс произнес краткую благодарственную молитву Господу, Галеад поблагодарил за еду и предложил проводить их до побережья, где у них были друзья. Катерикс с поклоном принял его помощь, и Галеад поехал вперед, а они медленно следовали за ним с тележкой.
Когда сумерки перешли в вечернюю мглу, Галеад на повороте тропы увидел мужчину, привалившегося спиной к дереву. Он подъехал к нему и соскочил с коня. У сидящего из раны в груди густой струей текла кровь, лицо выглядело землистым, губы и веки посинели от потери крови. Галеад разорвал грязную тунику и постарался, как сумел, остановить кровь. Спустя несколько минут подошел Катерикс. Опустившись на колени рядом с раненым, он взял его за кисть и пощупал пульс.
- Отнесем его к тележке, - сказал он. - У меня там есть холст, чтобы разорвать на повязку, и игла с нитками.
Вместе они полупонесли-полуповолокли раненого к полянке у серебристого ручейка. Женщины помогли промыть рану, а Катерикс умело сшил ее рваные края. Потом они завернули раненого в согретые у костра одеяла.
- Он выживет? - спросил Галеад.
Катерикс пожал плечами.
- Все в руце Господней. Он потерял много крови.
Ночью Галеад внезапно проснулся и увидел, что молодая женщина, Пиларас, стоит на коленях над раненым.
Лунный свет поблескивал на лезвии ножа в ее руке.
Долгую минуту она оставалась неподвижной, потом занесла нож и прижала острие к горлу спящего. Вдруг ее голова упала на грудь, и Галеад понял, что она плачет.
Пиларас отвела руку, сунула нож в ножны на поясе и вернулась к своему одеялу у тележки.
Галеад перевернулся на другой бок и вновь погрузился в сновидения. Он увидел, как вражеские отряды высаживаются на берегах Британии, увидел, как готы двинулись на ближайшие города, но два видения продолжали преследовать его: голова демона, заполонившая небеса, окруженная клубящимися тучами в блеске молний, и Меч, сияющий, как светоч в полночь.
Тем не менее проснулся он освеженный. Раненый продолжал спать, но его лицо уже не отливало свинцом.
Галеад умылся у ручья, а потом подошел к Катериксу, который сидел рядом со спящим.
- Я должен расстаться с вами, - сказал Галеад. - Мне надо найти корабль, чтобы вернуться на нем домой.
- Да поведет тебя Господь, да возьмет под свой покров на пути твоем.
- И тебя на твоем, Катерикс. Спасти ему жизнь было поистине благородным поступком.
- Вовсе нет. Что мы такое, если не станем помогать ближним в час их нужды?
Галеад встал, направился к своему коню, но внезапно вернулся к Катериксу.
- Вчера ночью твоя дочь прижала нож к его горлу.
Катерикс кивнул:
- Утром она рассказала мне. Я очень ею горжусь.
- Но почему она занесла над ним нож?
- Это он надругался над ней и убил ее мужа.
- А ты перевязал ему рану? Митра сладчайший!
Он заслужил смерть!
- Очень возможно, - ответил Катерикс с улыбкой.
- Ты думаешь, он поблагодарит тебя за свое спасение?
- Поблагодарит или нет, это значения не имеет.
- Но ведь, может быть, ты спас его только для того, чтобы он продолжал убивать ни в чем не повинных людей.., и насиловать других женщин.
- Я не отвечаю за его поступки, Галеад. Только за свои. Ни один человек не допустит по своей воле, чтобы те, кого он любит, терпели страдания и боль.
- С этим я не спорю, - сказал Галеад. - Любовь - прекрасное чувство. Но он-то не принадлежит к тем, кого ты любишь.
- Да нет же. Он брат мне.
- Ты его знаешь?
- Нет. Я имею в виду не брата по плоти. Но он - как и ты - мой брат. И я должен ему помочь. Все очень просто.
- Так не поступают с врагами, Катерикс.
Старик посмотрел на раненого разбойника.
- Лучше всего поступить с врагом так, чтобы он стал твоим другом, ведь верно?
Галеад вернулся к коню, сел в седло и дернул поводья. Конь зашагал по дороге. Чуть дальше рядом с ней Пиларас собирала травы и улыбнулась ему, когда он проезжал мимо.
Галеад ударил коня каблуками и поскакал к морю.
Кулейн сидел под звездами шестнадцатой ночи своего пребывания на острове. Каждое утро, просыпаясь, он находил у входа в башню деревянный поднос с едой и питьем. Каждый вечер поднос с пустыми мисками и кувшином кто-то уносил. Часто он замечал неясную фигуру на тропинке внизу, но всегда тут же возвращался в башню, чтобы его ночные посетительницы могли избежать встречи с ним, раз они этого столь явно желали.
Но в эту ночь на него в лучах луны упала тень, и, подняв голову, он увидел женщину в белом одеянии, чье лицо скрывал глубокий капюшон.
- Привет тебе, госпожа, - сказал он, жестом предлагая ей сесть, а когда она села, он заметил, что под капюшоном ее лицо спрятано под покрывалом. - Есть ли здесь нужда в подобной скромности? - спросил он.
- Здесь, как нигде, Кулейн. - Она откинула капюшон, сняла покрывало, и у него перехватило дыхание, когда лунный луч упал на бледное, так хорошо ему знакомое лицо.
- Гьен? - прошептал он и приподнялся, чтобы подойти к ней.
- Останься там, - велела она с суровым безразличием в голосе.
- Но мне сказали, что ты умерла!
- Я устала от твоих посещений, а для тебя я уже умерла.
В ее волосах появились серебристые пряди, паутинка морщинок у глаз и в уголках губ, но для Кулейна королева не утратила и йоты своей красоты.
- И все-таки ты снова здесь, - продолжала она, - и вновь меня терзаешь. Зачем ты привез ко мне.., его?
- Я не знал, что ты здесь.
- Я потратила шестнадцать лет, стараясь забыть прошлое и его муки. И думала, что сумела. Ты, решила я, был фантазией молоденькой девушки. Ребенком я любила тебя - и тем уничтожила свое право на счастье.
Одинокой королевой я любила тебя - и тем погубила своего сына. Несколько лет я ненавидела тебя, Кулейн, но это прошло. Теперь осталось только безразличие - и к тебе, и к Кровавому королю, которым стал мой муж.
- Ты, конечно, знаешь, что твой сын не погиб?
- Я многое знаю, Владыка Ланса. Но больше всего я хотела бы узнать, когда ты покинешь Остров.
- Ты стала безжалостной женщиной, Гьен.
- Я не Гьен Авур, не твоя маленькая Лесная Лань.
Я Моргана Острова, хотя мне говорили, что меня называют и другими именами. Ты знаешь, как это бывает, Кулейн. Ты, который был Аполлоном, и Энеем, и королем Кунобелином, и носил еще столько не менее прославленных имен.
- Я слышал, что здешнюю правительницу называют Феей-Ведьмой. Но я и вообразить не мог, что это ты.
Что с тобой произошло, Лейта?
- Мир изменил меня, Владыка Ланса, и больше меня не трогают ни он, ни его обитатели.
- Так зачем ты здесь, в этом священном месте?
Обители мира и исцелений?
- Оно таким и остается. Сестры преуспевают в своем служении, но я и еще некоторые отдаем свое время приобщению к истинным Таинствам: нитям, соединяющим звезды, вплетающимся в человеческие жизни, перекрещиваясь и сплетаясь, образуя ткань судьбы мира.
Прежде я называла все это Богом, но теперь я вижу, что такое величие далеко превосходит любого бессмертного, доступного человеческому воображению... Здесь в этом...
- С меня довольно, женщина! А Утер? - оборвал ее Кулейн.
- Он умирает, - злобно сказала она, - и когда умрет, потеря для мира будет невелика.
- Никогда не думал, что увижу в тебе черноту, Гьен.
Ты всегда была изумительно красивой. - Он угрюмо усмехнулся. - Но черное зло является в разных обличьях, и не обязательно уродливых. Я провел здесь много ночей в безмолвном покаянии, так как верил, что положил начало этой общине из себялюбивых побуждений.
Что же, госпожа, возможно, они и были себялюбивыми.
Тем не менее Остров создавался с любовью и во имя любви. Ты же - с твоим проникновением в Таинства, известные мне за тысячу лет до твоего рождения, - ты извратила его. Я больше не останусь на Торе.., не буду ждать твоего решения. - Плавным движением он встал, поднял свой посох и начал длинный спуск вниз к кольцу хижин.
Ее голос зазвенел позади него холодным торжеством:
- Твоя лодка ждет, Кулейн. Если ты отплывешь не позднее часа, может быть, я не дам Кровавому королю умереть. Если же нет, я отзову сестер от его ложа, и ты сможешь забрать его труп, когда пожелаешь.
Он остановился, сглатывая горечь поражения. Потом обернулся к ней.
- Ты всегда была своевольной и не желала признавать свои ошибки. Хорошо, я уеду и оставлю Утера твоим милосердным попечениям. Но когда ты сделаешь перерыв в постижении Таинств, подумай вот о чем: я взял тебя беспомощной крошкой и вырастил, как отец.
Я никогда не наталкивал тебя на мысль, что за этим может крыться нечто большее. Но ты, ты прошептала мое имя в объятиях Утера. Ты, ты велела мне остаться в Камулодунуме. И вот тут начинается моя вина, и я не отрекусь от нее. Но быть может, когда ты поглядишь вниз со своей раззолоченной башни, ты разглядишь крохотный лоскуток собственной вины - и найдешь в себе мужество поднести его ближе к глазам.
- Ты все сказал, Владыка Ланса?
- Все, Моргана.
- Тогда покинь мой Остров.

Предыдущая страница 13 Следующая страница


Последний меч силы 14

Глава 13

- Мы сойдем с дороги здесь, - сказал Мэдлин, когда они поднялись на гребень невысокого холма. - Вон там владения Горойен, - добавил он, указывая на гряду угрюмых гор вдали.
Равнина вокруг была вся в ямах и трещинах, но между сухими стволами и щербатыми валунами скользили тени.
Одни спускались на все четыре конечности, другие взлетали на черных крыльях, а третьи ползали или бегали.
Кормак глубоко вздохнул, принуждая себя выйти за пределы спасительной дороги. Он взглянул на Викторина. Тот пожал плечами и улыбнулся.
- Идем! - сказал принц, обнажая меч. И пятнадцать человек, держа оружие наготове, сошли в сумрак, и тотчас тени устремились к ним. Звери с разинутыми пастями, люди с ядовитыми клыками и красными глазами, волки, чьи морды меняли очертания, будто клубы тумана, становясь то совсем звериными, то почти человеческими. Над ними реяли летучие мыши, кружили, устремлялись вниз. Их кожаные крылья рассекали воздух над самыми головами идущих. Но никто из них не приблизился на расстояние удара сверкающих мечей.
- Долго ли идти? - спросил Кормак, шагая рядом с Мэдлином во главе маленького отряда.
- Кто способен определить время здесь? - ответил бывший волшебник. - Но, во всяком случае, долго.
Из-под их ног поднимались облака серой пыли, а они шли и шли вперед, а скопища теней все теснее смыкались вокруг них.
- Они нападут? - прошептал Викторин.
Мэдлин развел руками, и тут закричал последний легионер, когда кривые когти вцепились в его плащ, опрокидывая в пыль.
Викторин стремительно обернулся.
- Кольцо мечей! - скомандовал он, и, высоко занося мечи, легионеры прыгнули в ряды чудовищ, окружив своего поверженного товарища.
Тварь, схватившая его, исчезла, едва гладий погрузился ей в сердце.
- Боевой строй! - приказал Викторин.
Маленький отряд построился в две шеренги, и тени отступили.
Они шли и шли вперед. Дорога давно скрылась из виду, а пыль висела вокруг них темной тучей, туманя зрение, заслоняя дальние горы.
Тени еще дважды переходили в нападение, но оба раза сверкающие мечи британцев вынуждали их отступить.
Наконец они поднялись на невысокий холм к древнему Кругу Стоячих Камней, почерневших, покосившихся. Тени сомкнулись кольцом у подножия холма, а уставшие путники с облегчением расположились среди камней.
- Почему они не поднимаются сюда? - спросил Викторин.
- Я не источник всезнания, - огрызнулся Мэдлин.
- Раньше ты всегда именно это и утверждал.
- Хочу сказать тебе, Викторин, что из всех приближенных Утера ты был тем, без чьего общества я обходился лучше всего.
- Обидные слова, владыка волшебник, - ответил Викторин с усмешкой. - И ведь возможно, что теперь ты навеки обречен оставаться в моем обществе.
- Чтобы Ад стал уж совсем Адом, - отозвался Мэдлин.
- Видимо, когда-то это был край живых, - заметил Кормак. - Тут ведь росли деревья, и мы перешли не одно русло пересохших речек. Что его изменило?
- Его ничто не изменило, Кормак, - отозвался Мэдлин. - Ибо его нет. Он лишь отголосок существовавшего когда-то; тяжелый бред.
- Но разве наше присутствие здесь не доказывает, что край этот действительно существует? - спросил Марк Бассик, подойдя и сев рядом с ними.
- Тебе когда-нибудь снилось, что ты совсем в другом мире? - возразил Мэдлин.
- Конечно.
- Разве этот сон доказывал, что место, где ты якобы находился, действительно существует?
- Но ведь мы все разделяем этот сон, - настаивал Марк.
- Разве? Откуда ты знаешь? Может быть, мы только образы твоего бреда, юный Марк. А может быть, вы все - только часть моего бреда.
Викторин засмеялся.
- Я знал, что ты скоро примешься за свои игры! - Он обернулся к остальным, заметив, что все внимательно слушают их разговор. - Однажды я был свидетелем того, как он два часа доказывал, что единственным разумным человеком, когда-либо жившим на земле, был Калигула. В конце концов мы все ему поверили, а он потешался над нами.
- Но как вы могли не поверить мне? - вопросил Мэдлин. - Калигула сделал своего коня сенатором, и, ответьте мне, разве этот конь хоть раз предложил неверное решение вопроса? Разве он пытался захватить власть?
Разве он ораторствовал в пользу законов, которые грабили бедняков и обогащали богачей? Это был самый достойный сенатор за всю историю Рима!
Кормак сидел, слушая, и в нем медленно разгорался жгучий гнев. Всю свою жизнь он провел под гнетом страха - кары, унижения, отверженности. Эти цепи сковывали его с тех пор, как он себя помнил, но они распались в пламени его гнева. Всего лишь двое когда-либо любили Кормака Даймонссона - и обоих уже не было в живых. И откуда-то из самых его глубин возник новый Кормак и показал ему его жизнь по-новому. Мэдлин был прав: Кормак Даймонссон - не никчемность, не вечный неудачник. Он мужчина - и принц по праву рождения и по крови.
Его сердце исполнилось мощи, глаза засверкали новой силой.
- Довольно! - бешено крикнул Кормак, вставая. - Эта болтовня - ветер в листве. Только бесполезный шум. Мы здесь. И это место такое, какое оно есть. Так идемте!
- Из него получился бы хороший король, - шепнул Викторин Мэдлину, когда они пошли вниз по склону следом за Кормаком.
- Это отличное место, чтобы обрести высокомерную гордость, - согласился волшебник.
У подножия холма Кормак двинулся на орду теней.
- Прочь! - приказал он, и они расступились перед ним, открывая темный проход. И он пошел между ними, не глядя ни направо, ни налево, не замечая ни шипения, ни поблескивающих когтей. Потом вложил меч в ножны, устремив глаза на горы впереди.
Высокая фигура в черном нагруднике преградила ему дорогу. Лицо закрывал крылатый шлем, и видны были лишь глаза, горящие холодным огнем.
В руках - два коротких меча, юбка из черной кожи до колен, черные поножи. Черный воин стоял, чуть приподнявшись на носках, готовый напасть.
Кормак продолжал идти, пока не встал прямо перед ним.
- Обнажи свой меч, - сказал черный воин голосом, словно металлическое эхо под шлемом. Кормак улыбнулся, тщательно взвесил свои слова и произнес с непоколебимой решимостью:
- Только чтобы убить тебя.
- Да, меня убивали, но не такие, как ты.
Кормак отступил на шаг, и в его руке сверкнул меч Кулейна.
Воин замер, уставившись на меч.
- Откуда он у тебя?
- Он мой.
- Я не оспариваю твое право на него.
- А мне надоело пустословие. Посторонись или сражайся!
- Зачем вы здесь?
- Мы ищем Горойен, - ответил Мэдлин, выступая вперед, и встал между ними.
Черный воин вложил свои мечи в ножны.
- Этот меч дает тебе такое право, - сказал он, - но мы еще поговорим, когда Царица кончит свой разговор с тобой. Идите за мной.
Черный воин повел их через сухую долину к широкому входу, пробитому в горе. Там пылали факелы и стояли стражи с серебряными секирами. Они прошли в самое сердце горы и оказались перед массивной дверью, охраняемой двумя могучими псами. Не взглянув на псов, воин распахнул дверь. За ней оказалась круглая зала, устланная и увешанная дорогими коврами. Пышные занавесы, изукрашенные ширмы. Посредине на диване возлежала женщина дивной красоты. Золотые волосы чуть отливали серебром, короткая туника гармонировала с цветом голубых глаз, кожа у нее была матовой и удивительно нежной. Кормак судорожно сглотнул, а черный воин приблизился к дивану и преклонил перед ней колени. Она сделала ему знак отойти и подозвала Кормака.
Подходя к ней, он увидел, как она странно замерцала, превратилась в раздутую чешуйчатую жабу, всю в язвах, полуразложившуюся, а затем вновь в изящную красавицу, которую он только что видел. Шаг его замедлился, но он не остановился.
- Поцелуй мне руку, - приказала она. Он взял тонкие пальцы в свои и побелел: они вдруг вздулись и закопошились у него на ладони белесыми червями. Он подумал об Андуине и напряг всю свою волю, склоняя голову и прикасаясь губами к копошащемуся их клубку.
- Поистине смелый человек! - сказала она. - Как тебя зовут?
- Кормак Даймонссон.
- И ты сын демона?
- Я сын короля Утера, верховного короля Британии.
- Не то имя, чтобы обрести здесь дружбу.
- Он и мне не друг. Он преследовал мою мать, пока она не погибла.
- Да неужели? - Она перевела взгляд на Мэдлина в глубине залы. - А вот и мой старый друг Зевс.
Ты проделал длинный путь от Олимпа.., такой длинный-длинный путь. Не могу выразить, какая радость свидеться с тобой! - прошипела она.
Мэдлин церемонно поклонился.
- Сожалею, что не могу сказать того же, - отозвался он.
Она вновь устремила глаза на Кормака.
- Сперва я намеревалась посмотреть, как ты извиваешься от боли, послушать твои страдальческие вопли.
Но ты пробудил во мне любопытство. А Горойен теперь так редко что-нибудь нежданно развлекает. Поэтому побеседуем, красавец принц. Скажи, зачем ты ищешь Царицу.
- Мне нужно взять приступом Башню, - ответил он просто.
- А почему это может заинтересовать меня?
- Да потому, что Вотан... Молек.., твой враг.
- Этого недостаточно.
- Говорят, госпожа, что у него есть сила возвращать тех, кто следует за ним, в мир плоти и крови. И если власть над Башней перейдет к тебе, возможно, с ней ты получишь и эту силу.
Она вольнее раскинулась на диване. Кормака томило желание отвести глаза от этих мерцающих переходов от красоты к разложению.
- Ты думаешь, я не пыталась его победить? Так что ты способен предложить мне, чтобы попытка оказалась успешной?
- Сначала дозволь спросить, что мешает тебе захватить Башню?
- Сила Молека больше моей.
- А если бы его тут не было?
- А где же еще ему быть?
- В мире плоти и крови, госпожа.
- Это невозможно. Я была среди тех, кто покончил с ним в Вавилоне. Я видела, как Кулейн отрубил ему голову.
- И тем не менее он вернулся к жизни благодаря вот ему, Мэдлину. То же можно сделать и для тебя.
- Почему ты предлагаешь мне это, хотя самая твоя кровь вопиет от ненависти ко мне?
- Потому что мою любимую убили из-за Молека, и сейчас он держит ее душу в Башне.
- Но ведь это не все? Есть еще что-то, что привело ко мне Мэдлина.., и этих воинов Утера.
- Он держит в цепях огня и душу короля.
- А-а! И ты хочешь, чтобы Горойен освободила Утера? Ты безумен. - Она подняла руку, и от стен залы отделились телохранители.
- Молек жив, - негромко сказал Кормак. - Теперь он называет себя Вотаном и намерен вторгнуться в Британию. Только Утер в силах остановить его. Если, когда это произойдет, ты будешь владеть Башней, разве душа Молека волей-неволей не явится к тебе?
Она сделала знак телохранителям не приближаться.
- Я обдумаю все, что ты сказал. Мэдлин! Присоединись к принцу и ко мне в моих покоях. А вы, остальные, можете подождать тут.

***

Около часа в покое Царицы, которая возлегла на устланном шелками ложе, Мэдлин рассказывал о том, как Молек вновь обрел жизнь. Кормак заметил, что рассказ этот несколько отличался от истории, которую волшебник поведал ему. Теперь получалось, что Мэдлин был не так уж и виноват, но просто стал жертвой предательства. Кормак сам не сказал ни слова, а только следил за мерцающей Царицей, пытаясь угадать по ее непрерывно меняющемуся лицу, о чем она думает.
Когда Мэдлин умолк, Горойен села на ложе.
- Ты всегда был заносчивым дураком, - сказала она, - и наконец-то поплатился за это. Но ведь на этот раз рядом не оказалось Кулейна, чтобы спасти тебя. Подожди в соседнем покое. - Мэдлин поклонился и вышел. - Теперь твой черед, принц Кормак.
- С чего мне начать?
- Как сын Утера прослыл сыном демона?
И он рассказал ей. Ее глаза вспыхнули огнем, когда он упомянул про любовь Кулейна к королеве, но она молчала, пока он не рассказал про день, когда их отыскали викинги и Андуина была убита.
- Так ты здесь во имя любви? - прошептала она. - Глупый Кормак.
- Я никогда не выдавал себя за мудреца, госпожа.
- Проверим твою мудрость, - сказала она, наклоняясь так, что их лица почти соприкоснулись. - Ты открыл мне все, что знаешь, верно?
- Да.
- Значит, ты мне больше не нужен? "
- Это так.
- Разве Мэдлин не предупредил тебя, что мне нельзя доверять? Что я одно зло?
- Да.
- Так почему же ты пришел сюда?
- Он еще сказал, что когда-то Кулейн лак Фераг любил тебя.
- Но что это меняет? - спросила она резко.
- Возможно, ничего. Но я люблю Андуину и знаю, что это означает. Она - часть меня, а я ее часть. Без нее я ничто. Не знаю, способны ли любить злые люди - а если способны, то как они могут оставаться злыми. Но я не верю, что Кулейн мог бы любить ту, в ком совсем не было бы доброты и благородства.
- Как ты и сказал, принц Кормак, мудрость тебе не свойственна. Кулейн любил меня за красоту и ум. И предал меня, как предал и Утера. Он женился на другой.., и я ее убила. У него была дочь, Алайда. Пытаясь спасти ее, он позволил ей стать женой короля Британии, но я отыскала ее, и она тоже умерла. Я попыталась убить и ее сына, Утера, но здесь потерпела неудачу. А теперь ты говоришь, что он схвачен и вот-вот умрет... А его сын сидит в моей крепости и просит о помощи. Что ты предложишь мне за ту помощь? Подумай хорошенько, Кормак. От твоего ответа зависит многое.
- Тогда у меня больше нет надежды, госпожа. Ничего больше я тебе предложить не могу.
- Ничего, - повторила она. - Ничего для Горойен? Оставь меня, иди к своим друзьям. Ответ я дам тебе немного погодя.
Он поглядел в ее поблескивающие глаза, и сердце у него налилось свинцом.

***

Рыбачья лодка уткнулась носом в посеребренную луной гальку укромной бухточки вблизи Андериды. Галеад поблагодарил рыбака, дал ему две маленькие золотые монеты, шагнул за борт и по колено в воде зашлепал к берегу. По узкой тропке он выбрался на вершину обрыва, а потом повернулся и проводил взглядом лодку, подпрыгивающую на волнах Галльского моря.
Ночной воздух был прохладным, небо ясным. Галеад плотнее закутал плечи в длинный плащ и углубился под защиту деревьев. Он нашел лощинку - разведенный в ней костер можно было бы увидеть с любой стороны на расстоянии в десяток шагов и не дальше. Спал он беспокойно. Снился ему меч, плывущий по воде, и свет в небе, подобный сияющей серебряной сфере, несущейся в зените. Он пробудился в полночь и подбросил хвороста в костер. Ему хотелось есть, и он сжевал последнюю копченую рыбешку из купленных у рыбака.
Прошло двенадцать суток с того дня, когда Катерикс спас разбойника, но мысли Галеада постоянно возвращались к щуплому старичку. Он потер заросший щетиной подбородок и вообразил ванну, полную горячей душистой воды, и рабыню, которая вытерла бы досуха его тело, мягкими ладонями умастила благовониями... И застонал от нахлынувшего желания. Свирепо стиснув зубы, он с усилием его подавил.
Боги! Прошла вечность с тех пор, как он последний раз ощущал под собой нежную плоть и теплые руки, сомкнутые на его спине. На несколько минут его мыслями овладел принц Урс.
"Что ты делаешь в этом богами забытом краю?" - спросил его Урс.
"Меня обязывает честь", - ответил ему Галеад.
"А какая от нее выгода, олух?"
Он перевел взгляд на огонь, не находя ответа. Если бы появился Пендаррик и молча посидел с ним до рассвета! Но он был совсем один.
Восходящее солнце пряталось в тучах, когда Галеад пошел по берегу на запад, следуя указаниям рыбака.
Трижды он видел оленей, а один раз перед ним пропрыгал крупный кролик, да только у него не было лука для быстрой охоты. Когда-то он умел ставить ловушки, но у него недостало бы терпения провести часы в неподвижном ожидании.
Он шел все утро, пока чуть севернее не увидел клубы дыма. Он свернул туда, и с гребня холма ему открылась пылающая деревня. Землю усеивали трупы. Галеад сел и смотрел, как воины в рогатых шлемах вламываются в хижину за хижиной, вытаскивают женщин и детей, грабят и убивают. Их было более пятидесяти, и они продолжали бесчинствовать больше часа. Когда они наконец отправились на север, в деревне ничто не шевелилось - только дым поднимался от распотрошенных хижин.
Галеад устало поднялся на ноги и спустился в сакское селение, останавливаясь перед каждым телом на земле.
Ни в одном не теплилось ни искры жизни. В разбитом горшке оставалось несколько горстей сухого овса, который он ссыпал в льняную тряпицу, завязал ее и подвесил к поясу. Дальше в самой середине погибшего селения он нашел окорок, обуглившийся с одного бока, отрезал ножом пару ломтей и быстро съел их.
Взглянув влево, он увидел в дверях хижины двух мертвых детей. Они крепко обнимали друг друга, их мертвые глаза смотрели на него. Он отвел свои.
Это была война. Не золотая слава молодых людей в сверкающих доспехах, высекающих свои имена на плоти истории. Не гомеровская доблесть героев, изменяющих лик мира. Нет. Просто жуткая застылость, неизбывная тишина и невероятное зло, оставляющее позади себя трупы убитых детей.
Отрезав от окорока несколько больших кусков, он бросил несъедобные остатки и вышел из деревни, продолжая путь на запад. Поднявшись на пригорок, он оглянулся. Прокравшаяся на деревенскую площадь лисица теребила мертвое тело. Кружащие вороны спускались все ниже...
Что-то шевельнулось в кустах справа. Галеад обернулся, выхватывая меч. Раздался детский крик, и рыцарь бросил оружие на землю.
- Не бойся, маленькая, - сказал он ласково, когда девчушка спрятала лицо в ладонях. Он нагнулся, вытащил ее из куста и прижал к груди. - С тобой не случится ничего плохого.
Ее ручонки обхватили его за шею, и она прильнула к нему изо всех сил. Он поднял меч, вложил в ножны, отвернулся от сожженной деревни и пошел дальше.
Девочке было не больше шести лет, ее руки были тонкими, точно прутики. Белокурые волосы отсвечивали золотом, и он поглаживал их в такт своим шагам. Она молчала и почти не шевелилась в его объятиях.
К вечеру Галеад прошел двенадцать миль. Ноги болели, руки ныли от тяжести девочки, как ни мало она весила. С высокого откоса он увидел внизу деревню - восемнадцать круглых хижин, обнесенных частоколом.
По огороженному лугу бродили лошади, на склонах пасся скот. Он начал медленно спускаться с холма. Первым его увидел маленький мальчик, кинулся в деревню, и навстречу вышли десятка два мужчин, вооруженных топорами. Возглавлял их коренастый воин с седеющей бородой. Он произнес несколько гортанных слов по-сакски.
- Я не знаю вашего языка, - сказал Галеад.
- Я спросил, кто ты, - ответил тот с сильнейшим акцентом.
- Я Галеад. А девочка из сакской деревни, на которую напали готы и перебили всех жителей.
- Зачем бы готам нападать на нас? У нас общие враги.
- Я тут чужой, - сказал Галеад. - Я меровей из Галлии. И знаю только, что воины в рогатых шлемах не оставили никого живым в деревне девочки. Так могу я войти с ней.., или нам идти дальше?
- А ты не за Утера?
- Я сказал, кто я.
- Тогда войди. Меня зовут Аста. Отнеси ее в мою хижину. Моя жена позаботится о ней.
Галеад отнес девочку в длинный дом в середине деревни, где ее попыталась взять у него высокая крепкая женщина. Девочка закричала, отчаянно вцепилась в Галеада и не отпускала, несмотря на все его ласковые уговоры. В конце концов женщина улыбнулась и принесла теплого молока в глиняной чашке. Галеад сел к широкому столу, девочка у него на коленях начала пить молоко, и тут к ним присоединился Аста.
- А ты уверен, что это точно были готы?
- Ни единого римлянина я там не видел.
- Но зачем?
- Поговорим потом, - ответил Галеад, кивая на девочку, - но в деревне было много женщин.
Синие глаза Асты насторожились, лицо потемнело.
- Вот что! И ты видел?
- К сожалению.
Аста кивнул.
- Я послал разведчика на лошади в ту деревню и еще трех в соседние селения. Если ты говоришь правду, готы горько пожалеют об этом дне.
Галеад покачал головой.
- У вас для этого нет людей, а всякая попытка взяться за оружие приведет только к новым бойням. Если позволишь дать тебе совет, пошли дозорных, и при приближении готов спрячьтесь в холмах. У вашего короля есть тут войско?
- У какого короля? - буркнул Аста. - Когда я был молодым воином, Кровавый король сокрушил наши силы, но оставил мальчику - Вульфиру - титул короля южных саксов. Но какой он король! Живет, будто женщина, даже мужа завел. - Аста презрительно сплюнул. - А Кровавый король? Ему-то что, если сакских женщин.., оскорбляют?
Галеад промолчал. Девочка уснула, и он отнес ее на постель у дальней стены возле топящегося очага, где на усыпанном соломой полу спали три боевых пса. Он укрыл ее одеялом и поцеловал в щеку.
- А ты человек с сердцем, - сказал Аста, когда он вернулся к столу.
- Расскажи мне про готов, - попросил Галеад.
Аста пожал плечами.
- Да нечего рассказывать-то. Высадилось их тут около восьми тысяч, и они разбили римский легион.
Потом они двинулись на запад, оставив здесь тысячу воинов.
- Но почему на запад? Что им там надо?
- Не знаю. Один из наших молодых ребят провожал их. Так он сказал, что их начальник спрашивал, какой дорогой лучше всего добираться до Сорвиодунума. Только мой парень не знал. А от нас до него чуть не полстраны ехать.
- Король Вотан был с ними?
Вновь сакс пожал плечами.
- А тебе-то что?
- А то, что Вотан истребил в Галлии весь мой род, и я должен увидеть, как он умрет.
- Говорят, он бог. Ты сошел с ума.
- У меня нет выбора, - ответил Галеад.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

Глава 14

- Юг практически наш, государь, - сказал Цурай, устремив взгляд матовых карих глаз в мраморный пол. Вотан молча смотрел на него, замечая, как напряжено его плоское азиатское лицо, как окостенели мышцы его шеи. Лоб Цурая блестел бисером пота, и Вотан почти на вкус ощущал его страх.
- А север?
- Неожиданно, государь, на нас восстали бриганты.
Несколько наших воинов забрели в их святилище, где плясали женщины.
- Разве я не приказал, чтобы с племенами никаких неприятностей не было?
- Да, государь. Виновные найдены и посажены на кол.
- Этого мало, Цурай. Посадишь на кол их начальников. Какой отряд?
- Бальдеры, государь.
- Обезглавить каждого двадцатого.
- Владыка, я знаю, ты всемудр, но дозволь мне сказать, что на войне людьми властвуют безудержные страсти...
- Избавь меня от поучений, - ласково сказал Вотан. - Мне известно все, на что бывают способны люди.
То, что каких-то баб изнасиловали, пустяк, но беспрекословное повиновение моей воле - высший долг всех моих подданных. Вчера была разграблена сакская деревня.
- Разве, владыка?
- Да, Цурай. Наказание должно быть таким же - и на глазах большой топы. Наши союзники-саксы должны убедиться, что правосудие Вотана молниеносно и ужасно. Теперь расскажи мне про Катона в срединных землях.
- Он искусный полководец. Уже три раза он преграждал путь нашему войску, так что оно приближается к Эборакуму не так быстро, как мы надеялись. Но все же, - торопливо добавил он, - мы продолжаем наступать, и через несколько дней город падет.
- Я и не ждал, что Эборакум удастся взять так быстро, как думали мои полководцы, - сказал Вотан. - Это не имеет значения. Узнал ли ты, где находится тело Кровавого короля?
- На Хрустальном Острове, государь. Неподалеку от Сорвиодунума.
- Ты уверен?
- Да, владыка. У Геминия Катона есть помощник по имени Деций, и у него есть любовница в Эборакуме.
Он рассказал ей, что человек, прозванный Владыкой Ланса, увез тело короля на Остров, чтобы воскресить его.
- Кулейн! - прошептал Вотан. - Как я жажду вновь увидеть его!
- Кулейн? Я не понял, государь.
- Мой старый друг. Прикажи Алариху идти дальше на Сорвиодунум, но пусть отрядит двести человек на Остров. Я желаю увидеть голову Утера на копье. Тело сразу же изрубить на мелкие куски.
- Враги говорят, государь, что король вернется.
- Еще бы они этого не говорили! Без Утера и без меча они - как дети, заблудившиеся в темном лесу.
- Могу ли я спросить, владыка, почему ты не уничтожаешь его дух? Ведь тогда бы он уже не смог вернуться.
- Мне нужен Меч, а только он знает, где скрыл его.
Пока живет тело, он таит надежду в сердце и не склоняется перед моей волей. Когда оно умрет, он узнает об этом, и я воспользуюсь его отчаянием. А теперь иди.
Оставшись один, Вотан запер дверь своего покоя без окон и откинулся на широком ложе. Он закрыл глаза и принудил свой дух провалиться во мрак...
Его глаза открылись в освещенном факелами помещении из холодного камня. Он поднялся с пола и поглядел по сторонам - на пустоглазые статуи, бесцветные ковры и занавесы. Как ненавидел он это место за его бледное уподобление настоящему. В углу стоял кувшин, окруженный тремя кубками. На протяжении долгих веков, проведенных здесь, он часто наливал в один из них безвкусную красную жидкость, притворяясь, будто это вино. Все здесь было тенью, насмешкой.
Он вышел в наружную залу. Повсюду люди повскакивали на ноги от удивления и тут же попадали на колени в страхе. Не удостоив их и взглядом, он быстро прошел к возвышению, на котором стоял трон Молека.
Некоторое время он прислушивался к мольбам тех, кто прислуживал ему тут, - к просьбам вновь получить плоть и кровь, к клятвам в вечном повиновении. Некоторые он исполнил, большинство оставил без ответа. Потом покинул тронный зал и спустился по винтовой лестнице в темницы. Огромный зверь с волчьей головой низко ему поклонился: из длинной пасти вывалился язык, слюна закапала на плиты пола.
Вотан прошел мимо него к самой дальней темнице, где Утер был подвешен за руки на стене напротив решетчатой двери. Его тело лизали языки огня, опаляя, сжигая, но плоть тотчас становилась целой для того лишь, чтобы сразу же снова сгореть. Вотан погасил огонь, и Утер поник на своих цепях.
- Как поживаешь. Утер? Готов по-прежнему лгать мне?
- Я не знаю, где он, - прошептал Утер.
- Должен знать. Ты сам его отослал куда-то.
- У меня не было времени. Я просто отшвырнул его, пожелав, чтобы он исчез.
- Человек, который первым тебя увидел, говорит, что услышал, как ты назвал чье-то имя. Так чье?
- Не помню, клянусь Богом.
- Какого-нибудь друга? Кулейна?
- Может быть.
- А! Значит, не Кулейна. Хорошо! Так чье же?
Кому ты мог доверить его, Кровавый король? Викторин был у меня. Так чье же имя было на твоих губах?
- Ты никогда его не отыщешь, - сказал Утер. - И я, если бы освободился отсюда, его не найду. Я отослал Меч в сон, который не сбудется.
- Расскажи мне этот сон.
Утер улыбнулся и закрыл глаза. Вотан поднял ладонь, и вновь огонь начал пожирать Утера, вырвав у него жуткий вопль невыносимой муки. Пламя исчезло, почерневшая кожа тут же сменилась новой.
- Ты смеешься надо мной? - прошипел Вотан.
- Всегда, - ответил Утер, готовясь к следующей пытке.
- Ты убедишься, что "всегда" длится очень, очень долго, Утер. Мне надоел огонь. А тебе, наверное, приелось одиночество.
Вотан отступил к двери, на стенах темницы появились дыры, из них хлынули крысы и волной накатились на беспомощного короля, чтобы кусать и грызть его.
Вотан вышел из темницы, а в коридоре позади него эхо отвечало на агонизирующие крики.
Он поднялся в залу и увидел, что у трона его ждет начальник верных, который тотчас склонился в поклоне.
- Что тебе, Устред?
- У меня есть для тебя кое-что, владыка. Уповаю, что так я искуплю мою неудачу в Рэции.
- Для искупления нужно нечто больше, чем то, что ты можешь отыскать тут, - сказал Вотан, все еще разгневанный после допроса упрямого короля.
- Уповаю, владыка, ты увидишь, что я не преувеличил.
Устред хлопнул в ладоши, и в зал вошли двое верных, ведя между собой девушку.
- Женщина? Какой от нее толк тут? Я могу... - Вотан умолк, узнав принцессу. - Андуина? Как? - Он подошел к ней, сделав знак воинам отойти. Она молча стояла перед ним. - Что с тобой случилось, принцесса?
- Твои люди убили меня. Я жила в Каледонских горах. Они пронзили меня мечом.
- Они за это заплатят. И как заплатят!
- Я этого не хочу. Я хочу, чтобы ты отпустил меня.
Тебе я больше не нужна. Ведь в жертву принести уже некого.
- Ты в заблуждении, Андуина. Ты никогда не предназначалась для принесения в жертву. Пойдем со мной.
- Куда?
- В уединенное место, где ничего плохого тебя не ждет. - Он улыбнулся. - Совсем наоборот.

***

Ночью девочка закричала, и Галеад тотчас проснулся.
Встав с одеяла возле угасающего огня в очаге, он подошел к ней и взял на руки.
- Я здесь, маленькая. Не бойся.
- Муддер тод, - повторяла она снова и снова.
Жена Асты подошла к ним, кутаясь в одеяло. Встав на колени у постели, она несколько минут разговаривала с девочкой на языке, неизвестном Галеаду. Лицо девочки покрывала испарина, женщина вытерла его досуха, и Галеад уложил ее назад в постель. Она вцепилась в его тунику, глядя на него полными страха глазами.
- Фадер! Фадер!
- Я тебя не оставлю, - обещал он. - Обещаю.
Ее веки сомкнулись, и она уснула.
- Ты добр и ласков - большая редкость для воина, - сказала жена Асты, поднялась с постели, подошла к очагу, подбросила в него дров и раздула огонь. Галеад сел рядом с ней, подставляя себя разливающемуся теплу.
- Я нравлюсь детям, - сказал он. - Такое хорошее чувство!
- Меня зовут Карил.
- Галеад, - назвал он себя. - Ты давно живешь здесь?
- Я приехала из Рэции восемь лет назад, когда Аста заплатил выкуп моему отцу. Здесь хорошо, хотя мне не хватает гор. Что ты намерен сделать с девочкой?
- Сделать? Я думал оставить ее здесь, где о ней будут заботиться.
Карил улыбнулась мягкой печальной улыбкой.
- Ты сказал ей, что не оставишь ее. Она тебе поверила, и она совсем истерзалась. Ребенку не должно терпеть муки, которые перенесла она.
- Но я не смогу заботиться о ней. Я воин, и сейчас идет война.
Карил провела рукой по густым темным волосам.
В профиль ее лицо не выглядело миловидным, но в ней чувствовалась сила, придававшая ей благородную красоту.
- Ты обладаешь Зрением, правда, Галеад? - прошептала она, и у него по спине пробежала дрожь.
- Иногда, - признался он.
- Как и я. Здешние мужчины хотели присоединиться к готам, но я уговорила Асту выждать - знамения были очень странными. И вот пришел ты - человек с лицом не его собственным, но спасший сакского ребенка. Я знаю, ты за Утера. Но Асте я этого не сказала.
Знаешь почему?
- Нет.
- Потому что Аста тоже будет за Утера, прежде чем все это кончится. Он хороший человек, мой муж. А эти готы соблазнены злом. Аста созовет фиррд, когда убедится, что ты сказал правду. И сакские воины выступят против них.
- Без мечей? - сказал Галеад. - Утер ведь запретил саксам иметь оружие.
- Что такое меч? Орудие, чтобы рубить и колоть.
Мы, саксы, изобретательный народ, и наши воины научились сражаться топорами. Они выступят на помощь Кровавому королю.
- Ты думаешь, мы можем победить?
Она пожала плечами.
- Не знаю. Но ты, Галеад, ты сделаешь много.., и не мечом.
- Говори прямо, Карил. Я никогда не умел отгадывать загадки.
- Возьми девочку с собой. Ты должен повстречаться с женщиной - холодной, черствой женщиной.
Она - врата.
- Врата.., куда?
- В этом я больше тебе ничем помочь не могу.
Девочку зовут Лектра, но мать называла ее Лекки.
- Но где мне найти для нее приют? Ты должна знать какое-нибудь место!
- Приюти ее в своем сердце, воин. Теперь она твоя дочь: она видит в тебе отца. Муж ее матери отправился в Рэцию служить Вотану, когда та еще носила Лекки, и девочка долгие годы ждала, что он вернется к ним, что она его увидит. В ее истерзанном уме ты - он и вернулся домой, чтобы заботиться о ней. Не думаю, что она выживет, если ты ее оставишь.
- Откуда ты все это знаешь?
- Знаю, потому что прикоснулась к ней, а ты знаешь, что я не лгу.
- Что она говорила, когда проснулась?
- Муддер тод? Мать умерла.
- А Фадер? Отец?
Карил кивнула.
- Дай мне руку.
- ; И ты узнаешь все мои тайны?
- Тебя это страшит?
- Нет, - ответил он, протягивая руку. - Но ты будешь думать обо мне хуже.
Она взяла его руку, несколько секунд просидела молча, потом отпустила ее.
- Приятных снов, Галеад, - сказала она, вставая.
- И тебе, госпожа.
- Теперь я усну спокойнее, - ответила она с улыбкой.
Он смотрел, как она направилась в глубину залы и скрылась в темной двери соседней комнаты. Лекки всхлипнула во сне. Галеад расстелил свое одеяло рядом с ней и лег. Она открыла глаза и прильнула к нему.
- Я здесь, Лекки.
- Фадер?
- Фадер, - подтвердил он.

***

Горойен была одна в своем покое без единого зеркала и вспоминала былые дни любви и величия. Кулейн.
Больше, чем любовник, больше, чем друг. Ей вспомнилось, как отец запретил ей видеться с этим воином и как она затрепетала, когда он крикнул ей, что приказал своим дружинникам найти его и убить. Тридцать лучших следопытов ее отца осенью отправились в горы. Вернулись восемнадцать. Они рассказали, что загнали его в ущелье, очень глубокое, а тут снег завалил перевалы...
Ни один человек не способен долго оставаться в живых в этой ледяной западне.
Поверив в смерть возлюбленного, Горойен перестала есть. Отец угрожал ей, высек ее, но не сумел сломить.
Медленно она теряла силы, и смерть почти настигла ее в ночь зимнего солнцеворота.
В полубреду, не в силах подняться с ложа, она не видела того, что произошло.
Во время пира в честь Поворота Зимы большая дверь распахнулась, и, пройдя через залу, Кулейн лак Фераг остановился перед таном.
- Я пришел за твоей дочерью, - сказал он, и сосульки в его темной бороде заискрились.
Несколько дружинников вскочили, обнажая мечи, но тан сделал им знак сесть.
- Почему ты думаешь, что сумеешь уйти отсюда живым? - спросил тан.
Кулейн обвел взглядом длинные столы, за которыми пировали дружинники, и засмеялся. Его презрение больно уязвило их всех.
- Почему ты думаешь, что не сумею? - возразил он.
Гневный рев раздался в ответ на дерзкий вызов, но вновь тан усмирил дружинников, подняв ладонь.
- Следуй за мной, - сказал он и повел воина туда, где лежала Горойен. Кулейн опустился на колени рядом с ложем, взял ее за руку, и она услышала его голос:
- Не оставляй меня, Горойен. Я здесь. Я всегда буду с тобой.
И она выздоровела, и они поженились. Но происходило это в дни перед гибелью Атлантиды, до того как Сипстрасси сделали их богами. И в последовавших веках у них обоих было много других возлюбленных, хотя в конце концов они всегда возвращались в священный приют взаимных объятий.
Что изменило их, спрашивала она себя. Власть? Бессмертие? Она родила Кулейну сына, хотя тогда он об этом не узнал, и Гильгамеш унаследовал искусство отца во владении оружием.., почти в полную меру. К несчастью, он унаследовал надменность матери и полное отсутствие нравственных запретов.
Мысли Горойен обратились к последним годам. В довершение всех мерзостей она вернула Гильгамеша к жизни и взяла его в любовники. Чем обрекла себя гибели: Гильгамеш страдал редчайшим заболеванием крови, которое даже Сипстрасси излечить не могли. И больше одни лишь Сипстрасси не могли поддерживать ее бессмертия. Кровь и смерть удерживали ее в мире плоти.
И в те дни, как она и сказала Кормаку, в ней родилась ненависть к Кулейну, и она убила его вторую жену и дочь.
Но в самом конце, когда Кулейн лежал, умирая, после поединка с Гильгамешем, она отдала свою жизнь, чтобы спасти его, - обрекла себя этому вечному аду.
Теперь перед ней стоял очень простой выбор. Помочь Кормаку или уничтожить его? Все, что составляло разум былой Царицы-Ведьмы, требовало убрать мальчишку, семя Утера, который сам был семенем Кулейна через Алайду, его дочь. Семя ее погибели! Но ее сердце тянулось к юноше, который вошел в Пустоту ради любимой. Кулейн сделал бы то же.
Ради Горойен...
Что сказал мальчик? Возможность обрести плоть?
И он думал, что это ее соблазнит? Откуда ему было знать, что такой дар привлечет ее меньше всего!
Вошел Гильгамеш и снял шлем. Лицо у него было в чешуе и выглядело почти змеиной мордой. От красоты, которая отличала его при жизни, не осталось и следа.
- Отдай мне мальчишку, - сказал он. - Я жажду его жизни.
- Нет. Ты не получишь его, Гильгамеш. Мы вместе отправимся к Башне и возьмем ее штурмом. Ты будешь сражаться рядом с Кормаком, и, какая бы опасность тебе ни угрожала, ты будешь оберегать его жизнь.
- Нет!
- Если ты любишь меня, если когда-нибудь любил, ты выполнишь эту мою волю.
- Почему, матушка?
Она пожала плечами и отвернулась.
- На это нет ответа.
- А когда мы возьмем Башню? Конечно, если сумеем ее взять.
- Тогда мы освободим Утера.
- И что получим взамен?
- Взамен мы не получим ничего. Вот наша награда, Гильгамеш: Ничто. И не знаю, что другое я предпочла бы ей.
- Ты говоришь бессмыслицу.
- Ты когда-нибудь любил меня?
Он взял шлем, склоняя голову.
- Ничего, кроме тебя, я не любил, - ответил он просто. - Ни жизнь, ни битвы.
- И ты сделаешь это ради меня?
- Ты знаешь, я сделаю все, что бы ты ни попросила.
- Некогда я была царицей среди богов, - сказала она. - Я была красива, и мужчины считали меня мудрой. Я была рядом с Кулейном в Вавилоне. Мы низвергли Молека и верили, что одержали победу над великим злом, и люди клялись, что будут воспевать меня до скончания времен. Не знаю, все ли еще они меня воспевают.
Гильгамеш надел шлем и, пятясь, покинул покой.
Горойен не заметила, как он ушел. Она вспоминала тот чудесный весенний день, когда она и Кулейн связали себя узами брака под Великим Дубом. Мир тогда был юным, а будущее - предельным.

Предыдущая страница 15 Следующая страница


Последний меч силы 16

Глава 15

В течение пяти дней два легиона Герминия Катона, неся и неся потери, выдерживали свирепые атаки готов, отступали под покровом темноты и занимали новую позицию, преграждая все сокращающуюся дорогу на Эборакум. Легионеры с ног валились от усталости, и на пятую ночь Катон созвал их начальников.
- Теперь, - сказал он им, - наступил час доблести. Теперь мы нападем.
- Чистейшее безумие! - не веря своим ушам, заявил Деций. - Это час отступления. У нас осталось меньше шести тысяч человек, и некоторые не в силах даже щит поднять.
- А куда мы отступим? В Эборакум? Его невозможно оборонять. Дальше на север в Виновию? Там мы столкнемся со вторым войском готов. Нет. Сегодня же ночью мы нанесем удар!
- Я в этом участвовать не собираюсь! - заявил Деций.
- Так убирайся в Эборакум! - рявкнул Катон. - Я и за десять вилл не оставлю тебя здесь даже на минуту!
Деций вскочил и ушел, а Катон посмотрел на оставшихся восьмерых.
- Кто-нибудь еще?
Никто не шевельнулся.
- Отлично. Так вот: пять дней мы применяли только стратегию обороны и отступления. Готы встали лагерем между двух речек, и мы ударим по ним с двух сторон.
Агриппа, ты поведешь правую колонну. Пробивайся к шатру со знаменем Вотана. Его военачальники будут в середине. Я обрушусь на них слева, поражая их мечами и огнем.
Агриппа, темноглазый молодой воин, с десятилетним военным опытом за плечами, кивнул в ответ.
- Деций кое в чем был прав, - сказал он. - По-прежнему шесть тысяч против вдвое превосходящих сил противника. Если мы нападем, то уже не сможем отступить. Победим или умрем, мой полководец.
- Если рассуждать здраво, о победе нам не следует и мечтать. Но божественный Юлий однажды уничтожил войско, в сто раз превосходившее численностью его собственное.
- Как нам известно из его же "Записок".
- Наступайте широким фронтом и перестройтесь внутри их лагеря. Разделавшись с начальниками, постарайтесь соединиться с моей колонной.
- А если не сможем...
- Заберите с собой столько этих варваров, сколько сумеете.
Катон отпустил их, и они отправились поднимать своих подчиненных. Легионеры бесшумно снялись с лагеря и двумя колоннами направились к лагерю врагов.
В трех милях оттуда готы поставили свои шатры на широкой луговине между двумя речными руслами. Там пылали десятки костров, но почти все воины уже спали.
Выставленные дозорные либо дремали на своих постах, либо завалились спать под кустами. Никто не опасался войска, которое отступало уже столько дней.
В шатре Леофрика, полководца, на награбленных шелковых коврах расположились начальники отрядов, попивали вино и обсуждали захват Эборакума, прикидывая, какие сокровища ожидают их там. Леофрик сидел рядом с обнаженной молоденькой британской девушкой, которую днем изловили посланные на разведку дозорные. На ее лице лиловел синяк от удара, которым один из них свалил ее, прежде чем изнасиловать. Тем не менее она пришлась Леофрику по вкусу. Он уже дважды взял ее и намеревался позабавиться с ней еще раз, прежде чем утром отдать на потеху простым воинам. Он крепко стиснул ее грудь. Она вздрогнула и вскрикнула, и Леофрик ухмыльнулся.
- Скажи-ка мне, как сильно ты меня любишь, - потребовал он, сжимая пальцы все сильнее.
- Я люблю тебя! Я люблю тебя! - простонала она.
- Еще бы! - сказал он, опуская руку. - И я тебя люблю. Во всяком случае, до утра. - Окружающие расхохотались. - Завтра, - продолжал он, - женщин хватит на всех нас. И не деревенских девок вроде этой, но высокородных римских телок с бледной кожей и накрашенными губами.
- Ты думаешь, Катон отступит к городу? - спросил Баский, младший брат Леофрика.
- Нет. Стен ему не удержать. Думаю, он разделит свое войско и пойдет к Виновии, пытаясь набрать воинов среди триновантов, но ничего у него не получится. Нам придется изрядно потрудиться, гоняясь за ним. Но ему конец. Идти-то ему некуда.
- А правда, что в Эборакуме стены обиты золотом? - спросил Баский.
- Навряд ли. Но сокровища там есть, и они будут нашими.
- Какие сокровища?
- А вот какие, - ответил его брат, опрокидывая девушку и раздвигая ее ноги. Она закрыла глаза, когда под ободряющие крики Леофрик расстегнул штаны и лег на нее.
Этой муке, казалось, не будет конца: за Леофриком последовал Баский, а потом по очереди и все остальные.
Боль.., боль и нестерпимое унижение. Наконец ее отшвырнули в угол, и все разошлись по своим шатрам.
Внезапно ночь расколол рев трубы. Леофрик, пьяно шатаясь, высунул голову наружу и увидел хлынувших в его лагерь римских легионеров. Обомлев, он попятился и нашарил меч.
Сея хаос, дисциплинированные римские колонны двигались по лагерю. Воины выбегали из шатров и падали под беспощадными ударами мечей. Застигнутые врасплох готы, почти все без панцирей и щитов, отчаянно дрались в одиночку.
Легионеры Катона, заходя с левого фланга, начали поджигать шатры, бросая в них горящие факелы - ветер раздул пламя, погнал перед собой огненную стену.
На правом фланге ряды было построившихся готов отряд Агриппы прорезал боевым клином, который, точно наконечник копья, нацелился на шатер Леофрика. Как ни был он пьян, готский военачальник, воин с большим опытом, сразу понял, какой отчаянный маневр предпринял Катон, и понял, что еще может одержать победу. Он посмотрел вокруг, оценивая происходящее... Вот! Баский построил своих воинов в стену из щитов! Но им следует перехватить римский клин, остановить его, ринуться вперед самим. Огонь помешает римлянам соединиться, и они не смогут противостоять силам, настолько их превосходящим. Но бедняга Баский до такого маневра не додумается. Леофрик вышел из шатра.., и что-то поразило его в спину. Он споткнулся, упал на колени, а потом навзничь, преодолевая головокружение.
Британская девушка оседлала его, сжимая в руке окровавленный нож. Торжествующая улыбка растянула ее губы, когда лезвие качнулось над глазами Леофрика.
- Я люблю тебя, - сказала девушка.
И лезвие опустилось.

***

Катон стоял над трупом Леофрика. Рукоятка ножа все еще торчала из глазницы.
- Уцелевшие бегут в сторону Петварии, - сказал Агриппа. - Люций преследует их с тремя когортами.
- Хотел бы я знать, что тут произошло, - сказал Катон.
- Не знаю, почтеннейший. Но прими мои поздравления со славной победой!
- Зачем поздравлять меня? Ты внес свою долю в эту победу, как и каждый из тех, кто служит под моим началом. Клянусь богами, этот луг начинает смердеть!
Темные глаза Катона оглядели поле сражения. Всюду валялись трупы. Некоторые обгорели дочерна в пламени, с ревом пронесшемся по шатрам, другие валялись там, где упали, сраженные мечами легионеров. Павших британцев сложили в спешно выкопанный ров. Готов, забрав их панцири и оружие, оставили воронью и лисам.
- Убито двенадцать тысяч врагов, - сказал Агриппа. - Остальным никогда не создать новое войско.
- Никогда не говори "никогда". Они рано или поздно вернутся. А теперь надо решить, идти ли на юг, чтобы соединиться с Квинтом, или на север преградить готам путь на Эборакум.
- Ты устал, почтеннейший. Отдохни и прими решение завтра.
- Завтра может быть уже поздно.
- Мой старый полководец имел обыкновение повторять: "Усталый человек легко ошибается". Доверься его мудрости, почтеннейший, и отдохни.
- Ты обращаешь против меня мои собственные слова!
Неужто всякое уважение забыто? - спросил Катон, посмеиваясь.
- Я приказал поставить твой шатер за тем холмом.
Долина речки там сужается в овражек, окруженный дубами.

***

Прасамаккус придержал лошадь. На севере виднелась полуразрушенная Стена Антонина, а перед ней бушевала битва. Тысячи бригантских воинов окружили войско готов, и шла ужасающая резня. Ни намека на тактические маневры ни с той, ни с другой стороны - просто яростное беспорядочное мельтешение опускающихся мечей, топоров и ножей.
Он повернул лошадь. Его наметанному глазу было ясно, что в этот день победителей не будет и противники отойдут с поля брани, окровавленные и измученные. Завтра бриганты нападут снова, и так будет продолжаться, пока враги либо будут уничтожены, либо одержат победу.
Свернув на запад, он миновал сложенную из дерна стену там, где она рухнула возле разрушенной башни.
Он вздрогнул и прошептал молитву духам, которые все еще бродили тут, и направился на северо-запад к Каледонским горам.
В пути с ним ничего не случилось, хотя он встречал много беженцев и наслушался жутких рассказов о зверствах, чинимых вторгнувшимся войском. Некоторые казались преувеличенными, от остальных к горлу подступала тошнота. Старый бригант давно уже перестал удивляться ужасам, которым люди способны подвергать своих ближних, но он благодарил богов, что эти рассказы еще способны вызвать в его сердце отвращение и печаль.
На ночлег он остановился возле клубящегося ручья, а с рассветом начал взбираться к хижине, где в первый раз встретился с Кулейном лак Ферагом. Она не изменилась, а дым, поднимающийся из невысокой трубы, обрадовал его и успокоил. Он спешился, и тут из хижины вышел могучий великан с мечом в руке.
Прасамаккус захромал к нему, надеясь, что его почтенные годы и явное увечье рассеют опасения незнакомца.
- Кто ты, старик? - спросил великан, шагнув вперед и прижав острие меча к груди Прасамаккуса.
Бригант скосил глаза на лезвие, потом посмотрел в светлые глаза воина.
- Я не враг.
- Враги являются в разных обличьях. - Вид у воина был усталый, под глазами чернели круги.
- Я ищу юношу и девушку. Один друг сказал, что они должны быть тут.
- Какой друг?
- Его имя Кулейн. Он привел их сюда, чтобы они были в безопасности.
Воин положил меч, повернулся и вошел в хижину.
Прасамаккус последовал за ним. Он увидел раненого, лежащего на узкой кровати. Бригант нагнулся над ним и увидел, что раны затянулись, однако кожа у него была землисто-бледной и дыхание казалось еле заметным. На груди у него лежал черный камешек с тончайшими золотыми прожилками.
- Он лежит так уже много дней. Я больше ничем не могу ему помочь.
- А девушка?
- Похоронена снаружи. Она погибла, защищая его.
Прасамаккус уставился на лицо раненого - лицо Утера. Те же высокие скулы, тот же сильный подбородок, те же густые брови и прямой длинный нос.
- Магия почти исчерпалась, - сказал Прасамаккус.
- Я так и думал, - ответил великан. - Вначале камень был золотым с черными прожилками, но с каждым днем чернота ширилась. Он умрет?
- Боюсь, что да.
- Но почему? Раны же заживают хорошо!
- Недавно я видел другого воина в таком же состоянии, - ответил бригант. - Мне сказали, что его дух покинул тело.
- Но ведь это то же, что смерть, - возразил Олег. - А мальчик жив.
Прасамаккус пожал плечами и взял руку Кормака за запястье.
- Пульс очень слабый.
- У меня есть похлебка, если ты голоден, - сказал Олег, отходя к столу. Прасамаккус прохромал к стулу и сел.
Когда они поели, Олег рассказал бриганту о бое на поляне и как его собственная дочь Рианнон предала их.
Прасамаккус слушал молча, читая боль в глазах Олега.
- Ты очень любишь свою дочь, - сказал он потом.
- Больше не люблю.
- Чепуха. Мы растим их, мы лелеем их, мы понимаем их, мы плачем из-за их слабостей и печалей. Где она теперь?
- Не знаю. Я ее прогнал.
- Понимаю. Благодарю тебя, Олег, за твою помощь принцу.
- Принцу?
- Он сын Утера, верховного короля Британии.
- Он говорил не как знатный человек.
- Да. Жизнь не позволила ему занять подобающее место.
- И мы ничего не можем сделать? - спросил Олег.
- Если бы это было возможно, я бы отвез его туда, где лежит его отец, но это слишком далеко. Он не выдержит дороги.
- Значит, нам остается сидеть и смотреть, как он умирает? Я не могу с этим смириться.
- Не можешь и не должен, - произнес голос у них за спиной, и они обернулись к двери. Олег вскочил и потянулся за мечом.
- Он тебе не понадобится, - сказал незнакомец, входя и закрывая за собой дверь. Он был высоким, широкоплечим, с бородой точно из золотых нитей. - Ты помнишь меня, Прасамаккус?
Старый бригант замер.
- В тот день, когда Утер обрел свой Меч.., ты был там, помогал Лейте. Но ты не состарился - Я был там. Теперь я здесь. Положи свой меч, Олег Хаммерханд, и приготовься отправиться в путь.
- Куда?
- На Хрустальный Остров, - ответил Пендаррик.
- А он сказал, что добираться до него придется через всю страну, - сказал Олег. - На это уйдут десятки дней.
- Не по тем дорогам, которыми пользуется он, - объяснил ему Прасамаккус.
- Это по каким таким дорогам? - спросил Олегу Прасамаккуса, когда Пендаррик вышел на поляну перед хижиной.
- Путями Духа, - ответил бригант, и Олег быстро сотворил знак Защитного Рога и только тогда вышел из хижины следом за волочащим ногу Прасамаккусом. Пендаррик теперь с помощью мерной палки тщательно рисовал мелом переплетающиеся треугольники вокруг центрального круга. Он взглянул на них, не поднимаясь с колен.
- Беритесь-ка за дело, - сказал он. - Оденьте мальчика потеплее и принесите его сюда. Не наступайте на меловые черты и следите, чтобы на них ничего не упало.
- Он колдун! - шепнул Олег.
- По-моему, да, - согласился Прасамаккус.
- Так что же нам делать?
- То, что он велит.
Олег, вздохнул. Они натянули одежду на неподвижное тело Кормака, Олег бережно взял его на руки и вынес на поляну, где Пендаррик ждал их в центре звезды необычной формы. Осторожно перешагивая через линии, Олег положил Кормака рядом с колдуном. Прасамаккус вступил в звезду с мечом Олега и еще одним.
Когда они все оказались внутри Круга, Пендаррик поднял руки, и солнечный свет заблестел на золотом камушке в правой. В воздухе раздался треск, замерцало сияние, внезапно вспыхнув так ярко, что Прасамаккус закрыл глаза ладонью. Сияние исчезло...
Они, все трое, стояли внутри кольца из камней на вершине холма, поросшего высокими деревьями.
- Здесь я вас оставлю, - сказал Пендаррик. - Да сопутствует вам удача в конце вашего пути.
- Где мы? - спросил Олег.
- Под Камулодунумом, - ответил Пендаррик. - Перенестись прямо на Остров было нельзя. Теперь вы окажетесь в центре селения - оно было построено по законам Каменного Круга. Тебя ждет встреча со старой знакомой, Прасамаккус. Передай ей от меня любящий привет.
Пендаррик вышел из кольца и поднял руку. Воздух снова замерцал, и они увидели недоумевающие лица трех женщин, сидящих в круглой зале возле тела Утера.
- Простите нас, госпожи, - сказал Пендаррик с поклоном, а Олег поднял Кормака, отнес к большому круглому столу, на котором лежал король, и бережно положил его рядом с отцом. Прасамаккус подошел к столу и с великой любовью посмотрел на два неподвижных тела.
- Такое горе, что они впервые встретились вот так.
Одна из женщин вышла из залы, две другие были по-прежнему погружены в молитву.
Дверь открылась, в залу вступила высокая фигура в белом одеянии. Позади следовала женщина, позвавшая ее.
Прасамаккус захромал к ним.
- Госпожа, я снова должен испросить про... - Он споткнулся и умолк, узнав Лейту.
- Да, Прасамаккус, это я. И меня начинают все больше сердить появления теней прошлого, которое я предпочту забыть. Сколько еще тел ты намерен принести на Остров?
Он сглотнул, но не сумел выдавить из себя ни слова, а она величественно прошла мимо и посмотрела на лицо Кормака Даймонссона.
- Твой сын, Гьен, - прошептал Прасамаккус.
- Я вижу, - сказала она и погладила мягкую бородку. - Как он похож на отца.
- Я счастлив, что вижу тебя, - сказал бригант. - Я часто думал о тебе.
- А я о тебе. Как поживает Хельга?
- Она умерла. Но нам было очень хорошо вместе, и я счастлив воспоминаниями и ни о чем не сожалею.
- Если бы я могла сказать то же! Он, - она указала на Утера, - разбил мою жизнь. Он ограбил меня - отнял сына и всякое счастье, которое могло выпасть на мою долю.
- И тем он ограбил себя, - сказал Прасамаккус. - Он ни на миг не переставал любить тебя, госпожа. Просто.., просто вы не были предназначены друг для друга. Знай ты, что Кулейн жив, ты никогда бы не стала его женой. Будь он менее горд, он мог бы забыть про Кулейна. Я оплакиваю вас обоих.
- Мои слезы давно иссякли, - сказала Лейта. - Когда я плыла в Галлию, оставив мертвое тельце сына... или так мне казалось... - Она помолчала. - И ты, и твой спутник должны покинуть Остров. На том берегу озера на холме ты найдешь Кулейна. Он ждет там известий о человеке, которого предал.
Прасамаккус посмотрел ей в глаза. Ее волосы все еще были темными, только у одного виска серебрилась седая прядь, а лицо было прекрасным и каким-то странно вневременным. Никто бы не сказал, что ей уже под пятьдесят, но глаза казались матовыми и безжизненными, и в ней ощущалась бесчувственность, которая смутила Прасамаккуса.
Она вновь посмотрела на тела. Ее лицо ничего не выразило, и она перевела взгляд на бриганта.
- В нем нет ничего от меня, - сказала она. - Он отродье Утера и умрет вместе с ним.

***

Они нашли Кулейна на вершине холма. Он сидел, поджав ноги, спиной к узкой дамбе, которая вела на Остров, ясно видимый теперь, когда дымка рассеялась. Он встал и обнял Прасамаккуса.
- Как ты оказался тут?
- Доставил тело Кормака.
- Где он?
- Рядом с королем.
- Христос сладчайший! - прошептал Кулейн. - Он живой?
- Уже почти нет. Как и Утер. Только ослабевающий Камень еще заставляет его сердце биться.
Прасамаккус познакомил его с Олегом, и тот вновь описал трагические события, которые привели к смерти Андуины. Кулейн устало опустился на землю и устремил взгляд на восток. Бригант положил ладонь ему на плечо.
- Ты тут ни при чем. Владыка Ланса. Вина не твоя.
- Я знаю. Но ведь я же мог их спасти!
- Не все доступно даже твоим великим силам. И ведь Утер и его сын еще живы.
- Надолго ли?
Прасамаккус ничего не ответил.
- Но есть другое, что прямо касается нас, - негромко сказал Олег, указывая на восток, откуда большой отряд вооруженных всадников быстро устремлялся к холму.
- Готы! - сказал Прасамаккус. - Что им тут понадобилось?
- Им велено убить короля, - ответил Кулейн, вставая, и взял свой серебряный посох. Разъяв его на середине, он схватил в обе руки по короткому мечу, стремительно повернулся и побежал к дамбе. На полпути он крикнул Прасамаккусу через плечо:
- Спрячься. Тут не место для увечных.
- Он прав, - сказал Олег. - Хотя мог бы сказать это помягче. Вон там густые кусты.
- А ты?
- Я в долгу у Кормака за мою жизнь. Если они хотят убить короля, так, конечно, зарежут и мальчика.
И он кинулся с холма к покрытой илом дамбе. Шириной она была шага в три и очень скользкой. Олег, глядя под ноги, прошел двадцать шагов до того места, где стоял Кулейн.
- Добро пожаловать, - сказал Кулейн. - Я восхищен твоей доблестью, хотя и не мудростью.
- Этот мост нам не удержать, - сказал Олег. - Их столько, что они будут теснить нас и теснить, а как только мы окажемся на берегу, верх останется за ними.
- Сейчас, пожалуй, самое подходящее время, чтобы придумать иную тактику, - заметил Владыка Ланса, когда готы придержали коней у начала дамбы.
- Я так, для разговора, - ответил Олег. - Не возражаешь, если я встану справа?
Кулейн улыбнулся и покачал головой. Олег осторожно перешел направо. Готы спешились, и несколько уже шли по дамбе.
- Вроде бы между ними нет ни одного лучника, - сказал Олег.
В воздух взвилась стрела, и меч Кулейна отбил ее от самой груди Олега.
За первой последовала вторая и третья. От второй Кулейн уклонился, третью отбил.
- Ты очень искусен, - заметил Олег. - Может, как-нибудь на днях научишь меня этой штуке.
Прежде чем Кулейн успел ответить, готы ринулись вперед. Однако двигаться они могли лишь по двое. Кулейн шагнул вперед, отбил рубящий удар и распорол живот первого. Олег поднырнул под бешено занесенный меч, ударил врага в подбородок, и второй воин, свалившись в воду, сразу пошел на дно под тяжестью своих доспехов.
Мечи Кулейна казались двумя арками мерцающего серебра - с такой быстротой он оплетал теснящихся воинов страшной сетью смерти. Рядом с ним Олег Хаммерханд сражался со всем доступным ему искусством, но тем не менее их неумолимо оттесняли к Острову.
На мгновение готы остановились, и Кулейн перевел дух. Кровь сочилась из царапины на его виске и текла из более глубокой раны в плече. Олег был ранен в бедро и в бок. Но они твердо держались на ногах.
Прасамаккус на склоне холма мог только следить со скорбным восхищением, как эти двое бросали вызов невозможному. За их спиной солнце закатывалось в золото и багрянец, и вода под сумеречной дымкой была алой.
Вновь готы рванулись вперед и были встречены холодным железом и доблестью.
Кулейн поскользнулся, и в бок ему вонзился меч, но его меч ударил снизу в пах врага, и тот с воплем откинулся на спину. Кулейн выпрямился, отбил новый удар и вторым мечом рассек горло нападавшему. Олег Хаммерханд умирал. Ему пронзили легкое, и кровь, пенясь, стекала по его бороде, в животе у него торчал меч, чей владелец пал от ответного чисто инстинктивного удара.
С бешеным ревом гнева и бессилия Олег врезался в ряды готов, тяжестью тела сбивая их с ног. Со всех сторон в него вонзались мечи, но в самый момент смерти его кулак опустился на шею ближайшего из врагов и сломал ее. Когда он упал, Кулейн бросился в гущу свалки, рубя и коля обоими мечами. Готы в растерянности снова отступили.
Прасамаккус закрыл глаза. По его щекам струились слезы. Ему невыносимо было смотреть на гибель Владыки Ланса, но не хватало духа отвернуться. Вдруг справа от себя он услышал топот марширующих ног. Прасамаккус выхватил охотничий нож и захромал навстречу, готовый умереть. Первым, кого он увидел, был Гвалчмай, который шел рядом с Северином Альбином. За ними шагали последние легионеры Девятого легиона Утера - седые ветераны, давно пережившие пору расцвета своих сил, но сохранившие гордую осанку. Гвалчмай бросился к нему:
- Что тут происходит, мой друг?
- Кулейн пытается удержать дамбу. Готы ищут тело короля.
- Девятый, ко мне! - крикнул Северин, и его гладий выскользнул из бронзовых ножен. С громовым криком восемьдесят легионеров выстроились рядом с ним, словно годы покоя были лишь сном в летнюю ночь.
- Клин! - скомандовал Альбин, и легионеры на обоих флангах попятились, образуя легендарный "наконечник копья". - Боевой шаг! Вперед!
Клин выдвинулся на луг, где большая толпа готов все еще ждала своей очереди двинуться по скользкой дамбе. Они увидели приближающий отряд и уставились на него, не веря глазам. Некоторые даже захохотали при виде седых волос новых врагов, но смех быстро замер, когда железные мечи врубились в их ряды и клин пробился к дамбе.
Гот гигантского роста кинулся на Альбина, но его бешеный удар был отбит, и гладий впился в его шею.
- Рога! - крикнул Альбин, и ветераны мгновенно перестроились в грозный строй "бычьи рога", зажав растерявшихся готов в полукольцо. Они начали беспорядочно отступать, думая построиться на склоне.
- На них! - взревел Альбин, и легионеры в центре устремились вперед.
Готы не выдержали и бросились бежать врассыпную. На дамбе Кулейн, истекая кровью, струящейся из десятка ран, увидел, как воины перед ним попрыгали в воду, лишь бы избежать встречи с ветеранами Девятого.
Они отчаянно барахтались, но доспехи увлекли большинство на дно. Кулейн упал на колени, уступив неимоверной слабости.
Мечи выпали из его рук.
Гвалчмай подбежал к нему и подхватил на руки, не дав упасть в озеро.
- Защищайте дамбу, они вернутся, - сказал Кулейн.
- Я отнесу тебя на Остров, они там исцелят тебя.
Обхватив Кулейна еще могучими руками, старый кантий понес его по дамбе на Остров, где несколько женщин следили за битвой. Ноги у него скользили, он пошатывался.
- Помогите мне! - сказал он, и женщины после некоторых колебаний приняли его ношу и отнесли умирающего в круглую залу.
Лейта смотрела, как они вошли и положили его на мозаичный пол, подложив ему под голову свернутый плащ.
На ее лице не отразилось никакого чувства.
- Спасите его, - сказал Гвалчмай. Одна из женщин открыла грудь Кулейна, взглянула на страшные раны и прикрыла их.
- Вам же подвластна магия! Вы же целительницы!
- Ему магия помочь не может, - тихо сказала другая женщина. - Дай ему отойти в покое.
Подошел Прасамаккус и встал на колени рядом с Кулейном.
- Вы с Олегом убили тридцать одного, - сказал он. - Вы были несравненны. Легионеры Альбина охраняют дамбу и обходят берег. С каждым днем будут приходить все новые. Мы защитим короля и его сына.
Глаза Кулейна приоткрылись.
- Гьен?
- Ее здесь нет, - прошептал Прасамаккус.
- Скажи ей... - Кровь запузырилась из пронзенных легких.
- Кулейн? Бог мой! Кулейн!
- Он умер, мой друг, - сказал Гвалчмай.
Прасамаккус закрыл глаза покойному и с трудом поднялся на ноги. В дверях он увидел Лейту. Ее глаза были широко раскрыты.
- Он звал тебя, - с упреком сказал бригант. - А ты даже в этом ему отказала. Где твоя душа, Гьен? На тебе одеяние христианки. Где твоя любовь?
Не говоря ни слова, она повернулась и ушла.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Глава 16

Лекки, чье худенькое тельце и волосы Карил отмыла от грязи, сидела на лошади и с этой огромной высоты смотрела по сторонам. Позади нее сидел ее отец, самый высокий и самый сильный человек в мире. Теперь она могла ничего не бояться. Она жалела только, что ее отец забыл, как говорят на человеческом языке.
Но все равно улыбка у него была как солнце на заре, а руки мягкими и очень ласковыми.
Она покосилась на свою новую тунику из серой шерсти, обметанную черной ниткой. Такую теплую и мягонькую, совсем как сапожки из овчины, которые подарила ей Карил. Она всю жизнь бегала босиком, и так приятно было шевелить пальцами в меховых завитках! Ничего подобного ей и не снилось. Отец погладил ее по плечу и указал на небо.
Там клином летели лебеди, их шеи были прямыми, точно стрелы.
Лошадь, которой снабдил их Аста, была старой кобылой шестнадцати ладоней в холке, с прогнутой спиной, и трусила она очень неторопливо. Но Лекки еще никогда не ездила на лошади, и разбитая кляча казалась ей могучим жеребцом, способным вихрем унестись от самого быстрого боевого коня готов.
Когда солнце поднялось очень высоко, они остановились перекусить, и Лекки могла бегать по полянке в своих новых сапожках, забыв про острые камешки в траве.
А ее отец придумал смешную игру - показывал на деревья, на небо, на корни, на все такое простое и знакомое и называл их непонятными словами. Правда, запомнить их было легко, и он словно бы радовался, когда она правильно их повторяла.
Под вечер она увидела вдалеке готов, которые ехали навстречу им по дороге. Отец направил кобылу в чащу, где они спешились и выжидали, пока готы не проехали мимо. Но она не испугалась: их было меньше двадцати, и она знала, что ее отец убьет их всех.
А позднее они устроились на ночлег в неглубокой пещере, и он закутал ее в одеяло, сел рядом с ней и пел ей песни на своем непонятном мелодичном языке. Пел он не очень хорошо, не как старый Снорри, но было так уютно лежать рядом с костром и смотреть на самое чудесное лицо во всем мире, а потом веки у нее сомкнулись, и она погрузилась в крепкий сон без сновидений.
Галеад еще долго сидел, глядя на нее, на овальное миловидное личико. Она вырастет красавицей, и все окрестные юноши будут тщиться завоевать ее сердце. Особенно если она и тогда будет откидывать голову и задумчиво улыбаться, как делала, когда он старался объяснить ей начатки своего языка.
Улыбка замерла у него на губах. "О чем ты размечтался, глупец?" - спросил он себя. В стране бушует война, и даже если удастся разбить готов, восстанут саксы, или юты, или англы, или любое из множества племен.
Много ли надежд у Лекки жить тихой жизнью?
Он постелил одеяло рядом с ней, сгреб угли и лег, подложив локоть под голову. Сон быстро объял его, но принес видения...
Он увидел на фоне звезд очертание огромной фигуры - облака завивались у ее колен. Голова наводила ужас - пылающие огнем глаза, зубы из наточенного железа, а ее рука медленно тянулась к Мечу, который плыл в небе лезвием вниз. По другую сторону Меча, отвернувшись от него, стояла прекрасная женщина. Внезапно вверху надо всем появилась сверкающая звезда, словно большая серебряная монета, стремительно скользящая по небосводу. Гигант, съежившись, отпрянул от звезды, и Меч будто стал меньше. Потом все исчезло, и он увидел Кровавого короля во дворе Эборакума, без одежды, совсем одного. Когда из зияющего туннеля выскочили чудовища, король швырнул свой Меч в воздух и выкрикнул одно-единственное слово.
А Галеад обнаружил, что сидит в чудесном саду, исполненном бесконечной безмятежности и мира. Он знал, кого увидит там.
"Добро пожаловать", - сказал Пендаррик.
"Я бы мог оставаться тут вечно", - сказал Галеад, и Пендаррик улыбнулся.
"Я рад, что ты способен ощущать гармонию. Чему ты научился, юный рыцарь?"
"Почти ничему, кроме того, что уже знал. Что сталось со стариком, с Катериксом?"
"Он нашел своих друзей и теперь в безопасности".
"А разбойник?"
"Вернулся в лес".
"Чтобы вновь убивать?"
"Быть может, но это не умаляет его поступка. Ты направляешься на Хрустальный Остров?"
"Да".
"Там Утер".
"Живой?"
"Этому еще предстоит решиться. Отыщи Моргану, владычицу Острова, и скажи, чтобы она еще раз последовала совету Пендаррика. Ты понял свое сновидение?"
"Нет. Только одно: великан - Вотан, а Меч - это Меч Утера".
"Звезда - комета, которая проносится по небосводу один раз в жизни каждого человека. Она состоит из Сипстрасси и когда приближается к Земле, то втягивает свою магию назад в себя. В давние времена обломок этой кометы рухнул в наш мир и породил магию. Теперь, пролетая вновь, она втянет часть этой магии. И настанет миг, Галеад - и ты его узнаешь, - когда судьба миров будет брошена на чашу весов. И тогда скажи владыке Меча, чтобы он отдал его тебе. Подними Меч к небу и пожелай того, чего хочешь".
"Почему ты никогда не говоришь просто? Все это для тебя игра?"
Пендаррик покачал головой.
"Неужели, по-твоему, я с радостью не поделился бы с тобой мудростью, чтобы спасти мир? Но это не путь познания Таинств. Для каждого человека жизнь - это странствование в поисках знания и ответов на извечные вопросы: кто я? Почему я Здесь? Если я велю тебе пойти в такое-то место и произнести Слово Силы, что ты узнаешь, кроме того, что Пендаррик - колдун? Но если я велю тебе пойти в такое-то место и сказать то, что скрыто в твоем сердце, а это и окажется Словом Силы, тогда ты узнаешь нечто неизмеримо большее. Ты войдешь в Круг Таинства и достигнешь его центра. Катерикс понял это, когда помог разбойнику, хотя его сердце требовало дать тому умереть. И ты тоже поймешь".
"А если нет?"
"Тогда зло восторжествует, а мир не изменится".
"Почему такая ответственность возлагается на меня?"
"Потому что ты наименее способен справиться с ней.
Ты проделал большой путь, принц Урс, от жадного похотливого принца до рыцаря Галеада, который спас ребенка. Продолжай свой путь".
Галеад проснулся на заре. Лекки еще спала, и он сварил котелок горячей овсянки, сдобренной медом, из запасов, которыми Карил снабдила его на дорогу. После завтрака он оседлал кобылу, и они затрусили на северо-запад.
Ближе к полудню, съехав в рощу, он оказался лицом к лицу с десятком всадников в рогатых готских шлемах.
Он натянул поводья и уставился на воинов с холодными глазами, а Лекки прижалась к нему, дрожа от страха.
Их главный выехал вперед и заговорил по-сакски.
- Я из Галлии, - ответил Урс на языке сикамбров.
Тот удивился.
- Далеко же ты забрался от своего дома, - сказал он, а его товарищи подъехали поближе, обнажив мечи.
Галеад приготовился бросить Лекки в кусты и драться до последнего вздоха.
- Кто эта девочка?
- Сирота. Ее деревню сожгли, а мать убили.
- Что поделаешь, война! - Сакс пожал плечами и подъехал еще ближе.
Он наклонился к Лекки, ее глаза расширились от ужаса, и Галеад весь напрягся. Его рука скользнула к мечу.
- Как тебя зовут, маленькая? - спросил всадник по-сакски.
- Лекки.
- Не бойся.
- Я не боюсь, - сказала она. - Мой отец самый большой убийца, и он перебьет вас всех, если вы не ускачете.
- Ну, тогда нам лучше ускакать, - ответил он с улыбкой, выпрямился и снова посмотрел на Галеада. - Храбрая девочка, - сказал он, переходя на сикамбрский. - Она мне понравилась. Почему она говорит, что ты ее отец?
- Потому что теперь мне досталась честь стать им.
- Я сам сакс, а потому знаю, что такое честь. Заботься о ней хорошенько.
Он взмахнул рукой, проехал вместе со своими товарищами мимо изумленного Галеада и продолжал свой путь. Но когда готы отъехали шагов на тысячу, он вновь придержал коня и оглянулся на одинокого всадника.
- Почему мы его не убили? - спросил его помощник. - Он же не сакс!
Начальник пожал плечами.
- Прах меня подери, если я знаю! Я уехал из этой проклятой страны семь лет назад и поклялся, что никогда сюда не вернусь. У меня тут осталась беременная жена.
И я все подумывал отыскать ее.., и моего сынишку. Я как раз думал о ней, когда увидел его, ну и растерялся немножко.
- Так можно догнать его и покончить с ним.
- Да нет, пусть себе едет. Мне понравилась девочка.

***

Вотан провел Андуину через лабиринт коридоров в анфиладу маленьких комнат в самом сердце крепости. В центре наиболее обширной стоял темный круглый стол, на котором покоился череп. Обруч, словно бы из серебра, опоясывал лобную кость. Вотан придвинул стул к столу.
- Садись! - приказал он и положил одну руку на череп, а другую на затылок Андуины. Она почувствовала, что ею овладевает тяжелая дремота, и в панике попыталась сопротивляться ей, но сон одолел, и она уступила ему.
Вотан закрыл глаза...
...И открыл их в своем шатре перед Виндокладией менее чем в одном переходе от Великого Круга под Сорвиодунумом.
- Цурай! - позвал он.
Тут же полог откинулся и вошел его помощник.
Смуглое лицо окаменело от страха. Вотан улыбнулся.
- Приведи девушку Рианнон.
- Слушаю, владыка.
Несколько минут спустя двое воинов вошли с девушкой в шатер. Вотан уже сидел на деревянном троне. Он отослал ее стражей и посмотрел сверху вниз на ее лицо, когда она упала на колени.
- Ты привела моих воинов к предателю, к Олегу, но он спасся?
- Да, мой господин.
- А тех, кто был с ним, убили?
Она онемело кивнула, заметив свирепый блеск в его глазах и что-то зловещее в этих словах, словно змеиное шипение.
- Но ты не назвала их имена.
- Они не были предателями, мой господин, просто британцами, - Лжешь! - прошипел он. - Девушка была принцессой из Рэции.
Рианнон вскочила, пытаясь укрыться от его глаз, прожигавших ее насквозь. Когда она была уже у выхода, он поднял руку. Словно невидимая петля захлестнула ее и потащила назад.
- Тебе не следовало лгать мне, милашечка, - прошептал он, когда ее швырнуло к его ногам. Его ладонь легла ей на лоб, и ее глаза закрылись.
Он поднял спящую, положил ее на шелковое покрывало ложа позади трона. Его ладони прижались к ее лицу, и он закрыл глаза, сосредоточиваясь. Когда он открыл их и опустил руки, черты Рианнон бесследно исчезли - перед ним было прекрасное овальное лицо Андуины. Он глубоко вздохнул, успокаиваясь перед Зовом, затем осторожно прикоснулся большими пальцами к векам спящей. Судорожный вздох приподнял ее грудь, руки шевельнулись.
Он отступил на шаг.
- Проснись, Андуина, - сказал он.
Она села, моргая, потом встала с ложа, подошла к входу и в безмолвном удивлении устремила взгляд на небо. Когда она обернулась, в ее глазах стояли слезы.
- Как ты это сделал? - спросила она.
- Я - бог, - ответил он.
В бездне Пустоты Рианнон тоже открыла глаза...
И закричала.

***

Галеад и Лекки добрались до озера на закате, через два дня после того как ветераны Девятого легиона овладели дамбой, которую в этот час закрыла поднявшаяся вода. По римскому обычаю на берегу было построено временное укрепление. На свеженасыпанных валах несли дозор воины с прямыми спинами - ветераны самых сокрушительных военных сил, какие знала земля.
У входа Галеад был остановлен двумя часовыми, и один сходил за Северином Альбином. Полководец дважды видел Урса, но не белокурого рыцаря, каким стал меровей. Спешившись, Галеад объяснил, что был в Галлии с Викторином. Тогда его отвели в бревенчатое укрепление и велели дожидаться Гвалчмая. Лекки налили похлебки, и Галеад сел рядом с ней за грубо сколоченный стол. Час спустя вошел Гвалчмай в сопровождении Прасамаккуса. Лекки спала на коленях Галеада, прислонив голову к его груди.
- Так кто, говоришь, ты такой? - спросил высокий кантий.
- Я Урс, но король изменил мое лицо.., чтобы меня не опознали как принца дома Меровия. Теперь меня зовут Галеад. Меня послали с Викторином.
- А он где?
- Он опасался засады и приказал мне добраться в Британию в одиночку. Думаю, он погиб.
- А как мы можем узнать, не предатель ли ты?
- Никак, - ответил Галеад просто. - И я не виню вас за ваши опасения. Мне явился человек и велел отправиться на Остров. Сказал, что я должен найти женщину, которая правит тут. По-моему, очень важно, чтобы я хотя бы увидел ее. Пусть как ваш пленник.
- Какой человек? - спросил Гвалчмай.
- Он сказал, что его имя Пендаррик.
- А какой он с виду? - спросил Прасамаккус.
- Золотые волосы, лет тридцати или старше.
- И что ты должен сказать правительнице?
- Я должен убедить ее еще раз последовать совету Пендаррика.
- Ты знаешь, что означают эти слова?
- Нет.
Прасамаккус сел и вместе с Гвалчмаем принялся подробно расспрашивать Галеада о его странствиях и приказаниях, которые он получил от Утера. Наконец, удовлетворенные его объяснениями, они отвели его к плоскодонке. С Лекки на руках Галеад сел на корме и ощутил, как на него нисходит безмятежность Острова.
Они вытащили лодку на песок в укрытой деревьями бухте и поднялись по откосу к селению. Галеад увидел, что оно состоит из двенадцати хижин, кольцом окружающих круглый дом. Селение было обнесено частоколом, который, видимо, служил просто забором и не предназначался для обороны. Несколько женщин в темных одеяниях словно не заметили прибывших, а те направились к хижине западной части круга. Внутри она была устлана коврами и одеялами. Возле маленькой железной жаровни, в которой тлели угли, стояли глиняные кувшины. Галеад положил Лекки и укрыл ее одеялом.
- Твой меч, - сказал Гвалчмай, едва Галеад выпрямился. Он вынул его из ножен и протянул кантию рукоятью вперед. После чего Прасамаккус быстро и умело обыскал его - не спрятал ли он оружие.
- Теперь ты можешь увидеть короля, - сказал Прасамаккус.
Они направились в залу, и Галеад молча стоял, глядя на два неподвижных тела, лежащих рядом на круглом столе.
Поблизости сидели три женщины, склонив головы в молитве. Галеад обернулся к Прасамаккусу.
- И мы ничего не можем сделать?
Бригант покачал головой. Дверь в глубине отворилась, и вошла Лейта. Прасамаккус и Гвалчмай поклонились ей, а она остановилась перед Галеад ом.
- Еще один странник! - сказала она. - И чего же желаешь ты?
- Ты правительница Острова?
- Я Моргана.
Он передал ей слова Пендаррика и увидел, как она улыбнулась.
- Что же, - сказала она, - это просто. Однажды он велел мне поднять мою руку высоко в воздух и схватить то, чего я коснусь.
Она подняла тонкую руку, сжала кулак, опустила его и поднесла к лицу Галеада. Ее пальцы раскрылись.
- Вот! Ничего. Других поручений у тебя нет?
- Нет, госпожа.
- Ну так возвращайся к твоей маленькой войне, - отрезала она.
Он смотрел, как она уходит, и заметил, что она даже не посмотрела на тела на столе.
- Не понимаю, - сказал он.
К нему подошел Прасамаккус.
- Четверть века назад, в мире, другом, чем этот, она, стоя на вершине холма, подняла руку. Ее пальцы словно исчезли, а когда она опустила руку, то держала в ней Меч Силы. С его помощью она вывела из Пустоты Утера и Девятый легион и помогла низвергнуть Царицу-Ведьму. И Утер отвоевал королевство своего отца.
- Так значит, она королева?
- Да.
- Пендаррик словно бы ошибся. А кто этот молодой воин рядом с королем?
- Его сын Кормак. Ты молиться умеешь?
- Начинаю учиться.
- Тут самое подходящее место для этого, - сказал бригант, склоняя голову.

***

Лекки проснулась в хижине. Было темно, ветер шелестел и посвистывал в кровле у нее над головой.
- Фадер? - Сердечко у нее екнуло от страха. Она вспомнила, как ела похлебку, которую ей налил воин.., а что было потом? Она сбросила одеяло и выбежала наружу. Но кругом никого не было видно. Она была совсем одна. - Фадер? - позвала она еще раз, и голос у нее задрожал. Из глаз покатились слезы, и она кинулась бежать. Вдруг из мрака перед ней появилась белая фигура, будто дух ночи.
Лекки вскрикнула и попятилась. Но тут перед ней на колени опустилась женщина.
- Не бойся, - сказала она по-сакски, не правильно выговаривая слова, но голос у нее был ласковый. - С тобой тут не случится ничего плохого. Кто ты?
- Меня зовут Лекки. Где мой отец?
- Сначала войдем-ка внутрь, чтобы ты не мерзла. - Она протянула руку, и Лекки уцепилась за нее, позволив увести себя в другую хижину, где в железной жаровне весело пылал огонь. - Хочешь молока?
Лекки кивнула, и женщина налила молоко в глиняный кубок.
- Ну а кто твой отец?
Лекки описала его самыми восторженными словами, какие знала.
- Он сейчас со своими друзьями и скоро придет к тебе. Но почему такая маленькая девочка, как ты, ездит с воином? Где твоя мать?
Лекки отвернулась. Губы у нее крепко сжались, глаза наполнились слезами. Моргана наклонилась и взяла ее за руку.
- Что случилось?
Девочка сглотнула и помотала головой.
Моргана закрыла глаза и погладила девочку по белокурым волосам. Черпая силу из Таинств, она слилась с ребенком, увидела озверелых воинов в крылатых шлемах, резню и ужас. И еще она увидела Галеада.
Она притянула девочку к себе, обняла, поцеловала в лоб.
- Все будет хорошо. Тут тебя никто не тронет, а твой отец скоро придет.
- Мы всегда будем вместе, - сказала Лекки, повеселев.. - А когда я вырасту, я на нем женюсь.
Моргана улыбнулась.
- Маленькие девочки не женятся на своих отцах.
- Почему?
- Потому что.., к тому времени, когда ты вырастешь, он будет совсем старым, а ты выберешь молодого...
- А мне будет все равно, старый он или нет.
- Да, - прошептала Моргана, - вот и мне было все равно.
- А у тебя есть муж?
- Нет.., да. Но я была совсем как ты, Лекки. Жила в деревне, и на нее.., напали. Меня тоже спас могучий воин, и растил меня, и учил многому "многому... И... - Голос у нее прервался, глаза застлало слезами.
- Не надо быть печальной, госпожа.
Моргана вынудила себя улыбнуться.
- Надо тебя уложить, не то твой отец вернется в вашу хижину и испугается.
- А ты на нем женилась?
- Почти. Совсем как ты, я любила его по-детски.
Но только я так и не выросла, а он не состарился. А теперь я отведу тебя в вашу хижину.
- И посидишь со мной?
- Ну конечно! - Рука об руку они вернулись в первую хижину. Угли в жаровне подернулись пеплом, и Моргана подложила в нее топлива, а потом вытряхнула золу из поддона, чтобы открыть доступ воздуху. Лекки уютно свернулась под одеялом.
- Ты знаешь разные истории?
- Все мои истории - правда, - сказала Моргана, садясь возле нее, - и это значит, что все они грустные.
Но когда я была девочкой, то нашла в лесу олененка. Он сломал ногу. Мой.., отец хотел убить его, но заметил, как я огорчилась, а потому вправил кость и наложил лубки.
А потом отнес к нам домой. Я каждый день кормила олененка, а потом мы сняли лубки и смотрели, как он ходит. И он очень долго жил рядом с нашей хижиной, пока не вырос в красавца оленя. А когда ушел в горы, я думаю, стал там князем над всеми оленями. И с того времени он всегда называл меня Гьен Авур, Лесная Лань.
- Где он теперь?
- Он.., ушел очень далеко.
- Но он вернется?
- Нет, Лекки. А теперь спи. Я посижу тут, пока не придет твой отец.
Моргана тихо сидела у жаровни, обхватив колени, и в памяти у нее вставали картины ее юности. Она любила Кулейна именно так, как Лекки полюбила Галеада, - безыскусной всепоглощающей страстью девочки, за которой приехал ее рыцарь. И теперь она поняла, что не вся вина лежала на Кулейне. Он пожертвовал многими годами, чтобы вырастить ее, и всегда поступал благородно. Но она, едва он приехал в Камулодунум, пустила в ход всевозможные ухищрения, чтобы разбить броню его одиночества. Это она толкнула его предать друга. Однако Кулейн ни разу не упрекнул ее и принял всю вину на себя.
Что он сказал в тот день на Торе? "Крохотный лоскуток вины" у ее ног. Что же, она поднесла лоскуток к лицу и спрятала в сердце.
- Я так жалею, Кулейн, - прошептала она, - так жалею!
Но он мертв и не слышит ее.
Из ее глаз хлынули слезы, смывая горечь долгих лет.
Горойен вошла в тронный зал, сверкая серебряными доспехами. К ее поясу были пристегнуты два коротких меча. Кормак, Мэдлин и британские римляне все встали.
- Я помогу тебе, Кормак, - сказала она. - Вскоре к тебе придет Гильгамеш и скажет, что войско Царицы-Ведьмы готово выступить.
Кормак низко поклонился ей:
- Благодарю тебя, госпожа.
Ничего более не сказав, царица покинула залу, не обернувшись.
- Как ты ее убедил? - спросил Мэдлин.
Кормак пропустил его вопрос мимо ушей.
- Как мы можем быть уверены, что Вотана не будет в Башне? Ты сказал, что воины, ее охраняющие, называются верными. Но как они могут быть верны тому, кого никогда не видят?
- Очень тонко замечено, принц.
- Оставь пустую лесть, - оборвал его Кормак. - Ответь на вопрос.
- Уверены мы быть не можем, но нам известно, что теперь он обитает в мире плоти и очень там занят. Мы все здесь видели оба мира. В каком ты пожелал бы жить, Кормак?
- Я намерен быть с Горойен честным, - сказал Кормак, вновь словно не услышав его вопроса. - А для этого мне надо знать, что ты задумал. Ты был удивительно мне полезен, Мэдлин. Оказался рядом, когда я попал в этот проклятый край.., словно поджидал меня.
И эта глупая штука с монетой - ты же знал, что я не мертв.
- Да, - сознался Мэдлин, - ты прав, но я был обязан верностью Утеру, и мой долг - вернуть его в мир живых.
- Не правда. Тут совсем другое, - сказал принц.
Теперь Викторин и остальные британцы слушали их очень внимательно, и Мэдлин все больше нервничал. - Ты желаешь одного, чернокнижник, - вновь обрести свое тело. А это тебе удастся только, если мы завладеем душой Вотана.
- Конечно, я хочу вновь обрести плоть. И кто бы этого не хотел? Разве это превращает меня в предателя?
- Нет. Но если Утер освободится и вернется в мир, он попытается убить Вотана. И ты будешь обречен навеки остаться здесь. Ведь так?
- Ты воздвигаешь дом из соломы?
- Ты так думаешь? Ты не хотел, чтобы мы шли к Горойен. Ты возражал против нападения на Башню.
- Ради спасения ваших душ!
- Не знаю, не знаю.
Мэдлин встал, его почти белесые глаза скользнули по тем, кто его окружал.
- Я помогал твоим кровным родичам, Кормак, более двухсот лет. Твои намеки постыдны. По-твоему, я слуга Вотана? Когда над Утером нависла опасность, я сумел ненадолго выбраться отсюда и предостеречь его. Вот почему он все еще жив - он успел спрятать Меч Силы.
Я не предатель и никогда им не был.
- Если хочешь пойти с нами, Мэдлин, убеди меня в этом.
- Ты прав. Я знал, что ты не был мертв. Порой мне удается взломать Пустоту и заглянуть в мир плоти.
Я видел, как ты пал в лесу среди Каледонских гор, и видел, как дюжий мужчина, бывший с тобой, унес тебя в хижину и положил на постель. На тебе был Сипстрасси, и твой товарищ, сам того не зная, привел в действие его силу. Он велел ему поддерживать твою жизнь. Она поддерживалась и поддерживается. Но я знал, что ты на грани смерти, и отправился к Вратам ждать тебя. И да, я хочу вернуться в мир плоти, но ради этого я не принес бы в жертву жизнь Утера. Больше мне сказать нечего.
Кормак обернулся к Викторину.
- Ты знаешь его, и решать тебе.
Викторин заколебался, глядя Мэдлину в глаза.
- Он всегда вел свою игру, но он не солгал, когда сказал, что предательства в нем нет. Я полагаю, нам следует взять его с собой.
- Хорошо, - сказал Кормак, - но не спускай с него глаз.
Дверь открылась, и вошел Гильгамеш, с ног до головы одетый в черные и серебряные доспехи. Темный шлем вновь скрывал его лицо. Он направился к Кормаку, и когда их взгляды скрестились, Кормак ощутил его ненависть, как удар наотмашь.
- Войско собрано, и мы готовы выступить.
Кормак улыбнулся.
- Тебе все это не по вкусу, верно?
- Что мне по вкусу, значения не имеет. Следуй за мной.
Он повернулся на пятке и вышел из залы.
Перед входом в гору собралась огромная орда людей и теней чудовищ - красноглазых, с острыми клыками, с кожаными крыльями. И люди в чешуе с землистыми лицами и жестокими глазами.
- Матерь Митры! - прошептал Викторин. - И это - наши союзники?
В середине скопища стояла Горойен, окруженная десятком огромных псов с огненными глазами.
- Иди же, принц Кормак, - позвала она. - Выступи в поход с Афиной, богиней войны!

Предыдущая страница 17 Следующая страница


Последний меч силы 18

Глава 17

Башня высилась над плоской равниной Пустоты, как черная гробница. Грозная крепость с одной башней, четырьмя зубчатыми парапетами и воротами в форме пасти демона, обрамленными клыками из темного железа.
Перед ней бродили огромные псы, некоторые величиной с низкорослую лошадь, но никаких следов войска Молека видно не было.
- Не нравятся мне эти ворота, - сказал Викторин, стоя рядом с Кормаком в гуще орды теней.
- И не зря, - заметила Горойен. - Их зубы захлопываются.
- Их приводит в действие какой-то механизм? - спросил Кормак.
- Да, - ответил Мэдлин. - Молек взял за основу тот, который я создал для него в Вавилоне. За воротами скрыта система колес и рычагов.
- Тогда кому-то из нас придется взобраться на стену, - сказал Кормак.
- Нет, - сказала Горойен, - этого не понадобится.
Она подняла руку и позвала на языке, неизвестном британцам. Чудовища вокруг нее расступились, пропуская высоких мужчин с кожей, бледной как слоновая кость, с темными крыльями за плечами.
- Вот они отнесут вас на парапеты.
- А там знают, что мы тут? - прошептал кто-то из британцев.
- Да, знают, - ответила Горойен.
- Так не будем терять времени, - сказал Кормак.
Горойен откинула голову, и из ее горла вырвался пронзительный жуткий вой. Ее псы прыгнули вперед и стремительно понеслись по темной равнине. Со стороны Башни донесся ответный вой, и псы Молека ринулись навстречу.
- Если вы не сможете удержать ворота открытыми, все погибло, - сказала Горойен, и Кормак кивнул.
Крылатые твари с холодными глазами зашли британцам за спины и обхватили их длинными руками под мышками. Темные крылья развернулись, и Кормак почувствовал, как повис в воздухе. У него закружилась голова, свист крыльев отдавался у него в ушах завываниями бури. Они взмыли высоко над башней, и теперь Кормак увидел на парапетах воинов в доспехах - верных Молека. К нему взвились стрелы и, описывая пологие дуги, посыпались вниз - крылатая тварь поднялась выше их достижения. Вновь и вновь она устремлялась вниз, только чтобы устремиться ввысь от нового залпа стрел. Кормак видел, как вокруг другие крылатые носильщики повторяли тот же маневр.
Затем без предупреждения они все разом камнем попадали вниз, и Кормак услышал крики, вырвавшиеся у британцев, когда Башня словно понеслась им навстречу.
Лучники на стенах выпустили последние стрелы - все мимо - и бросились врассыпную, когда воздушные носильщики распростерли крылья и отчаянно замахали ими, чтобы замедлить падение. Кормак почувствовал, как руки, держащие его, разжимаются на высоте в два человеческих роста над парапетом. Он подобрался, подогнул колени и, когда тварь выпустила его, легко удержался на ногах, уже обнажая меч. Вокруг него собрались остальные британцы, и рядом с ним возникла черная фигура Гильгамеша.
Крылатые носильщики улетели, и несколько мгновений на парапете все застыло в неподвижности. Затем, обнаружив, как малочисленны их противники, верные бросились в нападение. С оглушительным боевым кличем Гильгамеш прыгнул им навстречу, движение его меча, обрушившегося на них, слилось в один смутный полукруг. Кормак и остальные кинулись ему на подмогу, и закипел бой. Ни раненые, ни павшие не мешали сражающимся: получивший смертельный удар шатался и.., исчезал. Ни крови, ни предсмертных воплей, ни вывалившихся кишок, на которых можно поскользнуться и упасть.
Викторин дрался, как всегда, хладнокровно и расчетливо, ничего не упуская. Он с изумлением наблюдал невероятное воинское искусство Гильгамеша, который вступал в схватку, будто неторопливо скользя по воздуху. Это, как хорошо знал Викторин, было венцом рукопашной - умение создавать вокруг себя пространство, чтобы обретать свободу думать и двигаться. Кормак рядом с ним рубил и колол в яростном безумии, и его безрассудная ярость достигала тех же результатов, что и совершенное изящество Гильгамеша. Воины падали перед ним, точно листья, обрываемые осенним ветром. Верных медленно, но неумолимо оттесняли все дальше по узкому парапету.
На равнине орда теней добралась до ворот - и зубы сомкнулись с оглушительным лязгом. Вновь Горойен отправила в вышину крылатых тварей, и они кружили над защитниками Башни, ныряли вниз, и холодные ножи располосовывали незащищенные горла.
Кормак разделался с очередным противником, прыгнул вперед и побежал по стене над ордой теней далеко внизу. Верный замахнулся на него мечом, он отбил удар, потерял равновесие и покачнулся на самом краю, но удержался на ногах, побежал дальше и вскарабкался по внешней стене надвратной башни на верхний парапет. Там стояли два воина, оба с луками. Кормак отпрыгнул в сторону, и стрела просвистела мимо. Бросив луки, они вытащили короткие кривые мечи и кинулись на него вдвоем. Он отбил один удар, и его меч рассек шею нападавшего, но второй лучник пинком опрокинул Кормака на каменные плиты, и меч вылетел из его руки. Он попытался вскочить, но острие кривого меча уже коснулось его горла.
- Ты готов к смерти? - прошептал лучник.
В его горло вонзился нож, и он исчез, а Гильгамеш легко спрыгнул к Кормаку.
- Глупец! - прошипел он.
Кормак подобрал свой меч и огляделся. Вниз к воротам вела лестница, он шагнул к ней и начал спускаться.
В помещении под сводами, как и сказал Мэдлин, он увидел сцепленные зубцами колеса и рычаги. Рядом сидели трое. Гильгамеш коснулся плеча Кормака и бесшумно выступил вперед. Воины увидели его, - выхватили мечи.., и упали мертвыми.
- Ты искусный боец, - сказал Кормак.
- Только этого мне не хватало! - отозвался Гильгамеш. - Хвали деревенского олуха! Как действует это приспособление?
Кормак поглядел на сцепленные шестерни, ища очевидное, - и нашел.
- Вот, по-моему, - сказал он, указывая на темную ручку, торчавшую из самого маленького колеса. Он ухватил ее и начал вращать справа налево.
- Откуда ты знаешь, что вертеть надо в эту сторону? - спросил Гильгамеш.
- А в другую сторону она не поворачивается, - ответил Кормак с улыбкой. - Это тебе ничего не говорит?
Гильгамеш что-то буркнул и побежал ко второй двери.
- Чуть они увидят, что клыки поднимаются, появятся тут быстрее, чем мухи на ране. - Он еще не договорил, как на лестнице послышался топот. Кормак завертел ручкой как мог быстрее, его мышцы вздулись каменными буграми. Дверь распахнулась, и внутрь ворвались воины. Гильгамеш быстро разделался с ними, но им на смену вбегали все новые, тесня Гильгамеша.
Наконец ручка перестала вращаться. Кормак схватил чей-то упавший меч и всадил его между спицами двух самых больших колес. Потом кинулся на помощь Гильгамешу, и вместе они отразили натиск.
Снизу донесся лязг мечей. Верные теперь бились исступленно, чувствуя, что участь их решена. У них за спи? ной появились чудовища-тени, и бой кончился.
Кормак проскочил между чудовищами на лестнице и устремился в проход под воротами. Там царил полный хаос. Он увидел, что Горойен отбивается от трех воинов, и поспешил к ней. Его меч обрушился на ее левого противника. Повернувшись на пятке, Горойен вонзила меч в живот второго, а другим мечом отразила меч третьего воина, и Кормак сразил его ударом в живот и вверх.
Повсюду верные отступали. Викторин и восемь уцелевших британцев подбежали к Кормаку.
- Король! - сказал Викторин. - Мы должны найти его!
Кормак думал только об Андуине, но кивнул. Вместе они проложили себе путь к центральной башне и оказались в длинной зале. Мимо них пробегали мужчины и женщины, в панике ища, где бы спрятаться. Какая-то женщина метнулась к Кормаку и вцепилась ему в локоть.
Он высвободился и узнал Рианнон.
- Что ты тут делаешь? - спросил он, оттаскивая ее в сторону. Британцы окружили их кольцом мечей.
- Меня отправил сюда Вотан, - прорыдала она. - Молю, помоги мне!
- Ты видела Андуину?
- Нет. Один из стражей сказал, что Вотан забрал ее назад в мир.
- Назад? Я не понимаю...
- Это обещание, которое он дает своим верным. У него есть способ вернуть их к жизни.
Сердце Кормака сжалось, и его захлестнула волна неистового гнева. Что еще ему предстоит? Он проник за грань смерти для того лишь, чтобы услышать, что судьба вновь сыграла с ним злую шутку даже здесь.
- Король! - напомнил Викторин настойчиво.
- Отведи нас в темницы, - крикнул Кормак Рианнон. Белокурая девушка кивнула и пошла поперек залы к широкой лестнице, уводившей вниз. Спустившись следом за ней, они очутились в тесном проходе, освещенном факелами и полном теней.
Внезапно когтистая лапа стиснула шею Рианнон. Раздался отвратительный хруст ломающихся костей, и девушка исчезла. Кормак прыгнул вперед, и, рыча от ярости, перед ним выросло чудовище с волчьей головой. Кормак всадил ему в брюхо меч по рукоять, и оно исчезло.
По всей длине прохода двери темниц стояли распахнутыми, кроме одной в самом конце. Кормак отодвинул засов и открыл дверь. Зрелище внутри было омерзительным: крысы, облепив человека с головы до ног, грызли его. Взмахнув мечом, Кормак перерубил огненные цепи, сковывавшие его тело. Он упал на пол, и крысы разбежались, едва в темницу вошли британцы. Раны на теле человека мгновенно зажили, но глаза у него были пустыми, по отвисшему подбородку текла слюна.
- Он лишился рассудка, - сказал Кормак. , - Кто посмеет его винить? - буркнул Викторин, когда они бережно подняли его и поставили на ноги.
- Не знаю, - сказал Утер. - Не знаю.
- С тобой друзья, государь, - пошептал Викторин. - Друзья!
- Не знаю.
Они медленно повели его по проходу и вверх по ступенькам в тронный зал, где теперь сидела Горойен. Гильгамеш стоял рядом с ней. Залу заполняли чудовища-тени.
Они расступились, давая дорогу кучке британцев и нагому человеку между ними.
Горойен поднялась с трона, медленно пошла к ним навстречу и остановилась перед Утером, глядя в его пустые глаза.
- Было время, когда я была бы счастлива увидеть его таким, - сказала она. - Но не теперь. Он был могучим человеком и прекрасным врагом. Когда я была девочкой, мой отец любил повторять: "Да пошлют нам боги сильных врагов. Ибо только они делают нас сильнее". Утер был сильнейшим из сильнейших врагов. - Она обернулась к Кормаку и увидела в его глазах страдание. - А твоя возлюбленная?
- Вотан... Молек.., забрал ее с собой назад в наш мир.
- Значит, ты должен вернуться туда, Кормак.
Он засмеялся, но смех его звучал невесело.
- Но как? - Он развел руками. Она взглянула на них, и ее глаза расширились.
- Каким бы то ни было способом, но только быстро! - сказала она, указывая на его правую ладонь. Там угнездилась темная тень. Круглая и полупрозрачная.
- Что это? - спросил он.
- Черная монета. И стоит ей затвердеть, как возврата больше не будет.

***

Мэдлин ждал в покоях Молека, сжимая в руке тонкий кинжал. Над серебряным обручем черепа вспыхнуло сияние, и в воздухе возникла человеческая фигура.
Когда она стала плотней, Мэдлин шагнул к ней за спину и взмахнул кинжалом. С поразительной быстротой человек обернулся, и его сильные пальцы сомкнулись на запястье Мэдлина.
- Еще бы чуточку, Мэдлин, - прошипел Вотан, вырывая кинжал и отталкивая от себя седобородого волшебника. Потом вышел в коридор, посмотрел по сторонам, вернулся и закрыл дверь"
- Итак, - сказал он, - одна империя пала. Отличная работа, владыка волшебник.
- Убей меня! - взмолился Мэдлин. - У меня больше нет сил терпеть!
Вотан захохотал.
- Не торопись так! Ты отправил меня сюда две тысячи лет назад, и теперь пришла твоя очередь наслаждаться невообразимыми чудесами Пустоты: яствами без вкуса, женщинами без страсти, вином без опьянения. А если это так уж тебе приестся, ты всегда сможешь покончить со своей жизнью.
- Возьми меня назад. Я буду служить тебе.
- Это ты уже обещал. Ты говорил, что мальчишке, Кормаку, наверное, известно, где Меч. Но он о нем ничего не знает.
- Я еще могу его отыскать. Они спасли короля, а он доверяет мне.
- От твоего короля мало что осталось, если только я ошибся в многочисленных талантах тех, в чьем обществе его оставил.
- Прошу тебя, Молек...
- Прощай, Мэдлин. Я передам Пендаррику твои добрые пожелания.
Вотан замерцал и исчез. Мэдлин некоторое время стоял, глядя на череп, на серебряный обруч, потом взял череп и пошел с ним в залу.
Он преклонил колени перед Горойен.
- Вот, моя царица, дар дороже всех миров. Это тень-близнец черепа Молека при жизни. С его помощью ты можешь открыть путь в верхний мир, вернуть себя - и других - в плоть.
Горойен взяла череп, потом бросила его Гильгамешу.
- Уничтожь его! - приказала она.
- Но как так...
- Выполняй!
- Нет! - взвизгнул Мэдлин, но Гильгамеш уже швырнул череп о каменный пол, и он разлетелся на тысячи мелких осколочков. Сияющий серебряный обруч покатился по плитам. Мэдлин кинулся за ним, но обруч заклубился дымом и исчез. Волшебник упал на колени.
- Но почему? - закричал он.
- Потому что все кончено, Мэдлин, - ответила она. - Мы жили тысячелетия, а что мы сделали? Направили человечество по пути безумия. Мне не нужна жизнь. И я больше не жажду никаких титулов. Царица-Ведьма мертва. И останется мертвой. - Она подошла к Гильгамешу и положила руки ему на плечи. - Время прощаться, мой милый. Я решила пойти по дороге дальше, чтобы увидеть, где она кончается. Но прошу у тебя еще одного.
- Все, что ты пожелаешь.
- Проводи Кормака и короля за темную реку.
- Исполню.
- Прощай, Гильгамеш.
- Прощай, моя мать. - Нагнувшись, он поцеловал ее в лоб, потом сошел с тронного возвышения и остановился перед Кормаком. - Попрощайся с друзьями. Ты возвращаешься домой, деревенщина.
- Мы проводим тебя, - сказал Викторин.
- Нет, - ответил Кормак, пожимая его руку пожатием воина. - Вам надо идти вперед, да сопутствуют вам ваши боги.
Викторин поклонился и подошел к Мэдлину.
- Пойдем с нами, - сказал он. - Быть может, Альбайн прав.., и все-таки.., все-таки рай существует.
- Нет! - крикнул Мэдлин, пятясь от него. - Я вернусь в мир! Вернусь!
Он повернулся и, спотыкаясь, вышел из залы в Пустоту.
Кормак склонился перед Горойен:
- Благодарю тебя, госпожа. Больше мне сказать нечего.
Она не ответила, и он, взяв Утера за руку, повел его из залы, следуя за высокой фигурой закованного в доспехи Гильгамеша.
Весь долгий путь Гильгамеш не сказал ни слова.
Глаза его были устремлены вдаль, мысли оставались тайной. Страх Кормака все рос, по мере того как монета на его ладони становилась темнее, плотнее.
Наконец они добрались до реки и увидели барку у разрушенного причала. Чудовище в ней, увидев Кормака, встало, и его красные глаза блеснули злорадным торжеством.
Гильгамеш шагнул к барке, протягивая меч перед собой. Чудовище словно бы улыбнулось и раскинуло руки, подставляя грудь. Меч погрузился в нее, и чудовище исчезло. Кормак спустил короля в утлое суденышко, потом спустился сам вместе с Гильгамешем.
- Почему он не сопротивлялся?
Гильгамеш снял шлем и бросил его в воду. Потом совлек с себя доспехи и швырнул туда же, взял шест, направил барку поперек реки и прижал ее к противоположному берегу.
Кормак снова помог Утеру - на этот раз выбраться из барки. Перед ними зиял вход в туннель, и Кормак обернулся.
- Ты пойдешь с нами?
Гильгамеш негромко засмеялся.
- Пойти с вами? Перевозчик не может покинуть свою ладью.
- Не понимаю.
- Когда-нибудь поймешь, деревенщина. На реке всегда должен быть Перевозчик. Но мы еще встретимся.
Он отвернулся и оттолкнул барку от берега в тень.
Кормак вял короля за руку и начал подниматься по крутому склону к туннелю. Высоко над ними мерцал свет, словно отблески дальнего костра.
Медленно они зашагали к нему.

***

Кормак проснулся от ноющей боли в спине и мучительного голода. Он застонал и услышал женский голос:
- Хвала Господу!
Он лежал на чем-то твердом и при попытке пошевельнуться обнаружил, что его тело словно окостенело, руки и ноги затекли. Над его головой стропила поддерживали высокую кровлю.
- Лежи-лежи, юноша!
Он не послушался и принудил себя сесть. Она поддержала его за локоть и принялась растирать ему спину, когда он пожаловался на боль. Рядом с ним лежал Кровавый король в полном вооружении. Его огненно-рыжие волосы отросли, и у корней и на висках проглядывала седина.
- Он жив? - спросил Кормак, беря короля за руку.
- Он жив. Успокойся.
- Успокоиться? Мы только что вышли из Ада!
Дверь напротив него отворилась, и вошла женщина в белом одеянии. Глаза Кормака широко раскрылись: он узнал в ней женщину из пещеры Сол Инвиктус, мать, оставившую там своего ребенка.
СВОЮ мать.
В нем забушевали чувства, и каждое стремилось взять верх: гнев, изумление, любовь, печаль. Ее лицо все еще было прекрасным, в глазах стояли слезы. Она протянула к нему руки, и он обнял ее, притянул к себе.
- Мой сын, - прошептала она. - Мой сын.
- Я привел его, - сказал Кормак, - но он все равно спит.
Она мягко высвободилась из его объятий и погладила бородатую щеку.
- Мы поговорим немного погодя. Так много надо сказать.., объяснить...
- Тебе ничего не нужно мне объяснять. Я знаю, что произошло в пещере.., и прежде. Мне больно, что жизнь принесла тебе столько страданий.
- Жизнь нам ничего не приносит, - сказала она. - В конечном счете мы сами выбираем свои пути, а когда они заводят в тупик, вина наша. И все же меня грызут сожаления, такие страшные сожаления! Я не видела, как ты рос, мы не разделяли чудес.
Он улыбнулся.
- Я все-таки их видел.
Утер тихонько застонал, и Лейта обернулась к нему.
Но Кормак положил руку ей на плечо.
- Есть что-то, о чем тебе следует знать. Он потерял рассудок. Его подвергали пыткам, которые я не стану описывать.
Лейта подошла к королю. Его глаза открылись. Слезы из них потекли в ее волосы.
- Не знаю, - сказал он.
Она нежно взяла его лицо в ладони.
- И не нужно знать, любовь моя. Я здесь. Лейта здесь.
Его веки медленно опустились, и он опять заснул.
Кормак почувствовал, как ему в спину повеяло холодом, и услышал шаги нескольких человек. Оглянувшись, он увидел молодого рыцаря со светлыми, коротко остриженными волосами и двух стариков - высокого, чьи длинные седые волосы были заплетены в косу по обычаю южных племен, и щуплого, который шел, заметно прихрамывая. Они остановились и поклонились Кормаку.
- Добро пожаловать, - сказал старик с косой. - Я Гвалчмай, а это Прасамаккус и Урс, который называет себя Галеадом.
- Кормак Даймонссон.
Прасамаккус покачал головой.
- Ты сын Утера, верховного короля Британии. И наша надежда на будущее.
- Не возлагайте на меня своих надежд, - сказал он им. - Когда это завершится, я вернусь в Каледонские горы. Здесь мне делать нечего.
- Но ты же рожден стать королем, - возразил Гвалчмай. - И другого наследника нет.
Кормак улыбнулся.
- Я родился в пещере, меня вырастил однорукий сакс, который знал о благородстве больше всех, кого мне довелось встретить с тех пор. Мне кажется, королю необходимо особое умение - и не только в ведении войны. Этого умения у меня нет, и, более того, я не хочу его приобретать. У меня нет желания управлять жизнями других людей. Я не хочу быть наследником Кровавого короля. Я убивал людей и сражал демонов; я отправлял души во мрак и прошел через Пустоту. Этого достаточно.
Гвалчмай, видимо, собирался настаивать, но Прасамаккус поднял ладонь.
- Ты должен всегда оставаться самим собой, принц Кормак. Ты упомянул Пустоту. Расскажи нам про короля.
- Я привел его назад... Много вам будет от этого толку!
- О чем ты? - рявкнул Гвалчмай.
- Его разум...
- Довольно! - сказала Лейта. - Король вернется. Ты, Кормак, видел его таким, каким он не хотел бы показаться ни одному человеку. Но ты не знаешь его, как знаю я. Он человек железной силы. А теперь все вы оставьте нас. Кормак, я распорядилась приготовить для тебя хижину. Туда принесут ужин. Галеад проводит тебя. Не утомляй себя. Твои раны хорошо заживают, но некоторое время ты будешь слабым. А теперь уходите все.
Несколько часов Лейта сидела рядом с королем, поглаживая его по лбу или держа за руку. Вошли женщины зажечь свечи, но она их не заметила: глядя на измученное заботами лицо и седеющие волосы, она вновь видела мальчика Туро, который бежал в горы, спасаясь от убийц, сразивших его отца. Он был очень чувствительным, не умел разжечь костер, не держал меча в руке.
В те далекие дни невинности он был ласковым, добрым, любящим.
Но мир изменил его, вывел наружу железо и огонь, породил Кровавого короля легенд, научил его сражаться и убивать и - хуже того - ненавидеть.
И как же глупа была она! Этот юноша любил ее со всей страстью, а она оттолкнула его ради детских грез!
Если бы она могла вернуть и изменить одно-единственное в своей жизни, это была бы та ночь в Пинрэ, когда юный Утер пришел к ней и они познали друг друга под двумя лунами. Ее чувства опьянили ее, никогда еще ее тело не было исполнено такой жизни, и, когда кровь в ней бушевала, а плоть трепетала в экстазе, она прошептала имя Кулейна. Шепот этот пронзил сердце Утера ледяной стрелой и навсегда остался в нем. А ведь - хотя тогда она этого не поняла - не мысль о Кулейне вознесла ее на недосягаемую высоту, но любовь Утера.
И она уничтожила эту любовь. Нет, подумала она, не уничтожила, а изменила.., изуродовала кислотой ревности.
Кулейн однажды пустил в ее сердце такую же стрелу, когда они спали в хижине вблизи дворца королевы в Камулодунуме. Он пошевелился во сне, и она его поцеловала.
"Ты здесь, любовь моя?" - прошептал он сонно.
"Я здесь", - ответила она.
"Будь всегда со мной, Горойен".
Какая это была боль! Как ей хотелось в ту минуту ударить его, разодрать ногтями красивое лицо. И разве не этот миг заставил ее позднее в Рэции оттолкнуть его, прогнать от себя? Разве не этот шепот, стрелой засевший у нее в сердце, сделал ее такой жестокой на Торе?
Утер пошевелился. Вновь он прошептал два своих слова. И опять. И опять.
- Что ты хочешь сказать мне? - спросила она, но его глаза смотрели в никуда, и она знала, что он ее не слышит. Позади нее прозвучали шаги, и на лицо короля упала тень Галеада.
- Кормак уснул, - сказал Галеад. - Могу я посидеть с тобой?
- Да. Лекки хорошо себя чувствует?
- Да, госпожа. Полдня она провела с двумя твоими женщинами, рисуя на плоском камне непостижимые существа, изведя на них уж не знаю сколько древесного угля. Теперь она спит рядом с Кормаком.
Королю лучше?
- Он все время повторяет "не знаю". Что это, чего он не знает?
- Его пытали, чтобы найти Меч, и, думаю, он не знает, где он спрятан. Не то бы он сказал им.
- Но он должен знать, - сказала она. - Ведь спрятал его он.
- Я видел во сне его последний бой. Он подбросил Меч высоко в воздух и выкрикнул имя.
- Чье имя?
- Твое, госпожа.
- Мое? Так где же Меч?
- Я много над этим размышлял, - сказал он, - и мне кажется, я, возможно, знаю ответ. Послать Меч тебе Утер не мог, он ведь думал, что ты умерла. Когда Пендаррик явился мне, он говорил со мной, как мне казалось, загадками, но на самом деле слова его достаточно ясны.
Он говорил о добре и зле, и я думал, что он подразумевал Вотана. Он сказал, что я должен распознать подлинного врага, и тогда я пойму, как сражаться с ним.
- И кто же подлинный враг?
- Ненависть - вот враг. Когда я смотрел, как готы сжигают сакскую деревню, я возненавидел их. И казалось такой безделицей найти Лекки и взять ее с собой.
Но поэтому я смог привезти ее сюда, и она познакомилась с тобой, и, как ты сказала мне вчера вечером, это позволило тебе преодолеть горечь. И теперь, как и должно, ты здесь с тем, кого любишь. И это ключ.
- Теперь и ты говоришь загадками Пендаррика.
- Нет, госпожа. Утер не послал Меч мертвой Лейте. Он послал его своей любви, думая, что Меч никуда не пропадет и никакой враг его не отыщет.
- Что ты такое говоришь?
- Меч ждет, госпожа. Я не мог бы прийти к Моргане, владычице Острова, но только к женщине, которой принадлежит любовь короля.
Королева глубоко вздохнула и подняла руку, раскрыв пальцы. Их окружило пылающее сияние, словно по зале прокатилось эхо огня. Галеад заслонил глаза, потому что яркость становилась ослепительной, выливалась из окон и двери, рвалась вверх сквозь дыру в кровле - прямой столп золотого света, пронизывающий облака.
У себя в хижине Прасамаккус увидел сияние за дверью, услышал крики сестер, столпившихся перед круглым домом. Спотыкаясь, он выбрался наружу и увидел, что из дома вздымаются столпы огня. Страшась за жизнь короля, он захромал туда, заслоняя локтем глаза. Его нагнали Гвалчмай и Кормак.
На дамбе в благоговейном молчании стояли ветераны Девятого, глядя, как ширится свет, затопляя золотом Хрустальный Остров.
В пятидесяти милях оттуда в Виндокладии готы тоже увидели это чудо, и сам Вотан, выйдя из шатра, стоял на безлюдном склоне холма и смотрел на пылающий свет, опаляющий небо.
А в круглой зале ослепленная блеском Лейта подняла руку и почувствовала, как ее пальцы сжали рукоять великого Меча. Медленно она опустила руку с ним, и свет померк. В дверях Прасамаккус и Гвалчмай упали на колени.
- Он послал его своей любви, - прошептала Лейта, и слезы хлынули у нее из глаз, когда она положила Меч рядом с королем и сомкнула его пальцы на рукояти. - Меч у меня, - сказала она, - а теперь я должна найти его. Посиди со мной, Галеад.
Голова ее поникла, глаза закрылись, и ее дух унесся в край снов с могучими деревьями и гордыми горами. На берегу озера сидел юноша с белокурыми волосами и кротким лицом.
- Туро, - сказала она. Мальчик поднял голову и улыбнулся.
- Я так надеялся, что ты придешь, - сказал он. - Тут такая красота! Я никогда отсюда не уйду.
Она села рядом с ним и взяла его за руку.
- Я люблю тебя, - сказала она. - И всегда любила.
- Сюда никто не может прийти. Я не пущу их.
- А в чем твои надежды? - спросила она у него.
- Я не хочу быть королем. Я просто хочу быть один - с тобой.
- Искупаемся? - спросила она.
- Да, мне этого хочется, - сказал он, вставая и снимая тунику. Когда он совсем нагой вбежал в воду и нырнул, она встала и сбросила свое простенькое платье.
Ее тело было юным, и она уставилась на свое отражение в воде. Ни морщины, ни годы страданий и горечи еще не наложили печати на ее девственную красоту.
Вода была прохладной, и она поплыла туда, где Туро лежал на спине, глядя в немыслимо синее небо.
- Ты останешься здесь со мной навсегда? - спросил он, вставая на ноги в мелкой воде.
- Если ты захочешь.
- Я хочу. Больше всего на свете.
- Тогда я останусь.
Они пошли к берегу, разбрызгивая воду, и сели на траву под горячими лучами солнца. Он протянул руку, чтобы погладить кожу ее плеча, а она придвинулась ближе, и рука скользнула по изгибу груди. Его лицо залила краска. А она придвинулась еще ближе, обвила рукой его шею, притягивая к себе его голову. Приподняв лицо, она поцеловала его ласково, нежно. Теперь его руки свободно гладили ее тело. Он опрокинул ее на траву, ее ноги легли на его бедра, и они слились воедино.
Лейту уносил ритм наслаждения, она чувствовала, как этот ритм убыстряется, становится все более властным.
- Туро! Туро! Туро! - простонала она и поцеловала его губы, а потом щеку, ощутив жесткие волосы бороды. Ее ладони гладили широкую спину мужчины над ней, ласкали узлы мышц и бесчисленные шрамы.
- Утер!
- Я здесь, госпожа моя, - сказал он, нежно ее целуя, и вытянулся рядом с ней. - Ты нашла меня.
- Прости меня! - сказала она.
- Мне стыдно перед тобой, - сказал он ей. - Ты видела от меня только пренебрежение, я толкнул тебя к Кулейну. И я винюсь во всех твоих страданиях.
- Но ты меня прощаешь? - спросила она.
- Да. Ты моя жена, и я люблю тебя теперь, как любил всегда.
- И ты хочешь остаться здесь?
Он грустно улыбнулся.
- А что происходит там?
- Войско Вотана приближается к Сорвиодунуму, а Меч спустился ко мне.
- К тебе? - с удивлением переспросил он. - Так это не сон? Ты жива?
- Я жива и жду тебя.
- Расскажи мне все.
Просто и без приукрашиваний она рассказала ему, как Кулейн спас его тело и как сын Утера прошел через Ад, чтобы спасти его душу. Она рассказала о жестоких победах, одержанных готами, и, наконец, о ветеранах Девятого легиона.
- Так значит, там у меня нет войска?
- Да.
- Но у меня есть Меч - и моя жена, и мой сын.
- Да, мой господин.
- Этого более чем достаточно. Отведи меня домой.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

Глава 18

Прасамаккус, Гвалчмай, Кормак и Галеад ждали у подножия Тора - король поднялся туда вскоре после пробуждения и исчез из виду. Лейта велела им ждать его пробуждения, и вот уже два часа они сидели под ярким солнцем, ели хлеб и запивали его вином. К ним присоединился Северин Альбин, но сел немного в стороне, глядя на юго-восток.
- Где он? - внезапно спросил Гвалчмай, поднимаясь на ноги.
- Успокойся, - сказал ему Прасамаккус. , - Он вернулся из мертвых, но теперь он снова для нас потерян. Как я могу быть спокоен? Я знаю его. Что бы он ни делал, это сопряжено с большой опасностью.
Под вечер к ним подошла Лейта.
- Он желает видеть тебя, - сказала она Кормаку.
- Наедине?
- Да. Ты и я - мы поговорим потом.
Кормак взобрался по винтящейся тропе, не зная, что скажет, когда поднимется на вершину. Этот человек - его отец, но он знает его только как сокрушенное, утратившее разум жалкое создание, которое спасли из Пустоты. Этот человек его обнимет? Лучше бы не надо.
На вершине Тора он увидел, что Утер в доспехах сидит у круглой башни, а Меч лежит рядом с ним. Король поднял глаза и встал, а сердце Кормака забилось чаще - это был не сломленный человек, это был Кровавый король, и сила облегала его, точно плащ на широких плечах. Глаза были голубыми и холодными, как зимний ветер, а осанка - прирожденного воина.
- Чего ты хотел бы от меня, Кормак? - спросил он, и голос его был глубоким и звучным.
- Только то, что ты всегда мне давал, - ничего, - ответил Кормак.
- Я ведь не знал про тебя, мальчик.
- Но знал бы, если бы не принудил мою мать прятаться в пещере.
- Прошлое умерло, - устало сказал Утер. - Твоя мать и я снова вместе.
- Я рад за вас.
- Почему ты рисковал жизнью, чтобы спасти меня?
Кормак засмеялся.
- Не тебя, Утер. Я разыскивал женщину, которую люблю. Но ты был там, и, может быть, во мне заговорила кровь. Не знаю. Но мне не нужны ни ты, и твое королевство - то, что от него осталось. Мне нужна только Андуина, а тогда ты больше ничего обо мне не услышишь.
- Жестокие слова, мой сын. Но я не стану спорить с твоим решением. Я знаю совершенные мною ошибки, и никто не может уменьшить боль - или увеличить. Я был бы рад, если бы ты провел со мной некоторое время, чтобы я мог узнать тебя, гордиться тобой. Но если ты выбираешь другой путь, да будет так. Пожмешь ли ты мне руку, как мужчина мужчине, и примешь мою благодарность?
- Это - да, - сказал Кормак.
Кормак спускался с Тора к ожидавшим внизу с более легким сердцем, чем взбирался туда.
Следующей была очередь Гвалчмая и Прасамаккуса, а затем Северина Альбина.
Он поклонился королю и сказал укоряюще:
- А я надеялся, что удалился на покой!
- Тогда тебе следовало бы не откликнуться на зов, - сказал король.
Римлянин пожал плечами.
- Жизнь без тебя была скучной, - сказал он.
Утер кивнул, они улыбнулись друг другу и пожали руки.
- Если бы я мог полагаться на каждого, как на тебя! - сказал король.
- Что теперь, Утер? У меня триста стариков охраняют дамбу. Последние из пришедших сообщили, что готовы более двенадцати тысяч. Мы атакуем их? Будем ждать?
- Мы пойдем на них с мечом и огнем.
- Прекрасно. Это принесет нам блестящую страницу в истории.
- Ты пойдешь со мной в этот последний раз?
Альбин усмехнулся.
- Почему бы и нет? Ведь бежать некуда.
- Тогда приготовь своих людей. Мы выступим, как один раз уже выступали.
- Тогда нас было почти пять тысяч, владыка король.
И мы были молодыми и беззаботно бесстрашными.
- Ты думаешь, двенадцать тысяч готов - равный противник для легендарного Девятого? - с веселой усмешкой спросил Утер.
- Я думаю, мне следовало бы остаться в Калькарии.
- Мы будем не одни, мой старый друг. Я проделал большой путь и могу обещать тебе день больших неожиданностей.
- В этом я не сомневаюсь, государь. И я не безмозглый глупец: я знаю, к кому лежал твои путь, и дивлюсь, что они отпустили тебя живым.
Утер рассмеялся.
- Жизнь - большая игра, Альбин, и на нее надо смотреть только так. - Улыбка сошла с его лица, смех в глазах погас. - Но я дал обещания, о которых, возможно, пожалеют другие люди.
Альбин пожал плечами.
- Что бы ты ни сделал, я с тобой. Но ведь я стар и готов для спокойной жизни. У меня в Калькарии плут-слуга, который как раз сейчас молится о моей смерти.
Мне бы хотелось его разочаровать.
- Возможно, тебе это удастся.
Последним был позван Галеад, и солнце уже заходило, когда он поднялся к королю.
- Ты изменился, Урс. Хочешь получить назад свое прежнее лицо?
- Нет, государь. Это напугает Лекки, а я не против того, чтобы остаться Галеадом.
- Ты нашел Меч. Как я могу отблагодарить тебя?
Галеад улыбнулся.
- Я не ищу награды.
- Кстати, о мечах. Я заметил, что ты теперь не носишь оружия, - сказал Утер.
- Да. Я больше никогда не буду носить оружие. Я надеялся найти участок земли и разводить лошадей. У Лекки был бы пони. Но... - Он развел руками.
- Не отказывайся от этой надежды, Галеад. С нами еще не кончено.
- Где ты соберешь войско?
- Отправься со мной и узнаешь.
- Но тебе не будет от меня никакой пользы. Я уже больше не воин.
- И все-таки поезжай со мной. Добрые сестры позаботятся о Лекки.
- Меня больше не влекут кровь и смерть. У меня нет ненависти к готам, и я не хотел бы смотреть, как их убивают.
- Ты нужен мне, Галеад. И оставь свой меч здесь.
В назначенный час его заменит другой.
- Ты говорил с Пендарриком?
- Мне это не нужно. Я король и знаю, что грядет.
Потом к нему на вершину пришла Лейта, и они стояли рука об руку и смотрели на Спящих Великанов, облитых ярким лунным светом.
- Скажи мне, что ты вернешься, - прошептала она.
- Я вернусь.
- Ты употребил Меч, чтобы увидеть силу Вотана?
- Да. И я увидел грядущее. Там не все плохо, хотя впереди ждут беды. Чем бы ни завершился завтрашний день, королевству пришел конец. Мы отчаянно боролись, чтобы оно жило - точно свеча на ветру. Но ни одна свеча не горит вечно.
- Тебе грустно.
- Немного. Ведь я отдал Британии всю жизнь. Но те, кто придет после меня, сильные люди, хорошие люди, умеющие беречь и хранить. Эта земля примет их, потому что они будут любить ее. О моем царствовании скоро забудут.
- А ты, Утер? Куда пойдешь ты?
- Я буду с тобой. Всегда.
- Великий Боже! Ты...
- Не говори этого, - шепнул он, прижав палец к ее губам. - Завтра я вернусь на Остров. Ты будешь стоять на склоне холма и увидишь мою лодку. И с этого мгновения мы никогда не расстанемся, пусть мир погибнет в огне, а от звезд не останется и воспоминания.
- Я буду ждать тебя, - сказала она и попыталась улыбнуться.
Но слезы все равно хлынули.

***

Вотан ехал во главе своего войска - десяти тысяч бойцов, знавших лишь вкус победы с тех пор, как он впервые явился им. Ночью саксы ушли. Но теперь он в них не нуждался. Впереди лежал Великий Круг Сорвиодунума, а Вотан помнил дни его сотворения и Таинство, заложенное в его направлениях.
- Я иду к тебе, Пендаррик, - прошептал он ветру, и радость переполнила его.
Войско медленно двигалось через равнину.
Внезапно из Круга вырвался пылающий свет, и Вотан придержал коня. Солнечные лучи заиграли на доспехах, и он увидел, что несколько сот римских легионеров кольцом окружили Стоячие Камни. Затем из Круга вышел высокий воин. На нем был крылатый шлем, а в руке он держал Меч Кунобелина. Он встал перед готами.
Вотан тронул коня и легкой рысью подъехал к нему.
- Ты оказался сильнее, чем я думал, - сказал он. - Поздравляю со спасением. - Его белесые глаза скользнули по легионерам. - Я всегда считал, что при осаде никто не сравнится опытом и стойкостью с ветеранами.
Но это?.. Это почти смешно.
- Посмотри направо, спесивый сын потаскухи, - сказал Утер, поднимая Меч Кунобелина и указывая острием на север. Над самым высоким холмом зазмеилась белая молния, воздух вокруг замерцал. Из ниоткуда выступил Геминий Катон во главе своего легиона, за стройными рядами которого тысячи бригантов ехали на боевых колесницах из бронзы и железа.
- И налево! - загремел король, и Вотан повернулся в седле. Вновь воздух замерцал, раздвинулся, и тридцать тысяч сакских воинов во главе с Астой построились в боевой порядок. Угрюмые мужчины, вооруженные топорами с длинными ручками, они стояли молча, ожидая только приказа своего вождя с расчесанной надвое бородой, чтобы отомстить готам.
- Что же ты не улыбаешься? - спросил Кровавый король.
Обнаружив, что враги вшестеро превосходят их численностью, готы отступили и построились огромным кольцом, сомкнув щиты, но Вотан пожал плечами.
- Ты думаешь, ты выиграл? Ты воображаешь, что я полагаюсь только на этих людей?
Он снял шлем, и Утер увидел, как под кожей на его лбу появилась полоса пульсирующего алого света, словно отблеск невидимой короны, Вверху небо потемнело, и в клубящихся тучах король увидел орду демонов - они кружили и устремлялись вниз, словно пытаясь страшными когтями разломать невидимую преграду.
Внезапно конь Вотана прянул в сторону от короля - на его боках появилась чешуя, голова вытянулась, сузилась, из пасти вырвался огонь. Чудовище вздыбилось, но Утер уже взмахнул Мечом, отбив струю огня, который только опалил траву у его ног. Лезвие со свистом перерубило чешуйчатую шею, и безголовое чудовище забилось в судорогах на земле. Вотан успел спрыгнуть, обеими руками схватив свой меч, змеей выползший из ножен.
- Как и подобает! - сказал он. - Два короля в поединке решают судьбы мира.
Их мечи скрестились с лязгом. Вотан был воином невероятной силы и уверенности в себе - со дня своего воскрешения он не потерпел ни единой неудачи в бою. Но и Утер был могуч, а его наставником был Кулейн лак Фераг, величайший воин века. И бились они на равных. Их мечи свистели и пели, и все, кто видел их, дивились искусству противников. Время не имело значения, потому что ни тот, ни другой не знал усталости. Бой продолжался, и по-прежнему они выглядели равными.
Воины во всех войсках молча и неподвижно ждали исхода, и только демоны кружили и кружили, тщась прорваться сквозь невидимую стену.
Лезвие Утера вонзилось в бок Вотана, но свирепый ответный удар рассек бедро короля. Утер пошатнулся, и меч Вотана погрузился в его тело между ребрами. На миг глаза Вотана зажглись торжеством, но король откинулся, и великий Меч Кунобелина описал крутую беспощадную дугу. Вотан, чей меч застрял в теле Утера, мог только закричать, когда лезвие размозжило его череп, пройдя под короной из Сипстрасси. Во все стороны брызнули окровавленные костяные осколки.
Король готов зашатался, взывая к магии Сипстрасси, но Утер перекатился на колени, и Меч вошел в живот Вотана снизу вверх, рассекая сердце пополам. Вотан упал, его тело задергалось, и одним ударом Утер отделил голову от туловища. Но Сипстрасси еще светились в черепе, а над головами воинов преграда начинала поддаваться.
Утер попытался вновь взмахнуть Мечом, но силы ему изменили.
Он поник на коленях в траве. На него упала тень.
- Вручи мне твой Меч, мой король, - сказал Галеад.
Утер отдал ему Меч и упал рядом со своим врагом, а Галеад поднял лезвие вверх.
- Прочь! - воскликнул он, и ураганный ветер согнал тучи в одну, небо расколола раздвоенная молния, из Меча вырвался луч света, рассекая тучи.
Демоны исчезли.
Высоко в небе появилось сверкающее пятно, словно катилась серебряная монета, волоча огненный шлейф. Галеад увидел, что Камень, вделанный в рукоять Меча, по" мерк, теряя цвет. Комета, про которую ему говорил Пендаррик, летящая звезда, способная вбирать магию Сипстрасси.., и Галеад понял, чего он должен пожелать.
- Забери ее всю! - отчаянно закричал он. - ВСЮ!
Небо вверху раздвинулось, точно занавес, а комета словно бы раздулась. Ближе и ближе надвигалась она, огромная и круглая, будто молот богов опускался, чтобы сокрушить землю. Воины попадали в траву, закрывая головы руками. Галеад почувствовал, как притяжение кометы высасывает силу из Меча, извлекает магию из Камня и забирает жизнь из его тела. Его сковала страшная слабость, руки стали худыми и костлявыми, колени подогнулись, и он упал, но по-прежнему держал Меч высоко над головой.
Столь же внезапно, как и появилась, комета исчезла, и воцарилась глубокая тишина. Кормак и Прасамаккус подбежали к королю, даже не взглянув на дряхлого испитого старика, который лежал в траве, все еще сжимая в костлявых пальцах Меч Кунобелина.
В Великом Круге блеснула вспышка, и оттуда вышел Пендаррик. Опустившись на колени рядом с Галеадом, он прикоснулся Сипстрасси к его лбу, и юность вновь вернулась в его тело.
- Ты нашел Слова Силы, - сказал Пендаррик.
- Зло исчезло?
- На вашей планете больше не осталось Сипстрасси. Быть может, где-нибудь на дне океана, но ни одного, который люди могли бы отыскать и за тысячу лет. Ты совершил это, Галеад. Ты уничтожил царство магии.
- Но у тебя ведь есть один.
- Я явился сюда из Ферага, мой друг. Комета там не показалась.
- Король! - сказал Галеад, пытаясь приподняться.
- Погоди! Сначала соберись с силами. - Пендаррик отошел туда, где лежал Утер. Раны короля были страшными, и из прободенного бока струилась кровь. Прасамаккус старался, как мог, остановить ее. Гвалчмай и Северин Альбин поддерживали раненого, а Кормак стоял рядом.
Пендаррик встал на колени рядом с королем и хотел прижать Сипстрасси к его боку.
- Нет! - прошептал Утер. - Это конец. Приведи ко мне вождей готов и саксов, Прасамаккус. Поторопись!
- Я могу исцелить тебя, Утер, - сказал Пендаррик.
- Зачем? - Борода короля побагровела от крови, а лицо было смертельно бледным. - Я не могу стать меньше, чем я есть. Я не могу жить на покое. Я люблю ее, Пендаррик, и всегда любил. Но я не могу стать просто человеком. Ты понимаешь? Если я останусь, то чтобы сражаться с саксами, и бригантами, и ютами - пытаясь, чтобы свеча продолжала гореть немного дольше.
- Я знаю это, - печально сказал Пендаррик.
Прасамаккус вернулся с высоким светловолосым готом, который опустился перед королем на колени.
- Твое имя?
- Аларих.
- Ты хочешь жить, Аларих?
- Конечно, - ответил воин без запинки.
- Тогда вы сложите оружие, и я обещаю, что вам позволят вернуться на ваши корабли.
- Почему ты нас пощадишь?
- Я устал от крови и смерти. Твой выбор, Аларих, - жить или умереть. Сделай его сейчас.
- Мы будем жить.
- Хороший выбор. Северин, последи, чтобы мой приказ был исполнен. Где Аста?
- Я здесь, Кровавый король, - сказал Аста, скорчившись рядом с умирающим королем.
- И я сдержу обещание, которое дал тебе вчера.
Отдаю тебе край южных саксов во владение и управление. Объявляю об этом перед свидетелями.
- Как вассалу?
- Нет, как королю, отвечающему только перед своим народом.
- Принимаю. Но это не обязательно положит конец войнам между моим народом и твоим.
- Нет такого человека, который мог бы покончить с войной, - сказал Утер. - Пригляди, чтобы готы добрались до своих кораблей.
- Это приказ, Кровавый король?
- Это просьба, с какой один король может обратиться к другому.
- Тогда я согласен. Но тебе бы надо полечить эти раны.
Утер поднял обагренную кровью руку, и Аста взял ее в пожатии воинов - запястье к запястью.
- Отвезите меня на Остров, - сказал Утер. - Кто-то ждет меня там.
С величайшей осторожностью они подняли короля и отнесли внутрь великого Круга, где положили его на алтарный камень. Пендаррик встал рядом, но король подозвал Кормака.
- У нас не было времени узнать друг друга, мой сын. Но не думай обо мне с горечью. Все люди делают ошибки, и большинство дорого платят за них.
- Без горечи, Утер. Только с гордостью.., и сожалением.
Король улыбнулся.
- Галеад, - прошептал он слабеющим голосом.
- Я здесь, мой король.
- Когда мы пройдем врата, ты увидишь лодку. Отнеси меня в нее и поплыви к Острову. Там будет ждать женщина, которая знает, что я солгал. Скажи ей, что мои последние мысли были о ней. - Утер поник на камне.
Пендаррик быстро шагнул к нему, поднимая руку, и король с Галеадом исчезли.
Прасамаккус испустил страдальческий крик и, шатаясь, побрел прочь. Глаза Гвалчмая оставались сухими, лицо окаменело.
- Он вернется. Я знаю.., когда для нас настанет тяжелый час.
Все молчали. Потом Северин Альбин положил ладонь на плечо Гвалчмая.
- Я не знаю всех ваших кельтских поверий, - сказал он, - но я тоже верю, что для таких людей, как Утер, есть особое место и что он не умрет.
Гвалчмай обернулся, чтобы ответить, но уже не мог сдержать слез, а потому кивнул и отошел к алтарю, глядя в небо.
Кормак стоял стороне, его сердце налилось свинцовой тяжестью. Он не знал Утера, но в его жилах текла кровь короля, и он гордился этим. Оглянувшись, он увидел, что по лугу бежит молодая девушка и ветер играет ее длинными волосами.
- Андуина! - закричал он. - Андуина!
И она его услышала.

Предыдущая страница 19 Следующая страница


Последний меч силы 20

ЭПИЛОГ

Горойен сняла серебряный шлем и положила на трон рядом с серебряными рукавицами и нагрудником.
Мечи она не отстегнула. Потом прошла через залу между безмолвными рядами чудовищ-теней и вышла на равнину перед Башней.
Ей была видна серая лента дороги, которая вилась, исчезая в неизмеримой дали. Там стоял мужчина в плаще с низко опущенным капюшоном. И она пошла к нему, держа руку на серебряном мече.
- Ты слуга Молека? - спросила она.
- Я ничей слуга, Горойен, только, возможно, твой.
Он откинул капюшон, и она ахнула, пряча лицо в ладонях.
- Не смотри на меня, Кулейн! Ты увидишь только тление и прах.
Он нежно отвел ее руки и посмотрел на лицо совершенной красоты.
- Ни тления, ни праха. Ты прекрасна, как в тот день, когда я в первый раз увидел тебя.
Она посмотрела на свои руки и поверила ему.
- Ты можешь любить меня после того, что я сделала с тобой? - спросила она.
Он улыбнулся и поднес ее руку к губам.
- Никто не знает, куда ведет эта дорога, - сказала она. - Ты думаешь, там может быть рай?
- Я думаю, мы уже нашли его.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

Страна: Великобритания Родился: 1948-08-01 Умер: 2006-07-28

Дэвид Геммел (Gemmell, David A.) — английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах «Daily Mail», «Daily Mirror» и «Daily Express». В литературе дебютировал романом «The King Beyond The Gate» в 1985 году (В России вышел под названием «Царь Каменных Врат»), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года — профессиональный писатель.

Геммел — автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги («Dark Moon (Черная луна)», «Echoes Of The Great Song (Эхо Великой Песни)»...). Несколько романов написаны в жанре так называемой «альтернативной истории»: «Ghost King (Царь Призраков)» и «Last Sword Of Power (Последний меч силы)» — оригинальное переложение истории короля Артура; «Lion Of Macedon» и «Dark Prince» — действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, все-таки главный посыл всех произведений Геммела — это победа света над тьмой, несмотря на все зверства, описываемые им которые порой отпугивают некоторых читателей.

Дэвид Геммел скончался в пятницу 28 июля 2006 г. в возрасте 57 лет


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • ЭПИЛОГ (Страница 20)


Дэвид Геммел

Последний меч силы

Цикл: "Камни силы" - 2

 Читать книгу

Аннотация

Горе, горе Британии - ибо все гуще, все безнадежнее мрак над нею!
Горе, горе защитникам Острова - утрачен, исчез без следа Последний Меч Силы, и некому встать против мощи захватчиков-варваров. Ибо несть тем силам числа и предела, и наступают они, ведомые черной властью древнего бога, безжалостного Повелителя Бессмертных.
И тогда сбывается предсказанное. И приходит Спасение - в человеке, что ищет ребенка, рожденного от демона. Ищет то, что - единственное - в силах вернуть надежду истерзанной земле...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel