Дэвид Геммел - Нездешний

1 Дэвид Геммел

Посвящаю эту книгу с любовью Деннису и Одри Баллард, родителям моей жены, с которыми дружу уже двадцать лет.
И их дочери Валери, изменившей мою жизнь 22 декабря 1965 года.
Приношу благодарность моему агенту Лесли Фладу, чья поддержка помогла мне пережить голодные годы; моему издателю Роосу Лемприеру, без которого Нездешний не бродил бы по темным лесам; Стелле Грэхем, лучшей из корректоров, Лизе Ривз, Джин Маундз, Шейн Джарвис, Джонатану Пуру, Стюарту Данну, Джулии Лейдлоу и Тому Тэйлору.
Особая благодарность Роберту Бриру за полученное удовольствие и за то, что удержал крепость вопреки всему.

ПРОЛОГ

Чудовище следило из мрака, как вооруженные люди с горящими факелами входят в недра горы. Когда они приблизились, оно попятилось, пряча свою громадную тушу от света.
Люди прошли в пещеру, вырубленную в гранитной скале, и вдели факелы в ржавые кольца на стенах.
В середине отряда из двадцати человек шел некто в бронзовых доспехах, которые при свете факелов сами горели как пламя. Человек в латах снял свой крылатый шлем, и двое оруженосцев поставили перед ним деревянный каркас. Воин надел шлем на его верхушку и расстегнул панцирь. Достигший пожилого возраста, он был еще крепок, но волосы уже редели и глаза щурились от мигающего света. Он передал панцирь оруженосцу, который пристроил его на каркас и закрепил застежки.
- Вы уверены в своем решении, мой господин? - спросил старец в синих одеждах.
- Насколько вообще можно быть в чем-то уверенным, Дериан. Вот уже год, как этот сон снится мне, и я верю в него.
- Но эти доспехи очень много значат для дренаев. - Потому-то я и принес их сюда.
- Быть может, еще не поздно передумать? Ниаллад молод и вполне мог бы подождать года два. Вы еще полны сил, господин мой.
- Зрение изменяет мне, Дериан. Скоро я ослепну. Пристало ли это королю, прославленному своим воинским мастерством?
- Я не хочу лишиться вас, мой господин. Возможно, мне не подобает так говорить, но ваш сын...
- Я знаю все его слабости, - отрезал король, - и знаю, что его ждет. Близится конец всему, за что мы боролись. Это случится не теперь... и не через пять лет. Но кровавые дни грядут, и у дренаев должна остаться надежда. Вот этой надеждой и станут доспехи.
- Но ведь они не волшебные, государь. Все волшебство заключалось в вас. А доспехи - просто металл, который вы носили на себе. Они могли с равным успехом быть серебряными, золотыми или кожаными. Страну дренаев создал король Ориен - а теперь он покидает нас.
Король, оставшийся теперь в буром камзоле оленьей кожи, положил руки на плечи сановника.
- В последние годы мне приходилось нелегко, но твой мудрый совет всегда помогал мне. Я полагаюсь на тебя, Дериан, - я верю, что ты присмотришь за Ниалладом и будешь руководить им. Но в грядущую кровавую годину он уже не сможет следовать твоим советам. Мрачные видения встают предо мною. Я вижу, как грозное войско вторгается в дренайские пределы; вижу, как бегут в смятении наши воины, - и вижу, как эти доспехи сияют точно факел, притягивая людей к себе и вселяя в них веру.
- И что же будет потом, государь? Одержим ли мы победу?
- Одни победят - другие погибнут.
- Но что, если эти видения лживы? Что, если это обман, посланный вам Духом Хаоса?
- Взгляни на доспехи, Дериан, - сказал король.
Бронза по-прежнему сверкала в свете факелов, но теперь она приобрела какое-то неземное, призрачное свечение.
- Протяни руку и коснись их, - приказал король.
Дериан повиновался. Рука его прошла сквозь доспехи, и он отдернул ее, будто обжегшись.
- Что вы сделали с ними, государь?
- Я ничего не делал - но во сне мне было обещано, что доспехи сможет взять только избранный.
- А что, если кто-то другой расколдует доспехи и похитит их?
- Такое тоже может случиться, Дериан. Однако взгляни туда, во мрак.
Сановник обернулся и увидел за пределами светового круга десятки горящих глаз.
- Боги! Кто это?
- Говорят, что прежде они были людьми. Но племена, обитающие в этих местах, рассказывают о ручье, который летом чернеет. Вода в нем как вода, но если беременная женщина выпьет воды из этого ручья, он отравит плод в ее утробе. Уродцев, рожденных такими женщинами, надиры оставляют умирать на этой горе... очевидно, не все они умирают.
Дериан взял факел из кольца и двинулся было во мрак, но король остановил его.
- Не смотри, мой друг, иначе это зрелище будет преследовать тебя до конца твоих дней. Но уверяю тебя - свирепость этих чудищ не знает предела. Если кто-либо, кроме избранника, явится сюда, они растерзают его на куски.
- Что вы будете делать теперь, государь?
- Теперь я прощусь с тобой.
- И куда же вы направитесь?
- Туда, где никто не знает, что я король.
На глазах у Дериана выступили слезы, и он упал на колени перед Ориеном, но король поднял его.
- Оставим церемонии, мой друг. Простимся, как два товарища.
И они обнялись.

Глава 1

Священника уже начали пытать, когда из-за деревьев вышел неизвестный.
- Вы украли мою лошадь, - спокойно заявил он. Все пятеро обернулись. Молодой священник обмяк в своих путах, глядя припухшими глазами на незнакомца. Тот был высок, плечист и закутан в черный кожаный плащ. - Ну, так где же она? - осведомился он.
- Лошадь принадлежит тому, кто на ней ездит, - ответил Дектас. Появление незнакомца поначалу вызвало у него страх - следовало предположить, что за пришельцем из леса выйдет еще несколько человек. Но, вглядевшись в окутанный сумерками лес, Дектас понял, что незнакомец один. Сумасшедший? Тем лучше. Священник оказался плохой забавой - от боли он только скрипел зубами, не дергался и не молил о пощаде. Авось этот будет петь веселее.
- Приведи-ка ее сюда, - сказал неизвестный с оттенком скуки в низком глубоком голосе.
- Взять его! - приказал Дектас. Мечи свистнули в воздухе, и пятеро бросились в атаку. Незнакомец быстро закинул плащ за плечо и поднял правую руку. Две черные стрелы, одна за другой, поразили двух нападающих в грудь и в живот. Пришелец бросил свой маленький двойной арбалет и отскочил назад. Один из раненых умер на месте, другой скорчился на коленях.
Незнакомец скинул с себя плащ и выхватил из ножен два черных ножа.
- Ведите лошадь! - скомандовал он.
Двое оставшихся колебались, поглядывая на Дектаса. Черные ножи просвистели по воздуху, и оба упали без единого звука. Дектас остался один.
- Ладно, забирай свою лошадь, - проворчал он, прикусывая губу и отступая в лес.
- Поздно, - ласково сказал незнакомец. Дектас бросился бежать, но от сильного удара в спину споткнулся и зарылся носом в мягкую землю. Опершись на руки, он попытался подняться. “Чем это он меня, - подумал Дектас, - камнем, что ли?” Слабость овладела им, он повалился на землю, мягкую, как перина, и пахнущую лавандой... дернул ногой и затих.
Пришелец поднял свой плащ, отряхнул его от грязи и снова накинул на плечи. Он забрал все три ножа, вытер их об одежду убитых и вытащил стрелы, добив раненого ударом ножа в горло. Под конец он взял арбалет, проверил, не набилась ли грязь в механизм, и пристегнул его к своему широкому черному поясу. Проделав все это, он не оглядываясь направился к лошадям.
- Подожди! - крикнул ему священник. - Развяжи меня. Пожалуйста!
- А зачем?
Священник не сразу нашел, что ответить на этот простой вопрос.
- Я умру, если ты бросишь меня здесь, - сказал он наконец.
- А мне-то что? - Незнакомец прошел к лошадям, убедился, что его конь и поклажа в целости и сохранности, и вернулся на поляну, ведя животное под уздцы.
Он посмотрел на священника, тихо выругался и перерезал его путы. Тот повалился прямо ему на руки. Священника жестоко избили и изрезали ему грудь: мясо свисало с него полосками, синие одежды промокли от крови. Воин перевернул его на спину, разорвал на нем платье и отцепил от седла кожаную флягу. Когда он полил на раны водой, священник дернулся, но не издал ни звука. Воин умелыми руками вернул полоски изрезанной плоти на место.
- Лежи смирно, - велел он и, взяв из седельной сумки иголку с ниткой, принялся зашивать раненому грудь. - Придется развести костер. Ни черта не видно.
Воин разжег огонь и вернулся к своему занятию. Он сосредоточенно щурил глаза, но священник разглядел все же, что они необычайно темные, почти черные, и в них мерцают золотые искры. Воин был небрит, и в его щетине проглядывала седина.
Потом священник уснул.
Проснувшись, он застонал - боль от побоев накинулась на него словно злая собака. Он сел и поморщился, когда натянулись швы на груди. Платье его пропало, рядом лежала одежда, снятая, как видно, с мертвеца - на камзоле запеклась бурая кровь.
Воин укладывал седельные сумки и приторачивал к седлу свернутое одеяло.
- Где мое платье? - спросил священник.
- Я его сжег. - Как ты посмел! Это священные одежды.
- Это синий холст, и ничего больше. В первом же городе или селе раздобудешь себе новый балахон. - Воин присел на корточки рядом с раненым. - Я битых два часа латал твое хилое тело, священник. И мне хотелось бы, чтобы оно пожило еще немного, прежде чем взойти на костер мученичества. По всей стране твоих собратьев жгут, вешают и четвертуют - а все потому, что им недостает мужества скинуть с себя эти тряпки.
- Мы не станем прятаться, - с вызовом ответил священник.
- Значит, умрете все до одного.
- Разве это так страшно - умереть?
- Не знаю, священник, - это тебя нужно спросить. Ты был весьма близок к смерти вчера вечером.
- Но пришел ты и спас меня.
- Я искал свою лошадь. Не вкладывай в это событие особого смысла.
- Значит, лошадь в наши дни ценится дороже человека?
- Она всегда ценилась дороже, священник.
- Я думаю иначе.
- Стало быть, если бы к дереву привязан был я, ты спас бы меня?
- Я попытался бы.
- И нам обоим пришел бы конец. Между тем ты жив, а я, что гораздо важнее, получил назад свою лошадь.
- Я достану себе новое платье.
- Не сомневаюсь. Однако мне пора. Если хочешь ехать со мной - милости прошу.
- Не уверен, что я этого хочу.
Незнакомец пожал плечами и встал.
- Тогда прощай.
- Погоди! - Священник с трудом поднялся на ноги. - Я не хочу показаться неблагодарным и от всего сердца говорю тебе спасибо за помощь. Просто ты, путешествуя со мной, подверг бы себя лишней опасности.
- Как предупредительно с твоей стороны. Ну что ж - смотри сам.
Воин затянул подпругу и сел в седло, расправив позади плащ.
- Меня зовут Дардалион, - сказал священник.
- Ну а я зовусь Нездешним, - опершись о луку седла, проговорил воин. Священник вздрогнул, как от удара. - Ты, я вижу, наслышан обо мне.
- Ничего хорошего я о тебе не слышал.
- Значит, все, что ты слышал, - правда. Прощай.
- Погоди! Я поеду с тобой.
Нездешний натянул поводья.
- А как же опасность, которой я подвергаюсь в твоем обществе?
- Моей смерти хотят только вагрийские захватчики, и у меня по крайней мере есть друзья - а о тебе, Нездешний, этого не скажешь. Полмира только и мечтает плюнуть на твою могилу.
- Утешительно, когда тебя ценят столь высоко. Что ж, Дардалион, - если хочешь ехать, одевайся скорее, и в путь.
Дардалион потянулся за шерстяной рубахой, но тут же отдернул руку. Кровь отлила от его лица.
Нездешний, спрыгнув с седла, подошел к нему.
- Что, раны болят?
Дардалион покачал головой, и Нездешний увидел слезы у него на глазах. Это поразило воина - он ведь видел, как священник терпел пытки, ничем не выдавая своих страданий. А теперь - плачет, как дитя, без всякой причины.
Священник со всхлипом втянул в себя воздух.
- Я не могу это надеть.
- Почему? Вшей там нет, а кровь я почти всю отскреб.
- У этих вещей есть память, Нездешний... память о насилиях, убийствах, неописуемых гнусностях. Я запятнал себя, даже коснувшись их... носить их я не могу.
- Так ты мистик?
- Да. Я мистик.
Дардалион сел на одеяло, дрожа под лучами утреннего солнца. Нездешний поскреб подбородок, вернулся к лошади и извлек из сумки рубашку, штаны и пару башмаков. - Это все чистое, священник, - но за их память я не ручаюсь. - Он швырнул вещи Дардалиону.
Священник несмело коснулся рубашки и не почувствовал зла - только страдание, душевную муку. Закрыв глаза, он успокоился и с улыбкой взглянул на воина.
- Спасибо, Нездешний. Это я могу носить.
Их взгляды встретились, и воин скривил рот в ухмылке.
- Выходит, теперь ты знаешь все мои секреты?
- Нет. Только твою боль.
- Боль - понятие относительное, - сказал Нездешний.

Все утро они ехали по холмам и долинам, изодранным когтями войны. На востоке до самого неба вставали столбы дыма. Там пылали города, и души уходили в Пустоту. В полях и лесах валялись трупы, с которых уже обобрали латы и оружие, а вверху собирались, высматривая добычу, чернокрылые стаи ворон. Жатва смерти зрела повсюду.

1 Следующая страница


Нездешний 2

В каждой долине путников встречали сожженные деревни, и глаза Дардалиона приобрели затравленное выражение. Нездешний, равнодушный к картинам бедствий, ехал настороженно, то и дело оглядываясь назад и обводя взглядом далекие южные холмы.
- За тобой гонятся? - спросил Дардалион.
- Как всегда, - угрюмо ответил воин.
В последний раз Дардалион ехал верхом пять лет назад, когда совершил пятимильную поездку от горной усадьбы своего отца до храма в Сардии. Теперь его донимала боль от ран, ноги терлись о бока кобылы, и ему приходилось очень худо. Он заставлял себя смотреть на воина впереди, отмечая, как легко тот сидит в седле, держа поводья левой рукой - правая никогда не отрывалась от широкого черного пояса, увешанного смертоносным оружием. В месте, где дорога расширилась настолько, что можно было ехать рядом, священник пригляделся к лицу Нездешнего. Оно было сильным и даже по-своему красивым, но рот был угрюмо сжат, а глаза смотрели тяжело и пронзительно. Под плащом воин носил кожаный колет, продранный, поцарапанный и тщательно зашитый во многих местах, а на нем - наплечную кольчугу.
- Ты много воевал? - спросил Дардалион.
- Больше, чем следует, - сказал Нездешний, снова останавливаясь и оглядывая дорогу.
- Ты говорил, что священники гибнут потому, что не находят в себе мужества снять свои одежды. Что ты имел в виду?
- Разве непонятно?
- Казалось бы, наивысшее мужество в том и состоит, чтобы умереть за свою веру.
- Чтобы умереть, никакого мужества не требуется, - засмеялся Нездешний. - А вот чтобы жить, нужна большая смелость.
- Странный ты человек. Разве ты не боишься смерти?
- Я боюсь всего на свете, священник, - всего, что ходит, ползает или летает. Но прибереги эти разговоры для вечернего костра. Мне надо подумать.
Тронув коня каблуками, Нездешний въехал в небольшой лесок. Там, в укромной лощине у тихого ручья, он спешился и ослабил подпругу. Лошади хотелось пить, но Нездешний стал медленно вываживать ее, чтобы она остыла перед водопоем. Потом он расседлал ее и покормил овсом из торбы, притороченной к седлу. Привязав лошадей, он развел небольшой костер в кольце из камней и разостлал рядом одеяло. Закусив холодным мясом, от которого Дардалион отказался, и сушеными яблоками, Нездешний занялся своим оружием. Наточив все три ножа на бруске, он разобрал и почистил арбалет.
- Занятная штука, - заметил Дардалион, - Да, мне его сделали в Венгрии. Очень полезное оружие: бьет двумя стрелами насмерть с двадцати шагов. - Значит, тебе приходится близко подходить к жертве.
Нездешний впился своими мрачными глазами в Дардалиона.
- Не вздумай судить меня, священник.
- Я просто так сказал. Как случилось, что у тебя увели лошадь?
- Я был с женщиной.
- Понятно.
- Боги, это же смешно, когда молодой парень напускает на себя такой вот чопорный вид. Ты что, никогда не спал с женщиной?
- Нет. Я и мяса не ел последние пять лет, и вина не пробовал.
- Скучная жизнь, зато счастливая.
- Нет, не скучная. Жизнь состоит не только из утоления телесных аппетитов. - Я того же мнения. Но их порой тоже утолить не мешает.
Дардалион промолчал. Что толку объяснять воину, как гармонична может быть жизнь, посвященная воспитанию духа? Как радостно парить невесомым и свободным под солнечными ветрами, и путешествовать к далеким мирам, и видеть рождение новых звезд. Как легко бродить по туманным коридорам времени.
- О чем задумался? - спросил Нездешний.
- О том, зачем ты сжег мою одежду, - сказал Дардалион и вдруг понял, что этот вопрос не давал ему покоя весь день.
- Да так, взбрело в голову. Я долго был один - захотелось побыть в чьем-нибудь обществе.
Дардалион, кивнув, подложил в огонь пару веток.
- Больше ты ни о чем меня не спросишь?
- А тебе хотелось бы?
- Пожалуй. Сам не знаю почему.
- Сказать тебе?
- Не надо. Я люблю загадки. Какие у тебя планы на будущее?
- Разыщу братьев из моего ордена и вернусь к своим обязанностям.
- То есть умрешь.
- Возможно.
- Не вижу в этом никакого смысла - впрочем, жизнь вообще одна сплошная бессмыслица.
- Но хоть когда-нибудь она имела для тебя смысл?
- Да. Давным-давно, пока я не сделался коршуном.
- Я не понимаю.
- Вот и хорошо. - Воин лег, подложив под голову седло, и закрыл глаза.
- Объясни, - попросил Дардалион.
Нездешний повернулся на спину и открыл глаза, глядя на звезды.
- Когда-то я любил жизнь и радовался солнцу. Но радость бывает недолговечной, священник, - и когда она умирает, человек начинает спрашивать себя: почему? Почему ненависть настолько сильнее любви? Почему зло всегда вознаграждается? Почему сила и проворство значат больше, чем праведность и доброта? Потом человек понимает, что ответов на эти вопросы нет - и что ему, если он хочет сохранить рассудок, надо изменить свои взгляды. Когда-то я был ягненком и играл на зеленом лугу. Потом пришли волки. Теперь я стал коршуном и летаю в иной вселенной.
- И убиваешь ягнят, - прошептал Дардалион.
- Ну нет, священник, - хмыкнул, поворачиваясь на бок, Нездешний. - За ягнят мне не платят.

Глава 2

Наемники уехали, и у дороги остались лежать семнадцать тел: восемь мужчин, четыре женщины и пятеро детей. Мужчины и дети умерли быстрой смертью. Четыре тележки из тех, что тащили за собой беженцы, полыхали вовсю, а пятая потихоньку тлела. Когда убийцы перевалили за гряду южных холмов, из кустов близ дороги вылезла молодая рыжеволосая женщина с тремя детьми.
- Тушите огонь, Кулас, - сказала она, подталкивая старшего мальчика к тлеющей повозке. Он смотрел на мертвых, в ужасе раскрыв голубые глаза. - Ну же, Кулас. Помогите мне.
Но мальчик увидел тело Ширы и, шагнув к ней на трясущихся ногах, простонал:
- Бабушка...
Женщина обняла его и прижала его голову к своему плечу.
- Она умерла и больше не чувствует боли. Пойдем потушим огонь. - Она вручила мальчику одеяло. Двое младших - семилетние девочки-двойняшки - стояли, взявшись за руки и повернувшись к мертвым спиной. - Ну-ка, девочки, помогите брату - и мы пойдем.
- Куда, Даниаль? - спросила Крилла.
- На север. Говорят, там стоит ган Эгель с большой армией. Мы пойдем туда.
- Я не люблю солдат, - сказала Мириэль.
- Ну-ка, быстро помогите брату!
Даниаль отвернулась, пряча от детей слезы. Гнусный, гнусный мир! Три месяца назад, когда началась война, до их селения дошла весть, что Псы Хаоса идут на Дренан. Мужчины только посмеялись, уверенные в скорой победе.
Но женщины сердцем чуяли, что от солдат, именующих себя Псами Хаоса, ничего хорошего ждать не приходится. Немногие, правда, предвидели, насколько плохо все окажется на самом деле. Даниаль еще поняла бы, как и всякая женщина, что сильному врагу нужно покориться. Но Псы не просто покоряли - они несли всем и каждому смерть, пытки, ужас и разрушение.
Священников Истока преследовали и убивали - новые хозяева объявили их орден вне закона. Но ведь Исток всегда проповедовал непротивление, мир, гармонию и уважение ко всякой власти. Чем могли угрожать захватчикам его служители?
Крестьянские общины подвергались огню и разрушению. Кто же будет осенью собирать урожай?
Этот кровавый разгул ошеломлял Даниаль - она никогда не поверила бы, что такое возможно. Ее саму насиловали трижды - один раз вшестером. Ее не убили только потому, что она пускала в ход все свое актерское мастерство и притворялась, будто ей это приятно. Солдаты каждый раз оставляли ее избитую, поруганную, но с неизменной улыбкой на лице. Нынче чутье подсказало ей, что она так просто не отделается - завидев издали всадников, она собрала детей и спряталась с ними в кустах. Эти солдаты не насиловали - они только убивали и жгли.
Двадцать вооруженных мужчин остановились, чтобы перебить кучку мирных жителей.
- Мы потушили, Даниаль, - сказал Кулас. Взобравшись на повозку, она нашла там одеяла и провизию, которой захватчики пренебрегли. С помощью ремешков она соорудила из трех одеял заплечные мешки для детей и повесила себе через плечо кожаные фляги с водой.
- Пошли, - сказала она, и они вчетвером зашагали на север.
Они не успели отойти далеко, когда послышался стук лошадиных копыт. Даниаль запаниковала: место вокруг было открытое. Девчушки расплакались, но юный Кулас извлек из своего мешка длинный кинжал.
- Отдай сейчас же! - вскричала Даниаль. Она отняла у мальчика клинок и зашвырнула подальше, приведя Куласа в ужас. - Это нам не поможет. Слушайте меня. Что бы со мной ни делали, ведите себя тихо. Понятно? Не кричите и не плачьте. Обещаете?
Из-за поворота появились двое всадников. Первым ехал темноволосый воин той разновидности, которую Даниаль изучила слишком хорошо: с жестким лицом и еще более жесткими глазами. Второй ее удивил: худощавый аскет, хрупкий и не злой на вид. Даниаль откинула назад свои длинные рыжие волосы и расправила складки зеленого платья, выдавив из себя приветливую улыбку.
- Вы шли с теми беженцами? - спросил воин.
- Нет. Мы сами по себе.
Молодой человек с добрым лицом осторожно слез с лошади, поморщившись, будто от боли.
- Не надо лгать нам, сестра, - сказал он, протягивая к Даниаль руки, - мы не враги. Мне жаль, что тебе пришлось вынести столько.
- Ты священник?
- Да. - Он опустился на колени и раскрыл объятия детям. - Идите ко мне, детки, идите к Дардалиону. - Они, как ни странно, послушались, и девочки подошли первыми. Он обнял своими тонкими руками всех троих. - Сейчас вы вне опасности - большего я не могу обещать.
- Они убили бабушку, - сказал мальчик.
- Я знаю, Кулас. Зато ты, Крилла и Мириэль остались живы. Вы долго бежали - теперь мы вам поможем. Отвезем вас на север, к гану Эгелю.
Он говорил мягко и убедительно, простыми, понятными словами. Даниаль поражалась благодетельной силе, исходящей от него. В нем она не сомневалась, но взор ее все время обращался к темноволосому воину, так и не сошедшему с коня.
- Ты-то уж верно не священник, - сказала она.
- Нет. Да и ты не шлюха.
- Почем ты знаешь?
- У меня на них глаз наметанный. - Он перекинул ногу через седло, спрыгнул наземь и подошел к ней. От него пахло застарелым потом и лошадью - вблизи он был не менее страшен, чем любой из тех солдат, с которыми она сталкивалась. Но страх перед ним был каким-то отстраненным - словно смотришь представление и знаешь, что злодей, какой бы ужас он ни наводил, со сцены не соскочит. В нем тоже чувствовалась власть, только угрозы в ней не было. - Ты правильно сделала, что спряталась, - сказал он.
- Ты следил за нами?
- Нет. Я прочел это по следам. Час назад мы сами прятались от того же отряда. Это наемники, они не настоящие Псы.
- Не настоящие? Что же еще надо сотворить, чтобы заслужить почетное звание настоящих?
- Эти простаки оставили вас в живых. От Псов вы так легко не ушли бы.
- Как это случилось, что такой, как ты, путешествует вместе со священником Истока?
- Такой, как я? Быстро же ты судишь, женщина. Вероятно, мне следовало бы побриться.
Она отвернулась от него к Дардалиону.
- Поищем место для лагеря, - сказал священник. - Детям нужно поспать.
- Теперь всего три часа пополудни, - заметил Нездешний.
- Им нужен особый сон, поверь мне. Давай сделаем привал.
- Пойдем-ка со мной. - Нездешний отошел с ним футов на тридцать от дороги. - Что это тебе взбрело в голову? Мы не можем посадить их к себе на шею. У нас только две лошади, а Псы рыщут повсюду. Псы либо наемники.
- Я не могу их бросить - но ты поезжай.
- Что ты сделал со мной, священник? - взревел Нездешний.
- Я? Ничего.
- Околдовал ты меня, что ли? Отвечай.
- Я не умею колдовать. Ты волен делать что хочешь, исполнять любые свои причуды.
- Я не люблю детей. И женщин, которым не могу заплатить, тоже.
- Нам нужно найти тихое место, где я мог бы облегчить их страдания. Сделаешь ты это для нас перед отъездом?
- О каком отъезде ты толкуешь?
- Я думал, ты хочешь уехать, избавиться от нас.
- Как же, избавишься тут. Боги - будь я уверен, что ты меня околдовал, я убил бы тебя, клянусь!
- Не делал я этого. И не стал бы, даже если бы умел.
Бормоча вполголоса проклятия, Нездешний вернулся к Даниаль и детям. При виде его девчушки уцепились за юбку Даниаль, вытаращив глазенки от страха.
Он подошел к своей лошади и дождался Дардалиона.
- Ну, кто хочет проехаться со мной? - Не получив ответа, Нездешний хмыкнул. - Я так и знал. Пошли вон к тем деревьям - там и устроимся.
Немного времени спустя Дардалион уже рассказывал детям старинные волшебные сказки, убаюкивая их своим мягким голосом, а Нездешний лежал у костра, глядя на женщину.
- Хочешь меня? - внезапно спросила она.
- Сколько это стоит?
- С тебя я ничего не возьму.
- Так я не хочу. Глазами ты лжешь не столь успешно, как ртом.
- Что это значит?
- Это значит, что я тебе противен. Я не обижаюсь - я не раз спал с женщинами, которым был противен.
- Не сомневаюсь.
- Вот это по крайней мере честно.
- Я не хочу, чтобы с детьми приключилось что-то худое.
- Ты думаешь, я способен причинить им зло?
- Да, думаю.
- Ты ошибаешься, женщина.
- Не считай меня глупее, чем я есть. Разве ты не уговаривал священника бросить нас? Ну, что скажешь?
- Это так, но...
- Никаких “но”. Без помощи нам не выжить. По-твоему, бросить нас в беде не значит причинить зло?

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

- Женщина, у тебя язык как бритва. Я ничего тебе не должен, а у тебя нет права придираться ко мне.
- Я к тебе не придираюсь. Это означало бы, что я надеюсь тебя исправить. Я же презираю тебя и тебе подобных. Оставь меня в покое, проклятый!

Дардалион сидел с детьми, пока они не уснули, а после возложил руку на лоб каждому поочередно и произнес шепотом молитву Мира. Девочки лежали, обнявшись, под одним одеялом, а Кулас вытянулся рядом, положив голову на руки. Священник завершил молитву и откинулся назад, обессиленный. Одежда Нездешнего, которую он носил, почему-то мешала ему сосредоточиться. Неясные картины боли, вызываемые ею, теперь смягчились, но все-таки затрудняли ему путь к Истоку.
Отдаленный крик вернул его к настоящему. Где-то там, во мраке, страдала еще чья-то душа.
Священник содрогнулся и подошел к костру, где в одиночестве сидела Даниаль. Нездешний ушел.
- Я оскорбила его, - сказала Даниаль. - Но он такой холодный, такой жестокий - как раз по нынешним временам.
- Да, он таков, - согласился Дардалион, - зато он способен доставить нас в безопасное место.
- Я знаю. Как ты думаешь, он вернется?
- Думаю, что да. Ты сама-то откуда?
- Трудно сказать, - пожала плечами она. - Родилась я в Дренане.
- Славный город. Там много библиотек.
- Да.
- Расскажи, как играла на сцене.
- Откуда ты... ах да, от Истока ведь ничего не скроешь.
- Все намного проще, Даниаль. Мне об этом рассказали дети - ты говорила им, что представляла “Дух Цирцеи” перед королем Ниалладом.
- Я играла шестую дочь, и моя роль состояла из трех строчек, - улыбнулась она. - Но впечатление у меня осталось незабываемое. Говорят, что король мертв - изменники убили его.
- Я тоже слышал. Но не будем думать о печальном. Ночь ясна, звезды сияют, и дети видят сладкие сны. Смерть и отчаяние никуда не денутся до завтра.
- Я не могу не думать об этом. Судьба так жестока. Того и гляди из-за деревьев появятся всадники, и весь этот ужас начнется снова. Знаешь ли ты, что до Дельнохских гор, где стоит с армией Эгель, двести миль пути?
- Знаю.
- Ты будешь драться за нас? Или отойдешь в сторону и дашь нас убить?
- Я не воин, Даниаль, - но в сторону не уйду и останусь с вами.
- Ну а твой друг будет драться?
- Да. Это все, что он умеет.
- Он убийца, - сказала Даниаль, кутаясь в одеяло. - Он ничем не отличается от наемников или вагрийцев. И все-таки я надеюсь, что он вернется, - странно, правда?
- Попытайся уснуть - а я позабочусь о том, чтобы тебе не приснилось ничего дурного.
- Хорошо бы - мне так хочется забвения и покоя.
Она легла у костра и закрыла глаза. Дардалион сделал глубокий вдох и снова сосредоточился, произнося молитву Мира и обволакивая ею Даниаль. Дыхание женщины сделалось глубоким и ровным. Дардалион освободил свой дух от цепей и воспарил в ночное небо, кружа в ярком лунном свете. Его обмякшее тело осталось у костра.
Свободен!
Один в Пустоте.
Усилием воли он перестал подниматься ввысь и начал оглядывать землю в поисках Нездешнего.
Далеко на юго-востоке дрожало багровое зарево горящих городов, на севере и западе светились огни - судя по правильным промежуткам, сторожевые костры вагрийцев. На юге мерцал в лесу одинокий огонек, и Дардалион устремился к нему.
У костра в лесу спали шестеро. Седьмой сидел на камне и хлебал что-то из медного котелка. Слетев к нему, Дардалион почувствовал прикосновение страха. В этом человеке присутствовало зло.
Он хотел улететь, но человек у костра поднял голову и усмехнулся.
- Мы еще разыщем тебя, священник, - прошептал он.
Дардалион замер на месте. Человек поставил свой котелок, закрыл глаза... и уединение Дардалиона нарушилось. Рядом с ним возник воин с черным мечом и щитом. Священник рванулся в небеса, но призрачный воин оказался проворнее и успел коснуться мечом его спины. Боль пронзила Дардалиона, и он закричал.
Воин с усмешкой парил перед ним.
- Я не стану пока убивать тебя, священник. Мне нужен Нездешний. Отдай его мне, и будешь жить.
- Кто ты? - прошептал Дардалион, стараясь выиграть время.
- Мое имя не скажет тебе ничего. Но я принадлежу к Братству и обязан исполнить то, что мне поручено. Нездешний должен умереть.
- Братство, говоришь ты? Ты тоже священник?
- Если хочешь - да, только тебе, жалкий святоша, не понять, чему я служу. Сила, хитрость, коварство, страх - вот чему я поклоняюсь, ибо они дают власть. Истинную власть.
- Значит, ты служишь Тьме?
- Тьма, Свет... Эти пустые слова только сбивают с толку. Я служу Князю Лжи, Создателю Хаоса.
- Почему ты преследуешь Нездешнего? Он не мистик.
- Он убил того, кого убивать не следовало, хотя тот человек, без сомнения, вполне заслужил свою смерть. Теперь Нездешний должен умереть сам. Ты приведешь его ко мне?
- Я не могу.
- Ползи же своей дорогой, червь. Мне омерзительна твоя кротость. Я убью тебя завтра, когда стемнеет. Я найду твой дух, куда бы он ни скрылся, и уничтожу его.
- Зачем? Что тебе это даст?
- Удовольствие, больше ничего, - но этого мне достаточно.
- Тогда я буду ждать тебя.
- Конечно, будешь - а как же иначе? Такие, как ты, любят страдать - это прибавляет вам святости.

***

Нездешний сам дивился своему гневу, чувствуя себя растерянным и до смешного обиженным. Въехав на поросший лесом холм, он спешился. “Чего это ты?” - спросил он себя. Можно ли обижаться на правду?
И все же его задело за живое сравнение с наемниками, насилующими и убивающими невинных: несмотря на грозную славу, которую он снискал, он ни разу не убил ни женщины, ни ребенка. И никогда никого не насиловал и не унизил. Почему же после слов этой девчонки он чувствует себя таким грязным? Почему видит себя в черном свете?
Это все священник!
Проклятый священник!
Последние двадцать лет Нездешний прожил во мраке, но Дардалион словно фонарем осветил темные закоулки его души.
Он сел на траву. Ночь была прохладна и ясна, а воздух сладок.
Двадцать лет - а вспомнить нечего. Двадцать лет он, как пиявка, покорно цепляется за неуступчивую скалу жизни.
Что же теперь?
- Теперь ты умрешь, дуралей, - сказал он вслух. - Священник уморит тебя своей святостью.
Но правда ли это? Этого ли он боится?
Двадцать лет он разъезжал по горам и долам, по городам и весям, по диким надирским степям и гибельным пустыням. Все это время он не позволял себе заводить друзей. Ничья участь его не трогала. Он шел по жизни, словно живая крепость с неприступными стенами, одинокий, насколько это доступно человеку.
И зачем он только спас священника? Этот вопрос не давал ему покоя. Стены рухнули, и оборона прорвалась, словно мокрый пергамент.
Чутье побуждало его сесть на коня и бросить своих спутников - а он доверял своему чутью, отточенному годами опасного ремесла. Он оставался живым лишь благодаря быстроте, с которой действовал: наносил удар, как змея, и уходил, пока не рассвело.
Нездешний, король наемных убийц. Его могли схватить разве что по воле случая, ибо у него не было дома - были только немногочисленные люди в разных городах, через которых ему делали заказы. Он приходил к ним в глухую ночь, принимал заказ, забирал деньги и исчезал еще до рассвета. Нездешний, всеми преследуемый и ненавидимый, он всегда таился во мраке.
Он и теперь знал, что погоня близко. Теперь, как никогда, ему следовало бы скрыться в диких краях или уплыть за море - в Венгрию и еще дальше на восток.
- Дурак, - прошептал он. - Ты что, и правда смерти себе желаешь?
Но священник держит его своими чарами, хотя и не сознается в этом.
«Ты прилепил себе крылья коршуна, Дардалион!»
В его усадьбе был цветник, где росли гиацинты, тюльпаны и многолетние нарциссы. Его сын был так красив, когда лежал там, и кровь не казалась неуместной среди ярких цветов. Воспоминания терзали Нездешнего, резали словно битое стекло. Тану привязали к кровати, а потом выпотрошили, как рыбу. А двух девочек-малюток...
Нездешний заплакал по безвозвратно ушедшим годам.
Он вернулся в лагерь за час до рассвета и нашел всех спящими. Он покачал головой, дивясь их глупой беспечности, разворошил костер и сварил в медном котелке овсянку. Дардалион, проснувшись первым, с улыбкой потянулся.
- Я рад, что ты вернулся, - сказал он, подойдя к костру.
- Надо будет раздобыть еды - наши запасы на исходе. Сомневаюсь, что мы найдем хоть одну уцелевшую деревню, поэтому придется поохотиться. А тебе, священник, придется поступиться своими правилами, чтобы не свалиться от голода.
- Могу я поговорить с тобой?
- Странный вопрос. А сейчас мы разве не разговариваем?
Дардалион отошел от костра, и Нездешний, со вздохом сняв котелок с огня, последовал за ним.
- Чего ты такой унылый? Жалеешь, что посадил нам на шею бабу с ребятней?
- Нет. Я хотел попросить тебя об услуге. Я не имею на это никакого права, но...
- Давай выкладывай, не тяни.
- Ты проводишь их к Эгелю?
- Так ведь и было задумано с самого начала. Что с тобой, Дардалион?
- Видишь ли... я скоро умру. - Дардалион отвернулся и пошел вверх по склону.
Нездешний догнал его. На вершине холма Дардалион рассказал ему о своей призрачной встрече с неведомым охотником. Нездешний выслушал его молча. Наука мистиков была для него закрытой книгой, но он знал, какой властью они наделены, и не сомневался в том, что Дардалион говорит чистую правду. Не удивило его и то, что за ним идет охота, - как-никак, он убил одного из них.
- Так вот, - заключил священник, - я надеюсь, что после моей смерти ты все-таки проводишь Даниаль с детьми в безопасное место.
- Ты сдаешься заранее, Дардалион?
- Я не умею убивать, а иначе его не остановишь.
- Где они ночевали?
- К югу от нас. Но тебе нельзя туда - их семеро.
- Но властью, по твоим словам, наделен только один?
- Насколько я знаю, да. Он сказал, что убьет меня, когда стемнеет. Пожалуйста, не ходи туда, Нездешний. Я не хочу быть причиной ничьей смерти.
- Эти люди охотятся за мной, священник, и выбирать мне не из чего. Даже если я пообещаю тебе остаться с женщиной, они все равно найдут меня. Уж лучше я найду их первым и сам навяжу им бой. Оставайтесь здесь и ждите. Если к утру я не вернусь, отправляйтесь на север.
Нездешний подхватил свою поклажу и направил коня к югу. Забрезжил рассвет. Он обернулся в седле:
- Погаси костер - дым виден на многие мили, и до сумерек не разводи огня.
Дардалион угрюмо смотрел ему вслед.
- Куда это он? - спросила Даниаль.
- Поехал спасать мою жизнь. - И Дардалион повторил рассказ о своем ночном странствии. Женщина как будто поняла: он прочел в ее глазах жалость. Тогда ему стало ясно, что своей исповедью он уронил себя в ее мнении. Ведь он послал Нездешнего на смертный бой, рассказав ему обо всем.
- Не вини себя, - сказала Даниаль.
- Лучше бы я молчал.
- Тогда мы все были бы обречены. Он должен был узнать, что за ним охотятся.
- Я рассказал ему это для того, чтобы он меня спас.
- Не сомневаюсь. Однако он должен был узнать, а ты - рассказать.
- Пусть так - но в тот миг я думал только о себе.
- Ты человек, Дардалион, даром что священник. Не будь к себе слишком суров. Сколько тебе лет?
- Двадцать пять. А тебе?
- Двадцать. Давно ты стал священником?
- Пять лет назад. Отец хотел, чтобы я пошел по его стопам и стал зодчим, но сердце мое не лежало к этому занятию. Я всегда хотел служить Истоку. В детстве меня часто посещали видения, смущавшие моих родителей. - Дардалион усмехнулся и покачал головой. - Отец был уверен, что я одержим, и в возрасте восьми лет отвез меня в храм Истока, в Сардию, чтобы из меня изгнали злого духа. Он пришел в ярость, когда ему сказали, что это не проклятие, а дар! С тех пор я начал учиться в храмовой школе. Я сделался бы послушником уже в пятнадцать лет, но отец настоял, чтобы я жил дома и учился ремеслу. К тому времени, как я сумел его уломать, мне исполнилось двадцать.
- Твой отец еще жив?
- Не знаю. Вагрийцы сожгли Сардию и перебили всех священников. Думаю, они поступили так же и с окрестными жителями.
- Как тебе удалось уйти?
- В тот страшный день меня не было в городе. Настоятель послал меня с письмом в горный монастырь Скодии. Когда я туда добрался, монастырь уже горел. Я повернул назад, и тут меня схватили, но Нездешний освободил меня.
- Он не похож на человека, который склонен кого-то спасать.
- Он, собственно, искал свою лошадь, которую украли наемники, - хмыкнул Дардалион, - а я просто подвернулся ему под руку. - Дардалион засмеялся и взял Даниаль за руку. - Спасибо тебе, сестра.
- За что?
- За то, что свела меня с тропы себялюбия. Прости, что обременил тебя своими заботами.
- Ничем ты меня не обременил. Ты добрый человек и помогаешь нам.
- Ты так умна. Я рад, что мы встретились, - сказал Дардалион, целуя ей руку. - Пойдем-ка разбудим детей.
Весь день Дардалион и Даниаль забавляли детей. Дардалион рассказывал им сказки, а она играла с ними в поиски клада, собирала цветы и плела венки. С утра солнце светило ярко, но к середине дня небо потемнело, и дождь загнал их обратно в лагерь, где они укрылись под развесистой сосной. Там они доели остатки хлеба и сушеных фруктов, которые уделил им Нездешний.
- Темнеет, - сказала Даниаль. - Как ты думаешь, уже можно зажечь костер?
Дардалион не ответил. Он не отрываясь смотрел на семерых мужчин, которые с мечами в руках шли к ним через лес.

Предыдущая страница 3 Следующая страница


Нездешний 4

Глава 3

Дардалион устало поднялся на ноги. Швы на груди натянулись, и многочисленные синяки заставили его поморщиться. Будь он даже воином, он не справился бы и с одним из тех, что медленно приближались к ним.
Впереди, улыбаясь, шел тот, кто нагнал на него такой страх прошлой ночью. За ним полукругом шагали шестеро его солдат в длинных синих плащах поверх черных панцирей. Забрала шлемов скрывали лица, и только глаза поблескивали сквозь четырехугольные прорези.
Даниаль, отвернувшись, прижала к себе детей: пусть хотя бы не увидят сцены убийства.
Всякая надежда оставила Дардалиона. Всего лишь несколько дней назад он готов был претерпеть все - и пытки, и смерть. Но теперь страх детей передавался ему, и он жалел, что у него нет ни меча, ни лука, чтобы защитить их.
Внезапно воины остановились, и их вожак уставился куда-то в сторону. Дардалион обернулся.
Там, в меркнущем свете заката, стоял, запахнувшись в плащ, Нездешний. Солнце садилось за его спиной, и его силуэт чернел на кроваво-красном небе. Воин не шевелился, но мощь его завораживала. Кожаный плащ поблескивал в тусклых лучах, и сердце Дардалиона застучало сильнее. Он уже видел Нездешнего в деле и знал, что под этим плащом скрывается смертоносный арбалет, натянутый и готовый к бою.
Но надежда угасла, не успев зародиться. Там Нездешний имел дело с пятью ничего не подозревающими наемниками, здесь ему противостоят семеро воинов в полной броне - закоренелые убийцы, вагрийские Псы Хаоса.
С ними Нездешнему не справиться.
В эти первые мгновения, когда все застыли на месте, Дардалион еще успел спросить себя: зачем воин вернулся, видя, что дело их безнадежно? Нездешнему незачем жертвовать собой ради них - он ни во что не верит и ни за что не сражается.
Однако вот он - стоит на краю леса, словно статуя.
Вагрийцев краткая тишина встревожила еще больше. Они понимали: сейчас на эту поляну опустится смерть и кровь прольется в землю сквозь мягкую лесную подстилку. Недаром они были военными людьми, ходили со смертью бок о бок, отгораживаясь от нее мастерством или свирепостью, и топили свои страхи в потоках крови. Сейчас страх сковал их - и каждый почувствовал, как он одинок.
Черный жрец облизнул губы, и меч отяжелел в его руке. Он знал, что перевес на их стороне и Нездешний умрет, как только он отдаст приказ атаковать. Но знал он и кое-что другое: стоит ему отдать этот приказ, и он умрет сам.
Даниаль, не в силах больше выносить мучительного ожидания, резко повернулась и увидела Нездешнего. Потревоженная ее движением Мириэль открыла глазки. Вид воинов в шлемах напугал ее.
Она закричала, и чары рассеялись.
Нездешний распахнул плащ. Жрец упал навзничь с черной стрелой в глазу. Несколько мгновений он еще корчился, потом затих.
Шестеро воинов остались на месте. Потом тот, кто шел в середине, медленно вдел свой меч в ножны, и остальные последовали его примеру. С бесконечной осторожностью они попятились назад, в густеющий сумрак леса.
Нездешний не шелохнулся.
- Приведите лошадей и соберите одеяла, - спокойно распорядился он.
Час спустя они устроились на холме, в неглубокой пещере. Дети уснули, Даниаль легла рядом с ними, а Дардалион с Нездешним вышли под звезды.
Вскоре Дардалион вернулся и разворошил костер. Дым уходил сквозь щель в своде пещеры, но в убежище все равно сильно пахло хвоей. Этот запах успокаивал. Священник подошел к Даниаль и, видя, что она не спит, присел рядом.
- Как ты себя чувствуешь? - спросил он.
- Как-то странно. Я так приготовилась к смерти, что совсем не испытывала страха - однако осталась жива. Как по-твоему, зачем он вернулся?
- Не знаю. Да он и сам не знает.
- А почему ушли те?
Дардалион прислонился спиной к камню, вытянув ноги к огню.
- Тоже непонятно. Я много думал об этом и решил, что такова уж, видимо, солдатская натура. Их обучили сражаться и убивать по приказу, повинуясь без рассуждении. Они не принадлежат себе. Притом в бою они обычно четко знают, что надо взять такой-то город или победить такого-то неприятеля. Им отдают приказ, возбуждение растет, пересиливая страх, и они скопом бросаются вперед, черпая силу в том, что их много. Нынче же приказа не было, а Нездешний, сохраняя спокойствие, не дал им повода воспламениться.
- Но ведь не мог же он знать заранее, что они побегут.
- Нет, не мог - но ему было все равно.
- Я не понимаю.
- Я и сам не слишком хорошо понимаю. Но в те мгновения я почувствовал, что это так. Ему было все равно... и они это знали. Зато им было далеко не все равно. Им не хотелось умирать, а приказа вступить в бой им никто не отдал.
- Они могли бы убить его... убить нас всех.
- Да, могли бы - но не убили, и я благодарен за это провидению. Усни, сестра. Мы выиграли еще одну ночь.
Снаружи Нездешний смотрел на звезды. Он еще не отошел после встречи с врагом и постоянно возвращался к ней мыслями.
Он нашел их лагерь покинутым и с растущим страхом двинулся по их следам. Спешившись в лесу, он вышел к поляне и увидел, что Псы приближаются к его спутникам. Он натянул свой арбалет - и остановился. Обнаружить себя означало умереть, и все его естество кричало: не выходи.
Но он все же вышел, отбросив многолетнюю привычку к осторожности, и рискнул своей жизнью ради сущей чепухи.
Какого черта они отступили?
Он много раз задавал себе этот вопрос, но ответа не находил.
Шорох слева прервал его раздумья - это вышла навстречу одна из девочек. Ее глаза были устремлены вперед. Нездешний тронул ее за руку, но она прошла мимо, не замечая его. Он взял ее на руки. Она закрыла глаза и приникла головой к его плечу. Он понес ее, совсем легонькую, в пещеру, чтобы уложить на место, но у входа остановился и сел спиной к скале, прижав девочку к себе и запахнув в свой плащ.
Он просидел так несколько часов, чувствуя ее теплое дыхание на своей шее. Дважды она просыпалась и снова засыпала, прижавшись к нему. Когда забрезжил рассвет, он отнес ее в пещеру, уложил рядом с сестрой и вернулся ко входу - один.

Крик Даниаль разбудил его, и он вскочил с колотящимся сердцем, схватившись за нож. Он бросился в пещеру - женщина стояла на коленях возле безжизненного тела Дардалиона. Нездешний, опустившись рядом, взял его за руку. Священник был мертв. - Как это случилось? - прошептала Даниаль.
- Будь ты неладен! - Лицо священника приобрело восковой цвет, и кожа была холодна на ощупь. - Должно быть, сердце отказало.
- Он дрался с тем человеком, - сказала Мириэль. Нездешний оглянулся - обе сестренки сидели в глубине пещеры, держась за руки.
- Дрался? - повторил он. - С кем? - Но девочка отвела глаза.
- Ну же, Мириэль, - вмешалась Даниаль. - С кем он дрался?
- С человеком, у которого стрела в глазу.
- Это ей приснилось, - сказала Даниаль. - Что же теперь делать?
Нездешний не ответил. Все это время он не выпускал запястья Дардалиона и теперь ощутил под пальцами едва заметное биение.
- Он не умер, - прошептал воин. - Поди поговори с девочкой, выясни, что ей снилось, - быстро!
Даниаль побыла немного с ребенком и вернулась.
- Она говорит, что человек, которого ты убил, схватил ее, и она заплакала. Потом пришел священник, и злой человек закричал на него и хотел убить его мечом. Они оба улетели - высоко, выше звезд. Вот и все.
- Он боялся этого человека, - сказал Нездешний. - Верил, что тот наделен демонической властью. Если это правда, то смерть, возможно, не остановила врага. Быть может, он и теперь гонится за Дардалионом.
- Но Дардалион останется жив?
- Как же, дожидайся! - рявкнул Нездешний. - Нашла вояку. - Даниаль коснулась его руки и почувствовала, как напряглись до дрожи все его мышцы. Убери от меня руку, женщина, не то я ее отрежу. Не смей меня трогать! - Зеленые глаза Даниаль гневно вспыхнули, но она сдержалась и отошла к детям. - Будьте вы все прокляты! - прошипел Нездешний и втянул в себя воздух, унимая снедающую его ярость.
Даниаль и дети притихли, не сводя с него глаз. Даниаль знала, что мучает его: священнику грозит опасность, а Нездешний, при всем своем желании, бессилен ему помочь. Бой идет в ином мире, и воин может лишь наблюдать за ним со стороны.
- Ну что ты за дурак такой, Дардалион? - шептал он. - Все живое борется за жизнь. Ты говоришь, что мир создан твоим Истоком, - стало быть, это он сотворил тигра и оленя, коршуна и ягненка. Думаешь, он хотел, чтобы коршун щипал траву?
Нездешний умолк, вспоминая, как Дардалион стоял голый на коленях перед одеждой разбойника.
«Я не могу это надеть, Нездешний...»
Он отпустил запястье священника и взял его за руку. Когда их пальцы соприкоснулись, он почувствовал едва уловимый трепет. Нездешний прищурился и сжал руку Дардалиона чуть сильнее. Кисть судорожно дернулась, и лицо священника искривилось от боли.
- Что с тобой творится, священник? Где тебя дьявол носит?
При слове “дьявол” Дардалион снова дернулся и тихо застонал.
- Где бы он ни был, он страдает. - Даниаль снова опустилась на колени рядом с ними.
- Это началось, когда наши руки соприкоснулись. Ну-ка, женщина, принеси мне арбалет - он там, у входа.
Даниаль повиновалась.
- Теперь вложи приклад в его правую руку и сомкни пальцы.
Даниаль разжала пальцы Дардалиона и сомкнула их вокруг приклада из черного дерева. Священник с воплем разжал руку и выронил арбалет.
- Держи его руку, не давай разжиматься.
- Но это причиняет ему боль. Зачем ты так?
- Боль - это жизнь, Даниаль. Мы должны вернуть его обратно в тело, понимаешь? Там враждебный дух его не достанет. Надо, чтобы он вернулся.
- Но ведь он священник, человек праведный.
- Ну и что?
- Ты осквернишь его душу.
- Может, я и не мистик, - засмеялся Нездешний, - но в существование душ верю. То, что у тебя в руке, - это всего лишь железо и дерево. Если даже оружие язвит его тело, душу оно вряд ли убьет - не такая уж она хлипкая. А вот враг убьет ее наверняка - так что выбирай!
- Ох, как же я тебя ненавижу! - Даниаль вновь сомкнула пальцы Дардалиона вокруг черной рукояти.
Священник дернулся и закричал. Нездешний снял с пояса нож и порезал себе предплечье. Из раны брызнула кровь. Нездешний поднес руку к лицу Дардалиона - кровь омыла закрытые глаза и проникла через рот в горло.
Священник испустил еще один душераздирающий крик и раскрыл глаза. Потом он улыбнулся, веки его сомкнулись снова, у него вырвался глубокий прерывистый вздох, и он уснул. Нездешний пощупал пульс - сердце билось сильно и ровно.
- Благой владыка Света! - воскликнула Даниаль. - Зачем ты залил его кровью?
- Служителю Истока запрещено вкушать кровь - это губит его душу, - пояснил Нездешний. - Одного оружия оказалось мало, а вот кровь сразу вернула его назад.
- Не понимаю я тебя, да и понимать не хочу.
- Он жив, женщина, - чего тебе еще надо?
- От тебя - ничего.
Нездешний с улыбкой встал, достал из сумки холщовый мешочек, извлек оттуда полотняный бинт и неуклюже замотал свой порез.
- Может, завяжешь? - спросил он Даниаль.
- Нет уж, уволь. Тогда мне придется коснуться тебя, а я не хочу, чтобы мне отрезали руку.
- Ладно, извини - мне не следовало тебя просить. - И Нездешний, не дожидаясь ответа, вышел из пещеры. Конец бинта он заткнул за край повязки.
День настал ясный и прохладный, от заснеженных вершин Скодии дул свежий ветер. Нездешний взошел на вершину холма и посмотрел в голубую даль. Дельнохские горы были все еще слишком далеки, чтобы видеть их простым глазом.
В ближайшие три-четыре дня их путь будет легким - они будут переходить из леса в лес, пересекая лишь небольшие участки открытой земли. Но потом начнется Сентранская равнина, плоская как тарелка.
Чтобы пересечь ее просторы незамеченными, понадобится больше удачи, чем отпущено человеку на весь его срок. Шесть человек и всего две лошади! Таким манером они будут ползти по равнине почти неделю - без огня и горячей пищи. Не свернуть ли на северо-восток, к приморскому Пурдолу? Говорят, будто в устье бухты стоит вагрийский флот и высаживает на сушу войска для осады крепости. Если это правда - а скорее всего так и есть, - то неприятель рыщет в поисках провизии по тамошней округе. На северо-западе стоит вагрийская крепость Сегрил - именно оттуда идут войска на дренайскую землю. Прямо на севере лежит Сентранская равнина, а за ней - Скултикский лес и горы, где, по слухам, дренаи еще удерживают свой последний, не считая Пурдола, рубеж.
Но как знать, держится ли еще Эгель в Скултике? Способен ли кто-нибудь выстоять с останками разбитой армии против Псов Хаоса? В этом Нездешний сомневался... но искра надежды все-таки тлела в его душе. Эгель самый выдающийся дренайский полководец своего времени, пусть неотесаный, зато надежный, сторонник строгой дисциплины, не в пример тем придворным, которых король Ниаллад имел обыкновение ставить во главе своих войск. Эгель - северянин, и его простота порой граничит с грубостью, но он умеет вести за собой людей. Нездешний видел его однажды на параде в Дренане, и Эгель показался ему вепрем среди газелей. Теперь этот вепрь затаился в Скултике.
Остается надеяться, что Эгель продержится там хотя бы до тех пор, пока Нездешний не доставит туда женщину с детьми. Если, конечно, сможет их доставить.

Днем Нездешний подстрелил мелкого оленя. Отрезав лучшие куски, он подвесил тушу на дерево и отнес мясо в пещеру. Уже темнело, но священник все еще спал. Даниаль развела огонь, а Нездешний соорудил нехитрый вертел для оленины. Дети собрались у костра, глядя жадными глазенками, как капает в огонь сало, - они успели сильно проголодаться.
Сняв мясо с вертела, Нездешний положил его остывать на плоский камень, а потом отрезал по куску детям и Даниаль.
- Жестковато, - пожаловалась она.
- Олень заметил меня в тот миг, когда я выстрелил. И напрягся, чтобы убежать.
- Ну ничего - все равно вкусно.
- А почему Дардалион все спит да спит? - спросила Мириэль, улыбнувшись Нездешнему и склонив голову набок так, что длинные волосы упали на лицо.
- Он очень устал после драки с человеком, которого ты видела.
- Он его на куски изрубил, - сказала девочка.
- Уверена, что так он и сделал, - ответила Даниаль. - Но дети не должны выдумывать, особенно такие страшные истории. Ты напугаешь свою сестренку.
- Мы сами видели, - заявила Крилла, и Мириэль согласно кивнула. - Когда ты сидел около Дардалиона, мы закрыли глаза и стали смотреть. Он был весь серебряный, с блестящим мечом в руке - он догнал злого человека и порубил его на кусочки. И он смеялся!
- А ну-ка, закрой глаза и скажи мне, что ты видишь, - сказал Нездешний, - Где? - спросила Мириэль.
- Там, снаружи.
Девочка закрыла глаза и сказала:
- Там ничего нет.
- Иди дальше по тропе, мимо большого дуба. Что ты видишь теперь?
- Ничего, только деревья и ручеек. Ой!
- Что там?
- Двое волков. Они скачут под деревом, как будто пляшут.
- Подойди поближе.
- Волки съедят меня, - возразила Мириэль.
- Не съедят - я ведь с тобой. Они тебя даже не увидят. Подойди.
- На дереве висит маленький олешка - это его они хотят достать.
- Молодец. Теперь вернись назад и открой глазки.
Мириэль сделала, как он сказал, зевнула и заявила:
- Я устала.
- Я верю. Только расскажи мне на ночь еще раз про Дардалиона и того человека.
- Расскажи ты, Крилла. Ты лучше умеешь.
- Так вот, - начала Крилла, - злой человек со стрелой в глазу схватил Мириэль и меня. Он сделал нам больно. Потом пришел Дардалион, и он отпустил нас. У него в руке появился большой меч. А мы убежали, да, Мириэль? Мы спали у тебя на коленях, Нездешний, - там было не страшно. Злой человек все время ранил Дардалиона, и Дардалион летел очень быстро. Мы не смогли его догнать. А потом, когда ты и Даниаль его держали, мы увидели его опять. Он стал очень высоким, на нем появились серебряные доспехи, а одежда вся вспыхнула и сгорела. В руке у него оказался меч, и он засмеялся. У злого человека меч был черный, и он сломался - да, Мириэль? Тогда злой упал на колени и заплакал. Дардалион отрубил ему руки и ноги, и он исчез. А Дардалион засмеялся еще громче и вернулся домой, в свое тело. Теперь все хорошо.
- Да, теперь все хорошо, - подтвердил Нездешний. - И мне кажется, что вам пора спать. Ты тоже устал, Кулас?
Мальчик угрюмо кивнул.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

- Что это с тобой?
- Ничего.
- Скажи мне.
- Нет.
- Он злится, что не умеет летать, как мы, - хихикнула Мириэль.
- Ничего я не злюсь, - буркнул Кулас. - А вы все врете, вот что.
- Послушай, Кулас, - сказал Нездешний, - я тоже не умею летать, но меня это не задевает. Перестанем-ка спорить и ляжем спать. Завтра у нас будет длинный день.
Дети улеглись рядышком у дальней стены, а Даниаль подсела к Нездешнему.
- Ты думаешь, они говорят правду?
- Да. Мириэль увидела, где я спрятал оленя.
- Значит, Дардалион убил своего врага?
- Похоже, что так.
- Мне как-то не по себе - не знаю почему.
- Это был злой дух. Что же священнику было делать - благословить его, что ли?
- Ну почему ты всегда говоришь такие гадости, Нездешний?
- Как хочу, так и говорю.
- Не много же у тебя, наверное, друзей, в таком случае.
- У меня их вовсе нет.
- И тебе от этого одиноко?
- Нет. Это помогает мне выжить.
- Веселая же у тебя жизнь! Удивляюсь, как ты еще стихов не пишешь.
- Ну чего ты злишься? Тебе-то что за дело?
- Ты вошел в нашу жизнь - и останешься в нашей памяти, пока мы живы. Я, по правде сказать, предпочла бы другого спасителя.
- Ну как же - мне случалось видеть представления на площадях. У героя там непременно золотые волосы и белый плащ. Я, женщина, не герой - просто священник поймал меня в свою паутину. Ты полагаешь, он осквернил себя? Я тоже. Вся разница в том, что моя тьма спасла его, а его свет меня доконает.
- Кончите вы когда-нибудь лаяться или нет? - спросил Дардалион, садясь и потягиваясь. Даниаль бросилась к нему.
- Как ты себя чувствуешь?
- Как голодный волк. - Он отбросил одеяло, наколол на вертел пару ломтей оленины, пристроил его над костром и подбросил дров в угасающий огонь.
Нездешний ничего не сказал, но печаль опустилась на него как темный плащ.

Глава 4

Нездешний проснулся первым и вышел из пещеры. Сняв рубашку и штаны, он вошел в ледяной ручей, лег на спину и подставил свое тело струям потока. Ручей, бегущий по круглым камням, имел всего несколько дюймов в глубину, но течение было сильным и потихоньку сносило Нездешнего вниз по наклонному дну. Он перевернулся, ополоснул лицо и бороду, вылез и сел на траву, чтобы утренний ветерок просушил кожу.
- Ты похож на дохлую рыбу трехдневной давности, - сказала Даниаль.
- А вот от тебя пахнет, как от нее, - не остался в долгу он. - Ступай помойся.
Она, пристально посмотрев на него, пожала плечами и сняла свое зеленое шерстяное платье. Он откинулся назад, разглядывая ее. Тонкая талия, гладкие бедра, а кожа...
Он отвернулся посмотреть на рыжую белку, скачущую по веткам, встал и потянулся. В густой поросли у ручья он нашел кустик лимонной мяты, набрал пригоршню похожих на щиты листьев и подал их Даниаль.
- Вот - разомни их в руке и натрись ими.
- Спасибо.
Нездешний вспомнил о своей наготе и оделся. Жаль, что нет сменной рубашки, - ее носит священник, а эта уже несвежая.
Он вернулся в пещеру, где облачился в свой черный кожаный колет и кольчугу. Потом извлек из сапог два запасных ножа, наточил их на бруске и вложил в ножны, укрытые в голенищах.
Дардалион наблюдал за ним, отмечая, с какой заботой Нездешний относится к своему оружию.
- Не дашь ли мне один из своих ножей? - спросил священник.
- Конечно, дам. Тебе какой - тяжелый или легкий?
- Тяжелый.
Нездешний взял свой пояс и отстегнул от него ножны с рукояткой из черного дерева.
- Вот этот подойдет. Лезвие обоюдоострое и так отточено, что им можно бриться.
Дардалион продел сквозь ножны свой узкий поясок и сдвинул их к правому бедру.
- Ты что, левша? - спросил Нездешний.
- Нет.
- Тогда вешай нож слева, чтобы в случае чего достать его правой рукой.
- Спасибо.
Нездешний застегнул собственный пояс и потер подбородок.
- Не нравишься ты мне, священник.
- Почему?
- Еще вчера ты обошел бы жука, чтобы не наступить на него. А сегодня готов убить человека. Неужто твоя вера столь слаба?
- Моя вера осталась при мне. Нездешний. Но теперь я вижу все чуть более ясно. Твоя кровь помогла мне.
- Не знаю, помощь это или кража. Мне сдается, я лишил тебя чего-то очень дорогого.
- Если и так, будь уверен - я об этом не жалею.
- Время покажет, священник.
- Зови меня по имени - Дардалион.
- А что, “священник” тебе уже не подходит?
- Нет, не подходит. Понравилось бы тебе, если бы я стал называть тебя убийцей?
- Зови как хочешь. Моего отношения к самому себе это не изменит.
- Я тебя обидел?
- Нет.
- Ты так и не спросил о том, как прошел мой поединок.
- Нет, не спросил.
- Тебе это безразлично?
- Нет, Дардалион. Не знаю почему, но мне это не безразлично. Все гораздо проще. Смерть - мое ремесло, приятель. Ты здесь - стало быть, ты убил его, и он меня больше не занимает. Худо то, что ты отрубил ему руки и ноги, - но я забуду это со временем, как забуду и тебя, когда благополучно доставлю вас к Эгелю.
- Я надеялся, что мы станем друзьями.
- У меня нет друзей, и я в них не нуждаюсь.
- И так было всегда?
- Всегда - долгий срок. Я имел друзей до того, как стал Нездешним. Но то было в другой вселенной, священник.
- Расскажи мне о себе.
- С какой стати? Буди детей - впереди у нас длинный день.
Нездешний оседлал лошадей и проехал на своем мерине к тому месту, где подвесил оленя. Срезав с туши несколько полос, он убрал их в полотняный мешок на ужин, а остальное оставил на траве для волков. - Скажи, олешка, у тебя были друзья? - спросил он, глядя в пустые серые глаза.
На пути к пещере ему вспомнились дни его службы в Дрос-Пурдоле. Он считался подающим надежды молодым офицером - любопытно почему: он всегда недолюбливал начальство, хотя дисциплину, правда, соблюдал.
Тогда они с Гелланом были ближе, чем братья. Это проявлялось во всем - несли они караул или ходили к девкам. Геллан был славным, веселым товарищем, Они становились соперниками только на турнире Серебряного Меча. Геллан всегда побеждал - этот парень обладал нечеловеческим проворством. Потом Нездешний встретил в Медрас-Форде, городке к югу от Скельнского перевала, купеческую дочь Тану - и они с Гелланом расстались. Нездешний влюбился, не успев опомниться, вышел в отставку, поселился в деревне и занялся хозяйством.
Геллан был безутешен. “Ничего, - сказал он при расставании, - я тоже скоро последую за тобой. Что за жизнь мне теперь будет в армии? Сплошная тоска”.
Хотел бы Нездешний знать, исполнил ли Геллан свое намерение. Стал ли земледельцем или купцом, или же погиб в одном из многочисленных сражений, проигранных дренаями?
Если он и пал, то не иначе как нагромоздив вокруг себя кучу вражеских тел, - его клинок язвил быстрее, чем змеиное жало.
- Напрасно я ушел тогда, Геллан, - сказал Нездешний. - Ох напрасно.

Геллан устал, и ему было жарко. Пот стекал по затылку под кольчужный наплечник, и спина чесалась невыносимо. Он снял свой черный шлем и расчесал пальцами волосы. Ветра не было, и он тихо выругался.
Сорок миль от Скултика и сравнительной безопасности Эгелева лагеря - а кони уже утомились, и люди пали духом. Геллан поднял правую руку со сжатым кулаком - сигнал взять лошадей под уздцы. Все пятьдесят всадников молча спешились.
Сарвай поравнялся с Гелланом, и они вместе сошли с коней. Геллан нацепил шлем на луку седла, достал из-за пояса полотняный платок и утер лицо.
- Вряд ли нам удастся найти уцелевшую деревню, - сказал он.
Сарвай молча кивнул. Он служил под началом у Геллана уже полгода и знал, когда следует отвечать, а когда нет.
С полчаса они шагали рядом, потом Геллан дал сигнал сделать привал, и люди уселись на землю рядом со своими лошадьми.
- Настроение у них неважное, - сказал командир.
Сарвай кивнул.
Геллан расстегнул свой красный плащ, набросил его на седло, уперся ладонями в спину и со стоном распрямил поясницу. Ему, как и многим высоким людям, долгие часы в седле давались тяжело, и спина болела постоянно.
- Слишком надолго я застрял в армии, Сарвай. Надо было уйти еще в прошлом году. Сорок один год - слишком почтенный возраст для офицера Легиона.
- Дуну Эстерику пятьдесят один, - заметил Сарвай.
Геллан усмехнулся:
- Если бы я ушел, ты занял бы мое место.
- Вот уж посчастливилось бы мне! Армия разбита, и Легион скитается по лесам. Увольте от такого счастья!
Привал был сделан в небольшой вязовой роще, и Геллан отошел в сторону. Сарвай посмотрел ему вслед и тоже снял шлем. Его темно-каштановые волосы сильно поредели, и лысина блестела от пота. Сарвай заботливо прикрыл плешь оставшимися прядками и водрузил шлем на место. Он на пятнадцать лет моложе Геллана, а выглядит словно старик. При этой мысли Сарвай усмехнулся собственному тщеславию и опять стянул шлем с головы.
Он был коренаст и казался неуклюжим, когда не сидел в седле. Ему удалось остаться в Легионе в числе немногих выслужившихся офицеров после повальных увольнений прошлой осени, когда король Ниаллад решил сделать ставку на ополчение. Тогда в отставку отправили десять тысяч солдат, и лишь настойчивость Геллана спасла Сарвая.
Теперь Ниаллада больше нет, а дренаи разбиты почти наголову.
Сарвай не оплакивал покойного короля - тот был глупец... хуже глупца.
- Снова он гуляет один? - Йонат опустился на траву рядом с Сарваем, заложив руки под голову и вытянувшись во всю длину своего костлявого тела.
- Ему надо подумать, - ответил Сарвай.
- Ага. Пусть подумает, как провести нас через надирские земли. Скултик мне опостылел.
- Не тебе одному. Но я не вижу никакой пользы в том, чтобы идти на север. Вместо вагрийцев нам придется сражаться с надирами, только и всего.
- Там у нас по крайней мере будет шанс. - Йонат почесал свою бороденку. - Вот послушали бы они нас в прошлом году, не попали бы мы в такой переплет.
- Но они не послушали, - устало бросил Сарвай.
- Чертовы придворные! Псы прямо-таки окажут нам услугу, если перебьют этих сукиных сынов. - Смотри не скажи этого при Геллане - он потерял много друзей в Скодии и Дренане.
- Мы тоже потеряли друзей! - рявкнул Йонат, - и нашим потерям еще не конец. Долго ли Эгель намерен держать нас в этом проклятом лесу?
- Я не знаю, Йонат, и Геллан не знает. Сомневаюсь, знает ли это сам Эгель.
- Нам бы ударить на север, через Гульготир, и прорваться к восточным портам. Я не возражал бы остаться в Венгрии. Там всегда тепло и полно женщин. Мы могли бы наняться к кому-нибудь на службу.
- Да, - согласился Сарвай, слишком усталый, чтобы спорить. Он не мог взять в толк, зачем Геллан поставил Йоната командовать четвертью сотни - этот парень насквозь пропитан желчью.
Однако он был прав - это и бесило Сарвая. Когда стало известно, что Ниаллад намерен набирать армию из ополченцев, весь Легион восстал против этого замысла. Все указывало на то, что вагрийцы готовят вторжение, - Ниаллад же уверял, что вагрийцы сами боятся сильной дренайской армии, а его решение обеспечит прочный мир и оживление в торговле.
- Изжарить бы этого ублюдка на костре, - сказал Йонат.
- О ком это ты?
- О короле, да сгноят боги его душу! Говорят, будто его убил какой-то наемник, - а его бы в цепях протащить через всю империю, чтобы видел, к чему привела его глупость.
- Он сделал это из лучших побуждений.
- Как же, из лучших! Деньги он хотел сберечь за наш счет, вот что. Если и есть что хорошее в этой войне, так это то, что всех благородных господ перебьют до последнего.
- Но ведь и Геллан тоже дворянин.
- Ну и что?
- Его ты тоже ненавидишь?
- Он ничем не лучше остальных, - А я думал, он тебе нравится.
- Что ж, офицер он неплохой... Мягковат, правда. Но в глубине души и он смотрит на вас сверху вниз.
- Никогда за ним этого не замечал.

Предыдущая страница 5 Следующая страница


Нездешний 6

- А ты присмотрись повнимательнее. В рощу галопом влетел всадник, и люди схватились за мечи. Это был их разведчик, Капра. Геллан вышел к нему из-за деревьев. - Ну, что там, на востоке?
- Три сожженные деревни, командир. Горстка беженцев. Видел пехотную колонну вагрийцев, тысячи две. Они стали лагерем около Остры, у реки.
- Кавалерии не видно?
- Нет, командир.
- Йонат! - позвал Геллан.
- Слушаю.
- Пехоте должны будут подвезти припасы. Возьми двоих людей и отправляйся на разведку. Как увидишь обоз, тут же поворачивай обратно.
- Будет исполнено, командир.
- Ты, Капра, поешь, возьми свежего коня и поезжай с Йонатом. Мы будем ждать вас тут.
Сарвай улыбнулся. В предвкушении скорых действий Геллан преобразился - он оживился, глаза у него заблестели, а голос стал звучать отрывисто и властно. Он перестал сутулиться, а его обычная задумчивость пропала.
Эгель послал их за провизией для укрытого в лесу войска, и три дня они провели в безуспешных поисках. Деревни уничтожались под корень, все съестное враг забирал себе или жег. Крупный скот угоняли, овец же травили прямо на пастбищах.
- Сарвай!
- Слушаю.
- Устрой загон для лошадей и разбей отряд на пять частей. Там, за кустами, есть ложбина, где хватит места для трех костров - но не разводите огня, пока северная звезда не загорится как следует. Ясно?
- Так точно.
- Четверых в караул, сменять каждые четыре часа. Выбери сам, где их поставить.
- Слушаюсь.
Геллан разгладил свои черные усы и ухмыльнулся по-мальчишески.
- Хорошо бы они везли солонину. Молись о солонине, Сарвай!
- А заодно и о маленькой охране. Чтобы не больше десятка.
Улыбка на лице Геллана померкла.
- Навряд ли. Скорее всего их будет четверть сотни, а то и больше. Да еще погонщики. Ладно, об этом будем тревожиться, когда придет время. Пусть ребята, пока отдыхают, проверят сабли, чтобы не пришлось идти в дело с тупым оружием.
- Слушаюсь. А вы сами не хотите отдохнуть?
- Я не устал.
- И все-таки отдых не помешает.
- Ты хлопочешь обо мне, словно нянька. Ты не думай, я твою заботу ценю - но сейчас я чувствую себя отменно, даю слово. - Геллан улыбнулся, но Сарвая это не обмануло.
Воины обрадовались отдыху, и с отъездом Йоната все сразу приободрились. Сарвай и Геллан сидели в стороне, беседуя о былом. Сарвай старательно избегал всего, что могло бы напомнить Геллану о жене и детях, и говорил в основном о делах Легиона.
- Можно спросить вас кое о чем? - сказал он вдруг. - Конечно, спрашивай.
- Зачем вы сделали Йоната командиром?
- Он способный малый, хотя пока сам этого не знает.
- Он вас не любит.
- Это не имеет значения. Вот увидишь - он еще проявит себя.
- Он портит солдат, нагоняет на них хандру.
- Я знаю, однако потерпи.
- Он хочет, чтобы мы покинули Скултик и ушли на север.
- Пусть его, Сарвай. Положись на меня.
"На тебя-то я полагаюсь, - подумал Сарвай. - Ты лучший в Легионе фехтовальщик, справедливый и заботливый офицер и верный друг. Но Йонат - настоящая змея, а ты слишком доверчив, чтобы разглядеть это. Дай ему срок, и он развяжет мятеж, который, подобно лесному пожару, охватит шаткие ряды армии Эгеля”.
Ночью, когда Геллан спал завернувшись в плащ в стороне от костра, привычные сны снова посетили его. Он проснулся в слезах, глуша раздирающие грудь рыдания, встал и побрел прочь из лагеря.
- Вот черт, - открыв глаза, прошептал Сарвай.

Перед рассветом Сарвай поднялся и проверил посты. Шло самое трудное время ночи: бывает, что человек с сумерек до полуночи глаз не сомкнет, а на следующую ночь не может дотянуть от полуночи до рассвета. Сарвай не знал, чем вызвано это явление, но прекрасно знал, чем оно карается: солдату, уснувшему на посту, давали двадцать плетей, а повторная провинность наказывалась смертью. Сарвай не желал, чтобы его людей вешали, и потому сам себя прозвал лунатиком.
В эту ночь, бесшумно прокравшись через лес, он нашел всех четверых бодрствующими и удовлетворенно вернулся к своим одеялам, где застал ожидающего его Геллана. Вид у командира был усталый, но глаза его блестели.
- Вы так и не спали, - сказал Сарвай.
- Нет. Я думал, как быть с обозом. То, что нельзя будет взять, мы уничтожим: пусть вагрийцы тоже помучаются. Не понимаю, чего они добиваются, ведя войну таким образом. Если бы они не трогали сел, в припасах бы не было недостатка, они же своими убийствами и поджогами превращают землю в пустыню. И это скоро обернется против них. Когда придет зима, они начнут голодать - вот тогда-то, клянусь богами, мы им и покажем.
- Как вы думаете, сколько повозок будет в обозе?
- На две тысячи человек? Не меньше двадцати пяти.
- Стало быть, если возьмем обоз без потерь, у нас останется около двадцати человек на охрану, а до Скултика три дня пути по открытой местности. Нам потребуется большая удача.
- Ну уж хоть немного-то нам полагается.
- На это не рассчитывайте. Я как-то проигрывал в кости десять дней кряду.
- А на одиннадцатый день?
- Снова проиграл. Вы же знаете, я никогда не выигрываю в кости.
- Долги ты уж точно никогда не платишь. Ты до сих пор должен мне три монеты серебром. Поднимай ребят, Йонат скоро должен вернуться.
Но Йонат вернулся в лагерь только поздним утром. Геллан вышел им навстречу, и Йонат, перекинув ногу через седло, соскочил наземь.
- Ну, что скажешь?
- Вы были правы, командир, - в трех часах езды к востоку движется обоз из двадцати семи повозок. Но при нем пятьдесят человек конной охраны, и двое разведчиков скачут впереди.
- Вас заметили?
- Не думаю, - надменно уронил Йонат.
- Расскажи мне, какие там места.
- Есть только одно место, где их можно взять, но оттуда близко до Остры и до пехоты. Дорога там вьется между двумя лесистыми холмами; с обеих сторон есть где спрятаться, и повозки будут ехать медленно, потому что тракт грязный и крутой.
- Как скоро мы можем туда добраться, чтобы успеть устроить засаду?
- Часа за два, но времени в запасе у нас не остается. Возможно, мы прибудем как раз тогда, когда обоз уже покажется в дальнем конце ущелья.
- Да, времени впритык, - согласился Сарвай, - особенно если учесть, что впереди у них едут разведчики.
Геллан понимал, что риск слишком велик, но Эгель отчаянно нуждался в провизии. Хуже всего было то, что времени на раздумья не оставалось совсем.
- По коням! - скомандовал он.
Скача во главе отряда на восток, Геллан проклинал свою натуру. Перед отъездом было бы очень полезно обратиться к солдатам с краткой, но сильной речью, которая зажгла бы их кровь. Но он никогда не умел говорить с людьми и знал, что солдаты считают его холодным и неприветливым. Сейчас ему было особенно не по себе оттого, что он ведет кого-то из них на смерть, - для такой сумасбродной атаки лучше пригодился бы яркий, неистовый вояка вроде Карнака или Дундаса. Люди боготворят их, молодых, дерзких и не ведающих страха. Они постоянно водят свои сотни на врага, наносят удар и тут же отходят: пусть знают вагрийцы, что с дренаями еще не покончено.
На ветеранов вроде Геллана они смотрят свысока. “Может, они и правы”, - подумал Геллан, скача против бьющего в лицо ветра.
Пора бы ему на покой. Он подумывал оставить армию этой осенью - но сейчас дренайский офицер не может просто так уйти в отставку.
Они добрались до места меньше чем за два часа, и Геллан подозвал к себе младших офицеров. Двух человек из числа лучших стрелков послали снять разведчиков, и отряд разделился надвое: одна половина засела по правую, другая по левую сторону дороги. Правой половиной командовал Геллан, левую, вопреки неодобрительному взгляду Сарвая, он поручил Йонату.
Солдаты укрылись в лесу. Геллан закусил губу, и мысль его чертила бешеные круги, ища изъян в задуманном. Он был уверен, что такой изъян существует и виден всем, кроме него.
На левой стороне Йонат присел за кустом, потирая затекшую от напряжения шею. Рядом ждали наготове его люди с натянутыми луками и лежащими на тетивах стрелами.
Лучше бы Геллан назначил командиром Сарвая:
Йонату было не по себе от свалившейся на него ответственности.
- Где же они? - прошипел солдат слева.
- Спокойно, - неожиданно для себя произнес Йонат. - Никуда они не денутся. Они придут, мы перебьем их - всех до единого! Будут знать, как вторгаться в дренайские земли.
Он улыбнулся солдату, увидел ответную усмешку, и ему полегчало. План Геллана хорош - командир хоть и сухарь, а мозги у него работают. Послушать его, так это самый обыкновенный маневр - недаром Геллан принадлежит к воинскому сословию, будь он проклят. Он-то небось родился не от батрака, который славился тем, что здорово пляшет во хмелю. Йонат подавил вспыхнувший гнев - в ущелье уже скрипели первые повозки.
- Теперь тихо! - прошептал он. - Без приказа не стрелять. Передай дальше: шкуру сдеру заживо с того, кто нарушит приказ!
Во главе обоза ехали шестеро всадников в черных рогатых шлемах с опущенными забралами и мечами в руках. Следом тащились тяжелогруженые повозки, сопровождаемые с каждой стороны двадцатью двумя конными.
Передовые всадники поравнялись с Йонатом. Он молча ждал, наложив стрелу на лук.
- Огонь! - вскричал он, дождавшись последних повозок.
С обеих сторон посыпались черные стрелы. Лошади с диким ржанием встали на дыбы, и на дороге воцарился хаос. Кто-то свалился с седла, пораженный двумя стрелами в грудь, кому-то стрела пронзила горло.
Возницы поспешно укрылись под телегами, а бойня между тем продолжалась. Трое всадников помчались галопом на запад, низко пригнувшись к шеям коней. Одного скакуна свалила попавшая в шею стрела. Всадник поднялся на ноги и тут же получил три стрелы в спину. Двое других благополучно выбрались на взгорье, выпрямились в седлах... и оказались лицом к лицу с Сарваем и десятком его лучников. Стрелы посыпались градом, и кони упали, сбросив седоков. Дренаи добили упавших, не дав им подняться.
Йонат со своими людьми ударил из леса на обоз. Возницы вылезали к ним, подняв руки, но дренаи, не настроенные брать пленных, приканчивали их без всякого милосердия.
Через три минуты после начала схватки все вагрийцы были перебиты.
Геллан медленно сошел к обозу. Шестеро волов, тащивших переднюю повозку, были убиты, и он приказал обрезать постромки. Дело окончилось удачнее, чем он мог надеяться: семьдесят вагрийцев мертвы, а из его людей никто даже не ранен.
Но теперь предстоит самое трудное - довести обоз до Скултика.
- Молодцом, Йонат! - сказал он. - Ты превосходно рассчитал время.
- Премного благодарен.
- Снимите с убитых плащи и шлемы, а трупы спрячьте в лесу.
- Слушаюсь.
- Притворимся на время вагрийцами.
- Путь до Скултика долог, - заметил Йонат.
- Мы доберемся. Должны добраться.

Глава 5

Остановившись у подножия поросшего травой холма, Нездешний снял с седла Куласа и Мириэль. Деревья поредели - там, за холмом, начнется открытая местность. Нездешний устал: все тело его отяжелело, глаза слипались. Всегда крепкий, он не привык к подобному состоянию и не мог понять его причины. Дардалион подошел и принял на руки Криллу, которую подала ему Даниаль.
- Почему мы остановились? - спросила девушка.
Дардалион пожал плечами.
Нездешний взошел на вершину холма и лег на землю, оглядывая равнину. Вдалеке двигалась на север вереница повозок, сопровождаемая вагрийскими кавалеристами. Нездешний прикусил губу и нахмурился.
На север?
К Эгелю?
Одно из двух: либо Эгеля выбили из Скултика, либо он сам бежал в Пурдол. В любом случае нет смысла везти детей в Скултик. Но куда им еще деваться? Вот она, равнина: раскинулась на многие тысячи миль своей травянистой гладью, где лишь изредка встречаются деревья и низкие изгороди. Но Нездешний знал: этот ландшафт обманчив. Там, где почва кажется ровной, могут таиться балки и буераки, ямы и рвы. Здесь могла бы стать лагерем вся вагрийская армия, и он бы ее не увидел. Он оглянулся. Девочки собирали лесные колокольчики, и смех их отдавался эхом у холма. Нездешний вполголоса выругался, осторожно отполз назад и вернулся к своим спутникам.
Когда он был еще на склоне, из-за деревьев вышли четверо мужчин.
Сузив глаза, Нездешний продолжал спускаться. Дардалион разговаривал с Куласом и не замечал пришельцев. Они разошлись веером - бородатые, с угрюмыми лицами. У каждого - длинный меч, а у двоих - еще и луки. Арбалет висел у Нездешнего на поясе, но был сложен и потому бесполезен.
Дардалион обернулся, когда Нездешний прошел мимо, и увидел незнакомцев. Девочки бросили рвать цветы и метнулись к Даниаль. Кулас двинулся к ним, а Дардалион занял место позади Нездешнего.
- Хорошие у вас кони, - сказал человек, шедший посередине. Он был выше остальных и носил домотканый плащ из зеленой шерсти.
Нездешний промолчал, и Дардалион почувствовал, как нарастает напряжение. Он вытер ладонь о рубашку и сунул большой палец за пояс, поближе к ножу. Человек в зеленом плаще, заметив это движение, улыбнулся и вновь устремил голубой взор на Нездешнего.
- Не слишком-то ты приветлив, мой друг. - Ты пришел, чтобы умереть? - ласково осведомился Нездешний.
- К чему такие разговоры? Мы дренаи, как и вы. - Человеку явно сделалось не по себе. - Меня зовут Балок, а это мои братья Лак, Дуайт и Мелок - он младший. Мы не причиним вам зла.
- Вам это не удастся, даже если вы очень захотите. Вели своим братьям сесть и успокоиться.
- Мне не нравится, как ты себя ведешь, - нахмурился Балок. Он сделал шаг назад, и все четверо встали полукругом около Нездешнего и священника.
- Нравится или не нравится, мне это все равно. И если твой братец ступит еще хоть шаг вправо, я его убью.
Тот, о ком шла речь, замер на месте, а Балок облизнул губы.
- Силен ты грозиться для человека, у которого нет меча.
- Это должно было навести тебя на кое-какие мысли. Но ты, похоже, тупица, поэтому я тебе сам все растолкую. Мне не нужен меч, чтобы разделаться с такими подонками, как вы. Нет уж, помолчи и послушай! Нынче я в хорошем настроении - понял? Если бы вы явились вчера, я, пожалуй, убил бы вас без всяких разговоров. Но сегодня я великодушен. Солнце сияет, и мир прекрасен. Поэтому забирай своих братьев и ступай, откуда пришел.
Балок, чувствуя растущую тревогу, впился взглядом в Нездешнего. Их было четверо против двоих, не имеющих мечей, и они могли получить в награду двух лошадей и женщину, - однако же Балок колебался.
Очень уж он уверен в себе, этот малый, уж очень спокоен. В его осанке и манерах нет ни тени тревоги... а глаза холодны, как могильные камни.
Балок внезапно усмехнулся и развел руками.
- Все эти разговоры о смертоубийстве... разве в мире и без них мало забот? Будь по-твоему, мы уходим. - Он попятился, не сводя глаз с Нездешнего. Братья последовали за ним, и они скрылись в лесу.
- Бежим! - бросил Нездешний.
- Что? - переспросил Дардалион, но воин уже метнулся к лошадям, вытаскивая на ходу арбалет и раскладывая его.
- Ложись! - заорал он, и Даниаль упала на землю, увлекая за собой девочек.
Из леса вылетели черные стрелы. Одна просвистела рядом с головой Дардалиона, и он нырнул вниз, другая на несколько дюймов разминулась с Нездешним. Натянув арбалет и вложив в него стрелы, он, петляя и пригибаясь, бросился к деревьям. Вражеские стрелы падали совсем близко. Дардалион услышал сдавленный крик и обернулся. Кулас теперь упал на колени, корчась от боли и зажимая руками торчащую в животе стрелу.
Дардалиона охватил гнев. Выхватив нож, он бросился вслед за Нездешним. Пока он бежал, из леса послышался крик, за ним другой. Дардалион увидел, что двое разбойников лежат на земле, а Нездешний, с ножами в обеих руках, бьется с двумя оставшимися. Балок прыгнул вперед, целя мечом противнику в шею, но Нездешний пригнулся и всадил правый нож врагу в пах. Балок скрючился и упал, увлекая за собой Нездешнего. Последний разбойник бросился к ним, занес меч... Рука Дардалиона поднялась и опустилась. Черный клинок вошел разбойнику в горло, и он упал, корчась, на темную землю. Нездешний освободил нож из тела Балока, сгреб вожака за волосы и откинул его голову назад.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

- Ты, видно, из тех, кому наука не впрок, - сказал он и вскрыл ему яремную вену. Потом подошел к бьющемуся на земле противнику Дардалиона, вынул нож из него, вытер о камзол поверженного и вернул священнику. Выдернув обе стрелы из тел других, он вытер и сложил арбалет.
- А ловко ты метнул нож! - сказал он.
- Они убили мальчика, - ответил Дардалион.
- Это я виноват, - с горечью бросил Нездешний. - Надо было прикончить их сразу.
- Кто же знал, что они замышляют зло?
- Собери их мечи вместе с ножнами и возьми один лук. Я пойду взгляну на мальчика.
Оставив Дардалиона, Нездешний медленно вернулся к лошадям. Сестренки, дрожа от ужаса, жались друг к дружке. Даниаль плакала над Куласом. Голова ребенка покоилась у нее на коленях - он лежал с открытыми глазами, все так же зажимая руками стрелу.
Нездешний опустился на колени рядом с ним.
- Тебе очень больно?
Мальчик кивнул. Он прикусил губу, и из глаз у него потекли слезы.
- Я умру! Я знаю, что умру.
- Ничего подобного! - с жаром воскликнула Даниаль. - Сейчас ты немного отдохнешь, и мы вынем из тебя стрелу.
Кулас отнял от живота руку, залитую кровью, и прохныкал:
- Я не чувствую ног. Нездешний взял его руку в свою.
- Послушай меня, Кулас. Не надо бояться. Через некоторое время ты уснешь, вот и все. Уснешь крепко... и боль пройдет.
- Скорее бы. Сейчас меня жжет как огнем. Глядя на детское лицо, искаженное болью, Нездешний вспомнил своего сына, лежащего среди цветов. - Закрой глаза, Кулас, и слушай, что я буду говорить. Когда-то у меня был дом в деревне. Хороший дом, и был у меня белый пони, который бегал как ветер... - Говоря это, Нездешний достал нож и кольнул Куласа в бедро. Мальчик ничего не почувствовал. Нездешний, продолжая говорить тихо и ласково, вскрыл ему артерию в паху. Кровь хлынула ручьем. Нездешний все говорил и говорил, а лицо мальчика бледнело, и веки окрашивались синевой. - Спи спокойно, - прошептал Нездешний, когда голова мальчика поникла.
Даниаль, вскинув глаза, увидела нож в руке Нездешнего и с размаху закатила ему оплеуху.
- Свинья, грязная свинья! Ты убил его!
- Да, убил. - Нездешний встал и потрогал губу. Из разбитого рта сочилась кровь.
- Но зачем? Зачем?
- Люблю убивать мальчишек, - бросил он и отошел к лошади.
- Что случилось? - Дардалион, взявший себе меч Балока, протянул Нездешнему второй меч вместе с поясом.
- Я убил мальчика... иначе он мучился бы еще несколько дней. Боги, священник, и угораздило же меня с тобой встретиться! Забирай детей и поезжай с ними на север, а я займусь разведкой.
Нездешний ехал около часа, бдительный и настороженный, пока не добрался до неглубокой балки. Он съехал вниз и спешился у сломанного дерева, решив разбить там лагерь. Скормив лошади остаток зерна, он сел на пень и просидел неподвижно еще час, пока не стало смеркаться. Тогда он вылез наверх и стал поджидать Дардалиона.
Священник и остальные прибыли как раз в тот миг, когда солнце скрылось за горами на западе. Нездешний свел их вниз и снял девочек с седла.
- Один человек хочет увидеться с тобой, Нездешний, - сказала Крилла, обвив руками его шею.
- Почем ты знаешь?
- Он сам мне сказал; он сказал, что придет к нам на ужин.
- Когда это было?
- Недавно. Мне хотелось спать, Дардалион держал меня, и я, наверное, уснула. Тот человек сказал, что придет ночью.
- Это хороший человек?
- У него глаза как огонь.

Нездешний развел костер, обложив его камнями, и вышел наверх посмотреть, виден он издали или нет. Убедившись, что огня не видно, он медленно пошел через высокую траву обратно к балке.
Облако закрыло луну, и равнина окуталась мраком. Нездешний замер. Легкий шорох справа заставил его броситься наземь с ножом в руке.
- Встань, сын мой, - раздался чей-то голос. Нездешний привстал на одно колено, выставив нож перед собой. - Оружие тебе не понадобится. Я один и очень стар.
Нездешний снова двинулся к балке, забирая вправо.
- Ты осторожен. Ну что ж, хорошо. Сейчас я приду и встречусь с тобой у костра.
Облако ушло, и серебристый свет залил равнину. Нездешний выпрямился - он был один, вокруг - никого. Он вернулся в лагерь.
У костра, протянув к нему руки, сидел старик. Крилла и Мириэль устроились рядом с ним, Дардалион и Даниаль - напротив. Осторожно ступая, Нездешний приблизился. Старик не оглянулся. Он был лысым, безбородым, и кожа на его лице висела складками. По ширине его плеч Нездешний смекнул, что когда-то старик был очень силен. Теперь он высох, как скелет, и веки прилипли к впалым глазницам.
Старик был слеп.
- Почему ты такой некрасивый? - спросила его Мириэль.
- Я не всегда был таким. В молодости я считался красавцем. У меня были золотые кудри и изумрудно-зеленые глаза.
- Теперь ты страшный, - заявила Крилла.
- Охотно верю. К счастью, я больше не вижу себя, а потому и не страдаю. - Старик склонил голову набок. - Ага, вот и Нездешний.
- Кто ты такой? - спросил воин.
- Странник, как и ты.
- Ты странствуешь один?
- Да - но не в таком, как ты, одиночестве.
- Ты тот самый, кто говорил с Криллой?
- Имел эту честь. Она чудесное дитя, очень одаренное для своего возраста. Она сказала мне, что ты их спаситель и великий герой.
- Дети смотрят на вещи по-своему. Не все обстоит так, как им кажется.
- Дети видят много такого, чего нам уже видеть не дано. Если бы мы остались такими, как они, разве стали бы мы развязывать войны?
- Ты что, священник? С меня и одного хватит, спасибо.
- Нет. Я просто хорошо изучил жизнь. Мне хотелось бы стать священником - но боюсь, что страсти всегда одерживали надо мной верх. Никогда не мог устоять перед хорошеньким личиком или добрым вином. Теперь я стар, и меня прельщает уже другое, но даже в этом мне отказано.
- Как ты нашел нас?
- Крилла показала мне дорогу.
- И ты, как видно, намерен идти дальше с нами?
- Если бы! - улыбнулся старик. - Нет, я распрощаюсь с вами этой же ночью и отправлюсь в иное странствие.
- У нас не так много еды, - предупредил Нездешний.
- Но мы охотно поделимся с тобой тем, что есть, - сказал Дардалион, садясь рядом со стариком.
- Я не голоден, однако благодарю. Ты священник?
- Да.
Старик протянул руку и коснулся рукояти Дардалионова кинжала.
- Странный предмет для священника.
- Такие времена, - покраснел Дардалион.
- Да, времена роковые. - Старик повернул голову к Нездешнему. - Я не вижу тебя, но чувствую исходящую от тебя силу. И твой гнев. Ты гневаешься на меня?
- Пока еще нет - но я жду, когда же ты скажешь, зачем, собственно, явился сюда.
- Ты полагаешь, мною руководят какие-то тайные побуждения?
- Ну что ты, - с сухой насмешкой ответил Нездешний. - Слепой напрашивается на ужин, используя мистический дар запуганного ребенка, и находит наш костер посреди безлюдной пустыни. Что может быть естественнее? Говори, кто ты и чего ты хочешь?
- Ну почему ты всегда такой злой? - вмешалась Даниаль. - Мне вот все равно, кто он, и я ему рада. Или ты хочешь убить заодно и его? Ты вот уже пару часов как никого не убивал.
- Боже, женщина, меня уже тошнит от твоей болтовни! Да, мальчик умер. На войне такое случается постоянно. И прежде чем пускать в ход свой змеиный язык, вспомни вот о чем: когда я скомандовал “ложись”, ты мигом брякнулась наземь и потому спаслась. Если бы ты подумала о мальчике, он, может, и не получил бы стрелу в живот.
- Это нечестно! - вскричала она.
- Как и вся жизнь. - Он взял свои одеяла и отошел прочь.
Сердце у него колотилось, и он едва сдерживал ярость. Он выбрался из балки и посмотрел на равнину. Где-то там рыщут всадники, разыскивая его. Они не оставят его в живых - ведь если они потерпят неудачу, их собственные жизни окажутся под угрозой. Но священник и женщина держат его крепко - они поймали его, словно обезьяну в сеть, а львы между тем приближаются.
Безумие. Безумие чистой воды.
Не следовало ему заключать договор с этой вагрийской гадюкой Каэмом. Недаром он слывет предателем, недаром именуется Каэм Жестокий, Истребитель Народов. Это паук, плетущий свою паутину, и вся вагрийская армия в его распоряжении.
Чутье усиленно шептало Нездешнему: не связывайся с ним, но он не послушался. Теперь вагрийский полководец уже разослал во все стороны шайки своих головорезов. Скоро они выяснят, что ни на юг, ни на запад он не поехал, а восточные гавани будут для него закрыты. Остается только север - и убийцы перекроют все пути, ведущие к Скултику.
Нездешний тихо выругался. Каэм предложил ему за работу двадцать четыре тысячи золотом и в знак доверия поместил половину этой суммы на имя Нездешнего у Кероса, главного гульготирского банкира. Нездешний выполнил работу с присущим ему мастерством, хотя сейчас корчился от стыда, вспоминая об этом, и крепко зажмуривался, видя мысленным взором, как летит к цели стрела.
Ночь была прохладна, и звезды мерцали, как наконечники копий. Он потянулся, силясь вернуться к настоящему, но лицо жертвы вставало перед ним снова и снова... незлобливое лицо мучимого раскаянием человека, с мягкими глазами и доброй улыбкой. Он нагнулся сорвать цветок, когда стрела Нездешнего пронзила ему спину...
- Нет! - вскричал Нездешний, отмахиваясь от мучительного воспоминания. “Надо думать о чем-нибудь другом... все равно о чем!"
После убийства он бежал на восток, собираясь отправиться в Вагрию за золотом Каэма. По дороге он разговорился с купцом, едущим с севера, и тот рассказал ему о смерти банкира Кероса. Трое грабителей убили его в собственном доме и забрали все золото и драгоценности.
Нездешний понял тогда, что его предали, но нечто, что было сильнее его, влекло его дальше по намеченному пути. Он явился во дворец Каэма и перелез через высокую садовую стену. Убив двух сторожевых псов, он вошел в здание. Он не знал, где находятся покои Каэма, - пришлось разбудить служанку и, угрожая ей ножом, заставить проводить его в спальню хозяина. Каэм спал на третьем этаже. Нездешний ударил девушку по затылку, подхватил ее, не дав упасть, и уложил на белый меховой коврик. Потом подошел к кровати и приставил нож к горлу Каэма. Тот широко раскрыл глаза.
- А в более подходящее время ты прийти не мог? - спросил он спокойно.
Нож Нездешнего чуть-чуть вошел в шею, и проступила кровь. Каэм посмотрел в темные глаза убийцы:
- Ты, как видно, слышал о Керосе. Надеюсь, ты не считаешь, что это моих рук дело.
Нож вошел чуть поглубже, и Каэм поморщился.
- Я знаю, что это сделал ты, - прошипел Нездешний.
- Может, поговорим?
- Поговорим о двадцати четырех тысячах золотом.
- Согласен.
С этими словами Каэм извернулся и рукой сшиб Нездешнего с кровати. Внезапность нападения ошеломила его - он вскочил и оказался лицом к лицу с жилистым воеводой, который успел выхватить меч из ножен, висевших на столбике.
- Стареешь, Нездешний, - сказал Каэм. Дверь распахнулась, вбежал молодой человек с луком и наложенной на тетиву стрелой.
Нездешний взмахнул рукой, и юноша упал с черным ножом в горле. Перескочив через труп, Нездешний бросился к двери.
- За это ты умрешь! - закричал Каэм. - Слышишь меня? Ты умрешь!
Сбегая по широкой лестнице, Нездешний слышал за собой рыдания: убитый был единственным сыном Каэма.
И теперь вагрийцы охотятся за его убийцей.

Нездешний завернулся в одеяла и сел, прислонясь спиной к камню. Вскоре он услышал, как подходит старик, шурша грубыми одеждами в высокой траве.
- Можно посидеть с тобой?
- Сделай милость.
- Красивая ночь, правда?
- Почем ты знаешь? Ты ведь слеп.
- Воздух свеж и прохладен, а тишина, словно маска или плащ, скрывает под собой самую разнообразную жизнь. Там, направо, сидит заяц, недоумевая, зачем двое людей подошли так близко к его норе. Налево затаилась, выслеживая зайца, лиса - самка, судя по запаху. А над головой летают летучие мыши, любуясь ночью так же, как я.
- Слишком уж она светлая на мой вкус.
- Быть дичью всегда тяжело.
- Я так и думал, что ты знаешь.
- О чем? О том, каково быть дичью, или о том, что Черное Братство ищет тебя?
- И о том и о другом. Впрочем, все равно.
- Ты был прав, Нездешний. Я здесь не случайно. Я искал тебя. Так, может быть, бросим вилять?
- Как скажешь.
- У меня к тебе послание.
- От кого?
- Я не уполномочен говорить об этом - объяснение заняло бы слишком много времени. У меня нет столько в запасе. Скажем так: тебе дается случай искупить свои грехи.
- Очень мило - но мне нечего искупать.
- Как знаешь. Я не хочу с тобой спорить. Скоро ты доберешься до стана Эгеля и найдешь там расшатанную, обреченную на поражение армию. Ты мог бы им помочь.
- Ты что, рехнулся, старик? Эгеля уже ничто не спасет.
- Я не сказал “спасти”. Я сказал “помочь”.
- Что пользы помогать покойнику?
- А что пользы тебе было спасать священника?
- Это была прихоть, черт возьми! И я еще не скоро позволю себе нечто подобное.
- Почему ты сердишься?
Нездешний невесело хмыкнул в ответ.
- Знаешь, что с тобой произошло? Тебя коснулся Исток, и теперь ты пытаешься вырваться из его цепей. Когда-то ты был хорошим человеком и знал, что такое любовь. Но любовь умерла, а поскольку в пустоте жить никто не может, ты наполнил себя... не ненавистью, безразличием. Последние двадцать лет ты не жил - ты был ходячим мертвецом. Спасение священника было твоим первым хорошим поступком за два десятилетия.

Предыдущая страница 7 Следующая страница


Нездешний 8

- Ты пришел, чтобы прочесть мне проповедь?
- Нет. Я проповедую, сам того не желая. Я не могу объяснить тебе Исток. Можно сказать, что Исток - это простодушие, чудесное простодушие, чистота и радость. Но перед житейской мудростью все это терпит крах, ибо Исток ничего не ведает о жадности, похоти, обмане, ненависти и разнообразных видах зла. И все же он всегда торжествует, ибо он дает, ничего не получая взамен: платит добром за зло, любовью за ненависть.
- Пустые слова. Вчера у нас погиб мальчик. Он ни к кому не питал ненависти, но какой-то злобный сукин сын подстрелил его. По всей стране тысячами гибнут хорошие, добрые люди. Не говори мне о торжестве. Всякое торжество построено на крови невинных.
- Вот видишь, какой я простак. Но я встретил тебя и понял, что значит торжествовать. Нашел еще один кусочек головоломки.
- Рад за тебя, - съязвил Нездешний и сам себя устыдился.
- Позволь мне объяснить, - мягко произнес старик. - У меня был сын - звезд с неба он, быть может, и не хватал, но сердце у него было любящее. Однажды его собака пострадала в схватке с волком так сильно, что ее следовало бы умертвить. Но сын не позволил. Он сам зашил ей раны и сидел рядом с ней пять дней и пять ночей, вливая в нее волю к жизни. Но собака умерла, и он не мог утешиться, потому что ценил жизнь превыше всего. Когда он вырос, я передал ему все, чем владел, и вручил ему бразды правления, а сам отправился странствовать. Так вот, во всем, что бы он ни делал, всегда присутствовала память о той собаке.
- И какова же мораль этой истории?
- Это зависит от тебя, ибо сейчас в этой истории появишься ты. Мой сын увидел, что все, доверенное ему мной, находится в опасности, и предпринял отчаянную попытку спасти свое достояние. Но он был слишком мягок, и захватчики вторглись на мою землю и стали убивать мой народ. Тогда сын понял, что заблуждался, и наконец-то стал мужчиной, сознающим, что жизнь зачастую ставит нас перед тяжким выбором. Он созвал своих военачальников и выработал с ними план освобождения народа. А после он пал от руки наемного убийцы. Жизнь его оборвалась... и он, поняв, что все пошло прахом, испытал такое отчаяние, что оно дошло до меня за тысячу лиг. Жестокая ярость охватила меня, и я задумал убить тебя. Я мог бы это сделать даже и теперь. Но Исток коснулся меня, и я пришел к тебе с разговором.
- Твой сын - король Ниаллад?
- Да. А я - Ориен Двоеручный. Вернее, был им когда-то.
- Мне жаль твоего сына, но сделанного не воротишь.
- Ты говорил о смерти невинных. Быть может, если бы мой сын не умер, многие из них тоже остались бы живы.
- Я знаю и сожалею о содеянном... но изменить ничего не могу.
- Не в этом суть. Суть в тебе. Исток избрал тебя, но ты сам должен сделать выбор.
- Избрал? Для чего? Единственный талант, которым я обладаю, вряд ли может пригодиться Истоку.
- Это не единственный твой талант. Известно тебе что-нибудь о моей прежней жизни?
- Я знаю, что ты был великим воином и никто не мог победить тебя в бою.
- Видел ты мою статую в Дренане?
- Да. Ты стоишь там в бронзовых доспехах.
- Вот-вот. Многие хотели бы узнать, где они находятся, и Братство разыскивает их, ибо они таят в себе угрозу вагрийской империи.
- Значит, они волшебные?
- Нет - по крайней мере не в том смысле, как ты понимаешь. Их изготовил когда-то великий Акселлиан. Его мастерство не знает себе равных, а оба меча выкованы из заветной стали-серебрянки, которая никогда не тупится. Эти доспехи дадут Эгелю шанс - не больше.
- Каким же образом, если они, как ты говоришь, не содержат в себе магии?
- Магия таится в человеческом разуме. Когда Эгель наденет эти доспехи, будет так, словно вернулся Ориен, - а Ориен не знал поражений. Народ хлынет к Эгелю валом, и он обретет силу. Лучше его не найти: это железный человек с несгибаемой волей.
- И ты хочешь, чтобы я добыл эти доспехи?
- Да.
- Надо понимать, что дело это опасное?
- Не могу отрицать.
- Но Исток будет со мной?
- Может, и да, а может быть, и нет.
- Ты сам сказал, что я избран. На кой мне сдался бог, который не хочет мне помочь?
- Хороший вопрос, Нездешний. Надеюсь, ты отыщешь ответ на него.
- Где находятся доспехи?
- Я схоронил их в глубокой пещере на склоне высокой горы.
- Меня это почему-то не удивляет. И где же это?
- Знакомы тебе надирские степи?
- Ох, не нравится мне эта затея.
- Надо думать. Так вот, в двух сотнях миль к западу от Гульготира стоит горный хребет...
- Лунные горы.
- Они самые. Посередине этого хребта есть гора Рабоас...
- Священный Великан.
- Верно, - усмехнулся Ориен. - Там-то и спрятаны доспехи.
- Это безумие. Ни один дренай не проникал еще так далеко в надирские земли.
- Кроме меня.
- Но зачем? С какой целью ты это сделал?
- Сам не знаю. Назови это причудой, Нездешний, - ты ведь знаешь толк в причудах. Ну как - добудешь ты доспехи?
- Скажи мне, Ориен, насколько велик твой мистический дар?
- Зачем тебе это?
- Способен ли ты увидеть будущее?
- Отчасти.
- Каковы мои виды на успех?
- Это зависит от того, кто пойдет с тобой, - Пусть тогда Исток подберет мне подходящую компанию.
Старик потер свои пустые глазницы и произнес:
- Никакой надежды на успех я не вижу.
- Я так и думал.
- Но это не причина для отказа.
- Ты просишь, чтобы я проехал тысячу миль через враждебные земли, кишащие дикарями. И при этом говоришь, что Братство тоже ищет доспехи. Знают они, что доспехи спрятаны в надирских степях?
- Знают.
- Значит, они будут охотиться не только за ними, но и за мной?
- Они и без того за тобой охотятся.
- Согласен - но теперь они не знают, где я. Когда же я отправлюсь в это твое странствие, они быстро проведают об этом.
- Верно.
- Итак, мне предстоит иметь дело с надирами, воинами-чернокнижниками и всем вагрийским войском. После того, как я успешно разделаюсь с ними, мне предстоит взобраться на Рабоас, священную гору надиров, и углубиться в его темные недра. Дальше пустяки - надо будет всего лишь вернуться назад с многопудовым грузом металла.
- Доспехи весят восемьдесят фунтов. - Я ж говорю - пустяки!
- Знай также, что в пещерах Рабоаса живут чудища. Они не любят огня.
- Уже легче.
- Итак, что скажешь?
- Я начинаю понимать твои речи касательно простодушия. И все же я еду.
- Почему?
- Разве на все непременно должна быть причина?
- Нет, просто мне любопытно.
- Считай, что я делаю это в память о собаке, умершей вопреки всем стараниям.

Глава 6

Дардалион закрыл глаза. Даниаль спала рядом с девочками, и молодой священник, высвободив свой дух, направился в Пустоту. Луна заливала волшебным серебряным светом огромную Сентранскую равнину, где перед Дельнохскими горами чернел большим пятном Скултикский лес.
Освободившись от тревог и сомнений, Дардалион взлетел под самые облака. Обычно во время таких странствий его облекали мерцающие бледно-голубые одежды, но теперь он был наг и не мог одеться, как ни старался. Дардалион не успел озаботиться этим: еще миг, и на нем явились серебряные доспехи, и белый плащ надулся за плечами. По бокам повисли два серебряных меча, и он, исполненный ликования, обнажил их. Далеко на западе светили, как упавшие звезды, вагрийские походные костры. Дардалион убрал мечи в ножны и полетел туда. Более десяти тысяч солдат стояли лагерем в предгорьях Скодии. Там разбили восемьсот палаток по четыре в ряд и наскоро соорудили загон для двух тысяч лошадей. На склонах пасся рогатый скот, а у быстрого ручья поставили овечью кошару.
Дардалион летел на юг над реками и равнинами, над холмами и лесами. Под Дренаном стояло второе вагрийское войско, не меньше тридцати тысяч воинов и двадцати тысяч лошадей. Городские ворота из дуба и бронзы разнесли вдребезги, и ни одного человека не было видно в стенах столицы. К востоку от города был выкопан громадный ров. Дардалион слетел к нему и в ужасе отпрянул. Ров был наполнен телами. Огромная могила, двести ярдов в длину и шесть в ширину, вмещала больше тысячи трупов, и ни на одном из них не было воинских доспехов. Укрепившись духом, Дардалион снова слетел вниз. Ров имел десять футов в глубину. Священник взмыл в ночное небо и устремился на восток, где на границе Лентрии ждали своего часа новые вагрийские войска. Лентрийская армия, состоящая всего из двух тысяч человек, стояла лагерем в миле от них, с угрюмой решимостью ожидая вторжения. Дардалион полетел вдоль моря на север и скоро добрался до восточных долин и крепости Пурдол. Битва за Пурдол шла и ночью, при свете факелов. Дренайский флот был потоплен в устье бухты, и вагрийская армия заняла гавань. Крепость, где было шесть тысяч дренайских воинов, еще держалась против сорокатысячного войска, которым командовал верховный военачальник Каэм.
Здесь вагрийцам впервые дали отпор.
Без осадных машин они не могли проломить высокие тридцатифутовые стены и полагались на лестницы и веревки, потому и гибли сотнями.
Дардалион свернул на запад, к Скултику, прибежищу темных преданий. Лес был огромен - чащи, поляны, холмы и долины тянулись на тысячи миль. В его пределах стояли три селения - Тонис, Преафа и Скарта, - одно из которых могло уже называться городом. Дардалион летел к Скарте.
Там разбил свой стан Эгель с четырьмя тысячами легионеров. Приблизившись, Дардалион ощутил присутствие чужого разума и выхватил оба своих меча. Перед ним парила стройная фигура в синих одеждах служителя Истока.
- Дальше пути нет, - спокойно сказал незнакомец.
- Как скажешь, брат.
- Кто ты, что зовешь меня братом?
- Священник, как и ты.
- Священник чего?
- Истока.
- Священник с мечами? Верится с трудом. Что ж, убей меня, если хочешь.
- Я не хочу тебя убивать. Я сказал тебе правду.
- Ты и в самом деле был священником?
- И остался им!
- От тебя пахнет смертью. Ты совершил убийство.
- Да. Я убил служителя Зла.
- Кто ты такой, чтобы судить?
- Я не сужу его - его дела говорят сами за себя. Что ты делаешь здесь?
- Мы несем дозор.
- Мы?
- Я и мои братья. Мы должны сообщить господину Эгелю о приближении врага.
- Сколько вас тут?
- Около двухсот. Сначала нас было триста семь, но сто двадцать человек ушли к Истоку.
- Их убили?
- Да, - печально ответил священник. - Убили. Черное Братство уничтожило их. Мы стараемся соблюдать осторожность в своем дозоре, но они быстры и безжалостны.
- Один из них пытался убить меня - и я научился сражаться.
- Каждый сам выбирает свой путь.
- Ты не одобряешь меня?
- Я не вправе одобрять или осуждать. Я не судья тебе.
- Ты думал, я тоже из Братства?
- Да - ведь ты вооружен.
- И все-таки заступил мне дорогу. Отважный же ты человек.
- Я не боюсь того, что меня отправят к моему богу.
- Как тебя зовут?
- Клофас. А тебя?
- Дардалион.
- Да благословит тебя Исток, Дардалион. Но сейчас тебе лучше удалиться. Когда луна достигает зенита, Черные Братья поднимаются в небо.
- Я покараулю здесь с тобой.
- Мне неприятно твое общество.
- У тебя нет выбора.
- Что ж, будь по-твоему.
Они молча ждали, а луна поднималась все выше. Клофас не желал разговаривать, и Дардалион рассматривал лес внизу. Эгель разбил свой лагерь за южной стеной Скарты. Священник видел, как шагают по краю леса часовые. Вагрийцам будет не так легко победить Северного Князя - в Скултике мало мест, где можно дать бой. С другой стороны, если они нападут на здешние города, Эгель сохранит свою армию, но защищать ему станет некого. Те же трудности испытывает Эгель. Оставаясь в лесу, он обеспечивает себе временную безопасность, но выиграть войну не может. Покинуть же Скултик - значит пойти на самоубийство: с его силами даже часть вагрийской армии одолеть нельзя. Остаться - значит проиграть, уйти - значит умереть.
И пока Эгель пребывает в раздумье, на дренайской земле продолжают избивать невинных.
Эти мысли угнетали Дардалиона до крайности, и он собрался уже вернуться в свое тело, когда услышал крик Клофаса.
Обернувшись, он увидел, что священник исчез, а вместо него в воздухе парят пять воинов в черных доспехах, с черными мечами в руках.
В бешенстве Дардалион выхватил свои мечи и бросился на врага. Пятеро не замечали его, пока он не обрушился на них, и двое исчезли сразу, когда серебряные клинки пронзили их астральные тела. Дардалион отразил чей-то удар левым мечом и широко махнул правым. Ярость наделила его быстротой молнии, глаза зажглись огнем. Изогнув правое запястье, он пробил защиту одного из воинов, и клинок пронзил горло врага. Тот исчез. Оставшиеся двое обратились в бегство и устремились на запад, но Дардалион бросился за ними и убил одного над самыми Скодийскими горами. Последний едва-едва успел шмыгнуть в свое тело.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Он открыл глаза и завопил. Солдаты сбежались к его палатке, и он, шатаясь, поднялся на ноги. Рядом с ним лежали мертвыми четыре его спутника.
- Какого черта здесь происходит? - вскричал офицер, расталкивая людей и входя в палатку. Взор его сначала упал на трупы, потом на того, кто остался в живых.
- Священники научились драться, - проговорил тот. Он прерывисто дышал, и сердце у него колотилось.
- Ты хочешь сказать, что их убили священники Истока? Непостижимо.
- Священник был один.
Офицер сделал солдатам знак уйти, и они охотно повиновались. Как ни привыкли вагрийские вояки к смерти и разрушению, Черного Братства они опасались пуще чумы.
Офицер сел на складной полотняный стул.
- Можно подумать, что ты увидел призрак, друг мой Пулис.
- Мне не до шуток. Я едва унес от него ноги.
- Что ж, ты тоже убил немало его друзей за последние месяцы.
- Это верно - а все-таки мне не по себе.
- Да уж. И куда только идет мир, если священники Истока опустились до того, чтобы защищаться?
Воин бросил на молодого офицера гневный взгляд, однако промолчал.
Пулис не был трусом - он доказывал это десятки раз, - но серебряный священник напугал его. Как и многие воины Братства, Пулис не был истинным мистиком и полагался на силу Листа, высвобождающую дух, но тем не менее испытывал порой пророческие озарения. Так было и теперь, с этим священником.
Пулис почувствовал страшную опасность, исходящую от серебряного воина, - она грозила не одному Пулису, но всему его ордену, отныне и во веки веков. Впрочем, это чувство было очень туманным и вряд ли могло называться прозрением. Но что-то все же открылось ему... что же? Пулис лихорадочно рылся в памяти.
Вот оно! Руническая цифра, вспыхнувшая огнем в небесах.
Но что она обозначала? Дни? Месяцы? Века?
- Тридцать, - сказал он вслух.
- Тридцать? - недоуменно повторил офицер. И Пулиса проняло холодом, точно демон прошел по его могиле.

Рассвет застал Нездешнего в одиночестве. Он открыл глаза и зевнул. Это его удивило - он не помнил, как уснул. Но обещание, данное Ориену, помнил. Он потряс головой и огляделся: старик исчез.
Нездешний поскреб щетину на подбородке.
Доспехи Ориена. Экая чушь!
- Эта затея тебя доконает, - прошептал он. Потом старательно наточил нож и побрился. Кожу саднило, но утренний ветерок приятно холодил ее.
Дардалион вылез из балки и сел рядом. Нездешний молча кивнул ему. Священник казался усталым, глаза у него ввалились; на взгляд Нездешнего, он похудел, и в нем произошла какая-то перемена.
- Старик умер, - сказал Дардалион. - Напрасно ты не поговорил с ним.
- Я поговорил.
- Я хотел сказать - по-настоящему. Те несколько слов у костра ничего не значат. Знаешь, кем он был?
- Знаю. Это Ориен.
На лице Дардалиона отразилось почти комическое удивление.
- Ты что, узнал его?
- Нет. Он приходил ко мне ночью.
- Значит, его власть очень велика. Ведь он умер прямо там, у костра. Сначала он долго рассказывал о себе, потом лег и уснул. Я сидел с ним рядом, и он умер во сне.
- Ты ошибся, вот и все.
- Навряд ли. О чем вы говорили?
- Он попросил меня достать для него одну вещь, и я пообещал, что достану.
- Какую вещь?
- Не твое дело, священник.
- Поздно отталкивать меня, воин. Когда ты спас меня, ты открыл мне свою душу. Когда твоя кровь влилась мне в горло, я познал всю твою жизнь и всю твою суть. Я гляжусь в зеркало и вижу тебя.
- Ты глядишься в кривое зеркало.
- Расскажи мне о Дакейрасе.
- Дакейрас умер. Ты верно сказал, священник: я спас тебе жизнь. Дважды спас. Так не нарушай моего права на уединение.
- Чтобы ты опять стал таким, как был? Ну нет. Посмотри на себя. Половина твоей жизни пропала зря. Ты пережил большое горе - и оно сломило тебя. Ты хотел умереть, но вместо этого убил только часть себя. Бедный Дакейрас скончался двадцать лет назад - а Нездешний разгуливает по свету, убивая ради золота, которое и потратить-то не может. Сколько душ отправлено в Пустоту - а для чего? Чтобы унять боль от незаживающей раны.
- Как ты смеешь читать мне проповедь? Ты говорил о зеркалах - так взгляни на себя, каким ты стал, убив двоих человек.
- Шестерых - и еще больше убью. Потому-то я так хорошо тебя и понимаю. Быть может, я заблуждаюсь - но, представ перед моим богом, я скажу ему, что делал то, что считал правильным: защищал слабых от сил зла. И этому научил меня ты. Не тот Нездешний, что убивает за деньги, а Дакейрас, спасший священника.
- Я не хочу больше говорить с тобой. - Нездешний отвернулся.
- Ориен знал, что ты убил его сына?
- Знал, - свирепо бросил Нездешний. - Это был самый гнусный мой поступок, священник, - но я рассчитаюсь за него сполна, Ориен об этом позаботился. Знаешь, я всегда думал, что сильнее ненависти нет ничего на свете, - но прошлой ночью узнал, что есть кое-что пострашнее. Он простил меня... и это уязвило меня больнее, чем каленое железо. Понимаешь?
- Кажется, понимаю.
- Я умру за него и этим покрою свой долг. - Смертью ничего не покроешь. О чем он тебя просил?
- Добыть доспехи.
- Те, что спрятаны на Рабоасе, Священном Великане.
- Это он тебе сказал?
- Да. И добавил, что человек по имени Каэм тоже охотится за ними.
- Каэм охотится за мной. Но для него же будет лучше, если он меня не догонит.

Сны Каэма были беспокойны. Он поселился в красивом доме у пурдолской гавани. Часовые были выставлены по всему саду, двое самых доверенных воинов несли караул у дверей. Окно было забрано решеткой, и в маленькой комнате стояла невыносимая духота.
Каэм проснулся и сел, нашаривая клинок. Дверь открылась, вбежал Дальнор с мечом руке.
- Что случилось, мой господин?
- Ничего, просто сон. Я что, кричал?
- Да, мой господин. Остаться с вами?
- Нет. - Каэм взял со стула полотняное полотенце и вытер лицо и голову. - Будь ты проклят, Нездешний, - прошептал он.
- Простите?
- Ничего. Оставь меня.
Каэм слез с кровати и подошел к окну. Он был тощ, совершенно без волос, и сморщенная кожа придавала ему вид черепахи без панциря. У многих его вид мог бы вызвать смех. Между тем этот человек был величайшим стратегом своего времени и прозывался Князем Войны. Солдаты уважали его, хотя обожание приберегали для других, более пылких военачальников. Но он вполне довольствовался уважением - сильные чувства смущали его и казались чем-то глупым и ребяческим. От своих офицеров он требовал повиновения, от солдат - отваги.
Теперь его собственное мужество подверглось испытанию. Нездешний убил его сына, и Каэм поклялся покарать его смертью. Но Нездешний - искусный охотник, и Каэм знал, что однажды ночью может опять проснуться с ножом у горла.
Хуже того - он может не проснуться вовсе. Братство разыскивает убийцу, но первые донесения бодрости не внушают. Один следопыт уже погиб, и среди братьев ходят толки о воинственном священнике-мистике, сопровождающем убийцу.
Каэм при всем своем таланте стратега был человеком осторожным. Пока Нездешний жив, он несет в себе угрозу планам Каэма. А планы эти грандиозны: одержав полную победу, Каэм станет правителем земель, превышающих величиной Вагрию. Лентрия, Дренай и сатулийские владения на севере - шестнадцать портов, двенадцать крупных городов и торговые пути, по которым с востока везут специи.
Начнется междоусобная война, и Каэм двинет свою силу против хиреющего коварства императора. Он прошел к бронзовому зеркалу на дальней стене и посмотрелся в него. Корона будет не к месту на этом голом черепе, но ее можно надевать не так уж часто.
Немного успокоившись, он вернулся в постель и уснул.
Очнулся он на какой-то темной горе, под чужими звездами, ошеломленный и растерянный. Перед ним стоял старик в изношенных бурых лохмотьях. Не открывая глаз, старец сказал:
- Добро пожаловать, воевода. Ты ищешь доспехи?
- Доспехи? Какие доспехи?
- Бронзовые доспехи. Доспехи Ориона.
- Он спрятал их - и никто не знает где.
- Я знаю.
Каэм сел напротив старца. Как и все знатоки недавней истории, он слышал об этих доспехах. Говорили, будто они обладают волшебными свойствами и обеспечивают победу тому, кто их носит, - но верили в это только простаки либо сказители. Каэм, досконально изучивший военную науку, понимал, что Ориен был всего лишь искусным стратегом. Тем не менее доспехи - это символ, и очень могущественный символ.
- Так где же они? - спросил Каэм. Старик так и не открыл глаз.
- Насколько велико твое желание получить их?
- Я с удовольствием взял бы их себе, но это не столь уж важно.
- Как ты определяешь, что важно, а что нет?
- Я все равно одержу победу, с ними или без них.
- Ты уверен, воевода? Пурдол держится стойко, а Эгель собрал в Скултике целую армию.
- Пурдол мой. Пусть не завтра, пусть через месяц, но он падет. Эгель же заперт в ловушке и ничем не может повредить мне.
- Сможет, если получит доспехи.
- Так они все-таки волшебные?
- Нет, это просто металл, но они служат символом - весь Дренай соберется вокруг человека, который наденет их на себя. Твои солдаты тоже о них наслышаны, и доспехи на вражеском полководце подорвут их дух - сам знаешь.
- Хорошо. Я согласен, что они могут мне навредить. Где они?
- В надирских землях.
- Эти земли велики.
- Доспехи спрятаны в сердце Лунных гор.
- Зачем ты говоришь мне все это? Кто ты?
- Я снюсь тебе, Каэм, - но слова мои правдивы, и твое будущее зависит от того, как ты их истолкуешь.
- Как мне найти доспехи?
- Следуй за человеком, который ищет их.
- Кто этот человек?
- Тот, кого ты боишься больше всех в мире яви.
- Нездешний?
- Он самый.
- Зачем ему доспехи? Ему все равно, кто победит в этой войне.
- По твоей указке он убил короля, Каэм, - и все-таки ты охотишься за ним. Дренай убьют его, если найдут. Возможно, он не прочь заключить сделку.
- Откуда ему известно, где находятся доспехи?
- Я сказал ему.
- Зачем? Что за игру ты ведешь?
- Смертельную игру, Каэм.
Старик открыл глаза, и в них вспыхнули языки пламени.
Каэм закричал - и проснулся.

Три ночи подряд Каэму снились бронзовые доспехи и два легендарных меча. Однажды он увидел, как доспехи парят в воздухе над Скултикским лесом, сверкая, словно второе солнце. Потом они медленно спустились к верхушкам деревьев, озарив армию Эгеля своим светом. Деревья превращались в людей, и армия росла, становясь огромным, непобедимым войском, На вторую ночь Каэм увидел, как Нездешний идет по лесу со страшным мечом Ориена, и вдруг понял, что убийца подбирается к нему. Каэм побежал, но ноги не слушались его, и он мог лишь смотреть в ужасе, как Нездешний рубит его на куски.
На третью ночь Каэму приснилось, что он сам в доспехах Ориена всходит на мраморные ступени вагрийского трона. Восторженные крики толпы наполняли его радостью, и в глазах своих новых подданных он увидел обожание.
Утром четвертого дня он едва мог сосредоточиться, выслушивая доклады своих офицеров. Он старался вникнуть в нескончаемую череду мелких трудностей, которые испытывает всякая воюющая армия. Припасы с запада поступают медленно, поскольку повозок оказалось меньше, чем требуется; спешно строятся новые телеги. Под Дренаном перебили шестьсот лошадей, обнаружив, что некоторые из них кашляют кровью; мор, как полагают, остановлен. К недавним нарушителям дисциплины применены суровые меры, но следует помнить о том, что солдаты питаются впроголодь.
- Это лентрийцы? - спросил Каэм. Вперед выступил молодой Ксерт, дальний родственник императора.
- Они отбили нашу первую атаку, мой господин, но мы все-таки оттеснили их назад.
- Вы обещали мне, что с десятью тысячами войска покорите Лентрию за неделю.
- Солдатам недостает храбрости.
- За вагрийцами такого никогда не водилось. Чего им недостает, так это вождя.
- Моей вины тут нет, - огрызнулся Ксерт. - Я приказал Мисаласу взять высоту на их правом фланге, чтобы я мог вклиниться к ним в середину. Но он не выполнил приказа - при чем же тут я?
- Мисалас командует легкой кавалерией, одетой в кожаные панцири и вооруженной саблями. Правый фланг неприятеля окопался на поросшем деревьями холме. Как, во имя Духа, могла легкая кавалерия взять такую позицию? Ясно, что лучники разнесли их в пух и прах.
- Я не позволю унижать себя подобным образом, - воскликнул Ксерт. - Я напишу дяде.
- Благородное происхождение не освобождает от ответственности. Вы дали много обещаний и ни одного не сдержали. Оттеснили назад, говорите вы? А я такого мнения, что лентрийцы дали вам по носу и отошли на подготовленные позиции, чтобы повторить это еще раз. Я велел вам занимать Лентрию быстро, не давая им окопаться. А что сделали вы? Стали лагерем у них на границе и начали засылать к ним лазутчиков, так что и слепому было ясно, что вы собираетесь напасть. Из-за вас я потерял две тысячи человек.
- Это нечестно!
- Молчать, слизняк! Я увольняю вас со службы. Отправляйтесь домой!
Кровь отхлынула от лица Ксерта, и он потянулся к своему дорогому кинжалу.
Каэм улыбнулся.

Предыдущая страница 9 Следующая страница


Нездешний 10

Ксерт замер, отвесил быстрый поклон и на негнущихся ногах вышел из комнаты. Каэм оглядел оставшихся. Десять офицеров застыли по стойке “смирно”, и никто не смотрел ему в глаза.
- Все свободны, - сказал он и подозвал к себе Дальнора, предложив ему стул.
- Ксерт отправляется домой.
- Я слышал, мой господин.
- Дорога опасная... мало ли что может случиться.
- Да, мой господин.
- Взять хотя бы этого наемного убийцу, Нездешнего.
- Да, мой господин.
- Император придет в ужас, узнав, что подобный злодей лишил жизни члена вагрийского августейшего дома.
- Так и будет, мой господин. Император приложит все усилия, чтобы выследить его и убить.
- Значит, нужно позаботиться о том, чтобы с молодым Ксертом ничего не случилось. Дай ему охрану.
- Слушаюсь, мой господин.
- И еще, Дальнор...
- Да, мой господин.
- Нездешний пользуется маленьким арбалетом, стреляющим черными железными стрелами.

Глава 7

В старом форте сохранились только три стены двадцати футов высотой, четвертую окрестные жители разобрали на камни для своих построек. Теперь в ближней деревне не осталось никого, и форт возвышался над ее руинами, как изувеченный страж. В маленьком замке - если он заслуживал такого названия - было сыро и холодно. Часть кровли провалилась, а в большом зале, судя по всему, одно время держали скот - запах не выветрился и по сию пору.
Геллан приказал загородить проем в четвертой стене повозками - он готовился к нападению вагрийцев. Дождь лил как из ведра, и древние бастионы блестели под его струями, как мраморные.
Молния прорезала ночное небо, на востоке прокатился гром. Геллан, завернувшись в плащ, смотрел на север. Сарвай взобрался к нему по искрошившимся ступеням.
- Надеюсь, что вы правы, - сказал он. Геллан не ответил, одолеваемый отчаянием. В первый день он был убежден, что вагрийцы найдут их. На второй его опасения возросли еще более. На третий - забрезжила надежда, что они еще въедут в Скултик под фанфары.
Потом зарядил дождь, и повозки увязли в грязи. Надо было ему тогда уничтожить все припасы и уходить - теперь он это понял. Но он слишком долго медлил, и вагрийцы успели окружить обоз.
Можно было пойти на прорыв, как и предлагал Йонат, но Геллан был одержим желанием доставить провизию Эгелю.
Надеясь, что вагрийцев окажется меньше двух сотен, он повернул обоз к разрушенному форту Мазин. Против двухсот человек полсотни его солдат могли удерживать форт дня три. Трое гонцов тем временем отправились в Скултик за помощью, Но на сей раз удача изменила Геллану. Разведчики донесли, что у вагрийцев около пяти сотен - очень возможно, что защитников сомнут при первой же атаке.
Разведчиков Геллан тут же отрядил к Эгелю, а потому никто - даже Сарвай - не знал, какова численность противника. Поступая так, Геллан чувствовал себя предателем, но боевой дух - штука тонкая.
- Мы продержимся, - сказал Геллан, - даже если их больше, чем мы думаем.
- Западная стена еле стоит - даже ребенок мог бы свалить ее, если разозлится как следует. И повозки - не слишком надежная преграда.
- Ничего, сойдет.
- Так вы думаете, их две сотни?
- Ну, может быть, и три.
- Надеюсь, что нет.
- Вспомни устав, Сарвай, - там говорится: “Крепость возможно удерживать против врага, в десять раз превышающего силы защитников”.
- Не хотелось бы спорить с вышестоящим офицером, но мне помнится, что в уставе сказано “в пять раз”.
- Проверим, когда вернемся в Скултик.
- Йонат снова жалуется, но люди довольны, что оказались под кровом. Они развели в замке огонь. Почему бы вам не спуститься туда на время?
- Беспокоишься за мои старые кости?
- Вам надо отдохнуть. Завтрашний денек будет не из легких.
- Да, ты прав. Позаботься, чтобы часовые были настороже.
- Приложу все старания.
Геллан пошел было вниз, но вернулся.
- Вагрийцев больше пятисот, - сказал он.
- Я так и думал. Ложитесь-ка спать. И осторожней с этими ступеньками - я всякий раз молюсь, когда хожу по ним.
Геллан осторожно спустился вниз и прошел через мощеный двор к замку. Петли ворот проржавели, но солдаты подперли створки клиньями. Геллан протиснулся в щель и подошел к огромному очагу. Огонь горел жарко, и Геллан погрел над ним руки. Когда он вошел, все разговоры стихли, и солдат по имени Ванек обратился к нему:
- Мы развели для вас огонь в восточной комнате, командир. Там есть и койка, если пожелаете соснуть.
- Спасибо, Ванек. Йонат, пойдем-ка со мной на минуту.
Высокий, костистый Йонат встал и последовал за Гелланом. “Снова Сарвай наябедничал”, - подумал он и приготовился оправдываться. Войдя в небольшую комнату, Геллан снял плащ, панцирь и стал перед потрескивающим огнем. - Знаешь, почему я повысил тебя?
- Возможно, потому, что сочли меня подходящим? - нерешительно молвил Йонат.
- Да, разумеется. Но дело не только в этом: я доверяю тебе.
- Благодарствую, - сконфузился Йонат.
- Поэтому я говорю тебе - и смотри, чтобы до завтра никто другой об этом не узнал: против нас будет не меньше пятисот вагрийцев. - Столько мы ни за что не сдержим.
- Надеюсь, что сдержим - Эгель очень нуждается в провизии. Всего три дня, больше нам не понадобится. Я хочу, чтобы ты взял на себя западную стену. Отбери себе двадцать воинов, лучших стрелков и рукопашных бойцов, но удержи ее!
- Нам следовало бы пойти на прорыв. Еще не поздно.
- У Эгеля четыре тысячи человек, которым недостает оружия, еды и лекарств. Жители Скарты голодают, пытаясь прокормить их. Так больше продолжаться не может. Вечером я как следует осмотрел повозки. Там двадцать тысяч стрел, запасные луки, мечи и копья - а еще солонина, сушеные фрукты и тысяч на сто серебра.
- Сто тысяч! Это им, видать, жалованье везли.
- Скорее всего. А Эгель с помощью этого серебра сможет купить все что угодно, хотя бы и у надиров. - Неудивительно, что они послали пятьсот человек отбивать обоз. Я бы и тысячи на такое дело не пожалел.
- Мы заставим их раскаяться в том, что они послали так мало. Ну как, удержишь ты западную стену с двадцатью людьми?
- Попробую.
- Это все, о чем я прошу.
Йонат ушел, и Геллан улегся на койку. От нее пахло пылью и плесенью, но она показалась ему мягче шелковой постели под балдахином.
Он уснул за два часа до рассвета, перед сном вспомнив о том, как повез детей в горы.
Если бы он знал, что они последний день проводят вместе, он вел бы себя совсем по-другому. Он прижал бы их к груди и сказал бы, как любит их...

К утру гроза прошла, и рассветное небо, очищенное от туч, сияло яркой весенней голубизной. Геллан проснулся как раз к тому часу, когда на востоке заметили всадников. Он быстро оделся, побрился и взошел на стену.
Две лошади шли медленно, тяжело нагруженные. Когда они приблизились, Геллан разглядел, что на одной едут мужчина и женщина, а на другой - мужчина с двумя детьми.
Махнув рукой, он направил их к разрушенным воротам западной стены и приказал сдвинуть повозки, чтобы дать им проехать.
- Допроси их, - приказал он Сарваю. Молодой офицер спустился во двор, где всадники сходили с коней, и сразу направился к человеку в черном кожаном плаще. Тот был высок, волосы имел темные, с проседью, и почти черные глаза, в которых не видно было зрачков. Смотрел он решительно и угрюмо, а двигался с осторожностью, соблюдая равновесие. Он держал руку на маленьком черном арбалете, на широком черном поясе висело несколько ножей.
- Доброе утро, - сказал Сарвай. - Издалека будете?
- Можно и так сказать, - ответил путник, глядя, как повозки опять ставят на место.
- Для вас, пожалуй, было бы лучше не оставаться здесь.
- Нет, - спокойно возразил путник. - Вагрийские дозоры рыщут повсюду.
- Они охотятся за нами, - сказал Сарвай. Человек кивнул и двинулся к стене, а Сарвай обратился к другому, который держался около молодой женщины с двумя детьми.
- Добро пожаловать в Мазин. - Сарвай протянул руку, которую Дардалион дружески пожал, поклонился Даниаль и присел на корточки перед девочками. - Меня зовут Сарвай, - сказал он, снимая свой увенчанный перьями шлем. Испуганные сестренки уткнулись в юбку Даниаль. - Дети никогда меня не дичились, - смутился офицер.
- Им пришлось много выстрадать, - пояснил Дардалион, - но скоро они освоятся. Есть у вас еда?
- Какое невнимание с моей стороны. Пойдемте.
Он отвел их в замок, где повар готовил завтрак из овсянки и холодной свинины, и усадил за наспех сколоченный стол. Повар поставил перед ними миски, но дети, попробовав, тут же оттолкнули их.
- Вот гадость, - сказала Мириэль.
Один из сидевших поблизости солдат подошел к ним.
- Что тебе не нравится, принцесса?
- Каша несладкая.
- Так у тебя же сахар в волосах - возьми да подсласти.
- Нету у меня никакого сахара!
Солдат поерошил ей волосы и раскрыл ладонь, на которой лежал крошечный кожаный мешочек. Солдат развязал его и посыпал овсянку сахаром.
- А в моих волосах сахар есть? - загорелась Крилла.
- Нет, принцесса, но твоя сестренка, конечно же, поделится с тобой. - Он высыпал остатки своего маленького запаса в миску Криллы, и девочки принялись за еду.
- Спасибо, - сказала Даниаль.
- Мне это в радость, госпожа моя. Меня зовут Ванек.
- Вы добрый человек.
- Я люблю детей. - Он вернулся за свой стол.
Даниаль заметила, что он слегка прихрамывает.
- Два года назад на него упала лошадь и сломала ему ногу, - сказал Сарвай. - Он хороший парень.
- Найдется у вас лишнее оружие? - спросил Дардалион.
- Мы захватили вагрийский обоз - там есть и мечи, и луки, и панцири.
- Неужели ты будешь драться, Дардалион?! - воскликнула Даниаль.
Ничего не ответив, Дардалион взял ее за руку.
Этот вопрос побудил Сарвая взглянуть на молодого человека повнимательнее. Достаточно крепок, но лицо... Такое выражение присуще скорее ученому, нежели солдату.
- Вам не обязательно сражаться, - сказал Сарвай. - Никто от вас этого не требует.
- Благодарю вас, но я уже решил. Вы поможете мне подобрать оружие? Я не слишком силен в таких делах.
- Разумеется. Но скажите - что за человек ваш друг?
- Что вы хотите услышать?
- На вид он одиночка, - усмехнулся Сарвай. - Не тот, кого ожидаешь увидеть в обществе женщины и детей.
- Он спас нам жизнь - это говорит в его пользу больше, чем его внешность.
- Это верно. Как его зовут?
- Дакейрас, - быстро ответил Дардалион.
Сарвай подметил взгляд, который бросила на молодого человека Даниаль, но не стал задавать вопросов: сейчас его занимали дела поважнее, чем чье-то имя. Этот Дакейрас, похоже, разбойник. Полгода назад это еще имело бы какое-то значение, но теперь не значит ничего.
- Он говорил о вагрийских дозорах. Вы видели их?
- В их отряде около пятисот солдат, - сказал Дардалион. - Они стояли лагерем в ложбине к северо-востоку отсюда.
- Стояли, говорите? А теперь?
- Они снялись с лагеря за час до рассвета, чтобы разыскать ваш обоз.
- Вы много знаете о них.
- Я мистик, бывший священник Истока.
- И хотите взяться за оружие?
- Мои взгляды изменились, Сарвай.
- Не можете ли вы сказать, где сейчас вагрийцы?
Опустив голову на руки, Дардалион на минуту закрыл глаза.
- Они напали на ваш след там, где вы свернули к западу, и движутся сюда.
- Какой это полк?
- Не имею представления.
- Опишите, как они одеты.
- На них синие плащи, черные панцири и шлемы, скрывающие лица.
- Забрала гладкие или чем-нибудь украшены?
- На лбу имеется изображение оскаленного волка.
- Спасибо, Дардалион. Извините меня. - Сарвай встал из-за стола и вернулся на стену, где Геллан распоряжался раздачей стрел; каждому лучнику полагалось по пятьдесят штук.
Сарвай снял шлем и прочесал пальцами редеющие волосы.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

- Ты доверяешь этому человеку? - спросил Геллан, выслушав его рассказ.
- Мне он показался честным малым, но я могу и ошибиться.
- Через час мы это узнаем.
- Да. Но если он говорит правду, нам придется иметь дело с Псами.
- Они обыкновенные люди, Сарвай. Ничего сверхъестественного в них нет.
- Меня беспокоит не сверхъестественное, а то, что они всегда побеждают.

Нездешний расседлал коня и занес поклажу в замок, а потом поднялся со своим оружием на обветшалую западную стену. Там он оставил шесть метательных ножей и два колчана со стрелами для арбалета. Дардалион и Сарвай стояли у восточной стены, где повозки были составлены в загон для волов. Нездешний спустился к ним. Дардалион снял меч, который взял у мертвого разбойника, и выбрал себе саблю из голубой стали: для хрупкого священника широкий меч оказался слишком тяжел. Сарвай извлек из-под фартука телеги обернутый в промасленную кожу панцирь - металл сверкнул на солнце, как серебро.
- Доспехи офицера Синих Всадников, - сказал Сарвай. - На заказ сделаны. Примерь-ка. - Он выудил из повозки еще один сверток и достал оттуда белый, подбитый кожей плащ.
- Ты будешь точно белая ворона, - сказал Нездешний, но Дардалион только усмехнулся и накинул плащ на плечи.
Нездешний, покачав головой, взобрался на повозку, нашел там два коротких меча в парных черных ножнах и прицепил их к поясу. Клинки были тупые, и он отправился на стену точить их.
Увидев перед собой Дардалиона, он заморгал с насмешливым восхищением. Священник водрузил на голову шлем с белым конским плюмажем, и подбитый кожей плащ красиво лежал на сверкающем панцире, украшенном изображением летящего орла. Короткая кожаная юбка с серебряными заклепками защищала бедра, на икрах красовались серебряные поножи. На боку висела кавалерийская сабля, на левом бедре - длинный кривой нож в украшенных драгоценностями ножнах.
- Ты смешон, - сказал Нездешний.
- Охотно верю. Но хоть какая-то польза от всего этого будет?
- Польза будет такая, что вагрийцы слетятся к тебе, точно мухи на коровью лепешку.
- Я и правда чувствую себя довольно глупо.
- Тогда сними все это и подбери себе что-нибудь не столь броское.
- Нет. Не могу объяснить почему, но так правильнее.
- Ну тогда держись от меня подальше, священник: я еще жить хочу!
- А почему ты не выберешь себе доспехи?
- У меня есть кольчуга - и я не намерен задерживаться на одном месте столь долго, чтобы меня успели убить.
- Посоветуй мне, как лучше обращаться с мечом.
- Милосердные боги! Люди учатся этому годами, а у тебя в запасе никак не больше двух часов. Ничему я тебя учить не стану. Помни только, что у человека есть глотка и пах. Защищай свои и режь чужие.
- Кстати, я сказал Сарваю - солдату, который встретил нас, - что тебя зовут Дакейрас.
- Это не имеет значения - но все равно спасибо.
- Мне жаль, что мое спасение имело для тебя такие последствия.
- Я ввязался в это по собственной воле. Не вини себя, священник, - постарайся лучше остаться живым.
- Все в руках Истока.
- Ты тоже не плошай. Держись спиной к солнцу - так ты ослепишь врага своим сиянием. И запасись водой - увидишь, как пересыхает горло во время боя.
- Хорошо, сейчас. Я...
- Не надо больше ничего говорить, Дардалион. Набери себе воды и стань внизу, у повозок. Там будет горячее всего.
- Нет, я должен сказать. Я обязан тебе жизнью... Но слова почему-то не выговариваются.
- Не надо. Ты хороший человек, и я рад, что спас тебя. А теперь сделай милость, уйди.
Дардалион спустился во двор. Нездешний натянул арбалет, попробовал тетиву и осторожно положил оружие на каменный парапет. Потом полоской сыромятной кожи связал себе волосы на затылке.
К нему подошел молодой бородатый воин.
- Доброе утро, сударь. Меня зовут Йонат. Это мой участок.
- Дакейрас, - протянул руку Нездешний.
- Ваш друг вырядился, словно на королевский пир.
- Это лучшее, что он нашел. Он будет держаться стойко.
- Не сомневаюсь. Вы намерены остаться здесь?
- Если позволите, - сухо ответил Нездешний.
- Дело в том, что это лучшее место для защиты ворот, и я предпочел бы поставить здесь одного из моих лучников. - Я понимаю. - Нездешний взял арбалет, оттянул верхнюю тетиву и вложил стрелу. Передок телеги, загораживающей выломанные ворота, был задран вверх и образовывал крест с оглоблей. Нездешний оттянул нижнюю тетиву, и стрела стала на место.
- Какова, на ваш взгляд, ширина оглобли? - спросил он Йоната.
- Она достаточно узкая, чтобы в нее было трудно попасть.
Нездешний выстрелил. Одна стрела пробила правую оглоблю, вторая - левую.
- Любопытно, - сказал Йонат. - Можно я попробую?
Нездешний вручил ему арбалет, и Йонат повертел оружие в руках, любуясь его красотой. Потом зарядил арбалет одной стрелой, прицелился в передок телеги и выстрелил. Стрела отскочила от дерева, ударилась о булыжник двора и высекла из него сноп искр.
- Славное оружие, - кивнул Йонат. - Я был бы рад поупражняться с ним.
- Если со мной что-то случится, можете взять его себе.
Йонат кивнул.
- Так вы останетесь здесь?
- Думаю, да.
Тут с восточной стены донесся тревожный крик, и Йонат, сбежав по ступеням, присоединился к солдатам, бегущим посмотреть на врага. Нездешний прислонился к парапету - для него это зрелище не представляло интереса. Отхлебнув из фляги, он прополоскал рот теплой водой и лишь потом сделал глоток.
Йонат поднялся на восточную стену к Геллану и Сарваю.
На равнине показалось около шестисот вагрийских всадников. Двое разведчиков галопом подскакали к западной стене и вернулись назад. Некоторое время ничего не происходило. Офицеры спешились и собрались в кружок. Потом один из них снова сел на коня.
- Будут переговоры, - промолвил Сарвай.
Офицер подъехал к восточной стене, снял шлем и прокричал:
- Мое имя Рагик, и я говорю от имени князя Сеориса. Кто будет говорить за дренаев?
- Я, - отозвался Геллан.
- Твое имя?
- Тебе нет до него дела. Что ты имеешь сказать?
- Вы сами видите, что нас гораздо больше. Князь Сеорис предлагает вам сдаться.
- На каких условиях?
- Сложите оружие и можете идти на все четыре стороны.
- Очень великодушно!
- Так ты согласен?
- Я слышал о князе Сеорисе. Говорят, что его слово стоит не больше, чем обещание лентрийской шлюхи. У этого человека нет чести.
- Ты отвечаешь отказом?
- Я не заключаю сделок с шакалами.
- Ты горько пожалеешь о своем решении! - И посланник поскакал назад.
- А ведь он, пожалуй, прав, - пробормотал Йонат.
- Подготовь людей, - приказал Геллан. - У вагрийцев нет ни веревок, ни осадного снаряжения - стало быть, они пойдут через брешь. Сарвай!
- Я.
- Оставь на каждой стене по пять человек - остальные пусть идут к Йонату. Быстро!
Сарвай отдал честь и сбежал вниз. Йонат последовал за ним.
- Надо было прорываться, - проворчал он.
- Придержи язык, - рявкнул Сарвай. Вагрийцы рысью подъехали к западной стене и остановились чуть дальше полета стрелы. Спешившись, они вогнали копья в землю, привязали к ним коней, вооружились мечами и щитами и медленно двинулись вперед.
Дардалион, глядя, как они приближаются, облизнул губы. Руки у него вспотели, и он вытер их о плащ. Йонат усмехнулся:
- Хороши, сукины дети, верно?
Дардалион кивнул. Все вокруг напряглись до предела, и он убедился, что в своем страхе не одинок.
Даже у Йоната глаза блестели ярче обычного и лицо застыло. Священник взглянул на Нездешнего, который сидел на стене, разложив перед собой арбалетные стрелы. Он один не смотрел на приближающихся солдат. Кто-то из защитников пустил стрелу, и вагриец отразил ее щитом.
- Не стрелять без приказа! - гаркнул Йонат. Вагрийцы взревели и ринулись на приступ. Дардалион проглотил комок и вынул клинки из ножен. Когда враг оказался в тридцати футах от бреши, Йонат взревел: “Огонь!” Стрелы посыпались на передовую шеренгу - и отразились от окованных медью щитов и от черных шлемов. Упали лишь те, кого выстрелы поразили в незащищенную шею.
Когда вагрийцы добрались до бреши, грянул второй залп. На этот раз больше дюжины врагов упало. Здоровенный солдат с мечом в руках вскарабкался на повозку, но стрела Нездешнего пробила ему шлем над правым глазом, и он упал без единого звука. Вторая стрела вонзилась другому солдату в шею.
Йонат хорошо разместил защитников. Дюжина занимала северную стену - оттуда они, стоя на коленях, поливали стрелами вагрийцев, пытавшихся растащить повозки. Еще двадцать лучников косили врагов со двора. Груда тел росла, но вагрийцы не отступали.
Услышав позади шорох, Нездешний оглянулся и увидел на парапете руку вагрийского солдата - он пытался подтянуться и влезть на стену. За ним последовал еще один... и еще.
Нездешний наклонил арбалет и выстрелом сбросил первого со стены. Второму стрела попала в плечо, но он не остановился и продолжал с яростными криками лезть вперед. Тогда Нездешний, отбросив арбалет, выхватил меч, отразил низкий удар и пнул противника в пах. Тот скрючился, и Нездешний рубанул его по шее. Хлынула кровь. Вагриец свалился во двор форта.
Нездешний упал на колени, чтобы избежать свирепого удара, который собирался нанести ему третий. Он молниеносно ткнул клинком вверх, пинком сбросил со стены безжизненное тело и обернулся к следующему, но тот внезапно покачнулся: чья-то стрела вошла ему в затылок. Дренайский солдат с луком в руке вышел из дверей башни, послал Нездешнему усмешку и захромал вперед.
Внизу четверо вагрийцев прорвались сквозь перекрестный огонь во двор. Одного убил ударом в шею Йонат. Сердце у Дардалиона отчаянно заколотилось. Он бросился вперед и ткнул второго вагрийца мечом. Отбив удар, противник со всей силы двинул священника щитом. Дардалион поскользнулся на булыжнике и упал навзничь. Вагриец занес меч, но Дардалион откатился в сторону, и сталь лязгнула о камни. Вскочив на ноги, священник выхватил кинжал. Противник атаковал, целя мечом в пах. Дардалион отразил выпад саблей, шагнул вперед и левой рукой вонзил кинжал в горло врага. Из-под черного шлема, булькая, полилась кровь. Враг упал на колени.
- Осторожно! - крикнул Нездешний, но Дардалион запоздал, и другой вагриец плашмя ударил его мечом по голове. Отскочив от серебряного шлема, клинок обрушился на плечо. Дардалион пошатнулся.
Еще мгновение - и вагриец убил бы его, но Йонат, прикончив своего противника, подскочил с разбегу, ударил солдата ногами, навалился ему на спину, тонким кинжалом срезал шлем и вонзил клинок в горло.
Пропела труба. Вагрийцы отошли за пределы выстрела.
- Убрать тела! - приказал Йонат. Нездешний подобрал арбалет и пересчитал оставшиеся стрелы. Двенадцать. Он сошел вниз и извлек из трупов еще пятнадцать стрел.
Дардалион сидел, привалившись к северной стене, - ноги его не держали.
- Попей, - сказал Нездешний, опускаясь рядом с ним на колени.
Дардалион оттолкнул протянутую флягу.
- Меня тошнит.
- Здесь нельзя оставаться, священник: они того и гляди вернутся. Ступай в замок.
Дардалион попытался встать, и Нездешний подхватил его.
- Стоять можешь?
- Нет.
- Обопрись на меня.
- Не слишком-то я отличился, Нездешний.
- Ты убил своего первого врага в рукопашном бою. Это только начало.
Они вместе добрели до замка, и Нездешний уложил священника на низкий стол. Даниаль, белая как мел, бросилась к ним.
- Он не умер, только оглушен, - сказал Нездешний.
Она, не глядя на него, сняла с Дардалиона шлем и осмотрела ссадину на виске.
Над равниной снова запела труба.
Нездешний, тихо выругавшись, устремился к двери.

Глава 8

Стремясь избавиться от боли и головокружения, Дардалион освободил свой дух и, пройдя сквозь стены замка, взмыл к яркому полуденному солнцу.
Внизу кипел бой. Нездешний снова занял место на стене. Тщательно прицеливаясь, он пускал стрелу за стрелой в наступающих вагрийцев. Йонат с почти безумным рвением собрал двадцать воинов и ринулся на захватчиков, раскидавших заслон из повозок. Слева и справа на стенах вели прицельный огонь дренайские лучники. Враг сумел взобраться на ветхую восточную стену, и трое дренайских солдат отчаянно бились, стараясь сдержать волну. Дардалион полетел к ним.
В числе троих был немолодой офицер. Он орудовал мечом с отменным искусством. Бешеная рубка и неистовая атака были не в его обычае: он дрался грациозно, и его меч так и сверкал, словно едва касаясь противника. А враги падали, захлебываясь собственной кровью. Его лицо было спокойно, даже, казалось, безмятежно, и ничто не нарушало его сосредоточенности.
Глазами своей души Дардалион видел мерцающие ореолы, отражающие настроение каждого человека. Все участники битвы, кроме двоих, светились ярко-красным огнем. Офицер излучал голубизну гармонии, а Нездешний - пурпур сдерживаемой ярости.
Все больше вагрийцев взбирались на восточную стену, а Йоната с его людьми теснили назад от проема в западной. У Нездешнего кончились стрелы - он достал меч и спрыгнул со стены на повозку, раскидав противника. Он успел убить двоих, прежде чем они вновь обрели равновесие, а третий погиб, едва вскинув меч, - Нездешний стремительным ударом раскроил ему горло.
В замке Даниаль поднялась с девочками по винтовой лестнице на башню и села там, прижавшись спиной к парапету. Здесь шум битвы был не так громок, и она привлекла девочек к себе.
- Как ты боишься, Даниаль! - сказала Крилла.
- Да, очень боюсь. Придется вам меня успокаивать.
- Они убьют нас? - спросила Мириэль.
- Нет, малышка... не знаю.
- Нездешний нас спасет. Он всегда нас спасает, - заверила Крилла.
Даниаль закрыла глаза, и перед ней всплыло лицо Нездешнего: темные глаза, глубоко сидящие под тонкими бровями, угловатые черты и квадратный подбородок, большой рот, искривленный в насмешливой полуулыбке.
Вопль умирающего перекрыл звуки боя.

Предыдущая страница 11 Следующая страница


Нездешний 12

Даниаль встала и оперлась на зубчатый парапет.
Нездешний с горсткой людей пытался пробиться к замку, но их окружили почти со всех сторон. Не в силах смотреть на это, она снова сползла вниз.
В замке Дардалион встал и схватился за меч. Голова кружилась уже не так сильно, и сознание неминуемой смерти пересиливало боль. Он шагнул вперед и распахнул дверь. Солнце светило так ярко, что у него на глазах выступили слезы. Сморгнув, он увидел четырех вагрийцев. Они бежали к нему.
Удушающей волной накатил страх, но Дардалион, вместо того чтобы загонять его внутрь, дал ему волю и со страшной силой направил навстречу врагам. Мысленный толчок заставил их пошатнуться. Один, схватившись за сердце, упал и тут же умер, второй, выронив меч, с воплем бросился к воротам. Двое других, будучи покрепче, только попятились.
Широко раскрыв ужасающе голубые глаза с почти незаметными зрачками, Дардалион двинулся в гущу боя. С возросшей мощью он послал свой страх на полчище вагрийцев. Поднялся крик, и паника охватила врагов, словно чума. Позабыв о сражении, они обернулись назад и увидели идущего на них серебряного воина. Вагриец, оказавшийся к Дардалиону ближе других, весь дрожа, упал на колени и, пошатнувшись, рухнул ничком.
Впоследствии как ни допрашивали всех этих солдат, ни один не сумел описать тот дикий ужас и порождаемое ужасом ощущение страшной угрозы - хотя все помнили серебряного воина, который пылал как белый огонь и чьи глаза сеяли смерть и отчаяние.
Вагрийцы, бросая оружие, в панике бежали. Дренаи с трепетом смотрели, как Дардалион с мечом в руке проводил их до самой бреши.
- Боги света, - прошептал Йонат. - Он что, колдун?
- Похоже на то, - ответил Нездешний. Солдаты окружили священника, хлопая его по спине. Он покачнулся и чуть не упал, и тогда двое воинов вскинули его на плечи и понесли обратно в замок. Нездешний с улыбкой покачал головой.
- Дак! - позвал кто-то. - Это ты?
Нездешний оглянулся и увидел Геллана. Друг постарел - волосы поредели, в глазах появилась усталость.
- Я. Как поживаешь, Геллан?
- А ты нисколько не изменился.
- Ты тоже.
- Что ты поделывал все это время?
- В основном путешествовал. А ты, я вижу, остался в Легионе, хотя собирался жениться и уйти в отставку.
- Я женился, но не ушел. - На лице Геллана мелькнуло страдание. - Я рад тебя видеть. Поговорим после, когда управимся с делами.
Геллан отошел, и его место тут же занял офицер, первым встретивший путников. - Так вы старые друзья? - спросил Сарвай.
- Что? А, да.
- Давно не виделись?
- Двадцать лет.
- Его дети умерли от чумы в Скодии, а жена покончила с собой.
- Спасибо, что сказал.
- Он хороший офицер.
- Он всегда был лучше, чем полагал сам.
- Он собирался уйти в этом году. Купил себе усадьбу близ Дренана.
Нездешний смотрел, как солдаты по команде Геллана уносят раненых и убирают трупы. Нескольких человек командир отрядил на стены наблюдать за вагрийцами.
Покинув Сарвая на полуслове, Нездешний вернулся к западной стене за арбалетом. Там сидел солдат, спасший его своим метким выстрелом в бою. Разговаривать ни с кем не хотелось. Нездешний молча прошел мимо и подобрал арбалет.
- Хочешь? - Солдат протянул ему флягу.
- Нет.
- Это не вода, - ухмыльнулся солдат.
Нездешний отхлебнул, и глаза у него полезли на лоб.
- “Лентрийский огонь” называется, - пояснил Ванек.
- И не зря!
- Он навевает сладкие сны. - Ванек растянулся и положил голову на руки. - Разбуди меня, если они вернутся, ладно?

Вагрийцы, отойдя на выстрел, собрались вокруг своего командира. Нездешний не слышал, что он говорит, но жесты были достаточно красноречивы. Командир сидел на высоком сером коне, его белый плащ трепетал на легком ветру; он размахивал кулаком почем зря, и солдаты, присмирев, слушали. Нездешний поскреб подбородок и хлебнул “лентрийского огня”.
Что же такое сотворил священник, чтобы обратить в бегство столь бравых бойцов? Он посмотрел на небо и поднял фляжку к облакам:
- Возможно, ты кое на что и годишься.
Еще глоток - и он сел, голова пошла кругом. С большим тщанием он закупорил фляжку и отложил ее в сторону.
"Дурень, - сказал он себе. - Вагрийцы того и гляди вернутся. Да ладно - пусть с ними управляется Дардалион!” Он глубоко вздохнул и прислонился головой к холодному камню. В ясном небе над фортом кружили темные тени.
- Почуяли смерть, да? - спросил он, и ветер донес до него хриплый вороний крик. Он вздрогнул. Он видел этих птиц за работой, видел, как они выдирают глаза из глазниц и заводят свары из-за лакомых кусочков над теплыми еще телами. Он отвернулся и стал смотреть на двор.
Солдаты убирали мертвых. Вагрийцев выбрасывали за ворота, своих складывали бок о бок у северной стены, покрывая плащами. Двадцать два тела уложили там. Нездешний сосчитал оставшихся. На виду было только девятнадцать - недостаточно, чтобы удержать форт в случае новой атаки. На него упала тень, и он увидел Йоната с пучком арбалетных стрел.
- Я подумал, что тебе они могут пригодиться, - сказал офицер.
Нездешний принял стрелы с кривой усмешкой и спросил:
- Выпить хочешь?
- Нет, спасибо.
- Это не вода.
- Да, я узнал фляжку Ванека. Дун Геллан хочет тебя видеть.
- Он знает, где меня найти.
Йонат с угрюмой улыбкой присел на корточки.
- Ты мне нравишься, Дакейрас, и мне не хотелось бы посылать троих солдат, чтобы они отволокли тебя в замок, - это было бы недостойно.
- Это верно. Помоги-ка мне встать.
Нездешний нетвердо держался на ногах, но с помощью Йоната доковылял до замка и прошел в комнатушку за большим залом.
Йонат, отдав честь, попятился прочь и закрыл за собой дверь. Нездешний, за неимением лучшего, уселся на пол, прислонившись к стене.
- Я ошибся, - сказал Геллан. - Ты все-таки изменился.
- Все мы меняемся. Дорога к смерти состоит из перемен.
- Мне думается, ты понимаешь, о чем я.
- Скажи мне сам - ты здесь главный.
- От тебя веет холодом, Дак. Когда-то мы были друзьями. Братьями. А теперь ты поздоровался со мной, как со случайным знакомым.
- Так что же?
- Я хотел бы знать, что с тобой случилось.
- Если бы мне хотелось исповедаться, я пошел бы к священнику. А у тебя есть заботы поважнее - целая армия только и ждет, как бы разделаться с тобой.
- Что ж, хорошо, - печально кивнул Геллан, - забудем о прошлом. Расскажи мне о своем друге. Что за властью он обладает и откуда он взялся?
- Будь я проклят, если знаю. Он священник Истока. Я отнял его у одних затейников, желавших замучить его до смерти, и с тех пор не могу от него избавиться. Но раньше он ничем не проявлял свою силу.
- Для нас он просто находка.
- Это верно. Почему ты не поговоришь с ним самим?
- Поговорю. Вы пойдете с ним в Скултик?
- Если будем живы.
- Да, если будем живы. Так вот, если ты пойдешь в Скултик, не бери свой арбалет.
- Это хорошее оружие.
- Да, и очень приметное. Все офицеры получили указание следить, не покажется ли где человек с таким оружием. Говорят, будто он убил короля. - Геллан пристально смотрел на него.
Нездешний промолчал, но отвел глаза.
Геллан кивнул.
- Ступай, Дакейрас. Я хочу поговорить с твоим другом.
- Все иногда бывает не таким, как кажется.
- Я не хочу этого слышать. Ступай.
Нездешний вышел, и вошел Дардалион. Геллан встал ему навстречу и подал руку. Священник ответил крепким пожатием, в котором, однако, не чувствовалось особой силы.
- Прошу садиться, - указал на койку Геллан. - Расскажите мне о вашем друге.
- О Дакейрасе или о Даниаль?
- О Дакейрасе.
- Он спас меня... всех нас. И доказал свою дружбу на деле.
- Вы всегда знали его как Дакейраса?
- Почему вы об этом спрашиваете?
- Значит, вы знали его и под другим именем?
- Этого я вам не открою.
- Я уже говорил с детьми.
- Стало быть, вам нет нужды расспрашивать меня.
- Верно. Я знал Дакейраса когда-то - или думал, что знаю. Тогда он был человеком чести.
- Точно таким же он проявил себя за последние несколько дней. Удовольствуемся этим.
- Пожалуй, - с улыбкой кивнул Геллан. - Теперь расскажите о себе и о своей смертоносной силе, свидетелями которой мы стали сегодня.
- Мне почти нечего сказать вам. Я священник Истока... бывший священник. И обладаю даром духовных странствий и мысленной речи.
- Но что обратило неприятеля в бегство?
- Страх, - просто ответил Дардалион.
- Страх перед чем?
- Просто страх. Мой страх, проникший в их умы.
- Внушите мне то же самое.
- Зачем?
- Чтобы я мог понять.
- Но сейчас я не испытываю страха. Мне нечего передать вам.
- А можете вы сказать, вернется враг или нет?
- Не думаю, что они вернутся. Один человек по имени Сеорис гонит их в атаку, но они боятся. Со временем он мог бы убедить их, но не далее чем через час к вам прибудет подкрепление.
- Кто его ведет?
- Большой, сильный человек по имени Карнак. С ним четыреста всадников. - Вот поистине добрая весть. Вы бесценный человек, Дардалион. Что вы намерены делать дальше?
- У меня нет никаких намерений. Я еще не думал...
- У нас в Скултике тоже есть священники - более двухсот. Но они не умеют сражаться, как вы, а жаль: они могли бы принести большую пользу Дренаю. С вашей силой, увеличенной стократно, мы обратили бы вспять всю вагрийскую армию.
- Да, - устало ответил Дардалион, - но это не есть путь Истока. Я стал таким по собственной слабости. Имей я силу моих братьев-священников, я устоял бы против искушения властью. Я не могу просить их делать то, что им омерзительно. Истинная власть Истока всегда заключалась в отсутствии власти - понимаете?
- Не совсем.
- Это все равно что приставить копье к груди врага, а потом убрать его. Даже если он после этого убьет вас, он будет знать, что это не потому, что он сильнее, а по вашей собственной воле.
- Но вы-то, если продолжить вашу аллегорию, все-таки умрете?
- Смерть не имеет значения. Видите ли, вера в Исток предполагает, что жизнь зиждется на гармоническом равновесии. На каждого человека, живущего воровством и убийством, должен быть другой, который дает и спасает. Этому постоянно учил мой настоятель, и в нашем храме существовало понятие “лавина зла”. Представьте себе, что купец в лавке дал вам слишком много сдачи. Вы забираете ее и уходите, радуясь своему везению. Купец же, заметив свою ошибку, злится и на вас, и на себя - поэтому следующего покупателя он обсчитывает. Тот, в свою очередь, заметив недостачу, тоже сердится и, очень возможно, вымещает свой гнев на ком-то другом. Лавина растет, захватывая все больше и больше народу. Исток учит нас творить одни только добрые дела, быть честными, воздавать добром за зло и тем останавливать лавину.
- Все это похвально, но с жизнью несовместимо. Когда волк нападает на стадо, не станете же вы скармливать ему ягнят, чтобы он убрался! Однако теперь не время для богословских дискуссий - и вы уже доказали, что чувствуете на деле.
- Могу я задать вам вопрос, дун Геллан?
- Разумеется.
- Я наблюдал за вами во время боя, и вы были не похожи на других. Среди резни и страха вы один сохраняли спокойствие. Отчего это?
- Мне нечего терять.
- А жизнь?
- Ах, ну да, жизнь... Вы хотите знать что-нибудь еще?
- Нет. Но позвольте сказать вам вот что: все дети - создания радости, и все люди способны любить. Вам кажется, что вы лишились всего, но ведь было время, когда ваши дети еще не родились и с женой вы еще не были знакомы. Быть может, есть где-то женщина, которая наполнит вашу жизнь любовью и родит вам детей, которые принесут в дом радость?
- Уйди прочь, священник, - тихо ответил Геллан.

Нездешний, вернувшись на стену, наблюдал за врагом. Командир окончил речь, и солдаты сидели, угрюмо глядя на форт. Нездешний потер глаза. Он знал, что чувствуют вагрийцы. Еще утром они были уверены в своем мастерстве, надменны и горды. Теперь, осознав свое поражение, они пали духом.
Он понимал их отчаяние. Неделю назад он был Нездешним, убийцей, уверенным в своем мастерстве и не знающим за собой вины.
Теперь он более одинок, чем за всю свою жизнь. Не странно ли, что одиночество мучает его среди такого множества народу? Он никогда не испытывал такого чувства, даже когда жил один в горах или в лесу. Разговор с Гелланом задел его за живое, и он, как всегда, старался отшутиться. Из всех людей, кишевших у него в памяти, об одном Геллане он вспоминал с теплотой.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

Но что он мог сказать Геллану? “Вижу, дружище, ты остался в армии. Я-то? Я, видишь ли, стал наемным убийцей. За деньги я убью кого угодно, вон даже короля вашего убил. Это было легко - я выстрелил ему в спину, когда он гулял в саду”.
А может быть, ему следовало рассказать, как убили его семью? Быть может, Геллан понял бы его отчаяние, понял, до чего это отчаяние довело друга? Да нет, откуда? Геллан сам потерял семью.
Все этот проклятый священник. Не надо было отвязывать его от дерева. Священник обладает волшебным даром: коснувшись одежды разбойника, он почувствовал зло. Нездешний, запятнав его чистоту, превратил его в убийцу. Но разве священник не отомстил ему, коснувшись его своей святостью?
Он улыбнулся.
С севера примчался вагрийский всадник и осадил коня перед командиром. Через несколько минут вагрийцы вскочили в седла и отъехали на восток.
Нездешний потряс головой и ослабил обе тетивы арбалета. Дренайские солдаты бросились на стены поглядеть, как уходит враг, и над фортом грянуло нестройное “ура”. Нездешний сел, а Ванек зевнул и потянулся.
- Что стряслось? - спросил он, садясь и снова зевая.
- Вагрийцы уходят.
- Это хорошо. Боги, ну и голоден же я.
- Ты всегда дрыхнешь посреди боя?
- Не знаю, это мой первый бой - если не считать того, в котором мы захватили обоз, а это была скорее бойня. Я дам тебе знать, когда приобрету некоторый опыт. Ты допил мое огненное зелье?
Нездешний отдал солдату наполовину пустую флягу и побрел к замку. Повар открыл бочонок с яблоками - Нездешний взял две штуки и съел. Потом он поднялся по винтовой лестнице на башню, вышел на солнце и увидел Даниаль. Облокотясь о парапет, она смотрела в сторону севера.
- Все кончено, - сказал он. - Опасность миновала.
- Да, на время, - обернулась она. На лице ее играла улыбка.
- Большего от жизни ждать не приходится.
- Останься, поговорим, - сказала она. Он смотрел, как горят на солнце ее золотисто-рыжие волосы.
- Мне нечего сказать.
- Я боялась за тебя во время боя. Я не хотела, чтобы ты умер, - торопливо проговорила она, когда он уже направился к лестнице.
Он остановился и постоял несколько мгновений к ней спиной, а после обернулся, - Мне жаль, что так случилось с мальчиком, - сказал он мягко. - Но его рана была смертельной, и он мучился бы еще много часов, а то и дней.
- Я знаю.
- Вовсе мне не нравится убивать мальчиков. Не знаю, зачем я это брякнул. Я не слишком-то лажу со словами... и с людьми тоже. - Он подошел к зубцам и стал смотреть, как солдаты запрягают в повозки волов, готовясь к долгой дороге в Скултик. Геллан вместе с Сарваем и Йонатом распоряжался сборами. - Когда-то я был офицером - да мало ли кем я был. Мужем. Отцом. Он так мирно лежал там, среди цветов. Точно уснул на солнце. Накануне я учил его скакать на пони через низкие барьеры. А назавтра ушел на охоту... и он просился со мной. - Он уставился на серые камни внизу. - Ему было семь лет, а они его все равно убили. Девятнадцать подонков, изменников и дезертиров. Он почувствовал на плечах ее руки и повернулся. Даниаль немногое поняла из его рассказа, но его боль передалась ей. Он сел на парапет, притянул ее к себе, приблизив ее лицо к своему, и ощутил на щеках ее слезы.
- У него был такой мирный вид, - сказал он.
- Как у Куласа, - прошептала она.
- Да. Я разыскал их всех - на это у меня ушли годы. За их головы назначили награду, и я тратил все, что получал, на розыски остальных. Когда я настиг последнего, я хотел, чтобы он узнал, за что умирает. Я сказал ему, кто я, но он ничего уже не помнил. Так и умер, не вспомнив. - Что ты почувствовал тогда?
- Пустоту.
- А теперь что чувствуешь?
- Сам не знаю - и знать не хочу. Она взяла его лицо в ладони, повернула к себе и поцеловала - сперва в щеку, потом в губы. И отстранилась, заставив его подняться.
- Ты подарил нам жизнь, Дакейрас, детям и мне. Мы всегда будем любить тебя за это.
Он не успел ответить - внизу снова грянуло “ура”.
Прибыл Карнак с четырьмя сотнями солдат.

Глава 9

Геллан велел отодвинуть повозки, загораживающие брешь, и Карнак въехал в форт с десятью своими офицерами. Это был огромный, тучный человек, казавшийся старше своих тридцати двух лет. Он спешился перед Гелланом и усмехнулся.
- Боги, да вы настоящее чудо! - Отстегнув свой зеленый плащ, он набросил его на седло и вскричал: - Все сюда! Я хочу видеть героев Мазина. Это и тебя касается, Ванек, - и тебя тоже, Парак!
Двадцать пять уцелевших солдат вышли вперед, ухмыляясь до ушей. Многие были ранены, но держались браво перед обожаемым командиром.
- Боги, как же я вами горжусь! Вы дали отпор самому что ни на есть цвету вагрийской армии. Более того - вы захватили столько провизии, что нам ее хватит на целый месяц. Но самое главное, вы показали, какие чудеса способно творить дренайское мужество. Ваш подвиг воссияет, как факел, на всю страну - и я обещаю вам, что это только начало. Верх сейчас не наш, но нам еще не конец, пока у нас есть такие люди, как вы. Мы обернем эту войну против неприятеля и заставим его поплатиться за все - вот вам мое слово. А сейчас мы отправимся в Скултик, где и отпразднуем на славу. - Он опустил мощную ручищу на плечо Геллана. - Ну, а где же ваш колдун?
- Он в замке, командир. Откуда вам известно о нем?
- Потому-то мы и здесь, старина. Он связался ночью с одним из наших священников и сообщил ему о вашем бедственном положении. Черт возьми, этот день может стать для нас поворотной вехой!
- Надеюсь, командир.
- Вы действовали молодцом, Геллан.
- Я потерял почти половину своих людей. Надо было бросить обоз еще третьего дня.
- Чепуха, любезный! Если бы мы не поспели вовремя и вас перебили всех, я бы еще согласился с вами. Но победа стоит потерь. Скажу откровенно - такого я от вас не ожидал. Не то чтобы я сомневался в вашем мужестве, но очень уж вы осторожны.
- В ваших устах это звучит как оскорбление.
- Возможно. Но отчаянные времена требуют отчаянных действий. Осторожностью вагрийцев не прогонишь. И усвойте себе, Геллан, - я произнес нынешнюю речь не только ради красного словца. Победа в самом деле будет за нами. Верите вы в это?
- В ваши слова трудно не верить, командир. Люди уверены, что если вы захотите перекрасить небо в зеленый цвет, то влезете на гору и сделаете это.
- А что думаете вы на этот счет?
- К стыду своему, я с ними согласен.
- Люди нуждаются в вождях, Геллан. В парнях с огнем в груди. Войску, павшему духом, победы не видать - запомните это.
- Я это знаю, командир, - вот только оратор из меня неважный.
- Пусть это вас не беспокоит. Говорить буду я. Вы славно потрудились нынче, и я горжусь вами. Известно вам, что Пурдол все еще держится?
- Рад это слышать.
- Завтра я отправляюсь туда.
- Но город окружен.
- Знаю - но главное в том, что крепость держится. Пурдол связывает львиную долю вагрийских сил.
- Не дерзну спорить, но ваша жизнь кажется мне гораздо более важной. Говорят, за вашу голову назначено десять тысяч золотом - почти столько же, сколько за самого Эгеля.
- Разве вы уже забыли, что я сказал только что об отчаянных временах?
- Если они узнают, что вы в Пурдоле, они удвоят свои усилия и стянут туда еще больше войск.
- Вот именно!
- Простите, командир, но я считаю это безумием.
- Вот в чем различие между нами, Геллан. Вы смотрите на все слишком узко. Поглядите на меня! Я слишком большой, чтобы сидеть на коне, и кавалерист из меня аховый, а вот оборона крепости - моя стихия. В Скултике я не нужен - там заправляет Эгель, тонкий стратег и хитроумный полководец. И если вагрийцы стянут войска к Пурдолу, у Эгеля появится шанс вырваться из леса.
- Я признаю правильность ваших рассуждении и не хотел бы показаться льстецом, но вы нужны нам. Если вас возьмут в плен или убьют, дренайское дело можно считать проигранным.
- Весьма польщен - однако все уже решено. Хотите отправиться со мной?
- Больше всего на свете, - усмехнулся Геллан.
- Вот и славно. Так где же ваш колдун?
Геллан проводил начальника в замок, где сидел с детьми Дардалион.
- Это он и есть? - спросил Карнак, воззрившись на молодого человека в серебряных доспехах.
- Он самый.
Дардалион встал и поклонился генералу.
- Вас зовут Дардалион?
- Да.
- А меня - Карнак.
- Я знаю, генерал. Мы счастливы видеть вас здесь.
- Никогда еще не встречал человека, который меньше походил бы на колдуна.
- Вряд ли меня можно назвать колдуном - я не владею магией.
- Однако околдовали же вы вагрийцев и тем спасли форт и всех, кто был в нем. Не хотите ли поехать со мной?
- Почту за честь.
Карнак улыбнулся детям, и они спрятались за спину Дардалиона.
- Знаете, мне кажется, что прилив оборачивается в нашу сторону. Если бы нам удалось пробраться в Пурдол, минуя проклятое Черное Братство, мы могли бы нанести славный смертельный удар вагрийским надеждам.
- Черное Братство преследует вас? - спросил Дардалион.
- Уже много месяцев. Вдобавок поговаривают, будто известный убийца Нездешний подрядился убить меня.
- Это не может быть правдой.
- Вот как? Так вы еще и пророк?
- Нет... просто на Нездешнего это не похоже.
- Вы разве знаете его?
- Знает, - сказал Нездешний, сходя по лестнице с арбалетом в руке. Карнак медленно обернулся, и Геллан встал перед ним. - Я Нездешний, и если бы я хотел убить вас, вы были бы уже мертвы. Поэтому беспокоить вас должно только Братство.
- Ты полагаешь, я тебе поверю?
- В нынешних обстоятельствах это было бы разумнее всего.
- У меня под началом четыреста воинов - стоит только позвать.
- Но сейчас их нет здесь, генерал.
- Это верно. Так ты явился сюда не для того, чтобы убить меня?
- Нет. Я здесь по другому делу.
- Не мешает ли оно нашей борьбе с вагрийцами?
- А что, если мешает?
- Тогда я сверну тебе шею.
- На мое счастье, я призван как раз помочь вам. Меня попросили справить Эгелю новые доспехи.

Они ехали осторожно, выслав дюжину разведчиков по бокам отряда. Генерал следовал в середине под охраной шести всадников. Дардалион держался по левую руку от него, Геллан по правую. За ними тянулись повозки, каждая - запряженная шестеркой волов. Даниаль и дети ехали в передней телеге, сопровождаемой солдатом Ванеком. Он веселил их всю дорогу. Однажды, когда два головных вола стали тянуть в разные стороны, он пресерьезно заявил:
- До чего ученая скотина - каждого моего слова слушается. Это я им так велел.
За телегами двигался арьергард во главе с Дундасом, адъютантом Карнака, белокурым молодым человеком с открытым дружелюбным лицом. Рядом с ним на положении пленного ехал Нездешний: четверо всадников тесно окружали его, держа руки на рукоятях мечей.
Нездешний скрывал свое недовольство и думал о другом, любуясь зеленой красой Сентранской равнины, сливавшейся вдалеке с голубовато-серыми северными горами. Какая, в конце концов, разница, если его даже и убьют? Разве он не убил их короля? И что такого хорошего в его жизни, чтобы стремиться к ее продолжению?
«Все это пустяки, - думал он, глядя на растущие впереди горы. - Сколько смертей видели эти вершины? И кто вспомнит об этой жалкой войне через тысячу лет?»
- Вы не очень-то разговорчивый спутник, - заметил Дундас, снимая шлем и прочесывая пальцами волосы. Нездешний, не отвечая, направил коня влево и пустил его рысью вперед. Солдат тут же загородил ему дорогу. - Генерал желает, чтобы мы сохраняли строй, пока движемся через опасную местность, - спокойно сказал Дундас. - У вас нет возражений?
- А если есть, тогда что?
- Это ненадолго, уверяю вас.
К концу дня Дундас оставил попытки завязать разговор с темноволосым воином. Офицер не знал, зачем Карнак приказал его охранять, и не слишком задумывался над этим. Так уж заведено у Карнака - объяснять только самое необходимое и требовать неукоснительного исполнения. Из-за этого служить у него под началом бывает порой очень солоно.
- Что он за человек? - спросил вдруг Нездешний.
- Извините, я отвлекся. Что вы сказали?
- Что за человек генерал?
- Зачем вы хотите это знать?
- Из любопытства. Насколько мне известно, он был первым дуном какого-то захолустного форта, а теперь вот генерал.
- Разве вы не слышали об осаде Харгата?
- Нет.
- Лучше бы вам послушать самого генерала. Эта история обросла уже столь живописными подробностями, что я не удивлюсь, если мне скажут, будто там летали драконы. Но делать нечего - расскажу сам, если желаете.
- Вы тоже были там?
- Да.
- Это хорошо. Предпочитаю рассказы из первых уст.
- Итак, как вы уже знаете, Карнак был первым дуном Харгата. Форт этот невелик - раза в два больше Мазина, и рядом с замком имеется... имелся небольшой городок. У Карнака под началом было шестьсот человек. Вагрийцы заняли Скодию и окружили Харгат, требуя, чтобы мы сдались. Мы отказались. Весь день они штурмовали форт, а к ночи отошли в свой лагерь. За день мы потеряли шестьдесят человек, но держались стойко, и вагрийцы думали, что мы у них в мешке.
- Сколько их было?
- По нашей оценке тысяч восемь. Карнак загодя разослал разведчиков следить за действиями вагрийцев - он никогда не доверял их мирным обещаниям, - поэтому мы знали об их приближении. Знаком вам Харгат?
Нездешний кивнул.
- Тогда вы знаете, что в миле к востоку от него есть небольшой лесок. В предыдущую ночь Карнак укрыл там триста человек, и, когда вагрийцы уснули, обрушился на них, поджигая их палатки и распугивая лошадей. Наши ребята наделали столько шума, что всей дренайской армии было бы впору, а мы открыли ворота и ударили в лоб. Вагрийцы отошли, чтобы перестроиться, но мы к рассвету были уже в Скултике, перебив более восьмисот врагов. - Умно - но вряд ли это можно назвать победой.
- Как так? Их было вдесятеро больше, чем нас.
- Вот именно. Надо было отступать, как только вы получили весть о вторжении. Зачем было вообще принимать бой?

Предыдущая страница 13 Следующая страница


Нездешний 14

- Разве честь для вас ничего не значит? Мы дали им по носу и доказали, что дренаи умеют сражаться не хуже, чем бегать.
- И все-таки они взяли форт.
- Не понимаю я вас, Дакейрас, или как вас там зовут. Если вы такой охотник бегать, зачем вы тогда явились в Мазин и помогли Геллану?
- Это было единственное безопасное место - самое безопасное, какое я мог найти.
- Что ж, в Скултике вполне безопасно. Вагрийцы не смеют сунуться туда.
- Надеюсь, вагрийцы знают об этом.
- Что это значит?
- Так, ничего. Расскажите теперь об Эгеле.
- Зачем? Чтобы вы и над ним посмеялись?
- Вы молоды, полны огня и видите насмешку там, где ее нет. Не вижу кощунства в том, чтобы обсуждать решение того или иного военачальника. Быть может, решение Карнака дать, как вы говорите, по носу вагрийцам было правильным - хотя бы в целях поднятия боевого духа. Но на мой взгляд, это была опасная затея, которая могла обернуться против него же. Что, если враг прочесал бы лес? Карнаку пришлось бы бежать, бросив вас и еще триста человек на произвол судьбы.
- Но вагрийцы не сделали этого.
- Вот именно - потому-то он и герой. Я знавал многих героев. Ради того, чтобы они обрели это звание, умирали в основном другие.
- Я с гордостью умер бы за Карнака - он великий человек. И остерегайтесь оскорбить его - иначе вы рискуете скрестить клинок с каждым, кто вас услышит.
- Я понял, Дундас. Его особа священна.
- И это только справедливо. Он не посылает людей на опасное дело, сам оставаясь в стороне. Он всегда находится в гуще боя.
- Это мудро с его стороны.
- А теперь вот он намерен отправиться в Пурдол. Разве тщеславный человек способен на такое?
- Пурдол? Но ведь город окружен.
Дундас прикусил губу, покраснел и отвернулся.
- Буду вам обязан, если вы не станете передавать этого дальше. Мне не следовало об этом говорить.
- Болтливостью я не отличаюсь. Можете быть спокойны.
- Очень вам благодарен. Это гнев заставил меня проболтаться. Карнак - великий человек.
- Не сомневаюсь. Ну а теперь, когда мы убедились, что можем доверять друг другу, вы ведь не станете возражать, если я проеду вперед и поговорю с моими спутниками?
На лице Дундаса отразилась крайняя растерянность, но потом он решился.
- Разумеется, поезжайте. И я с вами - мне тоже хочется проветриться.
Оба на рысях добрались до середины колонны. Карнак, заслышав их, обернулся в седле.
- Добро пожаловать, Нездешний, - усмехнулся он. - Ты немного опоздал - я рассказывал о Харгате.
- Дундас рассказал мне. А в вашем изложении присутствовали драконы?
- Пока нет, но я подумаю над этим. Поезжай со мной рядом. Выходит, вы с Гелланом старые друзья?
- Да, мы были когда-то знакомы, - сказал Геллан, - но не слишком близко.
- Пусть так. Скажи-ка, Нездешний, почему Братство преследует тебя?
- Я убил сына Каэма.
- За что?
- Его отец задолжал мне.
- Мне противно слушать! - взорвался Геллан. - Извините, генерал, но мне нужно немного размяться. - Карнак кивнул, и Геллан отъехал прочь.
- Странный ты человек, - сказал Карнак.
- Вы тоже, генерал, - с холодной улыбкой ответил Нездешний. - К чему вы стремитесь?
- К победе - к чему же еще.
- И к бессмертию?
- Не суди обо мне превратно, Нездешний, - улыбнулся Карнак. - Я отнюдь не дурак. Да, я тщеславен, я самодоволен, но моя сила в том, что я об этом знаю. Я лучший полководец и величайший воин всех времен. Да, я хочу бессмертия. И рыцарем, достойно принимающим свое поражение, я в истории не останусь - будь уверен.

Колонна двигалась почти всю ночь. К рассвету налетела внезапная гроза, и Карнак приказал остановиться. Над телегами поспешно установили навесы, люди укрылись от ливня.
Карнак не отпускал Нездешнего от себя, и тот не мог не заметить, что за ним неусыпно наблюдают двое солдат. Не укрылся от него и злобный взгляд, брошенный Карнаком на Дундаса, когда молодой офицер вернулся к своим людям. Но с виду генерал не выказывал никаких признаков дурного настроения. Забившийся под навес, мокрый, громоздкий и нелепо разряженный в зеленые, голубые и желтые цвета, Карнак по всем статьям должен был казаться смешным - а между тем не терял внушительности.
- О чем задумался? - спросил генерал, кутаясь в плащ.
- О том, с какой радости вы так одеваетесь, - хмыкнул Нездешний. - Голубая рубашка, зеленый плащ, желтые штаны! Можно подумать, что вы так вырядились спьяну.
- Я не создан для модных туалетов. Одеваюсь так, как мне удобно. Что это за доспехи для Эгеля? Расскажи-ка.
- Один старик попросил меня достать их, и я пообещал, что достану. Никакой тайны тут нет.
- Удивительная скромность. Старик - это Ориен, а его легендарные доспехи спрятаны в надирских землях.
- Вам сказал Дардалион. Тем лучше - нет нужды расспрашивать меня далее. Вы и без того знаете то же, что и я.
- Не понимаю, зачем ты согласился. Какая тебе от этого выгода?
- Это уж мое дело.
- Верно. Но доспехи очень много значат для всех дренаев, а стало быть, и мне есть дело до них.
- За короткий срок вы проделали долгий путь, генерал. Вряд ли это могло касаться первого дуна заштатного форта Харгат.
- Вот что, Нездешний. Я человек покладистый, и сердце у меня золотое... когда мне не перечат. Ты мне нравишься, и я стараюсь забыть, что короля Ниаллада убил человек в черном, имеющий при себе маленький арбалет. Смертный приговор этому человеку обеспечен.
- Зачем вам нужно это знать?
Карнак впился в Нездешнего своими светлыми глазами.
- Эти доспехи пригодились бы мне самому.
- Они не придутся вам впору.
- Ничего, подгоним.
- Они обещаны Эгелю.
- Он знать не знает о них.
- Вы полны неожиданностей, Карнак. Вам грозит полное поражение, а вы строите грандиозные планы на будущее. Кто же это у нас будет? Король Карнак? Звучит неплохо. Или князь Карнак?
- Так далеко я не заглядываю, Нездешний. Но на свое суждение полагаюсь. Эгель - отменный воин и хороший полководец. Осторожный, да, но со сталью в характере. Если ему немного помочь, он переломит ход войны.
- Такой помощью могли бы стать доспехи.
- Да. Но они принесли бы больше пользы в другом месте.
- Где именно?
- В Пурдоле. - Карнак подался вперед, пристально глядя на Нездешнего.
- Крепость окружена.
- Туда можно пройти.
- И что же у вас на уме?
- Я пошлю с тобой двадцать лучших моих людей, и вы доставите доспехи ко мне в Пурдол.
- Чтобы вы явились в них на крепостной стене и навеки вошли в историю дренайского народа.
- Да. И что ты мне на это скажешь?
- Забудьте об этом. Ориен попросил меня об услуге, и я обещал попытаться. Я не отношусь к числу великих людей, Карнак, - но когда я даю слово, на него можно положиться. Если в силах человеческих добыть эти доспехи, я добуду их и доставлю Эгелю в Скултик... или в любое место, где он будет. Удовлетворены вы таким ответом?
- Да понимаешь ли ты, что твоя жизнь у меня в руках?
- Мне это безразлично, генерал. В этом и состоит вся прелесть моего путешествия. Мне все равно, добьюсь ли я успеха, и еще меньше меня заботят грозящие мне опасности. Жить мне незачем - моя кровь не течет ни в одном живом существе. Понимаете вы это или нет?
- Значит, тебя нельзя поколебать ни угрозами, ни посулами?
- Нет - как ни смешно это при моей репутации.
- Могу ли я чем-нибудь помочь тебе?
- Какая внезапная перемена позиции, генерал.
- Я человек разумный и знаю, когда надо отступить. Если уж я не могу получить доспехи, пусть их тогда получит Эгель. Проси же. Чего ты хочешь?
- Ничего. В Скарте я найду все, что нужно.
- Но не в одиночку же ты отправишься в путь?
- Лучше всего было бы взять с собой армию - но раз это невозможно, одному будет легче добиться успеха.
- А Дардалион?
- У него своя судьба. Он может сослужить вам большую службу.
- Как скоро ты думаешь вернуться?
- Скоро.
- Ты по-прежнему мне не доверяешь?
- Я никому не доверяю, генерал. Доверие означает зависимость, зависимость означает привязанность.
- А ты ни к кому не питаешь привязанности? Даже к женщине и детям, которые едут с нами?
- Нет.
- Я читаю людей, как иные читают следы. Ты для меня открытая книга, Нездешний, и сдается мне, что ты лжешь - как и тогда, когда я спросил тебя о сыне Каэма. Впрочем, не будем продолжать - это касается только тебя. Я ухожу - ложись спать.
Генерал выбрался наружу. Дождь перестал. Расправив плечи, Карнак двинулся вдоль колонны с двумя телохранителями по бокам.
- Какого ты о нем мнения, Рис? - спросил он одного из них.
- Не знаю, генерал. Говорят, он хорошо сражался в Мазине. Твердый парень. Хладнокровный.
- Но можно ли ему доверять?
- Я бы сказал, что да. Я охотнее доверился бы ему, чем стал бы с ним драться.
- Хорошо сказано.
- Можно вас спросить?
- Ну конечно, спрашивай.
- Эти доспехи - что бы вы с ними сделали?
- Отослал бы их Эгелю.
- Так ведь и он хочет того же.
- Жизнь полна загадок, приятель.

Глава 10

Город Скарта раскинулся между двух холмов на юго-западе Скултика. Стен у него не было, но вокруг на скорую руку соорудили кое-какие заграждения - земляные насыпи и глубокие рвы. Солдаты и теперь трудились, воздвигая новые препятствия и закладывая окна окраинных домов. Но все работы прекратились, когда в город въехал Карнак во главе обоза.
- Добро пожаловать домой, генерал! - крикнул какой-то солдат с недостроенной стены.
- Вечером будет мясо - как тебе такая новость?
Нездешний ехал в хвосте колонны рядом с Дардалионом.
- Еще одна славная победа Карнака, - сказал он. - Погляди, как валит к нему народ! Можно подумать, что это он защищал Мазин. А где же Геллан в сей миг торжества?
- За что ты его так невзлюбил?
- Я не питаю к нему неприязни - но он позер.
- Может быть, так и надо? Разбитая армия нуждается в героях.
- Возможно. - Нездешний оглядел укрепления. Они были устроены с толком: рвы достаточно глубоки, чтобы остановить кавалерийскую атаку, а стены поставлены именно так, чтобы лучники, укрывшись за ними, могли нанести наибольший ущерб врагу. Но при длительном сражении проку от них не будет - неприступными их никак не назовешь, да и между собой они не связаны. Скарту невозможно превратить в крепость. Все это затеяно скорее с целью приободрить горожан, чем ради настоящей обороны.
Преодолев полосу препятствий, обоз въехал в город. Дома здесь строились в основном из белого камня, добываемого в Дельнохских горах на севере. Низкие строения теснились вокруг бывшей цитадели, где теперь помещались городской совет и резиденция Эгеля - Я найду вас после, - сказал Нездешний Дардалиону, натянув поводья и сворачивая к восточному кварталу.
После разговора с Карнаком его больше не охраняли, но он все же ехал с осторожностью, то и дело оглядываясь и проверяя, не следят ли за ним. Дома здесь были победнее, стены выбелены в подражание роскошным гранитным и мраморным особнякам северного квартала.
Нездешний подъехал к гостинице на улице Ткачей и поставил лошадь на конюшню. Гостиница была переполнена, в воздухе висел запах застарелого пота и дешевого пива. Нездешний протолкался к длинной деревянной стойке, обшаривая глазами толпу. Трактирщик, увидев его, вскинул вверх оловянный кувшин.
- Пива? Нездешний кивнул.
- Я ищу Дурмаста, - тихо сказал он.
- Его многие ищут. Нужный, видать, человек.
- Он свинья - но у меня к нему дело.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

- Должок, что ли? - усмехнулся трактирщик, показав обломки желтых зубов. - Стыдно сказать, но он мой друг. - Тогда ты должен знать, где искать его.
- Неужто его дела так плохи?
Трактирщик снова ухмыльнулся и наполнил кружку пенящимся пивом.
- Если поищешь хорошенько, то найдешь. Пей на здоровье.
- Сколько я должен?
- Деньги сейчас ничего не стоят, приятель, поэтому я наливаю даром.
Нездешний сделал глоток.
- Это с тебя надо брать деньги за такой напиток.
Трактирщик отошел. Нездешний спокойно ждал, положив локти на стойку. Вскоре к нему подошел юнец с острым личиком, тронул его за плечо и сказал:
- Пошли.
Они вышли через узкую заднюю дверь во двор, а оттуда в переулок. Парнишка маячил впереди, сворачивая то налево, то направо, и наконец остановился перед солидной, с медными заклепками, дверью. Он постучал три раза, потом еще два, и женщина в длинном зеленом платье открыла ему дверь. Она устало провела гостей к комнате на задах дома. Юнец постучал опять, подмигнул Нездешнему и ушел.
Нездешний взялся за ручку двери, потом прижался спиной к стене и распахнул дверь настежь. Короткая арбалетная стрела вонзилась в стену и высекла сноп искр.
- Так-то ты встречаешь старых друзей? - сказал Нездешний.
- С друзьями надо держать ухо востро, - прозвучало в ответ.
- Ты должен мне деньги, негодяй!
- Так иди и возьми их.
Нездешний отошел к противоположной стене, с разбегу влетел в комнату, перекатился по полу и вскочил на ноги с ножом наготове.
- Все, ты убит! - раздался тот же голос, на этот раз с порога. Нездешний медленно обернулся. В дверях стоял здоровенный, как медведь, детина с черным арбалетом, нацеленным гостю в живот.
- Стареешь, Нездешний, медленно стал поворачиваться. - Дурмаст разрядил арбалет, ослабил тетиву и прислонил оружие к стене.
Нездешний, покачав головой, убрал нож. Великан подошел к нему и стиснул в костоломном медвежьем объятии, поцеловав в лоб.
- От тебя луком несет, - сказал Нездешний. Дурмаст с ухмылкой плюхнулся в кожаное кресло. Он был еще больше, чем помнилось Нездешнему, и зарос лохматой бурой бородищей. Одет он был, как всегда, в домотканую шерсть зеленых и бурых тонов, отчего походил на дерево, оживленное с помощью колдовства. Ростом он чуть-чуть не дотягивал до семи футов и весил больше, чем трое крупных мужчин. Нездешний знал его одиннадцать лет и доверял ему, насколько был способен доверять человеку.
- Однако к делу, - заговорил наконец Дурмаст. - За кем ты охотишься?
- Ни за кем.
- В таком случае, кто охотится за тобой?
- Все, кому не лень, - но в основном Братство.
- Ты хорошо выбираешь себе врагов, дружище. На вот, прочти. - Дурмаст выудил из кучи пергаментов тугой свиток с черной печатью, уже взломанной.
Нездешний быстро пробежал бумагу глазами.
- Пять тысяч золотых? Как высоко меня ценят!
- Не тебя, твой труп.
- Вот почему ты встретил меня с арбалетом.
- Гордость мастера. В черный день я всегда смогу вспомнить о награде за твою волчью голову.
- Мне нужна твоя помощь, - сказал Нездешний, садясь напротив великана.
- Она дорого тебе обойдется.
- Ты же знаешь, я могу заплатить. Притом ты должен мне шесть тысяч серебром.
- Стало быть, на такой цене и сойдемся.
- Ты не знаешь еще, что мне нужно.
- Нет, но цену назначаю такую.
- А если я откажусь?
Улыбка исчезла с лица великана.
- Тогда Братство выплатит мне награду за тебя.
- Экий ты неуступчивый.
- Ты тоже хорош - вспомни, как ты вел себя на той вентрийской горе, когда я сломал ногу. Шесть тысяч за лубок и за лошадь!
- Враги были близко - неужто ты так дешево ценишь свою жизнь?
- Другой спас бы меня задаром, по дружбе, - У таких, как мы, нет друзей, Дурмаст.
- Значит, ты согласен на мою цену?
- Да.
- Вот и славно. Чего ты хочешь?
- Чтобы кто-нибудь проводил меня к Рабоасу, Священному Великану.
- Зачем? Ты ведь знаешь дорогу.
- Я хочу вернуться живым. Притом возвращаться я буду с грузом.
- Хочешь похитить надирские сокровища из их священного места? Тогда тебе не проводник нужен - тебе нужна армия! Обратись к вагрийцам - у них, может, силенок и хватит, хотя сомнительно.
- Мне нужен человек, которого надиры знают и охотно принимают в своих становищах. И клад, который я должен найти, принадлежит не надирам, а дренаям. Но не стану лгать тебе, Дурмаст, опасность очень велика. За мной будет гнаться Братство, которое зарится на то же сокровище.
- Клад-то, как видно, недурен?
- Ему цены нет.
- Какую же долю ты предложишь мне?
- Половину того, что получу сам.
- Честная дележка. И сколько же ты получишь?
- Ничего.
- Ты пообещал это своей матушке на ее смертном одре?
- Нет - одному слепому старцу.
- Я не верю ни единому твоему слову. Ты в жизни ничего еще не делал задаром. Боги! Я дважды спасал тебя без всякой корысти, а когда я оказался в беде, ты запросил с меня деньги. Теперь, выходит, ты благотворительностью занялся? Не зли меня, Нездешний, - тебе же хуже будет.
- Я сам себе удивляюсь, - пожал плечами Нездешний, - и мало что могу к этому добавить.
- Можешь, можешь. Что это за старец?
Нездешний медлил. Что рассказывать? Какими словами объяснить Дурмасту, что с ним, Нездешним, произошло? Нет таких слов. Дурмаст - убийца, безжалостный и безнравственный, такой же, каким совсем недавно был и он сам. Разве поймет Дурмаст, какой стыд вселил старик в его душу?.. Он набрал воздуха и начал излагать все, как было, без прикрас.
Дурмаст выслушал молча, без всякого выражения на широком лице и без единого проблеска в зеленых глазах. Завершив свой рассказ, Нездешний развел руками и умолк.
- Итак, дренаи готовы отдать за эти доспехи все, что у них есть? - спросил Дурмаст.
- Да.
- А вагрийцы и того больше?
- Это так.
- И ты собираешься сделать это задаром?
- С твоей помощью.
- Когда ты намерен выехать?
- Завтра.
- Знаешь дубовую рощу на севере?
- Знаю.
- Встретимся там и двинемся через Дельнохский перевал.
- А как же деньги? - тихо спросил Нездешний.
- Шесть тысяч, как условились, - и будем в расчете.
Нездешний удивленно кивнул.
- Я думал, ты запросишь больше, учитывая трудность задачи.
- Жизнь полна неожиданностей.
Когда гость ушел, Дурмаст кликнул к себе остролицего парнишку.
- Слыхал?
- Слыхал. Он что, спятил?
- Нет, просто размяк. Такое случается, Сорак. Однако не будем недооценивать его. Он один из лучших воинов, известных мне, и убить его будет не так-то просто.
- Почему ты не убьешь его сразу и не получишь награду?
- Потому что, кроме награды, мне нужны еще и доспехи.
- Хорош друг, - ухмыльнулся Сорак.
- Ты же слышал, что он сказал: у таких, как мы, нет друзей.

Даниаль отвела детей в маленькую школу на задах ратуши. Трое священников Истока собрали там больше сорока детей, осиротевших во время войны. Еще триста ребятишек разместили у жителей Скарты. Крилла и Мириэль остались в приюте с видимой охотой и весело помахали Даниаль с площадки для игр.
- Скажи, сестра, - спросил пожилой священник, провожавший ее до ворот, - что тебе известно о Дардалионе?
- Он священник, как и ты.
- Священник, который убивает, - грустно заметил учитель.
- Что я могу тебе сказать? Он делал то, что считал нужным для спасения людей, - в нем нет зла.
- Зло есть в каждом из нас, сестра, и о человеке судят по тому, насколько успешно он с ним борется. Наша молодежь только и говорит, что о Дардалионе, - боюсь, не принес бы он беды нашему ордену.
- Быть может, он, напротив, принесет вам спасение.
- Если спасение нам может принести человек, все, во что мы верим, теряет смысл. Ведь если человек сильнее Бога, зачем тогда поклоняться какому-то божеству? Но я не хочу отягощать твой ум этими вопросами. Да благословит тебя Исток, сестра.
Даниаль шагала прочь по белой улице. Грязная и оборванная, она чувствовала себя нищенкой под взглядами горожан. Какой-то толстяк хотел подать ей, но она только сверкнула на него глазами. Потом ее остановила женщина.
- Ты приехала с обозом, милая?
- Да.
- А был с вами солдат по имени Ванек?
- Да, хромой.
Женщина явно испытала облегчение. Когда-то она, видимо, была красива, но теперь расплылась, покрылась морщинами и лишилась нескольких зубов с правой стороны, отчего ее лицо казалось перекошенным.
- Меня зовут Тасия. Рядом с моим домом есть баня - пойдем, я отведу тебя.
Баней давно не пользовались, и главный бассейн был пуст, но в боковых комнатах еще сохранились чаны. Даниаль с Тасией натаскали ведрами воды из колодца и наполнили медную ванну. Скинув платье, Даниэль села в холодную купель.
- Воду здесь больше не греют с тех пор, как уехал советник. Баня принадлежала ему - теперь он в Дренане.
- Ничего, и так хорошо. Нет ли тут мыла?
Тасия вышла и вскоре вернулась с мылом, полотенцами, юбкой и рубахой.
- Тебе это будет великовато, но я могу ушить.
- Ванек ваш муж?
- Был мужем. Теперь он живет с молодой в южном квартале.
- Мне очень жаль.
- Никогда не выходи за солдата - так люди говорят. Дети по нему скучают, он хорошо ладит с детьми.
- Долго вы были женаты?
- Двенадцать лет.
- Может быть, он еще вернется.
- Вернется - если зубы у меня отрастут заново и лицо помолодеет! У тебя есть где остановиться?
- Нет.
- Ну так пойдем к нам. Там тесновато, но удобно - если дети тебе не мешают.
- Спасибо, Тасия, но я не уверена, что останусь в Скарте.
- Куда же ты денешься? Пурдол вот-вот падет, как я слышала, несмотря на все обещания Карнака и Эгеля. Они, должно быть, за дураков нас считают. Против вагрийцев никто не устоит - смотри, как быстро они захватили всю страну.
Даниаль промолчала - она ничем не могла обнадежить эту женщину.
- Есть у тебя мужчина? - спросила Тасия. Даниаль подумала о Нездешнем и покачала головой.

Предыдущая страница 15 Следующая страница


Нездешний 16

- Твое счастье. Мы влюбляемся в них, а они влюбляются в гладкую кожу и яркие глазки. Я своего любила по-настоящему. Ну пусть бы он спал с ней, когда захочет, - зачем было уходить к ней совсем?
- Да... Не знаю, что вам и сказать.
- Где тебе знать. Знание придет, когда твои красивые рыжие локоны поседеют и кожа станет дряблой. Хотела бы я снова стать молодой, иметь красивые рыжие волосы и не знать, что ответить старухе.
- Никакая вы не старуха.
Тасия сложила одежду на стул.
- Как помоешься, приходи в соседний дом. Я приготовила ужин - одни овощи, правда, но кое-какие приправы еще остались.
Когда она ушла, Даниаль налила мыла на волосы и принялась отмывать грязь и жир. Потом встала, вытерлась и посмотрелась в бронзовое зеркало у дальней стены.
Собственная красота почему-то не придала ей бодрости вопреки обыкновению.

Дардалион вышел на окраину города и пересек по горбатому мостику узкий ручей. Здесь росли тонкоствольные вязы и березы, похожие на прутики по сравнению с кряжистыми лесными дубами. У ручья цвели цветы. Казалось, колокольчики парят над землей, словно сапфировый туман. На Дардалиона повеяло покоем и гармонией.
Шатры священников стояли на лугу правильным кругом. Рядом было новое кладбище, на могилах лежали цветы.
Чувствуя себя неловко в своих доспехах, Дардалион вышел на луг, и все взоры устремились на него. Самые смешанные чувства передавались ему: страдание, боль, разочарование, восторг, гордость, отчаяние. Он впитывал их, как и духовные образы тех, кто переживал их, и отвечал любовью, рожденной из горя.
Священники молча обступили его, оставив проход к шатру посередине круга. Оттуда вышел пожилой человек и низко поклонился Дардалиону. Дардалион упал перед настоятелем на колени и склонился до земли.
- Добро пожаловать, брат Дардалион, - ласково произнес старик.
- Благодарствую, отец настоятель.
- Не хочешь ли ты снять свою броню и воссоединиться с братьями?
- Сожалею, но вынужден отказаться.
- Значит, ты больше не священник и не должен стоять передо мной на коленях. Встань - ты разрешен от своих обетов. - Я не просил разрешать меня от них.
- Орел не тянет плуг, Дардалион, и Истоку не нужны половинчатые герои.
Настоятель наклонился и мягко поднял Дардалиона с колен. Молодой священник заглянул ему в глаза, думая найти там праведный гнев, но нашел только печаль. Настоятель был очень стар, годы испещрили его лицо морщинами, но глаза остались яркими, живыми и умными.
- Мне не нужна свобода. Я буду по-прежнему идти к Истоку, но иным путем.
- Все пути ведут к Истоку, Он же либо вершит суд, либо дарует блаженство.
- Не надо играть со мной в слова, отец. Я не ребенок. Я видел великое зло на этой земле и не стану безропотно смотреть, как оно торжествует.
- Кто знает, в чем истинное торжество? Что есть жизнь, как не поиски Бога? Что она такое - поле битвы, помойная яма или рай? Я зрю боль, которую видел ты, и она печалит меня. Всякую боль я встречаю словами утешения и всякое горе - обещанием грядущего блаженства. Я живу, чтобы исцелять, Дардалион. Меч не дарует победы.
Дардалион выпрямился и посмотрел вокруг, чувствуя груз незаданных вопросов. Все смотрели на него - он вздохнул и закрыл глаза, моля Исток просветить его. Но он не получил ответа, и бремя не спало с его души.
- Я привез в Скарту двух детей - чудесных, одаренных девочек. Я видел, как гибнут дурные люди, и знаю, что их смерть дарует жизнь невинным существам. Я неустанно молился, чтобы путь был указан мне и будущее открыто. Мне кажется, отец настоятель, что Исток во многом стремится к равновесию. Есть охотники, и есть добыча. Самый слабый детеныш в стаде становится добычей волков, и потому выживает только сильная порода. Но когда волков слишком много, они могут истребить все стадо - и охотники устраивают облаву на зверей, убивая опять-таки слабых и престарелых.
Сколько нужно еще примеров, чтобы убедиться, что Исток есть Бог справедливости? Зачем он создал орла и волка, саранчу и скорпиона? Единственно ради равновесия. Но когда мы видим, как торжествует зло и приверженцы Хаоса опустошают землю, мы сидим в своих шатрах и размышляем о тайнах бытия. Где же здесь равновесие, отец настоятель?
Мы стремимся преподать миру наши истины. Но если бы все соблюдали целомудрие, подобно нам, кому бы мы их преподавали? Род человеческий прекратился бы.
- И не стало бы войн, - заметил настоятель. - Не стало бы алчности, похоти, отчаяния и горя.
- А заодно любви, радости и счастья.
- Счастлив ли ты теперь, Дардалион?
- Нет. Я растерян, и душа у меня болит.
- А был ли ты счастлив, будучи священником?
- Да. Был.
- Разве это не доказательство того, что ты заблуждаешься?
- Нет - скорее это доказательство моего себялюбия. Мы стремимся заботиться о ближнем, чтобы получить благословение Истока. Но движет нами не любовь к ближнему, а собственная корысть. Мы проповедуем любовь не ради самой любви, а ради того, чтобы обеспечить себе блаженство. Ты утешаешь страждущих? Но как? Как можешь ты понять их боль? Мы все книжники, не знающие истинной жизни. Даже к смерти мы относимся постыдно, приветствуя ее, как колесницу, уносящую нас в рай. Где же здесь самопожертвование? Враг дарует нам желанную смерть, и мы принимаем ее с благодарностью. Принимаем дар Хаоса - грязный, запятнанный кровью, гнусный дар самого дьявола.
- Ты сам запятнан Хаосом. Слова твои как будто разумны, но за ними стоит Дух Хаоса. Недаром сам он именует себя Утренней Звездой, а мы зовем его Князем Лжи. Легковерные поглощают его посулы, а он поглощает их. Я заглянул в тебя, Дардалион, и не нашел в тебе зла. Но чистота привела тебя к погибели, когда ты вздумал путешествовать с убийцей Нездешним. Ты был слишком уверен в своей чистоте, и зло, заключенное в этом человеке, одолело тебя.
- Я не нахожу в нем зла. Он не подчиняется законам морали, он жесток, но зла в нем нет. Ты прав - в чем-то он повлиял на меня. Но чистота - не плащ, который буря может забрызгать грязью. Нездешний просто заставил меня пересмотреть мои взгляды.
- Вздор! - вскричал настоятель. - Он напоил тебя своей кровью и перелил в тебя свою душу. Вы стали едины и вместе боретесь с добром, которое ты внес в его злую натуру. Вы связаны, как сросшиеся близнецы. Он пытается творить добро, а ты - зло. Разве ты сам этого не видишь? Если мы будем слушать тебя, нашему ордену придет конец, и все, на чем мы стоим, будет развеяно по ветру. Из себялюбия ты ищешь приюта среди нас, думая утолить здесь свои сомнения. Но мы не примем тебя.
- Теперь и ты заговорил о себялюбии, отец настоятель. Тогда скажи мне вот что: если мы, священники, должны всячески избегать себялюбия, почему мы тогда позволяем Братству убивать нас? Если самопожертвование предполагает отказ от чего-то ради помощи ближнему, то сопротивление Братству как раз и будет самопожертвованием. Мы не желаем воевать, мы желаем умереть - стало быть, сражаясь, мы жертвуем собой и помогаем сохранить жизнь невинных.
- Уйди прочь, Дардалион! Ты осквернен столь сильно, что не в моей слабой власти помочь тебе.
- Тогда я буду сражаться один, - холодно поклонившись, объявил Дардалион.
Священники расступились перед ним, и он прошел, ни на кого не глядя и наглухо отгородившись от их чувств. Он перешел через мост и остановился, глядя на струи ручья. Ему больше не было неловко в доспехах, и бремя свалилось с его души. Потом он услышал шаги и увидел священников, идущих к нему по мосту, - все они были молоды. Первым шел плотный, коренастый юноша с яркими голубыми глазами и коротко остриженными белокурыми волосами.
- Мы хотим поговорить с тобой, брат, - сказал он. Дардалион кивнул, и пришедшие полукругом расселись около него на траве. - Меня зовут Астила. Мы, присутствующие здесь, давно ж дали тебя. Ты согласен открыть нам свое сознание?
- С какой целью?
- Мы хотим понять твою жизнь и происшедшую с тобой перемену. Проще всего это сделать, прочитав твою память.
- А чистоту запятнать не боитесь?
- Соединенная воля спасет нас, если такая опасность возникнет.
- Тогда согласен.
Священники наклонили головы и закрыли глаза. Дардалион содрогнулся, когда они подключились к его разуму и души их слились воедино. Пестрым вихрем закружились воспоминания. Радости и муки детства. Годы учения. Мечты. Вот вихрь приостановился - наемники снова привязали его к дереву, принялись кромсать ножами, и боль вернулась к нему. А затем...
Нездешний. Спасение. Пещера. Кровь. Свирепый восторг битвы и смерти. Стены Мазина. Постоянная молитва указать путь, не находящая ответа...
Их души вернулись в свои тела, и Дардалион почувствовал дурноту. Он открыл глаза и пошатнулся. Глоток чистого воздуха помог ему прийти в себя.
- Каков же итог ваших изысканий? - спросил он.
- В первый миг кровь Нездешнего глубоко осквернила тебя, - сказал Астила, - поэтому ты изрубил своего противника на куски. Но с тех пор, что бы ни говорил настоятель, ты успешно боролся со злом.
- Так вы не признаете меня правым?
- Нет. И все-таки мы пойдем за тобой. Все пойдем.
- Почему?
- Потому что мы слабы, как и ты. И священники из нас никудышные, несмотря на все наши старания. Исток мне судья - и если он обречет меня на вечную гибель, так тому и быть. Я не в силах больше смотреть, как убивают моих братьев, не могу видеть, как умирают дренайские дети, и готов сразиться с Братством.
- Почему же ты бездействовал раньше?
- На это не так легко ответить. Скажу за себя одного: я боялся стать таким же, как Черные Братья. Я не знал, возможно ли при той ненависти, что снедала меня, сохранить хоть какую-то чистоту, сохранить в себе Бога. Ты сохранил - и я пойду за тобой.
- Нам недоставало вождя, - сказал другой священник.
- Теперь вы его нашли. Сколько нас здесь?
- Вместе с тобой - тридцать.
- Тридцать? Хорошо. Начало положено.

Глава 11

Нездешний отпустил двух служанок, вылез из ванны и стряхнул с себя цветочные лепестки. Потом, обмотавшись вокруг пояса полотенцем, подошел к большому зеркалу и не спеша побрился. Плечо у него болело, и мускулы ныли после битвы у стен Мазина, а на ребрах красовался огромный синяк. Нездешний нажал на него и поморщился. Три года назад такой синяк давно бы уже зажил - а десять лет назад его не было бы вовсе. Время - самый опасный враг. Нездешний посмотрел в свои темно-карие глаза, вгляделся в сетку морщин и в седину, обильно пробивающуюся на висках. Потом его взгляд переместился пониже. Тело у него еще крепкое, но мускулы уже сохнут и скоро будут как веревки. Недолго ему осталось заниматься своим ремеслом.
Он налил себе вина и подержал во рту, смакуя терпкий, почти горький вкус.
Дверь отворилась, и вошел Кудин - маленький, толстый, с блестящим от пота лицом. Нездешний кивнул ему. За купцом шла молодая девушка с охапкой одежды в руках. Она сложила вещи на позолоченный стул и вышла, опустив глаза. Кудин топтался, беспокойно потирая руки.
- Ну что, дорогой мой, - всем доволен?
- Мне понадобится еще тысяча монет серебром.
- Разумеется.
- Мои вклады приносят хорошую прибыль?
- Времена теперь тяжелые, но ты, думаю, не будешь разочарован. Большую часть твоих восьми тысяч я поместил в Венгрии, вложив их в торговлю специями, - на них война не повлияет. Ты можешь получить деньги у Исбаса, в банке города Тиры.
- Чего ты так волнуешься, Кудин?
- Волнуюсь? Да нет, это из-за жары. - Толстяк облизнул губы и безуспешно попытался улыбнуться.
- Меня ищут, верно? К тебе приходили?
- Д-да. Но я ничего им не сказал.
- Разумеется - откуда тебе было знать, где я? Но ты пообещал им дать знать, если я здесь появлюсь, и сказал им о Тирском банке.
- Нет, - прошептал Кудин.
- Не бойся, купец. Я тебя не виню. Ты мне не друг и не обязан рисковать собой ради меня - я этого и не жду. Я бы счел тебя глупцом, если бы ты вел себя иначе. Ты уже сообщил о моем приезде?
Купец плюхнулся на стул рядом с кучей одежды. Лицо у него обвисло, как будто все мускулы перестали действовать разом.
- Да. Я послал гонца в Скултик. Что мне было делать?
- Кто приходил к тебе?
- Кадорас Тихий. Боги, Нездешний, он смотрит, как сам дьявол. Я пришел в ужас.
- Сколько человек было с ним?
- Не знаю. Он сказал, что “они” разобьют лагерь в Опаловой Долине.
- Давно ли вы с ним виделись?
- Пять дней назад. Он знал, что ты приедешь.
- Видел ты его после этого?
- Да. Он сидел в таверне с одним разбойником, здоровенным, как медведь. Знаешь такого?
- Знаю. Спасибо, Кудин.
- Ты не убьешь меня?
- Нет. Но если бы ты стал отпираться...
- Понимаю. И благодарю.
- Не за что. Теперь вот что. В Скарту сегодня привезли двух девочек. Их поместили у священников Истока. Зовут их Крилла и Мириэль. Ты позаботишься о них? Есть еще женщина, Даниаль, - ей тоже понадобятся деньги. Доходы с моих вкладов предназначаются им, понимаешь?
- Да. Крилла, Мириэль и Даниаль. Я запомню.
- Я обратился к тебе, Кудин, из-за твоей репутации честного дельца. Смотри не подведи меня.
Купец пятясь вышел из комнаты, и Нездешний стал одеваться. Свежая полотняная рубашка, лежащая сверху, пахла розами. Завязав рукава, он натянул черные штаны из плотного холста, кожаный камзол на шерстяной подкладке и черные, доходящие до бедер сапоги. Потом водрузил на плечи кольчугу. Ее только что смазали, и металл холодил тело. Нездешний застегнул пояс с ножами и прицепил меч. Арбалет лежал на широкой кровати, рядом - колчан с пятью десятками стрел. Нездешний повесил то и другое на пояс и вышел.
За дверью ждала давешняя девушка, и он дал ей четыре серебряных монеты. Она улыбнулась и хотела уйти, но он удержал ее, заметив синяк на ее руке выше локтя.
- Прости, что был так груб с тобой.
- Бывает и хуже. Ведь ты не нарочно.
- Нет, не нарочно. - Он дал ей еще монетку.
- Ты плакал во сне, - тихо сказала она.
- Извини, если разбудил тебя. Скажи, Хеула еще живет в Скарте?
- Ее хижина стоит на северном конце. - Девушка, явно испуганная, объяснила ему дорогу. Нездешний вышел из дома, оседлал коня и поехал к северной окраине.
Хибара, кое-как сколоченная из сырого дерева, перекосилась, и в щели набилась грязь. Входная дверь тоже сидела косо, и за ней висела занавеска для защиты от сквозняков. Нездешний спешился, привязал коня к крепкому кусту и постучался. Ответа не последовало, и он осторожно вошел в дом.
Хеула сидела у соснового стола, глядя в наполненное водой медное блюдо. Старуха почти облысела и еще больше высохла с тех пор, как он навещал ее два года назад.
- Добро пожаловать, Черный, - усмехнулась она. Зубы, белые и ровные, казались чужими на дряхлом лице.
- Низко же ты пала, Хеула.
- Жизнь - это маятник. Я еще вернусь. Налей себе вина - или воды, если хочешь.
- Вина, с твоего позволения. - Он наполнил глиняный кубок из каменного штофа и сел напротив нее. - Два года назад, - тихо начал он, - ты предостерегала меня против Каэма. Ты говорила о смерти принца и о священнике с огненным мечом. Очень красиво, поэтично и совершенно бессмысленно. Теперь это обрело смысл... и я хочу знать больше.
- Ты не веришь моим предсказаниям. Я ничем не могу тебе помочь.
- Да, в слепую судьбу я не верю.
- Идет война.
- Да что ты говоришь?
- Замолчи, мальчишка! Ты ничего не узнаешь, пока не закроешь рот.
- Виноват. Продолжай, пожалуйста.
- Война идет не здесь, и ведут ее силы, недоступные нашему пониманию. Одни называют их Добром и Злом. другие - Природой и Хаосом, третьи полагают, что Исток воюет сам с собой. Но в чем бы ни заключалась истина, война идет. Я сама склоняюсь к наиболее простому объяснению: Добро сражается со Злом. В этой борьбе существуют лишь мелкие победы - никто не одерживает верх окончательно. В этой войне участвуешь и ты - наемник, в решающий миг перешедший на другую сторону.
- Скажи, что ждет меня в пути.
- Вижу, высокие материи тебя не занимают. Хорошо. Ты заключил союз с Дурмастом - смелое решение. Он злодей без чести и совести, убивавший на своем веку и мужчин, и женщин, и детей. Он не отличает добро от зла и предаст тебя, ибо не понимает, что такое дружба. За тобой охотится Кадорас Тихий, Человек со Шрамом, - он не менее опасен, чем ты, непревзойденный мастер меча и лука. Черное Братство гонится за тобой, ибо им нужны доспехи Ориена и твоя смерть, а вагрийский император послал на твои розыски отряд головорезов за то, что ты убил его племянника.
- Я его не убивал.
- Верно. Это подстроил Каэм.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

- Продолжай.
Хеула уставилась в блюдо с водой.
- Смерть караулит тебя со всех сторон. Ты завяз в самой середине тенет судьбы, и пауки приближаются.
- Но добьюсь ли я удачи?
- Это зависит от того, что ты понимаешь под удачей.
- Обойдемся без загадок, Сеула. Я спешу.
- Хорошо - но знай, что в пророчествах многое зависит от толкования. Ясно там ничего не говорится. Если ты метнешь свой нож в чащу леса, есть ли вероятность, что он убьет лису, передушившую моих кур?
- Нет.
- Это не совсем так. Закон вероятности гласит, что это возможно. Вот и прикинь, какая задача стоит перед тобой.
- Почему это выпало именно мне, Хеула?
- Я не впервые слышу этот вопрос. Если бы с меня снимали год всякий раз, как мне его задают, перед тобой сидела бы молодая красотка. Но ты спросил честно, и я отвечу. В этой игре ты - средство, ускоряющее ее ход. Благодаря тебе в мир явилась новая сила. Она родилась в тот миг, когда ты спас священника. Сила эта бессмертна и будет совершенствоваться до конца времен - но о тебе, Нездешний, не вспомнит никто. Пыль веков сокроет тебя.
- Мне это безразлично - но ты не ответила на мой вопрос.
- Верно. Почему ты? Потому что ты один имеешь шанс, хотя и слабый, изменить ход истории этого народа.
- А если я откажусь?
- Вопрос не имеет смысла - ты не откажешься.
- Почему ты так уверена?
- Честь - твое проклятие, Нездешний.
- Скажи лучше - благословение, - Не в твоем случае. Она погубит тебя.
- Странно - а я-то думал, что буду жить вечно.
Он встал, чтобы уйти, но старуха жестом остановила его.
- Одно тебе скажу: остерегайся полюбить жизнь. Твоя сила в том, что ты не боишься смерти. Власть Хаоса многолика и не всегда заключается в острых клинках.
- Я не понимаю.
- Любовь, Нездешний. Остерегайся любви. Я вижу рыжеволосую женщину, которая принесет тебе горе.
- Я ее больше не увижу, Хеула.
- Кто знает? - проворчала старуха.
Как только Нездешний ступил за порог, слева от него мелькнула какая-то тень. Он пригнулся, и над головой у него просвистел меч. Упав плечом вперед, он привстал на колени, и его нож, пролетев по воздуху, вонзился нападавшему в горло. Враг упал на колени, выдернул нож - из раны хлынула кровь, и он рухнул ниц, уже бездыханный. Нездешний огляделся и подошел к убитому - этого человека он видел впервые.
Он вытер нож и убрал его на место. Хеула вышла на порог. - С тобой опасно знаться, - хмыкнула она. Он впился глазами в ее морщинистое лицо:
- Ты знала, что он здесь, старая ведьма.
- Да. Удачи тебе, Нездешний. Будь осторожен.

Нездешний ехал на восток. Лес здесь стоял стеной, и воин держал арбалет наготове, пристально вглядываясь в чащу. Ветви переплетались над головой, солнечные лучи едва пробивались сквозь листву. Через час он повернул на север, чувствуя, как сводит шею от напряженного ожидания.
Кадорас - не тот человек, от которого можно просто отмахнуться. Его имя в темных притонах всех городов произносят не иначе как шепотом: Кадорас Тихий, Прерыватель Снов. Говорят, что хитростью с ним не сравнится никто, а жестокостью - лишь немногие. Впрочем, Нездешний пропускал эти россказни мимо ушей, зная, как может приукрасить молва самое невинное деяние.
Уж он-то понимал Кадораса, как никто другой. Он, Нездешний, Похититель Душ, Меч Хаоса.
Сказители слагали жуткие истории о нем, странствующем убийце, неизменно приберегая их напоследок, когда огонь в очаге уже догорает и посетители таверны собираются по темным улицам идти домой. Нездешний не раз сидел незамеченный в углу, слушая рассказы о своих злодеяниях. Вначале шли сказки о славных героях, прекрасных принцессах, замках с привидениями и блистающих серебром рыцарях - но, когда спускалась ночь, рассказчики подбавляли страху, и люди, расходясь по домам, с опаской вглядывались во тьму, где им чудились Кадорас Тихий или Нездешний.
То-то заплясали бы от радости сказители, услыхав, что Кадораса наняли навеки прервать сон Нездешнего!
Нездешний повернул на запад вдоль линии Дельнохских гор и скоро въехал на большую поляну, где стояло около тридцати повозок. Мужчины, женщины и дети завтракали у костров, а Дурмаст расхаживал между ними, собирая деньги.
Выехав из леса, Нездешний успокоился и рысью двинулся к лагерю. Он разрядил арбалет, ослабил обе тетивы, повесил оружие на пояс и слез с седла. Дурмаст с двумя седельными сумками, перекинутыми через плечо, помахал ему рукой, закинул свою поклажу в ближайший фургон и подошел к приятелю.
- Здорово, - усмехнулся он. - На этой войне можно неплохо заработать.
- Это беженцы?
- Да, едут в Гульготир со всем своим добром.
- Как их угораздило довериться тебе?
- По глупости, - с еще более широкой ухмылкой сказал Дурмаст. - В наши дни запросто можно разбогатеть!
- Не сомневаюсь. Когда отправимся?
- Мы только тебя и ждали, дружище. Шесть дней до Гульготира, потом по реке на северо-восток - итого недели три. Потом Рабоас и твои доспехи. Проще простого, не так ли?
- Проще некуда - все равно что змею подоить. Ты слышал, что Кадорас в Скултике?
Дурмаст в насмешливом ужасе вытаращил глаза.
- Нет.
- Он охотится за мной - так мне сказали.
- Будем надеяться, что он тебя не найдет.
- Ради его же блага. Сколько у тебя с собой людей?
- Двадцать. Хорошие ребята, надежные.
- Хорошие, говоришь?
- Ну, подонки, само собой, но в бою молодцы. Хочешь поглядеть?
- Спасибо, я только что поел - еще стошнит. А беженцев сколько?
- Сто шестьдесят. Есть смазливые бабеночки, Нездешний. Нас ждут приятные деньки.
Нездешний, кивнув, обвел взглядом лагерь. Они, конечно, решились на это со страху - но все-таки жаль их. Жаль, что они вынуждены довериться Дурмасту. Жизнь-то они сохранят, но в Гульготир прибудут нищими.
Он перевел взгляд к югу, оглядел лесистые холмы, и его внимание привлекла вспышка света.
- Что там такое? - спросил Дурмаст.
- Кто его знает. Может, кварц блеснул на солнце.
- Ты думаешь, это Кадорас?
- Все возможно. - Нездешний отвел коня в сторону и устроился в тени под разлапистой сосной.

Высоко на холме Кадорас вложил подзорную трубу в кожаный футляр и сел на поваленный ствол. Это был высокий худощавый человек, черноволосый и угловатый. Шрам, протянувшийся от лба до подбородка, раздвигал в дьявольской усмешке губы. Глаза у него были серые, как хмурое небо, и холодные как зимний туман. Он носил черную кольчугу, темные штаны и высокие сапоги. По бокам на поясе висели два коротких меча.
Внизу в повозки запрягали волов, и караван выстраивался головой на север. Дурмаст занял место впереди, поезд двинулся к Дельнохскому перевалу. Нездешний ехал в хвосте.
Заслышав позади шорох, Кадорас резко обернулся. Из кустов вылез молодой человек и изумленно заморгал, глядя на нож в руке Кадораса.
- Он не пришел, - сказал парень. - Мы ждали там, где ты велел, но он не пришел.
- Прийти-то он пришел, да вы его проморгали.
- Валвин пропал. Я послал Макаса поискать его.
- Он найдет его мертвым.
- Откуда ты знаешь?
- Как не знать? Он сам на это напрашивался.
Кадорас встал, глядя вслед каравану. Боги, ну откуда берутся такие дураки? Ничего им в башку не вдолбишь. Конечно же, Валвин мертв. Ему было велено следить за хижиной Хеулы, но ни в коем случае не трогать Нездешнего. “Почему, - спросил Валвин, - что в нем такого особенного?” Кадорас так и знал, что этот дурак сотворит какую-нибудь глупость, - да ладно, невелика потеря.
Через час вернулся Макас, плотный коротышка с капризным ртом, заядлый грубиян. Он направился прямо к Кадорасу и доложил кратко:
- Убит.
- Ты прикончил старуху?
- Нет. С ней было двое волков - они жрали Валвина.
- И ты не решился прервать их завтрак?
- Нет, Кадорас. Я еще жить хочу.
- Вот и умница. Хеула уложила бы тебя на месте - ее сила очень велика. Кстати сказать, никаких волков там не было.
- Но я сам видел...
- Ты видел то, что хотела она. Ты не спросил у нее, как умер Валвин?
- Не было нужды. Она сказала, что бесполезно натравливать на льва шакалов, и велела передать это тебе.
- Она права, но шакалы тоже должны выполнить свою часть работы. Ну, живо - по коням.
- Ты недоволен нами? - спросил Макас.
- Вами-то? Как можно? Хватит разговоров, едем.
Кадорас грациозно сел в седло. Караван уже скрылся из виду, и он двинулся вниз по склону, откинувшись назад и задрав голову коня вверх.
- Не делай задачу слишком легкой, Нездешний, - прошептал он. - Не разочаровывай меня

Глава 12

Карнак вошел в зал совета, и двадцать офицеров, встав, отдали ему честь. Генерал сделал им знак садиться и занял место во главе стола, набросив плащ на спинку стула.
- Пурдол вот-вот падет, - объявил он, обведя голубыми глазами угрюмые лица собравшихся. - Ган Дегас стар, утомлен и почти что сломлен. Священников Истока в Пурдоле нет, и ган больше месяца не получает от нас известий. Он думает, что остался в полном одиночестве.
Карнак помолчал, давая всем время усвоить его слова и оценивая степень напряжения. Геллан - воплощение полнейшего безразличия, а вот молодой Сарвай явно подавлен. Йонат шепчет на ухо Геллану - известно о чем: о допущенных в прошлом ошибках. Молодой Дундас с нетерпением ждет, всем сердцем веря в Карнака. Генерал знал всех, кто сидел здесь, знал их слабости и сильные стороны - были тут и меланхолики, и бесшабашные головы, которые опаснее всякого труса.
- Я отправляюсь в Пурдол, - произнес он, сочтя, что время пришло. Вокруг стола прошел шумок, и он вскинул руку, призывая к молчанию. - Против нас воюют три армии, и львиная доля досталась Пурдолу. Если крепость падет, освободится сорок тысяч солдат, готовых вторгнуться в Скултик. Против такого числа мы не устоим - поэтому я еду в Пурдол.
- Вам туда не попасть, - покачал головой бородатый Эмден, офицер Легиона. - Ворота закрыты наглухо.
- Есть другой путь - через горы.
- Где обитают сатулы, - пробормотал Йонат. - Я бывал в тех местах. Предательские перевалы, обледенелые тропы... Пройти там невозможно.
- Возможно! - вскочил на ноги Дундас. - Более полусотни наших солдат работает там, расчищая дорогу.
- Но через горы нельзя попасть в крепость, - вмешался Геллан. - Пурдол примыкает к отвесному утесу - спуститься с него не удастся.
- Мы не станем с него спускаться, - сказал Карнак. - Мы пройдем сквозь него. Утес весь пронизан пещерами, и один из ходов ведет прямо в подвалы замка; сейчас он завален, но мы расчистим его. Йонат прав: путь этот труден, и лошади там не пройдут. Я намерен взять с собой тысячу человек, каждый из которых будет нести шестьдесят фунтов груза. Тогда мы сможем продержаться, пока Эгель не придет к нам на подмогу из Скултика.
- А если он не придет? - перебил Йонат.
- Тогда уйдем в горы и разобьемся на партизанские отряды.
Сарвай поднял руку.
- Один вопрос, генерал. Насколько мне известно, Пурдол рассчитан на гарнизон из десяти тысяч человек. Если даже мы доберемся туда, нас вместе с защитниками окажется не более шести тысяч. Сможем ли мы удержать крепость?
- Точный расчет нужен только зодчим да чиновникам, Сарвай. Первая крепостная стена уже пала - значит, гавань в руках вагрийцев, что позволяет им высаживать новые войска и подвозить припасы. Во второй стене всего двое ворот, и защитники держатся стойко. В третьей - одни ворота, и остается еще замок. Крепкий гарнизон способен удерживать крепость по меньшей мере три месяца - а больше нам и не понадобится.
Геллан откашлялся.
- Известно ли нам хоть что-нибудь о потерях в Пурдоле?
- Да, - кивнул Карнак. - Восемьсот человек. Шестьсот убитыми и двести тяжелоранеными.
- А как же Скарта? - спросил Йонат. - Дренаи, которые здесь живут, надеются на нашу защиту.
Карнак, не спеша с ответом, потер глаза. Этого вопроса он и боялся.
- Настало время трудных решений. Да, наше присутствие дает здешним жителям надежду, но надежда эта лживая. Скарту отстоять нельзя. Я это знаю, и Эгель тоже знает - вот почему он совершает маневры на западе, связывая вагрийцев и надеясь предотвратить вторжение. Мы без всякого толку держим здесь людей, которые отчаянно требуются в другом месте. Мы оставим здесь символическое прикрытие человек в двести... и это все.
- Город сотрут с лица земли! - с пылающим от гнева лицом поднялся Йонат.
- Его сотрут в любом случае, если вагрийцы решат взять его приступом. Сейчас враг ждет, когда падет Пурдол, и не решается вторгаться в лес. Если Пурдол выстоит, он спасет и Скарту, и прочие скултикские города. У Эгеля останется всего четыре тысячи человек, но из Скодийских гор придет пополнение. Мы должны помочь ему выиграть время.
Я знаю: вы думаете, что это безумие. Согласен с вами! Но все преимущества сейчас за вагрийцами. У них в руках все крупные порты. Лентрийская армия отступает перед ними. Дренан пал, дороги в Машрапур перекрыты. Один только Пурдол еще держится. Если он падет до выступления Эгеля, нам, как и всем дренаям, настанет конец. Дренайские земли раздадут вагрийским хозяевам, а их купцы только и ждут, когда наше государство вольется в Большую Вагрию. Если мы не возьмем свою судьбу в собственные руки и не рискнем всем, мы можем считать себя покойниками.
У нас, друзья мои, просто-напросто не осталось больше места для маневра. Выбора нет - остается хватать тигра за горло, уповая на то, что он выдохнется раньше нас. Завтра мы выступаем в Пурдол.
В глубине души Геллан сознавал, что это гибельная затея, и что-то шептало ему, что Карнак в своем стремлении помочь Пурдолу руководствуется скорее честолюбивыми, нежели стратегическими замыслами. И все же...
Не лучше ли последовать за одаренным свыше вождем к вратам ада, чем потерпеть бесславное поражение под началом у заурядного полководца?
В сумерки совещание закончилось, и Геллан побрел в свою каморку, чтобы собрать скудные пожитки в полотняные и кожаные седельные сумки. Три рубахи, две пары шерстяных носков, рукописный устав Легиона в истертом кожаном переплете, украшенный драгоценностями кинжал и овальная миниатюра на дереве с изображением белокурой женщины и двух маленьких детей. Геллан присел на койку и снял шлем, глядя на портрет. Когда ему впервые показали миниатюру, он остался недоволен, сочтя, что прелесть и радость этих милых лиц передана недостаточно хорошо. Теперь портрет казался ему работой истинного гения. Он тщательно завернул дощечку в промасленную кожу и уложил ее между рубахами. Потом вынул из ножен кинжал, полученный в награду два года тому назад: Геллан стал первым человеком, шестикратно завоевавшим Серебряный Меч.
Дети так гордились им на праздничном пиру! Одетые в лучшие платья, они сидели как маленькие взрослые, широко раскрыв глазенки и улыбаясь до ушей. И Карие не пролила ни капли супа на свое белое платьице, о чем весь вечер твердила отцу, Только жена Ания не пошла на пир, сказав, что от шума у нее болит голова.
Теперь они все мертвы, и души их затерялись в Пустоте. Смерть детей была тяжким горем, невыносимо тяжким. Геллан ушел в себя, не давая Ании никакого утешения. Одиночество сломило ее, и через восемнадцать дней после несчастья она повесилась на шелковом кушаке... Геллан сам нашел ее тело. Чума отняла у него детей, а жена ушла сама.
Теперь у него остался только Легион.
Завтра он отправится в Пурдол - к вратам ада.

Дардалион молча ожидал гостя. Час назад к ним на луг явился генерал Карнак и изложил свой план обороны Пурдола. Он спросил, может ли Дардалион помочь ему, удерживая на расстоянии Черных Братьев. - Главное - пройти туда незамеченными, - сказал Карнак. - Если хоть какой-нибудь слушок о нашем походе просочится к вагрийцам, они встретят нас во всеоружии.

Предыдущая страница 17 Следующая страница


Нездешний 18

- Сделаю, что смогу, генерал.
- Сделай больше, Дардалион, - убей этих ублюдков. Когда он ушел, Дардалион опустился на колени перед шатром и склонил голову в молитве. Так он простоял около часа, а после пришел настоятель и преклонил колени рядом с ним.
Почувствовав его присутствие, Дардалион открыл глаза. Вид у старика был усталый, веки покраснели, глаза смотрели скорбно.
- Здравствуй, отец настоятель.
- Что ты сделал? - спросил старик.
- Отец, я сожалею о боли, которую причинил тебе, но сделал я то, что считаю правильным.
- Ты внес раскол в ряды братьев. Двадцать девять священников готовят себя к войне и смерти. Не может это быть правильным.
- Если мы на неверном пути, мы сами заплатим за это - Исток справедлив и не потерпит зла.
- Дардалион, я пришел к тебе с мольбой. Уйди отсюда, найди дальний монастырь в чужом краю и вернись к своим занятиям. Исток укажет тебе путь.
- Он уже указал мне путь, отец.
Старик склонил голову, и слезы упали на траву.
- Значит, я бессилен помешать тебе?
- Да, отец. Но ведь я не враг тебе.
- Ты теперь вождь, избранный теми, кто идет за тобой. Как же ты будешь именоваться, Дардалион? Настоятелем Смерти?
- Нет, я не настоятель. Мы будем сражаться без ненависти, не находя никакой радости в бою. А после победы - или поражения - мы снова станем теми, кем были.
- Неужели ты сам не понимаешь, насколько безумны твои речи? Вы намерены сразиться со злом его же оружием. Допустим, вы одержите победу. Но кончится ли на этом война? Вы остановите Черное Братство, но есть другие братства и другое зло. Зло не умирает, Дардалион. Это сорная трава, растущая в саду жизни. Ее срезают, жгут, вырывают с корнем, но она вновь вырастает, и еще сильнее, чем была. У дороги, которую ты избрал себе, нет конца - одна война сменяет другую.
Дардалион молчал: правота этих слов поразила его в самое сердце.
- Тут ты прав, отец, - наконец проговорил он. - Я это вижу. И вижу также, что ты был прав, назвав меня настоятелем. Мы не можем оставаться простыми воинами духа. Мы должны основать орден и четко определить свою цель. Я подумаю над твоими словами.
- Но решения своего не изменишь?
- Нет. Я поступил так во имя веры и не изменю ей, как и ты не изменил бы своей.
- Отчего же, Дардалион? Ты уже изменил однажды. Когда-то ты присягнул в том, что жизнь всякого человека - и не только человека - будет священна для тебя. Теперь ты убил нескольких человек и начал есть мясо. Что для тебя еще одно прегрешение против “веры”?
- Я не могу спорить с тобой, отец. Правда за тобой, и это удручает меня.
Настоятель поднялся с колен.
- Надеюсь, история забудет о тебе и твоих Тридцати, - но боюсь, что моя надежда не осуществится, Насилие всегда оставляет след в памяти человеческой. Будь осторожен, созидая свою легенду, иначе она разрушит все, за что мы стоим.
Настоятель ушел в сгущающиеся сумерки, где молча ждали Астила и остальные. Они склонились перед ним, но он им не ответил.
Тридцать собрались вокруг Дардалиона. Он завершил молитву и поднял голову.
- Мир вам, друзья. Сегодня мы должны будем помочь генералу Карнаку, а кроме того, поразмышлять о себе. Очень возможно, что путь, на который мы ступили, приведет нас к погибели, ибо то, что мы делаем, расходится с волей Истока. Поэтому мы должны сохранять веру в своих сердцах и уповать на то, что поступаем правильно. В эту ночь кто-то из нас может погибнуть, и нельзя нам совершать странствие к Истоку с ненавистью в душе. Мы начнем с того, что соединимся в молитве. Помолимся за наших врагов и простим их в сердце своем.
- Как можно простить их, а потом убивать? - спросил молодой священник.
- Если мы не простим их, нас поглотит ненависть. Подумай: если бы у тебя была собака и она бы взбесилась, ты ведь убил бы ее, хотя и жалея. Ты не испытывал бы к ней ненависти. Об этом я и прошу. Помолимся.
Когда стемнело, они завершили совместную молитву и поднялись в ночное небо.
Дардалион огляделся. Все Тридцать облеклись в серебряную броню, и в руках у них появились сверкающие щиты и огненные мечи. Звезды пылали ярко, и горы в лунном сиянии отбрасывали резкие тени. В полной тишине Тридцать ожидали появления Черного Братства.
Дардалион чувствовал, как нарастает тревога его товарищей. Сомнения вспыхивали и гасли, вспыхивали и гасли... Вновь и вновь... Ночь стояла ясная и тихая, и лес внизу купался в серебре.
Тянулись немыслимо долгие часы. Страх подступал и уходил, коснувшись каждого своими ледяными пальцами.
Ночь становилась все более грозной, и на западе собирались мрачные тучи, заслоняя луну.
- Они идут! - передал другим Астила. - Я чувствую их.
- Сохраняйте спокойствие, - мысленно произнес Дардалион.
Темные тучи придвинулись ближе, и меч в руке Дардалиона вспыхнул белым огнем. Тучи изрыгнули сонм воинов в черных плащах. Исходящая от них ненависть захлестнула священников. Дардалион ощутил на себе ее темную силу, но освободился и устремился навстречу врагу. Меч его рубил направо и налево, щит звенел, принимая ответные удары. Тридцать бросились ему на помощь. Битва закипела.
Черных воинов было больше полусотни, но они не смогли устоять против серебряных Тридцати и устремились обратно за тучи. Тридцать ринулись за ними в погоню.
Внезапно Астила издал предостерегающий крик, и Дардалион, бывший у самых туч, отклонился в сторону.
Туча раздувалась, образуя темное чешуйчатое тело. Вот на нем отросли огромные крылья, а впереди разверзлась красная пасть. Чудище принимало в себя Черных Братьев и на глазах обретало силу.
- Назад! - передал Дардалион, и Тридцать помчались обратно к лесу.
Зверь гнался за ними. Дардалион замер на миг, лихорадочно обдумывая случившееся. Черные Братья, соединившись, создали это чудовище. Реально ли оно? В глубине души Дардалион понимал, что да.
- Ко мне! - передал он, и Тридцать собрались вокруг него. - Один воин. Один разум. Одна цель, - произнес он, и Тридцать слились воедино.
Дардалион ощутил, как его разум тает, соединяясь с другими, а сила растет.
Там, где были Тридцать, возник Единый с горящими глазами и мечом, похожим на застывшую молнию.
С яростным криком Единый бросился на зверя. Чудище взревело и выбросило вперед когтистые лапы, но Единый обрушил на него свой меч. Отрубленная лапа полетела вниз. Взвыв от боли, зверь разинул пасть и устремился на врага. Единый заглянул в пасть и увидел там многочисленные ряды зубов, острых, как черные мечи Братства. Он высоко занес свой клинок и метнул его, как молнию, в разверстое жерло. В руке у Единого возникали все новые и новые молнии, и он метал их во врага. Зверь пятился под ударами и клубился, меняя форму.
Вот темные фигурки разлетелись от него в разные стороны, и он весь как-то съежился. И тогда Единый раскинул руки и ворвался в самое сердце тучи, терзая ее в клочья. Вопли и боль гибнущих Братьев захлестывали его. Туча рассеялась. Души уцелевших устремились в свои тела. Единый, обстреляв их напоследок громовыми стрелами, впервые увидел звезды и полетел к ним.
«Как они прекрасны! - думал он, оглядывая всевидящими глазами мерцающие разными красками планеты, где клубятся облака над пересохшими океанами, и примечая вдали комету, пересекающую просторы Вселенной. - Как много в мире чудес!»
Дардалион, заключенный в Едином, рвался на волю. Он позабыл свое имя, и сонливость одолевала его. Мысли Астилы накатывали на него, как туманные волны. Он один. Нет, не один. Их много. Вот нахлынула радость, и он увидел в воздухе радужный дождь метеоров. Это зрелище восхищало Единого. Астила упорствовал. Их много. Сколько? Нет, не один. Он медленно считал, выискивая в памяти собственные мысли. Потом всплыло имя - Дардалион. Это его так зовут? Нет, другого. Астила слабо позвал, но не получил ответа. Сколько их?
Тридцать. Вот оно, магическое число. Тридцать. Единый содрогнулся, и Астила вырвался на волю.
- Кто ты? - спросил Единый.
- Астила.
- Зачем ты ушел от меня? Мы - одно.
- В тебе есть еще Дардалион.
- Дардалион? - повторил Единый, и молодой священник шевельнулся в его глубине. Астила одно за другим выкликал имена Тридцати, и они оживали и разъединялись, смущенные и растерянные.
Уже близился рассвет, когда Астила наконец повел их домой.
Их души вернулись в тела, и они проспали несколько часов. Дардалион проснулся первым, разбудил остальных и позвал к себе Астилу.
- Ночью ты спас нас, - сказал Дардалион. - У тебя есть дар видеть истину сквозь обман.
- Но Единого создал ты. Без него мы расстались бы с жизнью.
- Мы чуть было не расстались с ней. Единый был не менее опасен для нас, чем Облачный Зверь, и во второй раз нас спас ты. Вчера настоятель предостерег меня, и я обещал подумать над его словами. Нам нужен порядок, Астила... нужен устав. Я стану настоятелем Тридцати, но и тебе отведу не менее важную роль. Я буду Голосом, а ты - Глазами. Вместе мы отыщем путь, угодный Истоку.

Глава 13

Нездешний откинулся в седле, глядя на Дельнохский перевал и надирские равнины за ним. Караван остановился на ночлег перед опасным завтрашним спуском. Перевал около мили шел вниз по предательским осыпям, и нужна была недюжинная смелость, чтобы провести повозки по узкой извилистой тропе. Почти все беженцы заплатили за это людям Дурмаста большие деньги, а сами собирались идти пешком позади.
С севера задувал холодный ветер, и Нездешний позволил себе немного умерить бдительность. Ни Кадораса, ни Братства не было пока не видно не слышно, хотя он беспрестанно оглядывался назад. Нездешний усмехнулся. О Кадорасе говорят: если ты не видишь его, ты в опасности, если ты видишь его - это смерть. Нездешний соскочил с седла и отвел коня в отгороженный веревками загон. Он расседлал его, вытер, покормил зерном и прошел в середину лагеря, где кипели на кострах чугунные котелки.
Дурмаст сидел, окруженный путниками, и потчевал их рассказами о Гульготире. В красном свете костра его рожа казалась не столь зверской, а улыбка - теплой и дружественной. Дети собрались вокруг, тараща глаза на великана и с разинутыми ртами слушая его сказки. Трудно было поверить, что эти люди бегут от страшной войны, что многие из них лишились друзей, братьев и сыновей. Надежда на скорое избавление прорывалась в чересчур громком смехе и шутках. Нездешний перевел взгляд на людей Дурмаста, сидящих в стороне. Крутые ребята, сказал Дурмаст, и Нездешний знал, что это такое. Головорезы, одно слово. В дни мира и благоденствия достойные горожане из тех, что сейчас смеются и поют у костров, запирают от таких двери - а уж в путешествие с ними никто и ни за какие деньги не отправился бы. Теперь же их спутники смеются, как дети, не понимая, что попали из огня да в полымя.
Нездешний повернулся, собираясь принести одеяла, - и застыл. Футах в десяти от его костра стояла Даниаль. Блики огня плясали в ее рыжих волосах. На ней было новое платье с вышивкой и золотой каймой на подоле. Нездешний проглотил комок в горле и втянул в себя воздух. Тут она обернулась и увидела его. Она улыбнулась с искренней радостью, и он возненавидел ее за это.
- Наконец-то ты заметил меня, - сказала она, подойдя.
- Я думал, ты осталась в Скарте с детьми.
- Я оставила их у священников Истока. Устала я от войны, Нездешний. Хочу куда-нибудь, где можно спать спокойно, не боясь завтрашнего дня.
- Нет такого места на свете, - бросил он. - Давай-ка пройдемся немного.
- Я готовлю ужин.
- Потом приготовишь. - Он отошел к перевалу, и они сели рядом на камни. - Знаешь, кто ведет этот караван?
- Да. Человек по имени Дурмаст.
- Он убийца.
- Ты тоже.
- Ты не понимаешь. Здесь ты в большей опасности, чем в Скултике.
- Но ты-то здесь.
- При чем тут я? Мы с Дурмастом понимаем друг друга. Мне нужна его помощь, чтобы найти доспехи, - он хорошо знает надиров, и без него мне не обойтись.
- Ты же не позволишь ему причинить нам зло?
- Не позволю? Кто я такой, чтобы позволять ему или запрещать? У него тут двадцать человек. Черт тебя возьми, Даниаль, ну зачем ты потащилась за мной?
- Да как ты смеешь? Я знать не знала, что ты едешь с нами. Твое самомнение не знает границ.
- Я не это имел в виду, - примирительно сказал он. - Просто стоит мне оглянуться - и ты тут как тут.
- Как это тебя, должно быть, удручает!
- Смилуйся, женщина, и перестань наконец вцепляться мне в глаза. Я не хочу с тобой драться.
- Тогда ты просто не умеешь разговаривать с людьми.
Они помолчали, глядя, как плывет луна над Дельнохским перевалом.
- Я ведь долго не проживу, Даниаль, - сказал он наконец. - Недели три, а то и меньше. И мне очень хотелось бы закончить свои дни с толком.
- Ну конечно - только от мужчины и услышишь столь умные речи! Кому они нужны, эти твои доспехи? Волшебства в них нет, один металл, да и то простой, не драгоценный.
- Они нужны мне.
- Зачем?
- Ничего себе вопрос!
- Увиливаешь от ответа, Нездешний?
- Нет. Ты называешь мужчин глупыми за то, что они ищут славы? Я того же мнения. Но тут речь не о славе - тут затронута честь. Я много лет вел самую бесчестную жизнь и пал так низко, что самому не верится. Я убил хорошего человека... убил за деньги, и этого уже не изменишь. Но я могу искупить то, что совершил. Я не верю, что богам есть дело до смертных, и не ищу прощения какого-то высшего существа. Я сам себя хочу простить. Хочу добыть Эгелю доспехи и исполнить обещание, данное Ориену.
- Но для этого не обязательно умирать, - мягко сказала Даниаль, положив ладонь ему на руку.
- Верно - и я куда охотнее остался бы в живых. Но за мной охотятся - и Кадорас, и Черное Братство. А Дурмаст продаст меня, когда придет время.
- Зачем же ты торчишь тут, словно привязанный? Поезжай один.
- Нет. В первой половине своего путешествия мне без Дурмаста не обойтись. Мое преимущество в том, что я знаю своих врагов и никому не доверяю.
- Но в этом нет смысла.
- Вот и видно, что ты женщина. Все очень просто. Я один, и мне некого опасаться. Если мне придется спасаться бегством, то мне опять-таки ничто не помешает. Я ни от кого не завишу и при этом весьма опасен.
- Вот мы и вернулись к тому, с чего начали. Я для тебя - только обуза.
- Да. Дурмаст не должен знать, что мы знакомы, иначе он использует это против меня.
- Поздно, - глядя в сторону, сказала Даниаль. - Я никак не могла понять, почему он передумал и взял меня с собой просто так, без денег. Я думала, ему нужно мое тело.
- Объясни, - устало проговорил Нездешний.
- Одна женщина в городе направила меня к Дурмасту, но он сказал, что без денег меня не возьмет. Потом спросил, откуда я - прежде, мол, он меня в Скарте не видел, - и я сказала, что приехала с тобой. Тогда он стал расспрашивать меня о тебе, а после сказал, что я могу ехать с ним.
- Ты о чем-то умалчиваешь.
- Да. Я сказала, что люблю тебя.
- Зачем? Зачем ты так сказала?
- Потому что это правда! - отрезала она.
- И он спросил, люблю ли и я тебя?
- Да. Я сказала, что нет.
- Но он тебе не поверил.
- Почему ты так думаешь?
- Потому что ты здесь. - Нездешний погрузился в молчание, вспоминая слова Хеулы о рыжей женщине и загадочные речи Ориона о тех, кто будет ему сопутствовать. Что старик хотел этим сказать?
Успех будто бы зависит от того, кто пойдет с Нездешним, - или, вернее, от того, кого он сам выберет себе в спутники.
- О чем ты думаешь? - спросила она, видя, что он улыбается и лицо его смягчилось.
- О том, что рад тебе. Хотя с моей стороны это крайне себялюбиво. Я ведь умру, Даниаль. Я человек здравомыслящий и понимаю, что выжить мне вряд ли удастся. Но мне приятно думать, что ты будешь рядом хотя бы несколько дней.
- Даже если Дурмаст использует меня против тебя?
- Даже и тогда.
- Есть у тебя мелкая монетка? - спросила она.
Нездешний порылся в кошельке и протянул ей медяк с головой короля Ниаллада.
- Зачем тебе?
- Ты сказал как-то, что никогда не пойдешь с женщиной, которой не заплатил. Ну вот ты и заплатил мне, Она подалась к нему и нежно поцеловала, а он обнял ее за талию и привлек к себе.
Дурмаст, стоя за деревьями, поглядел, как любовники опустились на траву, покачал головой и улыбнулся.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

Утро занялось ясное, но на севере громоздились темные тучи, и Дурмаст при виде их громко выругался.
- Дождь будет. Только его нам и не хватало! Первый фургон въехал на вершину перевала. Запряженный шестеркой волов, он имел футов двадцать в длину и был тяжело нагружен ящиками и прочей поклажей. Возница облизнул губы, меря взглядом опасный путь, взмахнул кнутом, и фургон тронулся вперед. Нездешний шел позади с Дурмастом и семерыми его людьми. Первые двести ярдов дорога, хотя и крутая, была относительно легкой, широкой и твердой. Но потом она суживалась и резко сворачивала вправо. Как ни натягивал возница поводья и ни нажимал на тормоз, фургон медленно скользил вбок, к зияющей слева пропасти.
- Веревки! - заревел Дурмаст, и его люди обмотали вокруг осей толстые пеньковые канаты. Фургон перестал сползать. Нездешний, Дурмаст и остальные ухватились за веревки, туго натянув их. - Давай! - крикнул Дурмаст, и возница осторожно отпустил тормоз. Фургон съехал шагов на двадцать вниз. Здесь, на крутом повороте, тяжесть снова потянула его на край, но веревки держали исправно, и парни, управляющие ими, не впервые преодолевали Дельнохский перевал.
Они трудились около часа, пока благополучно не спустили фургон вниз.
Далеко позади, тоже на веревках, съезжал второй фургон - его спускали еще семеро ребят Дурмаста. Великан сел, с ухмылкой глядя, как они надрываются.
- У меня денег задаром никто не получает, - сказал он.
Нездешний кивнул, слишком усталый для разговоров. - Размяк ты, Нездешний. Поработал всего ничего, а вспотел, как свинья.
- Я не каждый день таскаю на себе телеги.
- А спал хорошо?
- Да.
- В одиночестве?
- Зачем спрашивать, если ты сидел в кустах и все видел?
Дурмаст хмыкнул и почесал бороду.
- От тебя, парень, нелегко укрыться. Может, ты и размяк, но глаз тебе покуда не изменяет.
- Спасибо, что позволил ей ехать. Это скрасит мне первые дни нашего путешествия.
- Чего не сделаешь для старого приятеля. Ты здорово в нее втюрился?
- Она меня любит, - усмехнулся Нездешний.
- А ты?
- Я распрощаюсь с ней в Гульготире, как ни жаль.
- Стало быть, ты все-таки влюблен?
- Дурмаст, ты же видел нас ночью. Что было перед тем, как мы легли?
- Ты что-то дал ей.
- Ну да, я дал ей деньги. Хороша любовь!
Дурмаст откинулся назад, щурясь от утреннего солнца.
- Тебе никогда не хотелось остепениться? Завести семью?
- У меня уже была семья - они все умерли.
- И у меня была. Только моя-то благоверная не умерла - сбежала с вентрийским торговцем и сыновей забрала с собой.
- Как это ты за ней не погнался?
Дурмаст выпрямился и почесал спину.
- Погнался, Нездешний.
- Ну и что?
- Торговцу я выпустил кишки.
- А жена?
- Она сделалась портовой шлюхой.
- Славная мы с тобой парочка! Я плачу за удовольствие, потому что не смею больше любить, а тебя преследует давняя измена.
- Кто сказал, что она меня преследует?
- Я. И не надо злиться, дружище, - как я ни размяк, тебе со мной не сладить.
Видно было, что Дурмаст еле сдерживается, но потом гнев прошел, и он улыбнулся.
- Осталось еще кое-что от былого Нездешнего. Пошли - пора лезть наверх и спускать другую повозку.
Они трудились весь день и к сумеркам благополучно переправили все повозки к подножию перевала. Нездешний всю вторую половину дня отдыхал - чутье подсказывало ему, что в последующие несколько дней ему понадобится вся его сила.
Дождь прошел стороной. Вечером в лагере запылали костры, и запахло жареным мясом. Нездешний прошел к фургону пекаря Каймала, который разрешил Даниаль ехать вместе с его семьей. Каймал держался за подбитый глаз, а его жена Лида сидела рядом.
- Где Даниаль? - спросил Нездешний.
Каймал пожал плечами, а его жена, худая темноволосая женщина лет под сорок, прошипела:
- Животные!
- Где она?
- Дождись своей очереди, - дрожащими губами выговорила Лида.
- Слушай, женщина, - я друг Даниаль. Где она?
- Ее увел какой-то мужчина. Она не хотела идти, и мой муж пытался ее защитить, но он ударил Каймала дубинкой.
- Куда они пошли?
Женщина указала в сторону рощи. Нездешний взял из фургона свернутую веревку, перекинул ее через плечо и побежал туда. Луна светила ярко на ясном небе. Немного не доходя до рощи он замедлил бег, прикрыл глаза и прислушался.
Слева прошуршала какая-то грубая ткань, задев о кору дерева, а справа донесся приглушенный крик. Нездешний свернул влево и помчался во всю прыть.
Над головой у него просвистел нож. Он упал на землю плечом вперед и перевернулся. От дерева отделилась темная тень, и кривой клинок блеснул в лунном свете. Нездешний вскочил на ноги и прыгнул, правой ногой ударив противника по голове. Тот пошатнулся, а Нездешний крутнулся на месте и локтем заехал ему в ухо. Враг упал без единого звука, и Нездешний крадучись двинулся вправо. Там в мелком овражке лежала в разодранном платье Даниаль. Мужчина стоял на коленях между ее ног. Нездешний снял с плеча веревку и высвободил петлю, завязанную на конце.
Тихо подкравшись к мужчине, он накинул петлю ему на шею и рывком затянул. Тот ухватился за веревку, но Нездешний сбил его с ног, подтащил к высокому вязу, перебросил веревку через ветку футах в десяти над землей и вздернул насильника на ноги. Тот выкатил глаза, и лицо, заросшее темной бородой, побагровело.
Нездешнему он был незнаком.
Шорох позади заставил Нездешнего бросить веревку и нырнуть вправо. Стрела, просвистев над ним, вонзилась в бородача. Тот застонал и рухнул на колени. Нездешний вскочил и побежал, петляя, чтобы сбить прицел засевшему в засаде убийце. Скрывшись в лесу, он упал и пополз через кусты вокруг оврага.
Услышав стук лошадиных копыт, он выругался, распрямился и убрал кинжал в ножны. Даниаль лежала в овражке без чувств. На ее обнаженной груди кто-то оставил стрелу с гусиным оперением. Нездешний переломил ее надвое.
Кадорас!
Подняв Даниаль на руки, он отнес ее к фургону, оставил на попечение жены пекаря и вернулся в рощу. Первый убийца лежал там, где упал; Нездешний надеялся допросить его, но ему перерезали горло. Обыскав труп, Нездешний не нашел ничего любопытного. У второго в кошельке лежали три золотых. Нездешний отнес деньги в лагерь и отдал Лиде.
- Спрячь у себя, - велел он.
Она, кивнув, подняла полотняный задник, и Нездешний залез в фургон.
Даниаль уже очнулась. Губа у нее распухла, на щеке темнел синяк. Каймал сидел рядом. В фургоне было тесно, и двое детишек пекаря спали около Даниаль.
- Спасибо, - проговорила она, улыбнувшись через силу.
- Больше они тебя не тронут.
Каймал, протиснувшись мимо, вылез наружу. Нездешний сел рядом с Даниаль.
- Тебе больно?
- Не очень. Ты убил их?
- Да.
- Как тебе удается убивать так легко?
- Привычка.
- Нет, я не о том. Каймал заступился за меня, он сильный мужчина, но тот отшвырнул его в сторону, как ребенка.
- Тут все решает страх, Даниаль. Хочешь отдохнуть?
- Нет, я лучше подышу воздухом. Давай погуляем.
Он помог ей выбраться из фургона, они пошли к утесу и сели на камни.
- Почему страх все решает? - спросила она. Он отошел немного и поднял с земли камушек.
- Лови! - Он бросил камушек Даниаль. Она ловко поймала подачу. - Это было легко, правда?
- Да, - согласилась она.
- А если бы двое мужчин держали Криллу и Мириэль, приставив ножи им к горлу, и тебе сказали бы: “Если не поймаешь камушек, девочки умрут”, - поймала бы ты его с той же легкостью? Вспомни те случаи, когда тебя охватывала тревога - разве твои движения тогда не делались судорожными? Страх делает нас дураками, равно как и гнев, ярость и волнение. Мы начинаем метаться и теряем голову. Понимаешь меня?
- Как будто да. Когда я впервые предстала перед королем в Дренане, на меня напал столбняк. Мне всего-то и надо было, что пройтись по сцене, а ноги сделались точно деревянные.
- Вот-вот. Страх делает трудными самые простые действия. То же происходит и в бою... Я дерусь лучше большинства других только потому, что умею сосредоточиваться на мелочах. Камушек остается камушком, что бы там от него ни зависело.
- А меня научишь?
- Времени нет.
- Ты сам себе противоречишь. Забудь о своей цели и сосредоточься на мелочах - на моем обучении.
- Чему тебя научить - драться?
- Нет - побеждать страх. А потом и до боевой науки дело дойдет.
- Для начала скажи мне, что такое смерть.
- Конец всему.
- Нет, как-нибудь пострашнее.
- Черви и гниющее мясо.
- Хорошо. А что происходит с тобой?
- Ничего.
- Ты что-нибудь чувствуешь?
- Ну... возможно, если загробная жизнь существует.
- Забудь о ней.
- Тогда ничего - ведь я мертва.
- Можно ли избежать смерти?
- Нет, конечно.
- Но оттянуть ее можно?
- Да.
- Что это тебе дает?
- Еще немного счастья.
- А в худшем случае?
- Еще немного боли. Старость, морщины, распад.
- Что хуже - смерть или старость?
- Я молода, и меня страшит и то и другое.
- Чтобы победить страх, ты должна осознать, что то, чего ты страшишься, неизбежно. Ты должна впитать это, жить с этим, ощущать это на языке, понимать это, победить это.
- Я понимаю.
- Хорошо. Чего ты в этот миг боишься больше всего?
- Потерять тебя.
Он опять отошел от нее и поднял камушек. Облака набежали на луну, и Даниаль плохо видела его руку.
- Сейчас я брошу его тебе. Если поймаешь, останешься здесь - если нет, вернешься в Скарту.
- Нет, так нечестно! Тут темно.
- Жизнь честной не бывает, Даниаль. Если ты не согласна, я сейчас уеду из лагеря один.
- Хорошо, я согласна.
Не сказав больше ни слова, он бросил ей камень - бросок был коварный, внезапный и с вывертом влево. Она выбросила руку, и камень ударился о ее ладонь, но она сумела его удержать и с великим облегчением, торжествуя, предъявила Нездешнему.
- Чему ты так радуешься? - спросил он.
- Я выиграла.
- Нет, не так. Скажи мне - что ты сделала?
- Победила свой страх?
- Нет.
- Тогда не знаю.
- Подумай и ответь, если хочешь чему-то научиться.
- Я разгадала твою загадку, Нездешний, - внезапно улыбнулась она.
- Тогда скажи, что ты сделала.

Предыдущая страница 19 Следующая страница


Нездешний 20

- Я поймала камушек при свете луны.

Успехи, которых добилась Даниаль за три дня их путешествия, поражали Нездешнего. Он знал и раньше, что она сильна, гибка и сообразительна, но оказалось, что ее проворство и легкость, с которой она усваивает его уроки, превосходят всякие ожидания.
- Ты забываешь, - говорила она, - что я играла на сцене. Меня учили танцевать и жонглировать, а как-то я три месяца провела с труппой акробатов. Каждое утро они уезжали от каравана в холмистую степь. В первый день он научил ее бросать нож, и быстрота, с которой она все схватывала, заставила его пересмотреть свою методу. Поначалу он вышучивал ее, но потом стал серьезен. Умение жонглировать развило в ней поразительное чувство равновесия. Его ножи - все разного веса и разной длины - в ее руках вели себя совершенно одинаково. Она взвешивала нож в пальцах, прикидывая его тяжесть, и тут же метала в цель. На первых пяти бросках она только раз промахнулась и не попала в разбитое молнией дерево.
Нездешний нашел камушек, похожий на мел, и нарисовал на стволе фигуру человека. Развернув Даниаль спиной к дереву, он сказал:
- Сейчас ты повернешься и бросишь, целя в шею. - Она крутнулась, выбросила руку вперед, и нож вонзился над правым плечом меловой фигуры.
- Тьфу ты! - воскликнула она. Нездешний улыбнулся и вытащил нож.
- Я сказал: повернись, потом бросай. Ты еще поворачивалась влево, когда кинула, вот нож и ушел мимо цели. Но ты на верном пути.
На второй день он позаимствовал в лагере лук и колчан со стрелами. С этим оружием она обращалась не столь ловко, но глазомер у нее был хороший. Понаблюдав за ней немного, Нездешний велел Даниаль снять рубашку и плотно, рукавами назад, обвязал ей вокруг тела, сплющив груди.
- Мне так неудобно, - пожаловалась она.
- Знаю. Но ты каждый раз выгибаешь спину, стараясь, чтобы натянутая тетива не коснулась тела, а это сбивает прицел.
Однако его затея не имела успеха, и тогда он перешел к фехтованию. Один из людей Дурмаста продал ему тонкую саблю с рукоятью из слоновой кости и филигранным эфесом. Клинок был хорошо уравновешен и достаточно легок для того, чтобы проворство Даниаль возмещало недостаток силы.
- Всегда помни о том, - сказал он, когда они присели передохнуть после часовых упражнений, - что большинство бойцов наносят мечом рубящие удары. Твой противник, как правило, орудует правой рукой. Он заносит меч над правым плечом и опускает его справа налево, целя тебе в голову. Но кратчайшее расстояние между двумя точками есть прямая. Поэтому коли! Используй острие меча. В девяти случаях из десяти ты убьешь своего врага. Искусников не так много - обычно человек размахивает клинком как одержимый и проткнуть его весьма просто. - Он выстрогал из двух палок деревянные мечи и дал один Даниаль. - Давай нападай на меня.
На четвертый день он стал учить ее, как биться без оружия.
- Вбей себе в голову следующее: ты все время должна думать! Обуздывай свои страсти и повинуйся чутью - этому я постараюсь тебя научить. Ярость только мешает, поэтому не маши зря кулаками. Думай! Твое оружие - это кулаки, пальцы, ноги, локти и голова. Твои мишени - глаза, горло, живот и пах. Меткий удар в одно из этих мест обезвредит врага. В бою такого рода у тебя есть одно большое преимущество: ты женщина. Твой противник будет полагать, что ты испугаешься, спасуешь перед ним и сдашься. Если сохранишь хладнокровие, ты останешься жива - а он умрет.
В полдень пятого дня, возвращаясь к каравану, Нездешний и Даниаль увидели скачущих к ним с громкими воплями надиров. Нездешний придержал коня. Всадников было около двух сотен. Они везли с собой множество одеял и прочего добра, а переметные сумы у них чуть не лопались от золота и драгоценностей. Даниаль никогда прежде не видела надирских кочевников, но понаслышке знала их как злобных убийц. Они были коренастые и крепкие, с раскосыми глазами и плоскими лицами. Многие носили лакированные панцири, на головах - отороченные мехом шлемы, у каждого - по два меча и множество ножей.
Надиры рассыпались по степи, преградив двум путникам дорогу. Нездешний сидел спокойно, стараясь определить, кто у них вожак.
Через несколько тревожных мгновений вперед выехал воин средних лет, с темными злыми глазами и жестокой улыбкой. Его взор обратился на Даниаль, и Нездешний без труда прочел его мысли.
- Кто вы? - спросил надир, опершись на луку седла.
- Мы путешествуем с Ледяными Глазами, - ответил Нездешний. Так надиры называли Дурмаста.
- Рассказывай!
- Кто дерзает сомневаться в моих словах?
Надир впился темным взором в Нездешнего.
- Мы едем от каравана, который ведет Ледяные Глаза. Нас богато одарили там. А у тебя есть дары?
- Только один.
- Отдай его мне.
- Уже отдал. Я подарил тебе жизнь.
- Кто ты такой, чтобы дарить мне то, что я имею и так?
- Похититель Душ.
- И ты едешь с Ледяными Глазами? - невозмутимо спросил надир.
- Да. Мы с ним братья.
- По крови?
- Нет. По клинку.
- Сегодня можешь ехать с миром. Но помни - придет и другой день.
Вожак поднял руку, и надиры с грохотом пронеслись мимо.
- В чем дело? - спросила Даниаль.
- Ему не хотелось умирать. Вот тебе еще урок, если ты дашь себе труд его усвоить.
- Довольно с меня на сегодня. Что это он толковал о богатых дарах?
- Дурмаст предал беженцев, - пожал плечами Нездешний. - Он взял с них деньги, чтобы проводить их в Гульготир, а сам уже заключил сделку с надирами. Надиры грабят караван, а Дурмаст получает свою долю. У беженцев остались еще повозки, но перед Гульготиром надиры налетят опять и отберут последнее. Те, кто останется в живых, придут в Гульготир нищими.
- Это бесчестно!
- Так уж заведено на свете. Только слабые бегут от войны. Теперь им придется расплатиться за свою слабость.
- Ты взаправду такой бессердечный?
- Боюсь, что да, Даниаль.
- Тебе должно быть стыдно.
- Согласен с тобой.
- Ты меня из себя выводишь.
- А ты меня восхищаешь - но об этом мы поговорим вечером. Теперь ответь мне вот на какой вопрос: почему надир оставил нас в живых?
Даниаль улыбнулась:
- Ты угрожал ему одному, выделив его из всех остальных. Боги, неужто эти уроки никогда не кончатся?
- Кончатся, и очень скоро.

Глава 14

Они предавались любви в укромной лощине вдали от лагеря, и то, что испытал при этом Нездешний, потрясло его. Он не помнил, как соединился с Даниаль, не помнил ничего. Его преследовало одно желание: слиться с ней, вобрать ее всю в себя или самому раствориться внутри лее. Впервые за много лет он перестал замечать, что происходит вокруг. Любовь захватила его целиком.
Теперь, наедине с собой, его грыз страх.
Что, если бы Кадорас подкрался к нему тогда?
Что, если бы вернулись надиры?
Что, если бы Братство?..
Хеула была права. Самый его страшный враг теперь - это любовь.
- Ты стареешь, - сказал он себе. - Стареешь и начинаешь уставать.
Он знал, что уже не столь скор и силен, как бывало. Где-то там в ночи ходит убийца моложе и опаснее, чем он, легендарный Нездешний. Кто же это? Кадорас? Или один из воинов Братства?
Столкновение с надирами сказало ему о многом. Тогда он действовал по привычке - рядом была Даниаль, и ему не хотелось умирать. Его величайшим преимуществом всегда было отсутствие страха - и вот теперь, когда самый малый перевес нужен ему как воздух, страх вернулся к нему.
Он потер глаза - нужно было поспать, но он не желал поддаваться сну. Сон - брат смерти, как поется в песне. Но добрый, ласковый брат. Усталость наливала тело теплом, и камень, у которого он сидел, казался мягким и манящим. Слишком усталый, чтобы заворачиваться в одеяла, Нездешний прислонился к камню и уснул. Во тьме перед ним явилось лицо Дардалиона: священник звал его, но он не слышал слов.

***

Дурмасту, спящему под передним фургоном, приснился сон. Он увидел перед собой юношу в серебряной броне, красивого и сильного. До того Дурмасту снилась женщина с каштановыми волосами с крепким, здоровым ребенком на руках - он попытался отогнать от себя образ воина, но тот не ушел.
- Чего тебе надо? - вскричал великан, когда женщина с ребенком растаяли. - Уйди прочь!
- Все, что ты нажил, пойдет прахом, если ты не проснешься, - сказал воин.
- Я не сплю.
- Нет, ты спишь и видишь сон. Ты Дурмаст, и твой караван идет в Гульготир.
- Караван?
- Проснись! Ночные охотники близко!
Дурмаст со стоном сел, больно ударился о днище фургона и выругался. Он вылез наружу и выпрямился - сон ушел, но сомнение осталось.
Дурмаст взял короткий обоюдоострый топорик и побрел в сторону запада.
Даниаль тоже проснулась. Дардалион явился ей во сне и велел найти Нездешнего. Перебравшись через спящее семейство пекаря, она вынула из ножен свою саблю и спрыгнула вниз.
Дурмаст круто обернулся, когда она поравнялась с ним.
- Ты что делаешь? Я чуть голову тебе не снес. - Тут он заметил саблю. - Куда это ты собралась?
- Мне приснился сон, - туманно объяснила она.
- Держись около меня, - приказал он, сворачивая в сторону.
Ночь выдалась ясная, но облака то и дело закрывали луну. Дурмаст выругался, вперившись во мрак. Что-то шевельнулось слева, и он толчком сбил Даниаль с ног, упав сам. Над ними просвистели стрелы. Потом к Дурмасту метнулась темная тень - топор великана врезался ей в бок, сокрушив ребра. Даниаль вскочила на ноги. Облака внезапно разошлись, и она увидела двух воинов в черной броне, бегущих к ней с поднятыми мечами. Она опять упала плечом вперед - воины наткнулись на нее и зарылись носом в землю. Тут же вскочив, она вогнала саблю одному из них в затылок. Второй бросился на нее, но топор Дурмаста раскроил ему спину. Он широко раскрыл глаза и умер, не успев издать ни звука.
- Нездешний! - взревел Дурмаст, видя, что из мрака возникли новые черные фигуры.
Нездешний зашевелился у своего камня и открыл глаза, но тело его еще не проснулось. Над ним нагнулся человек с кривым клинком в руке.
- Теперь ты умрешь, - сказал человек, и Нездешний был бессилен остановить его. Внезапно воин с кривым клинком застыл, челюсть у него отвалилась. Стряхнув с себя сон, Нездешний ударом сбил его с ног и увидел, что в затылке у него торчит длинная, с гусиными перьями стрела.
С ножами в обеих руках Нездешний бросился на возникшую перед ним темную фигуру и принял удар меча на эфес левого кинжала. Опустив правое плечо, он пырнул врага в пах, и тот упал, вырвав нож из руки Нездешнего.
Облака снова скрыли луну - он бросился наземь, прокатился несколько ярдов и замер.
Вокруг было тихо.
Несколько минут он пролежал так, закрыв глаза, насторожив слух и стараясь мыслить трезво.
Уверившись в том, что злоумышленники ушли, он медленно поднялся на ноги. Луна вышла из-за туч.
Он крутнулся на месте, выбросил руку - и нож с черным лезвием вонзился в плечо стоявшего на коленях лучника. Нездешний бросился к нему, но лучник шарахнулся и удрал в темноту.
Оставшись без оружия, Нездешний припал на одно колено и стал ждать.
Оттуда, куда убежал раненый, донесся вопль, а за ним голос:
- Поосторожнее надо быть, Нездешний. - И черный нож, пролетев по воздуху, хлопнулся о землю рядом с хозяином.
- Зачем ты меня спас?
- Затем, что ты мой, - ответил Кадорас.
- Я буду готов, когда мы встретимся.
- Надеюсь.
Дурмаст и Даниаль подбежали к Нездешнему.
- С кем это ты говорил? - спросил великан.
- С Кадорасом. Все это пустяки. Вернемся в лагерь.
У фургонов Дурмаст разворошил угасающий костер и обтер топор от крови.
- Ну и баба у тебя! - Он покачал головой. - Троих мужиков убила! А ты мне заливал, что она обыкновенная шлюшка. Хитрый ты дьявол, Нездешний.
- Это были воины Братства, - ответил Нездешний, - и это они своими чарами навели на меня сон. Мне следовало бы догадаться.
- Тебя спас Дардалион, - сказала Даниаль. - Он явился мне во сне.
- Светловолосый воин в серебряных доспехах? - спросил Дурмаст. Даниаль кивнула. - Он и ко мне приходил. Хороши у тебя друзья - дьяволица и колдун.
- Да еще великан с топором, - ввернула Даниаль.
- Не путай дело с дружбой, - проворчал Дурмаст. - Пойду-ка я досыпать, с вашего разрешения.

Старик устало смотрел на вагрийских воинов, сидевших перед ним в здании, где прежде помещался дворец владетеля Пурдола. Их лица сияли торжеством близкой победы, и старик слишком хорошо знал, каким дряхлым, усталым и слабым видится он им.
Ган Дегас снял шлем и поставил его на стол. Каэм, сидевший напротив с каменным лицом, произнес:
- Насколько я понимаю, вы готовы сдаться.
- Да - при соблюдении некоторых условий.
- Назовите их.
- Моих людей не должны трогать. Пусть они беспрепятственно разойдутся по домам.
- Согласен - когда они сложат оружие и крепость будет сдана.
- В крепости укрылось множество горожан - их также должны отпустить и вернуть им дома, занятые вашими солдатами.
- Ну, это уже мелочи. Нечего их и обсуждать.
- Какие гарантии можете вы дать мне?
- Какие же тут могут быть гарантии? - улыбнулся Каэм. - Я даю вам слово - между воинами этого должно быть достаточно. Если вам этого мало, не отпирайте ворот и продолжайте драться.
Дегас опустил глаза.
- Хорошо. Так вы даете мне слово?
- Само собой, Дегас.
- Мы откроем ворота на рассвете. Старый ган встал и повернулся к выходу.
- Не забудьте шлем, - насмешливо бросил Каэм.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Двое солдат в черных плащах вывели Дегаса из зала, и он услышал, как грянул позади смех. Во мраке ночи он прошел вдоль гавани к восточным воротам. С надвратной башни ему спустили веревку - он обмотал ее вокруг руки, и его подняли наверх.
Каэм, утихомирив своих офицеров, обратился к Дальнору:
- В крепости около четырех тысяч человек. Надо еще подумать, как лучше избавиться от них - мне не нужна гора трупов, от которых, чего доброго, пойдет чума. Предлагаю разбить пленных на двадцать частей, которые вы поочередно будете выводить в гавань, где имеется достаточное количество пустых складов. Убитых следует грузить на порожние суда, перевозящие зерно, после чего топить их в море.
- Слушаюсь - но это займет некоторое время.
- Времени у нас вдосталь. Оставим в крепости тысячу человек, а сами двинемся на запад, в Скултик. Считай, что война окончена, Дальнор.
- Поистине так - благодаря вам, мой господин.
Каэм обернулся к чернобородому офицеру справа от себя.
- Что слышно о Нездешнем?
- Он жив, господин. Прошлой ночью он и его друзья отбили атаку моих братьев. Однако новые рыцари уже в пути.
- Я должен получить эти доспехи!
- Вы получите их, господин. Император отрядил на поиски Нездешнего известного убийцу Кадораса, и двадцать моих братьев вот-вот будут на месте. Кроме того, мы получили известие от разбойника Дурмаста - он запросил за доспехи двадцать тысяч серебром.
- И вы, конечно же, согласились?
- Нет, мой господин, мы сбили цену до пятнадцати тысяч. У него зародились бы подозрения, если бы мы заключили сделку, не торгуясь, - а теперь он нам доверяет.
- Будьте осторожны с Дурмастом, - предостерег Каэм. - Он точно лев-одиночка - готов наброситься на кого угодно.
- Несколько его людей состоит у нас на жалованье, мой господин, - мы все предусмотрели. Доспехи все равно что наши - как, впрочем, и Нездешний, и весь Дренай.
- Не будьте столь уверены, Немодас. Не считайте зубов в пасти льва, пока над ним не закружатся мухи.
- Но ведь в исходе войны сомнений нет?
- Был у меня когда-то конь - самый резвый из всех, которыми я владел. Он просто не мог проиграть скачки, и я поставил на него целое состояние. Но перед началом состязаний пчела ужалила его прямо в глаз. Исход всегда сомнителен.
- Вы же сами сказали, что войну можно считать оконченной, - возразил Немодас.
- Так и есть - но пока она не окончена, не будем терять бдительности.
- Да, мой господин.
- Есть трое, которые должны умереть. Первый - Карнак, второй - Эгель, но пуще всего я желал бы увидеть на пике голову Нездешнего.
- Но почему Карнак? - спросил Дальнор. - Одного сражения еще недостаточно, чтобы почитать его столь опасным.
- Потому что он человек беспокойный и честолюбивый - кто может знать, что придет ему в голову? Есть хорошие фехтовальщики, хорошие стрелки и хорошие стратеги - а есть такие, которых боги одаривают всем одновременно. Таков и Карнак - я не могу предугадать, что он предпримет, и это тревожит меня.
- Говорят, он в Скарте, у Эгеля, - сказал Дальнор. - Скоро мы до него доберемся.

Каэм боролся с волнением, стоя во главе второго легиона перед восточными воротами. Уже несколько минут как рассвело, но за воротами по-прежнему ничего не было слышно. Только лучники на стене мерили его враждебными взглядами. Каэм стоял на виду в красных с бронзой доспехах, и пот стекал у него между лопатками.
Позади ожидал Дальнор в окружении отборных воинов-гвардейцев, лучших бойцов второго легиона Псов Хаоса.
Но вот в крепости зашуршали веревки и заскрежетали ржавые шестерни - это с дубовых, окованных железом ворот снимали огромный бронзовый засов. Еще несколько минут - и ворота со скрипом отворились. Чувство всепоглощающего торжества охватило Каэма, но он взял себя в руки - не к лицу ему проявлять подобную слабость.
Позади него солдаты переминались с ноги на ногу, радуясь концу долгой осады и тому, что сейчас ворвутся в ненавистную крепость.
Ворота открылись пошире.
Каэм прошел под тенью подъемной решетки в освещенный солнцем двор...
И остановился столь внезапно, что Дальнор невольно толкнул его, и шлем съехал военачальнику на глаза. Вдоль всего двора стояли воины с обнаженными мечами. В середине же, опираясь на боевой топор с двойным лезвием, высился здоровенный детина, разряженный точно шут гороховый. Он передал топор своему товарищу и выступил вперед.
- Кто этот жирный паяц? - шепнул Дальнор.
- Молчи, - бросил ему лихорадочно размышляющий Каэм.
- Добро пожаловать в Дрос-Пурдол, - улыбнулся детина.
- Кто ты такой и где ган Дегас?
- Ган отдыхает и поручил мне обсудить условия сдачи.
- Что за чушь!
- Чушь, мой дорогой генерал? Но почему же?
- Ган Дегас обещал сдаться еще вчера, когда я согласился на его условия. - Каэм облизнул губы, а детина ухмыльнулся, глядя на него сверху вниз.
- Ах да, условия. Боюсь, что здесь произошло недоразумение. Когда ган Дегас условливался, что его людей не тронут, он вовсе не имел в виду, что их будут выводить в гавань по двадцать человек и убивать там. - Глаза воина сузились, и улыбка исчезла с его лица. - Я открыл тебе ворота, Каэм, чтобы ты мог посмотреть на меня. Узнать меня... Понять меня. Никакой сдачи не будет. Я привел с собой три тысячи человек и принимаю командование крепостью на себя.
- Да кто ты такой?
- Карнак. Запомни это имя, вагриец, - оно означает твою смерть.
- Шуму от тебя много, Карнак, но знаешь поговорку: собака лает - ветер носит.
- Но ты-то моего лая боишься, коротышка. Считаю до двадцати - за это время ты должен убраться из ворот. После этого в воздухе станет густо от стрел. Убирайся!
Каэм, обернувшись кругом, оказался лицом к лицу с цветом своего войска, и тут он в полной мере осознал обрушившееся на него унижение. Они вошли в крепость, но он не может скомандовать своим людям “вперед”, ибо лучники стоят наготове и одна из стрел целит в него самого. Чтобы спасти себя - а он должен себя спасти, - он вынужден отдать приказ об отступлении. Это значительно повредит его репутации и плохо скажется на состоянии боевого духа - но делать нечего.
Каэм обернулся назад, багровый от ярости.
- Наслаждайся своей минутой, дренай! Не много таких минут выпадет на твою долю в последующие дни.
- Я досчитал до пяти, - сказал Карнак.
- Назад! - вскричал Каэм. - Назад за ворота.
Язвительный смех грянул вслед вагрийскому полководцу, проталкивающемуся сквозь ряды собственных солдат.
- Закрыть ворота, - скомандовал Карнак, - приготовиться! К нему подошел Геллан.
- Что вы такое говорили о гавани и убийстве наших людей?
- Дардалион рассказал мне, что они замышляют. Каэм пообещал Дегасу не причинять зла защитникам, но это была гнусная ложь. Ничего иного и ожидать было нельзя от Каэма. Просто Дегас слишком устал, чтобы понимать это.
- Кстати об усталости: я сам немного притомился после того, как мы десять часов подряд пробивались сквозь эту скалу.
Карнак огрел Геллана по спине.
- Ваши ребята потрудились на славу, Геллан! Одним богам известно, что было бы, приди мы на час позже. Отрадно думать, что удача на нашей стороне, верно?
- Удача, генерал? Мы с великим трудом пробились в осажденную крепость и разозлили самого могущественного на свете полководца. Хороша удача!
- Был могущественный, да вышел весь, - хмыкнул Карнак. - Сегодня он подвергся унижению, которое проделает небольшую прореху в плаще его славы.

Йонат расхаживал перед своей полусотней, честя солдат на чем свет стоит. Нынче утром они позорно ударились в бегство, когда вагрийцы ворвались на стену около надвратной башни. Йонат бросился в брешь с десятком воинов и каким-то чудом остался невредим, хотя шестеро его товарищей пали рядом с ним. Карнак, заметив опасность, поспешил на подмогу во главе сотни бойцов, размахивая своим огромным топором. У башни произошло короткое, но кровопролитное сражение, к концу которого люди Йоната вернулись обратно. Теперь, на закате солнца, Йонат дал волю своему языку. Впрочем, несмотря на свой гнев, он знал причину их бегства и даже понимал их. Половину его отряда составляли легионеры, а другую половину - добровольцы из крестьян и ремесленников. Солдаты не доверяли боевым качествам новобранцев, а те совсем растерялись среди звона мечей и яростных криков. Хуже всего было то, что первыми побежали как раз легионеры.
- Поглядите вокруг! - кричал Йонат, хорошо сознавая, что за этой сценой наблюдают и другие солдаты. - Что вы видите? Каменную крепость? Ошибаетесь - это замок из песка, и вагрийцы накатывают на него, как бурное море. Крепость стоит, пока песок не рассыплется. Дошло до вас, остолопы? Сегодня вы бежали, не помня себя, и вагрийцы прорвались. Если бы не быстро принятые меры, они хлынули бы во двор, к воротам, и крепость обратилась бы в одну громадную могилу. Можете вы вбить себе в башку, что бежать нам некуда? Либо мы будем сражаться, либо умрем. Рядом со мной сегодня погибли шестеро воинов. Они были хорошие люди - лучше вас. Вспомните о них завтра, когда вам придет охота бежать.
Один из солдат, молодой торговец, смачно сплюнул и заявил:
- Я сюда не просился.
- Ты что-то сказал, дорогуша? - прошипел Йонат.
- Ты слышал, что я сказал.
- Верно, слышал. А утром я тебя видел: ты так припустил от стены, точно тебя сзади поджаривали.
- Старался не отстать от твоих легионеров, - огрызнулся тот. - Они бежали впереди. - В ответ на его слова раздался сердитый ропот, но тут на стене появился высокий офицер. Он с извиняющейся улыбкой положил руку на плечо Йонату.
- Можно я скажу, Йонат?
- Разумеется, командир.
Офицер присел на корточки среди солдат и снял шлем. После шести дней и ночей изнурительной битвы в его голубовато-серых глазах поселилась усталость. Он вытер их и взглянул на молодого солдата.
- Как тебя зовут, приятель?
- Андрик, - с подозрением ответил тот.
- А меня Геллан. То, что сказал Йонат о замке из песка, - чистая правда, и он нашел очень верные слова. Каждый из вас значит очень много. Паника подобна чуме и способна решить исход боя - но то же относится и к мужеству. Когда Йонат, рискуя жизнью, бросился в бой с десятком солдат, вы все вернулись. Думаю, после этого случая вы стали сильнее, чем были. За этими стенами стоит жестокий враг - он прошел по дренайской земле, убивая без разбору мужчин, женщин и детей. Он точно бешеный зверь. Но здесь он остановился, ибо Дрос-Пурдол - это удавка на шее бешеного пса, а Эгель будет копьем, которое прикончит его. Я не мастер говорить - Йонат свидетель, - но я хочу, чтобы все мы здесь были как братья: ведь все мы здесь дренаи, и в нас, по правде говоря, заключена последняя надежда дренайского народа. Если мы не выстоим здесь, то и в живых оставаться не имеем права. Теперь посмотрите вокруг - и если увидите незнакомое лицо, спросите, как зовут этого человека. У вас есть несколько часов перед следующей атакой - используйте их, чтобы получше познакомиться со своими братьями.
Геллан встал, надел шлем и пошел прочь в густеющих сумерках, прихватив с собой Йоната.
- Благородного человека сразу видно, - сказал Ванек, садясь и расстегивая ремешок шлема.
Он был в числе тех десяти, что последовали за Йонатом, и тоже вышел из боя без единой царапины - только шлем получил вмятины в двух местах и теперь сидел на голове неуклюже. - Зарубите себе на носу все, что он сказал, - это на камне следовало бы высечь. Для тех “братцев”, которые меня еще не знают, - я Ванек. Уведомляю также, что я счастливчик, - тем, кто хочет пожить подольше, советую держаться ко мне поближе. Все, кому завтра захочется улепетнуть, бегите ко мне - двух таких речей, как давешние, я уж больше не вынесу.
- Ты правда думаешь, что мы можем удержать это место, Ванек? - спросил Андрик, садясь рядом с ним. - Вагрийские корабли с пополнением подходят постоянно, а теперь вот они строят осадную башню.
- Пусть их - все занятие. А что до пополнения, то как ты думаешь, откуда оно берется? Чем больше их тут, тем меньше их в других местах. Они накапливаются здесь, у нас, братец Андрик, точно гной в чирье. Думаешь, Карнак пришел бы сюда, не будь он уверен в победе? Это тонкая бестия, и Пурдол для него - ступенька к славе.
- Не слишком-то это лестно для него, - сказал солдат с длинной челюстью и глубоко посаженными глазами.
- Может, и так, братец Дагон, но я говорю то, что думаю. Пойми меня правильно: я его уважаю и даже выбрал бы его в правители. Но он нам не чета: на нем лежит печать величия - он сам себя ею отметил, если ты понимаешь, о чем я.
- Нет, не понимаю, - покачал головой Дагон. - Я вижу одно: он великий воин и сражается за дренаев так же, как и я.
- На этом и покончим, - улыбнулся Ванек. - Оба мы согласны, что он великий воин, а братьям ссориться не пристало.
Наверху, в башне, Карнак, Дундас и Геллан сидели под только что вышедшими звездами и слушали эту беседу. Карнак с широкой ухмылкой поманил Геллана в другую сторону стены, где их самих никто не мог услышать.
- Умный, однако, мужик этот Ванек, - сказал генерал, пристально глядя на Геллана.
- Это правда, - усмехнулся Геллан, - вот только с женщинами дурак дураком.
- Не родился еще такой мужчина, который вел бы себя умно с женщинами. Уж мне ли этого не знать? Я был женат трижды, но так ничему и не научился.
- Ванек чем-то беспокоит вас?
Карнак сощурился, но в его глазах блеснул веселый огонек.
- А если и так, то что?
- Если бы это было так, я не пошел бы за вами.
- Хорошо сказано. Люблю самостоятельно мыслящих людей. Ты разделяешь его взгляды?
- Конечно - как, впрочем, и вы. Таких героев, о которых поется в песнях, в жизни не бывает. Каждый человек идет на смерть по своим собственным соображениям - чаще всего потому, что хочет защитить свою семью, свой дом либо себя самого. Ваши мечты, генерал, простираются немного дальше, но ничего дурного в этом нет.
- Рад, что ты так полагаешь, - язвительно заметил Карнак.
- Если вам не угодно слышать правду, дайте мне знать. Я могу врать не хуже кого другого.
- Правда вещь опасная, Геллан. Для одних это сладкое вино, для других яд - а между тем она все та же. Пойди приляг - у тебя измученный вид.
- О чем это вы? - спросил Дундас, когда Карнак снова появился на башне.
Тот пожал плечами и подошел к парапету, глядя на вагрийские костры вокруг гавани. Два корабля скользили по угольно-черному морю к причалу, и на их палубах выстроились солдаты.
- Геллан беспокоит меня, - сказал Карнак.
- Почему? Он хороший офицер - вы сами так говорили.
- Он чересчур сблизился со своими людьми. Он считает себя циником, но на самом деле он романтик - ищет героев в мире, который не приспособлен для них. Что побуждает людей это делать?
- Очень многие почитают героем вас, командир.
- Но Геллану выдуманный герой не нужен, Дундас. Как, бишь, назвал меня Ванек? Тонкой бестией? Разве это преступление - желать создания сильной державы, куда не могли бы вторгнуться варварские полчища?
- Нет, не преступление - и вы не выдуманный герой. Вы герой, который пытается показать, что он не таков. Но Карнак сделал вид, что не слышит. Он смотрел на гавань, где подходили к причалу еще три корабля.

Дардалион прикоснулся ко лбу раненого - солдат закрыл глаза, и гримаса боли исчезла. Он был юн и бритва еще не касалась его лица, но его правая рука висела на одном сухожилии, и только широкий кожаный пояс мешал внутренностям вывалиться наружу.
- Этот безнадежен, - передал Дардалиону Астила.
- Я знаю. Он уснул... и больше не проснется.
Походный лазарет был забит койками, тюфяками и носилками. Женщины ходили между рядами, меняя повязки, вытирая мокрые лбы, говоря тихие слова утешения. Сам Карнак попросил их помочь, и их присутствие действовало лучше всякого лекарства: ни один мужчина не станет проявлять слабость перед женщиной, поэтому раненые стискивали зубы и делали вид, что им не больно.
К Дардалиону подошел главный лекарь, хрупкий человек по имени Эврис. Они как-то сразу подружились, и лекарь был несказанно рад, что священники в трудное время пришли ему на помощь.
- Нам становится тесно здесь, - сказал Эврис, вытирая окровавленной тряпицей лоб.
- Да, здесь слишком душно, и в воздухе чувствуются болезнетворные миазмы.
- Это от трупов внизу. Гану Дегасу негде было хоронить их.
- В таком случае их следует сжечь.
- Надо бы, но подумай, как это повлияет на солдат. Видеть, как твои друзья падают, - одно дело, а смотреть, как они корчатся в огне, - совсем другое.
- Я поговорю с Карнаком.
- Видел ты в последнее время гана Дегаса?
- Нет. Уже несколько дней как не видел.
- Он гордый человек.
- Как большинство воинов. Без гордости не было бы и войн.
- Карнак обошелся с ним круто - обозвал его трусом и пораженцем. Это все неправда. Не было еще на свете человека столь сильного и стойкого, как Дегас. Он думал только о благе своих людей - знай он, что Эгель до сих пор сражается, он даже не помыслил бы о сдаче.
- Чего ты хочешь от меня, Эврис?
- Поговори с Карнаком - убеди его извиниться, пощадить чувства старика. Карнаку это ничего не стоит, а Дегаса избавит от отчаяния.

Предыдущая страница 21 Следующая страница


Нездешний 22

- Ты хороший человек, лекарь, коли способен думать о таких вещах посреди своих изнурительных трудов. Я сделаю, как ты просишь.
- А потом поспи немного. Ты выглядел на десять лет моложе, когда прибыл сюда шесть дней назад.
- Это потому, что днем мы работаем, а ночью охраняем крепость. Но ты снова прав. Я проявил бы гордыню, делая вид, что могу продолжать так вечно. Я непременно отдохну, обещаю тебе.
Дардалион прошел в боковую каморку и снял с себя окровавленный фартук. Потом наскоро помылся, налив воды из ведра в глиняный таз, оделся и начал застегивать панцирь. Латы показались ему слишком тяжелыми - он оставил их на узкой койке и вышел в прохладный коридор. У выхода во двор он услышал звуки битвы - лязг мечей, яростные крики, выкрики командиров и стоны умирающих.
Он медленно поднялся по истертым ступеням в замок, оставив гнетущий душу шум позади. Комнаты Дегаса помещались на самом верху. Дардалион постучался, но не получил ответа. Тогда он открыл дверь и вошел. Большая комната, опрятно убранная, была обставлена скромно - резной стол с несколькими стульями, ковер на полу перед обширным очагом и шкафчик у окна. Дардалион с глубоким вздохом прошел к нему. Внутри хранились медали, полученные за сорок лет службы, и памятные дары - резной щит, пожалованный дуну Дегасу за некую кавалерийскую кампанию, золотой кинжал и длинная серебряная сабля с вытравленной на клинке надписью “Единственному”.
На нижней полке лежали дневники Дегаса - по одной тетради на каждый год военной службы. Дардалион открывал их наугад. Фразы, написанные безупречно четким почерком, изобличали чисто воинское мышление.
Запись десятилетней давности гласила:

Летучий отряд сатулов напал на окраины Скарты одиннадцатого числа. Посланы две полусотни с целью истребления. Альбар командовал первой, я второй. Неприятель был захвачен моим отрядом на горном склоне за Экарласом. Лобовая атака представлялась опасной, ибо врага прикрывали валуны. Я разделил отряд на три части, и мы обошли их сверху, обстреляв из луков. В сумерки они попытались прорваться, но к тому времени я развернул людей Альбара в овраге под горой, и сатулы были перебиты. С сожалением отмечаю, что мы потеряли двоих, Эсдрика и Гарлана, оба отменные кавалеристы. Сатулов было восемнадцать человек.

Дардалион осторожно убрал тетрадь на место и взял самую последнюю. Там почерк был уже не столь твердый.

Пошел второй месяц осады, и я не вижу надежды на успех. Я лишился былого крепкого сна. Всю ночь меня мучают кошмары.

И далее:

Люди гибнут сотнями. Меня посещают все более странные сны, как будто я летаю в ночном небе и вижу внизу дренайскую землю. Ее населяют одни мертвецы. Ниаллад мертв, Эгель мертв, и только мы дерзаем жить в мире призраков.

Десять дней назад Дегас записал:

Сегодня погиб мой сын Эльнар, защищавший надвратную башню. Ему минуло двадцать шесть, и он был крепок как бык, но стрела сразила его, и он упал со стены на сторону врага. Он был хороший человек - его мать, мир ее душе, гордилась бы им. Я убежден теперь, что мы одни воюем против Вагрии. и знаю, что долго мы не продержимся. Каэм посулил распять каждого в Пурдоле - мужчин, женщин и детей, - если мы не сдадимся. Сны продолжают терзать меня, словно демоны шепчут в моей голове. Мне все труднее мыслить ясно.

Дардалион перелистнул страницу.

Сегодня прибыл Карнак с тысячью человек. Я возрадовался, узнав от него, что Эгель продолжает сражаться, но тут же понял, сколь близок я был к измене всему, что всю жизнь защищал. Каэм перебил бы всех моих людей до последнего, и Дренай был бы обречен. Суровые слова я услышал от молодого Карнака. но они вполне заслужены мною. Я не оправдал доверия.

И последняя запись:

Сны покинули меня, и я спокоен. Мне вдруг подумалось, что за все годы своего брака я ни разу не говорил Руле о любви.
Никогда не целовал ей руку, как это заведено при дворе, и не дарил ей цветов. Как это странно. Все знают, как я ее любил, - я похвалялся своей женой везде и всюду. Однажды я сделал ей стул, на котором вырезал цветы. Я трудился над ним целый месяц, и она любила этот стул. Он до сих пор хранится у меня.

Дардалион закрыл тетрадь и посмотрел на резную спинку стула, любовно выполненную и отполированную - это была работа настоящего мастера. Потом встал и прошел в спальню. Дегас лежал на пропитанных кровью простынях с ножом в руке. Глаза его были открыты, и Дардалион бережно закрыл их, прежде чем накинуть на лицо старика простыню.
- Владыка Всего Сущего, - сказал священник, - прими его и укажи ему путь домой.

Глава 15

Кадорас следил, как Нездешний, отъехав от каравана, направился на север, к гряде невысоких холмов. Охотник распластался на животе, положив руки под подбородок; позади, за холмом, была привязана его лошадь. Кадорас потихоньку слез вниз, подошел к своему серому мерину, отвязал от седла толстую скатку и развернул ее на земле. В холсте хранилось оружие всякого рода, от разобранного арбалета до метательных ножей с рукоятками из слоновой кости. Кадорас собрал арбалет и положил десяток стрел в колчан оленьей кожи у себя на поясе. Потом осторожно поместил два ножа в высокие, до колен, голенища сапог и еще два - в ножны по бокам. Меч был приторочен к седлу вместе с вагрийским кавалерийским луком, украшенным золотом. Колчан со стрелами для этого лука висел на седле спереди. Полностью вооружившись, Кадорас убрал скатку на место.
Потом вытащил из сумки вяленое мясо и стал есть, поглядывая на небо, где собирались идущие с востока грозовые тучи.
Настало время убить.
Охота не доставляла ему особой радости. Он мог бы убить Нездешнего десяток раз - но для игры нужны двое, а Нездешний играть отказывался. Поначалу это раздражало Кадораса - ему казалось, что жертва презирает его. Но со временем он убедился: Нездешнему просто все равно, - и потому не спешил пускать роковую стрелу.
Ему хотелось знать почему. Его разбирало желание подъехать к каравану, сесть напротив Нездешнего и спросить его.
Кадорас был охотником больше десяти лет и знал свою роль назубок. Он досконально изучил свою игру, самую смертельную игру на свете: охотник выслеживает, жертва либо бежит, либо нападает. Не бывало еще такого, чтобы жертва не обращала на охотника никакого внимания.
Так почему же?
Кадорас ждал, что Нездешний, в свою очередь, надумает поохотиться на него, и даже расставил вокруг лагеря хитроумные ловушки. Ночь за ночью Кадорас прятался за деревьями с луком наперевес, укладывая под одеяла у костра камни и ветки.
Сегодня он покончит с этим. Он убьет Нездешнего и отправится домой.
Домой?
Высокие стены, пустые комнаты и гости с холодными глазами, предлагающие золото за чью-то смерть. Гробница с окнами.
- Будь ты проклят. Нездешний! Почему ты сдался так легко?
- Только так я и мог защититься, - раздался сзади голос Нездешнего, и острый меч уперся Кадорасу в спину. Охотник замер, и его рука медленно поползла к ножу за голенищем. - Не дури, - сказал Нездешний. - Я тебе мигом глотку перережу, мигнуть не успеешь.
- И что же дальше, Нездешний?
- Я еще не решил.
- Надо было мне убить тебя раньше.
- Да - жизнь полна таких “надо было бы”. Сними-ка сапоги... только медленно. - Кадорас повиновался. - Теперь пояс и камзол. - Нездешний подобрал оружие и зашвырнул его подальше.
- Ты обдумал это заранее? - спросил Кадорас, откидываясь назад и опираясь на локти. Нездешний кивнул, вложил меч в ножны и сел футах в десяти от охотника. - Хочешь вяленого мяса? - Нездешний покачал головой и вынул метательный нож, взвешивая его в правой руке. - Прежде чем ты убьешь меня, могу я задать тебе один вопрос?
- Разумеется.
- Откуда ты мог знать, что я буду тянуть так долго?
- Я и не знал - только надеялся. Уж тебе-то как нельзя лучше известно, что все преимущества за охотником. От наемного убийцы не спасется никто, будь то король или крестьянин. Но ты хотел кое-что доказать, Кадорас, и это сделало тебя легкой добычей.
- Ничего я не хотел доказать.
- Да ну? Даже себе?
- Что, например?
- Что ты самый лучший, самый непревзойденный охотник на свете.
Кадорас растянулся на траве, глядя в небо.
- Гордыня, - сказал он. - Тщеславие. Какими же дураками они делают нас.
- Мы и без того дураки - иначе мы пахали бы землю и растили бы сыновей.
Кадорас приподнялся на локте и усмехнулся:
- По этой причине ты и заделался героем?
- Возможно.
- Ну и как тебе это нравится?
- Не разобрался еще. Не так я долго хожу в героях.
- Ты знаешь, что Братство еще вернется?
- Да.
- Тебе недолго осталось жить.
- И это я знаю.
- Зачем тебе это надо? Я видел тебя с женщиной - почему ты не увезешь ее в Гульготир и дальше на восток, в Венгрию?
- По-твоему, там я буду в безопасности?
- Тут ты прав. Но у тебя по крайней мере появился бы шанс - тогда как теперь нет ни одного.
- Твоя забота меня трогает.
- Веришь ты или нет, но я говорю искренне. Я уважаю тебя, Нездешний, и в то же время жалею. Ты сам обрекаешь себя на гибель.
- Почему сам?
- Потому что твое мастерство изменило тебе. Не знаю, что с тобой стряслось, но ты уже не тот Нездешний. Будь ты прежним, я уже умер бы. Прежний Нездешний не стал бы точить со мной лясы.
- Не стану спорить, но и прежний Кадорас не тянул бы так с выстрелом.
- Возможно, мы оба стареем.
- Забирай свое оружие и поезжай, - сказал Нездешний, убирая нож и плавно поднимаясь на ноги.
- Я ничего тебе не обещаю. Зачем ты отпускаешь меня?
- Езжай.
- Может, ты попросту отдашь мне свой нож и подставишь глотку?
- Ты сердишься на то, что я тебя не убил?
- Вспомни, каким ты был, Нездешний, и ты поймешь, на что я сержусь. - Кадорас собрал оружие, надел сапоги, подтянул подпругу и сел верхом.
Нездешний посмотрел, как он отъехал на юг, вернулся к своему коню, оставленному за холмом, и тоже сел в седло. Караван скрылся на севере, в знойном мареве, но Нездешний не желал нагонять его, пока не стемнеет.
Весь день он рыскал по лесистым холмам, соснув пару часов у скального озерца, затененного елями. Под вечер он увидел на севере дым, и холод вошел в его душу. Он быстро оседлал коня и поскакал, нахлестывая его что есть мочи. Он мчался так около мили, но потом опамятовался и перевел коня на рысь. Все в нем будто онемело - он уже знал, что увидит, еще до того, как перевалил за последний холм. Дымовой столб был слишком велик даже для десятка лагерных костров. Нездешний въехал на холм и увидел внизу горящие фургоны. Они были расположены неровным полукругом, словно путники заметили опасность всего за несколько мгновений и попытались принять какие-то меры. Повсюду валялись мертвые тела, и воронье уже каркало над ними.
Нездешний медленно съехал вниз. Видно было, что многих убитых захватили живыми и порубили на куски, - стало быть, пленных не брали. Малое дитя прибили к дереву, а нескольких женщин привязали к кольям и развели огонь у них на груди. Чуть ближе к северу полегли люди Дурмаста, окруженные мертвыми надирами. Стервятники уже принялись за работу, и Нездешний не нашел в себе сил искать тело Даниаль. Он развернул коня и поехал на запад.
Дорога не была трудной даже при лунном свете, и Нездешний на ходу собрал свой арбалет.
В уме у него мелькали разнообразные картины, и лицо Даниаль вставало перед ним.
Он сморгнул слезы с глаз, проглотил рыдания, и что-то умерло в нем. Он распрямился, точно сбросив с плеч тяжкое бремя, и недавнее прошлое пронеслось мимо него, словно чей-то чужой сон. Он вспомнил, как спас священника и Даниаль с детьми, вспомнил битву за форт Мазин и обещание, данное Ориену. Вспомнил с изумлением и то, как отпустил Кадораса. Вспомнил, как толковал с ним о героях, и не сдержал сухого смешка. Каким дураком он должен был показаться!
Хеула была права - любовь едва не сгубила его. Но теперь Даниаль убили надиры - и они поплатятся за это. Их сотни, но это ничего. Он не может победить их всех, но это ничего.
Важно только одно: знаменитый убийца Нездешний вернулся.

Даниаль, стоя на коленях рядом с Дурмастом, смотрела с холма на ветхие хибарки речного городка. Холм густо зарос лесом, а лошадей они укрыли в лощине шагов на шестьдесят южнее.
Она устала. Накануне они в последний миг ушли от надиров, и она испытывала глубокий стыд за свое бегство. Перед набегом Дурмаст поехал на разведку, и вскоре она увидела, как он скачет обратно с топором в руке, преследуемый кучей надирских воинов. Вокруг него свистели стрелы. Он осадил коня перед фургоном пекаря и крикнул ей: “Садись!” Она не раздумывая вскочила к нему в седло, и они умчались в холмы. Она солгала бы себе, сказав, что не знала, что все оставшиеся обречены на жестокую смерть, - и ненавидела себя за свою слабость.
Четверо надиров погнались за ними. Дурмаст, доехав до леса, ссадил ее и поскакал им навстречу. Первому же он разбил топором грудную клетку. Второй сунулся к нему с копьем, но великан отбил удар и снес надиру голову. Остальное произошло так быстро, что Даниаль ничего не успела рассмотреть. Дурмаст налетел на двух последних, и их кони рухнули наземь, задрав копыта. Он поднялся первым, сверкая на солнце серебристым топором, словно бог войны. Он забрал у убитых надиров запасы съестного и воды и молча привел Даниаль степную лошадку. Держась под деревьями, они поехали на север.
Ночью похолодало, и они легли спать под одним одеялом. Дурмаст, все так же молча, разделся и обнял ее.
Она ласково улыбнулась ему, и он вытаращил глаза, ощутив холод стали у паха.
- Нож у меня очень острый, Дурмаст. Советую тебе успокоиться и уснуть.
- Довольно было бы простого “нет”, женщина! - В голубых глазах блестел холодный гнев. - Хорошо - считай, что я сказала “нет”. Обещаешь не трогать меня?
- Разумеется.
- Поскольку твое слово не крепче сухой былинки, скажу тебе вот что: если ты возьмешь меня силой, я тебя непременно убью.
- Я не насильник, женщина, и никогда им не был.
- Меня зовут Даниаль. - Она убрала нож и повернулась к нему спиной. Он сел и почесал бороду.
- Ты не слишком высокого мнения обо мне, Даниаль. Почему?
- Спи, Дурмаст.
- Ответь мне.
- Что тут отвечать? Ты привел этих людей к смерти и удрал, даже не оглянувшись назад. Ты самое обыкновенное животное - оставил своих бойцов умирать, а сам бежал.
- Мы бежали вдвоем.
- Да - и знал бы ты, как я себя за это ненавижу.
- А чего бы ты хотела, Даниаль? Ну остался бы я, ну убил бы шесть или семь надиров, а потом меня убили бы самого. Что толку?
- Ты предал их всех.
- Меня самого предали - у меня ведь был договор с этим надирским вождем, Бутасо.
- Ты меня поражаешь. Путники заплатили тебе и рассчитывали на твою верность, а ты продал их надирам.
- Без этого нельзя - иначе надиры не пропустили бы нас через свою землю.
- Скажи это мертвым.
- Мертвые не услышат.
Она отодвинулась от него, забрав с собой одеяло.
- Их смерть, я вижу, тебя не трогает?
- А с чего она должна меня трогать? Друзей у меня там не было. Все мы умрем - просто их срок пришел чуть раньше.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

- Там были женщины, дети. Они доверили тебе свою жизнь.
- Ты кто, моя совесть?
- А тебе известно, что это такое?
- Язык у тебя такой же острый, как и нож. Они заплатили мне, чтобы я привел их в нужное место, - чем же я виноват, если какой-то надирский собакоед нарушил свое слово?
- Ну а меня ты зачем спасал в таком случае?
- Хотел, чтобы ты со мной спала. Это что, тоже преступление?
- Нет, только для меня это не слишком лестно.
- Боги, женщина, - оставайся при своем Нездешнем! Неудивительно, что он так изменился - ты разъедаешь душу, словно кислота. Ладно, дай укрыться.
На следующий день они ехали молча, пока не добрались до последнего ряда холмов у реки.
Дурмаст, остановившись, указал на северо-запад, где виднелись синие горы.
- Самая высокая гора там - это Рабоас, Священный Великан. Река течет оттуда и впадает в море на сотню миль севернее Пурдола. Называется она Ростриас - Река Мертвых.
- Что ты намерен делать?
- Тут есть город - найму в нем лодку, и мы поплывем к Рабоасу.
- А как же Нездешний?
- Если он жив, встретимся с ним у горы.
- А почему бы не подождать его в городе?
- Он туда не поедет - сразу двинется на северо-запад. Мы с тобой отклонились на северо-восток, чтобы избежать погони. Бутасо - вождь Копья, западного племени, а здесь земли Волчьей Головы.
- Я думала, мы едем только до Гульготира.
- Я решил иначе.
- Почему?
- Я дренай, и мой прямой долг помочь Нездешнему добыть бронзовые доспехи.
- Какая тебе от этого выгода?
- Ну хватит, поехали! - буркнул он, пришпоривая коня.
Спрятав лошадей, они взобрались на вершину холма над городом. Там насчитывалось около двадцати домов, и вдоль крепкого деревянного причала было выстроено семь складов. За складами виднелось длинное узкое здание с верандой.
- Это гостиница, - сказал Дурмаст, - а заодно и хранилище товаров. Надиров вроде бы не видать.
- А эти люди разве не надиры? - спросила Даниаль, указывая на кучку мужчин у причала.
- Нет, это нотасы - не имеющие племени. Прежде они были отщепенцами, но теперь возделывают землю и плавают по реке, а надиры ездят к ним за железными изделиями, оружием, одеялами и прочим.
- Тебя здесь знают?
- Меня знают почти везде, Даниаль. Они въехали в город и оставили лошадей у гостиничной коновязи. Внутри было темно и разило потом, прокисшим пивом и прогорклым салом. Даниаль села у закрытого окна и, вздумав открыть ставни, толкнула ими человека, стоявшего снаружи.
- Ты, корова! - завопил он. Даниаль отвернулась от него, но он ворвался в дом, не переставая вопить, и она достала меч. Мужчина застыл как вкопанный. Он был крепок на вид и одет в меховой полушубок с широким черным поясом, на котором висели два длинных ножа.
- Убирайся, не то я убью тебя, - рявкнула Даниаль.
Сзади возник Дурмаст - он ухватил мужчину за пояс и понес к открытому окну.
- Слыхал, что сказала дама? Убирайся! - Он выбросил бедолагу в окно, и тот шлепнулся в пыль за несколько футов от деревянной пешеходной дорожки. Дурмаст с широкой ухмылкой обернулся к Даниаль.
- Ты и здесь поддерживаешь репутацию милой, приятной женщины?
- Я обошлась бы и без тебя.
- Не сомневаюсь. Я оказал услугу не тебе, а ему. В лучшем случае ты бы его зарезала, а в худшем пустила бы в ход свой язычок - уж от этого он никогда бы не оправился.
- Очень смешно.
- Как посмотреть. Я купил нам места на судне, которое отправляется завтра утром, и заказал комнату... с двумя кроватями.

Глава 16

Бутасо сидел в своей юрте, угрюмо глядя на присевшего перед ним старого шамана. Старик разостлал на земле кусок дубленой козьей шкуры и высыпал на нее дюжину костяшек. Кости были выточены в виде грубых кубиков, на каждой грани вырезаны таинственные знаки. Поглядев на них некоторое время, шаман обратил к вождю искрящиеся злобным весельем темные раскосые глаза.
- Твое предательство погубило тебя, Бутасо.
- Объясни.
- Разве и так не ясно? Ты обречен. Темная тень уже легла на твою душу.
- Я силен, как никогда, - заявил Бутасо, поднимаясь на ноги. - Ничто не может повредить мне.
- Зачем ты нарушил слово, данное Ледяным Глазам?
- Мне было видение. Мне часто даются видения. Дух Хаоса не оставляет меня - он руководит мною.
- У надиров он зовется Духом Черных Дел, Бутасо. Почему ты зовешь его по-другому? Он лжец.
- Это ты так говоришь - а он дал мне власть, богатство и множество жен.
- Он принес тебе смерть. Чего он потребовал от тебя?
- Истребить караван Ледяных Глаз.
- Однако Ледяные Глаза жив - и жив его друг, Похититель Душ.
- А мне-то что до этого?
- Думаешь, ты один обладаешь властью, а я нет? Глупый смертный! С того дня, как Похититель Душ вселил в твое сердце страх, подарив тебе жизнь, ты сгорал от желания отомстить ему, Теперь ты перебил его друзей, и он охотится за тобой. Ты понял?
- Сотня моих людей рыщет по степи, разыскивая его. К рассвету они доставят мне его голову.
- Этот человек - Князь Убийц. Твои охотники не найдут его.
- Тебя это только порадовало бы, верно ведь, Кеса-хан? Ты всегда меня ненавидел, - Твое самомнение чересчур велико, Бутасо. Я не питаю к тебе ненависти. Разве что презрение, но теперь не о том речь. Этого человека нужно остановить.
- И ты мне поможешь?
- Он представляет собой угрозу для будущего надиров. Он ищет бронзовые доспехи - это Пагуба Надиров, и он не должен найти их.
- Прибегни тогда к перевертням - пусть они выследят его.
- Это крайнее средство, - отрезал Кеса-хан, поднимаясь на ноги. - Я должен подумать.
Ссыпав костяшки в кожаный мешочек, он вышел наружу и обратил взор к звездам. Вокруг было тихо - лишь восемь часовых, окружавших юрту Бутасо, переминались время от времени с ноги на ногу от холода.
Кеса-хан вернулся в свою юрту. Его молодая рабыня Вольтис приготовила жаровню с горячими углями, налила чашу лиррда и положила шаману в постель три нагретых камня. Улыбнувшись рабыне, он залпом осушил чашу, чувствуя, как хмель огнем расходится по жилам.
- Ты славная девушка, Вольтис, и слишком хороша для меня.
- Ты всегда был добр ко мне, - с поклоном ответила рабыня.
- Тебе хотелось бы вернуться домой?
- Нет, господин. Я хочу одного - служить тебе.
Тронутый ее искренностью, он взял ее за подбородок - и вдруг замер.
Восемь часовых!
Но у юрты Бутасо всегда стояло семеро!

В юрту вошел часовой. Бутасо обернулся:
- Чего тебе?
- Пришел забрать свой подарок, - отвечал Нездешний.
В горле у Бутасо заклокотал вопль, но в шею ему вонзились шесть дюймов стали и прервали крик. Схватившись за клинок, Бутасо выкатил в агонии глаза и упал на колени. Его стекленеющий взгляд остановился на высокой неподвижной фигуре.
Последнее, что он услышал, был лязг мечей ворвавшихся в юрту часовых.
Нездешний, обернувшись, отразил рубящий удар и поворотом запястья вышиб клинок из руки противника. Тот схватился за нож, но не успел - меч Нездешнего вошел ему между ребер. Другие воины напирали, тесня убийцу вождя к середине юрты.
- Положи меч, - прошипел с порога Кеса-хан. Нездешний хладнокровно оглядел смыкающееся вокруг него кольцо стали.
- Возьмите его сами, коли охота. Надиры рванулись вперед, и еще один воин с криком повалился наземь. Чей-то клинок плашмя ударил Нездешнего по голове. Он упал. Град кулаков обрушился на него, и он погрузился во тьму...
Очнулся он от боли, острой и непрерывной. Пальцы у него распухли, солнце немилосердно жгло обнаженное тело. Его подвесили за руки к столбу посреди надирского стана; сорвали с него надирскую одежду, и солнце уже покрыло ожогами его мраморно-белую кожу. Лицу и рукам, загоревшим дочерна, не грозило ничего, но грудь и плечи страдали невыносимо. Он попытался открыть глаза, но преуспел только с левым: правый опух и открываться не желал. Во рту пересохло, язык был точно деревянный. Опухшие, багровые руки терзала острая боль.
Нездешний уперся ногами в землю и тут же получил удар кулаком в живот. Он сморщился, прикусив раздувшуюся губу так сильно, что выступила кровь.
- Мы тут много чего приберегли для тебя, круглоглазый ублюдок.
С трудом повернув голову, он увидел молодого надира с сальными волосами, связанными в хвост и посыпанными пеплом в знак скорби. Нездешний отвернулся, и надир ударил его опять.
- Оставь его! - приказал Кеса-хан.
- Он мой.
- Делай, что я говорю, Горкай.
- Он должен умереть в муках и затем служить моему отцу в Пустоте! - бросил, уходя, молодой надир.
Старик подошел к Нездешнему:
- Ты хорошо поступил, Похититель Душ, - ты отнял жизнь у глупца, который привел бы нас к гибели.
Нездешний промолчал - рот у него был полон крови, которая приятно увлажняла пересохший язык и горло.
- Кровь тебя не спасет, - улыбнулся Кеса-хан. - Нынче мы отвезем тебя в пустыню и увидим, как раскаленный песок вберет в себя твою душу.

***

День тянулся без конца. Боль нарастала. Нездешний, как мог, отгораживался от нее. Он заставлял себя сохранять спокойствие и дышал глубоко и ровно, приберегая все силы для того мига, когда его отвяжут от столба. Тогда он бросится на них и вынудит их убить его.
Блуждая мыслями в прошлом, он снова видел себя молодым идеалистом Дакейрасом, мечтавшим служить в армии Ориена, Бронзового Короля-Воина. Ему вспомнился день, когда король провел свои победоносные войска по улицам Дренана, и толпа с восторженными криками бросала солдатам цветы. Король казался десятилетнему Дакейрасу великаном, его броня сияла на полуденном солнце. Он нес на руках своего трехлетнего сына, и малыш, испуганный уличным шумом, плакал. Король поднял его высоко и поцеловал, и это умилило Дакейраса. И тут же в памяти возник образ короля Ниаллада, как тот упал, сраженный стрелой Нездешнего в спину. Это воспоминание вернуло его к действительности, и боль возобновилась. Как мог мальчик, полный возвышенных чувств, превратиться в бездушного убийцу? Запястье жгло как огнем, ноги подкосились.
Нездешний заставил себя выпрямиться и открыть здоровый глаз. Надирские ребятишки присели перед ним на корточках, а один тыкал его в ногу палкой.
Подошел воин и пинком отшвырнул мальчишку прочь.
Он снова закрыл глаза и снова, с глубокой печалью, увидел ребенка на руках у любящего отца. Поцелуй успокоил малыша - он засмеялся и в подражание отцу принялся махать ручонкой. Маленький Ниаллад, надежда государства. “Когда-нибудь, - думал тогда Дакейрас, - я буду служить ему, как мой отец - Ориону”.
- Нездешний, - позвал чей-то голос, и он открыл глаз. Рядом никого не было - голос звучал у него в голове. - Закрой глаза и успокойся.
Он закрыл глаза. Боль исчезла, и он погрузился в глубокий сон. Он увидел себя на голом холме под незнакомыми звездами - яркими, близкими и совершенно круглыми. В небе светили две луны - одна серебристая, другая зеленовато-голубая, как мрамор. На склоне сидел Ориен, помолодевший, гораздо больше похожий на того короля, из воспоминаний.
- Поди сюда и сядь со мной.
- Я что, умер?
- Нет еще, хотя близок к этому.
- Я подвел тебя.
- Ты старался. Большего с человека и спрашивать нельзя.
- Они убили женщину, которую я любил.
- И ты отомстил. Сладок ли был вкус возмездия?
- Нет, я ничего не почувствовал.
- Тебе следовало бы постичь эту истину уже давно, когда ты охотился за теми, кто убил твою семью. Ты слабый человек, Нездешний, - ты позволяешь обстоятельствам помыкать тобой. Но зла в тебе нет.
- Я убил твоего сына. Убил за деньги.
- Я помню.
- Тщетно говорить, что я сожалею, - но это правда.
- Такие слова не бывают тщетными. Зло - это не скала, незыблемая и вечная, зло - это раковая опухоль, которая растет сама собой. Спроси любого солдата, побывавшего на войне: ты никогда не забываешь первого человека, убитого тобой, десятого же не сможешь вспомнить за все золото мира.
- Я помню десятого. Это был разбойник по имени Китиан, наполовину надир. Я нагнал его в городишке к востоку от Скельна...
- И убил его голыми руками, сначала выдавив ему глаза.
- Да. Он был одним из тех, кто убил мою жену и детей.
- Скажи, почему ты не стал искать Даниаль среди мертвых?
Нездешний отвернулся и проглотил вставший в горле комок.
- Я уже видел однажды любимую женщину после того, как убийцы расправились с ней. Во второй раз я бы такого не вынес.
- Если бы ты нашел в себе силы поискать ее, ты не был бы сейчас привязан к надирскому столбу. Она жива - Дурмаст спас ее.
- Нет!
- Зачем бы я стал лгать тебе, Нездешний?

Предыдущая страница 23 Следующая страница


Нездешний 24

- Можешь ты помочь мне бежать?
- Нет.
- Тогда я умру.
- Да, ты умираешь, - печально сказал Ориен, - зато ты не чувствуешь боли.
- Как, прямо сейчас?
- Ну да.
- Верни меня назад, будь ты проклят!
- Ты хочешь вернуться к страданиям и мучительной смерти?
- Это моя жизнь, Ориен. Моя! Я знаю, что такое боль, и могу ее терпеть - но пока я жив, я не сдамся. Ни тебе, ни надирам, ни кому бы то ни было. Верни меня назад!
- Закрой глаза, Нездешний, и приготовься терпеть.
Из его груди вырвался стон, мучительно отозвавшийся в распухшем, пересохшем горле. Он услышал смех, открыл глаза и увидел собравшуюся вокруг толпу. Молодой Горкай широко ухмыльнулся.
- Говорил я вам - он жив. Напоите его - я хочу, чтобы он чувствовал каждый укол ножа.
Кто-то запрокинул ему голову и стал лить воду из каменного кувшина в растрескавшиеся губы. Поначалу он не мог глотать, и вода лилась в иссохшее горло сама собой.
- Хватит! - сказал Горкай. - Знаешь, что тебя ждет, убийца? Мы немного надрежем твою кожу, намажем тебя медом и зароем около муравейника. Понял?
Нездешний не ответил. Он набрал полный рот воды, которую полегоньку пропускал в глотку.
Горкай вынул кривой нож и двинулся к нему, но обернулся внезапно, заслышав громкий стук копыт. Толпа раздалась, пропуская бешено скачущего всадника - солнце светило ему в спину, и Нездешний не видел его лица.
Всадник приблизился, и Горкай, заслонив глаза от солнца, завопил:
- Убейте его!
Надиры схватились за оружие, Горкай с ножом в руке бросился к Нездешнему. Клинок взвился вверх, но арбалетная стрела вошла Горкаю в висок, и он хлопнулся оземь. Всадник осадил коня у столба и рассек мечом веревки. Нездешний качнулся вперед, но удержался на ногах. К всаднику подскочили, размахивая мечами, двое надиров. Бросив арбалет, он перекинул Нездешнего через седло, взмахнул мечом, и надиры отступили. Конь взял с места крупной рысью. Вокруг засвистели стрелы.
Лука седла резала ему бок. Он чуть не упал, когда конь галопом устремился к дальним холмам. Юрты мелькали мимо с бешеной скоростью. Надиры целились в беглецов из луков. Конь начал задыхаться. Позади стучали копыта и слышались злобные крики погони.
Остановив коня в перелеске, всадник сбросил Нездешнего на землю. Он упал тяжело и приподнялся на колени - руки у него все еще были связаны.
Наклонившись с седла, Кадорас рассек его путы. Нездешний, оглядевшись, увидел собственную лошадь, привязанную к кусту. К седлу были приторочены его оружие и одежда. Рядом валялся нагой труп надира, которого он убил прошлой ночью. Нездешний дотащился до лошади, отвязал ее и с трудом взгромоздился в седло. Вместе с Кадорасом они помчались по окаймленной деревьями узкой тропе.
Погоня приближалась, и стрелы падали уже в опасной близости. Деревья остались позади. Теперь Кадорас с Нездешним оказались на открытом пространстве.
- Надеюсь, твоя лошадь умеет прыгать! - прокричал Кадорас.
Нездешний вгляделся вдаль и со страхом увидел, что они скачут прямо к обрыву.
- За мной! - крикнул Кадорас, пришпоривая коня.
Огромный серый мерин перелетел через овраг, и Нездешний ударил пятками своего коня. Далеко внизу катилась по белым камням река. Кадорас прыгнул удачно, лишь слегка оскользнувшись на осыпи. Конь Нездешнего едва не упал, но все же удержался на самом краю и вынес всадника за пределы выстрела. Оглянувшись, Нездешний увидел остановившихся на краю обрыва надиров: для их мелких лошадок овраг оказался слишком широк.
Двое всадников углубились в горы, перебираясь через камни и ручьи. Нездешний снял с седла флягу и жадно напился, потом отвязал свернутый плащ и набросил его на обожженные плечи. Ближе к сумеркам, когда они въехали в небольшую рощу, Кадорас вдруг повалился с седла. Нездешний спешился, привязал коня и опустился рядом с Кадорасом на колени. И только тогда заметил Нездешний три стрелы, торчащие из его спины. Плащ Кадораса весь промок от крови. Нездешний осторожно усадил его, и голова Кадораса упала ему на грудь. И тогда он увидел четвертую стрелу, засевшую глубоко в левом боку.
Кадорас открыл глаза и прошептал:
- Неплохое место для ночлега.
- Зачем ты вернулся за мной?
- Кто его знает. Дай-ка попить. - Нездешний бережно прислонил умирающего к дереву, принес флягу и напоил его. - Я все время ехал за тобой. Нашел надира, которого ты убил, и понял, что ты переоделся в его платье. Тогда я догадался, что ты задумал какую-то сумасбродную штуку.
- К примеру, напасть на надирский стан в одиночку?
Кадорас хмыкнул и поморщился.
- Глупо, да? Но я никогда прежде не совершал ничего героического. Дай, думаю, попробую разок... Похоже, первый раз станет для меня и последним.
- Может, вынуть из тебя стрелы?
- К чему? Ты меня на куски раздерешь. Знаешь, за все эти годы я был ранен только однажды - да и то неглубоко, в лицо. Так я и заработал этот уродливый шрам. Странно, правда? Всю жизнь я творил черные дела - а стоило совершить добрый поступок, как меня убили. Где же тут справедливость?
- Зачем ты это сделал? Скажи правду! Кадорас запрокинул голову и закрыл глаза.
- Хотел бы я сам это знать. Как по-твоему - мы продолжаем жить после смерти?
- Да, - солгал Нездешний.
- Но можно ли одним-единственным поступком загладить совершенное тобой зло?
- Не знаю. Надеюсь, что да.
- Вряд ли. Знаешь, я никогда не был женат. Так и не встретил женщину, которой пришелся бы по душе. Ничего удивительного - я и сам себе не слишком-то по вкусу. Слушай: не верь Дурмасту. Он продал тебя. Каэм заплатил ему за то, чтобы он привез доспехи.
- Я знаю.
- Знаешь? И все-таки поехал с ним?
- Жизнь - загадка. Как ты?
- Смешной вопрос. Я не чую ног, а спину точно огнем припекает. У тебя когда-нибудь были друзья, Нездешний?
- Были когда-то.
- Хорошо это, когда они есть?
- Хорошо.
- Могу себе представить. Слушай, ехал бы ты. Надиры того и гляди будут здесь.
- Ничего, я подожду.
- Нечего тут в благородство играть. Ступай и добывай свои доспехи! Недоставало еще, чтобы я умер зазря. И возьми мою лошадь - не хочу, чтобы на ней ездил какой-нибудь собакоед. Гляди только в оба - эта гнусная скотина отгрызет тебе руку, если зазеваешься.
- Я буду осторожен. - Нездешний взял руку Кадораса и пожал ее. - Спасибо, друг. - Ступай. Я хочу умереть один.

Глава 17

Сарвай спал чутко. Он прикорнул на стене, завернувшись в толстое одеяло и подложив под голову подобранное у конюшни разбитое седло. Он промерз и даже сквозь кожаную подкладку и шерстяную рубаху ощущал каждое звено кольчуги. Спать в доспехах всегда неудобно, а уж под ветром и дождем - просто невыносимо. Сарвай повернулся и оцарапал ухо о бронзовую застежку. Выругавшись, он сел, достал нож, перепилил мокрый ремешок и скинул ненавистную бляху со стены.
Над головой прокатился гром, ливень обрушился на камни с новой силой. Сарвай пожалел, что у него нет дождевика из промасленной кожи, - но даже он не спас бы в такую бурю. Рядом безмятежно спали Йонат и Ванек, ничего не ведая о разбушевавшейся непогоде. Они даже порадовались бы грозе - хоть какая-то передышка защитникам, вконец измотанным ночными атаками.
Молния прорезала небо, озарив замок, торчащий среди серых гранитных гор, как сломанный зуб. Сарвай встал и потянулся. В заливе плясали и раскачивались на якорях вагрийские триремы. В гавани стояло теперь больше пятидесяти судов, и армия Каэма выросла почти до шестидесяти тысяч человек. По уверениям Карнака, это означало, что вагрийцы дошли до крайности.
Сарвай был в этом не столь уверен. За последние две недели защитники потеряли около тысячи человек, и примерно столько же вышло из строя вследствие тяжких ран. Ветер то и дело доносил из лазарета крики страждущих.
Храброму кавалеристу Элбану из-за гангрены отняли ногу, и во время операции он умер. Сидрика, первого в полку шутника, стрела поразила в горло. В памяти Сарвая мелькали имена, лица и обрывки видений. Геллан еще жив, но очень устал. Он сильно поседел, впалые глаза обведены красными кругами. Только Карнаку все нипочем. Сбросил, правда, немного жира, но его размеры по-прежнему внушают трепет. Накануне, во время передышки, он явился на участок Сарвая.
- Еще на денек ближе к победе, - сказал он. Из-за широкой ухмылки его лицо в предвечернем свете казалось совсем мальчишеским.
- Надеюсь, - ответил Сарвай, обтирая меч от крови и вкладывая в ножны. - А вы похудели, генерал.
- Открою тебе секрет: худой такого нипочем бы не выдержал. Мой отец был толще меня вдвое, а дожил до девяноста с лишним.
- Здорово. Мне до двадцати пяти бы дожить.
- Им нас не одолеть - кишка тонка.
Сарвай не стал спорить с командиром, и Карнак прошел дальше, к Геллану.
Гром, на слух Сарвая, откатывался к востоку. Перешагивая через спящих солдат, Сарвай дошел до башни и поднялся по винтовой лестнице. На ступеньках тоже спали - там хотя бы было сухо. Он наступил кому-то на ногу, но солдат только заворчал и не проснулся.
На верхушке башни сидел, глядя на залив, Геллан. Дождь теперь едва моросил, словно какой-то злобный бог вспомнил, что до рассвета всего лишь час, а вагрийцам для штурма нужна хорошая погода.
- Вы что, совсем никогда не спите? - спросил Сарвай.
- Как-то не испытываю в этом нужды, - улыбнулся Геллан. - Подремлю немного, и мне довольно.
- Карнак говорит, что победа близка.
- Вот и славно. Пойду укладывать вещи. Сарвай присел рядом с Гелланом.
- Кажется, будто мы здесь уже целую вечность, - а то, что было раньше, вспоминается, как сон.
- Мне это чувство знакомо.
- На меня сегодня наскочили двое, так я убил их, думая при этом о прошлогоднем бале в Дренане. Тело думает само за себя, пока разум блуждает где-то.
- Не отпускай его слишком далеко, дружище. Бессмертных среди нас нет.
Настало молчание, и Геллан задремал, прислонившись головой к камню. Немного погодя Сарвай сказал:
- Вот было бы здорово проснуться сейчас в Дренане.
- И оставить дурной сон позади?
- Да... Сидрик погиб вчера.
- Я не слышал - Стрела попала ему в горло.
- Быстро, значит, умер?
- Да. Надеюсь, что и я уйду быстро.
- Попробуй только - и жалованья тебе больше не видать.
- Жалованье? Что-то припоминаю. Мы, кажется, получали это регулярно, когда мир еще был в здравом уме?
- Представь только, сколько ты огребешь, когда все это кончится!
- Кончится? - повторил Сарвай. Вспышка его веселья прошла столь же быстро, как гроза. - Это никогда не кончится. Даже если мы победим, мы на этом не остановимся. Мы погоним вагрийцев домой и устроим у них резню, чтобы впредь неповадно было.
- Ты хотел бы этого?
- Сейчас - да, а завтра - кто знает? К чему все это? Узнать бы, как там дела у Эгеля.
- Дардалион говорит, что он намерен совершить прорыв где-то через месяц. Лентрийцы между тем одержали победу и вступили на дренайскую землю. Помнишь старого Железного Засова?
- Того старика на пиру? У него еще зубов не было, и он ел только суп да мягкий хлеб?
- Да, его. Теперь он командует лентрийской армией.
- Не могу в это поверить. Тогда мы смеялись над ним.
- Смех смехом, а вагрийцев он погнал.
- Солоно им, поди, приходится. Они не привыкли к поражениям.
- В этом их слабость. Человеку или армии полезно иногда терпеть неудачу. Это все равно что закалять сталь в огне - если не даст трещины, то станет еще крепче.
- Карнак тоже ни разу не проигрывал.
- Я знаю.
- Значит, ваша доктрина подходит и к нему?
- Вечно ты с каким-нибудь подвохом. Отчего же? И к нему подходит. Когда Карнак говорит о неминуемой победе, он сам этому искренне верит.
- А вы?
- Ты мне друг, Сарвай, и я не стану говорить с тобой как командир. У нас есть вероятность, не более.
- Это я и сам знаю. Вы мне вот что скажите: победим мы, по-вашему, или нет?
- Почему ты думаешь, что из меня пророк лучше, чем из Карнака?
- Вам я доверяю.
- Я ценю это, но на твой вопрос ответить не могу.
- Думается мне, вы уже ответили.

В замке Карнак, выведенный из терпения приставаниями лекаря Эвриса, грохнул кулаком по столу.
- Я не позволю переносить раненых в замок! Как мне еще растолковать это тебе, Эврис? Ты что, слов не понимаешь?
- Как не понять, генерал. Я говорю, что раненые у меня умирают десятками, а вам все равно.
- Все равно? Вовсе мне не все равно, наглец проклятый! Аудиенция окончена - уходи!
- Аудиенция, генерал? Я думал, их только короли назначают, а не мясники.
Карнак мигом выскочил из-за стола, сгреб субтильного лекаря за окровавленный передник и оторвал от пола. Подержав Эвриса так несколько мгновений, он швырнул его к двери. Лекарь ударился о стену и сполз на пол.
- Убирайся, пока я тебя не убил! - прошипел Карнак.
Дундас, молча наблюдавший за этой сценой, подошел к лекарю и помог ему выйти в коридор, заметив мягко:
- Слишком уж далеко вы зашли. Сильно ушиблись?
Эврис освободился от его рук.
- Ничего страшного, Дундас. Меня не пожирает заживо гангрена, и черви не кишат в моих ранах.
- Попытайтесь же взглянуть на дело пошире. У нас много врагов, и угроза чумы - не последний. Мы не можем размещать раненых в замке.
- Думаешь, я до того туп, что мне надо все разжевывать, как это делает твой начальник? Я знаю, что у него на уме, и уважал бы его куда больше, если бы он сознался прямо. Долго мы крепость не удержим - стену придется сдать, и солдаты отойдут в замок. Карнаку нужно будет разместить здесь бойцов - он не желает загромождать здание тысячью раненых, которых надо кормить, поить, обмывать и лечить. - Дундас промолчал, и Эврис улыбнулся. - Спасибо и на том, что не. споришь со мной. Когда Карнак отступит, вагрийцы перебьют раненых прямо на койках.
- У него нет выбора.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

- Без тебя знаю.
- Зачем вы тогда докучаете ему?
- Потому что он здесь! Его власть - его ответственность. И еще потому, что он мне противен.
- Как вы можете так говорить! Ведь он защищает все, что вам дорого.
- Защищает? То, что мне дорого, нельзя защитить мечом. Тебе этого не понять, верно, Дундас? Я же не вижу особой разницы между Карнаком и Каэмом. По духу они братья. Ладно, некогда мне тут с тобой лясы точить - у меня раненые умирают. - Эврис пошел прочь, но у самой лестницы оглянулся. - Нынче утром я нашел троих человек мертвыми в погребе под конюшней, куда вынужден был их поместить. Их съели крысы.
Он ушел, а Дундас со вздохом вернулся к генералу. Открывая дверь, он набрал в легкие побольше воздуха. Карнак сидел за столом, все еще кипя от гнева.
- Жалкий червяк! - вскричал он, увидев Дундаса. - Как смеет он говорить со мной подобным образом? Я посчитаюсь с ним, когда кончится осада!
- Ничего подобного, генерал. Вы наградите его медалью и извинитесь перед ним.
- Никогда! Он обвинил меня в том, что я довел Дегаса до самоубийства и не забочусь о моих людях.
- Он хороший лекарь и неравнодушный человек. И он понимает, почему вы не позволяете класть раненых в замке.
- Откуда он может это знать?
- Он ведь тоже солдат.
- Если так, то почему же он, черт его дери, нападает на меня?
- Не знаю, генерал.
Карнак усмехнулся, и гнев его прошел.
- Для человека такой комплекции он держался со мной очень смело.
- Весьма и весьма, - Ладно, медаль я ему, так и быть, повешу, а извиняться не буду. Скажи-ка, как у нас с водой?
- Мы перенесли в замок шестьсот бочек - это последние.
- Надолго нам этого хватит?
- Зависит от того, сколько нас останется.
- Ко дню отступления - около двух тысяч, я полагаю.
- Тогда недель на шесть.
- Этого недостаточно, совсем недостаточно. Какого черта Эгель засел там в лесу?
- Время еще не пришло. Он не готов. - Слишком уж он осторожен.
- Он знает, что делает, командир. Он хитрый малый.
- Ему недостает чутья.
- Храбрости, хотите вы сказать?
- Ничего подобного я сказать не хотел! - рявкнул Карнак. - Ступай-ка отдыхать.
Дундас вернулся к себе и лег на узкую кровать. Снимать доспехи не было смысла - до рассвета осталось меньше часа.
Он погрузился в дремоту, и перед ним всплыли образы Карнака и Эгеля. Оба они люди незаурядные. Карнак - словно буря, уносящая ввысь, а Эгель больше похож на бурное море - глубокое, темное, гибельное. Никогда эти двое не смогут стать друзьями.
Дундасу представились тигр и медведь, окруженные стаей разъяренных волков. Пока общий враг угрожает им, оба зверя бьются бок о бок.
Но что будет, когда волки уйдут?

Сарвай застегнул ремень шлема и отточил меч на бруске. Рядом Йонат молча наблюдал, как враг идет на приступ с лестницами и мотками веревки. На стенах осталось мало лучников - запас стрел почти совсем иссяк еще три дня назад.
- Чего бы я только не отдал, чтобы скакать на коне в пятитысячном строю легионеров, - проворчал Ванек, глядя на идущую к крепости пехоту.
Сарвай кивнул. Кавалерия разметала бы их столь же легко, как копье протыкает свиное сало. Первые вагрийцы уже лезли на стену, и защитники отошли чуть назад, чтобы не попасть под острые крючья.
- Новый денек начинается, - сказал Ванек. - И как им до сих пор не надоест?
Сарвай в ожидании первого вражеского солдата думал о другом. Кому это надо - лезть первыми? Первые всегда гибнут. Любопытно, как чувствовал бы себя он сам, стоя у подножия лестницы? О чем они думают, карабкаясь навстречу смерти?
Вот над стеной появилась рука, толстые пальцы вцепились в камень. Ванек взмахнул мечом, и рука со скрюченными пальцами отлетела под ноги Сарваю. Он подобрал ее и швырнул вниз. Появились новые вагрийцы. Сарвай ткнул клинком кому-то в зубы, так что острие вышло из затылка. Вытащив меч, он рассек горло следующему. Рука устала, а бой еще толком и не начинался.
Около часа враг не мог закрепиться на стене, но потом какой-то высоченный воин прорвался-таки к западу от башни. Вагрийцы хлынули в образовавшуюся брешь, вбив клин в оборону. Геллан с пятью людьми ударил на них с фланга от башни. Громадный вагриец замахнулся на него мечом. Геллан пригнулся и вогнал клинок ему в бок. Вагриец только заворчал и тут же нанес Геллану новый удар. Отразив удар, Геллан отступил.
- Я убью тебя! - заорал вагриец.
Геллан молча сделал шаг вбок и направил колющий удар ему в горло. Вагриец упал, захлебнувшись кровью, но успел напоследок рубануть по ноге соседнего с Гелланом солдата.
Вагрийский клин постепенно таял. Геллан заколол кинжалом только что взобравшегося на стену врага. По ту сторону клина уже слышались громкие команды Сарвая. Вагрийцев медленно теснили назад, стена очищалась - но в тридцати шагах правее уже образовался новый клин.
На этот раз в брешь кинулся Карнак, размахивая своим огромным топором, рассекая доспехи, круша ребра и вспарывая животы.
Сарвай споткнулся о чей-то труп и упал, ударившись головой о камень. Перевернувшись на спину, он увидел летящий на него меч.
В самое последнее мгновение кто-то отбил удар, и вражеский меч чиркнул о камень над его головой. Ванек прикончил врага, Сарвай вскочил на ноги. Благодарить не было времени - оба снова кинулись в бой.
Тяжкий грохот заглушил звон стали. Сарвай понял: вагрийцы опять пустили в дело таран и окованное бронзой бревно бьет в дубовые ворота. Солнце пылало вовсю на ясном небе, и соленый пот ел глаза.
В полдень атака утихла. Вагрийцы отошли, унося с собой раненых. Дренайские носильщики складывали пострадавших во дворе - в лазарете больше не было места.
Другие таскали на стену ведра с водой, чтобы защитники могли наполнить фляги, третьи смывали со стены кровь и посыпали камень опилками.
Сарвай послал троих за хлебом и сыром для всего отряда, сел и снял шлем. Вспомнив, что Ванек спас ему жизнь, он стал искать его глазами. Солдат сидел около башни. Сарвай устало поднялся и подошел к нему:
- Горячее выдалось утро.
- Скоро еще горячее станет, - слабо улыбнулся Ванек.
- Спасибо, что спас меня.
- На здоровье. Хотел бы я, чтобы кто-то сделал то же самое для меня.
Только тут Сарвай заметил, что лицо у Ванека серое от боли и что он сидит в луже крови, зажимая рукой бок.
- Сейчас кликну носильщиков, - привстал Сарвай.
- Не надо... что проку? Да и неохота мне, чтобы крысы сожрали меня ночью. Боли я не чувствую - говорят, это дурной знак.
- Не знаю, что и сказать.
- Ну и не говори ничего. Слыхал ты, что я ушел от жены?
- Да.
- Глупо это. Я так ее любил, что не мог видеть, как она стареет. Понимаешь? Связался с молодой, с красивой, а она обчистила меня до нитки и завела молодого любовника. Почему все люди должны стареть? - Голос Ванека все слабел. Сарвай придвинулся к нему поближе. - Год назад меня бы так просто не подкосили. Но я все-таки убил того ублюдка! Извернулся так, чтобы он не мог вытащить клинок и взрезал проклятому глотку. Этот-то поворот думаю, меня и доконал. Боги, вот бы жена сейчас оказалась здесь! Глупо, да? Хотеть, чтобы она оказалась в этом кромешном аду. Передай ей от меня, Сарвай, - передай, что я думал о ней. Она была так красива прежде... Люди - точно цветы. Боги! Ты посмотри только!
Сарвай оглянулся - и ничего не увидел.
- О чем ты?
Но Ванек уже умер.
- Они возвращаются! - закричал Йонат.

Глава 18

Нездешний в жизни не раз испытывал боль и полагал, что способен выдержать любую муку. Теперь он понял, что заблуждался. Точно тысяча пчел жалила вздувшуюся пузырями кожу, и тошнота накатывала волнами, вызывая приступы головной боли.
Когда он уехал, оставив умирающего Кадораса, боль была еще терпима, но теперь, к ночи, с ней не стало никакого сладу. Нездешнего схватило снова, и он застонал, проклиная себя за слабость. Весь дрожа, он заполз поглубже в пещеру, трясущимися руками надрал коры и развел костерок. Лошади, привязанные в глубине пещеры, заржали, и этот звук пронзил все его тело. Он встал, шатаясь, доковылял до коней, ослабил подпругу у своего, набросил на него одеяло и вернулся к огню.
Подложив в костер толстых веток, он почувствовал, как тепло охватывает его тело, и медленно стянул рубашку, морщась от прикосновения шерсти к обожженным плечам. Потом открыл кожаный кошель у пояса и достал длинные зеленые листья, которые набрал еще засветло. Лорассий - опасное растение. В малых количествах он облегчает боль и вызывает цветные сны - в больших убивает. Нездешний понятия не имел, в каких дозах или в каком виде его следует употреблять. Он смял один лист в руке, понюхал, положил в рот и начал медленно жевать. Лист оказался горьким, от вязкого сока свело челюсть. От гнева тяжело застучало в висках, и он стал жевать быстрее. Прошло минут десять - облегчения не наступило, и он сжевал второй лист.
Над костром заплясали огненные танцовщицы, вскидывая руки и стряхивая с пальчиков искры. Стены пещеры начали вздуваться, по ним пошли трещины, у лошадей выросли крылья и рога. Нездешний ухмыльнулся. Ухмылка мигом сошла с его лица, когда он увидел, как его руки покрываются чешуей и на них отрастают когти. Огонь преобразился в лицо - широкое красивое лицо, обрамленное огненными волосами.
- Зачем ты пытаешься помешать мне, человек? - спросило огненное лицо.
- Кто ты?
- Я Утренняя Звезда, Князь Темного Света.
Нездешний, отпрянув, швырнул в огонь палкой.
Изо рта высунулся язык пламени - раздвоенный язык - и поглотил деревяшку.
- Я тебя знаю, - сказал Нездешний.
- Еще бы тебе не знать, дитя мое, - ведь ты служил мне много лет, и твоя измена опечалила меня.
- Я никогда не служил тебе. Я был сам себе господин.
- Ты так думаешь? Хорошо, оставим это.
- Нет, говори!
- Что ж тут говорить, Нездешний? Много лет ты охотился на людей и убивал их. Не Истоку ты этим служил, но Хаосу, то есть мне! Ты мой, Нездешний, и всегда был моим. Я же на свой лад охранял тебя, отводил направленные на тебя ножи. Я и теперь оберегаю тебя от надирских охотников, которые поклялись съесть твое сердце.
- Зачем ты это делаешь?
- Я добрый друг для тех, кто мне служит. Разве я не прислал к тебе Кадораса в час нужды?
- Этого я не знаю - зато знаю, что ты Князь Обманщиков, и не верю тебе.
- Опасные слова говоришь ты, смертный. Я могу казнить тебя за них, если захочу.
- Чего ты хочешь от меня?
- Хочу избавить тебя от позорного пятна. Ты стал уже не тот с тех пор, как Дардалион замарал тебя своей слабостью. Я могу очистить тебя. Я почти уже сделал это, когда ты охотился на Бутасо, - но теперь я вижу, что слабость вновь разрастается в твоем сердце подобно раку.
- Как же ты намерен избавить меня от нее?
- Скажи только, что хочешь этого, - и она исчезнет.
- Я этого не хочу.
- Думаешь, Исток возьмет тебя к себе? На тебе кровь невинных, которую ты пролил. К чему идти на смерть ради Бога, который отвергает тебя?
- Я делаю это не ради Бога, а ради себя.
- Смерть - еще не конец, Нездешний, по крайней мере для таких, как ты. Твоя душа уйдет в Пустоту и затеряется во тьме, но я найду ее и вечно буду хлестать огненными бичами. Понимаешь ли ты, что тебя ждет?
- Твои угрозы мне больше по душе, чем твои посулы. Они хотя бы не расходятся с твоей репутацией. А теперь оставь меня.
- Будь по-твоему, но знай, убийца, моим врагам не позавидует никто. Руки у меня длинные, и когти держат крепко. Твоя смерть уже внесена в Книгу Душ, и я с удовольствием прочел это место. Подумай, однако, о Даниаль. Она путешествует с человеком, чья душа принадлежит мне целиком.
- Дурмаст не причинит ей зла, - сказал Нездешний более с надеждой, нежели с верой.
- Увидим.
- Оставь меня, демон!
- Последний дар - прежде чем я уйду. Смотри!
Лицо, замерцав, исчезло, и Нездешний увидел Дурмаста, бегущего за Даниаль по темному лесу.
Он догнал ее у реки и развернул к себе. Она замахнулась, но он отвел ее руку, ударил ее сам, и она упала. Он сорвал с нее платье...
Нездешний молча наблюдал за тем, что было дальше, и закричал лишь, когда Дурмаст перерезал ей горло. Потом сознание оставило его, и боль прекратилась.

Тридцать во главе с Дардалионом стояли на коленях во дворе у конюшни. Разумы их объединились, души, освободившись от оков, устремились вниз, сквозь деревянные балки и половицы.
Первая крыса проснулась, открыла глаза-пуговки и, почуяв присутствие человека, шмыгнула прочь. Она раздула ноздри, но в сыром подвале не пахло врагом. Охваченная невыразимым ужасом, она с визгом бросилась наружу. К ней присоединялись все новые и новые. Крысы хлынули во двор из всех дыр, желобов и сточных канав. Первая крыса улеглась рядом с Астилой, зная, что только тут можно спастись от страха. Ничто не грозит ей здесь, в тени, которую отбрасывает при луне Человек. Остальные последовали за ней и сбились огромным кольцом вокруг коленопреклоненных священников. Карнак как завороженный наблюдал это зрелище со стены. Офицеры и солдаты около него осеняли себя знаком Хранящего Рога.
Вокруг Тридцати собрались сотни крыс - они цеплялись за одежду священников и взбирались им на плечи. Сарвай, тяжело сглотнув, отвернулся, Геллан покачал головой.
Дардалион поднял руку, подав Геллану знак.
- Откройте ворота. Немного, всего на фут! - скомандовал офицер и спросил солдата на башне: - Что ты видишь?
- У неприятеля тихо, командир.
Солдаты, стараясь не шуметь, сняли с ворот тяжелые бронзовые засовы и приоткрыли створки.
Крыса-вожак заморгала и вздрогнула, поняв, что ничто больше не защищает ее. Она устремилась к воротам, и вся крысиная орда последовала за ней.
В ночной прохладе черная лава стекла с холма в тихие улицы города Пурдола, миновала рыночную площадь и двинулась к вагрийским палаткам. Крысы, валом катясь по булыжной мостовой, вливались в лагерь.
Солдат, которому крыса вскочила на лицо, с воплем сел, молотя в темноте руками. Вторая крыса сорвалась с его плеча и шлепнулась на колени, куснув его за ляжку. Новые вопли наполнили ночь. Одни вагрийцы в панике выдергивали шесты, на которых держались палатки, и белый холст накрывал их с головой, другие неслись к морю и бросались в воду. Жаровни с углями опрокидывались, пламя лизало сухую холстину, восточный ветер, раздувая огонь, нес его от шатра к шатру.
Карнак на крепостной стене заливался громоподобным смехом.
- Можно ли столь неприветливо встречать свою родню? - сказал Сарвай. Йонат хмыкнул.
- Экое светопреставление, - воскликнул Геллан. - Дардалион! Поди посмотри, что ты натворил.
Священник в серебряных доспехах покачал головой и увел Тридцать в лазарет, где ждал их Эврис.
- Превосходно, молодой человек! - вскричал лекарь, схватив Дардалиона за руку, - Превосходно! А как насчет тараканов?
- В другой раз, - усмехнулся Дардалион и упал, но Астила, бдительный, как всегда, успел подхватить его.
- Неси сюда, - велел Эврис, открывая дверь в свою комнату. Астила уложил Дардалиона на узкую койку и снял с него доспехи, а Эврис пощупал запястье. - Пульс нормальный. Думаю, он просто обессилел. Сколько времени он уже не спит?
- Не знаю, лекарь. Я сам за последние восемьдесят часов проспал только три. Вокруг столько дел, столько раненых и умирающих. А ночью...
- Я знаю. Черное Братство любит ночные часы.

Предыдущая страница 25 Следующая страница


Нездешний 26

- Мы не сможем долго сдерживать их. Скоро мы умрем.
- Сколько их тут?
- Кто знает? - устало махнул рукой Астила. - Недавно к ним прибыло подкрепление. Прошлой ночью мы чуть не потеряли Байну и Эпвая. Что будет в эту?
- Отдохни немного. Ты взвалил на себя слишком тяжелую ношу.
- Такова расплата за грех, Эврис.
- Но тебе не в чем винить себя!
Астила положил руки на плечи лекарю.
- Как сказать, друг мой. Нас учили, что всякая жизнь священна. Однажды, вставая с постели, я нечаянно раздавил жука - и почувствовал себя виноватым. Как ты думаешь, что я чувствовал сегодня, видя, как в городе сотнями гибнут люди? Что чувствовали мы все? Нас здесь ничто не радует - а там, где нет радости, поселяется отчаяние.

Шесть человек стояли на коленях перед шаманом, шесть воинов с горящими глазами и угрюмыми лицами. Бодой, два года назад потерявший правую руку; Аскади, повредивший себе хребет при падении с утеса; Нента, прежде отменно владевший мечом, а ныне скрюченный ревматизмом; слепой Беликай; Нонтунг-прокаженный, вызванный сюда из пещер Митенги; Ленлай-одержимый - его припадки в последнее время участились, и однажды .он в корчах откусил себе язык.
Кеса-хан в одежде, сшитой из человеческих скальпов, дал каждому испить лиррда, приправленного горными травами. Глядя им в глаза, он примечал, как расширяются у них зрачки, - еще немного, и они впадут в беспамятство.
- Дети мои, - медленно произнес он, - вы избраны свыше. Вы, обделенные жизнью, вновь обретете силу. Силу и гибкость. Мощь вольется в ваши жилы. Натешившись этой новой силой, вы умрете, и ваши души отойдут в Пустоту, исполненные радости. Ибо вы послужите своему племени, исполнив предназначение всякого надира.
Шестеро смотрели на шамана, не шевелясь и не моргая - казалось даже, что они не дышат. Удовлетворенный Кеса-хан хлопнул в ладоши, и шестеро служек ввели в пещеру шесть серых волков в намордниках.
Кеса-хан обошел их одного за другим, снимая с каждого волка намордник и поводок. Он прикасался костлявыми пальцами к волчьим глазам, и звери покорно шли туда, куда он вел их. Он рассадил всех шестерых перед увечными воинами, и служки удалились.
Кеса-хан закрыл глаза, и дух его вылетел из пещеры во тьму надирской ночи. Он нащупал пульс земли и заставил биться в лад со своим. Стихийная мощь гор вошла в него, стремясь разорвать хрупкую человеческую оболочку. Шаман открыл глаза и укротил поток, бурлящий в его крови.
- Убийца ночевал в этой пещере. Его запах остался на камнях. Последнее, что вы запомните, будет этот человек, высокий круглоглазый дренай, дерзнувший стать на пути у нашего народа. Запечатлейте его образ в своей памяти, пока волки вбирают в себя его ненавистный запах - запах убийцы-Нездешнего. Похититель Душ силен, но его сила не сравнится с вашей. Он скор и опасен - но вы превзойдете его во всем, дети мои. Плоть его будет сладкой и кровь его - словно вино из горных виноградников. Никакая другая плоть не насытит вас. Всякая другая еда будет для вас отравой. Ваша жизнь только в нем одном.
Кеса-хан глубоко вздохнул и стал обходить волков, трогая каждого за загривок. Звери ощетинились и заворчали, пристально глядя на молчаливых людей.
Шаман издал вопль - и волки прыгнули, вонзив клыки людям в глотки. Ни один из шести надиров не шелохнулся.
По волчьим телам пробежала дрожь, и они стали расти...
Люди съеживались, кожа на них обвисала складками. Волки вытягивались - на лапах вырастали поросшие шерстью пальцы с длинными загнутыми когтями, грудные клетки расширились, плечи раздались. Чудовища встали на ноги, отбросив от себя сморщенные мешки с костями.
- Повернитесь ко мне, дети мои, - позвал Кеса-хан.
Они повиновались, и шаман ощутил на себе свирепую силу их кроваво-красных глаз.
- Идите и убейте, - прошептал он, и шестеро чудовищ вывалились в ночь.
Немного погодя вернулись служки.
- Уберите тела, - приказал шаман.
- Можно ли назвать это телами? - спросил один юноша. Лицо его было пепельно-серым.
- Называй их как хочешь, мальчик, но делай свое дело.
Кеса-хан проводил их взглядом, развел костер и завернулся в козью шкуру. Обряд высосал из него все силы, он чувствовал себя старым и очень усталым. В былые дни для таких превращений отбирали самых крепких воинов, но Кеса-хану это было не по душе. Так гораздо лучше - так люди, согнутые несчастьем, смогут напоследок приобщиться к жизни.
Они выследят Нездешнего и пожрут его. Потом они умрут. Вода не пойдет им в горло, и мясо будет для них ядом. Не пройдет и месяца, как они погибнут от голода и жажды.
Но перед этим они насладятся своей последней трапезой, вонзив зубы в плоть Нездешнего.

Каэм молча выслушал своих офицеров: шестьдесят восемь погибших, сорок семь раненых. Уничтожено четыреста палаток, два склада с мясом и зерном сгорели дотла. На корабле, стоявшем у причала, сгорели паруса, но все остальное уцелело. Крысы, однако, пробрались на оставшиеся склады с провизией и теперь хозяйничают там. Каэм отпустил всех, оставив при себе только человека в черном плаще.
- Верните мне доброе расположение духа, Немодес. Расскажите еще раз, как Братство намерено разделаться со священниками.
Немодес пожал плечами, отводя от генерала глаза, прикрытые тяжелыми веками. Глава Братства был мал ростом и худ, и его мясистый нос казался неуместным на изнуренном лице. Зубы в безгубом рту торчали, словно могильные камни.
- Прошлой ночью у них погибло трое. Скоро им всем конец.
- Трое? Я потерял сорок восемь человек.
- Эти трое стоят больше, чем весь ваш сброд, - отрезал Немодес. - Скоро у них не останется сил сдерживать нас, и мы разделаемся с Карнаком так же, как с Дегасом.
- Ваши обещания - точно ветры, пущенные свиньей. Громко, а пользы никакой. Да знаете ли вы, как нужна мне эта крепость? Железный Засов разбил нашу армию на юге и идет на Дренан. И я не могу послать против него войска, пока Эгель гуляет на воле в Скултике, а Карнак удерживает эту последнюю крепость. Я между двух огней - ни поражения, ни победы.
- Мы убьем этих отщепенцев, - заверил Немодес.
- Я не хочу, чтобы они умерли от старости! Вы обещали мне, что крепость падет, - а она стоит. Вы обещали, что священники умрут, - а они живы. Вы обещали мне Нездешнего. Что плохого скажете о нем?
- Кадорас предал нас. Он похитил убийцу из надирского становища, где его ждала неминуемая смерть.
- Зачем? Зачем Кадорас это сделал?
- Это превышает мое понимание. Всю жизнь Кадорасом руководила одна лишь корысть. Возможно, они с Нездешним заключили какую-то сделку. Но теперь это уже не важно - Кадорас умер. Сейчас к Рабоасу приближаются девять моих собратьев - это лучшие воины в Ордене, а стало быть, и на всем континенте. Притом у нас остается Дурмаст.
- Я ему не доверяю.
- Именно поэтому на него можно положиться. Он так жаден, что всегда продается тому, кто больше предложит.
- Вы удручаете меня, Немодес.
- У меня есть и хорошая новость, генерал.
- Не могу в это поверить.
- Мы нашли вход в крепость со стороны гор - тот, через который пришел Карнак.
Каэм глубоко перевел дух и улыбнулся.
- Мне нужно, чтобы тысяча человек готова была выступить через два часа.
- Я позабочусь об этом, - пообещал Немодес.

Глава 19

Лес был невелик, но в нем нашелся овражек, где Нездешний смог развести костер. Он продрог, и его ожоги, хотя и заживали быстро, все еще награждали его порой приступами лихорадки. Три дня он пролежал в пещере, а после двинулся на север. На пути он встретил горстку нотасов, которые продали ему некий зловонный бальзам - им Нездешний мазал спину и плечи. Молодая нотаска полечила рану у него на виске, а старый вождь дал ему новое имя: Бычий Череп. Нездешний посмотрел на себя в бронзовое зеркальце: на виске вздулась багровая шишка, кожа вокруг полопалась. Хорошо, что удар меча пришелся плашмя. Опухоль на глазу уменьшилась, но глаз все еще сильно слезился на ярком солнце.
Вождь нотасов, жизнерадостный старикан, ощупал ему голову.
- Трещины нет. Бычий Череп. Будешь жить.
- Далеко ли еще до Рабоаса?
- Пять дней, если ехать, ни о чем не заботясь. Семь, если смотреть в оба.
Девушка принесла в каменном кувшине холодной воды и обмыла Нездешнему рану - маленькая, миловидная, с нежными руками.
- Моя младшая жена, - сказал старик. - Хороша, правда?
- Хороша, - согласился Нездешний.
- Ты весь обвешан оружием. Бычий Череп. Ты ведешь войну?
- Да, - кивнул Нездешний, - и мне не хотелось бы ничего оставлять здесь.
- Твой вороной очень зол. Он укусил моего старшего сына за плечо.
- У него переменчивый нрав. Пусть твои люди доставят мои вещи обратно - я сам заверну их в одеяло и приторочу к седлу. Меня конь не укусит.
Старик хихикнул и отпустил девушку - но, когда входное полотнище юрты опустилось и он остался наедине с чужестранцем, улыбка исчезла с его лица.
- За тобой охотятся, Бычий Череп. Много-много всадников ищет тебя.
- Я знаю.
- И надиры, и южане.
- Знаю.
- Южане носят черные плащи, и глаза у них холодные. Они точно туча, закрывающая солнце, и наши дети боятся их - детские сердца прозорливы.
- Это злые люди. Их обещания - прах, но их угрозы чреваты кровью.
- Знаю. Они посулили нам золото за ответы и смерть за молчание.
- Когда они вернутся, скажи им, что я здесь был.
- Непременно скажу. Зачем они тебя ищут? Ты кто - король в изгнании?
- Нет.
- Кто же тогда?
- Мало ли врагов может нажить человек? - развел руками Нездешний.
Старик угрюмо кивнул, не сводя с него темных глаз.
- Знаешь, почему я прожил так долго? - спросил он, наливая гостю кубок лиррда. Нездешний, пожав плечами, принял кубок и выпил. - Потому что я благословлен свыше. Я вижу то, что сокрыто в тумане людского разума. Я хожу тропами духа и вижу, как рождаются горы. Для меня не существует тайн. Эти южане поклоняются Тьме и питаются сердцами младенцев. Они съедают длинные зеленые листья и взмывают ввысь на крыльях ночного ветра. Однако тебя они найти не могут. Эти люди, способные отыскать летучую мышь в кромешно-черной пещере, не могут найти всадника на голой равнине. Когда я закрываю глаза, я вижу детей, играющих у юрты, вижу, как твои лошади щиплют траву, вижу свою младшую жену - она говорит старшей, что боится моих прикосновений, ибо они напоминают ей о смерти. Но тебя, Бычий Череп, я не вижу. Почему?
- Не знаю.
- Это правда, не знаешь, - но я-то знаю. У тебя есть друг - друг могущественный, оградивший чарами твой дух. Ты доступен лишь особому зрению.
- Да, у меня есть такой друг. - Сейчас он находится в осажденной крепости?
- Возможно. Не знаю наверное.
- Он в большой опасности.
- Я ничем не могу ему помочь.
- Мне думается, что ты - ключ ко всему, - Там будет видно. Давно ли были здесь эти всадники? Не говорили они, что вернутся?
- Они не говорили, но я знаю. Они въедут в мой стан на закате.
- С какой стороны?
- С востока. Направившись на север, ты избегнешь их - но ненадолго. Ваши пути пересекутся, и этого изменить нельзя. Тебе нужны еще друзья, Бычий Череп, - один ты пропадешь. - Старый нотас закрыл глаза, и его пробрала дрожь. Порыв холодного ветра пронесся по юрте, задувая светильники, - старик затрясся и поднял веки. - Ты должен уходить, а я - сменить место стоянки, - со страхом в раскосых глазах проговорил он.
- Что ты видел?
- Твои враги поистине могущественны. Они открыли девятые врата ада и выпустили оттуда перевертней. Тебе нужно уехать далеко и скакать быстро, Бычий Череп.
- Кто такие перевертни?
- Больше я ничего тебе не скажу. Время идет, и каждый удар сердца приближает нас к гибели. Запомни накрепко вот что: не пытайся сразиться с ними. Беги! Они несут смерть. Беги!
Старик вскочил на ноги и выбежал наружу. Нездешний услышал его испуганный голос, выкрикивающий приказы. Пожитки гостя сложили аккуратной кучкой около лошадей - он упаковал их и выехал из лагеря, оставив в уплату за помощь коня Кадораса.
Теперь, отъехав миль на восемь к северу, он размышлял над словами старика: “Не пытайся сражаться. Беги!"
Но что это за перевертни такие? Почему их нельзя убить? Сердца у них в груди нет, что ли? Что это за существа, способные выйти живыми из схватки с Нездешним?
Старик не трус. Он почуял зло, исходящее от Черных Братьев, но они его не испугали. Однако эта новая угроза лишила его всякого мужества. Зачем ему вздумалось переносить лагерь? Нездешний подбавил веток в огонь и погрел руки. Ночной ветер зашуршал листьями над головой, и где-то далеко завыл волк.
Он наточил метательные ножи и осмотрел арбалет, сделанный в свое время по его заказу вентрийским оружейником. Приклад из полированного черного дерева, оба курка - из матовой бронзы.
Арбалет не имел себе равных, и Нездешний отвалил его создателю целую гору опалов. Не важно, что камни были ворованные, - оружейник заморгал от изумления, когда Нездешний высыпал их ему в ладони.
"Ты настоящий мастер, Арлес, а это - вершина твоего мастерства”.
Конь испуганно заржал. Нездешний плавным движением поднялся на ноги, натянул арбалет и вставил на место обе стрелы. Конь рвал узду, стремясь сорваться с привязи, прижимал уши и выкатывал глаза.
"Не пытайся сражаться. Беги!” - отозвались в памяти слова старика.
Нездешний свернул одеяло и бросился к лошади. Затянув подпругу и приторочив одеяло, он отвязал узду, вскочил в седло - и едва усидел: конь взял с места в карьер, они вылетели из леса и понеслись на север.
Нездешний оглянулся - позади из леса показалось несколько темных фигур. Он напряг зрение, но облако скрыло луну, и призраки растаяли во тьме. Он пытался сдержать бешеный бег коня - безумием было скакать так по степи ночью. Стоит подвернуться рытвине, кроличьей норе, камню - и конь рухнет со сломанной ногой.
Проскакав около мили, конь начал выдыхаться - Нездешний натянул поводья и пустил его шагом. Бока скакуна покрылись пеной, он прерывисто дышал. Нездешний погладил его по длинной шее, шепча ласковые слова.
Позади ничего не было видно. С беглого взгляда преследователи запомнились ему великанами, одетыми в волчьи шкуры. Ему показалось, что они бегут согнувшись, - но это, должно быть, тусклый свет сыграл с ним шутку, ибо мчались они с поразительной быстротой. Воспользовавшись медленным шагом коня, Нездешний разрядил арбалет и ослабил тетивы.
Кто бы ни гнался за ним, они пешие и этой ночью его не догонят.
Он спешился, обтер коня от мыла и, ведя его в поводу, зашагал на север.
- А ведь ты, похоже, спас мне жизнь, - прошептал он, гладя бархатистую шею.
Так прошли они около мили. Облака рассеялись, луна засияла серебром над далекими горами.
Нездешний снова сел верхом, потер глаза и зевнул, закутавшись в плащ. Сон обволакивал его ум, как теплое одеяло.
Сова ухнула над головой и камнем упала вниз, вытянув когти. Раздался писк схваченного ею зверька.
Что-то темное мелькнуло справа от Нездешнего - он оглянулся, но не увидел ничего, кроме низкого кустарника. Резко встрепенувшись, он посмотрел налево - там, выскочив из высокой травы, неслись на него две тени. Пришпоренный конь взвился на дыбы и поскакал. Нездешний низко пригнулся к его шее.
Впереди возникла еще одна тень, и конь шарахнулся в сторону. Тень прыгнула, и Нездешний с содроганием увидел перед собой клыкастую личину демона. Он ударил нападавшего кулаком по голове, конь толкнул плечом, и чудовище отлетело прочь. На этот раз Нездешний не пытался сдерживать коня - он сам испугался не меньше, увидев жуткие красные глаза и смоченные слюной клыки. Сердце бешено колотилось у него в груди. Неудивительно, что старик так спешил сняться с лагеря, - ему нужно было уйти подальше от запаха Нездешнего.
Только через три мили он смог взять себя в руки. Конь трусил рысью из последних сил. Нездешний пустил его шагом и оглянулся.
Позади - никого, но он знал: демоны бегут за ним, чуя его страх. Он оглядел горизонт в поисках убежища, ничего не нашел и поехал дальше. Звери непременно нагонят его: конь устал и способен оторваться от погони лишь на время, долгой охоты он не выдержит.
Сколько их, этих чудищ? Не меньше трех. Это еще не так страшно - уж с тремя-то он справится? Нет, поручиться за это он не мог. В нем вспыхнул гнев. Дардалион сказал, что он, Нездешний, служит Истоку, - что же это за Бог, который бросает человека в такой опасности? Почему все преимущества достаются врагу?
- Чего еще ты хочешь от меня? - крикнул он, глядя в небо.
Впереди на равнине виднелась низкая гряда холмов. Там не росло деревьев и вряд ли можно было укрыться. Конь медленно взобрался вверх по склону, и Нездешний, натянув поводья, посмотрел назад. Сначала он не увидел ничего, но потом разглядел их вдали - их было шестеро, и они бежали по его следу. Еще несколько минут - и они настигнут его.
Нездешний натянул арбалет и вставил стрелы. Двух зверей он собьет, а третьего, если удастся, сразит мечом.
Он посмотрел в другую сторону и увидел реку, серебряной лентой вьющуюся по равнине к горам. У подножия холма стояла хижина, рядом был причален небольшой паром. Окрыленный надеждой, он направил коня вниз.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

На середине склона он начал звать паромщика.
В оконце хижины блеснул фонарь. На порог вышел высокий мужчина.
- Перевези меня, - попросил Нездешний.
- Утром перевезу, - ответил паромщик. - Ночуй у меня.
- К утру нас не будет в живых. За мной гонятся шесть демонов из преисподней. Если у тебя есть семья, сажай ее на паром.
Паромщик поднял повыше фонарь. Он был высок, плечист, зарос густой черной бородой, и глаза его, хоть и раскосые, выдавали смешанную кровь.
- Объясни-ка толком.
- Некогда объяснять, поверь мне. Даю тебе за перевоз двадцать монет серебром - но если ты не поторопишься, я пущусь вплавь.
- Вплавь не сдюжишь - течение больно сильное. Погоди-ка.
Паромщик ушел в хижину. Нездешний выругался, кляня его за медлительность. Вскоре тот вышел с тремя детьми - девочка прижимала к себе тряпичную куклу. Отец завел детишек на паром и поднял брус, пропустив Нездешнего с лошадью. Нездешний вернул брус на место, подхватил с причала веревку и начал тянуть. Паром отчалил, паромщик перехватил веревку, а Нездешний стал на корме, глядя на берег. На холме показались бегущие чудовища.
Паром отошел от берега всего на несколько ярдов. - Боги, это кто же такие? - ахнул паромщик, выпустив веревку.
- Тяни, если жизнь дорога! - завопил Нездешний, и паромщик налег на канат что есть мочи. Оборотни выскочили на причал - впереди несся гигант с горящими глазами. Вытянув вперед когтистые лапы, он добежал до края причала и прыгнул. Нездешний спустил первый курок. Стрела вонзилась зверю в пасть, расколола небо и вошла в мозг. Оборотень ударился о брус парома, расщепив его надвое. Конь Нездешнего в ужасе заржал. С причала прыгнул второй зверь. Вторая стрела арбалета отскочила от его черепа, и он встал, шатаясь, на краю парома. Нездешний, подпрыгнув, пнул его сапогами в грудь, и демон свалился в бурные воды реки.
Остальные завыли в ярости, а Нездешний, став на ноги, снова зарядил арбалет и послал стрелу через двадцатифутовый прогал. Она попала в чью-то мохнатую грудь. Оборотень гневно взревел, вырвал стрелу и швырнул ее в реку.
Когтистая рука ухватила Нездешнего за лодыжку. Он бросил арбалет, выхватил меч и что есть силы рубанул сверху вниз. Клинок рассек руку, но не задел кости. Еще трижды Нездешний поднимал и опускал меч, прежде чем когти разжались. Тогда он высвободил ногу и отскочил назад.
Чудовище перевернулось на спину. Из пасти торчала стрела, из отрубленной руки била кровь. Нездешний пинком сбросил тело с парома, и оно камнем ушло под воду.
- Где тут поблизости брод? - спросил Нездешний.
- Двадцать миль вверх по реке, пятнадцать вниз. Кто они?
- Не знаю, да и знать не хочу.
Дети сбились в кучку на дальнем конце парома, слишком напуганные, чтобы плакать.
- Поди-ка займись ими, - сказал Нездешний. - Я потяну за тебя.
Паромщик передал ему веревку и обнял детей, что-то тихо приговаривая. Он достал из прибитого к палубе сундука одеяла, и дети улеглись, тесно прижавшись друг к дружке.
На переправу ушло около часа, и Нездешний преисполнился глубокой благодарности судьбе за то, что ему не пришлось пересекать реку вплавь. На середине течение было таким стремительным, что ни один человек с ним бы не справился.
На берегу показался мол. Паромщик вышел вперед с причальным концом. Нездешний помог паромщику отнести спящих детей в хижину. Там они уложили их на две кровати у задней стены. Паромщик развел огонь. Мужчины подсели к очагу.
- Мало мне было кочевников, - сказал паромщик. - Сдается мне, пора уносить отсюда ноги.
- Эти твари охотятся за мной. Не думаю, чтобы они сюда вернулись.
- Все равно. Я должен думать о детях. Здесь им не место.
- Давно вы тут?
- Три года. Переехали после смерти жены. У меня было хозяйство около Пурдола, но я разорился из-за постоянных набегов - у меня забрали все семена и запасы на зиму. Поэтому я обосновался здесь и стал помогать одному старому нотасу. Он умер в прошлом году - свалился в реку.
- Кочевники не досаждают тебе?
- Нет, покуда я держу паром. Но они не любят меня - я ведь полукровка.
- Да, ты выше большинства из них.
- Моя мать была вагрийка, а отец нотас. Я ни с кем не состою в кровной вражде - и на том спасибо. Я слышал, на юге идет война?
- Да.
- А ты зовешься Нездешним.
- Значит, всадники побывали и здесь. Кто - надиры или вагрийцы?
- И те и другие. Но я тебя не выдам. Я обязан тебе жизнью своих детей.
- Ничем ты мне не обязан - это я у тебя в долгу. Я привел к тебе этих тварей. Когда всадники вернутся, расскажи им обо всем. И скажи, что я уехал на север.
- Зачем?
- По двум причинам. Во-первых, это правда, во-вторых, они и без того знают, куда я направляюсь.
Паромщик, кивнув, разворошил огонь и подбавил дров. - Если им это известно, зачем ты туда едешь? Они будут поджидать тебя там.
- У меня нет выбора.
- Чепуха. Выбор всегда есть. Отсюда ты мог бы уехать на все четыре стороны.
- Я дал слово.
- Да, с этим не поспоришь, - понимающе улыбнулся паромщик. - Но мне хотелось бы знать, что может заставить человека дать подобную клятву?
- Глупость, помимо всего прочего.
- Непохоже, чтобы ты был глуп.
- Все люди глупы. Мы ведем себя так, будто будем жить вечно, и полагаем, что сможем сдвинуть горы, если захотим. Но мы обманываем себя - мир от наших потуг не изменится.
- В твоих словах сквозит горечь, Нездешний, но дела твои расходятся с ними. Твое путешествие, куда бы ни лежал твой путь, определенно вызовет какие-то перемены. Иначе зачем рисковать своей жизнью?
- Что бы ни ждало меня, успех или неудача, - через сотню лет, если не меньше, об этом никто уже не вспомнит. Если мне повезет, над горой ненадолго проглянет солнце, если не повезет - прольется дождь. Не все ли равно горе?
- Это нам неизвестно. Зато тебе не все равно. И этого достаточно. Мир слишком равнодушен, слишком много в нем алчности и насилия. Я люблю, когда вокруг меня все растет, люблю слышать смех.
- Да ты романтик, как я погляжу.
- Меня зовут Гурион, - сказал, протянув руку, паромщик.
Нездешний пожал ему руку и хмыкнул.
- А я когда-то звался Дакейрасом.
- Ты тоже романтик, Дакейрас, - только романтики хранят верность своему слову вопреки всему миру. Казалось бы, в этом наша сила, но нет: честь - это цепь, которая сковывает нас.
- Ты, Гурион, не только романтик, но и философ. Тебе бы учителем быть, а не паромщиком.
- Куда ты держишь путь, Дакейрас?
- За бронзовыми доспехами.
- Зачем они тебе?
- Есть один дренайский полководец по имени Эгель - я должен доставить их ему. Это поможет ему в борьбе, которую он ведет.
- Я видел их.
- Ты побывал на Рабоасе?
- Да, много лет назад. Доспехи хранятся в пещере, в самом сердце горы. Но их хорошо стерегут.
- Кто, надиры?
- Хуже - чудища, живущие во мраке пещер.
- Как же тебе тогда удалось поглядеть на доспехи?
- Я шел с племенем моей жены, с Волчьей Головой. Нас было пятьдесят человек. Хан женил своего младшего сына и хотел показать ему легендарные доспехи.
- Меня удивляет, что надиры не взяли их себе.
- Это невозможно. Ты разве не знаешь? На самом деле их не существует.
- Говори яснее.
- Доспехи - лишь видимость. Если тронуть их, рука пройдет насквозь. Настоящие доспехи спрятаны в другом месте горы - никто не знает где. А те, что видны, всего лишь мерцающий призрак - ему-то все и поклоняются.
Нездешний промолчал, задумчиво глядя в огонь.
- Я думал, ты знаешь, где спрятаны настоящие доспехи, - сказал Гурион.
Нездешний покачал головой и рассмеялся, а опечаленный Гурион отвел глаза.
- Будь прокляты все романтики! - воскликнул, отсмеявшись, Нездешний. - Гореть бы им в седьмом круге ада!
- Ты ведь это не всерьез.
Нездешний запустил пальцы в волосы и встал.
- Знал бы ты, до чего я устал. Мне кажется, будто я тону в зыбучем песке, а мои сострадательные друзья позаботились привязать камни к моим ногам. Я наемный убийца и убиваю за деньги. Хорошее занятие для романтика, верно? Я охочусь на людей. Но на этот раз все охотятся за мной - люди, звери и духи Тьмы. Если верить моему другу Дардалиону, мое дело служит Истоку. Слыхал ты об Истоке? - Гурион кивнул. - Так вот, дружище: служить Истоку нелегко. Его не видно и не слышно, и помощи от него не дождешься.
- Однако он привел тебя к парому.
- Мои враги умеют незримо летать в ночи, - усмехнулся Нездешний, - вызывать оборотней из преисподней и читать чужие мысли. А на моей стороне Бог, способный, самое большее, привести человека к парому.
- И все-таки ты жив. - Пока да - но завтра все начнется сызнова.

Глава 20

Дардалион отвернулся от Астилы и облокотился на широкий подоконник. Само окно, как и все окна в замке, представляло собой узкую щель и предназначалось скорее для защиты, нежели для освещения. Лучник из этой амбразуры мог стрелять вправо, влево и прямо, захватчики же не имели возможности проникнуть через нее в замок, а вражеская стрела могла попасть в нее разве что случайно. Дардалион, опираясь на локти, смотрел на крепостную стену.
Там опять кипел кровавый бой, но защитники держались стойко. За стеной громоздились обгоревшие останки двух вагрийских осадных башен, вокруг валялись почернелые трупы. Третью башню медленно подтягивали к крепости. Защитники поджидали ее с маслом и огнем наготове. За башней шла вагрийская пехота, готовая по команде устремиться на приступ. Дардалион заморгал и отвел взгляд от стены.
- Почему ты не хочешь слушать меня, Дардалион? - спросил Астила.
- Я слушаю тебя, брат, - повернулся к нему Дардалион, - но ничем не могу тебе помочь.
- Ты нужен нам здесь. Мы гибнем. Уже семеро наших ушло к Истоку - без тебя нам не обойтись.
- Нездешний тоже нуждается во мне. Я не могу его бросить.
- Мы теряем мужество. - Астила опустился на узкую койку и охватил голову руками.
Дардалион впервые заметил, как устал его друг, заметил сгорбленные плечи и багровые круги под яркими некогда глазами. Он отошел от окна и сел рядом с Астилой.
- Силы мои ограничены, а дел непочатый край. Я искренне верю в то, что Нездешний спасет дренаев. Не могу объяснить почему - но, сколько бы я ни молился, доспехи еженощно являются мне: я вижу, как они светятся в своей темной пещере. А между тем, столь бесценное для нас сокровище ищет один-единственный человек. Один-единственный, Астила! Он один противостоит Братству, надирам, а теперь еще и адским чудовищам. Без меня ему конец. Попытайся понять меня. Ну пожалуйста.
Астила, помолчав, взглянул в лицо Дардалиону.
- Ты мой наставник, и я буду следовать за тобой до самой смерти, да и после нее. Но знай: наш конец близок. Скажу без ложной скромности, из братьев я самый сильный - и мои силы на исходе. Если я отправлюсь ночью в дозор, я уже не вернусь. Ты хочешь этого? Пусть будет так. Но верь мне, Дардалион, дело обстоит именно так: либо Тридцать, либо Нездешний. Полагаюсь на твой суд.
Дардалион положил руку ему на плечо.
- Я тоже изнурен до предела. Мне стоит великого труда держать вокруг Нездешнего щит, но я не вправе убрать его - даже ради тебя.
- Понимаю, - глухо промолвил Астила. - Пойду готовиться к ночи.
- Нет. Давай признаем честно: битву мы проиграли. Теперь мы будем защищать только Карнака да нескольких офицеров. - Тогда Братство займет крепость.
- Что поделаешь? Наши воины - сильные люди, Астила. Хорошие люди. Они выстоят даже в пелене отчаяния.
- Ты правда в это веришь?
- Во что же еще остается нам верить? Кто-то дрогнет, кто-то умрет - но другие дадут отпор. Я не верю, что зло восторжествует. Не могу поверить.
- Оно торжествует повсюду - страна лежит в руинах.
- Здесь оно еще не восторжествовало, Астила.
- Но и война еще не окончена, Дардалион.

Йоната мучили дурные сны, и он проснулся в поту. Он видел, как пляшет его отец, снятый с виселицы, с багровым лицом и вывалившимся изо рта языком. Он плясал, а знатные господа смеялись и швыряли ему медяки - эти господа лакомились соловьиными язычками в то время, когда отец просил на хлеб; за один кубок вина они платили больше, чем он тратил в месяц на всю семью. Они подшучивали и насмехались над ним.
Йонат сел, весь дрожа. По стене шли Карнак с Гелланом и Дундасом. Йонат плюнул, обуреваемый злобой.
Если бы хоть кто-то послушал его год назад, вагрийцы никогда не вторглись бы в страну. Но господа думают не так, как простолюдины. Им бы урезать Легион, лишить солдат честного заработка. Обречь их на голод - ведь земля всех не прокормит. Кого заботит судьба простого солдата? Никого - а всего меньше господ в шелковых одеждах, с мечами, оправленными в драгоценные каменья. Любопытно, что бы они стали делать, если бы солдаты взяли да и разошлись по домам? И вагрийцы, и дренаи? Стали бы сражаться друг с дружкой? Ну нет - такая игра им быстро бы приелась.
Его думы нарушил Геллан.
- Я вижу, ты не спишь. Можно посидеть с тобой?
- Сделайте милость.
- Как у тебя дела?
- Неплохо.
- Хотел бы и я сказать то же самое. Вряд ли я долго протяну, если все дни будут похожи на этот. Ты когда-нибудь испытываешь такое чувство?
- Время от времени. Это пройдет, командир, с первой же завтрашней атакой.
- Надеюсь. Ты нынче вел себя молодцом, Йонат, - удержал своих, когда все казалось потерянным. Немногие способны на такое. Это дается человеку свыше, и я первым разглядел в тебе этот дар. Я горжусь тобой - говорю это искренне. Потому-то я и сделал тебя офицером.
- А не потому ли, что я смутьян? - буркнул Йонат.
- Нет. Ты и ворчишь потому, что тебе не все равно. Тебя заботит судьба легионеров - а значит, и самого Легиона. В тебе есть напор и отвага, и тебя уважают - для офицера это главное. Называться можно как угодно, но человек не всегда соответствует своему званию. Ты своего достоин.
- Но не по праву рождения.
- Я не знаю, да и знать не хочу, от кого ты родился. А известно ли тебе, что мой отец торговал рыбой? Однако я им горжусь, ведь он из кожи вон лез, чтобы дать мне образование.
- Мой отец был пьяницей, и его повесили за то, что он увел лошадь у дворянина.
- Но ты-то не таков. - Еще бы! И скажу вам вот что: никогда я не буду служить чужому королю.
- Я тоже. Но об этом подумаем завтра, а сейчас надо спать.

Предыдущая страница 27 Следующая страница


Нездешний 28

Геллан встал, и Йонат спросил с усмешкой:
- Ваш отец правда был рыбник?
- Нет, он был князь. Я приврал немного, чтобы тебя позлить.
- В это мне больше верится.
- Охотно понимаю. Спокойной ночи, Йонат.
- Спокойной ночи, командир.
- Кстати, Дардалион говорит, что священники не могут больше сопротивляться Черному Братству. Он просит последить за тем, чтобы люди не предавались унынию, - враг постарается вывести из строя тех, кто послабее, так что поглядывай.
- Хорошо.
- Вот и отлично. За твой участок я спокоен.
Геллан зашагал прочь, усмехаясь во мраке. Его отец владел пятью рыболовными флотилиями - как бы старому князю понравилось, что его назвали рыботорговцем?

Проспав около часа, Нездешний оседлал коня и попрощался с паромщиком. Ночь была ясная, и далекие горы стояли, точно стена на краю света.
- Береги себя, - сказал Гурион, протянув на прощание руку.
- Ты тоже, дружище. На твоем месте я переправился бы обратно. Эти зверюги охотятся за мной - сюда они не вернутся.
Три дня ехал он, по возможности скрывая следы, переправляясь через быстрые ручьи, взбираясь на каменистые склоны. Но вряд ли его усилия могли надолго задержать демонов, идущих по следу, - а помимо них оставались еще враги в человеческом обличье.
Дважды он останавливался в лагерях нотасов и один раз перекусил с четырьмя охотниками - они встретили его холодно и явно примеривались ограбить. Но в высоком южанине было нечто такое, что удержало их: не лук, не ножи и не меч, скорее расчетливый взгляд и уверенность осанки. Поэтому они дали ему поесть и с видимым облегчением посмотрели ему вслед.
К ночи в их стан нагрянули другие надиры, которых было куда больше, - они долго расспрашивали охотников, а потом зверски убили их.
Назавтра девять Черных Братьев вспугнули стервятников, кормившихся трупами, и тут же двинулись дальше.
Ближе к сумеркам в охотничий лагерь явился первый оборотень, привлеченный запахом крови. Из пасти у него капала слюна, красные глаза горели. Стервятники, захлопав крыльями, с трудом оторвали свои погрузневшие тела от земли и расселись на ближних деревьях, глядя оттуда на новых пришельцев. Из кустов вылезли остальные оборотни. Один, одолеваемый голодом, запустил клыки в окровавленный труп, но тут же закашлялся, выплюнул кусок и громко завыл.
Четверо зверолюдей устремились на север.
В сорока милях от них Нездешний приближался к южным отрогам гряды. Степь здесь, точно искромсанная ножом, изобиловала глубокими каньонами. В каньонах бежали ручьи, росли деревья и порой попадались заброшенные хижины. На склонах паслись дикие козы и овцы, а на северо-востоке, у водопада, щипал траву табун диких лошадей.
Нездешний съехал вниз по склону в тенистый лес.
Земля здесь, в отличие от засушливых степей, была черной и жирной, не хуже, чем на Сентранской равнине. Но ни рожь, ни пшеница, ни фруктовые деревья не росли на ней.
Надиры - кочевой народ: охотники, воины и убийцы, они не создавали ничего и не заботились о будущем. Их девизом было “Победить или умереть” - и Нездешний мог убедиться, что скорее полагалось бы говорить “победить и умереть”.
Что ждет народ, не имеющий ничего своего?
Где их книги, их стихи, их архитектура, их философия? Где весь этот громадный каркас, из которого складывается цивилизация?
Надиры обречены стать пылью веков - они пронесутся по земле, словно ураган, и исчезнут.
Для чего они вообще живут на свете? Разрозненные, враждующие друг с другом племена никогда не станут единым народом.
В этом тоже есть свое благо - по крайней мере, они никогда не обеспокоят народы юга. Им хватает своих забот.
Нездешний остановился отдохнуть в пещере на дальней стороне каньона. Достав скребницу, он вычесал репьи из шерсти коня и сводил его на водопой. Потом развел костер, сварил похлебку из вяленого мяса и лег поспать на пару часов. На долгом подъеме он то и дело оглядывался назад и впервые после переправы через реку заметил за собой погоню. Он поднимался к северу, а около двадцати надирских всадников спускались в каньон с юга.
Он поехал дальше. Всадники отставали от него часа на четыре, и за ночь он увеличит отрыв. Погони он не боялся, но впереди вставал Рабоас, Священный Великан, и там охотники неминуемо сойдутся с жертвой.
Мысли его обратились к Кадорасу. Почему тот отдал жизнь за человека, которого едва знал, которого поклялся убить? Что побудило хладнокровного убийцу поступить подобным образом?
Нездешний усмехнулся.
А что побудило его самого спасти Дардалиона? Зачем он так яростно сражался за Даниаль и детей? Зачем он едет на верную смерть, взявшись за дело, обреченное на провал?
Перед ним возникло лицо Даниаль, тут же сменившееся бородатой топорной физиономией Дурмаста. Вновь пронеслось видение, явившееся ему в огне. Он не мог в него поверить, но разве Дурмаст прежде не убивал женщин и детей?
Солнце закатилось, а конь все трусил вперед. Стало прохладно, и Нездешний, отвязав плащ от седла, накинул его на плечи. С приходом ночи страх перед оборотнями усилился. Где-то они теперь?
Он оглядывался то по сторонам, то назад в густеющих сумерках, борясь с искушением зарядить арбалет. От длительной нагрузки механизм портится, а этих чудищ надо встречать во всеоружии.
Облака разошлись, и луна залила белым светом лесистый склон. Не хотелось ему ночью въезжать в чащу, но лес раскинулся далеко на запад и восток. С тихим проклятием Нездешний направил коня в гущу стволов. В лесу его сердце забилось быстрее и дыхание участилось. Сквозь листву пробивались серебристые лунные лучи. Копыта глухо стучали по мягкому лесному ковру. Вот перебежал дорогу барсук, весь серебряный в лунном свете. Нездешний выругался и зарядил арбалет.
Ночную тишину огласил пронзительный волчий вой. Нездешний непроизвольно спустил курок, и стрела ушла куда-то вверх.
- Ну ты, остолоп, держи себя в руках! - сказал он себе.
Он вставил новую стрелу и снова натянул арбалет. Вой донесся с востока, и Нездешний определил по звуку, что волчья стая травит свою добычу - вероятно, оленя - и что погоня близится к концу Волки гнали зверя много миль, понемногу изматывая его, и теперь ему некуда деться.
Нездешний продолжил свой путь. Волки умолкли: значит, добыча опять ускользнула от них. Он натянул поводья, не желая пересекать им дорогу. Конь, заржав, попытался свернуть в сторону, но всадник удержал его.
Впереди, шагах в тридцати от него, из-за деревьев показался бегущий человек. Он был ранен и приволакивал левую ногу. В руке была зажата громадная дубина. Волк, бегущий следом, прыгнул на добычу. Человек обернулся и дубиной сокрушил ему ребра. Волк отлетел футов на десять.
Человек был очень велик - Нездешний в жизни еще не встречал таких здоровенных, - ив темноте казалось, будто на нем надета жуткая маска с белым наростом на лбу. Нижнюю часть маски занимал безгубый рот с торчащими клыками. В сумерках трудно было что-либо разглядеть, но ясно было одно - это не надир.
Из леса выскочили новые волки, и человек, взревев от досады и гнева, прислонился спиной к дереву. Хищники подкрадывались к нему с опаской, растянувшись широким полукругом. Один волк напал справа, и человек обернулся. В то же мгновение слева на него бросился другой. Человек отшатнулся - челюсти лязгнули у самого его горла. Он замахнулся дубиной, но третий волк уже кинулся на него.
И тут в шею зверя вонзилась стрела, пущенная из арбалета.
Нездешний заорал во всю глотку и пустил коня вскачь. Еще один зверь рухнул, пораженный стрелой в голову. Волки разбежались.
Человек у дерева обмяк и повалился на колени. Нездешний спрыгнул наземь, привязал коня к высокому кусту, перезарядил арбалет и оглядел подлесок. Волки ушли - только вот вопрос, надолго ли?
Человек зажимал рукой глубокую рану у плеча. - Повезло же тебе, приятель, - покачал головой Нездешний.
Человек поднял голову... и Нездешний остолбенел.
То, что он принял за маску, оказалось... лицом. Посреди лба сидел единственный глаз с двумя зрачками, окруженный золотистой радужкой. Носа не было вообще - только две затянутые перепонкой щели под глазом. На рот и вовсе страшно было смотреть - он напоминал формой букву “Л” и был усеян клыками, острыми, как наконечники стрел. Как-то раз Нездешний видел огромную белую рыбу с таким же ртом, и это зрелище навсегда осталось в его памяти. Тогда он здорово перепугался и поклялся никогда не входить в море. Но это?! Арбалет был заряжен, и Нездешний задумался: не лучше ли отойти назад и всадить обе стрелы в чудище, пока оно не набросилось на него. Но тут большой круглый глаз закрылся, и чудище повалилось наземь.
Упускать такой случай не стоило. Нездешний уже попятился к лошади, но какое-то противоречивое чувство заставило его вернуться к раненому.
Он зашил ему раны на руке и ноге, как когда-то Дардалиону, и перевязал их, как умел. Великан был гол, если не считать побитой молью набедренной меховой повязки, - Нездешний завернул его в одеяло и развел костер.
По прошествии часа существо открыло свой единственный глаз и село. Нездешний предложил ему вяленого мяса - великан молча принял кусок и мигом его проглотил.
- Ты говорить-то умеешь?
Великан смотрел на него своим глазом.
Пожав плечами, Нездешний дал ему еще мяса.
- Понимаешь хотя бы, что я говорю?
Существо кивнуло.
- Я не могу остаться здесь с тобой. За мной охотятся - и люди, и звери. Понимаешь?
Существо указало рукой на юг. - Верно, они движутся с юга. Мне надо ехать, но я оставлю тебе еды.
Подойдя к лошади, Нездешний с минуту помедлил, потом развернул одеяло и достал из него два острых как бритва охотничьих ножа с костяными рукоятками.
- Возьми - авось пригодится.
Великан протянул невероятно длинные пальцы с темными кривыми ногтями и поднес ножи к глазу. Увидев в лезвиях свое отражение, он заморгал и отвернулся, а потом, кивнув, встал, выпрямившись во весь свой громадный рост.
Нездешнему сделалось не по себе. Выражение лица великана трудно было разгадать, и в руках он держал два ножа.
- Будь здоров, приятель, - выдавил улыбку Нездешний. С этими словами он вскочил в седло, рывком отвязав узду.
Чудовище издало глухое ворчание, от которого конь в испуге попятился.
- Удоров ыател, - выговорило оно с трудом, скособочив от усилия голову.
Нездешний, ничего не поняв, только кивнул и тронул коня.
- Удь оров рыятел!
Теперь Нездешний понял, обернулся и помахал рукой.
- Будь здоров! - отозвался он и исчез во мраке.

Глава 21

На горном перевале к востоку от Пурдола двое молодых солдат завтракали хлебом и сыром, беседуя о легендарных шлюхах Пурдолского порта. Солнце светило ярко, и один из дозорных, Тарвик, ходивший в солдатах шестой год, подошел к обрыву, глядя на простирающуюся к северу пустыню. Он был доволен, что получил такое назначение: караулить горную тропу куда как менее опасно, чем оборонять стену.
Он еще улыбался, когда стрела вонзилась ему в горло и через небо вошла в мозг. Второй солдат, увидев, что его товарищ покачнулся, спросил:
- Чего это ты, Тарвик?
Тарвик упал навзничь, ударившись головой о выступ скалы, и Милис раскрыл рот, увидев стрелу в его горле. Охваченный страхом, он бросился бежать. Другая стрела вылетела из-за скалы справа, просвистев мимо его головы. Работая ногами что было сил, Милис мчался к пещере. Что-то ударило его в спину, но он не остановился.
Вход в пещеру приближался. Милиса еще дважды стукнуло в спину. Боли не было, он влетел под спасительные своды и только там замедлил бег. Земля взмыла ему навстречу, и он рухнул лицом на камень. Он хотел встать - ноги не слушались его. Он попытался ползти, но чьи-то руки перевернули его на спину.
- Вагрийцы идут, - прошептал он.
- Знаю, - ответил вагриец, полоснув его ножом по горлу.

Одинокий, как всегда, он сидел над мутным, заросшим кувшинками прудом и смотрел на свое отражение в серебристом лезвии ножа. Он знал, что он чудовище, - это слово швыряли в него с самых ранних дней наряду с камнями, палками и копьями. За ним охотились конные с пиками, коварные волки с острыми клыками и барсы, что спускаются с гор по зимнему льду.
Но еще никогда никому не удавалось поймать его - он был поразительно скор на ногу и страшно силен.
Он прислонился спиной к ивовому стволу и запрокинул большую голову, глядя на двойную луну над деревьями. Он знал теперь, что в небе не две луны, а одна, но его два зрачка видели все не так, как обычные глаза. Он научился жить с этим, так же как и с прочими жутковатыми дарами, которыми наделила его природа.
Память у него была необычайно сильная, хотя он этого и не сознавал. Он ясно помнил миг своего рождения и лицо старухи, извлекшей его на свет из красновато-черного туннеля Пустоты. Она закричала и уронила его, и он ушибся, ударившись о край деревянной кровати.
Потом вошел мужчина и поднял его с пола. У мужчины был нож, но женский крик удержал его руку.
Какое-то время молодая грустная женщина с темными волосами кормила его грудью. Потом у него выросли острые зубы - молоко мешалось с кровью, и женщина плакала, когда кормила его.
Однажды ночью его увезли куда-то и бросили одного под звездами. Он лежал и слышал, как затихает вдали стук копыт. Все тише, все глуше...
С тех пор стук копыт по сухой земле всегда нагонял на него печаль.
У него не было ни имени, ни будущего.
Но кто-то спустился с гор и унес его во тьму...
Их было много там. Они толпились вокруг, гомонили, трогали и щипали его, и он рос среди них во мраке, очень редко видя дневной свет Как-то раз летним утром он услышал снаружи мелодичные трели - они проникали сквозь трещину в скале и гулко отражались в темных переходах. Влекомый этими звуками, он вылез из тьмы на свет. Над головой кружили большие белые птицы, и в их криках точно заключалась вся его жизнь. Он понял, что зовут его Кай, и каждый день по многу часов лежал на скалах, глядя на белых птиц, звавших его по имени.
Потом начались долгие годы мужания. У горы часто останавливались надирские племена, чтобы откочевать потом дальше, к зеленым лугам и глубоким ручьям. Пока люди жили здесь, он наблюдал за ними, смотрел, как играют дети и женщины, смеясь, прогуливаются рука об руку.
Иногда он подходил слишком близко - тогда смех сменялся знакомыми воплями, и верховые бросались за ним в погоню. Кай убегал, а когда его догоняли, начинал драться, рвать и терзать, пока снова не оставался один.
Сколько же лет вел он такую жизнь?
Лес, в котором он теперь сидел, прежде был молодой порослью. Долго он рос или нет? Ему не с чем было сравнивать. Одно племя останавливалось здесь чаще других, и он следил за одной девочкой - сначала она превратилась во взрослую женщину, потом волосы у нее поседели и спина согнулась. Короткая у них жизнь, у надиров. Кай поглядел на свои руки - он знал, что они не такие, как у всех. Он размотал повязку у себя на плече и вытащил нитки, которыми Нездешний зашил рану. Из раны потекла кровь. Кай приложил к ней руку и сосредоточился. Плечо опахнуло жаром - словно вонзились тысячи иголок. Через несколько минут он отнял руку. Рана затянулась гладкой кожей, не оставив никакого следа. То же самое он проделал со швом на ноге.
Снова сильный и здоровый, он встал и глубоко вздохнул. Он мог бы сам перебить этих волков, но человек помог ему и подарил ему ножи.
Он не нуждался в ножах. Он был способен загнать антилопу, убить ее голыми руками и разодрать клыками теплое мясо. Зачем ему эти блестящие железки?
Но это был первый подарок, который он получил за всю жизнь, и красиво выточенные рукоятки радовали глаз. У него уже был когда-то нож, только лезвие почему-то очень скоро из блестящего сделалось красновато-бурым, хрупким и бесполезным.
Кай стал думать о дарителе - маленьком человечке верхом на лошади. Почему тот не завопил и не бросился на него? Почему убил волков и перевязал ему, Каю, раны? Почему подарил ножи?
Тут какая-то тайна.
"Будь здоров, приятель!” Что это значит?
С годами Кай выучился людскому языку, разгадал смысл неразборчивых прежде звуков. Сам он говорить не умел - не с кем было, - но понимал все. Тот человек сказал, что за ним охотятся, - это Кай понял.
Люди и звери? В чем человек видит разницу? Он пожал плечами и вздохнул. Почему-то сегодня он сильнее чувствовал свое одиночество, чем вчера. Ему недоставало маленького человечка.

Карнак спал в зале на полу, прикрывшись единственным одеялом. Огонь в просторном очаге погас, превратившись в мерцающие угли, а генералу, лежащему на козьей шкуре, снилось детство, то время, когда в нем впервые зародились честолюбивые мечты.
Его семья, несмотря на богатство, придерживалась строгих взглядов, и детям с ранних лет внушали, что они должны полагаться только на себя. Юного Карнака отдали в подпаски на севере, в одном из родовых поместий. Однажды ночью, высоко в холмах, к отаре подкрался большой серый волк. Карнак, которому тогда было семь лет, вооружился крепким посохом и вышел навстречу зверю. Волк помедлил, глядя на ребенка своими желтыми глазами, а потом повернулся и убежал во тьму.
Вернувшись домой, Карнак с гордостью рассказал об этом отцу.
"Я слышал, - холодно ответил тот, - но ты умалил свой поступок, похваставшись им”.
Слова отца навсегда запечатлелись у него в памяти и постоянно преследовали его во сне. Иногда ему снилось, что он поборол дюжину тигров и весь в крови, умирающий, приполз к отцу.
«Ты почему не переоделся к обеду?” - с ледяным безразличием вопрошал отец, глядя на израненного сына. “Я дрался с тиграми, отец”. “Опять хвастаешься, Карнак?»
Спящий застонал и открыл глаза. В зале было тихо, но какой-то звук, похожий на тихую барабанную дробь, нарушил его сон. Вот опять! Отбросив козью шкуру, он приник ухом к полу.
Внизу перемещались люди... много людей.
Карнак выругался и ринулся наружу, захватив топор с большого дубового стола. В коридоре несколько солдат играли в кости. Отдав им приказ следовать за собой, он побежал к ведущей в подвалы лестнице. По ней как раз поднимался молодой воин с перевязанной рукой.
- Найди Геллана и скажи ему: пусть немедленно спустится в подвал с сотней человек! - велел ему Карнак. - Ты понял? Немедленно!
И генерал помчался вниз по лестнице. Дважды чуть не упав на осклизлых ступенях, он оказался в узком проходе, куда выходили двери темниц. Дверь в торце вела в просторное помещение, оттуда виднелся грубо вырубленный вход в горный туннель. Вытерев потные ладони о зеленый камзол, Карнак вскинул топор и бросился к проему. Там было холодно, неровные стены блестели от влаги. По узкому туннелю могли передвигаться в ряд только три человека. Карнак остановился, прислушиваясь. Один из солдат выругался, с размаху наскочив на него сзади.
- Тихо! - прошипел генерал.
Где-то впереди по камню шаркали ноги, и там, где туннель загибался влево, плясали на стене отсветы факелов. Карнак поднял топор и облобызал оба лезвия.
Вагрийцев, шедших впереди, встретил за поворотом оглушительный вопль. Серебристая сталь обрушилась на ребра первого воина. Люди, роняя факелы, хватались за мечи, а топор косил их без пощады. Факелы гасли под сапогами, и ужас с удвоенной силой бушевал в темноте. Карнаку было проще - он рубил врага, уверенный, что никому из своих не повредит, вагрийцы же в панике кололи своих товарищей и тыкали мечами в стены. Замешательство перешло в хаос. Захватчики обратились в бегство.
И тут чей-то короткий клинок, ткнувшись Карнаку в лицо, отскочил от левой скулы и вонзился в глаз. Карнак отшатнулся. Брошенный в него нож звякнул об пол, а генерал схватился за лицо. Из глаза текла кровь. С громкими проклятиями устремился он за вагрийцами - его вопли эхом отдавались от стен. Казалось, в туннеле свирепствует разгневанный великан.
Раненый глаз болел, тьма стала почти непроглядной, а он все бежал, высоко подняв топор. Скоро туннель стал шире, и мрак немного рассеялся.
На Карнака бросились трое вагрийцев, оставленных для прикрытия. Первый рухнул с расколотым черепом, второму топор размозжил ребра Третий пригнулся, но получил удар коленом в лицо и без чувств повалился на пол. Рубанув врага по спине, Карнак побежал дальше, шаря по стенам в поисках веревок и молясь, чтобы вагрийцы не заметили их.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

В самой широкой части туннеля он нашел веревки, свернутые и укрытые за выступом черной скалы. Карнак взял одну из бухт, выбрал слабину и стал пятиться, натягивая веревку. И тут вагрийцы, разглядев наконец, что их преследует один-единственный человек, всем скопом кинулись на него.
Карнак понял: это конец. Неистовая ярость охватила его. Бросив топор, он вцепился в веревку обеими руками и потянул изо всех сил. Сверху донесся громкий треск: ворота и шестерни пришли в движение.
Вагрийцы были уже в двадцати шагах от него, от их яростных воплей звенело в ушах. Карнак уперся правой ногой в стену и дернул еще сильнее. Кровля со стоном разошлась, и огромный камень обрушился на бегущих солдат. Еще мгновение - и кровля обвалилась целиком. По гранитной стене побежала трещина. Многопудовая тяжесть камня и земли погребла под собой вопящих вагрийцев. Карнак повернулся и бросился бежать. Камни градом сыпались на него. Он оступился, упал грудью на что-то острое и перевернулся на спину, выкашливая набившуюся в горло пыль. Казалось полной бессмыслицей бежать во мрак навстречу смерти, но он заставил себя встать. Сверху рухнул очередной обломок, он зарылся ногами в щебенку, выбрался и поковылял дальше. А потом пол ушел у него из-под ног, и он повалился ничком.
- Геллан! - завопил он.
Стены сомкнулись и поглотили его вопль. Камень ударил его по голове, а сверху сыпались все новые и новые, погребая его заживо. Он прикрыл лицо руками, попытался ползти, ударился лбом и перестал шевелиться.

Больше суток Геллан держал солдат у обвала - они продвигались с опаской, дюйм за дюймом, а наверху кипел бой. Многие офицеры были убиты. Сарвая и Йоната Геллан поставил во главе отрядов из пятисот человек. Число раненых достигло устрашающей величины, и теперь едва ли две тысячи воинов сдерживали натиск вагрийцев. Но Геллан упорно торчал в опасном туннеле, сердито отметая все возражения.
- Он умер - к чему все это? - восклицал кто-то.
- Он нужен нам, - отвечал Геллан.
- Да ведь кровля рухнула, пойми ты! С каждым шагом опасность нового обвала возрастает. Это безумие!
Геллан не слушал никого, боясь, как бы их здравые доводы не возобладали над его решимостью. Он сам знал, что это безумие, - но остановиться не мог. И его люди тоже не могли. Они трудились без устали во тьме, под глыбами готового рухнуть камня.
- Как ты, черт подери, думаешь его найти? Солдаты, бывшие с ним, говорят, что он побежал вперед. Нужны годы, чтобы прорыть эту толщину насквозь, - а веревки были в ста шагах от первого поворота.
- Уйди и оставь нас в покое.
- Ты обезумел, Геллан.
- Уйди, или я убью тебя. К началу вторых суток даже самые стойкие спасатели оставили надежду, но продолжали копать.
- Ты нужен на стене, Геллан. Люди близки к отчаянию.
От этого Геллан отмахнуться не сумел.
- Еще час, - без всякой надежды сказал он. - Через час мы присоединимся к вам.

Карнак очнулся от боли в глазу. Он попробовал шевельнуться и с ужасом вспомнил, что погребен заживо. В панике он начал биться, но камни зашевелились над ним, грозя раздавить. Тогда он затих и стал дышать глубоко и ровно, стараясь успокоиться.
"Почему ты не переоделся к обеду, Карнак?” “На меня упала гора, отец”.
Безумный смех заклокотал в горле, сменившись рыданиями.
"Прекрати - ты же Карнак!” - сказала ему его сила.
"Я кусок мяса, погребенный под грудой камней”, - провизжала в ответ слабость.
Теперь всем его замыслам конец - возможно, оно и к лучшему. Он возомнил в своей гордыне, что способен победить вагрийцев, вышибить их с дренайской земли. Новоявленный герой, он без труда стал бы во главе государства. Эгель не выстоял бы против него. Эгель не умеет повелевать толпой - в нем нет этого дара. Да и мало ли существует способов избавиться от политических соперников?
Такие, как Нездешний, найдутся всегда.
Но теперь не будет ничего - ни пурпурных одежд, ни народного ликования.
И угораздило же его выйти на врага в одиночку!
Нет бы подумать хоть немного. Дундас верно раскусил его: он герой, который притворяется, будто он не таков. «Не такой смертью хотел бы ты умереть, Карнак, - сказала сила, - Где драматизм? Где восхищенная публика?»
Если в лесу падает дерево, никто этого не слышит.
Если человек умирает в одиночку, его смерть не войдет в историю.
- Будь ты проклят, отец, - прошептал Карнак. - Будь ты проклят.
Новый взрыв смеха и слез всколыхнул его грудь.
- Будь ты проклят! - взревел он. Глыба над головой дрогнула, и он застыл, ожидая неминуемой смерти. Свет упал на его лицо, и грянуло нестройное “ура”. Карнак прищурился, глядя на факел, и ухмыльнулся через силу.
- Не слишком-то ты спешил, Геллан, - прошептал он. - Я уж думал, что придется выбираться самому!

Глава 22

Даниаль лежала на корме барки, слушая, как плещутся о борт волны. Невдалеке Дурмаст, облокотившись о поручни, вглядывался в берег. Некоторое время она следила за ним, закрывая глаза всякий раз, когда он поворачивал свою косматую башку в ее сторону. Последние три дня он либо молчал, либо грубил ей, и она постоянно ловила на себе его горящий взгляд. Сперва это раздражало ее, потом стало пугать - с Дурмастом шутки плохи. От него так и веяло первобытной силой, едва сдерживаемой тонкими нитями здравого смысла. Даниаль догадывалась, что всю свою жизнь он добивался желаемого либо силой, либо хитростью, либо расчетливой жестокостью. И он хотел ее.
Она читала это в его глазах, его движениях, его молчании.
Она охотно сделала бы себя менее желанной, но ее единственное короткое платье плохо подходило для этой цели.
Он подошел к ней, огромный, словно черная глыба.
- Чего тебе? - спросила она, садясь. Он присел рядом с ней.
- Я так и знал, что ты не спишь.
- Поговорить хочешь?
- Ну... да.
- Так говори. Деваться мне все равно некуда.
- Я тебя не неволю. Можешь уйти, если хочешь. - Он огорченно почесал бороду. - Почему ты всегда норовишь сказать что-нибудь обидное?
- Ты, Дурмаст, заставляешь меня открываться с самой худшей стороны. Долго ли нам еще плыть?
- Завтра будем на месте. Купим лошадей и к ночи уже разобьем лагерь у Рабоаса.
- А дальше?
- Подождем Нездешнего - если он не добрался туда раньше нас.
- Хотела бы я тебе верить.
- А почему ты не должна верить мне?
Она засмеялась, а он схватил ее за руку и притянул к себе.
- Ах ты сука! - прошипел он, и она увидела в его глазах безумие - тупое безумие одержимого.
- Не трогай меня, - сказала она, стараясь сохранять спокойствие.
- Почему это? Твой страх так приятно пахнет. - Он плотно притиснул ее к себе, приник лицом к ее лицу.
- Кто-то говорил, что он не насильник, - прошептала она.
Он со стоном оттолкнул ее прочь.
- Я от тебя голову теряю, женщина. Каждый твой взгляд, каждое движение говорят “возьми меня” - ты ведь хочешь меня, я знаю.
- Ошибаешься, Дурмаст. Я не желаю иметь с тобой ничего общего.
- Брось! Такие, как ты, без мужика долго не могут. Я знаю, что тебе надо.
- Ничего ты не знаешь, животное!
- А Нездешний, думаешь, не такой? Мы с ним - две стороны одной монеты. Оба убийцы. Почему же ты по одному сохнешь, а другого не хочешь?
- Сохну? - фыркнула она. - Тебе этого вовек не понять. Я люблю его как человека и хочу быть рядом с ним. Хочу разговаривать с ним, касаться его.
- А я?
- Да разве тебя можно полюбить? Для тебя не существует никого, кроме собственной персоны. Думаешь, ты надул меня своими россказнями о помощи Нездешнему? Доспехи нужны тебе самому - ты продашь их тому, кто больше даст.
- Ты так уверена?
- Конечно, уверена. Уж я-то тебя знаю - это с виду ты такой молодец, а душонка у тебя крысиная.
Он отодвинулся от нее, и она похолодела, поняв, что зашла слишком далеко. Но он только улыбнулся, и злоба в его глазах сменилась весельем.
- Ладно, Даниаль, не стану отпираться - я и вправду собираюсь продать доспехи тому, кто больше даст. И этим человеком будет вагриец Каэм. Я намерен также убить Нездешнего и получить награду за его голову. Ну, что теперь скажешь?
Ее рука с зажатым в ней кинжалом метнулась к его лицу, но он сжал ее запястье, и нож выпал.
- Тебе не удастся убить меня, Даниаль, - прошептал он. - Этого и сам Нездешний не сумел бы - а ты только его ученица, хоть и способная. Придется поискать другой способ.
- Какой, например? - спросила она, потирая онемевшую руку.
- Например, предложить мне больше, чем Каэм.
Внезапное понимание поразило ее, как удар.
- Ах ты гнусная свинья. Мерзавец!
- Угу. Дальше что?
- Неужели ты так сильно меня хочешь?
- Да, я хочу тебя, женщина. Всегда хотел - с тех самых пор, когда увидел, как вы с Нездешним любитесь в холмах около Дельноха.
- А что я получу взамен, Дурмаст?
- Я оставлю доспехи Нездешнему и не стану его убивать.
- Согласна, - тихо сказала она.
- Я знал, что ты согласишься. - Он потянулся к ней.
- Погоди! - воскликнула она, и на сей раз замер он, увидев торжество в ее глазах. - Я согласна на твои условия, но расплачусь с тобой только тогда, когда Нездешний уедет прочь с доспехами. Он уедет, а мы с тобой останемся у Рабоаса.
- Стало быть, я должен полностью довериться тебе?
- Мне, Дурмаст, доверять можно, в отличие от тебя.
- Пожалуй, - кивнул он и отошел.
Только наедине с собой она осознала в полной мере, какое обещание дала.

Пока Эврис врачевал впавшего в беспамятство Карнака, Дундас, Геллан и Дардалион ждали в соседней комнате.
Геллан, весь грязный после работ в туннеле, сгорбился в кресле. Без доспехов он казался хилым. Дундас расхаживал от окна до двери, прислушиваясь временами к тому, что происходит за ней. Дардалион сидел тихо, борясь со сном, и тревога двух других передавалась ему.
Он проник в разум Геллана и ощутил внутреннюю силу этого человека, надорванную усталостью и сомнением. Геллан - хороший человек, он способен чувствовать чужую боль, как свою.
Он думает о Карнаке и молится за него, боясь, как бы какое-нибудь внутреннее повреждение не лишило дренаев вновь обретенной надежды. Еще он думает о страшной дани, которую ежедневно берет с защитников стена.
Дардалион расстался с ним и вошел в разум высокого белокурого Дундаса. Он тоже молился за Карнака, но не из одних дружеских чувств - его пугала ответственность. Если Карнак умрет, он не только лишится самого близкого друга, ему придется возглавить оборону крепости. Страшное это бремя. Стена долго не продержится, а отступление обрекает на гибель тысячу раненых. Дундас представил себе, как смотрит из замка на избиение раненых. Дундас - хороший солдат, но люди, помимо этого, ценят его природную доброту и способность понять других. Человека эти качества украшают - воину они только помеха.
Дардалион задумался. Он не военный, не стратег. Как поступил бы он, если бы решение зависело от него?
Отступил бы или держался до последнего?
Он потряс головой, отгоняя ненужные мысли. Он устал, и усилия, затрачиваемые им для защиты Нездешнего, все больше изнуряли его. Он закрыл глаза, и его коснулось отчаяние, овладевшее крепостью. Братство преуспевало: четверо покончили с собой, двоих поймали на попытке открыть заколоченную дверь в северной стене.
Дверь в спальню распахнулась. Вошел Эврис, вытирая руки полотенцем. Геллан бросился к нему, и лекарь, выставив руки вперед, успокаивающе сказал:
- Все в порядке. Он отдыхает.
- Как его раны?
- Насколько я могу судить, левым глазом он больше не видит - но это и все, если не считать сильных ушибов и, возможно, пары поврежденных ребер. Кровоизлияний нет. Толщина спасла его.
Эврис ушел к другим раненым, а Дундас повалился на стул у овального письменного столика.
- Надежда улыбается нам. Если бы завтра сюда прибыл Эгель с пятьюдесятью тысячами человек, я уверовал бы в чудеса.
- С меня и одного чуда довольно, - сказал Геллан. - Но мы должны принять решение - стену больше удерживать нельзя.
- Думаете, надо отступать?
- Думаю, что да.
- Но раненые...
- Я знаю.
Дундас отчаянно выбранился и невесело хмыкнул.
- Знаете, я всегда мечтал стать генералом - первым ганом кавалерийского крыла. Знаете почему? Чтобы ездить на белом коне и носить красный бархатный плащ. Боги, теперь мне понятно, что должен был чувствовать бедняга Дегас! Геллан откинулся назад, закрыв глаза. Дардалион, посмотрев на обоих, сказал:
- Дождитесь Карнака - пусть решение примет он.
- Слишком это было бы просто, - ответил Геллан, - переложить решение на более широкие плечи. У нас кончаются стрелы - если уже не кончились. Мяса нет, в хлебе завелись черви, сыр заплесневел. Люди измотаны и бьются словно во сне.
- Но и вагрийцам ненамного легче, Геллан, - заметил Дардалион. - Да, их больше. Только провизия кончается и у них, и в лагере у них завелась зараза. Железный Засов на юге остановлен, но дорогой ценой. Их сила идет на убыль, а до зимы всего два месяца.
- Этого достаточно, - покачал головой Дундас. - Взяв Пурдол, они пройдут вдоль Дельнохского хребта, перевалят через Скодию и зайдут Железному Засову в тыл. Плевать им тогда на зиму.
- Я тоже был на крепостной стене, - сказал Дардалион, - но не так, как вы. Вы видите, как люди сражаются, я же посылал туда свой дух и ощутил их силу. Не будьте столь уверены в поражении.
- Ты сам сказал, Дардалион, - буркнул Геллан, - ты был на стене не в качестве воина.
- Прости меня, Геллан, я не хотел говорить свысока.
- Не обращай на меня внимания, священник. Я своих людей знаю. Они сильнее, чем думают сами, и уже сотворили не одно чудо. Никто не ожидал, что они продержатся так долго. Я хотел бы только знать, на сколько еще их хватит.
- Я согласен с Гелланом, - поддержал его Дундас. - Быть может, мы будем раскаиваться в этом решении до конца своих дней, но принять его мы обязаны. Надо отступать.
- Вы люди военные, - сказал Дардалион, - и я не стану отговаривать вас. Но наши солдаты дерутся, как демоны, и непохоже, чтобы им хотелось отступить. Мне сказали, что нынче утром солдат с отрубленной рукой, прежде чем упасть со стены, убил трех вагрийцев. А падая, увлек за собой еще одного врага. Разве так ведут себя люди накануне поражения?
- Я видел это с башни, - кивнул Дундас. - Он был крестьянин, и я разговаривал с ним как-то раз - наемники перебили всю его семью.
- Один человек ничего не изменит, - добавил Геллан. - То, чего мы требуем от солдат, бесчеловечно, и рано или поздно они не выдержат.

Предыдущая страница 29 Следующая страница


Нездешний 30

Дверь спальни внезапно распахнулась, и на пороге, придерживаясь рукой за косяк, возник генерал.
- Они выдержат, Геллан, - тихо сказал он. Кровь сочилась сквозь повязку на его глазу, лицо его было пепельно-серым, но сразу стало ясно, кто здесь главный.
- Вы бы отдохнули, генерал, - посоветовал Дардалион.
- Отдохнул уже - в туннеле. Знал бы ты, старина, как там славно отдыхается! Вот и будет с меня. Я слышал, что вы говорили, и каждый из вас по-своему прав. Однако я принял решение, и оно окончательно: будем держать стену. Отступать не станем. Наши ребята были просто великолепны - пусть держат марку и дальше. Если мы велим им отойти и у них на глазах перебьют их товарищей, их мужество дрогнет, и замок падет через несколько дней. - Карнак прошел вперед и тяжело опустился в кресло. - Принеси мне, Дундас, одежу, да поярче, и сыщи кожаную нашлепку на глаз. Еще раздобудь новый топор. Я выйду на стену.
- Но это безумие! - воскликнул Геллан. - Вы не в том состоянии, чтобы сражаться.
- А я и не собираюсь сражаться, Геллан, - я хочу только, чтобы меня видели. “Вот он, Карнак, - скажут все. - На него упала целая гора, однако он вернулся”. Быстро тащи мне одежу! Один из твоих священников, - повернулся Карнак к Дардалиону, - говорил мне, что вы успешнее отражали бы Братство, если бы ты не держал магический щит над Нездешним. Правда это?
- Правда.
- Где он теперь, Нездешний?
- Близится к горам.
- Убери от него щит.
- Не могу.
- Послушай меня, Дардалион. Ты веришь, что Исток победит силы Хаоса, и сражаешься за свою веру. Но теперь мне думается, ты грешишь гордыней. Я не в упрек тебе это говорю - я сам гордец, каких мало. Ты решил почему-то, что Нездешний для дренаев важнее, чем Пурдол. Быть может, ты и прав. Но Нездешний уже близок к доспехам, и это ты помог ему добраться туда. Пусть же Исток сам приведет его домой.
Дардалион посмотрел Карнаку в глаза.
- Поймите - Нездешнему противостоят не только люди. Кроме надиров и Черных Братьев, за ним гонятся адские чудовища. Если я уберу щит, он останется совсем один.
- Если он один, значит, Истока не существует. Согласен ты с ходом моих рассуждении?
- Да - и все же боюсь, что они обманчивы.
- Это твоя гордыня говорит за тебя. Исток существовал задолго до твоего рождения и будет существовать после твоей смерти. Ты не единственное его орудие.
- Но что, если вы заблуждаетесь?
- Тогда он умрет, Дардалион. А деревья по-прежнему будут расти, ручьи бежать к морю и солнце сиять. Убери свой проклятый щит!
Дардалион встал и пошел к двери.
- Ты сделаешь это? - спросил Карнак.
- Уже сделал.
- Хорошо. А теперь гоните Черных Братьев из Пурдола!

Близилась полночь, и вагрийцы наконец-то убрались в свой лагерь. Йонат со стены проорал им вслед:
- Куда, ублюдки? Мы с вами еще не закончили.
Носильщики подбирали раненых, мертвых сбрасывали вниз. Йонат, отрядив дюжину человек за едой и питьем, пошел осматривать свой участок. Новая ответственность давалась ему тяжело, собственный злосчастный характер добавлял горя, и он был близок к отчаянию. Знание того, что к этому причастно Черное Братство, немного помогало ему - и вот теперь, в этот вечер, он вдруг почувствовал себя свободным.
Звезды сияли, с моря дул свежий ветер, а враги удирали, точно побитые собаки. Йонат чувствовал себя сильнее, чем когда-либо, и вовсю шутил с солдатами. Он даже Сарваю помахал, забыв в хорошем настроении о былой неприязни.
Справа вдруг грянуло хриплое “ура”, и Йонат увидел, что на стену всходит Карнак. За ним четверо солдат тащили бутыли с вином.
- Йонат! И ты тут, негодяй! - гаркнул Карнак. Йонат ухмыльнулся и поймал брошенную ему бутылку. - Ну что, выпьешь со мной?
- Почему бы и нет, генерал?
Карнак сел и кликнул всех к себе.
- Вы, верно, слышали, что мне пришлось закрыть туннель, - с усмешкой сказал он. - Стало быть, выход у нас остался один - через ворота. Что скажете по этому поводу?
- Вы только скажите, когда собираетесь уходить, генерал! - крикнул кто-то сзади.
- Да по мне хоть сегодня, но неприятель и так пал духом - нельзя же огорчать его еще больше.
- Это правда, что вы обрушили гору? - спросил другой.
- Боюсь, что так, старина. Мои механики соорудили в туннеле шкивы, колесики и прочую хитрую машинерию. Нельзя же было оставлять за собой торную дорогу в крепость.
- Мы слышали, будто вы погибли, - сказал Йонат.
- Милосердные боги, парень, - неужто ты думал, что какая-то гора меня убьет? Экий ты маловер! Ну ладно - как у вас-то дела?
Карнак еще немного поболтал с ними и двинулся дальше. Через два часа он вернулся к себе - глаз у него пылал огнем, и сил не осталось совсем. Он со стоном повалился на кровать.
В нижнем зале Дардалион открыл глаза. Восемь пар других глаз взглянули на него, и еще девять священников зашевелились. Шестеро уже не вернутся никогда.
- Братство более не угрожает нам, - сказал Астила, - но мы достигли победы дорогой ценой.
- Ни одна победа не дается дешево, - ответил Дардалион. - Помолимся.
- О чем будем молиться, Дардалион? - спросил Байна, молодой священник. - Поблагодарим зато, что убили много врагов? Нынче ночью погибло более шестидесяти Черных Братьев. Я не вижу смысла в этой бесконечной бойне.
- Ты думаешь, мы избрали неверный путь, Байна? - мягко спросил Дардалион.
- Дело скорее в том, что я не знаю, избрали ли мы верный.
- Можно я скажу? - вызвался Астила. Дардалион кивнул. - Я одарен не столь острым разумом, как некоторые из вас, но будьте терпимы ко мне, братья. Когда я был послушником, настоятель часто говаривал: “Когда дурак видит себя таким, как есть, он перестает быть дураком; когда мудрец осознает собственную мудрость, он становится глупцом”. Прежде мне это казалось игрой слов, и только, - но с годами я стал понимать, что опаснее всего для нас уверенность. Сомнение - вот что всего дороже, ибо сомнение побуждает нас неустанно вопрошать себя. Оно ведет нас к истине. Я не знаю, верно ли мы выбрали путь, по которому идем. Не знаю, правы ли мы в том, что делаем. Но делаем мы это с верой. Смертоубийство противно и мне, но пока Исток дает мне силы, я буду сражаться с Братством. Ты же, Байна, если считаешь себя неправым, не выходи больше на бой.
Байна склонил голову и тут же улыбнулся.
- Я не мудрец, Астила. Значит, я поумнел, раз сознаю это?
- Ты остался человеком, брат мой, - не скажу за других, но я этому рад. Больше всего я боялся, что мы полюбим войну.
- Я тоже буду сражаться, - сказал Байна, - но сомнения, по твоему совету, подавлять не стану. Хотел бы я, однако, знать, что нас ждет дальше. Что будет, если мы победим? Мы образуем орден священников-воинов или вернемся к прежней жизни? Благодаря нам в мире возникло нечто новое - должно же оно завершиться чем-то?
Дардалион поднял руку, и все взоры обратились к нему.
- Друзья мои, это очень важные вопросы. Не будем пытаться ответить на них теперь. Их будут решать те из нас, кто останется в живых. Скажу вам только одно. С недавних пор мне стали сниться сны - страшные сны, но кончаются они все одинаково. Я иду по пустыне, населенной погибшими душами и всякой нечистью, - но посреди этой пустыни есть оазис, и в нем растет дерево. Те, кто собирается в его тени, находят мир и покой, и никакая нечисть, никакое зло не смеют приблизиться к нему.
- И что же это, по-твоему, значит? - спросил Астила, - У этого дерева тридцать ветвей.

Глава 23

Нездешний уснул и снова увидел себя на голом склоне, в обществе слепого короля Ориена. На небе светили незнакомые звезды.
- Здравствуй! - сказал Ориен. Нездешний сел, и старик отечески потрепал его по руке. - Я доволен тобой, Нездешний. Ты возродил мою веру, проявив себя человеком отважным, рыцарем чести.
- От похвал мне становится неловко, - проворчал Нездешний, высвободив руку.
- Тогда спроси меня о том, что тебя пугает.
- Где искать доспехи?
- Ты найдешь их. Завтра, если будет на то воля Истока, ты поднимешься на склон Рабоаса. Там ты увидишь узкую тропу, которая ведет к пещере. Пещера выходит на каменный карниз, по которому также проложена тропа. Только так можно попасть в глубину горы. В пещере ты увидишь три хода. Ступай по правому и придешь в большой сводчатый грот. Там и будут доспехи.
- Но это только образ, он не дается в руки.
- Нет, доспехи настоящие, но лишь избранный сможет взять их.
- Значит, этот избранный - я?
- Это мы узнаем завтра.
- У Даниаль все благополучно?
- Не могу тебе сказать - я этого не знаю. Я ведь не Бог, Нездешний.
- Кто же ты тогда?
- Образ, который ты видишь во сне.
- Нет, этого мало.
- Думай тогда обо мне как о духе Ориена, последнем проблеске бывшего короля. Когда доспехи окажутся у тебя, я уйду и никогда больше не вернусь.
- Куда же ты уйдешь? В рай? К Истоку? Он правда существует?
- На эти вопросы можешь ответить только ты сам. Теперь тебе пора ехать - опасность велика. Дардалион больше не ограждает тебя от Братства. Ступай!
Нездешний очнулся, закутанный в одеяло, у подножия Рабоаса.
Конь его исчез.
Он вскочил на ноги и увидел, что куст, к которому был привязан конь, вырван с корнем. Животное насмерть испугалось чего-то - но чего?
Нездешний натянул арбалет и оглядел подлесок - ничего. Тогда он закрыл глаза, напряг слух - и услышал слабый шорох.
Мигом обернувшись, он всадил обе стрелы в выскочившего из куста оборотня. Но стрелы, завязнув в крепких грудных мышцах, не затронули ни сердца, ни легких.
Зверь продолжал наступать.
Нездешний нырнул вправо, и над ним тут же нависло второе чудовище. Он взмахнул мечом - бесполезно: клинок отскочил от толстого черепа.
Теперь уже все четыре оборотня шли на него, разинув пасти, вывалив языки, сверкая красными глазами. Перехватив меч двумя руками, Нездешний занес клинок над головой, намереваясь дорого продать свою жизнь.
И тут позади оборотней возникла темная тень. Чья-то мощная рука ухватила одного из зверей за шею и оторвала его от земли. Раздался жуткий рев. Блестящий нож вонзился оборотню под ребра, и труп его отлетел на десять футов. Оставшиеся трое бросились на пришельца, но второй нож вспорол брюхо зверю, который прежде был Ленлаем-одержимым. Еще один оборотень впился Каю клыками в плечо - Кай оторвал его от себя, схватив обеими руками за горло. Нездешний и моргнуть не успел, как шея зверя хрустнула и труп отлетел в кусты.
Последний оборотень обратился в бегство.
Нездешний вложил меч в ножны и воззрился на Кая, зажавшего рукой рваную рану. Чудище отняло руку - рана исчезла. Целый и невредимый, Кай выдернул ножи из мертвых тел. Ноги под Нездешним подкосились, и он сел, привалившись спиной к дереву. Кай опустился рядом и протянул ему ножи рукоятью вперед. Нездешний молча взял их.
Кай, пристально поглядев на него, похлопал себя по широченной груди и произнес:
- Трух.
- Друзья, - подтвердил Нездешний. Взяв свою котомку, он достал вяленое мясо и сушеные фрукты. Кай мигом все слопал, рыгнул и снова похлопал себя по груди.
- Кай, - с трудом выговорил он.
- Нездешний.
Кай кивнул, растянувшись на земле, подложил руку под голову и закрыл свой единственный глаз. Новый шорох в кустах насторожил Нездешнего.
- Лохад, - сонно проговорил Кай. На поляну вышел конь. Нездешний потрепал его по шее, скормил ему остаток зерна и привязал к крепкой ветке.
Потом улегся рядом с чудищем на одеяло и проспал до рассвета. Проснулся он в одиночестве. И Кай, и трупы оборотней - все пропало. Он доел свои припасы и оседлал коня. Прямо над ним высился Рабоас - Священный Великан.

Странный, но блаженный покой снизошел на Нездешнего, когда он направил коня вверх по склону. Солнце светило сквозь тонкую паутину облаков, придававшую небу особенную глубину, над головой, словно клочки тумана, кружили чайки. Нездешний натянул поводья и огляделся: его окружала незнакомая прежде дикая красота, горделивая как сама вечность.
Справа, вытекая из трещины в скале, журчал по белым голышам ручей. Нездешний сошел с коня и разделся. Он помылся, побрился, расчесал волосы и стянул их в хвост на затылке. Вода обжигала холодом - он выбил из одежды дорожную пыль и поспешно оделся. Достав из котомки черную шелковую шаль, он повязал ею голову и плечи на манер сатулийского бурнуса, надел кольчужный наплечник, пристегнул серебряные наручни и перевязь с шестью метательными ножами. Отточил ножи, меч и встал, глядя на гору.
Сегодня он умрет.
И обретет покой.
Вдалеке виднелось облако пыли - оно двигалось к Рабоасу. Множество всадников скакало к горе, но Нездешнего это не волновало.
Нынче его день, и этот исполненный сияющей красы час - его час.
Сев в седло, он увидел узкую тропку между камнями.
Всю свою жизнь он шел к этой тропе. Все, что он пережил, точно сговорившись, толкало его сюда.
Убив Ниаллада, он почувствовал себя так, словно взошел на вершину, откуда возврата уже не будет. Все дороги закрылись перед ним - оставалось одно: прыгнуть с вершины и улететь.
Ему вдруг стало безразлично, найдет он доспехи или нет, победят дренаи или погибнут.
Это его, и только его час.
Впервые за двадцать лет он без муки вспомнил свою любимую Тану, стоящую в дверях дома и машущую ему рукой. Вспомнил сына и дочек, играющих в цветнике. Он так любил их.
А для пришлых мародеров они были только забавой. Разбойники изнасиловали и убили жену, а детей прикончили просто так, походя. Удовлетворенная похоть, несколько мешков с зерном да пригоршня серебра - вот и все, чем они могли похвастаться после набега.
Расплатой им стала жестокая смерть - каждый мучился не меньше часа. Крестьянин Дакейрас умер вместе со своей семьей - разбойники произвели на свет Нездешнего-убийцу.
Теперь его ненависть прошла, исчезла, словно дым на ветру. Нездешний улыбнулся, вспомнив свой первый разговор с Дардалионом.
"Когда-то я был ягненком и играл на зеленом лугу. Потом пришли волки. Теперь я стал коршуном и летаю в иной вселенной”. “И убиваешь ягнят”, - обвиняюще сказал Дардалион. “Нет, священник. За ягнят мне не платят”.
Тропа вилась все выше, между острых камней и громадных валунов. Ориен сказал, что доспехи охраняют какие-то чудища, но Нездешнего это не пугало.
Он войдет в пещеру пешком, возьмет доспехи и будет ждать врага, которого одолеть не сможет.
Конь, тяжело дыша, наконец выбрался на ровное место. Впереди зиял вход в пещеру, а рядом у костра сидели Дурмаст и Даниаль.
- Не больно-то ты поспешал, - ухмыльнулся гигант.
Нездешний спешился. Даниаль, бросившись к нему, обвила его руками. Он поцеловал ее волосы и зажмурился, чтобы сдержать слезы. Дурмаст отвернулся.
- Я люблю тебя, - тихо сказал Нездешний, едва касаясь пальцами ее лица. В этих словах звучала такая тоска, что Даниаль отпрянула.
- Что с тобой?
- Ничего. Как ты?
- Хорошо. А ты?
- Лучше не бывает. - Взяв ее за руку, он подошел к Дурмасту. Глаза великана перебегали с одного на другую. - Рад тебя видеть. Впрочем, я знал, что с тобой ничего худого не случится.
- Да и с тобой тоже. Значит, все благополучно?
- Само собой.
- Ты точно витаешь где-то.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

- Путь был долог, и я устал. Видел пыль на дороге?
- Да. У нас остается меньше часа. Нездешний кивнул. Все трое, спутав лошадей, запаслись факелами и вошли в пещеру. Там было темно, дурно пахло, а от входа, как и предупреждал Ориен, расходились три коридора. Нездешний, ведя за собой остальных, двинулся во мрак.
На сырых гранитных стенах плясали тени, и Даниаль, крепко сжимая рукоять меча, старалась не отставать от мужчин. Скоро они вошли в просторную пещеру, чью тьму не мог рассеять свет факелов. Даниаль дернула Нездешнего за плащ.
- Чего ты? - оглянулся он.
Из мрака на них смотрели десятки горящих глаз.
- Не обращай внимания, - сказал Нездешний.
Дурмаст гулко сглотнул и вытащил из чехла свой топор.
Путники двинулись дальше, и глаза сомкнулись кольцом вокруг них. Еще немного - и они добрались до грота, о котором говорил Ориен.
Там в железные кольца на стенах были вставлены просмоленные факелы. Нездешний зажег их, и пещера осветилась.
В дальнем ее конце на деревянной подставке стояли бронзовые доспехи: крылатый шлем, панцирь с изображением раскинувшего крылья орла, бронзовые боевые перчатки и два меча редкой красоты.
Путники молча стали перед ними.
- Поневоле поверишь в волшебство, - прошептал Дурмаст.
- В таких доспехах нельзя не победить, - сказала Даниаль.
Нездешний подошел и коснулся доспехов. Его рука прошла сквозь них. Он попробовал еще раз - с тем же успехом.
- Бери же их! - сказал Дурмаст.
- Не могу. Мне не дано.
- Что ты такое городишь?
Нездешний, хмыкнув, сел на пол перед доспехами.
- Они заколдованы, Дурмаст. Старый король Ориен предупредил меня об этом. Только избранный может взять их в руки. Полагаю, это сделано для того, чтобы сокровищем, столь важным для дренаев, не мог завладеть враг. Впрочем, какая разница?
- Какая разница? - взорвался Дурмаст. - Мы жизнью рисковали ради этой проклятой жестянки! Надиры вот-вот будут здесь, и еще не известно, что за нечисть пялится на нас из мрака. Ничего себе - какая разница!
- Мы старались - это главное. Дурмаст ответил на это кратко, яростно и непристойно.
- Дерьмо! На свете полно таких горе-старателей, и я к ним не отношусь. Что ж нам теперь - ждать златовласого героя, который омылся в каком-нибудь поганом волшебном фонтане?
Даниаль тоже попробовала взять доспехи, и тоже безуспешно.
- Ты-то куда лезешь? - рявкнул Дурмаст.
- Попробуй ты, - сказала она.
- За каким чертом? Я что, похож на златовласого героя?
- Я знаю, кто ты такой, Дурмаст. И все-таки попробуй - вреда от этого не будет.
Гигант подошел к доспехам. Они были совсем как настоящие. Он пожал плечами, протянул руку - и его пальцы коснулись металла. Даниаль раскрыла рот.
- Боги! Это он!
Дурмаст застыл, точно в столбняке, потом потрогал доспехи еще раз. Он снял со стойки шлем и с великим почтением поставил его перед Нездешним. Руки у него тряслись. Мало-помалу он снял с каркаса все части доспехов и плюхнулся рядом с Нездешним.
Факелы догорали. Даниаль постучала Нездешнего по плечу.
- Нам пора.
Нездешний и Дурмаст, неся доспехи, последовали за ней к выходу. Их встретили мириады мерцающих глаз. Даниаль, вздрогнув, высоко подняла факел, и глаза отступили во тьму.
- Веселая предстоит прогулка, - проворчал Дурмаст.
Свет упал на бронзовые доспехи, и вокруг поднялся свистящий шепот. Но глаза больше не приближались. Скоро путники вышли на свет.
Мужчины приторочили доспехи к вьючной лошадке Дурмаста и укрыли их серым одеялом. Заслышав стук копыт, Дурмаст выругался, схватил лук и бросился к тропе. Нездешний последовал за ним с арбалетом.
Появились двое надиров с копьями наперевес - и тут же вылетели из седел, один с короткой стрелой в глазу, другой с длинной между ребер.
- Это передовые - скоро мы не оберемся хлопот, - сказал Дурмаст, доставая из колчана вторую стрелу. - Сдается мне, они зажали нас в угол.
- Быть может, обратная тропа свободна, - сказал Нездешний. - Бери Даниаль и беги - я задержу их тут, а после догоню вас.
- Езжай с ней сам. Я сыт ею по горло.
- Послушай меня, дружище. Черные Братья ищут меня, меня одного. Куда бы я ни двинулся, они последуют за мной. Оставшись здесь, я буду притягивать их, как маяк, и у вас появится возможность доставить доспехи Эгелю. Поезжайте же - бегите, пока не поздно.
Дурмаст, выругавшись, повернулся к Даниаль:
- Седлай коня - мы уезжаем.
- Нет.
- Это он придумал - чертовски хорошо придумал. Иди попрощайся - я сам оседлаю поганую клячу.
Даниаль со слезами на глазах бросилась к Нездешнему.
- Он правду говорит?
- Да, вам надо ехать. Мне очень жаль, Даниаль, - жаль, что нам не суждено быть вместе. Я стал лучше после того, как узнал тебя. Убегу я или останусь - мне все равно конец, поэтому я остаюсь. Но мне будет легче от сознания, что я хоть как-то помог вам.
- Дурмаст - предатель.
- Что ж поделаешь? Я свою роль сыграл - остальное от меня не зависит. Иди, прошу тебя.
Она протянула к нему руки, но тут из-за поворота выскочил надирский воин. Нездешний оттолкнул ее и выстрелил из арбалета - стрела попала надиру в плечо, и он с воплем отступил назад.
- Я люблю тебя, Дакейрас, - прошептала Даниаль.
- Я знаю. Иди.
Нездешний слышал, как они отъехали, но не смотрел в их сторону и не видел, как Даниаль напоследок обернулась к нему.
Надиры бросились на него всем скопом. Двое упали сразу, еще двоих он сбил из Дурмастова лука - и с устрашающим воплем ринулся вперед, размахивая мечом. Тропа была узкой, надиры не могли его обойти. Меч косил их, и они отступили перед бешеным натиском Нездешнего.
На камнях осталось шестеро убитых.
Нездешний перезарядил арбалет. Из раны на ноге текла кровь. Он вытер глаза от пота и прислушался.
Сверху донесся едва слышный шорох, и с валуна соскочил надир с ножом в руке. Нездешний отшатнулся и разом спустил оба курка. Стрелы вонзились в летящего вниз надира, но он все-таки рухнул на Нездешнего и ножом поранил ему плечо. Отшвырнув тело прочь, Нездешний вскочил на ноги. Нож так и торчал у него в плече - лучше не вынимать, иначе можно истечь кровью. С трудом он перезарядил арбалет.
Солнце клонилось к закату. Тени стали длиннее.
Надиры дождутся ночи... и он их уже не остановит. Пальцы на левой руке онемели, он с усилием сжал их в кулак. Боль, поднявшись по руке, сосредоточилась вокруг ножа. Он выругался. Как мог, перевязал рану на бедре, но кровь все равно продолжала сочиться.
Начался озноб. Он поднял руку, чтобы вытереть пот, и тут в воздухе просвистела стрела. Отклонившись влево, он выстрелил сам. Лучник пропал из виду.
Нездешний привалился к скале. Стрела с черным оперением вошла ему в бок над левым бедром. Он осторожно ощупал себя сзади. Стрела вышла высоко между ребрами. Он со стоном обломил древко.
Надиры ринулись вперед. Две стрелы из арбалета попали в цель, и они опять отступили.
Но теперь враги были ближе и знали, что он тяжело ранен. Он с великим трудом натянул арбалет - пальцы сделались скользкими от пота, и усилие отзывалось болью в левом боку.
Сколько их там еще?
Он не мог вспомнить, скольких уже убил.
Облизнув сухим языком губы, Нездешний прислонился к скале. Шагах в двадцати от него лежал большой валун - он знал: за валуном затаился надир. Скала над валуном выдавалась вперед - он прицелился в выступ и выстрелил. Стрела, ударившись о камень, отлетела вправо. Раздался пронзительный вопль, и показался надир с кровоточащей раной на виске. Вторая стрела вошла ему меж лопаток, и он беззвучно упал.
Нездешний снова натянул арбалет. Левая рука у него почти отнялась.
Внезапный жуткий вой оледенил ему кровь. Он все же решился выглянуть из своего убежища и увидел последнего из оборотней, окруженного надирами. Они рубили его, зверь рвал их когтями и зубами.
Оборотень уложил уже шестерых, и теперь с ним бились только двое. Вот он прыгнул - и клинок надира вонзился в мохнатое брюхо, но гигантские челюсти уже сомкнулись на голове воина. Второй надир удрал вниз по тропе.
Оборотень двинулся к Нездешнему.
Он приближался медленно, одолевая боль, - из бесчисленных ран струилась кровь. Он сильно исхудал, и язык у него распух и почернел. Надирский меч торчал в его брюхе.
Нездешний поднял арбалет.
Оборотень надвигался, сверкая красными глазами.
Нездешний спустил курки, и обе черные стрелы вонзились в пасть зверя, поразив мозг. Оборотень выгнулся назад и упал. Нездешний повалился на колени.
Зверь взмахнул еще напоследок когтистой лапой - но глаза его остекленели, и он затих.
- А теперь ты сгниешь в аду, - произнес чей-то голос.
Нездешний оглянулся.
Слева на тропе стояли девять Черных Братьев с черными мечами в руках, и их черные доспехи сверкали в лучах угасающего дня. Нездешний попытался встать, но снова повалился на камень и застонал от боли в боку. Рыцари приближались - черные шлемы скрывали их лица, черные плащи трепетали на легком ветру. Нездешний метнул нож, рука в черной перчатке презрительно отшвырнула клинок в сторону.
И тогда его захлестнул страх, пересиливший все, даже боль.
Он не хотел умирать. Покой, в котором он пребывал еще недавно, исчез. Он был испуган, как ребенок, оставленный в темноте.
Он стал молиться - о возвращении сил, об избавлении, о громовой стреле с неба...
Черные Братья разразились смехом.
Чей-то сапог ударил Нездешнему в лицо, швырнув его наземь.
- Гнусный червь, сколько же хлопот ты нам доставил!
Рыцарь, став рядом с ним на колени, ухватился за обломок стрелы, торчавшей в боку, и свирепо крутанул его. У Нездешнего помимо воли вырвался крик. Нос хрустнул под ударом кулака в перчатке с бронзовыми шипами. На глазах от боли выступили слезы. Его ухватили под мышки и посадили. Когда зрение его прояснилось, он увидел перед собой темные безумные глаза, глядящие в прорезь черного забрала.
- Ты сам безумен, - сказал рыцарь, - если поверил, что способен противиться Духу. Теперь ты поплатишься за это жизнью, а доспехи и твою женщину Дурмаст взял себе. Уж он сумеет распорядиться и тем, и другим. - Рыцарь взялся за рукоятку ножа, застрявшего в плече Нездешнего. - Любишь ты боль, убийца? - Нездешний застонал от медленного нажатия на клинок. - Я люблю.
Он лишился сознания, и темное море покоя поглотило его. Но они нашли его и там - его душа неслась по угольно-черному небу, а за ней гнались звери с огненными языками. Он очнулся под хохот Черных Братьев и увидел, что луна стоит высоко над Рабоасом.
- Сейчас ты поймешь, что такое боль, - сказал вожак. - Ты будешь страдать, пока жив, и будешь страдать после смерти. Что ты дашь мне за то, чтобы я прекратил твои муки?
Нездешний молчал.
- Теперь ты прикидываешь, хватит ли у тебя сил, чтобы достать нож и убить меня. Попробуй, Нездешний! Ну пожалуйста. Давай я тебе помогу. - Рыцарь снял один из ножей с перевязи и вложил в руку Нездешнего. Ну же - убей меня.
Он не мог шевельнуть рукой, но все же сделал усилие, от которого из раны на плече хлынула кровь, - и, побледнев, обмяк.
- То ли еще будет, Нездешний, - сказал рыцарь. - Ну-ка, кольни себя в ногу.
Рука Нездешнего поднялась, потом опустилась - и он закричал от боли в бедре.
- Ты мой, убийца. Мой телом и душой.
Другой рыцарь, опустившись рядом с вожаком, спросил:
- Разве мы не будем преследовать Дурмаста и девицу?
- Нет. Дурмаст наш. Он везет доспехи Каэму.
- Тогда я, с твоего разрешения, позабавлюсь с убийцей.
- Разумеется, Энсон. Я не жадный. Прошу тебя, продолжай.
- Вынь нож из ноги, - велел Энсон. Нездешний готов был молить о пощаде, но стиснул зубы и промолчал. Его рука свирепо дернула нож, но клинок остался в ране.
- Спокойно, Энсон, - сказал вожак. - Ты возбужден, и это мешает тебе.
- Извини, Тхард. Можно я попробую еще?
- Конечно.
Рука Нездешнего снова взялась за нож и на сей раз вырвала его из ноги.
- Отлично, - проговорил Тхард. - Теперь попробуй что-нибудь потруднее. Вели ему медленно выколоть себе глаз.
- О боги, нет! - прошептал Нездешний. Но рука с ножом уже поднималась, нацелившись окровавленным острием ему в лицо.
- Ах вы поганые ублюдки! - взревел Дурмаст, и Тхард увидел на тропе бородатого великана с топором в руках. Энсон тоже обернулся, и чары, овладевшие Нездешним, пропали. Он посмотрел на нож, остановившийся в нескольких дюймах от глаза. Гнев вспыхнул в нем, пересиливая боль.
- Энсон! - тихо позвал он. Рыцарь повернулся к нему, и Нездешний вогнал нож в прорезь забрала по самую рукоять.
Тхард ударил его кулаком по голове. Нездешний повалился рядом с мертвым Энсоном. Тогда предводитель встал и спросил Дурмаста:
- Зачем ты здесь?
- Я пришел за ним.
- Чего ради? Он наш. Если тебя награда беспокоит, мы позаботимся о том, чтобы ты ее получил.
- Не нужна мне награда. Мне нужен он... живой.
- Что это с тобой, Дурмаст? Столь выспренние слова тебе как-то не к лицу.
- Не тебе судить, что мне к лицу, а что нет, ты, куча дерьма. Отойди от него!
- А если не отойду, то что?
- То ты умрешь.
- Ты полагаешь, что способен убить восьмерых рыцарей Братства? Да ты, приятель, не в своем уме.
- Посмотрим, - шагнул вперед Дурмаст. Тхард двинулся ему навстречу. Остальные семеро стали полукругом с мечами наголо.
- Замри! - крикнул вдруг Тхард, и Дурмаст застыл на месте.
Тхард, зловеще рассмеявшись, медленно обнажил меч.
- Эх ты, дубина! Уж кому-кому, а тебе роль героя идет как корове седло. Ты точно ребенок, задирающий взрослых, - и тебя, как всякого скверного мальчишку, следует наказать. Я долго буду наслаждаться твоими криками.
- Да что ты говоришь? - сказал Дурмаст, и его топор разрубил Тхарда от плеча до бедра. - Кто-нибудь еще желает высказаться? Нет? Ну, тогда начнем убивать друг дружку!

Предыдущая страница 31 Следующая страница


Нездешний 32

С жутким воплем он кинулся на рыцарей, описав топором сверкающую дугу. Они попятились. Один упал на месте с расколотым черепом.
Нездешний приподнялся на колени, но встать не смог. Он ждал, держа нож наготове, и молился, чтобы рука не изменила ему.
Чей-то меч вонзился Дурмасту в спину - гигант дернулся, вырвал клинок из руки врага и обратным взмахом топора рассек ему шею. Другой рыцарь пронзил Дурмасту грудь - и тут же умер от чудовищного удара кулаком. Оставшиеся сгрудились вокруг великана, кромсая мечами его большое тело, но топор косил их по-прежнему. Наконец рыцарей осталось только двое, да и те пятились от израненного Дурмаста.
Нездешний обтер пальцы, скользкие от пота и крови, и метнул свой нож. Клинок вошел левому воину под шлем, прямо в яремную жилу. Из раны хлынула кровь, и рыцарь зажал рукой горло, тщетно стараясь сдержать багровый поток.
Дурмаст бросился на последнего, но враг, пригнувшись, вонзил меч в живот гиганта. Отшвырнув топор, Дурмаст сгреб противника за горло и свернул ему шею - а сам рухнул на колени.
Нездешний по камням подполз к великану, сжимающему обеими руками торчащую из живота рукоять меча.
- Дурмаст?
Гигант растянулся на земле, улыбаясь окровавленными губами.
- Почему? - прошептал он.
- О чем ты, дружище?
- Почему избранником стал я?
Нездешний крепко сжал его руку. Дурмаст истекал кровью. Он тихо выругался и снова улыбнулся.
- Красивая ночь.
- Да.
- Вот уж, поди, удивился тот ублюдок, когда я разрубил его пополам.
- Как же ты это сумел?
- Будь я проклят, если знаю! - Дурмаст поморщился, и голова его запрокинулась назад.
- Дурмаст!
- Я здесь... пока еще здесь. Боги, какая боль! Думаешь, он потому оказался бессилен против меня, что я - избранник?
- Не знаю, может быть.
- Вот бы здорово было.
- Зачем ты вернулся?
Дурмаст хмыкнул, но тут же закашлялся, и изо рта его потекла кровь. Он поперхнулся и сплюнул.
- Хотел убить тебя, чтобы получить награду.
- Я тебе не верю.
- Я и сам себе не всегда верю. Некоторое время оба лежали молча.
- Засчитают мне это как доброе дело? - тихо, почти шепотом, спросил Дурмаст.
- Думаю, что да, - улыбнулся Нездешний.
- Не говори никому об этом. - Дурмаст закатил глаза, и с его губ сорвался хрип.
Посторонний звук привлек внимание Нездешнего.
Из пещеры вылезло около десятка уродов - то ли людей, то ли зверей. С восторженным клекотом они накинулись на трупы и поволокли их в глубину горы.
- Я никому не скажу, - шепнул Нездешний мертвому Дурмасту. И чудища нависли над ним.

Глава 24

Геллан и Йонат с сотней воинов ждали под стеной, прислушиваясь к звукам идущего наверху боя. Все они были одеты в черные доспехи вагрийских Псов Хаоса и в синие плащи. Геллан водрузил на голову офицерский шлем с белым конским плюмажем.
Было около полуночи, и атака понемногу захлебывалась. Геллан, проглотив слюну, застегнул ремешок шлема.
- И все-таки это безумие, - шепотом сказал Йонат.
- Сейчас я, пожалуй, склонен с тобой согласиться.
- Мы оба это знаем и все же лезем на рожон. Если кто-то вдруг вздумает послушаться моего совета, меня тут же удар хватит!
Сверху сбежал по ступеням солдат с окровавленным мечом.
- Они уходят. Приготовьтесь! - Он присел на лестнице, глядя вверх, и крикнул: - Пошли!
Геллан махнул рукой, и сотня последовала за ним на стену. Лестницы и веревки оставались еще на местах. Геллан посмотрел вниз. По лестнице, у которой он оказался, слезали трое вагрийцев. Он перекинул ногу через парапет и стал спускаться. Его солдаты позади размахивали мечами, притворяясь, будто продолжают сражение. Геллан находил это представление неубедительным. Он быстро слез на землю, подождал своих - и они двинулись к вагрийскому лагерю.
К ним примкнуло несколько вражеских солдат, но в разговоры никто не вступал. После очередного бесплодного дня вагрийцы устали до крайности и пали духом.
Геллан покосился на Йоната. Тот был напряжен, но спокоен - предстоящее дело, как всегда, заставило его забыть привычную раздражительность и сосредоточиться на главном.
Солдаты рассаживались у костров. Направо в трех бурлящих котлах готовилась еда.
От вкусного запаха пересохший рот Геллана наполнился слюной. Они в Пурдоле уже три дня как не ели.
План их дерзкой вылазки придумал Карнак. Дренаи под видом вагрийцев должны ограбить склад и доставить в крепость драгоценную провизию. За столом в пурдолском замке все это казалось проще простого, но здесь, посреди вражеского лагеря, представлялось самоубийством.
Из мрака вынырнул какой-то офицер.
- Вы куда? - спросил он у Геллана.
- Не твое дело, - отрезал дренай, определив по бронзовым полоскам на эполетах, что офицер ниже его по званию.
- Простите, но мне приказано без особого разрешения никого не пропускать в восточный квартал.
- Ну, нас-то пропустить придется, мы наряжены охранять гавань.
- Гавань охраняет третье крыло - у меня так записано.
- Прекрасно - значит, можно пренебречь приказом командующего и отвести ребят на отдых. Как тебя звать - на случай, если меня спросят о причине такого поступка?
- Антази, шестое крыло, - вытянувшись, ответил офицер. - Но я полагаю, мое имя упоминать не придется - очевидно, в приказе что-то напутали.
- Очевидно, - согласился Геллан и резко обернулся к своим: - Вперед!
Во время перехода по извилистым улочкам портового квартала Йонат поравнялся с Гелланом.
- Теперь начинается самое трудное.
- Да уж.
У деревянного склада несли караул шестеро солдат. Двое сидели на перевернутых ящиках, еще четверо играли в кости.
- Встать! - взревел Геллан. - Кто тут старший?
Краснолицый молодой солдат выскочил вперед, ссыпав кости в кошель у пояса.
- Я, мой господин.
- Что это значит?
- Виноват. Так что... поразвлечься немного хотели.
- А сто плетей тебя не развлекли бы?
- Никак нет.
- Ты не из моего крыла, и мне неохота разводить волокиту, поэтому я, так и быть, закрою глаза на твое поведение. А что, у задней двери тоже в кости играют?
- Не могу знать.
- Сколько их там?
- Десять.
- Когда смена?
Солдат посмотрел на небо.
- Через два часа, мой господин.
- Хорошо. Открой склад.
- Виноват?
- Ты что, еще и глух к тому же?
- Никак нет, господин, - да только у меня ключа не имеется.
- Значит, ключ тебе не присылали?
- Как так?
- Командующий, - медленно, с бесконечным терпением произнес Геллан, - распорядился доставить кое-какие товары ему на квартиру. Ваш второй офицер... как, бишь, его зовут?
- Эртхольд, господин.
- Да, Эртхольд... он должен был либо встретить меня здесь, либо оставить ключ тебе. Где же он?
- Он...
- Ну?
- Он спит, мой господин.
- Ах, спит! Как же я сразу не сообразил? Солдаты прохлаждаются на посту, играют в кости, и дела им никакого нет до сотни вооруженных людей, что же еще делать офицеру, как не спать? Йонат!
- Слушаю.
- Взломай-ка эту дверь!
- Есть, - бодро откликнулся Йонат, подозвав к себе двух солдат.
В считанные мгновения они высадили боковую дверь, вошли внутрь, сняли засов с главного входа и настежь распахнули его.
Геллан махнул своим, и они повалили на склад.
- Эртхольд придет в бешенство, господин! - испугался старший караульщик. - Может, послать за ним кого-нибудь?
- Как знаешь, - улыбнулся Геллан. - Но он может спросить, кто разрешил солдату покинуть пост. Это входит в твои полномочия?
- Думаете, лучше его не беспокоить?
- Оставляю это на твое усмотрение.
- Да, пожалуй, лучше не надо, - нерешительно протянул солдат.
Геллан отошел от него и обернулся, услышав топот бегущих ног. С другой стороны склада поспешали десять солдат с мечами наголо. При виде Геллана они осадили. Трое растерянно отдали честь, остальные последовали их примеру.
- Вернитесь на свой пост, - скомандовал Геллан.
Солдаты посмотрели на старшего - он пожал плечами и сделал им знак повиноваться.
- Не извольте гневаться, - сказал он Геллану. - Премного благодарен вам, что не стали с нас взыскивать за игру.
- Мне самому в свое время случалось поигрывать на посту.
Из склада уже выходили тяжело нагруженные дренаи. Йонат отбирал только то, что не портится: муку, сушеные фрукты, вяленое мясо, овес и соль.
Он нашел также небольшой запас целебных трав и набрал три мешка для Эвриса. Потом запер изнутри главную дверь и покинул склад последним. Его товарищи с мешками на плечах уже построились в ряды.
- Смотрите, чтобы в склад никто не лазил, хоть дверь и взломана! - бросил он старшему караульщику. - Если хоть капля спиртного пропадет, спросят с тебя! - добавил он, подмигнув. Солдат отдал честь, и отряд двинулся обратно к лагерю.
Пройдя по пустым улицам, мимо палаток и часовых, они вышли наконец на пустырь перед крепостью. Геллан взглянул направо, и кровь застыла у него в жилах.
Там, за домами, незаметно для защитников Пурдола сооружались три осадные машины. Геллан, будучи в Венгрии, повидал, как они действуют. Это были баллисты - большие катапульты, обстреливающие стены огромными камнями. Когда их достроят, начнется настоящая бойня. Их, должно быть, доставили сюда в разобранном виде из Вагрии, через Лентрийский мыс. Геллан стукнул Йоната по плечу и указал туда, где при свете фонарей шла работа.
Йонат выругался и посмотрел Геллану в лицо.
- Уж не хотите ли вы...
- Веди ребят в Пурдол, Йонат. Увидимся позже.
- Но нельзя же...
- Не рассуждать. Вперед!

Дардалион вернулся в крепость. Глаза его открылись, он спустил ноги с кровати. Охваченный печалью, он закрыл лицо руками и заплакал.
Он видел, как умирающего Нездешнего утащили в гору, и почувствовал голодное нетерпение горных жителей.
Астила тихо вошел в комнату и сел рядом с ним.
- Нездешний умер, - сказал Дардалион.
- Мне жаль. Он был твоим другом.
- Не знаю, можно ли это назвать дружбой. Но товарищами мы были, это верно. Благодаря ему я обрел новую жизнь, новую цель. Это из его крови родились Тридцать.
- Он не добился успеха?
- Как сказать. Доспехи везет через надирские земли одинокая женщина. Я должен найти ее.
- Но это невозможно, Дардалион.
- Все, что мы делали в последнее время, поначалу казалось невозможным, - неожиданно улыбнулся Дардалион.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

Астила закрыл глаза.
- Наши возвращаются с провизией. Байна докладывает, что потерь нет, однако офицер еще не вернулся.
- Хорошо. Что слышно о Братстве?
- Этой ночью они не пытались атаковать.
- Хотел бы я знать почему. Либо они собираются с силами, либо мы разбили их наголову.
- Вряд ли наша победа окончательна, Дардалион.
- Да. Это было бы слишком хорошо, чтобы на это надеяться.
Чувствуя, что глава Тридцати хочет побыть один, Астила удалился, и Дардалион стал у окна, глядя на звезды.
Из глубин Вселенной веяло покоем, и перед его мысленным взором возникло лицо Дурмаста. Дардалион покачал головой, вспомнив свои недавний полет к Рабоасу. Он прибыл как раз в тот миг, когда Дурмаст напал на Черных Братьев, пытавших Нездешнего.
Дардалион использовал всю свою мощь и оградил Дурмаста щитом, защитив его от внушения Тхарда. Но от мечей он великана защитить не мог. Он слышал последующий разговор Нездешнего с Дурмастом, и великая печаль охватила его, когда Дурмаст сказал: “Думаешь, он потому оказался бессилен против меня, что я - избранник?"
Дардалион всем сердцем желал, чтобы это было правдой, а не просто стечением обстоятельств: случайный человек и оградивший его дух, случайно оказавшийся в нужное время в нужном месте.
Пусть так. Но ему казалось, что Дурмаст достоин большего.
Примет ли Дурмаста Исток? Может ли единственный подвиг перевесить греховную жизнь? Казалось бы, нет - и все же...
Священник закрыл глаза и вознес молитву за души обоих воинов. Внезапно губы его тронула улыбка. Что стали бы эти двое делать в раю, каким представляли его себе древние? Бесконечное и вечное прославление Творца. Разве не предпочли бы они небытие?
Одна из древних религий обещает павшим героям пиршественный чертог, где мужчин встречают девы-воительницы, воспевающие их подвиги.
Дурмасту это подошло бы больше.
Дардалион посмотрел на луну - и вздрогнул.
"Что такое чудо?” - внезапно спросил он себя, и простота ответа, неожиданно всплывшего из глубин его разума, поразила его.
Чудо - это то, что случается неожиданно в нужное время. Не более того. Не менее.
Он спас Дурмаста чудом - ведь Дурмасту неоткуда было ждать помощи. Но все же - почему Дардалион оказался там в нужное время?
"Потому что мне захотелось проведать Нездешнего”, - сказал он себе.
«А почему тебе этого захотелось?»
Погруженный в свои мысли, он отошел от окна и сел на кровать.
Дурмаст был избран давным-давно - еще до рождения. Но без Нездешнего он так и остался бы убийцей и вором, как и Нездешний без Дардалиона продолжал бы заниматься ремеслом наемного убийцы.
Их судьбы - узор, сотканный из случайных, казалось бы, нитей.
Дардалион упал на колени, охваченный великим раскаянием.

Геллан, затаившись в темноте, куда не достигал свет фонарей, наблюдал за механиками, сооружающими баллисты. Там трудились около двухсот человек - они ставили на место громадные рычаги и загоняли в опорные брусья деревянные заклепки. На конце каждого рычага имелся холщовый мешок, где мог поместиться валун весом в четверть тонны. Геллан не знал, насколько далеко бьют эти вагрийские машины, но в Вентрии он видел, как такие камни швыряли за сотни футов. Баллисты устанавливались на деревянных рамах с громадными колесами по углам. Их подтащат к самой стене и поставят скорее всего перед воротами.
Укрепленные бронзой дубовые ворота пока что успешно выдерживали любой натиск - но против этих разрушительных машин они не устоят.
Геллан посмотрел на крепость, серебристо-белую в лунном свете. Его отряд до последнего человека уже поднялся на стену - скоро в бронзовых котлах закипит похлебка из овса и мяса.
Жаль, что он не успел проститься с Йонатом. Нехорошо было отсылать парня прочь без единого теплого слова.
Геллан встал и уверенным шагом двинулся к баллистам. Оказавшись рядом, он рассмотрел их получше, подивившись массивным шарнирам и мастерству плотницкой работы. Никто не обращал на него внимания, и он беспрепятственно добрался до хибары, приспособленной под кладовую. Внутри он увидел бочонки с лампадным маслом и несколько ведер.
Сняв шлем и панцирь, он наполнил ведра маслом и поставил их снаружи. В дело пошли все шесть ведер, пригодился даже один пустой кувшин. Сняв с ближнего столба фонарь, Геллан прошел к самой дальней из машин и преспокойно полил маслом большой шарнир, соединявший рычаг с опорной рамой.
Он перешел ко второй баллисте и опорожнил свой кувшин в нее. Потом вынул из фонаря стекло и поднес к промасленному дереву огонь. Древесина сразу же занялась.
- Что ты делаешь?! - завопил механик.
Геллан, не глядя на него, поджег другую баллисту.
Механик схватил его за плечо и развернул к себе. Геллан ткнул его кинжалом под ребра.
К машинам со всех сторон бежали люди.
- Сюда, скорее! - закричал Геллан. - Воды!
Несколько человек бросились к ведрам, которые он оставил у кладовой.
В огонь плеснули масла, и языки пламени взмыли до небес. Вторая машина тоже горела исправно, хотя и не столь красиво.
На поджог третьей времени уже не оставалось. Не веря в свою удачу, Геллан попятился от горящих машин.
Как просто все оказалось! А все потому, что он двигался не спеша, - вот его никто и не заподозрил. Сейчас он вернется в крепость и наестся досыта.
Геллан пустился бежать - и очутился перед десятком вооруженных людей. Ими командовал темноволосый офицер с красивой серебристой саблей. Он поднял руку, сдерживая солдат.
- Геллан, не так ли?
- Так, - ответил Геллан, медленно обнажая свой меч.
- Мы встречались два года назад - я был почетным гостем на турнире Серебряного Меча в Дренане. Победителем тогда стали вы, если не ошибаюсь.
Теперь и Геллан узнал его: это был Дальнор, знаменитый вагрийский фехтовальщик и адъютант генерала Каэма.
- Приятно встретиться с вами снова, - сказал дренай.
- Сдаться вы, как я понял, не намерены?
- Это как-то не пришло мне в голову. Быть может, вы желаете сдаться?
- Я видел вас в деле, Геллан, - улыбнулся Дальнор. - Вы фехтуете отменно, но в вашей защите есть пробелы. Хотите покажу?
- Сделайте одолжение.
Дальнор отсалютовал ему саблей. Клинки соприкоснулись, и бойцы начали кружить друг подле друга. Тонкая сабля сунулась вперед, была отбита, последовал ответный выпад, и противники разошлись.
Позади, отбрасывая на место поединка громадные тени, пылали баллисты.
Клинки сходились со звоном, но ни один из бойцов еще не был задет. Дальнор сделал финт влево, тут же перебросив клинок направо. Геллан отразил его выпад и ответил колющим ударом в живот. Дальнор отвел удар, шагнув в сторону, и замахнулся, целя Геллану в голову. Тот пригнулся.
Мечи сошлись снова, и Дальнор, сделав ложный выпад вверх, ранил Геллана в бок над правым бедром. Сабля пронзила мышцы и тут же вышла наружу.
- Видите, Геллан? - сказал Дальнор. - У вас недостаточно отлажена нижняя защита - вы слишком высоки ростом.
- Спасибо за подсказку. Я этим займусь.
- Вы мне нравитесь, Геллан, - усмехнулся Дальнор. - Жаль, что вы не вагриец.
Геллан устал и обессилел от постоянного недоедания. Не отвечая, он поднял клинок.
Дальнор вскинул брови.
- Еще один урок? - Он шагнул вперед, и мечи скрестились. Несколько мгновений бой шел на равных - потом Геллан сделал неловкое движение, и сабля Дальнора вошла ему между ребер. Геллан тут же зажал лезвие в кулак, удерживая его в своем теле, и его меч, взлетев вверх, рассек Даль-нору яремную вену.
Дальнор, схватившись за горло, отлетел назад.
Геллан упал ничком, выронив меч.
- Это был хороший урок, вагриец, - проговорил он.
Солдат, подскочив к нему, рубанул Геллана по шее. Дальнор поднял руку, как бы желая остановить его, но кровь, пузырясь, хлынула у него из горла, и он упал рядом с мертвым дренаем.
Баллисты продолжали гореть. Черный дым поднимался над серой крепостью, словно грозящий защитникам кулак.
Каэм прибыл к пожарищу на рассвете. Две баллисты сгорели дотла, но одна уцелела.
"Довольно будет и этой”, - решил Каэм,

Глава 25

Карнак смотрел на пожар, следя, не покажется .ли Геллан. Он не ожидал увидеть его, но надежда еще не пропала.
Если судить с позиции будущего - и если оно, это будущее, настанет, - то, может быть, и лучше, чтобы Геллан умер. Хорошего сторонника из него не выйдет - он мыслит слишком независимо, чтобы рабски подчиняться какому бы то ни было вождю. И все же Карнак знал, что ему будет недоставать Геллана: тот был, как шип на розе, напоминающий человеку, что плоть слаба.
- Похоже, что горит в двух местах, - сказал, подойдя, Дундас.
- Да, но Йонат говорит, что у них три баллисты.
- Две - тоже неплохо для одного человека.
- Человек, если захочет, способен на все, - тихо молвил Карнак.
- Сегодня мы потеряли триста солдат, генерал.
Карнак кивнул.
- Эгель скоро будет здесь.
- Не может быть, чтобы вы в это верили.
- Будем держаться, пока он не придет, Дундас. У нас нет выбора. Скажи Йонату, чтобы занял место Геллана.
- Сарвай старше по званию.
- Я знаю, кто старше, - назначаю Йоната.
- Слушаюсь. - Дундас отошел, но Карнак остановил его.
- В мирное время я не доверил бы Йонату выгребать навоз из конюшни - но сейчас речь идет о жизни и смерти.
- Да, командир.
Карнак посмотрел с башни на солдат вдоль стены. Одни были заняты едой, другие улеглись спать, третьи точили клинки, затупившиеся в бесконечном сражении.
"Слишком мало их осталось”, - подумал Карнак, оглянувшись на замок.
Скоро придется принять трудное решение.
На стене Йонат и Сарвай долго высматривали Геллана, пока не стало ясно: он либо взят в плен, либо убит.
- Хороший был человек, - сказал наконец Сарвай.
- Дурак он был, - прошипел Йонат. - Что проку кончать с собой подобным образом?
- Верно - и все-таки мне будет его недоставать.
- А мне нет! Пусть бы хоть всех офицеров перебили, мне плевать. Не знаю, зачем я до сих пор торчу в этой треклятой крепости? Была у меня одна мечта... Случалось тебе бывать в Скодийских горах?
- Нет.
- Есть там вершины, на которые еще не ступала нога человека, - они окутаны туманом девять месяцев в году. Я мечтал построить дом близ одной из них, в укромной долине, где можно растить лошадей. Я знаю толк в лошадях. Я люблю их.
- Отрадно слышать, что ты хоть что-то любишь.
- Я люблю многое, Сарвай, - но к людям это не относится.
- Геллан тебя любил.
- Хватит! Не желаю больше слышать о Геллане - ясно тебе?
- Не совсем.
- Мне жаль его. Доволен? Это ты хотел услышать? Мне жаль, что он погиб. И больше я не хочу говорить об этом.
Сарвай снял шлем и прислонился спиной к холодному камню.
- У меня тоже была мечта. Есть в Дренане одна девушка - красивая, умная и не сильно строгая. Ее папаша владеет торговым флотом, который ходит из Машрапура на восток. Я хотел жениться на ней и сделаться купцом.
- За чем же дело стало?
- Она вышла за другого.
- Что ж она, не любила тебя?
- Говорила, что любит.
- Ничего, все к лучшему.
- Если это к лучшему, что тогда к худшему?
- Тут ты по крайней мере среди друзей. - Йонат протянул руку, и Сарвай пожал ее.
- Всегда мечтал умереть среди друзей.
- Ну, уж эта твоя мечта точно исполнится.

Даниаль уже четыре дня скакала по голой открытой степи. За это время ей никто не встретился, но теперь, въехав в густой лес, она поняла, что в нем кто-то есть. Справа от нее мелькнула между стволами темная тень.
Она пришпорила коня, потянув за собой вьючную лошадь.
Тень не оставляла ее. Даниаль видела ее только мельком, но она все время держалась рядом, двигаясь с поразительной быстротой и совершенно бесшумно.
День близился к вечеру, и страх Даниаль усиливался. Во рту пересохло, руки стали скользкими от пота. Хотела бы она, чтобы с ней был Нездешний - или хотя бы Дурмаст.
Ей вспомнился последний разговор с Дурмастом, и страх немного прошел.
Тогда, проехав около пяти миль, они встретили отряд воинов в черных доспехах. Дурмаст выругался и схватился за топор, но воины проследовали мимо, едва удостоив путников взглядом.
Стоило посмотреть, как вознегодовал Дурмаст.

Предыдущая страница 33 Следующая страница


Нездешний 34

- Ишь ты - и не глядят даже!
- Ну и хорошо, - сказала Даниаль. - Ведь не хочется же тебе сразиться с ними?
- Это воины Братства, посланные за доспехами. Они умеют читать мысли и знают, что доспехи у нас.
- Почему же они тогда их не взяли?
Дурмаст спешился, сел на камень и уставился на далекий уже Рабоас.
- Нельзя задерживаться, - позвала Даниаль. - Нездешний рискует жизнью, чтобы мы могли выиграть время.
- Они знали, - сказал Дурмаст.
- Что знали?
- О чем я думаю.
- Я тебя не понимаю.
- Ты знаешь, какой я, Даниаль... каким я был. Нет во мне настоящей силы, хотя мускулы у меня будь здоров. Я подлец и всегда был подлецом. Забирай доспехи и уезжай.
- А ты?
- Двинусь на восток - может, и до Венгрии доеду. Говорят, Опаловые горы очень хороши зимой.
- Одна я их не довезу.
- Ты что, не понимаешь? Я бы все равно предал тебя, Даниаль, и увез доспехи. Они стоят целое состояние.
- Но ты дал слово.
- Мое слово - что на ветру полова.
- Ты хочешь вернуться, чтобы помочь Нездешнему.
- Разве я похож на дурака? - засмеялся Дурмаст. - На такое только полоумный способен. Езжай, да поскорее, пока я не передумал.
...Все последующие дни Даниаль надеялась увидеть позади Нездешнего. Она не могла смириться с мыслью о том, что он умер. Он сильный, он стойкий, никто не может его победить. Она помнила, как он сражался в лесу, одинокий, омытый красным заревом заката. И одержал победу. Он побеждал всегда - не может он погибнуть.
Даниаль вернулась к настоящему и смигнула набежавшие на глаза слезы. Тропа была узкой, сумерки сгущались. Останавливаться не хотелось, но лошади устали. Пора дать им отдых. Она осмотрела подлесок справа от себя: тени не было видно. Быть может, ее преследовал голодный медведь - или воображение сыграло с ней шутку.
Она ехала, пока не услышала журчание воды, а тогда остановилась на ночлег около мелкого ручья, решившись не спать всю ночь и не выпускать из рук меча.
Она проснулась на рассвете и быстро вымылась в ледяной воде, прогнав сон. Потом подтянула подпругу и села верхом. Дурмаст велел ей держать на юго-восток, пока не доберется до реки. Там будет паром - а после переправы надо ехать прямо на юг, к Дельнохскому перевалу.
В лесу было тихо и душно.
Впереди внезапно показались четверо надиров, и Даниаль с бьющимся сердцем натянула поводья. У надиров были луки, один вез поперек седла убитую антилопу.
- Дай дорогу, - сказал тот, что ехал впереди. Даниаль посторонилась, и они проехали мимо. Ночью она развела костер и уснула. Проснувшись заполночь, она увидела у костра громадную фигуру, подкладывающую ветки в огонь. Как можно тише Даниаль достала кинжал и откинула одеяло. Человек сидел к ней спиной, голая кожа поблескивала при луне - он был очень велик, больше даже, чем Дурмаст. Даниаль поднялась на ноги. Он обернулся...
И она увидела перед собой одинокий страшный глаз, щель вместо носа и клыкастую прорезь рта.
- Трух, - проворчал Кай, похлопав себя по груди. - Трух.
У Даниаль подкосились ноги, но она перевела дыхание и двинулась к нему, держа перед собой нож.
- Уйди прочь, - сказала она.
Кай стал чертить что-то на земле когтем указательного пальца. Даниаль, уже напрягшись для прыжка, разглядела, что он нарисовал человечка с маленьким арбалетом.
- Нездешний? Ты знаешь Нездешнего?
- Трух, - закивал Кай, потом указал на нее и произнес: - Аниал.
- Да, да, я Даниаль. Значит, Нездешний жив?
- Трух. - Кай сжал руку в кулак и ударил себя воображаемым кинжалом в плечо и в бедро.
- Он тяжело ранен? Это ты хочешь сказать?
Чудовище смотрело на нее, не отвечая.
- Воины Братства - они нашли его? Высокие люди в черных доспехах.
- Убил, - сказал Кай, изображая, будто рубит мечом или топором.
Даниаль, убрав нож, села рядом с ним и тронула его за руку.
- Послушай меня. Человек, который убил их, - он жив?
- Убит.
Даниаль закрыла глаза.
Всего несколько месяцев назад она танцевала перед королем. Несколько недель назад влюбилась в того, кто убил этого короля. Теперь она сидит в лесу наедине с бессловесным чудовищем. Как все нелепо! Она рассмеялась.
Кай видел, как ее смех перешел в рыдания и слезы потекли по щекам. “Какая красивая”, думал он. Как та надирка, за которой он следил. Такая маленькая, хрупкая, и косточки, как у птички.
Когда-то Кай очень хотел подружиться с таким вот хрупким существом. Однажды он похитил девушку, которая полоскала белье у ручья, и унес ее в горы, где заранее припас разные ягоды, плоды и красивые камешки. Но, добравшись до места, он увидел, что девушка не дышит - он переломал ей все ребра, пока нес. Даже его целебная сила не смогла спасти ее.
Больше он их не трогал.

Шестьсот человек, тянущих баллисту, установили ее шагах в пятидесяти от ворот. Показались шесть телег, влекомых волами, и вагрийцы засуетились вокруг них. Позади баллисты поставили ворот.
Карнак подозвал к себе Дундаса, Йоната и еще нескольких офицеров. - Отведите людей в замок, оставив на стене самое малое число, - приказал он.
Солдаты хлынули в ворота замка, занимая позиции на его стенах.
Карнак достал из кошеля у пояса сладкую овсяную лепешку, отломил кусочек и стал задумчиво жевать.
Несколько вагрийцев сдвинули тяжелый камень к заду телеги и обвязали его веревками. Четверо солдат, вращая ворот, зарядили им баллисту. Офицер поднял руку, и рычаг машины вылетел вперед.
Карнак смотрел, как глыба летит по воздуху, как она приближается, увеличиваясь на глазах. Вот она с грохотом ударила в стену около башни. Обломки посыпались градом, зубцы стены обрушились.
Карнак доел лепешку и поднялся на парапет.
- Целься сюда, сукины дети! - проревел он и медленно спустился с башни на стену.
- Слезайте отсюда, ребята. Пошли в замок!
Футах в тридцати от него обрушился второй кусок стены, и обломки засвистели у него над головой. Двое человек рухнули вниз и разбились о камни двора.
Карнак с ругательством сбежал по лестнице к ним. Оба были мертвы.
Каменный снаряд попал в башню, отскочил от нее и упал на крышу лазарета. Балки затрещали, но выдержали. Башня пережила еще два попадания. На третьем она обвалилась и рухнула за воротами грудой обломков. В лазарете Эврис зашивал живот молодому солдату. Парню повезло: меч не задел никаких важных органов, и оставалось опасаться только гангрены.
Но тут стена треснула, и последнее, что увидел Эврис, было черное облако, наполнившее комнату. Лекаря вместе с раненым швырнуло о дальнюю стену. Еще четыре снаряда попали в лазарет, и от фонаря, упавшего в корзину с бельем, начался пожар. Пламя лизало стены, госпиталь превратился в настоящий ад. Во многих палатах не было окон, и сотни раненых задыхались в дыму. Служители, оставив тщетные попытки потушить огонь, принялись выносить раненых, но поняли, что оказались в ловушке.
Громадный камень разбил дубовые брусья ворот. Второй довершил дело: бронзовые петли погнулись, и левая створка рухнула.
Карнак выругался, плюнул и зашагал к замку.
- Все кончено, генерал, - сказал какой-то солдат, когда он вошел.
- Да, дела у нас неважные, - согласился Карнак. - Закрывайте ворота.
- А вдруг еще кто-нибудь выберется из лазарета?
- В таком аду не выживет никто. Закрывайте. Карнак вошел в большой зал, где молились Дардалион и оставшиеся двенадцать священников. - Дардалион!
- Да? - Он открыл глаза.
- Скажи мне, что Эгель идет сюда.
- Не могу. Черные Братья повсюду, и нам не пробиться сквозь их заслон.
- Без Эгеля нам конец. Все наши усилия пропадут зря.
- Мы сделали, что могли, генерал. Никто не вправе спрашивать с нас большего.
- Еще как вправе! Любой дурак может сказать, что он старался, - старания не в счет, если они не увенчаны победой.
- Нездешний погиб, - внезапно сказал Дардалион, - но доспехи - на пути к Эгелю.
- Поздно. Доспехи должны были привлечь к Эгелю людей - если же он до сих пор не набрал войска, пиши пропало.
- Для нас - да, но Эгель мог бы соединиться с Железным Засовом.
Карнак промолчал. Замысел хорош - возможно, Эгель думал об этом с самого начала. Карнак в будущем мог бы стать его врагом - так не лучше ли позволить вагрийцам разделаться с честолюбивым полководцем? Союз же с Железным Засовом дает возможность вбить клин в вагрийские силы и освободить столицу.
Пурдол подождет, а Эгель получит все: доспехи, армию и страну.
- Он придет, если сможет, генерал, - заверил Дардалион.
- Зачем?
- Эгель - человек чести.
- Что это должно означать? - рявкнул Карнак.
- Я надеюсь, что он поступит так же, как поступили бы на его месте вы.
Карнак засмеялся, вновь обретя хорошее настроение.
- А я надеюсь на обратное, Дардалион. Я все-таки рассчитываю, что он придет!

Во сне Даниаль услышала чей-то голос, проникающий в ее туманные мысли. Еще немного - и она увидела Дардалиона: он похудел, постарел и сгорбился, словно под тяжестью невыносимого бремени.
- Даниаль, ты слышишь меня?
- Да, - устало улыбнулась она.
- У тебя все благополучно?
- Я цела, но и только.
- Доспехи еще с тобой?
- Да.
- Где ты сейчас?
- Мне остается меньше суток до реки и парома. Ко мне прибилось какое-то чудовище. Оно говорит, что Нездешний умер.
- Открой глаза и покажи мне его. Даниаль повиновалась. Кай сидел у костра, закрыв глаза и разинув рот.
- В нем нет зла, - сказал Дардалион. - Послушай, Даниаль: я попробую связаться с Эгелем, чтобы он выслал навстречу тебе отряд. Жди у парома известия от меня.
- Ты где?
- Я в Дрос-Пурдоле. Положение здесь отчаянное, от гибели нас отделяют считанные дни. В крепости осталось меньше шестисот защитников, они держат последний рубеж - замок. Еда почти на исходе, и вода плохая.
- Что я могу для вас сделать?
- Жди у парома. Да благословит тебя Исток, Даниаль.
- И тебя, священник.
- Больше уже не священник. Я был на войне и убивал.
- Скверна коснулась нас всех, Дардалион.
- Да. Но конец уже близок, и скоро я все узнаю.
- Что узнаешь?
- Прав я был или нет. А теперь мне пора. Жди у парома!
Даниаль и Кай добрались до переправы. Паром был причален у дальнего берега, и перевозчик не подавал признаков жизни. Даниаль расседлала лошадь, а Кай перенес тюк с доспехами в прибрежную хижину. Разведя огонь, Даниаль приготовила еду. За ужином она старалась не смотреть на Кая, который черпал овсянку пальцами.
Она легла спать на узкой кровати, а Кай, поджав ноги, устроился у огня.
Даниаль проснулась на рассвете и увидела, что осталась одна. Позавтракав сушеными фруктами, она вышла к реке, умылась, скинула платье и вошла по пояс в воду. Течение было быстрое, и она с трудом удерживалась на ногах. Вскоре она вернулась на берег и, как могла, выстирала платье, побив его о камень.
Из кустов слева внезапно вылезли двое мужчин, и она схватилась за меч.
- Ишь, шустрая, - сказал один, коренастый коротышка в буром кожаном камзоле, вооруженный кривым ножом. В его ухмылке недоставало двух передних зубов, он был грязен и небрит, как и его товарищ, носивший длинные усы. - Ты погляди только! Сложена, как ангел.
- Да уж гляжу, - усмехнулся второй.
- Вы что, мерины, женщины никогда не видели? - осведомилась Даниаль.
- Сейчас увидишь, какие мы мерины, - возмутился щербатый.
- Ты, куча конского дерьма! Ничего я не увижу, кроме твоей требухи. - Она взмахнула мечом, и мужчины попятились.
- Ну-ка, Каэль, отними у нее меч, - распорядился щербатый.
- Сам отними.
- Сдрейфил, что ли?
- Не больше твоего.
Пока они препирались, за плечами у них вырос Кай. Он стукнул их головами друг об друга, и оба повалились на землю. Ухватив щербатого за пояс, Кай зашвырнул его в реку, усатый полетел следом, и вода поглотила их.
- П'охие, - заявил Кай, тряся головой.
- Вот и поделом им - да я бы и сама с ними управилась.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

Вечером, занося дрова в хижину, Даниаль наступила на прогнившую половицу и глубоко поранила ногу. Она собралась промыть рану, и тут Кай, став на колени, приложил к больному месту ладонь. Почувствовав острую боль, Даниаль попыталась вырваться - но боль тут же прошла, и когда он отнял руку, рана исчезла.
- Нету! - выговорил он, склонив голову набок. Даниаль осторожно ощупала гладкую, здоровую кожу.
- Как ты это сделал? Он показал на ладонь.
- Трух. - Он похлопал себя по плечу и бедру. - Эсдехны.
Но она не поняла его.
Отряд легионеров появился на противоположном берегу к полудню следующего дня. Глядя, как паром пересекает реку, Даниаль сказала Каю:
- Тебе надо идти. Они не должны тебя видеть. Он тронул ее за руку.
- Удь орова, Аниал.
- Будь здоров, Кай. Спасибо тебе.
На краю леса Кай обернулся. Паром уже причаливал к берегу.
- Эсдехны, - сказал Кай, указав на север. Даниаль помахала ему рукой и повернулась навстречу идущему к ней офицеру.
- Даниаль - это вы?
- Да. Доспехи там, в хижине.
- Что это за великан в маске был тут с вами?
- Друг. Верный друг. - Да, врагом такого лучше не иметь, - улыбнулся молодой красивый кавалерист.
Даниаль последовала за ним на паром и села рядом с доспехами, впервые за много дней избавившись от тревоги. И тут внезапная мысль поразила ее, и она бросилась на корму, крича:
- Кай, Кай!
Ответом ей была тишина - гигант уже ушел. “Эсдехны” значило Нездешний. Кай вылечил его - вот что великан пытался сказать ей.
Нездешний жив!

Замок держался пять дней. На шестой окованный бронзой таран проломил ворота. Вагрийцы облепили брешь, терзая дерево топорами и крючьями, прорубая себе дорогу в замок.
Сарвай ждал в подворотне с полусотней бойцов и двумя десятками лучников. Когда ворота распахнулись и вагрийцы хлынули в проем, стрелки пустили в цель свои последние стрелы. Первая шеренга врагов повалилась, но вперед уже лезли, прикрываясь щитами, новые. Лучники отступили, и тогда Сарвай бросился со своей полусотней в рукопашный бой. Мечи сверкали при свете, льющемся из разбитых ворот.
Две силы сошлись щит к щиту, и вагрийцы ненадолго попятились, но тут же превосходящим числом стали теснить дренаев назад по кровавому булыжнику подворотни.
Сарвай рубил и тыкал мечом в кучу тел перед собой, отупев от воплей, грохота щитов и звона клинков. Кинжал ранил его в бедро, но Сарвай рубанул противника по шее, и тот упал под ноги своим товарищам. Дюжина солдат во главе с Сарваем добралась до замка. Они попытались закрыть двери в большой зал. На помощь к ним бросились другие дренаи, но под натиском вагрийцев защитникам пришлось отступить в глубину зала. Образовав круг, дренаи стали намертво, с окаменевшими лицами, а враги подступали со всех сторон, насмехаясь над ними.
- Сдавайтесь, - крикнул Сарваю вагрийский офицер. - Все кончено.
Сарвай оглядел своих бойцов - их осталось меньше двадцати.
- Кто-нибудь хочет сдаться?
- Этим-то подонкам? - откликнулся кто-то. Вагриец жестом послал своих людей вперед. Сарвай, пригнувшись под взмахом меча, вонзил свой клинок в пах противнику, выдернул меч и отразил удар другого. Копье поразило его в панцирь, меч ранил в лицо, и он упал, успев еще ударить снизу вверх и услышать крик врага. Но вагрийцы уже столпились вокруг Сарвая, коля его мечами в лицо.
"А боли почему-то нет”, - подумал он, захлебываясь собственной кровью.
На стене замка Йонат, потерявший шлем и затупивший меч, беспомощно смотрел на катящуюся вверх лавину вагрийцев. Полоснув по горлу наскочившего на него врага, Йонат взял себе его саблю.
Лезвие было острым, и Йонат усмехнулся.
Дренаи медленно отступали по винтовой лестнице наверх. Слыша звуки битвы, Йонат понял: оборона прорвана, осаде конец. Гнев и горечь, скопившиеся за двадцать семь лет жизни, душили его. Никто его не слушал. С тех самых пор, как он ребенком молил сохранить жизнь отцу, никто не слушал его. И вот последнее унижение - он погибнет всего через пять дней после того, как его повысили. В случае победы он сделался бы героем и вошел бы в число самых молодых первых дунов Легиона. Лет через десять он мог бы стать генералом.
Теперь ничего этого не будет... никто даже не вспомнит о Нем. «Дрос-Пурдол? - скажут люди. - Там, кажется, когда-то было сражение?»
Дренаи образовали оборонительный клин в коридоре, но вагрийцы теперь наседали и сверху, и снизу. Карнак и Дундас с двумя десятками воинов присоединились к отряду Йоната.
- Жаль, что так вышло, старина, - сказал Карнак.
Йонат не успел ответить - враг прорвался слева, и Карнак бросился в сечу, орудуя топором. Дундас, как всегда, не отстававший от него ни на шаг, упал, пронзенный копьем в сердце, но Карнак оставался невредим. Йонат тоже рубил и колол вовсю, громко крича от ярости и отчаяния. Вражеский топор, грохнув о его панцирь, отскочил и зацепил голову. Йонат с неглубокой раной на виске упал и хотел встать, но на него рухнул убитый дренайский воин. Шум битвы заглох, и Йонат погрузился во тьму.
Дренаи падали один за другим. Наконец Карнак остался один. Он пятился, высоко подняв топор, а вагрийцы наступали на него, наставив мечи и прикрываясь щитами. Он тяжело дышал, кровь текла из многочисленных ран на руках и ногах.
- Взять живым! - скомандовал вагрийский офицер. - Приказ командующего.
Вагрийцы ринулись вперед - и топор опустился в последний раз. Град кулачных ударов обрушился на генерала. Он опустился на окровавленный пол. Сапоги пинали его по лицу, голова ударилась о стену. Карнак слабо взмахнул кулаком и затих.
На втором этаже те, что остались из Тридцати, закрылись в замковой библиотеке. В дверь ломились снаружи. Дардалион собрал священников вокруг себя. Все они, кроме него, были безоружны.
- Это конец, братья, - сказал он.
- Я не окажу им сопротивления, - отозвался Астила, - но хочу, чтобы ты знал: я не раскаиваюсь ни в едином своем поступке.
- Спасибо, друг. Юный Байна взял Дардалиона за руку.
- Я сожалею, что мы напустили крыс на простых солдат, но не стыжусь, что сражался с Черными Братьями.
- Помолимся, друзья мои, ибо времени у нас мало.
Они опустились на колени посреди комнаты, разумы их объединились. Они не слышали, как рухнула дверь, но все почувствовали первый удар меча, пронзивший сердце Астилы. Свалилась с плеч голова Байны, и новые удары посыпались на беззащитные тела. Один из мечей вонзился в спину Дардалиона...
Каэм стоял на балконе своей резиденции, глядя на гибнущую крепость и едва сдерживая ликование.
Он уже обдумывал следующий ход своей кампании. Оставив в Пурдоле сильный гарнизон, он двинется к Скултикскому лесу и уничтожит Эгеля, а после повернет на юг, чтобы разбить лентрийское войско во главе с Железным Засовом.
Какая-то яркая вспышка привлекла его взгляд. Он посмотрел налево, на гряду низких лесистых холмов, преддверие Скултика. Там на великолепном вороном коне сидел воин, и его доспехи сверкали в полуденных лучах.
Бронзовые доспехи! Каэм зажмурился от их блеска и ощутил внезапную сухость во рту.
Воин вскинул руку, и холм словно ожил - тысячи всадников хлынули вниз, к Пурдолу. Времени, чтобы прикрыться с фланга, не оставалось, и Каэм в ужасе смотрел, как все новые и новые вражеские шеренги переваливают через холм.
Пять тысяч? Десять? Двадцать?
Они все шли и шли. Первые вагрийцы, заметившие приближение дренаев, застыли как завороженные. Опомнившись, они схватились за мечи, но наступающее войско смяло их.
Каэм понял, что все погибло. Численное преимущество не спасет их: враг вобьет клин в их ряды, расколов армию на части.
Бронзовый воин все так же стоял на холме, глядя на крепость. Каэм увидел, как он повернул голову к гавани, и внезапно похолодел, поняв, что всадник ищет его.
Вагриец попятился от окна, лихорадочно соображая, что теперь делать. Его корабли стоят в гавани - он еще может уплыть и возглавить свою южную армию. Он прекратит военные действия на зиму, а весной предпримет новое наступление.
Он обернулся... и увидел на пороге человека, высокого и худощавого, в черном плаще с капюшоном и маленьким черным арбалетом в руках.
Капюшон скрывал лицо, но Каэм и без того знал, кто перед ним.
- Не убивай меня, - взмолился он. - Не надо! - И попятился к балкону, на яркий солнечный свет.
Человек двинулся за ним.
Каэм взобрался на перила и прыгнул вниз с тридцатифутовой высоты. Ноги его переломились от удара о камень, оголовок бедренной кости вонзился в живот. Он упал на спину и увидел, что на балконе никого нет.
Он умер в мучениях.
Человек в плаще с капюшоном спустился в гавань и влез по веревочному трапу на маленький баркас. Подул ветер, суденышко снялось с якоря и вышло из гавани.
В замке вагрийцы волокли Карнака по залитым кровью коридорам. Его единственный глаз опух, разбитые губы кровоточили. Его снесли вниз по лестнице и протащили через заваленный трупами зал. Генерал попытался встать на ноги, но вывихнутая левая лодыжка не держала его.
Выйдя наружу, вагрийцы вдруг замерли, удивленно хлопая глазами.
Двор был забит дренайскими солдатами, а в середине стоял воин в сверкающих бронзовых доспехах, вооруженный двумя мечами.
- Освободите его, - приказал он глухим металлическим голосом.
Вагрийцы попятились.
Карнак покачнулся и чуть не упал, но бронзовый воин поддержал его.
- Вагрийцы разбиты, - сказал Эгель. - В войне произошел перелом.
- Неужто мы сделали это? - прошептал Карнак.
- Клянусь всеми богами, да.
- Где Каэм?
- Покончил с собой.
Карнак пытался открыть глаз пошире, но слезы мешали ему, - Уведите меня отсюда, - сказал он. - Не хочу, чтобы меня видели таким.

ЭПИЛОГ

После гибели Каэма основная часть вагрийской армии сложила оружие, и дренаи под командованием Эгеля и Карнака соединились с лентрийским войском Железного Засова у стен Дренана. В тот день, последний день осени, окончилась война.
На следующий год Карнак вторгся в Вагрию и низложил императора.
Знатные дренайские дома отказались от монархического правления и провозгласили республику, во главе которой предложили стать Эгелю. Генерал отклонил предложение, но принял титул Бронзового Князя и вернулся в Дельнохские горы, чтобы возвести на перевале мощную крепость о шести стенах.
Советником при нем состоял священник Дардалион, которого подобрали раненым в пурдолской библиотеке. Эгеля порицали за то, что он извел столько средств на постройку крепости, но князь черпал веру в предсказаниях Дардалиона.
Через пять лет после Пурдолской победы Эгеля убили в его дельнохских покоях. В результате последовавшей за этим гражданской войны страной стал править Карнак.
Йонат пережил падение Пурдола и стал генералом Легиона. Он погиб через шесть лет после осады, выступая в гражданской войне против Карнака.
Даниаль на золото, которым наградил ее Эгель, купила дом в Скарте и поселилась в нем с Криллой и Мириэль. Но ее часто видели на Дельнохском перевале - она стояла там и смотрела в степь, на север.
Через полгода после поражения вагрийцев она и обе ее девочки вдруг исчезли из дома.
Соседи стали расспрашивать о них часового у южных ворот города.
- Я видел, как она уехала, - сказал он. - С ней был мужчина.
- Ты его знаешь?
- Нет, он чужой. Нездешний.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 20)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 23)
  • Глава 17 (Страница 24)
  • Глава 18 (Страница 25)
  • Глава 19 (Страница 26)
  • Глава 20 (Страница 27)
  • Глава 21 (Страница 28)
  • Глава 22 (Страница 29)
  • Глава 23 (Страница 30)
  • Глава 24 (Страница 32)
  • Глава 25 (Страница 33)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Нездешний

Цикл: "Дренайские сказания. Нездешний" - 1

перевод Н.И. Виленской

Библиография серии

 Читать книгу

Аннотация

Перед вами - "дренайский цикл" Дэвида Геммела, одна из лучших саг последних десятилетий XX века.
Сага о магических доспехах, к которым, согласно древнему пророчеству, может прикоснуться только избранный...
Сага о Вратах меж миром людей и миром демонов, некогда запечатанных заклятием, но теперь -- открывшихся...
Сага о легендарном мастере оружия, великом герое и великом убийце. О человеке, собственной и вражьей кровью начертавшем в истории дренаев своё имя -- НЕЗДЕШНИЙ...

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel