Дэвид Геммел - Легенда о Побратиме Смерти

1 Дэвид Геммел

«Легенда о Побратиме Смерти» с любовью посвящается Хотцу де Баарсу, Большому Озу, который блуждает по долинам мертвых компьютеров и находит романы, затерянные в пустоте; который щедро делится своим временем, своей энергией и своим талантом, но только не своими бисквитами. А также юному Озу, убедившему меня, что «Цивилизация» мне не по зубам; его сестре Клэр, мастерице барбекю, и Элисон за ее гостеприимство.

ПРОЛОГ

Серп месяца висел над Дрос-Дельнохом. Пеллин стоял, тихо глядя вниз, на освещенный луной надирский лагерь. Тысячи воинов, что собрались там, завтра ринутся на приступ через узкую, политую кровью полоску земли, таща за собой лестницы и крючья. Их рев, зовущий к битве и смерти, снова, как и сегодня, ужаснет его, пронзит кожу ледяными иглами. За всю его короткую жизнь Пеллину еще ни разу не было так страшно. Убежать бы, спрятаться, скинуть с себя эти нелепые доспехи и ускакать домой, на юг. Надиры накатывали волна за волной, и их вопль был полон ненависти. Неглубокая рана у левого плеча Пеллина ныла и чесалась. Джилад сказал, что это хорошо — значит заживает. Но Пеллин знал: может быть еще хуже. Он видел, как бьются и кричат его товарищи с раскроенными зазубренными мечами животами... Нет, лучше не вспоминать.
С севера задул холодный ветер, гоня перед собой темные дождевые тучи. Пеллин вздрогнул, живо представил себе теплый дом с соломенной крышей и очагом, выложенным из камня. В такие холодные ночи они с Карой лежали в постели, ее голова покоилась у него на плече, а левая нога грела его ляжки.
Они лежали в мягком красном свете угасающего огня и слушали, как за стенами воет ветер.
Пеллин вздохнул.
— Прошу тебя, не дай мне умереть здесь, — прошептал он слова молитвы.
Из двадцати трех добровольцев, его односельчан, осталось только девять. Пеллин посмотрел назад, на защитников, спящих рядами между третьей и четвертой стеной. Разве способна эта горстка сдержать войско, подобного которому еще не видел свет? Нет, не способна.
Он снова обернулся к надирскому лагерю и полю недавней битвы. С убитых дренаев сорвали доспехи, забрали оружие, трупы сожгли. Над Дросом еще долго висел черный маслянистый дым, омерзительно пахнущий горелым мясом.
«Я тоже мог быть среди них», — подумал Пеллин, вспоминая бойню при взятии второй стены.
Дрос-Дельнох — самая мощная крепость на свете: шесть высоких стен, крепкий замок. Никогда еще Дрос-Дельнох не сдавался врагу — но никогда и не сталкивался с такой несметной силой. Пеллину казалось, что надиров больше, чем звезд на небе. Первую стену защитники оставили после ожесточенных боев — она самая длинная и удерживать ее труднее всего. Защитники отошли назад тихо, ночью, сдав стену без дальнейших потерь. Но сдача второй стены далась дорогой ценой — враг прорвал оборону и чуть было не взял защитников в клещи. Пеллин едва успел добежать до третьей стены. Он хорошо помнил едкий вкус страха во рту, помнил, как тряслись руки, когда он взбирался наверх по веревке.
И ради чего все это? Какая разница, сохранят дренаи свою независимость или перейдут под руку Ульрика? Что, от этого земля будет хуже родить или скот начнет падать?
Двенадцать недель тому назад, когда дренайские офицеры-вербовщики приехали к ним в деревню, все казалось таким захватывающим. Ну не заманчиво ли — постоять немного на стенах и вернуться домой героями?
Героями! Да, Совил был героем — пока стрела не вонзилась ему в глаз. И Джокан был героем — он с воплями корчился на земле, придерживая окровавленными руками собственные внутренности.
Пеллин подбавил угля в жаровню и помахал часовому в тридцати шагах слева. Тот притопывал ногами, чтобы согреться. Пеллин с часовым поменялись местами час назад — скоро настанет его черед погреться у жаровни. Оттого, что тепла вот-вот предстояло скоро лишиться, оно казалось еще желаннее — Пеллин наслаждался, грея руки впрок.
Невдалеке показалась огромная фигура — осторожно переступая через спящих, она двигалась к стене. Когда Друсс стал подниматься по лестнице, сердце Пеллина забилось быстрее.
Друсс-Легенда, отстоявший Скельнский перевал, прошедший с боями полмира, чтобы отыскать похищенную жену. Друсс-Топор, Серебряный Убийца. Надиры прозвали его Побратимом Смерти, и Пеллин теперь знал почему: он видел, как Друсс рубит врагов своим страшным топором. Этот человек не простой смертный — он грозный бог войны. Пеллин надеялся, что старик не станет к нему подходить. О чем новобранцу говорить с таким героем, как Друсс? К большому облегчению Пеллина легендарный воин остановился около другого часового и завел с ним разговор. Солдат беспокойно переминался с ноги на ногу.
Пеллину вдруг пришло в голову, что Друсс все равно что эта крепость: непобедимый, но изъеденный временем, уже не тот, что был, но тем не менее, могучий. Пеллин улыбнулся, вспомнив, как надирский герольд предложил Друссу выбор: сдаться или умереть. Старый герой только посмеялся. «Быть может, на севере и дрожат горы, когда Ульрик пускает ветры, — сказал он, — но здесь дренайская земля, и для меня он всего лишь дикарь с раздутым брюхом, который и носа бы своего не нашел без дренайской карты».
Тут Пеллин перестал улыбаться — Друсс хлопнул другого часового по плечу и двинулся к нему. Дождь уже почти перестал, снова выглянула луна. У Пеллииа вспотели ладони, он вытер их о плащ и стал навытяжку, когда легендарный воин приблизился, сверкая в свете луны своим серебристым топором. У Пеллина пересохло во рту, и он ударил кулаком о панцирь, отдавая честь.
— Вольно, паренек, — сказал Друсс, положив топор на стену. Он погрел руки над жаровней и сел спиной к парапету, жестом пригласив Пеллина занять место рядом. Пеллин, впервые оказавшийся так близко к Друссу, разглядел морщины, рассекшие это широкое лицо словно глыбу древнего гранита. Но светлые глаза под тяжелыми бровями были по-прежнему яркими, и Пеллин не выдерживал их взгляда.
— Ночь пройдет спокойно, — сказал Друсс. — Они двинутся в атаку перед рассветом — тихо, без криков.
— Откуда вы знаете?
— Я мог бы сказать, что пришел к такому заключению на основе своего огромного опыта, — хмыкнул Друсс, — но дело гораздо проще. Мне сказали об этом Тридцать, а от них ничего не скроешь. Я всегда прохладно относился к колдунам и провидцам, но эти ребята здорово дерутся. — Друсс снял свой черный шлем и запустил пальцы в густые белые волосы. — Этот шлем хорошо послужил мне, — сказал он, поворачивая его так, чтобы луна осветила выгравированный на металле серебряный топорик. — Не сомневаюсь — он и завтра меня не подведет.
При мысли о грядущей битве Пеллин бросил тревожный взгляд за стену, где ждали своего часа надиры. Он видел, как надиры лежат на своих одеялах у сотен костров. Спали не все — многие точили оружие или разговаривали, собравшись в кружок. А с другой стороны спали на земле изнуренные защитники крепости, пытаясь урвать хоть несколько часов драгоценного освежающего сна.
— Сядь, паренек, — сказал Друсс. — Они все равно не уйдут, сколько бы ты ни дергался.
Прислонив копье к парапету, Пеллин сел. Ножны лязгнули о камень, и он неловко поправил их.
— Не привык я носить на себе столько железа. Все время спотыкаюсь о меч. Боюсь, что солдат из меня никудышный.
— Три дня назад на второй стене ты был солдат хоть куда. Я видел, как ты убил двух надиров и проложил себе дорогу к веревкам, сброшенным отсюда. А потом еще и помог товарищу, раненному в ногу, — лез позади, поддерживая его.
— Вы это видели? Но ведь там была такая свалка — а вы были в гуще боя!
— Я многое вижу, паренек. Как тебя звать?
— Пеллин... то есть кул Пеллин.
— Обойдемся без формальностей, Пеллин. Нынче ночью мы просто два ветерана, которые беседуют, ожидая рассвета. Страшно тебе?
Пеллин кивнул, и Друсс улыбнулся.
— И ты спрашиваешь себя: почему я? Почему мне выпало сражаться против этой надирской силищи?
— Да. Кара не хотела, чтобы я шел с другими мужчинами. И называла меня дураком. И правда, какая разница, победим мы или нет?
— Лет через сто никакой разницы, понятно, не будет. Но всякое захватническое войско сопровождают демоны, Пеллин. Если надиры прорвутся здесь, они хлынут на Сентранскую равнину, неся с собой огонь и разрушение, насилие и смерть. Вот почему мы должны остановить их. А почему ты? Потому что ты самый для этого подходящий человек.
— Мне кажется, я умру здесь. А я не хочу умирать. Моя Кара беременна — хочу видеть, как сын вырастет большим. Хочу... — Пеллин осекся: комок в горле не давал говорить.
— Ты хочешь того же, что и все мы, парень, — мягко проговорил Друсс. — Но ты мужчина, а мужчины должны встречать свой страх лицом к лицу — иначе он их погубит.
— Не знаю, смогу ли. Я все думаю, не уйти ли с другими дезертирами. Взять ночью да и улизнуть на юг. Домой.
— Чего ж тогда не уходишь?
— Сам не знаю, — подумав, буркнул Пеллин.
— Я скажу тебе почему. Потому что ты видишь тех, которые остаются, и понимаешь, что им придется еще тяжелее, когда тебя не будет рядом. Ты не тот человек, чтобы взваливать свою работу на других.
— Хотел бы я в это верить. Очень хотел бы.
— Вот и верь, парень, — уж я-то в людях разбираюсь. Когда-то я знал другого Пеллина. Он метал копье — здорово это у него получалось. Выиграл золотую медаль на Играх в Гульготире.
— Я думал, это был Никотас. Я помню парад, когда наши атлеты вернулись домой. Никотас нес дренайский флаг.
— Точно вчера это было, правда? — усмехнулся Друсс. — Но я-то говорю о Пятых Играх. Они, помнится мне, состоялись лет тридцать назад — ты тогда своей матушке еще и не снился. Тот Пеллин был славный парень.
— Вы ведь тоже принимали участие в тех Играх? Во времена Безумного Короля?
— Да, хотя и не помышлял об этом. Я был тогда крестьянином, но Абалаин пригласил меня ехать в Гульготир вместе с нашими атлетами. Моя жена, Ровена, уговорила меня принять приглашение — ей казалось, что жизнь в горах наскучила мне. И она была права! Помню, как мы проехали через Дрос-Дельнох. Атлетов было сорок пять человек, и их сопровождало еще около сотни разного народа — слуги, потаскушки, наставники. Теперь я их всех уже позабыл. Вот Пеллина помню — он все смешил меня, и мне было приятно его общество. — Старик умолк, погрузившись в воспоминания.
— Как же получилось, что вы участвовали в соревнованиях?
— А, это? Был у нас кулачный боец... будь я проклят, если помню, как его звали. В старости память — как решето. Но нрав у него был тяжелый. Все бойцы везли с собой своих наставников и партнеров для учебного боя. Тот парень — Граваль, вот как его звали! — был скотиной и вывел из строя двух своих напарников. Ну и попросил меня поупражняться с ним. До Гульготира оставалось еще три дня пути, и мне было смерть как скучно. Это истинное проклятие моей жизни, парень. Чуть что — и мне уже скучно. Вот я и согласился. Это было ошибкой. Женщины со всего лагеря сбежались поглазеть на нас, и мне следовало бы смекнуть, что Граваль любит нравиться публике. Начали мы драться, и поначалу все шло как надо. Граваль был хорош — плечи сильные, но и гибкости не занимать. Дрался ты когда-нибудь на кулачках, Пеллин?
— Нет, не довелось.
— Учебный бой очень похож на настоящий, но удары наносятся только для видимости. Бойцы просто упражняются, чтобы не терять проворства. Но когда женщины расселись вокруг нас, Граваль решил показать им, какой он борец, и принялся молотить меня в полную силу. Бил точно мул копытом — и меня это, надо сознаться, стало раздражать. Я отступил назад и попросил его сдерживать свой пыл. А этот дурак и ухом не повел — тогда я озлился и врезал ему. Будь я проклят, если не сломал ему челюсть в трех местах. В итоге дренаи лишились бойца-тяжеловеса, и я счел своим долгом занять его место.
— А что было потом? — спросил Пеллин.
Друсс встал и облокотился на парапет. Начинало светать.
— Подождем с рассказом до вечера, парень. Вон они идут!
Пеллин вскочил на ноги. Тысячи надиров тихо двигались к стене. Друсс издал зычный крик, и горнист затрубил тревогу. Дренаи в красных плащах повскакали со своих одеял.
Пеллин дрожащей рукой вытащил меч, глядя на могучий вал вражеских воинов. Сотни надиров тащили лестницы, другие несли свернутые веревки и крючья. Сердце Пеллина заколотилось.
— Великий Миссаэль, — прошептал он. — Их ничто не остановит! — Он сделал шаг назад, но Друсс опустил ручищу ему на плечо.
— Ну-ка, парень, кто я такой? — спросил он, глядя на Пеллина льдисто-голубыми глазами.
— Ч-что?
— Кто я такой, спрашиваю?
Пеллин сморгнул затекающий в глаза пот.
— Вы — Друсс-Легенда.
— Стань около меня, Пеллин, — и мы с тобой остановим их. Я не так часто рассказываю истории, парень, и терпеть не могу, когда меня прерывают. Погоди малость — вот отобьемся, и я поставлю тебе кубок лентрийского красного и расскажу о готирском Боге-Короле и о Глазах Альказарра.
Пеллин глубоко вздохнул.
— Я буду рядом, — сказал он.

Глава 1

Толпа ревела, требуя крови, а Зибен-Поэт рассматривал огромный цирк, мощные колонны и арки, трибуны и статуи. Далеко внизу на золотом песке арены двое мужчин сражались за честь своих народов. Пятнадцать тысяч зрителей вопили вовсю, и казалось, будто ревет какой-то первобытный зверь. Зибен поднес к лицу надушенный платок, чтобы заглушить запах пота, накатывающий со всех сторон.
Цирк был настоящим чудом зодчества. Колонны — статуи древних богов и героев. На сиденьях из драгоценного мрамора зеленые бархатные подушки, набитые пухом. Они раздражали Зибена — цвет не гармонировал с его ярко-голубым шелковым камзолом, чьи пышные рукава украшали опалы. Поэт гордился своим нарядом, сшитым у лучшего портного в Дренане. Страшно подумать, сколько денег ему пришлось заплатить! Чтобы такое великолепие пропало из-за неподходящего цвета сидений — этого Зибен вынести не мог. Но поскольку все сидели, дисгармония не так резала глаз. Слуги сновали в толпе, разнося холодные напитки, пироги, сладости и прочие яства. Места для богатых затенялись балдахинами все того же жуткого зеленого цвета, а самые знатные люди восседали на красных подушках, и рабы обмахивали их. Зибен тоже пытался занять место среди знати, но ни подкуп, ни лесть не помогли ему добиться успеха.
Справа виднелся краешек балкона Божественного Короля, на балконе — прямые спины двух гвардейцев в серебряных панцирях и белых плащах. Особенно великолепными поэт находил их шлемы, украшенные золотом и увенчанные белыми лошадиными плюмажами. Вот в чем прелесть простых цветов: черного, белого, серебряного и золотого. Им любая обивка нипочем.
— Побеждает он или нет? — спросил Майон, дренайский посол, дернув Зибена за рукав. — Удары на него так и сыплются. Вы знаете, этот лентриец никогда еще не терпел поражений. Говорят, он убил двух бойцов прошлой весной, на состязаниях в Машрапуре. Проклятие, я поставил на Друсса десять золотых рагов.
Зибен осторожно высвободил свой рукав, разгладил помятый шелк и отвлекся от чудес архитектуры, чтобы мельком взглянуть на поединок. Лентриец врезал Друссу снизу, навесил поперечный справа. Друсс попятился — из его рассеченной левой брови струилась кровь.
— На каких условиях вы делали ставку? — спросил Зибен.
— Шесть к одному. — Элегантный посол провел рукой по коротко остриженным серебристым волосам. — Я, должно быть, лишился рассудка.
— Ничего подобного — вами руководил патриотизм. Вот что: я знаю, что послам не слишком хорошо платят, поэтому готов выкупить ваш заклад. Давайте бирку.
— Мне, право, неловко... смотрите, как лентриец его колошматит.
— Ничего страшного. Друсс как-никак мой друг, и мне следовало бы поставить на него хотя бы по этой причине.
В темных глазах посла блеснула алчность.
— Ну, если вы правда этого хотите... — Тонкие пальцы Майона извлекли из вышитого бисером кошелька клочок папируса с восковой печатью и проставленной суммой. Зибен взял его, но Майон не убрал руки.
— Я не захватил с собой кошелька, — сказал поэт, — но отдам вам деньги вечером.
— Да, разумеется, — пробормотал явно разочарованный Майон.
— Пойду-ка я прогуляюсь по цирку. Тут есть на что посмотреть. Я слышал, внизу помещаются картинные галереи и лавки древностей.
— Вижу, вас не слишком волнует участь вашего друга.
Зибен остался глух к упреку.
— Дражайший посол, Друсс дерется потому, что ему это нравится. Сочувствие лучше приберечь для тех бедолаг, что выходят с ним на поединок. Увидимся на праздничной церемонии.
Зибен поднялся по мраморным ступеням к будке, где делались ставки. В ней сидел щербатый чиновник, а рядом стоял солдат, охраняя мешки с деньгами.
— Хотите поставить? — спросил чиновник.
— Нет, я подожду — хочу получить выигрыш.
— Вы ставили на лентрийца?
— Нет, на победителя — такая уж у меня привычка. Можете пока отсчитать шестьдесят золотых — и мои десять вдобавок.
— Так вы поставили на дреная? — хмыкнул чиновник. — Скорее в аду похолодает, чем ваши денежки вернутся к вам.
— Мне кажется, здесь стало заметно прохладнее, — улыбнулся Зибен.
Лентриец между тем начал уставать. Кровь сочилась из его сломанного носа, правый глаз закрылся, но сила еще оставалась при нем. Друсс, пригнувшись от удара правой, двинул его под ложечку — мускулы на животе лентрийца были как крученая сталь. Кулак обрушился на шею Друсса, ноги у него подкосились. Зарычав, он нанес удар снизу в заросший бородой подбородок более высокого лентрийца, и голова противника отскочила назад. Друсс навесил правой, немного промахнулся и угодил лентрийцу в висок. Тот вытер кровь с лица и ответил сокрушительным прямым левой, а после добавил сбоку правой, едва не сбив Друсса с ног.
Толпа ревела, чувствуя, что конец близок. Друсс попытался обхватить противника, но попал под прямой левый, отбросивший его назад. Отразив правый удар, он снова атаковал снизу. Лентриец покачнулся, но не упал. Мощный ответный удар пришелся Друссу за правым ухом, но дренай и глазом не моргнул — силы лентрийца шли на убыль, и удар получился не столь уж мощным.
Теперь или никогда! Друсс устремился в атаку, осыпав лицо лентрийца градом ударов: за тремя прямыми левой последовал правый боковой в подбородок. Лентриец потерял равновесие, попытался выправиться — рухнул лицом вниз на песок.
По цирку точно гром прокатился. Друсс перевел дыхание и отошел от противника, принимая восторги публики. Новый дренайский флаг — белый конь на голубом поле — взвился вверх, трепеща на ветру. Выйдя вперед, Друсс остановился под королевским балконом и поклонился Богу-Королю, видеть которого не мог.
Выбежали двое лентрийцев, опустились на колени возле поверженного бойца. За ними последовали люди с носилками, и бесчувственного соперника Друсса унесли с арены. Друсс, помахав зрителям, скрылся в темном коридоре, ведущем в бани и комнаты для отдыха атлетов. У входа стоял, ухмыляясь, Пеллин, метатель копья.
— Я уж думал, он тебя доконает, горец.
— К тому шло, — сплюнул кровью Друсс. Лицо у него распухло, несколько зубов шаталось. — Силен мужик, надо отдать ему должное.
Вдвоем они прошли в первый банный зал. Шум с арены сюда почти не доносился, и около дюжины человек нежились в трех мраморных бассейнах с горячей водой. Друсс сел у первого водоема. В воде плавали лепестки роз, насыщая воздух изысканным ароматом. Парс, бегун, подплыл к Друссу.
— Лицо у тебя, точно по нему целый табун проскакал.
Друсс положил руку на лысеющую макушку атлета и нажал. Парс, вынырнув, отплыл немного и обрызгал Друсса. Пеллин уже разделся и нырнул в бассейн.
Друсс стянул с себя штаны и погрузился в теплую воду. Боль в ноющих мышцах сразу утихла. Он поплавал немного и вылез, а Парс за ним.
— Давай я тебя разомну.
Друсс лег ничком на массажный стол. Парс смочил ладони маслом и начал умелыми движениями массировать его спину.
Пеллин накинул на себя простыню и сел рядом, вытирая волосы.
— Ты не смотрел второй поединок? — спросил он Друсса.
— Нет.
— Этот готир, Клай, прямо ужас какой-то. Быстрый, с крепким подбородком, а правой бьет будто молотом. Каких-то двадцать мгновений — и все было кончено. Ничего подобного я еще не видел. Вагриец так и не понял, что с ним случилось.
— Я слышал. — Друсс заворчал, когда пальцы Парса зарылись в опухшие мышцы шеи.
— Ты его уложишь, Друсс, — это ничего, что он больше, сильнее, проворнее и красивее.
— И лучше подготовлен, — вставил Пеллин. — Говорят, он каждый день пробегает пять миль по горам за городом.
— Об этом я забыл упомянуть. Притом он моложе. Тебе сколько лет, Друсс? — спросил Парс.
— Тридцать, — проворчал тот.
— Старик. — Пеллин подмигнул Парсу. — И все-таки я уверен, что ты победишь. Ну... почти уверен.
Друсс сел.

1 Следующая страница


Легенда о Побратиме Смерти 2

— Хорошо, когда молодежь тебя поддерживает.
— Мы ведь как одна семья, — сказал Пеллин. — А когда ты лишил нас восхитительного общества Граваля, мы вроде как усыновили тебя. — Парс начал растирать Друссу распухшие костяшки пальцев. — Без шуток, Друсс, старина, — ты здорово разбил себе кулаки. Дома мы приложили бы тебе лед, а здесь надо будет сделать холодную примочку.
— До финала еще три дня. Заживут. Ну а ты как пробежал?
— Пришел вторым — в финале буду участвовать, но в первую тройку не войду. Готир куда лучше меня, вагриец и чиадзе тоже. Мне с ними не тягаться.
— А ты возьми да удиви сам себя.
— Не все же такие, как ты, горец. Мне до сих пор не верится, что ты, явившись на Игры неподготовленным, дошел до самого финала. Ты и правда легенда. Старый, страшный и неповоротливый — а всё-таки легенда, — ухмыльнулся Пеллин.
— А я уж было растаял, паренек. Подумал, что ты меня зауважал. — Друсс снова лег и закрыл глаза.
Парс и Пеллин подошли к прислужнику, разливавшему холодную воду из кувшина, и он наполнил им кубки. Пеллин осушил свой сразу и велел налить еще, Парс пил мелкими глотками.
— Ты так и не сказал ему о пророчестве, — заметил Парс.
— Ты тоже. Ничего, сам скоро узнает.
— И как он, по-твоему, поступит тогда? — спросил бегун.
Пеллин пожал плечами:
— Я знаю его всего месяц, но почему-то сомневаюсь, что он захочет подчиниться традиции.
— Придется!
— Нет, дружище, он не такой, как другие. Лентриец по всем статьям должен был победить — однако не победил. Друсс — это стихия, и не думаю, чтобы политика могла на него повлиять.
— Спорю на двадцать рагов, что ты заблуждаешься.
— Не стану я с тобой спорить, Парс. Ради нашего общего блага надеюсь, что ты окажешься прав.
Со своего отдельного балкона высоко над толпой белокурый гигант Клай видел, как Друсс нанес решающий удар. Лентриец набрал слишком много мышечной массы на руках и плечах — это делало его необычайно сильным, но удары получались медленными и предсказуемыми. А вот на дреная стоило посмотреть. Клай улыбнулся.
— Вы находите его забавным?
Боец, застигнутый врасплох, обернулся. На лице вошедшего не дрогнул ни один мускул. Точно маска, подумал Клай, золотая чиадзийская маска, гладкая, без единой морщины. Даже черные как смоль волосы, туго стянутые в два хвоста, так напомажены, что кажутся искусственными, приклеенными к слишком большому черепу. Клай перевел дух, недовольный вторжением на свой балкон и тем, что не услышал ни единого шороха: ни от занавесей, ни от черных бархатных одежд пришельца, тяжелых и длинных.
— Вы подкрадываетесь точно наемный убийца, Гарен-Цзен, — сказал Клай.
— Иногда бывает полезно двигаться беззвучно, — тихим мелодичным голосом проговорил чиадзе.
Клай посмотрел в его разные глаза, скошенные, как острия копий. Один глаз был карий с серыми искрами, другой — голубой, словно летнее небо.
— Это полезно лишь тогда, когда вы находитесь среди врагов, — ответил атлет.
— Верно. Но самые опасные наши враги порой представляются друзьями. Что же в этом дренае так позабавило вас? — Гарен-Цзен прошел к перилам и посмотрел на арену. — Я не нахожу в нем ничего смешного. Он варвар и дерется как варвар. — Чиадзе обернулся, высокий ворот обрамлял его костлявое лицо.
Клай почувствовал, как возрастает в нем неприязнь к этому человеку, но не подал виду.
— Нет, уважаемый министр, он меня не забавляет. Я восхищаюсь им. С хорошей подготовкой он мог бы достичь многого. И публике он нравится — народ любит отважных бойцов. Видит Небо, отваги этому Друссу не занимать. Хотел бы я сам подготовить его. Тогда бы он продержался подольше.
— Вы полагаете, бой закончится быстро?
— Нет. У его силы глубокие корни — она зиждется на гордости и на вере в собственную несокрушимость. Это видно по тому, как он сражается. Бой будет долгим и изнурительным.
— Но ведь победа останется за вами? Как предсказал наш Божественный Король? — Клай впервые заметил легкую перемену в лице министра.
— Я побью его, Гарен-Цзен. Я моложе, сильнее, проворнее и лучше обучен. Но всяким боем правит случай. Я могу оступиться в момент его удара, могу захворать перед боем и сделаться неповоротливым. Могу отвлечься и пропустить удар. — Клай широко усмехался, министр же проявлял явные признаки беспокойства.
— Этого не случится. Пророчество исполнится.
Клай подумал, прежде чем ответить.
— То, что Божественный Король в меня верит, наполняет меня великой гордостью. Я буду драться с удвоенным усердием.
— Хорошо. Будем надеяться, что на дреная пророчество произведет обратное действие. Вы ведь будете вечером на пиру? Божественный Король требует вашего присутствия. Он желает, чтобы вы сидели рядом с ним.
— Большая честь для меня, — с поклоном ответил Клай.
— Это так. — Дойдя до занавеси, Гарен-Цзен оглянулся. — Знаком вам атлет по имени Лепант?
— Бегун? Да. Он упражняется в моем гимнасии. А что?
— Утром он умер во время допроса — а ведь казался таким сильным. Вы не замечали в нем признаков сердечной слабости? Головокружение, боль в груди?
— Нет. — Клай вспомнил говорливого ясноглазого парня с неистощимым запасом шуток и историй. — Зачем его подвергли допросу?
— Он распространял клевету, и у нас были причины полагать, что он входит в тайное общество, замышляющее убийство Бога-Короля.
— Чепуха. Он был просто глупый юнец, отпускавший сомнительные шутки.
— Да, он мог показаться и таким. Теперь юнец мертв, и шутить ему больше не придется. А бегун он был хороший?
— Нет.
— Вот и хорошо — стало быть, мы ничего не потеряли. — Разные глаза пристально посмотрели на Клан. — Лучше вам не слушать сомнительных шуток, сударь мой. Это могут счесть соучастием в измене.
— Я запомню ваш совет, Гарен-Цзен.
Министр ушел, а Клай спустился вниз, в окружающую цирк галерею. Здесь было прохладнее, и он с удовольствием разглядывал многочисленные древности. Галерею пристроили к цирку по настоянию короля еще да того, как душевная болезнь лишила его рассудка. На ней помещалось около пятидесяти лавок, где можно было купить подлинные редкости или их копии. Тут продавались старинные книги, картины, фарфор и даже оружие.
Люди на галерее уважительно кланялись первому бойцу Готира. Клай отвечал каждому улыбкой и кивком. При всей своей громадности он двигался с грацией атлета, безупречно соблюдая равновесие. Клай задержался перед бронзовой статуей Бога-Короля. Она была красива, но зрачки из ляпис-лазури казались на бронзовом лице неуместными. Коренастый торговец с раздвоенной бородкой, угодливо улыбаясь, вышел вперед.
— Вы превосходно выглядите, господин Клай. Я видел ваш бой, хотя это зрелище длилось недолго. Вы были великолепны.
— Благодарю вас.
— Надо же было вашему сопернику ехать так далеко, чтобы претерпеть подобное унижение!
— Я не унизил его — только побил. Он завоевал право встретиться со мной, победив множество отменных бойцов. И имел несчастье оступиться на песке, как раз когда я нанес удар.
— Разумеется, разумеется! Ваша скромность делает вам честь. Я вижу, вы любуетесь моей бронзой. Этот новый ваятель далеко пойдет. — Торговец понизил голос. — Со всякого другого, мой господин, я запросил бы тысячу серебром, но могучему Клаю сбавлю до восьмисот.
— У меня уже есть два бюста императора — он сам подарил их мне. Однако спасибо за предложение.
Клай отошел, но дорогу ему заступила молодая женщина, державшая за руку светловолосого мальчика лет десяти.
— Простите мне мою смелость, — сказала она с низким поклоном, — но мой сын очень хочет познакомиться с вами.
— Ну, здравствуй. — Клай встал перед мальчиком на одно колено. — Как же тебя зовут?
— Атка, господин. Я видел все ваши бои. Вы деретесь... просто здорово.
— Я ценю твою похвалу. Ну а финал будешь смотреть?
— Еще бы! Надо же поглядеть, как вы побьете дреная. Я и его видел — он чуть было не проиграл.
— Не думаю, Атка. Этот человек создан из камня и железа. Я ставил на него.
— Но ведь вас он не побьет? — Мальчик округлил глаза, охваченный внезапным сомнением.
— Побить можно любого, Атка, — улыбнулся Клай. — Подожди еще несколько дней — и увидишь. — Он встал и улыбнулся зардевшейся женщине. — Хороший у вас сын.
Клай поцеловал ей руку и отошел посмотреть картины, выставленные чуть подальше. Были там виды пустыни и гор, изображения молодых женщин в разных стадиях наготы. Имелось несколько охотничьих сцен, но Клаю особенно понравились два натюрморта с полевыми цветами. В конце галереи стоял длинный лоток, принадлежащий пожилому чиадзе. Там продавались в основном статуэтки, а еще — броши, амулеты, браслеты и кольца. Клай взял в руки фигурку из слоновой кости, не более четырех дюймов высотой: молодая женщина в легком платье, с цветами в волосах держала в руке змею, обвившую хвостом ее запястье.
— Какая прелесть, — восхитился Клай. Маленький чиадзе с улыбкой кивнул:
— Шуль-сен, жена Ошикая, Гонителя Демонов. Этой фигурке около тысячи лет.
— Откуда вы знаете?
— Я Чорин-Цу, господин, — придворный бальзамировщик и знаток истории. Я нашел эту фигурку во время раскопок на месте легендарной Битвы Пяти Воинств. И уверен, что ей не менее девяти веков.
Клай поднес статуэтку к глазам. Лицо женщины было овальным, глаза раскосыми, и казалось, что она улыбается.
— Она была чиадзе, эта Шуль-сен?
— Как посмотреть, мой господин, — развел руками Чорин-Цу. — Она, как я уже сказал, была женой Ошикая, а он считается отцом всех надиров. Он увел мятежные племена из чиадзийской земли и проложил им дорогу в страну, где ныне правят готиры. После его смерти племена разбрелись и стали враждовать между собой — и посейчас враждуют. Если он был первым надиром — кем считать Шуль-сен? Надиркой или чиадзе?
— И той, и другой — а прежде всего красавицей. Как завершилась ее судьба?
Торговец пожал плечами, и Клай заметил в темных раскосых глазах печаль.
— Смотря какой исторической версии придерживаться. Я полагаю, что ее убили вскоре после смерти Ошикая. Все летописи указывают на это, хотя есть легенды, согласно которым она отплыла за море, в волшебную страну. Можете верить в это, если наделены романтической жилкой.
— Я стараюсь, насколько возможно, придерживаться истины. Но в этом случае мне и впрямь хотелось бы верить, что она провела свои дни счастливо в далеком краю. Наверное, истины мы не узнаем никогда.
Чорин-Цу снова развел руками.
— Мне как ученому хотелось бы верить, что когда-нибудь все тайны будут раскрыты. Быть может, мне удастся найти и документальные свидетельства.
— Если удастся, дайте мне знать. А пока что я куплю у вас эту фигурку. Пусть ее доставят ко мне домой.
— Вы не спрашиваете цену, мои господин?
— Я уверен, что вы не запросите лишнего.
— Что ж, это правда.
Клай пошел было прочь, но вернулся.
— Скажите, Чорин-Цу, почему придворный бальзамировщик держит лоток с древностями?
— Бальзамирование — мое ремесло, история же — моя страсть. И как всякая страсть, она приносит наслаждение, лишь будучи разделенной. Ваш восторг перед этой статуэткой глубоко радует меня.
Клай прошел по галерее в трапезную. Двое часовых распахнули перед ним дверь в роскошный зал для именитых гостей. Клай давно уже входил в подобные места без трепета — несмотря на свое низкое происхождение, он завоевал себе такую славу, что почитался выше многих вельмож. Обедающих было немного, но Клай сразу заметил дренайского посла Майона, который вел горячий спор со щеголем в расшитом дорогими камнями голубом камзоле. Щеголь был высок, строен и очень красив. На его светло-каштановых волосах красовался серебряный обруч с опалом. Клай подошел к ним. Майон заметил его не сразу и продолжал попрекать собеседника:
— И все же это нечестно, Зибен. Вы ведь выиграли... — Тут он увидел Клая, и на его лице мигом появилась широкая улыбка. — Дорогой мой, как я рад вас видеть. Прошу вас, присаживайтесь к нам. Для нас это честь. Мы как раз говорили о вас. Это Зибен, поэт.
— Я слышал ваши поэмы, — сказал Клай, — и сам с удовольствием прочел сагу о Друссе-Легенде.
Поэт хищно оскалился:
— Вы о нем читали, а скоро встретитесь с ним самим. Предупреждаю — я буду ставить против вас.
— В таком случае простите меня за то, что я не стану желать вам удачи, — улыбнулся Клай и сел.
— Видели вы сегодняшний бой? — спросил Майон.
— Да, посол, видел. Друсс — незаурядный боец. Кажется, будто боль лишь подзадоривает его. Он непреклонен и очень силен.
— Он всегда побеждает, — весело вставил Зибен. — Такой уж у него дар.
— Зибен сегодня особенно доволен, — ледяным тоном заметил Майон. — Он выиграл шестьдесят золотых.
— Я тоже выиграл, — сказал Клай.
— Вы ставили на Друсса? — поинтересовался Зибен.
— Да. Я хорошо рассмотрел обоих и рассудил, что у лентрийца не хватит духу выстоять против вашего бойца. Притом левая у него работала не столь быстро, что давало Друссу возможность уворачиваться от ударов. Однако посоветуйте ему изменить стойку во время атаки. Он нападает, пригнув голову, — это делает его легкой мишенью для удара снизу.
— Скажу непременно, — пообещал Зибен.
— У меня при доме устроено ристалище. Если Друсс захочет воспользоваться им — милости просим.
— Весьма любезно с вашей стороны, — сказал Майон.
— Уж очень вы уверены в себе, — заметил Зибен. — Вас не волнует то, что Друсс ни разу не проигрывал?
— Так я и сам ни разу не проигрывал. При любом исходе репутация одного из нас будет подпорчена. Но солнце не перестанет светить, и земля не перевернется. Итак, друзья мои, закажем что-нибудь поесть?

Воздух был чист и свеж, ветерок, порхающий вокруг фонтана, веял прохладой. Зибен и Друсс только что поднялись на вершину самого высокого холма в Большом парке. Небо над ними играло богатыми красками позднего лета, с востока медленно плыли пушистые белые облака. Далекий солнечный луч, пробившись сквозь них, высветил часть восточной гряды, и горы загорелись красным и золотым, точно самоцветы. Но облака тут же набежали на солнце, и золотые утесы снова сделались серыми. Друсс с тоской смотрел на горы, вспоминая, как пахнет сосной и журчат ручьи в его родном краю. Солнце опять проглянуло, осветив горы. Вид был великолепен, но Друсс знал, что там нет сосновых лесов. К востоку от Гульготира лежат надирские степи — сухие, суровые, негостеприимные.
Зибен сел у фонтана, окунул руку в воду.
— Ну вот, теперь ты видишь, почему это место называется Холмом Шести Дев. — В середине бассейна стояли статуи шести женщин, искусно высеченные из одной глыбы мрамора. Они располагались кружком, и каждая, слегка склоняясь, простирала руки словно в мольбе. Над ними высилась фигура старца с огромной урной в руках — из нее и струился фонтан, орошая белые фигуры. — Несколько веков назад с севера нагрянуло войско и осадило Гульготир — тогда на этом месте принесли в жертву шестерых дев, чтобы умилостивить богов войны. Их утопили. После этого боги оказали защитникам милость, и те отбили врага.
Зибен улыбнулся, видя, как сузились светло-голубые глаза Друсса. Воин запустил ручищу в свою постриженную лопатой черную бороду — верный признак растущего раздражения.
— Ты не веришь, что богов можно умилостивить? — как ни в чем не бывало поинтересовался поэт.
— Только не кровью невинных.
— Но ведь они победили, Друсс, — значит жертвоприношение все же имело смысл?
Воин потряс головой:
— Раз они верили, что жертва умилостивит богов, то стали сражаться с удвоенной силой — но их могла бы вдохновить на это чья-то хорошая речь, и никакой жертвы бы не понадобилось.
— Ну а если боги в самом деле требовали этой жертвы и в самом деле помогли выиграть сражение?
— Лучше бы тогда его проиграли.
— Ага! — торжествующе вскричал Зибен. — Но ведь тогда погибло бы гораздо больше невинных: женщин насиловали бы и убивали, детей резали в колыбелях. Что ты на это скажешь?
— А ничего. Большинство людей понимает разницу между духами и коровьим навозом — незачем об этом спорить.
— Брось, старый конь, ты просто не хочешь говорить. Между тем ответ прост: принципы добра и зла основаны не на математике. Они зиждутся на желании — или нежелании — отдельных людей поступать хорошо, как по совести, так и по закону.
— Слова, слова, слова! Они ничего не значат! — отрезал Друсс. — От людских желаний как раз все зло и происходит. Что до совести и закона — как быть, если совести у человека нет, а закон допускает жертвоприношения? Делает ли это жертву добрым делом? Ну хватит. Нечего втягивать меня в очередной бессмысленный спор.
— Мы, поэты, только и живем такими бессмысленными спорами, — сдерживая гнев, ответил Зибен. — Они развивают ум, помогают мыслить. Помогают лучше понять нужды наших ближних. Ты просто не в духе сегодня, Друсс. Я-то думал, ты будешь рад еще раз сразиться, еще раз кого-то отдубасить. Золотая медаль — это не шутка. Вопящие толпы, обожание соотечественников. Подумай: кровь, синяки, а после — бесчисленные парады и пиры в твою честь!
Друсс выругался, его лицо потемнело.
— Ты же знаешь, я презираю все это.
— Возможно, отчасти и презираешь, Друсс. Лучшая твоя часть питает отвращение к громкой славе, но как так получается, что каждое твое действие усугубляет ее? Тебя пригласили сюда в качестве гостя — как вдохновляющий пример, если хочешь. И что же? Ты не замедлил сломать челюсть первому дренайскому бойцу и занял его место.
— Я не хотел его увечить. Если б я знал, что подбородок у него сделан из фарфора, я двинул бы его в живот.
— Ну да, тебе хочется в это верить, старый конь. Но я не верю. Скажи-ка: что ты чувствуешь, когда толпа выкрикивает твое имя?

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

— Довольно, поэт. Чего ты от меня хочешь?
Зибен сделал глубокий вдох, чтобы успокоиться.
— Слова — единственное, чем мы можем описать свои чувства, объяснить, чего мы хотим друг от друга. Как без слов мы учили бы молодежь, как выражали бы свои надежды, чтобы будущие поколения смогли прочесть? Ты смотришь на мир уж очень просто, Друсс: у тебя все либо огонь, либо лед. Это бы еще ничего. Но ты, как всякий человек с узким кругозором, не знающий, что такое мечта, норовишь высмеять то, чего понять не можешь. Цивилизации создаются из слов, Друсс, а уничтожаются топорами. Говорит это тебе о чем-нибудь?
— Я все это знаю и так. Ну что, легче тебе стало?
Гнев Зибена прошел, и он улыбнулся.
— Люблю я тебя, Друсс. Всегда любил. Но у тебя прямо-таки дар меня злить.
— Я не мыслитель, — серьезно сказал Друсс, — но и не дурак. Я такой же, как многие. Я мог бы быть крестьянином или плотником, даже наемным рабочим. А вот учителя или клирика из меня бы не вышло. Умники на меня дрожь наводят. Взять хоть Майона. Я знал многих послов, и все они на один лад: фальшивые улыбки, а глаза как буравчики — ничего не упустят. Во что они верят? Есть ли у них честь? Любят ли они свою страну? Или они смеются над нами, простыми людьми, набивая кошельки нашим золотом? Я знаю одно, поэт: такие, как Майон — и как ты, — могут представить все, во что я верю, столь же зыбким, как летний снег. И вдобавок выставить меня дураком. Да, я понимаю, что добро и зло можно свести к цифрам. Взять этих женщин в фонтане. Враги могли бы сказать: «Убейте шестерых женщин, и мы пощадим город». Ответ на это может быть только один — но я не могу тебе сказать, почему считаю его правильным.
— Зато я могу. И это лишь часть того, чему я научился от тебя. Самое большее зло, на которое мы способны, — это принести в жертву кого-то другого. Войско, осадившее город, как бы говорит: «Сделайте малое зло, иначе мы совершим большое». Если поступать геройски, то нужно, конечно, отказаться. Но дипломаты и политики — люди практичные. И им не дано понять, что такое честь. Я прав?
Друсс с улыбкой хлопнул Зибена по плечу:
— Прав, поэт, прав. Но я знаю, что ты и глазом не моргнешь, если придется отстаивать противоположную точку зрения. Так что давай на этом покончим.
— Ладно, будем считать, что мы квиты.
Друсс перевел взгляд на юг. Внизу лежал Старый Гульготир — лабиринт жилых домов, лавок и мастерских, прорезанный узкими улицами. Старый Замок сидел в середине, точно раздувшийся серый паук. Бывшая резиденция королей теперь служила житницей. На западе стоял новый дворец Бога-Короля. Колонны этого колоссального строения из белого камня украшены позолотой, статуи — большей частью самого короля — увенчаны золотом и серебром. Роскошные сады окружают дворец, и даже отсюда видно великолепие клумб и цветущих деревьев.
— Видел ты его, Бога-Короля? — спросил Друсс.
— Я сидел поблизости от королевского балкона, пока ты забавлялся с лентрийцем, но видел только спины телохранителей. Говорят, он красит волосы настоящим золотом.
— Ничего себе — забавлялся. Он крепкий парень, до сих пор чувствую его удары.
— Погоди до встречи с готирским бойцом, Друсс. В схватке это не человек — говорят, он бьет как молния. Против тебя ставят девять к одному.
— Может, он меня и побьет, — проворчал Друсс, — но не спеши на это ставить!
— О, на этот раз я не поставлю и медной полушки. Я видел Клая. За все время нашего знакомства я еще не встречал человека, которого считал способным тебя победить, — а вот теперь встретил.
— Ба! Хотел бы я, чтобы мне платили золотой всякий раз, когда говорили, что такой-то сильнее, быстрее или опаснее меня. И где они теперь, эти силачи?
— В основном мертвы, старый конь, — ты убил их на своем бесконечном пути к добру и справедливости.
— Ты, помнится, сказал, что мы квиты, — прищурился Друсс.
— Извини, — развел руками Зибен, — Сорвалось.

Надирский воин, известный как Талисман, мчался по переулку. Крики погони стали тише, но он знал, что оторвался не намного. Вбежав на площадь, Талисман остановился. Здесь было много дверей — он насчитал по шесть на каждой стороне. «Сюда! Сюда!» — послышалось позади. Луна ярко озаряла площадь с севера и запада. Талисман свернул на юг и укрылся в темной нише, почти слившись со стеной в своем длинном черном плаще с капюшоном. Он перевел дух, стараясь успокоиться. Рука привычно скользнула к бедру, где обыкновенно висел длинный охотничий нож, и Талисман выругался. Ни одного надира не пускают в готирский город с оружием. Он ненавидел это место из камня и булыжника с его бесчисленными толпами и исходящей от них вонью. Он всей душой рвался обратно, на простор родных степей. Суровые горы под огромным пылающим небом, неоглядные равнины, где можно ехать год и не встретить ни одного человека. Жить можно только в степи. Не в этом крысином гнезде, где разит человеческими нечистотами — их выливают из окон, и они гниют на мостовой заодно с прочими отбросами.
Крыса шмыгнула мимо его ног, но Талисман не шелохнулся. Враг был близко. Враг? Подонки, городское отребье — они не стоят этого титула. Делать им нечего — вот и гоняют надирского кочевника по своим гнусным улицам, чтобы как-то разнообразить свою убогую жизнь. Он снова выругался. Носта-хан предупреждал его об этих шайках, говорил, каких кварталов следует избегать, а Талисман его почти не слушал. Впрочем, он никогда не бывал в столь большом городе, как Гульготир, и не знал, как легко человеку заблудиться в его закоулках.
Послышался топот ног, и Талисман сжал кулаки. Если они найдут его, то убьют.
— Не видали, куда он побежал? — спросил гортанный голос.
— Не-е. Может, туда?
— Вы трое в переулок, а мы напрямик по Кабацкой. Встретимся на площади.
Надвинув капюшон на лицо так, что видны были только глаза, Талисман ждал. Первый из троих пробежал мимо его укрытия, за ним второй. Но третий посмотрел в сторону надира — и заметил его. Талисман ринулся вперед. Человек выставил нож, но надир ступил вбок и ударил врага кулаком по лицу. Тот шатнулся назад, а Талисман вильнул влево и снова юркнул в переулок.
— Вот он! Вот он! — закричал пострадавший.
Впереди маячила стена футов восьми высотой. Талисман прыгнул, подтянулся и влез на нее. По ту сторону лежал освещенный луной сад. Пригибаясь к земле, Талисман перебежал сад, перелез через вторую стену на узкую улицу и помчался вперед, обуреваемый гневом. Какой позор — бегать вот так от ничтожных круглоглазых южан.
На перекрестке он свернул к северу. Погоня как будто отстала, но успокаиваться было рано. Он не имел понятия, где находится — все эти гнусные дома походили один на другой. Носта-хан велел ему искать дом Чорин-Цу, бальзамировщика, — это на улице Ткачей, в северо-западном квартале. Где же она, эта улица?
Внезапно из мрака выступил человек с ржавым ножом в руке.
— Попался, надирский ублюдок!
Талисман посмотрел в его свирепые глаза, холодный гнев захватил кочевника целиком.
— Ты нашел свою смерть.
Горожанин взмахнул ножом, целя надиру в шею. Но Талисман отклонился вправо и левой рукой перехватил запястье врага. Правой рукой он сгреб готира за плечо, сделал мощный рывок — рука с ножом сломалась у локтя. Готир с воплем выронил нож. Талисман подхватил его и по рукоять вогнал под ребра врагу. Ухватив его за сальные космы, Талисман впился темными глазами в полное ужаса лицо.
— Чтоб ты сгнил в преисподней, — прошипел надир, повернув нож. Раненый открыл рот для последнего вопля, но умер, не успев испустить ни звука.
Бросив труп, Талисман вытер нож о грязный камзол убитого и скрылся во мраке. Здесь было тихо. По обе стороны высились стены с рядами темных окон. Он вышел на более широкую улицу, не длиннее шестидесяти ярдов, и увидел трактир, в окнах которого мерцал свет. Спрятав нож под плащом, он двинулся мимо. Дверь трактира открылась, оттуда вышел большой чернобородый человек.
— Прошу прощения, сударь, — обратился к нему Талисман, и эти слова жгли язык надира словно кислота, — не укажете ли, как пройти на улицу Ткачей?
— Парень, — сказал человек, тяжело плюхнувшись на дубовую скамью, — вряд ли я и к себе-то домой дорогу найду. Я тоже нездешний и за эту ночь не раз сбивался с пути. Хоть убей, не понимаю, как это людям охота жить в таком муравейнике. А ты?
В этот самый миг показались преследователи — пятеро с одного конца улицы, четверо с другого.
— Сейчас мы вырежем твое паскудное сердце! — крикнул вожак, жирный и лысый.
Талисман вытащил нож, и пятеро кинулись на него. Заметив какое-то движение слева, надир метнул туда взгляд. Пьяный встал и пытался сдвинуть дубовую скамью. Нет, не сдвинуть, а поднять! Это показалось Талисману таким нелепым, что он на миг отвлекся от неприятелей. Те были уже близко — двое с ножами, трое с дубинками. И тут тяжелая скамья пролетела мимо Талисмана словно копье. Она ударила вожака в лицо, вышибла ему зубы, сбила с ног, потом врезалась в остальных, повалив двоих наземь. Еще двое, перескочив через упавших, продолжали бежать вперед. Талисман встретил первого клинок к клинку, а после двинул локтем в подбородок. Противник рухнул ничком на булыжник и попытался встать. Талисман дважды лягнул его в лицо; после второго пинка упавший застонал и без чувств обмяк на мостовой.
Талисман обернулся назад — но последний враг тщетно бился в железных руках незнакомца. Тот ухватил его за шею и под пах и вскинул над головой. Еще четверо горожан двигались с другого конца улицы. Незнакомец вышел им навстречу, зарычал от натуги и швырнул свою ношу прямо на них. Трое упали, но снова поднялись. Незнакомец шагнул к ним.
— Не довольно ли будет, ребята? — холодно вымолвил он. — Пока что я в Гульготире никого не убил. Забирайте-ка своих дружков и ступайте подобру-поздорову.
Один из горожан пригляделся к незнакомцу.
— Ты ведь дренайский боец, верно? Друсс?
— Верно, верно. А теперь ступайте отсюда. Потеха закончена — разве что вы хотите еще.
— Клай сделает из тебя отбивную с кровью, ублюдок! — С этими словами горожанин убрал нож. Готиры помогли подняться раненым, вожака пришлось унести на руках.
— Скверное место, — сказал незнакомец Талисману, — но есть в нем свои прелести. Выпьем по стаканчику.
— Ты хорошо дрался, — проговорил Талисман. Горожане уже скрылись в конце улицы. — Я выпью с тобой, дренай, но не здесь. У меня такое чувство, что сейчас они поговорят меж собой, расхрабрятся и снова полезут в драку.
— Ну так пошли со мной, парень. Готиры поселили нас где-то недалеко отсюда — так мне сдается, — и есть там кувшинчик лентрийского красного, который весь вечер не может меня дозваться.
И они двинулись на запад, к главной улице, что вела к цирку. Готиры за ними не пошли.
Талисман, никогда еще не бывавший в столь роскошном жилище, разглядывал темными раскосыми глазами дубовую лестницу, бархатную обивку стен, резные позолоченные мягкие стулья и ковры из чиадзийского шелка. Вместе с воином по имени Друсс он поднялся по лестнице в длинный коридор. По обе его стороны через каждые пятнадцать шагов располагались двери. Друсс нажал на бронзовую ручку одной из них, и дверь открылась в богато обставленную комнату. Первое, что бросилось Талисману в глаза, было большое, шестифутовой высоты, зеркало. Надир заморгал — он ни разу не видел прежде своего отражения в полный рост. Краденый черный плащ и камзол в дороге запылились, темные глаза смотрели устало. Лицо в зеркале, хоть и безбородое, казалось куда старше, никак не скажешь, что надиру всего восемнадцать лет, губы стиснуты угрюмо и решительно. Ответственность, что легла Талисману на плечи, пожирала его юность.
Он подошел к зеркалу, потрогал. На вид стекло как стекло, но стекло прозрачно — как же оно может отражать так ясно? В правом нижнем углу Талисман углядел царапину; припав на колено, посмотрел сквозь нее и увидел ковер по ту сторону зеркала,
— На стекло наносят слой серебра, — пояснил Друсс. — Не знаю уж каким манером.
Талисман отвернулся от зеркала. В комнате было еще несколько лежанок, обитых блестящей кожей, несколько стульев и длинный низкий стол, на столе — кувшин с вином, четыре серебряных кубка. Комната была велика, как отцовская юрта — а там жили четырнадцать человек! Двойные двери на дальнем конце вели на широкий балкон, откуда виден был цирк. Талисман, тихо ступая по мягкому ковру, вышел наружу. Вокруг большой арены высились бронзовые шесты, на которых красным огнем пылали светильники — казалось, будто все громадное сооружение охвачено пожаром. Хотел бы Талисман, чтобы оно и вправду сгорело — вместе со всем городом!
— Красиво, правда? — улыбнулся Друсс.
— Это там ты сражаешься?
— Мне осталось сразиться еще только раз — с первым готирским бойцом, Клаем. А потом я вернусь в свою усадьбу, к жене.
Друсс подал гостю кубок лентрийского красного, и Талисман пригубил.
— Там столько флагов разных стран. Зачем? Вы готовитесь к войне?
— Да нет, наоборот. Все народы собрались сюда на дружественные Игры, которые, как говорят, укрепляют согласие между странами и поощряют торговлю.
— Надиров не пригласили, — бросил Талисман, уходя с балкона в комнату.
— Ну, это уже политика, парень, я ее не понимаю и толку в ней не вижу. Да и кому было бы посылать приглашение? У вас сотни племен, и почитай что все между собой воюют. У вас нет столицы, нет главы.
— У нас будет глава. Придет великий человек, Собиратель. Так предсказано!
— Слыхал я, что таких собирателей было много.
— Этот будет другим. У него будут лиловые глаза, и будет он зваться именем, которого не носил ни один надир. Он придет — и пусть тогда остерегается ваш мир!
— Что ж, желаю вам удачи. — Друсс сел на лежанку и задрал на стол ноги в сапогах. — Лиловые глаза, говоришь? Хотел бы я поглядеть на такое диво.
— Они будут как Глаза Альказарра. В Собирателе воплотится Великий Волк с Лунных гор.
Дверь отворилась, и Талисман, резко обернувшись, увидел высокого красивого молодого человека со светлыми волосами, стянутыми в тугой хвост, в багряном плаще и длинном голубом камзоле из расшитого опалами шелка.
— Надеюсь, ты оставил мне немного вина, старый конь, — сказал вошедший, обращаясь к Друссу. — Я сух, как подмышка ящерицы.
— Мне надо идти. — Талисман направился к двери.
— Погоди! — остановил его Друсс, поднимаясь. — Зибен, не знаешь ли, где найти улицу Ткачей?
— Нет, но в задней комнате есть карта. Сейчас принесу. — Зибен мигом вернулся и разложил карту на низком столе. — В каком это квартале? — спросил он Талисмана.
— В северо-западном.
Зибен повел тонким пальцем по карте.
— Вот она — за Холмом Древностей. Как выйдешь отсюда, ступай по главной улице до статуи Богини Войны — такая высокая женщина с длинным копьем и ястребом на плече. Оттуда пройдешь влево еще милю и увидишь впереди Парк Поэтов. Там поверни направо и иди к Холму Древностей. Там стоят четыре громадные колонны, а на камне, который сверху, вырезан орел. Улица Ткачей будет первой направо за холмом. Ты понял, или мне объяснить еще раз?
— Не надо. Я найду. — И надир, не сказав более ни слова, вышел.
— Какая трогательная благодарность, — усмехнулся Зибен. — И где ты только таких находишь?
— На него напали, я ему помог.
— Убитых много?
— Ни одного, насколько я знаю.
— Стареешь, Друсс. Он ведь надир? Тогда ему нужна немалая смелость, чтобы вот так разгуливать по Гульготиру.
— Да. Он мне понравился. Он рассказывал мне о Собирателе, который должен прийти, — о человеке с глазами Альказарра, что бы это ни означало.
— Ну, это просто. — Зибен налил себе вина. — Есть такая старая надирская легенда. Много веков назад три надирских шамана, обладавших будто бы большой силой, решили изваять статую в честь Богов Камня и Воды. Они взяли у земли волшебную силу, высекли статую из камня Лунных гор — и назвали ее Альказарром. Это была, насколько я знаю, фигура огромного волка. Глаза у него были аметистовые, зубы из слоновой кости...
— Короче, поэт!
— Как ты нетерпелив, Друсс. Слушай. Согласно легенде, шаманы извлекли из земли всю ее магическую силу и поместили в волка. Они сделали это, чтобы управлять судьбой надиров. Но один из шаманов выкрал Глаза Альказарра, и волшебство пропало. Лишившись своих богов, надирские племена, мирные прежде, ополчились друг на друга, и начались страшные войны, которые длятся и по сей день. Ну, вот тебе и сказочка на сон грядущий.
— А что стало с тем, который украл глаза?
— Понятия не имею.
— Вот за что я ненавижу твои истории, поэт. Им не хватает подробностей. Почему магия перешла в волка? Зачем шаман украл глаза? Где они теперь?
— Я не сержусь на твои придирки, старый конь, — улыбнулся Зибен. — А знаешь почему? Прошел слух, будто ты прихворнул, и ставки на Клая возросли до двенадцати к одному.
— Прихворнул? Я сроду не хворал. Откуда взялась эта сплетня?
— Полагаю, возникла после того, как ты не явился на пир в честь Бога-Короля.
— Проклятие, я забыл! И ты сказал, что я болен?
— Я сказал, что ты еще не оправился от полученных в бою ушибов. Твой будущий противник был там и спрашивал о тебе. Хороший парень. Он надеется, что пророчество не повлияет на твой стиль боя.
— Какое такое пророчество?
— О твоем поражении, — беззаботно бросил Зибен. — Не стоит об этом задумываться. Впрочем, можешь спросить его сам. Он пригласил тебя к себе завтра вечером, и я буду благодарен, если ты примешь приглашение.
— Благодарен? Как видно, тут замешана женщина?
— Ну, если начистоту, я и правда встретил во дворце одну славненькую служаночку. По-моему, она думает, что я — иноземный принц.
— С чего бы это?
— Понятия не имею. Но так или иначе, завтра я пригласил ее сюда на обед. Притом я думаю, что Клай тебе понравится. Он человек остроумный, светский и почти не проявляет высокомерия.
— Ну-ну, — проворчал Друсс. — Он мне уже нравится.

Глава 2

Дом из серого камня на улице Ткачей был построен по-готирски — в два этажа, с красной черепичной крышей, — но внутри переделан на чиадзийский манер. В нем не осталось ни одной прямоугольной комнаты — углы сменились дугами, окружностями, овалами или сочетанием того и другого. Дверные проемы округлились тоже, и даже готирские окна, столь правильные снаружи, внутри щеголяли круглыми рамами.
В маленьком центральном кабинете Чорин-Цу сидел, поджав ноги, на вышитом ковре из чиадзийского шелка и смотрел немигающими карими глазами на человека, сидящего перед ним. В темных глазах пришельца виднелась настороженность, и хотя он преклонил колени, как подобало гостю перед хозяином дома, был напряжен и готов взвиться в любой миг. Он напоминал Чорин-Цу свернувшуюся кольцом змею — спокойную на вид, но готовую ужалить. Талисман оглядывал закругленные стены с барельефами из лакированного дерева и акварелями в лакированных рамах. Взгляд скользил, не задерживаясь на красотах искусства, и вскоре вновь остановился на маленьком чиадзе. «Нравится ли он мне? — думал Чорин-Цу среди затянувшегося молчания. — Можно ли ему доверять? Почему судьба выбрала именно его для спасения своего народа?» Чорин-Цу, не мигая, вглядывался в лицо юноши. Высокий лоб — что часто служит признаком ума — и цвет кожи ближе к золотистому чиадзийскому оттенку, чем к надирской желтизне. Сколько ему лет? Девятнадцать? Двадцать? Всего лишь... Однако от него веет властью, силой человека, уверенного в своей цели. «Да, ты искушен не по годам, — думал старик. — Что же ты видишь перед собой, юный воин? Сморщенного старца, светильник, в котором масло почти иссякло и огонь уже колеблется? Старца в комнате с красивыми картинками? Но когда-то я был крепок, как ты теперь, и мною тоже владели великие мечты». При мысли о былых мечтах Чорин-Цу очнулся и осознал, что смотрит прямо в угольно-черные глаза Талисмана. Старика коснулся мимолетный страх — глаза были холодны, и в них читалось нетерпение.
— Будь добр, покажи мне знак, — тихо, почти шепотом сказал на южном языке Чорин-Цу. Талисман достал из-за пазухи монету с головой волка и подал ему. Старик взял ее дрожащими пальцами и стал разглядывать. Взгляд Талисмана прилип к одинокой белой косице на макушке бритой головы Чорин-Цу.
— Любопытная монета, юноша, — но, к сожалению, такая может оказаться у кого угодно. Ты мог отнять ее у настоящего посланника.
— Носта-хан сказал мне, что ты провидец, Чорин-Цу, — холодно улыбнулся Талисман. — Стало быть, тебе не составит труда узнать, кто я такой.
На ковре стояли две мелкие глиняные чаши с водой. Надир взял одну, однако Чорин-Цу остановил его.
— Не теперь еще, Талисман. Прости, но я сам скажу тебе, когда пить. Что до слов Носта-хана, их не следует понимать буквально. Я никогда не был ясновидящим в полном смысле слова, зато всю свою жизнь учился. Учился своему ремеслу, изучал историю и предметы, оставленные ею в земле, но усерднее всего изучал людей. И чем больше я узнавал человеческий род, тем лучше понимал его слабости. Это может показаться странным — но чем шире делает наука кругозор человека, тем смиреннее он становится. Впрочем, прошу прощения: надирам несвойственно увлекаться философией.
— Ты хочешь сказать, что это занятие не для дикарей? — беззлобно осведомился надир. — Быть может, мне следует сослаться на философа-священника Дардалиона, который сказал: «Каждый ответ влечет за собой семь новых вопросов. Поэтому умножение знаний всего лишь помогает понять, сколько еще осталось непознанным». Достаточно ли будет этих слов, мастер-бальзамировщик?
Чорин-Цу, скрывая удивление, низко поклонился:
— Вполне достаточно, молодой человек. Прошу тебя простить старика за невольную грубость. Для меня это особые дни, и боюсь, волнение дурно сказывается на моих манерах.
— Я не обижен. Степная жизнь сурова и почти не оставляет времени для философских размышлений.
— Не хочу усугублять свою невежливость, молодой человек, — снова поклонился чиадзе, — но нельзя ли узнать, как мог надирский воин приобщиться к мудрости Дардалиона, главы Тридцати?
— Говорят, что не все секреты следует раскрывать — это придает остроту общению. Ты говорил о своих занятиях.
Чорин-Цу все больше начинал нравиться этот юноша.
— Да. В мои занятия входили также астрология, нумерология, гадание по рунам, хиромантия и начала магии. И все же столь многое еще остается непознанным! Вот тебе пример. — Старик достал из-за пояса нож с рукояткой из слоновой кости и указал им на круглую настенную мишень шагах в двадцати от себя. — Когда я был моложе, я попадал в золотой центр этой мишени. Но годы, как видишь, скрючили мои пальцы. Сделай это за меня, Талисман.
Молодой надир взвесил клинок на ладони, отвел руку и метнул нож. Серебристая сталь, сверкнув в свете лампы, вонзилась в цель на палец до золотого «яблочка».

Предыдущая страница 3 Следующая страница


Легенда о Побратиме Смерти 4

— Эта мишень покрыта мелкими знаками. Подойди и назови мне тот, в который вонзился нож.
Талисман, подойдя, увидел, что вся мишень испещрена золотыми чиадзийскими иероглифами. Большинства из них он не знал, но клинок пробил овал с тонким когтем посередине — этот символ Талисман понимал.
— Так что же? — спросил Чорин-Цу, и Талисман назвал ему знак.
— Хорошо. Сядь снова рядом со мной, мой мальчик.
— Я выдержал твое испытание?
— Пока только первое. А вот второе: испей из одной из этих чаш.
— В которой из них яд? — Чорин-Цу промолчал, и Талисман добавил: — Мне что-то расхотелось пить.
— И все же ты должен.
— Скажи мне, какую цель ты преследуешь, старик, — тогда я решу.
— Я видел, Талисман, что нож ты метать умеешь. А вот умеешь ли ты думать? Достоин ли того, чтобы служить Собирателю, чтобы привести его к своему народу? Ты верно предположил: в одной из чаш содержится смертельный яд. Ты умрешь, как только он коснется твоих губ. В другой — чистая вода. Как же сделать правильный выбор?
— Этих сведений недостаточно, — ответил Талисман. — Ошибаешься.
Талисман задумался, прикрыв глаза, припоминая каждое слово, сказанное стариком. Он повертел в пальцах левую чашу, потом взял правую. Обе были одинаковы. Талисман перевел взгляд на ковер, и внезапная улыбка тронула его губы. Ковер был покрыт теми же символами, что и мишень, и овал с когтем помещался под левой чашей. Талисман отпил из нее — вода была холодной и приятной на вкус.
— Ты наблюдателен — это хорошо, — сказал Чорин-Цу. — Но не странно ли, что ты попал ножом в нужный знак, хотя на мишени начертано еще двенадцать?
— Откуда же ты знал, что я в него попаду?
— Об этом мне поведали звезды. Носта-хан тоже знает. Он — благодаря своему Дару, я — благодаря своей науке. А теперь ответь: каким будет третье испытание?
Талисман сделал глубокий вдох.
— Коготь — знак Ошикая, Гонителя Демонов, овал — его жены Шуль-сен. Когда Ошикай посватался к Шуль-сен, ее отец поставил перед ним три задачи. Первая требовала меткости, вторая — смекалки, третья — самопожертвования. Ошикай должен был убить демона, который был его другом. У меня нет друзей демонов, Чорин-Цу.
— Этот миф, как и все прочие, имеет свой потаенный смысл. Ошикай был человеком беспокойным, подверженным вспышкам ярости. Демон был частью его самого, дикой и опасной стороной его натуры. Отец Шуль-сен знал об этом и хотел, чтобы Ошикай любил свою жену до гроба, никогда не причинял ей зла и не оставил ее ради другой.
— Но какое отношение все это имеет ко мне?
— Прямое. — Чорин-Цу хлопнул в ладоши, и вошла молодая женщина-чиадзе. Поклонившись обоим мужчинам, она опустилась на колени и коснулась лбом пола у ног Чорин-Цу. Талисман хорошо видел ее при свечах. Очень красивая, с волосами как вороново крыло и большими миндалевидными глазами. Губы полные, и фигура кажется особенно стройной в белой шелковой рубахе и длинной атласной юбке.
— Это Зусаи, моя внучка. Я хочу, чтобы ты взял ее с собой. Того же желают Носта-хан и твой отец.
— А если я откажусь?
— Я не скажу тебе больше ни слова. Ты покинешь мой дом и вернешься к юртам своего племени.
— А как же дело, которое я должен исполнить?
— Оно совершится без моей помощи.
— Я еще не готов взять себе жену. Моя жизнь посвящена мщению и Собирателю. И даже если бы я решил жениться, я как сын вождя имею право сам выбрать себе невесту. Я предпочел бы, конечно, чтобы она была надиркой. Я очень уважаю чиадзе — но это не мой народ.
Чорин-Цу подался вперед:
— Нет у вождя никаких прав — в этом заключается одна из тайн власти. Притом ты заблуждаешься, молодой человек. Зусаи не тебе предназначена в жены. Она обещана Собирателю и станет его Шуль-сен.
— Тогда я не понимаю, — с заметным облегчением проговорил Талисман, — в чем же здесь жертва с моей стороны?
— Берешь ты Зусаи под свою опеку? Обязуешься защищать ее даже ценой собственной жизни?
— Если так надо, я готов. Но в чем здесь жертва?
— Возможно, жертвы и не потребуется. Зусаи, покажи нашему гостю его комнату.
Девушка, поклонившись еще раз, молча встала, и Талисман последовал за ней.
В конце короткого коридора Зусаи открыла дверь в комнату, увешанную коврами, с разостланными на полу одеялами. Стульев здесь не было, украшений тоже.
— Спасибо, Зусаи, — сказал Талисман. — Скажи, ты когда-нибудь бывала в пустыне?
— Нет, мой господин.
— Тебя не волнует предстоящее путешествие? Мы поедем через враждебные земли, где нас ждет много опасностей.
— Меня страшит только одна, мой господин.
— Какая же? — Когда он задал этот вопрос, в глазах Зусаи появился блеск, и лицо напряглось. Решительная женщина на миг сменила спокойную, приветливую девушку — и тут же снова надела маску.
— О страхах лучше не говорить, господин. Страх сродни магии. Доброй вам ночи. — И она закрыла за собой дверь.

Звучный смех Зибена наполнил всю комнату, и дренайский посол покраснел.
— Не знаю, что смешного вы здесь находите. Мы говорим о дипломатии, а в ней нет места чьим-то капризам.
Поэт вгляделся в худощавое лицо посла. Волосы цвета стали тщательно причесаны и слегка надушены, туалет безупречен и очень дорого стоит. На Майоне голубой шелковый камзол с золотой отделкой и белый шерстяной плащ. Пальцы посла теребят багряный шарф, сколотый серебряной брошью в виде ставшего на дыбы коня — символом его чина. Майон сердит и не скрывает этого — что, по мнению Зибена, просто оскорбительно. Дипломаты — отменные лицедеи и при всех обстоятельствах сохраняют любезный вид, когда говорят с вышестоящими.
— Вы согласны со мной? — спросил Майон.
— Я редко противоречу политикам. Даже самые плохонькие из вас способны убедить меня в том, что конский навоз имеет вкус медовой коврижки, а лучшие запросто внушат, что я один на целом свете не понимаю его сладости.
— Вы меня оскорбляете, — возмутился Майон.
— Прошу прощения, посол. Это было задумано как комплимент.
— Беретесь вы уговорить его или нет? Это дело первостепенной важности. Клянусь памятью Миссаэля, речь может зайти о войне!
— Не сомневаюсь, посол. Ведь я видел Бога-Короля. — Майон поспешно поднес палец к губам, Зибен усмехнулся. — Вождь, вдохновленный свыше, — подмигнул он. — Я всей душой стою за правителя, способного сместить министра и посадить на его место своего любимого кота.
Майон, подойдя к двери, приоткрыл ее и выглянул в коридор. Вернувшись обратно, он встал перед поэтом.
— Никогда не следует высмеивать правителя, особенно когда вы находитесь у него в столице. Дренайский и готирский народы живут в мире — и пусть это продолжается как можно дольше.
— И чтобы обеспечить этот мир, Друсс должен проиграть Клаю? — Улыбка Зибена померкла.
— Если говорить простыми словами, дело обстоит именно так. Победа Друсса была бы крайне нежелательна.
— Понятно. Я вижу, вы не слишком верите в пророчество Бога-Короля?
Майон налил себе вина и пропустил глоток.
— Это вопрос не веры, Зибен, а политики. Бог-Король пророчествует каждый год в это самое время, и его пророчества сбываются. Есть такие, которые верят в это: ведь пророчества касаются большей частью людских поступков, и сами люди заботятся о том, чтобы предсказания осуществились. Другие просто признают божественную природу своего императора. А в данном случае даже и спорить незачем. Он предсказал, что золото достанется Клаю, — и если Друсс победит, это будет расценено как оскорбление Бога-Короля и как дренайский заговор с целью подрыва его власти. Последствия подобного шага могут быть губительны.
— Он поставит своего кота во главе войска и двинет его на Дрос-Дельнох? Какой ужас!
— Да есть ли хоть толика мозгов в вашей красивой голове? Войско, о котором вы говорите, насчитывает более пятидесяти тысяч человек, и многие из них — ветераны, закаленные в битвах с надирскими племенами и сатулийскими захватчиками. Но дело даже не в этом. В Готире существуют три основные партии. Одна из них верит в божественное право готиров повелевать всем миром. Вторая желает завоевать мир, не утруждая себя вопросом о божественном праве. Вам ясно? Каждая партия по причинам, ведомым только ей, ненавидит другую. Эта страна балансирует на грани гражданской войны. Пока они так враждуют между собой, дренаи могут быть спокойны, им не придется платить дорогой ценой за готирское нашествие.
— Дорогой ценой? Вы о деньгах?
— Да, и о деньгах тоже, — с неприкрытым раздражением ответил Майон. — Набор рекрутов, их подготовка, новые доспехи и мечи. Провизия, чтобы кормить их. А где брать рекрутов? От земли — крестьян и мелких хозяев. А когда их возьмут в солдаты, кто будет убирать урожай? Ответ прост: многие поля так и останутся несжатыми. Что будет с ценами на зерно? Они взлетят вверх. И что в итоге? Крепость выстоит, люди отправятся по домам и увидят, что налоги в связи с войной сильно возросли. И мы получим пятьдесят тысяч обученных солдат, недовольных правительством.
— Вы не упомянули о мертвецах.
— Умно подмечено. Трупы — это опасность заразы и расходы на похороны. Притом останутся калеки — вечная статья государственного призрения.
— По-моему, вы высказались ясно, посол. Ваше человеколюбие делает вам честь. Но вы говорили о трех партиях, а рассказали только о двух.
— Третья — это королевская гвардия. Десять тысяч человек, цвет готирского войска. Это они возвели Бога-Короля на трон после последнего переворота, они его там и удерживают. Обе другие партии недостаточно сильны, чтобы обеспечить себе победу без поддержки гвардии. Поэтому никто не делает решительного шага — и хорошо бы такое положение продлить.
— А безумец тем временем сидит себе на троне, — усмехнулся Зибен, — отмечая свое царствование казнями, пытками и вынужденными самоубийствами.
— Пусть об этом беспокоятся готиры, Зибен. Наша забота — это дренаи. В том числе и те три тысячи, которые живут на готирских землях и окажутся под угрозой при любом проявлении враждебности. Купцы, работники, врачи — и дипломаты тоже. Разве их жизни ничего не значат, Зибен?
— Браво, Майон, — похлопал в ладоши Зибен. — Итак, мы переходим к медовой коврижке из лошадиного навоза. Конечно же, их жизни имеют великую ценность. Но Друсс не отвечает ни за них, ни за действия безумца. Разве вы этого не понимаете, посол? Ни вы, ни Бог-Король ничего не сможете изменить. Друсс не дурак, но на жизнь смотрит крайне просто. Он выйдет на бой с Клаем и сделает все, чтобы победить. Никто не сможет отговорить его от этого. Все ваши аргументы пропадут впустую. Друсс скажет, что Бог-Король может поступать как угодно — что это дело его совести. Впрочем, причина, по которой Друсс откажет вам, будет еще проще.
— Что же это за причина?
— Сдаться было бы неправильно.
— А вы еще говорите, что он умен! — вспылил Майон. — Неправильно, подумать только! При чем здесь неправильно? Мы имеем дело с... весьма чувствительным и незаурядным правителем...
— Мы имеем дело с сумасшедшим — не будь он королем, его следовало бы посадить под замок для его же блага.
Майон потер усталые глаза.
— Хорошо. Вы насмехаетесь над политикой, издеваетесь над дипломатией. Но как, по-вашему, нам удается сохранить мир? Я скажу вам как, Зибен. Такие люди, как я, отправляются в такие места, как это, где нас кормят вашими коврижками из навоза. Мы же улыбаемся и говорим, что они весьма питательны. Мы лавируем между чужими амбициями, поглаживая при этом всех. И все это не ради личной выгоды, а ради мира и благополучия. Ради того, чтобы дренайские купцы, крестьяне, чиновники и ремесленники могли растить своих детей спокойно. Друсс у нас герой — он может позволить себе жить собственной жизнью и резать правду в глаза. Дипломатам это недоступно. Ну что, поможете мне уговорить его?
Зибен встал:
— Нет, посол, я не стану помогать вам. Вы не правы — пусть даже вами руководят благие побуждения. — Поэт дошел до двери и остановился. — Быть может, вы слишком долго питаетесь этими коврижками и вошли во вкус.
Слуга за стенной панелью заторопился прочь, чтобы доложить о подслушанной беседе.

Гарен-Цзен, приподняв подол своего пурпурного одеяния, осторожно сошел по истертым каменным ступеням в подземелье. Здесь царило зловоние, но чиадзе не обращал на это внимания. В темницах должно царить зловоние. Узники, брошенные сюда, должны страдать и от мрака, и от сырости, и от запаха. Так пахнет страх — это облегчает допрос.
Министр постоял, прислушиваясь, в тюремном коридоре. Слева, за толстыми стенами, слышались глухие рыдания.
— Кто это плачет? — спросил Гарен-Цзен у несущих караул стражников.
Один из них, жирный бородач с испорченными зубами, громко фыркнул.
— Маурин, мой господин. Он здесь со вчерашнего дня.
— Я повидаю его после разговора с сенатором, — сказал Гарен-Цзен.
— Так точно. — Стражники посторонились, и министр медленно прошел в застенок. Там ожидал пожилой человек с распухшим синим лицом и почти закрывшимся правым глазом. Кровь запятнала его белую рубашку.
— Доброе утро, сенатор, — поздоровался Гарен-Цзен, садясь на стул с высокой спинкой, подставленный ему стражником. Узник смотрел на него злобно. — Итак, вы отказываетесь содействовать нам?
Узник глубоко, прерывисто вздохнул.
— Я принадлежу к королевскому роду, Гарен-Цзен. И закон запрещает пытки.
— Ах, закон. Он запрещает также заговоры с целью убийства короля. И не одобряет попыток свержения законного правительства.
— Разумеется! — вспылил сенатор. — Вот почему я никогда не замышлял ничего подобного. Этот человек — мой племянник. Вы полагаете, что я способен убить моего кровного родственника?
— Теперь вы добавляете к обвинениям против себя еще и ересь. Нельзя именовать Бога-Короля человеком.
— Я обмолвился.
— Такие обмолвки обходятся дорого. Но перейдем к делу. У вас имеется четыре сына, три дочери, семеро внуков, четырнадцать двоюродных братьев и сестер, жена и две любовницы. Буду с вами откровенен, сенатор. Вы все равно умрете. Вопрос лишь в том, умрете вы в одиночестве или вместе со всей своей семьей.
Все краски исчезли с лица узника — но мужества он не утратил.
— Ты хитрый дьявол, Гарен-Цзен. Моего племянника короля еще можно извинить — бедный мальчик не в своем уме. Но ты-то — умный, просвещенный человек. Да проклянут тебя боги!
— Не сомневаюсь, они это сделают. Что ж, отдать мне приказ об аресте вашей семьи? Не уверен, что вашей супруге понравится здешний воздух.
— Чего ты от меня хочешь?
— Мною готовится некий документ. Когда он будет готов и подписан вами, вам разрешат принять яд, и вашу семью оставят в покое. А теперь прошу меня извинить. — Гарен-Цзен встал. — Меня ждут другие изменники.
— Здесь только один изменник — и это ты, чиадзийский пес. Когда-нибудь тебя, визжащего, приволокут в этот самый застенок.
— Возможно, сенатор, возможно — но вы этого уже не увидите.
Час спустя Гарен-Цзен вышел из ароматной ванны. Молодой прислужник обернул его горячим полотенцем, осторожно обсушивая золотистую кожу. Второй слуга тем временем втирал душистое масло в спину и плечи министра. Когда он закончил, мальчик подал свежее пурпурное платье. Чиадзе поднял руки, позволив себя облачить, вдел ноги в расшитые домашние туфли, приготовленные на ковре, и удалился в свой кабинет. Письменный стол из резного дуба только что натерли воском, надушенным лавандой. На столе стояли три чернильницы и четыре свежих белых гусиных пера. Усевшись в мягкое кожаное кресло, Гарен-Цзен взял перо, чистый лист плотной бумаги и начал свой доклад.
Когда на дворе прозвонил полуденный колокол, в дверь постучали.
— Войдите, — сказал министр, и худощавый темноволосый человек с поклоном подошел к его столу. — Да, Орет, докладывай.
— Сыновья сенатора Гиалла арестованы. Его жена покончила с собой. Прочие члены семьи разбежались, но мы их разыскиваем. Жена Маурина перевела свои сбережения банкиру в Дренане: восемьдесят тысяч золотом. Два его брата уже там, в дренайской столице.
— Отправь послание нашим людям в Дренане. Пусть расправятся с предателями.
— Слушаюсь.
— Что-нибудь еще, Орет?
— Только одна мелочь, господин. Дренайский боец, Друсс. Он, по-видимому, намерен бороться за победу. Посол попытается уговорить его, но друг бойца, Зибен, утверждает, что это невозможно.
— Кто у нас пасет этого бойца?
— Джарид и Копасс.
— Я говорил с Клаем, и он сказал, что дренай будет нелегким противником. Хорошо — пусть Друсса подстерегут и порежут немного. Глубокой раны будет довольно.
— Дело может оказаться не таким уж простым, господин. Этот человек недавно вступил в драку и побил нескольких грабителей. Возможно, его придется убить.
— Ну так убейте. Я занят куда более важными делами, Орет, и не располагаю временем для подобных пустяков. — Гарен-Цзен обмакнул перо в чернильницу и снова начал писать.
Орет с поклоном попятился прочь.
Гарен-Цзен трудился еще около часа, и все это время слова сенатора продолжали звучать у него в голове: «Когда-нибудь тебя, визжащего, приволокут в этот самый застенок». Да, в нынешние времена это вполне возможно. Сейчас Гарен-Цзен находится на самой вершине горы. Это очень нестойкая позиция, ибо зависит целиком от капризов безумца. Отложив перо, министр задумался о будущем. Пока что, главным образом благодаря его усилиям, обе соперничающие партии сохраняют равновесие. Но такая гармония долго не продержится, болезнь короля развивается с ужасающей быстротой. Скоро его безумие станет слишком трудно сдерживать, и все кончится кровавой бойней.
— Вершина горы, — со вздохом проговорил Гарен-Цзен. — Нет, это не гора, а вулкан, который вот-вот взорвется.
Тут дверь отворилась, и вошел воин средних лет, мощного сложения, в длинном черном плаще королевского гвардейца. Гарен-Цзен устремил на него свои разные глаза.
— Добрый день, господин Гарган. Чем могу служить?
Вошедший тяжело опустился на стул и водрузил на стол свой роскошный шлем из бронзы и серебра.
— Этот безумец убил свою жену.

Двое гвардейцев ввели Чорин-Цу за ограду дворца. Еще двое шли позади, неся сундучок со средствами и инструментами, необходимыми для бальзамирования. Старик тяжело дышал, поспешая за солдатами. Вопросов он не задавал.
Гвардейцы, пройдя через людскую, поднялись по застланной ковром лестнице в королевские покои. Миновав знаменитый Чертог Наложниц, они завернули в часовню, где склонились перед золотым изваянием Бога-Короля. Здесь солдаты двигались медленнее, стараясь не шуметь, и Чорин-Цу воспользовался случаем, чтобы отдышаться. Наконец они приблизились к двойным дверям, ведущим в опочивальню. Снаружи ожидали двое: воин с раздвоенной бородой чугунного цвета и первый министр Гарен-Цзен в своем пурпурном облачении. Высокий и тонкий как лоза, с ничего не выражающим лицом.
Чорин-Цу поклонился соотечественнику и проговорил на чиадзе:

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— Да благословят вас Боги Высоких Небес.
— Неучтиво и неподобающе говорить на иноземном языке в королевских покоях, — выговорил ему Гарен-Цзен на южном наречии. Чорин-Цу поклонился снова. Длинные пальцы Гарен-Цзена коснулись второй костяшки на правой руке. Затем он скрестил руки на груди, касаясь указательным пальцем бицепса. Чорин-Цу понял смысл сказанного: «Делай, что тебе прикажут, — и останешься жив!»
— Прошу прощения, мой господин, — сказал бальзамировщик. — Не гневайтесь на вашего ничтожного слугу. — Сложив руки перед собой, он склонился еще ниже, касаясь большими пальцами подбородка.
— Мы нуждаемся в твоих услугах, мастер. Никто другой не войдет в эту комнату, пока ты не завершить свою... работу. Ты понял?
— Разумеется, мой господин. — Гвардейцы поставили сундучок Чорин-Цу у дверей. Гарен-Цзен приоткрыл створку ровно настолько, чтобы мастер с сундучком мог протиснуться.
Дверь закрылась за Чорин-Цу, и он огляделся. Ковры и пологи королевского ложа были из тончайшего чиадзийского шелка. Само ложе украшала искусная резьба, покрытая позолотой. Каждая вещь в комнате говорила о богатстве и роскоши, доступным только монархам.
Даже покойница...
Она была подвешена за руки на золотых цепях к потолку над кроватью, и простыни под ней промокли от крови. Чорин-Цу видел королеву только дважды: один раз во время шествия в честь ее свадьбы и второй — две недели назад, в начале Игр. Она открывала Игры в своей новой роли Бокат, богини мудрости. В тот раз Чорин-Цу рассмотрел ее как следует. Ее глаза казались пустыми, и она с трудом выговаривала слова благословения. Мастер пододвинул к себе стул и сел, глядя на мертвое тело.
На королеве, как и при открытии Игр, был шлем богини — золотой, с крыльями и длинными щитками, закрывающими щеки. Чорин-Цу знал татарскую мифологию не слишком хорошо, но достаточно. Бокат была женой Миссаэля, бога войны. Их сын Каалес, Владыка Битв, вышел из чрева матери уже взрослым.
Но безумца вдохновил на убийство другой миф. Готирские боги воевали друг с другом, и земля пылала от огненных стрел Миссаэля. Один из его врагов взял Бокат в плен и подвесил ее на цепях близ Волшебного Града. Миссаэля же предупредили, что, если он пойдет на город войной, первой падет его жена. Тогда он взял свой лук и выстрелил ей в сердце, а после со своими соратниками ринулся на приступ, взял город и перебил всех, кто в нем был. Когда бой завершился, он вынул стрелу из груди жены и поцеловал рану. Она тут же затянулась, Бокат ожила и обняла своего супруга.
Здесь, в этой комнате, кто-то пытался повторить древнее предание. Окровавленная стрела лежала на полу. Чорин-Цу устало поднялся и освободил тонкие запястья покойницы от золотых оков. Тело упало на кровать, шлем слетел с головы и с глухим стуком покатился по полу. Светлые волосы королевы рассыпались, и Чорин-Цу увидел, что на корнях они тусклого мышиного цвета.
Вошел Гарен-Цзен и сказал, пользуясь знаками:
«Бог-Король пытался спасти ее. Видя, что кровь не останавливается, он пришел в панику и послал за придворным лекарем».
«Здесь всюду кровь, — тоже знаками ответил Чорин-Цу. — Я не могу заниматься своим делом в таких условиях».
«Придется! Никто другой не должен знать... — пальцы Гарен-Цзена помедлили, — о совершенной здесь глупости».
«Значит, лекарь мертв?»
«Да».
«То же будет и со мной, когда я закончу работу».
«Нет. Я договорился — тебя выведут из дворца, и ты убежишь на юг, в Дрос-Дельнох».
«Благодарю вас, Гарен-Цзен».
«Я поставлю за дверью сундук. Сложи в него... все грязное белье».
— Сколько тебе понадобится времени, чтобы подготовить ее? — спросил министр уже вслух.
— Три часа, возможно, чуть больше.
— Я вернусь к этому сроку.
Министр вышел, и Чорин-Цу вздохнул. Этот человек лжет: не будет никакого бегства на юг. Чорин-Цу отогнал эту мысль и начал доставать склянки с бальзамирующим раствором, ножики и скребки, аккуратно раскладывая все это на столике у кровати.
Золоченая панель в задней стене отодвинулась, и Чорин-Цу упал на колени, потупив взор, — но успел увидеть покрытый золотой краской королевский лик и засохшую кровь на губах, которыми император целовал рану на груди своей жены.
— Сейчас я ее оживлю. — Бог-Король встал на колени рядом с мертвой и прижался губами к ее губам. — Приди ко мне, сестра моя и жена. Открой глаза, богиня мертвых. Вернись ко мне — я приказываю!
Чорин-Цу стоял на коленях, не открывая глаз.
— Я приказываю тебе! — вскричал Бог-Король. Потом он разразился рыданиями и долго плакал. — Ах, — вздохнул он вдруг. — Она дразнит меня, она только притворяется мертвой. Кто ты такой?
Чорин-Цу вздрогнул, поняв, что король обращается к нему, открыл глаза — и взглянул в лицо безумию. Блестящие голубые глаза на золотой маске смотрели приветливо и дружелюбно. Чорин-Цу сделал глубокий вдох.
— Я придворный бальзамировщик, ваше величество.
— Глаза у тебя раскосые, но ты не надир. И кожа у тебя такая же, как у моего друга Гарена. Ты чиадзе?
— Да, ваше величество.
— У тебя на родине тоже поклоняются мне?
— Я прожил здесь сорок два года, государь, — и, к сожалению, не получаю вестей из дома.
— Поговори со мной. Сядь вот сюда, на кровать.
Чорин-Цу встал, глядя на молодого короля. Среднего сложения, стройный, он походил на свою сестру. Волосы, как и кожа, были окрашены в золотой цвет, глаза поражали яркой голубизной.
— Почему она не оживает? Я ведь приказал ей.
— Боюсь, государь, что королева перешла... в другое свое царство.
— В другое? Ну да, богиня мудрости была и царицей мертвых! Ты так думаешь? Когда же она вернется?
— Как может смертный предсказать это, государь? Деяния богов непостижимы для таких, как я.
— Это так. И ты, пожалуй, прав, бальзамировщик. Теперь она правит мертвыми. Надеюсь, она будет счастлива там. Среди мертвых есть много наших друзей, которые будут служить ей. Очень много. Думаешь, я для того и послал их туда? Ну конечно же. Я знал, что Бокат переселится к мертвым, и отправил их вперед, чтобы они могли ее встретить. Я только притворялся, что гневаюсь на них. — Король радостно заулыбался и захлопал в ладоши. — Для чего это? — спросил он, взяв в руки длинный бронзовый инструмент, похожий на вилку.
— Это... помогает мне в работе, государь. Служит для того, чтобы предмет моих трудов оставался вечно прекрасным.
— Понимаю. Какие острые у него крючки! А зачем все эти ножи и скребки?
— Мертвым не нужны внутренности, государь. Внутренностям свойственно разлагаться. Чтобы тело оставалось всегда прекрасным, их следует удалить.
Бог-король встал, заглянул в сундучок Чорин-Цу и достал оттуда склянку со множеством хрустальных глаз.
— Не буду тебе мешать, мастер, — весело сказал он. — У меня много дел. Осталось еще немало друзей Бокат, которые захотят последовать за ней. Я должен составить список.
Чорин-Цу молча отвесил глубокий поклон.

Зибен ошибался. Когда Майон заговорил с Друссом о пророчестве, тот не стал отказывать сразу. Воин слушал молча, без всякого выражения в светлых холодных глазах. Когда посол закончил, он встал со стула и сказал:
— Я подумаю.
— Но, Друсс, здесь столько надо принять во внимание...
— Я сказал, что подумаю. А теперь уйдите. — Его голос пробрал Майона холодом, словно зимний ветер.
В послеполуденные часы Друсс, одетый по-будничному в рубашку с широкими рукавами из мягкой бурой кожи, шерстяные штаны и сапоги до колен, прошел через город, не обращая внимания на слуг, спешащих за покупками, мужчин, толпящихся возле трактиров, женщин, обходящих лавки, и влюбленных, гуляющих рука об руку. Он прокладывал путь в толпе, непрестанно думая о просьбе посла.
Когда работорговцы напали на деревню Друсса и захватили молодых женщин, в том числе и Ровену, он, не задумываясь, пустился за разбойниками в погоню. Это было правильно! Там не были затронуты ни политические, ни моральные вопросы.
А теперь все так запутано. «Такое решение будет почетным», — уверял его Майон. Но почему? Потому что это спасет тысячи дренайских жизней. Однако поддаться прихоти безумца, потерпеть унижение и быть побитым — разве это почетно?
С другой стороны, его победа может привести к войне. Стоит ли рисковать этим ради выигранного кулачного боя, спрашивал Майон. Ради удовольствия повалить человека на землю.
Друсс пересек Парк Великанов и сквозь Мраморную Арку свернул налево, к Лебединой Долине, где стоял дом Клая. Здесь жили богатые люди, дороги были обсажены деревьями, дома красивы, в усадьбах сверкали пруды и фонтаны, и прекрасные статуи стояли вдоль извилистых дорожек, бегущих через ухоженные сады.
Все здесь говорило об огромных количествах золота. Друсс вырос в горной деревушке, где дома строились из грубо обтесанных, скрепленных глиной бревен, а звонкая монета была такой же редкостью, как честь у шлюхи. Он смотрел во все глаза на особняки из белого мрамора с золочеными колоннами, яркими фресками, резными карнизами, под крышами из красной черепицы или черного лентрийского сланца.
Друсс шел все дальше, разыскивая дом первого готирского бойца, и, наконец, нашел. Перед высокими чугунными воротами стояли двое часовых в серебряных панцирях, вооруженные короткими мечами. Дом был хорош, хотя и не так роскошен, как соседние: квадратный, с покатой красной крышей, без колонн и живописных фресок, из простого белого камня. Карниз тянулся только над парадным входом, а в окнах не было ни цветных стекол, ни вычурных рам. К своему немалому раздражению, Друсс понял, что ему чем-то нравится хозяин этого дома и сада, где росли ивы и буки.
Однако и здесь не преминули пустить пыль в глаза. Посреди тщательно подстриженной лужайки на пьедестале возвышалась статуя бойца, почти вдвое больше натуральной величины. Как и дом, она была сделана из белого, ничем не украшенного камня и представляла Клая с вызывающе поднятыми кулаками.
Друсс постоял немного на широкой аллее за воротами. Какое-то движение в тени привлекло его внимание, и он заметил мальчишку, засевшего за стволом старого вяза. Друсс усмехнулся:
— Хочешь поглядеть на великого человека, так?
Мальчишка молча кивнул. Он был страшно худ, глаза ввалившиеся, личико с кулачок. Друсс нашарил в кошельке у пояса серебряную монету и бросил ему.
— Ступай-ка отсюда да купи себе чего-нибудь поесть.
Мальчик поймал монету, спрятал ее под рваную куртку, но остался на месте.
— Такая тебе охота его увидеть? Даже голод не помеха? Ну тогда пошли со мной. Я тебя проведу.
Мальчик просиял и вылез из своего укрытия. Стоя, он казался еще более тощим — локти и коленки у него были толще бицепсов и ляжек. Рядом с мощной фигурой дренайского бойца мальчуган походил на бесплотную тень.
Вместе они подошли к воротам, но часовые переградили им дорогу.
— Я Друсс, меня приглашали.
— Ну уж этого попрошайку точно не приглашали, — сказал стражник.
Друсс подался вперед, впившись ему в глаза холодным взглядом, — между их лицами оставалось всего несколько дюймов. Часовой отстранился, стремясь увеличить расстояние, но Друсс надвигался на него, пока панцирь служаки не лязгнул о ворота.
— Его пригласил я, парень. Есть возражения?
— Никаких.
Часовые расступились, открыв ворота, и Друсс с мальчуганом вошли. Друсс остановился посмотреть на статую, потом еще раз окинул взглядом дом и участок. Статуя была здесь не на месте, не гармонировала с естественной прелестью сада. Они подошли к дому, и пожилой слуга с поклоном открыл парадную дверь.
— Милости просим, высокородный Друсс.
— Я не высокородный и не желаю быть таковым. Этот малыш сидел в засаде, чтобы хоть одним глазком поглядеть на Клая, — вот я его и привел.
— М-м, — протянул слуга. — Сдается мне, прежде его не мешало бы покормить. Я отведу его на кухню. Хозяин ждет вас, господин, на ристалище за домом. Пройдите вперед и окажетесь там... — Старик взял мальчика за руку и удалился.
Друсс вышел с другой стороны дома. Около двадцати атлетов проделывали там различные упражнения или сражались друг с другом. Участок был хорошо распланирован — три песчаных круга, мешки для отработки кулачных ударов, весы, массажные столы и два фонтана, подающие свежую воду. В дальнем конце виднелся бассейн, где плавали несколько человек. Этот незатейливый вид согрел сердце Друсса. На одном из кругов бились на кулачках двое, а третий, могучий Клай, стоял рядом, наблюдая за боем. В предвечернем свете его коротко остриженные светлые волосы отливали золотом. Он стоял, скрестив руки на груди, показывая во всей красе мощные мышцы плеч и спины, плавно сходящие к узким бедрам. Воплощенная сила и легкость, подумал Друсс.
— Разойдись! — скомандовал Клай и вошел в круг. — Ты слишком зажат, Калас, и левая у тебя движется, как больная черепаха. Уж очень негармонично ты развит. Ты наращиваешь мускулы на плечах и руках — да, это даст тебе силу, но и нижней частью тела пренебрегать нельзя. Самые убийственные удары обеспечиваются ногами — сила поступает в плечи и руки от бедер, и когда она доходит до кулака, он бьет как молния. Завтра будешь работать с Шонаном. — Клай положил руку на плечо другому бойцу. — Ты показываешь хорошую выучку, мальчик, но тебе недостает чутья. Все у тебя есть — и мужество, и стиль, только бойцовского сердца нет. Ты смотришь одними глазами. Шонан говорит, ты добился отличных успехов с копьем — пожалуй, на нем пока и сосредоточимся.
Оба противника поклонились и разошлись.
Клай обернулся, увидел Друсса и с широкой улыбкой зашагал ему навстречу, еще издали протягивая руку. Он был на голову выше Друсса и шире в плечах. Ни лоб, ни скулы на плоском лице почти не выдавались. Вряд ли прямой удар сможет рассечь ему кожу под глазом или бровью, а подбородок у него квадратный и крепкий. Лицо прирожденного бойца.
Друсс пожал протянутую руку.
— Вот таким и должно быть ристалище, — сказал дренай. — Все продумано с большим толком.
— Приятно слышать, — кивнул готир, — хотя я желал бы, чтобы оно было побольше. Здесь мало места для метания копья или диска. Мой наставник Шонан использует для этого соседнее поле. Пойдемте, я покажу вам наше хозяйство.
Четыре массажиста на площадке умело разминали усталым атлетам мышцы, тут же рядом находилась и баня с двумя горячими бассейнами. Гость и хозяин обошли все, и наконец Клай увел Друсса обратно в дом.
Стены хозяйского кабинета были увешаны рисунками с изображениями мышц и связок человеческого тела. Друсс никогда еще таких не видел.
— Среди моих друзей есть врачи, — пояснил готир. — В их обучение входит вскрытие трупов — они должны знать, как что у человека работает. Захватывающее зрелище, правда? Почти все наши мускулы работают наперекор друг дружке. Чтобы бицепс напрягся, трицепс должен расслабиться и вытянуться.
— А какая вам от этого польза? — спросил Друсс.
— Это помогает мне находить равновесие. Гармонию, если хотите. Оба этих мускула жизненно важны друг для друга, и глупо было бы развивать один за счет другого. Понимаете?
Друсс кивнул:
— У меня в Машрапуре был друг, боец по имени Борча. Его бы это захватило не меньше, чем меня.
— Я слышал о нем. Он обучал вас и помог вам завоевать первенство. Когда вы покинули Машрапур, он стал первым в истории бойцом, который отвоевал свой титул сильнейшего обратно. Он удалился на покой шесть лет назад, проиграв Прозеккису в бою, который длился чуть ли не два часа.
Слуга принес кувшин и наполнил кубки.
— Очень освежает, — заметил Друсс, отведав.
— Сок четырех плодов. Я нахожу его бодрящим.
— Я предпочитаю вино.
— Да, говорят, что красное вино питает кровь, но, по-моему, оно все же мешает подготовить бойца как следует. — Они помолчали немного, и Клай растянулся на кушетке. — Вам хотелось бы знать, зачем я пригласил вас сюда, верно?
— Сначала я думал, что вы хотите меня напугать, — но теперь больше так не думаю.
— Вот и славно. Я хотел сказать вам, что мне неприятно было услышать о пророчестве. А вас это, должно быть, и вовсе бесит. Я терпеть не могу, когда к честному соревнованию примешивают всякие интриги, — вот и хотел успокоить вас на этот счет.
— Каким образом?
— Убедить вас бороться за победу. Показать все, на что вы способны.
Друсс, откинувшись назад, пристально посмотрел на Клая:
— Почему же тогда мой собственный посол убеждает меня поступить как раз наоборот? Почему вы желаете видеть своего короля униженным?
— Вы неверно меня поняли, Друсс, — рассмеялся Клай. — Я видел, как вы деретесь. Вы прекрасный боец — с сердцем и чутьем. Я спросил Шонана, что он думает о нас обоих, и он сказал: «Если бы мне предложили поставить все свои деньги на кого-то из вас, это был бы ты. Но если бы мне нужен был кто-то для защиты моей жизни, это был бы Друсс». Я человек самоуверенный, мой друг, но эта самоуверенность проистекает не из тщеславия. Я знаю себе цену, знаю, на что я способен. Мои приятели-врачи говорят, что я — чудо природы. Сила у меня невероятная, и проворство не уступает ей. Встаньте-ка ненадолго.
Друсс встал, и Клай принял боевую стойку на расстоянии вытянутой руки от него.
— Сейчас я вырву волосок из вашей бороды. Остановите меня, если сможете.
Друсс приготовился. Рука Клая устремилась вперед, и Друсс ощутил легкую боль на месте вырванных волосков. Сам он не успел и рукой шевельнуть. Клай вернулся на свою лежанку.
— Вам не удастся побить меня, Друсс. Это никому не под силу. Именно поэтому вы можете не обращать на пророчество никакого внимания.
— Вы мне нравитесь, Клай, — улыбнулся Друсс, — и если бы золото давали за вырванные волоски, вы бы победили. Но мы еще вернемся к этому разговору после финального боя.
— Вы будете бороться за победу?
— Как всегда, парень.
— Клянусь небом, Друсс, ты пришелся мне по сердцу. Ты не привык сдаваться, да? Поэтому тебя и зовут Легендой?
— Нет. Просто я имел несчастье подружиться с поэтом-сказителем. Куда бы я теперь ни отправился, он выдумывает обо мне новые истории, еще чуднее прежних. Удивительно, как это люди в них верят. Чем больше я говорю, что этого не было, тем крепче они верят.
Клай и Друсс снова вышли на ристалище. Все атлеты уже разошлись, и слуги зажгли факелы.
— Я знаю, в чем тут дело, — сказал Клай. — Все думают, что ты отнекиваешься из скромности. Людям нравится верить в героев. Однажды во время учебного боя я вышел из себя и ударил ребром ладони каменную статую. Сломал себе три кости. Теперь сто человек уверяют, что от моего удара статуя разбилась на мелкие кусочки, а еще двадцать клянутся, что видели это своими глазами. Ты пообедаешь со мной?
— Спасибо. По дороге сюда я проходил мимо трактира — там готовили какое-то ароматное мясо, и мне с тех пор не терпится его отведать.
— Трактир с голубыми стеклами в окнах?
— Да. Ты его знаешь?
— Он называется «Сломанный меч» и славится лучшим в Гульготире поваром. Я хотел бы пойти с тобой, но у меня разговор с Шонаном.
— Мне было бы приятно твое общество. Мой друг Зибен принимает у нас дома некую красотку и будет недоволен, если я заявлюсь слишком рано. Может, посидим завтра, после финала?
— С удовольствием.
— Кстати, у тебя есть еще гость. Уличный мальчонка, который караулил тебя снаружи. Буду тебе благодарен, если ты обойдешься с ним ласково и скажешь ему пару слов.
— Непременно. Приятного тебе аппетита.

Предыдущая страница 5 Следующая страница


Легенда о Побратиме Смерти 6

Глава 3

Келлс облизал пальцы и отломил еще кусочек черного хлеба, чтобы подобрать весь соус без остатка. Старый слуга усмехнулся:
— Давай-ка я тебе подбавлю. — Он снял с плиты горшок и наполнил миску до краев. Келлс, явно обрадованный, взял ложку и атаковал жаркое с новым пылом. В считанные мгновения он очистил миску и громко рыгнул.
— Меня зовут Кармол, — сказал старик, протянув ему руку. Келлс нерешительно вложил в нее свою грязную ладошку. — Ну а теперь ты назови мне свое имя.
Келлс посмотрел в лицо, покрытое морщинами — их было особенно много около веселых голубых глаз.
— Зачем? — В этом вопросе не было дерзости, только любопытство.
— Зачем? Ну, так уж принято, когда двое делят трапезу. Так люди знакомятся и могут потом стать друзьями. — Голос у старика был добрый, и в улыбке не замечалось ехидства.
— Меня зовут Быстрая Рука.
— Мать тебя тоже так зовет?
— Нет, она зовет меня Келлс. А все остальные — Быстрая Рука. Вкусное у тебя жаркое, и хлеб мягкий, свежий. Я уж знаю, какой свежий хлеб на вкус. — Келлс слез со скамейки и снова рыгнул. В кухне было тепло и уютно, хорошо бы свернуться на полу у плиты и поспать. Да нельзя — он еще не закончил свое дело. — А когда я смогу увидеть... господина Клая?
— У тебя что, дело к нему?
— Да нет, какое у меня может быть дело. Так... на бедность хотел попросить. — Келлс счел, что нищий все-таки лучше, чем вор или грабитель.
— Так ты просить сюда пришел?
— Ну да. Когда я его увижу?
— Он очень занятой человек. Я сам могу дать тебе пару монеток — и еще миску жаркого.
— Не нужны мне деньги... — Келлс наморщил лоб. — Впрочем, от тебя бы я взял, а вот от него — нет.
— Чего ж ты тогда хочешь? — Кармол сел на скамью.
Келлс придвинулся поближе. Ведь не будет вреда от того, что он откроет свой секрет слуге господина Клая? Старик, глядишь, еще и посодействует ему.
— Мне надо, чтобы он возложил руки на мою мать.
Старик расхохотался, и Келлс сощурился: тут не над чем было смеяться. Кармол, увидев выражение его лица, осекся.
— Извини, парень. Просто ты застал меня врасплох. С чего это тебе захотелось, чтобы мой хозяин... сотворил подобную вещь?
— Потому что я знаю, — понизил голос Келлс. — Я никому не говорил, за тайну можно не опасаться. Но он бы мог уделить немного волшебства и для моей мамы. Мог бы убрать опухоль. Тогда мама снова бы стала ходить и смеяться, начала бы работать и покупать еду.
Улыбка сбежала с лица Кармола, и он ласково положил руку мальчику на плечо.
— Ты веришь, что господин Клай... волшебник?
— Он бог, — прошептал Келлс. Кармол молчал, и мальчик забеспокоился. — Клянусь, я никому не скажу.
— Откуда же ты это взял, юный Келлс?
— Я сам видел, как он совершил чудо — в прошлом году. Мама привела к себе... друга, вот я и сидел в нашем переулке под навесом. Была гроза, молнии так и сверкали. Одна ударила прямо в переулок, и я услышал громкий треск. Чье-то тело подкатилось ко мне и стукнулось о стену. Я выскочил наружу. Это была Длинная Тэсс — она мамина напарница и работает на Длинной улице. Шла, видно, домой, а молния попала в нее и убила наповал. Я пощупал ее шею — жилка не билась. Приложил ухо к груди — и сердце не бьется. Тут подъехала карета, и я шмыгнул обратно в укрытие — подумают еще, что это я ее убил. Гляжу, господин Клай выскакивает из экипажа и подходит к Тэсс. Он тоже потрогал ее шею, послушал сердце... а потом сделал это. — Дыхание Келлса участилось под действием воспоминаний, и сердце стучало вовсю. — Он наклонился и поцеловал ее! Я глазам своим не поверил. Поцеловал мертвую, прямо в губы — как любовник. И знаешь, что случилось потом?
— Нет. Скажи.
— Она застонала — и ожила. Тогда я все понял. Но ничего не сказал — даже Тэсс. У нее остались ожоги на ногах, и одна сережка расплавилась и приварилась к коже. Но даже Тэсс не знает, что воскресла из мертвых.
— Вот так история, парень, — вздохнул старик. — Мне сдается, ты должен повторить ее господину Клаю. Сиди тут, а я пойду спрошу, не уделит ли он тебе минутку. Тут есть фрукты — ешь сколько влезет.
Келлсу не надо было повторять дважды. Не успел Кармол выйти, мальчишка сгреб пару спелых апельсинов и горсть бананов. И принялся уплетать все это, запивая фруктовым соком, который обнаружил в каменном кувшине.
Вот блаженство-то! Вкусная еда — и чудо в придачу!
Нынче он хорошо потрудился. Сидя у теплой плиты, Келлс думал, что сказать богу, как лучше объяснить ему, что мать больна и не может работать. Это не потому, что она ленится. Когда у нее на груди появилась первая шишка, она продолжала работать, хотя то и дело падала в обморок. Потом шишка затвердела, сделалась заметнее, некоторые клиенты стали ею брезговать, и ей приходилось работать дольше, притом в переулках, где дело совершается наспех и в темноте. А после на шее у нее выросла вторая шишка — большая, как апельсин, который Келлс только что съел. И никто не хотел больше платить ей за услуги. Лицо у матери сделалось пепельно-серым, под глазами легли темные круги. А уж исхудала-то как! Страшно исхудала, несмотря на всю еду, которую Келлс воровал для нее.
Он расскажет это богу — и тот все поправит.
Не то что тот лекарь, которого позвала Длинная Тэсс. Он взял пять серебряных монет — и ничего не сделал! Нет, он, конечно, ощупал шишки и провел руками по всему телу. Грязная свинья! Потом пошептал что-то Тэсс и покачал головой. Тэсс заплакала, поговорила с мамой, и та тоже стала плакать.
Келлс задремал у огня — и проснулся, когда над ним склонился бог.
— Ты устал, мальчик. Поспи еще, если хочешь.
— Нет! — Келлс привстал на коленки. — Вы должны пойти со мной, господин. У меня мама больна.
Клай со вздохом кивнул:
— Кармол рассказал мне о том, что ты видел. Но это не было чудом, Келлс. Один врач, мой приятель, научил меня этой штуке. У женщины от удара молнии остановилось сердце — я помассировал его и вдул воздух ей в легкие. Никакого волшебства в этом не было, клянусь.
— Она была мертва! Вы вернули ее к жизни!
— Но без помощи волшебства.
— Значит, я не получу от вас помощи?
— Я сделаю, что могу, Келлс. Кармол уже отправился за врачом, о котором я тебе говорил. Когда они вернутся, мы пойдем к твоей матери и посмотрим, чем ей можно помочь.
Келлс тихо сидел в углу, пока седовласый врач осматривал Лойру. Старик осторожно надавил на шишки, пощупал живот, спину и пах. Все это время умирающая стонала в полубреду — только боль не давала ей забыться окончательно. Ее рыжие волосы стали сальными, бледное лицо блестело от пота. Но Келлсу она и теперь казалась красавицей. Он слышал, что врач говорит Клаю, но ничего не понимал. Да и не надо было понимать — стоило послушать, каким похоронным тоном это говорится. Она умирает — и нет бога, который исцелил бы ее. Гнев жег горло Келлса, как желчь. Келлс сглатывал гнев, и горячие слезы текли по его грязным щекам. Он заморгал, силясь сдержать их. Длинная Тэсс стояла в другом углу, скрестив на груди костлявые руки. На ней было потрепанное красное платье — знак ее ремесла.
— Надо забрать ее в больницу, — сказал врач.
— А что это такое? — Келлс поднялся с пола. Старый лекарь стал рядом с ним на колени.
— Это место, которое содержит господин Клай. Там лежат люди... чью болезнь уже нельзя вылечить. У нас там есть лекарства, чтобы облегчить их боль. Ты тоже можешь отправиться туда, юноша, и будешь сидеть с ней.
— Она умрет, да?
Клай положил руку на тощее плечо Келлса.
— Да, мальчик. Здесь мы бессильны. Эдуз — самый лучший врач в Гульготире, самый знающий.
— Нам нечем заплатить за это, — с горечью признался Келлс.
— Господин Клай уже заплатил, — сказал Эдуз. — Эту больницу он построил для тех, у кого ничего нет. Понимаешь?
— Не надо, дружище, — прервал Клай. — Он верил в меня, а я его подвел, и никакие слова не могут смягчить этого разочарования. — Атлет наклонился над кроватью и взял женщину на руки, прислонив ее голову к своей груди.
Больная снова испустила стон, и Тэсс погладила ее по голове.
— Все хорошо, голубка. Мы о тебе позаботимся. Тэсс тебя не оставит, и Келлс тоже.
Клай отнес Лойру к своей черной карете. Когда Тэсс и Келлс сели, он уложил больную, впавшую в беспамятство, на мягкое сиденье и сел рядом с ней. Врач, Эдуз, устроился рядом с кучером. Тот хлопнул вожжами по спинам четверки лошадей, и карета покатилась. Больная, очнувшись, закричала от боли, и Келлсу показалось, что у него сейчас разорвется сердце.
Ехать им было недолго: больницу построили недалеко от квартала бедноты, и скоро Клай внес Лойру в дом с белыми стенами. Келлс шел за ним. Служители в длинных белых балахонах бросились на помощь атлету, уложили Лойру на носилки и укрыли толстым одеялом из белой шерсти. Эдуз провел их по длинному коридору в комнату, самую большую из всех, которые Келлсу доводилось видеть. Вдоль северной и южной стен стояли койки, на которых лежали больные и умирающие. По комнате расхаживало много народу: служители в белом, посетители, пришедшие навестить родных и друзей, врачи, готовящие лекарства. Люди с носилками, пройдя через все помещение, вышли в другой коридор и доставили мать в комнату поменьше, футов двенадцати в длину.
Лойру переложили на одну из двух узких кроватей, застланных чистым белым бельем, и укрыли одеялом. Когда служители ушли, Эдуз приподнял голову больной и влил ей в рот какую-то темную жидкость из пузырька. Лойра поперхнулась и проглотила. Немного лекарства вытекло ей на подбородок. Эдуз вытер его платком и снова опустил ее голову на подушку.
— Можешь спать с ней здесь, Келлс. И ты тоже, — сказал он Тэсс.
— Я не могу. Мне работать надо.
— Я заплачу тебе... сколько следует, — сказал Клай.
— Не в этом дело, красавчик, — улыбнулась щербатым ртом Тэсс. — Если я уйду со своей делянки, мое место займет другая шлюха. Мне надо быть там. Но я приду сюда, как только смогу. — Она поднесла руку Клая к губам и поцеловала. Потом отвернулась в смущении и вышла.
Келлс взял мать за руку. Она уснула, но кожа у нее была горячая и шершавая на ощупь. Мальчик вздохнул и сел на край кровати.
Клай и Эдуз вышли из комнаты, и Келлс услышал, как Клай шепотом спросил:
— Сколько ей осталось?
— Трудно сказать. Раковые опухоли сильно разрослись. Она может умереть сегодня ночью или протянуть еще месяц. Шел бы ты домой, тебе ведь завтра драться. Я видел, как бьется этот дренай, — тебе надо предстать в наилучшем виде.
— Я буду на высоте, дружище, но домой пока не пойду. Лучше прогуляюсь немного, подышу воздухом. Знаешь, мне никогда не хотелось быть богом — до нынешнего вечера.
Келлс услышал, как атлет зашагал прочь.

Джарид был человек осторожный и думающий. Мало кто понимал это, глядя на здоровенного, как медведь, плечистого детину. Говорил он медленно, и все полагали, что и с мозгами у него не все ладно. Но Джарид не стремился никого разуверить. Зачем? Рожденный в трущобах Гульготира, он рано смекнул, что единственный способ добиться успеха — перехитрить своего ближнего. Прежде всего он усвоил, что мораль — оружие богатых. В чистом виде ни добра, ни зла не существует. Вся жизнь — сплошное воровство в том или ином виде. Богатые свое воровство называют налогами, а король может обокрасть целую страну, вторгшись в ее пределы, — и это зовется блистательной победой. А попробуй нищий украсть ковригу хлеба, его мигом повесят. Но Джарида не проведешь. Первого человека он убил, как только ему минуло двенадцать, — это был толстый купец, имя которого он давно позабыл. Джарид пырнул его ножом в пах и срезал с пояса кошелек. Купец еще долго вопил, и этот звук преследовал Джарида, улепетывающего по переулку. На украденные деньги мальчуган купил лекарства для матери и сестры и еду для их тощих животов.
Теперь, в сорок четыре года, Джарид стал признанным наемным убийцей. Он так прославился, что его мастерство привлекло внимание государства, и ныне услуги Джарида оплачивались из королевской казны. Его даже внесли в списки налогоплательщиков — это значило, что он сделался полноправным гражданином и может участвовать в выборах. У него был домик в юго-восточном квартале и экономка, которая заодно грела ему постель. Далеко не богач, Джарид все же прошел большой путь от мелкого воришки, каким был прежде.
Со своего места в переулке он видел, как Друсс вошел в трактир «Сломанный меч», и последовал за ним. Дренай заказал мясо, и служанка сказала ему, что народу нынче полно и потому блюдо поспеет не сразу.
Джарид, выйдя вон, сбегал туда, где прятался Копасс, дал ему указания и снова затаился во мраке. Копасс вскоре вернулся с дюжиной крепких бойцов, вооруженных ножами и дубинками. У одного был короткий арбалет. Джарид взял стрелка за локоть и отвел в сторону.
— Стреляй только в самом крайнем случае, если другие потерпят неудачу. Тебе все равно заплатят, пустишь ты стрелу или нет. Твоя мишень — чернобородый дренай в темной кожаной рубахе, ты его ни с кем не спутаешь.
— А почему бы не убить его, как только он выйдет на порог?
— Потому что я так велю, недоумок! Это первый дренайский боец. Нам довольно, если его просто ранят, понял?
— Кому это — нам?
— На завтрашний бой ставят большие деньги, — улыбнулся Джарид. — Если хочешь, я назову тебе имя моего хозяина, но знай: сразу же после этого я сверну тебе шею. Тебе выбирать. Ну так как, сказать или нет?
— Не надо. Я понял. Но и ты пойми: если твои ребята оплошают, мне придется стрелять в темноте по движущейся цели. Я не могу ручаться, что убью его. Как же быть?
— Тебе заплатят в любом случае. Занимай позицию. — Джарид собрал в кружок остальных и заговорил тихо, почти шепотом: — Дренай — опасный боец и очень сильный. Как только кто-то из вас пырнет его выше пояса — в спину, грудь или в руку, — разбегайтесь. Поняли? Это не смертный бой — глубокой раны нам хватит.
— Прошу прощения, сударь, — сказал тощий малый с недостающими передними зубами, — но я поставил на Клая. Не пропадут ли мои денежки, если дренай не сможет драться?
— Нет. Ставки делаются на то, что Клай получит золото. Если дренай не выйдет на поединок, золото сразу достанется Клаю, только и всего.
— А если нож войдет слишком глубоко и он помрет? — спросил другой.
— Жизнь — игра случая, — пожал плечами Джарид.
Обговорив все, что нужно, он прошел по переулку на пустырь и нырнул в какую-то темную дверь. Длинная Тэсс стояла у разбитого зеркала, спустив свое красное платье до пояса, и обмывалась холодной водой.
— Жарко нынче, — сказала она, улыбнувшись Джариду.
Он, не ответив на улыбку, больно заломил ей руку. Тэсс вскрикнула.
— Заткнись! Говорил я тебе, чтобы в эту ночь никаких больше клиентов?! Мне женщина свежая нужна.
— Да у меня никого и не было, красавчик. Бежала всю дорогу от больницы, вот и вспотела.
— Больница? С чего это? — Он отпустил ее и отошел на шаг.
Тэсс потерла тощую руку.
— Лойру забрали туда вечером. Клай приехал за ней и отвез ее в своей карете, вон оно как. Не карета — игрушечка, Джарид. Черное лакированное дерево, мягкие кожаные сиденья и атласные подушки. Теперь ее уложили в постель, а простыни уж такие белые, словно их из облаков ткали.
— Не знал, что она и с Клаем спала.
— Не спала она. Мальчишка ее, Быстрая Рука, сбегал и упросил Клая помочь. Теперь за Лойрой уход, и лекарства ей дают, и кормят.
— Ты лучше говори правду, девушка. — Джарид взял в ладонь отвисшую грудь Тэсс.
— Да когда я тебе врала-то, красавчик? — зашептала она. — Ты ж мой миленький, других нету.
Тэсс направила свою руку вниз и стала думать о другом. Все в этой игре было для нее таким знакомым, что больше не требовало внимания. Постанывая, лаская и принимая ласки, Тэсс думала о Лойре. Неправильно это, когда женщину кладут на такие чистые простыни только для того, чтобы умереть. Много раз они с Лойрой жались вместе под тонким одеялом в зимние ночи, когда холодный ветер сгонял с улицы всех клиентов. И мечтали вслух об огне, который горит целый день, о пуховых подушках и перинах, об одеялах из тончайшей шерсти. И хихикали, обнимая друг дружку. Теперь мечта бедной Лойры вроде как сбылась, а она об этом даже и не узнает. Скоро она умрет и в миг смерти испачкает своими нечистотами эти чистые, белые простыни.
Мужчина двигал бедрами все сильнее и чаще, и Тэсс принялась стонать ему в такт, выгибая навстречу свое тощее тело. Он хрипло дышал ей в ухо и, наконец, обмяк, придавив ее. Она погладила его затылок.
— Ты просто чудо, красавчик. Ты мой миленький — других нет.
Джарид слез с нее, подтянул штаны и встал. Тэсс разгладила красное платье и села. Он дал ей целую серебряную монету.
— Не хочешь остаться, Джарид? У меня вино есть.
— Не могу — дела. — Он улыбнулся ей. — Хорошо нам сегодня было.
— Лучше и не бывает.

Глава 4

Друсс доел и отодвинул деревянное блюдо. Вкусное было мясо — постное, но нежное, приправленное специями, с густой темной подливкой. Но Друсс, несмотря на все это, почти его не распробовал. Он был растерян и тосковал. Встреча с Клаем ничему не помогла. Проклятие — ему нравился этот парень!
Друсс выпил кружку до половины. Эль был жидкий, но освежал и навевал воспоминания о юности, о пиве, которое варили в горах. Друсс вырос среди простых людей и незатейливых удовольствий, среди мужчин и женщин, которые работали от зари до зари, чтобы у их семей был хлеб на столе. Летними вечерами они часто собирались в общественном доме, пили пиво, пели песни и рассказывали истории. Политика, соглашательство, измена своим идеалам — они обо всем этом и не помышляли. Они жили тяжелой, но простой жизнью.
Для Друсса эта жизнь кончилась, когда предатель Коллан напал на их деревню, перебил мужчин и женщин постарше, а молодых увел в рабство.
Среди них была жена Друсса Ровена, любовь его и жизнь. Сам он во время набега валил лес высоко в горах. Вернувшись в разрушенную деревню, Друсс пустился в погоню за убийцами и догнал их.
Он убил многих разбойников и освободил женщин, но Ровены уже не было с ними: Коллан увез ее в Машрапур и продал вентрийскому купцу.
Чтобы заработать деньги на проезд в Венгрию, Друсс сделался кулачным бойцом на песчаных кругах Машрапура. С каждым зубодробительным ударом натура молодого крестьянина менялась — он оттачивал природную силу и злость, пока не стал первым в городе бойцом.
В конце концов он вместе с Зибеном и вентрийским офицером Бодасеном отправился за море и на войне быстро завоевал себе славу смертельно опасного воина. Его прозвали Серебряным Убийцей из-за блестящего двуострого топора Снаги.
Друсс участвовал в десятке битв и сотне стычек. Много раз его ранили, но победа всегда оставалась за ним.
Когда много лет спустя Друсс нашел Ровену и привез ее домой, он искренне верил, что скитания и битвы остались позади, как кровавый сон. Но Ровена знала его лучше. День ото дня Друсс становился все суровее. Он уже не был крестьянином и не находил радости в том, чтобы возделывать землю или выращивать скот. Прошло чуть больше года, и он отправился в Дрос-Дельнох, чтобы вступить в ополчение против сатулийских кочевников. Полгода спустя, когда сатулов оттеснили обратно в горы, он вернулся домой со свежими шрамами и утешительными воспоминаниями.
... Он закрыл глаза и вспомнил, что сказала ему Ровена в ту ночь, когда он вернулся с сатулийской компании. Сидя на козьей шкуре перед огнем, она тронула его за руку: «Бедный мой Друсс. Как можно жить войной? Войны так быстро проходят».
Он прочел печаль в ее ореховых глазах и попытался найти ответ поточнее. «Война — не просто драка, Ровена. Это еще и товарищество, и огонь в крови, и преодоление страха. Только перед лицом опасности я чувствую себя... мужчиной».
«Такой уж ты есть, любимый, — вздохнула Ровена. — Но это меня печалит. Ведь так хорошо добывать себе пропитание, возделывая землю, смотреть, как восходит солнце над горами и луна, дробясь, отражается в озерах. В этом есть и довольство, и радость, но они не для тебя. Скажи, Друсс, почему ты обошел весь свет, чтобы найти меня?»
«Потому что люблю тебя. Ты для меня — все».
«Будь это правдой, тебе не хотелось бы уйти от меня и снова отправиться на войну. Посмотри на наших соседей. Разве они рвутся в бой?»
Друсс встал, подошел к окну и распахнул ставни, глядя на далекие звезды.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

«Я уже не такой, как они. И не знаю, был ли таким. Я создан для войны, Ровена».
«Я знаю, Друсс, — грустно сказала она. — Знаю...»
... Допив свое пиво, Друсс встретился взглядом с белокурой служанкой, махнул кружкой и сказал:
— Еще!
— Сию минуту, сударь, — ответила она. В трактире, почти полном, было светло и шумно. Друсс выбрал место в угловой нише — там он мог сидеть спиной к стене и наблюдать за остальными. Обычно ему была по душе странная музыка трактиров, складывающаяся из смеха, разговоров, звяканья тарелок и кружек, шарканья ног и стульев, — но не теперь.
Служанка принесла вторую кружку — девица была цветущая, полногрудая и широкобедрая.
— Ну как, сударь, понравилась вам наша еда? — спросила она, кладя руку ему на плечо и запуская пальцы в коротко остриженные волосы. Ровена часто делала то же самое, когда он был неспокоен или сердит, и это всегда успокаивало его.
Друсс улыбнулся:
— Пища королей, девочка. Да только я не насладился ею как следует. Слишком много мне надо решить, а мозгов-то и не хватает.
— Надо бы вам отдохнуть в женском обществе, — сказала она, гладя теперь его бороду.
Он мягко отвел ее руку.
— Моя женщина осталась далеко, девочка, но она всегда близка моему сердцу. И красива, как ты. Вот вернусь к ней — и отдохну. — Друсс достал из кошелька две серебряные монеты. — Одна за еду, вторая тебе.
— Вы очень добры. Если вдруг передумаете...
— Да нет, не передумаю.
Она ушла, и Друсс вдруг ощутил на щеке холодное дуновение.
Все звуки в трактире умолкли. Друсс заморгал. Девушка застыла как статуя, и ее широкая юбка, колыхавшаяся на ходу, замерла в воздухе. Посетители трактира тоже застыли на своих местах. Друсс посмотрел на очаг — языки огня неподвижно стояли над поленьями, а сверху висел дым. Все свойственные трактиру запахи — жареного мяса, шипящих дров и застарелого пота — исчезли, сменившись тошнотворно-сладким ароматом корицы и горящего сандалового дерева.
Среди застывших гостей показался маленький надир в козьем кожухе — старый, но еще бодрый, с сальными редеющими черными волосами. Он прошел через комнату, сел напротив Друсса и сказал тихим свистящим голосом:
— Привет тебе, воин.
Друсс посмотрел в темные раскосые глаза и прочел там ненависть.
— Твое колдовство должно быть очень сильным, чтобы помешать мне свернуть твою хилую шею.
Старик усмехнулся, показав испорченные, поломанные зубы:
— Я здесь не для того, чтобы причинить тебе зло, воин. Я Носта-хан, шаман племени Волчьей Головы. Ты помог моему молодому другу Талисману, ты сражался рядом с ним.
— И что же из этого?
— Для меня это не пустяк. Мы, надиры, привыкли платить долги.
— Не надо мне никакой платы. Тебе нечего мне предложить.
— Не будь так уверен, воин. Не хочешь ли для начала узнать, что снаружи тебя поджидают двенадцать человек с ножами и дубинками? Они не хотят, чтобы ты дрался с готирским бойцом. Им приказано искалечить тебя по возможности, а в крайнем случае — убить.
— Похоже, все здесь хотят, чтобы я проиграл. Зачем ты предостерег меня? И чтобы я не слышал больше слов о расплате! Я вижу ненависть в твоих глазах.
Шаман, помолчав, произнес со злобой и с сожалением:
— Мой народ нуждается в тебе, воин.
— Нелегко тебе дались эти слова, верно? — холодно улыбнулся Друсс.
— Это так. Но ради моего народа я готов глотать раскаленные уголья, не говоря уже о том, чтобы сказать частицу правды круглоглазому. Твой предок когда-то помог нам. Он ненавидел надиров и все же помог моему деду в великой битве с готирами. Его подвиги приблизили приход Собирателя. Его звали Ангел, но надиры нарекли его Попробуй-Убей.
— Никогда не слыхал о нем.
— Вы, круглоглазые, омерзительны мне! Обзываете нас варварами, а сами не знаете деяний собственных предков. Однако к делу. Моя власть не безгранична, и скоро этот гнусный кабак оживет со всем своим шумом и вонью. Ангел был связан с надирами, Друсс. Связан кровью своей и судьбой. Так же как и ты. Я много раз подвергал свою жизнь опасности, погружаясь в бредовые сны, и каждый раз передо мной всплывало твое лицо. Я не знаю пока, какую роль тебе предстоит сыграть в предстоящих событиях. Быть может, она окажется самой незначительной, хотя вряд ли. Но как бы там ни было, я знаю место, в котором ты должен оказаться. Тебе необходимо отправиться в долину Слёз Шуль-сен. Это пять дней езды на восток. Там находится святилище, посвященное памяти Ошикая, Гонителя Демонов, величайшего из надирских воинов.
— Зачем я должен ехать туда? Тебе, может, это и нужно, но мне-то — нет.
— Позволь мне сказать тебе о Целебных Камнях, воин. Говорят, что нет такой раны, которую они не могли бы исцелить. Кое-кто верит даже, что они способны воскрешать мертвых. А спрятаны они в святилище.
— Но я, как ты видишь, не ранен.
Старик отвел взгляд, и тайная улыбка мелькнула на его морщинистом лице.
— Да, ты не ранен. Но в Гульготире многое может случиться. Ты не забыл о людях, которые тебя поджидают? Помни же, Друсс: пять дней прямо на восток, в долину Слёз Шуль-сен.
В глазах у Друсса помутилось, шум трактира наполнил уши. Зашуршала юбка удаляющейся служанки. От шамана не осталось и следа.
Друсс допил остатки пива и встал. Если верить шаману, на улице его караулят громилы, нанятые, чтобы помешать ему сразиться с Клаем. Он глубоко вздохнул и подошел к длинной стойке на козлах. Хозяин, пузатый и краснолицый, спросил:
— Еще пивка, сударь?
— Нет. — Друсс положил на стойку серебряную монету. — Одолжи мне свою дубинку.
— Какую еще дубинку?
Друсс подался к нему, улыбаясь, как заговорщик:
— Я еще не видал такого трактирщика, дружище, который не держал бы под рукой увесистую дубинку. Я Друсс, дренайский боец, и мне сказали, что снаружи меня караулит целая шайка, чтобы избить и не дать сразиться с Клаем.
— Я на него поставил, — проворчал трактирщик. — Вот что, парень: давай-ка я сведу тебя в пивной погреб. Там есть потайная дверца, и ты уйдешь спокойно.
— Не нужна мне потайная дверца, дай мне свою дубинку.
— Когда-нибудь, парень, ты поймешь, что в драку по возможности лучше не лезть. Нет такого человека, которого нельзя побить. — Хозяин извлек из-под стойки восемнадцатидюймовую палицу из черного металла. — Снаружи она чугунная, внутри свинец. Вернешь, как управишься.
Друсс взвесил дубинку в руке — она была вдвое тяжелее короткого меча. Сунув ее в правый рукав, он вышел из трактира. У входа сшивалось несколько здоровенных парней в лохмотьях, по виду нищих. Справа собрались в кучку остальные. Увидев Друсса, они замерли.
— Ну, ребята, кто первый? — ухмыльнулся он. — Подходи.
— Я, — ответил высокий детина с лохматой бородой. Крепкий и плечистый, он явно не был нищим, несмотря на свой наряд. Друсс подметил, что шея у него белая и чистая, как и руки. Да и нож из вентрийской стали — такие обходятся недешево. — По глазам вижу, что ты боишься, — сказал он, приближаясь. — Чую твой страх.
Друсс стоял, не двигаясь с места, и готир прыгнул вперед, целя ножом ему в плечо. Друсс отразил удар левой рукой, одновременно двинув противника в подбородок. Тот рухнул ничком на мостовую и больше не встал. Друсс вытряхнул дубинку из рукава в ладонь, ринулся на неприятелей, мельтешащих во мраке, и двинул плечом первого, сбив его с ног. Дубинка гвоздила налево и направо, круша врага. Чей-то нож оцарапал Друссу плечо. Друсс сгреб обидчика за рубаху, боднул головой, расквасив нос и скулы, и швырнул на двух его товарищей. Один из них, падая, распорол собственным ножом бок и завопил, второй попятился прочь. Но впереди маячили еще восемь человек, все с острыми клинками. Друсс понимал, что увечьем уже не отделается: он чуял ненависть и жажду крови.
— Ну, дренай, ты мертвец! — крикнул один из надвигающейся на Друсса стаи.
— Держись, Друсс, я иду! — внезапно крикнул кто-то.
Друсс взглянул налево и увидел Клая, возникшего из соседнего переулка. Громадный готир бросился на подмогу, и бандиты, узнав его, пустились наутек. Клай подбежал к Друссу, сказав с широкой усмешкой:
— Бурную, однако, жизнь ты ведешь, дружище.
Что-то сверкнуло в воздухе, и Друсс в один жуткий миг увидел множество вещей: лунный свет на лезвии ножа, метнувшего нож человека с торжеством на грязном лице — и руку Клан, с немыслимым проворством перехватившую клинок в нескольких дюймах от глаза Друсса. Друсс тяжело, медленно перевел дух.
— Не знаю, парень, не знаю — но ты спас мне жизнь, и я этого не забуду.
— Пойдем-ка, приятель, — мне пришла охота поесть. — Клай обнял Друсса за плечи и повернулся к трактиру. В этот самый миг арбалетная стрела с черным оперением, просвистев в воздухе, вонзилась в спину готирского атлета. Клай вскрикнул и повалился на Друсса. Друсс пошатнулся и увидел стрелу, торчащую в спине Клая. Дренай осторожно опустил раненого наземь. Во мраке он увидел двух убегающих прочь человек. Один из них нес арбалет. Догнать бы их — но Друсс не мог бросить раненого Клая.
— Лежи смирно, я приведу лекаря.
— Что со мной такое, Друсс? Почему я лежу?
— В тебя попали из арбалета. Не двигайся!
— Я не могу пошевелить ногами, Друсс...

В застенке было холодно и сыро, грязная вода проточила дорожки на осклизлых стенах. Два бронзовых светильника бросали дрожащий свет, но не грели. Сидя у грубо сколоченного стола со следами засохшей и свежей крови, Чорин-Цу терпеливо ждал. Он старался собраться с мыслями и не вступал в разговоры с часовым, здоровенным солдатом в грязной кожаной куртке и рваных штанах, который, скрестив руки, стоял у двери. Лицо у стража было грубое, глаза жестокие. Чорин-Цу, не глядя на него, с беспристрастием ученого рассматривал комнату, но думал все-таки о стражнике. «Я знавал некрасивых, но хороших людей, — думал он, — знавал также красивых, но порочных — однако стоит только посмотреть на этого стражника, чтобы понять, какое он животное. Словно его зверская натура вырвалась наружу и вылепила эти черты, упрятав глаза в карманы жира и поставив их близко над толстым рябым носом и выпяченными отвислыми губами».
Черная крыса пробежала по комнате, и стражник пнул ее, но промахнулся. Крыса исчезла в дальнем углу.
— Вот гады! — прошипел стражник, недовольный, что опозорился на глазах у арестанта. — А тебе они, видно, по душе — вот и ладно. Скоро ты будешь жить вместе с ними. Они будут бегать по тебе, кусаться и напускать на тебя блох — а уж эти козявки попьют твоей крови!
Чорин-Цу молчал.
Гарен-Цзен появился внезапно, тихо отворив дверь. При свете ламп лицо министра отливало болезненной желтизной, глаза казались неестественно яркими. Чорин-Цу не поздоровался, не встал, не поклонился, как полагалось бы сделать чиадзе в присутствии министра. Он остался на месте с непроницаемым лицом.
Министр, отпустив стражника, сел напротив бальзамировщика.
— Прими мои извинения за столь негостеприимную обстановку, — сказал он на языке чиадзе. — Это необходимо для твоей же безопасности. Ты сотворил чудеса с королевой. Никогда еще она не была столь прекрасна.
— Благодарю вас, Гарен-Цзен, — холодно ответил старик. — Однако зачем я здесь? Вы обещали дать мне свободу.
— Так и будет, земляк, так и будет. Но сначала поговорим. Расскажи мне, почему тебя так интересуют надирские легенды.
Чорин-Цу устремил взгляд на министра. Это игра, исход у которой только один. «Мне предстоит умереть, — подумал он, — умереть в этом холодном, проклятом месте». Ему хотелось швырнуть в лицо Гарен-Цзену свою ненависть, свой вызов. Сила этого чувства, идущего вразрез со всеми чиадзийскими учениями, удивляла его самого. Но ни единого признака этой внутренней борьбы не отразилось у Чорин-Цу на лице — он по-прежнему сидел тихо, с безмятежным взором.
— В основе всех легенд лежит истина, Гарен-Цзен. Я историк, и мне доставляет удовольствие докапываться до нее.
— Разумеется. Но в последние годы круг твоих изысканий сделался несколько уже, разве нет? Ты провел сотни часов в Большой Библиотеке, изучая сказания об Ошикае, Гонителе Демонов, и о Каменном Волке. Почему?
— Я польщен вашим интересом к моей особе, хотя и не понимаю, как человек с вашим положением и ответственностью может уделять столько времени чьей-то причуде.
— Мы наблюдаем за всеми жителями иноземного происхождения. Однако мой интерес к тебе имеет более глубокие корни. Ты ученый, и твои труды заслуживают более широкого признания. Для меня было бы честью услышать твое мнение о Каменном Волке. Но поскольку время дорого, будет, пожалуй, лучше, если ты просто расскажешь мне все, что сумел узнать о Глазах Альказарра.
Чорин-Цу едва заметно склонил голову.
— Будет, пожалуй, лучше, если мы продолжим этот разговор в более удобном месте.
Министр откинулся назад и сложил пальцы рук под длинным подбородком. Голос его, когда он заговорил, звучал холодно.
— Твой побег — дело дорогое и опасное, земляк. Во сколько ты ценишь свою жизнь?
Чорин-Цу удивился. Вопрос был вульгарен, ни один чиадзе знатного рода не стал бы его задавать.
— Гораздо дешевле, чем вы думаете, но гораздо дороже, чем я могу себе позволить.
— Полагаю, мы все же сойдемся, мастер. Цена ей — два драгоценных камня, ни больше ни меньше. Глаза Альказарра. Мне думается, ты знаешь, где они спрятаны. Я прав?
Чорин-Цу промолчал. Он уже много лет знал, что единственной наградой ему будет смерть, и думал, что приготовился к этому. Но теперь, в этом холоде и сырости, его сердце трепетало от ужаса. Он хотел жить! Подняв глаза, старик встретился со змеиным взглядом своего соотечественника и недрогнувшим голосом ответил:
— Допустим на миг, что вы правы. Что выиграет скромный бальзамировщик, поделившись с вами своим знанием?
— Что он выиграет? Свободу. Я даю тебе нерушимое слово чиадзийского вельможи — разве этого недостаточно?
Чорин-Цу, вздохнув, собрал остатки своего мужества.
— Слово чиадзийского вельможи действительно свято. В присутствии такого человека я не поколебался бы изложить все, что знаю. Быть может, вы пошлете за ним, чтобы мы могли закончить разговор?
Гарен-Цзен потемнел:
— Ты совершил роковую ошибку, ибо теперь тебе придется познакомиться с королевским палачом. Ты этого хочешь, Чорин-Цу? Уж он-то заставит тебя говорить. Ты будешь визжать и лепетать, как безумный, будешь рыдать и молить. Зачем подвергать себя таким мукам?
Чорин-Цу поразмыслил. Всю свою долгую жизнь он следовал чиадзийскому учению, в том числе и законам, подчиняющим волю человека правилам железного этикета. Вся чиадзийская культура основывалась на этом. А вот теперь он сидит и думает, как ответить на вопрос, которого ни один настоящий чиадзе не мог бы задать. Грубый, нелепый вопрос, приличный разве что варвару. Он посмотрел Гарен-Цзену в глаза — этот человек ждал ответа. Чорин-Цу вздохнул и впервые в жизни высказался, как варвар:
— Чтобы вышло не по-твоему, лживый пес.

Путь был долгим, погода жаркой. Солнце жгло голую степь, жара лишала сил и лошадей, и всадников. Водоем находился высоко в холмах, среди пластов глины и сланца. Немногие знали о его существовании, и однажды Талисман нашел высохшие кости путника, который умер от жажды меньше чем в пятидесяти футах от воды. Пруд насчитывал не больше двадцати футов в длину и двенадцати в ширину, но был очень глубок, и вода в нем обжигала холодом. Обиходив и спутав лошадей, Талисман скинул кафтан и стянул через голову рубашку. Пыль и песок забивались в поры, раздражая кожу. За рубашкой последовали сапоги и штаны. Раздевшись догола, Талисман подошел к краю водоема. Солнце палило, и нагретый камень обжигал ноги. Набрав воздуха, он плюхнулся в искрящуюся воду, подняв целый столб брызг, потом вынырнул и убрал с лица намокшие черные волосы.
Зусаи, одетая, сидела у пруда. Ее длинные волосы слиплись от пота. На лице и бледно-зеленом шелковом камзоле, таком красивом в Гульготире, густо лежала пыль.
— Умеешь ты плавать, Зусаи? — спросил он. Она покачала головой.
— Хочешь, я тебя научу?
— Вы очень любезны, Талисман. Может быть, в другой раз.
Талисман подплыл к берегу, вылез и сел рядом с ней. Став на колени, она набрала в ладони воды и умылась. За два дня их совместного путешествия Зусаи ни разу не заговорила первой. Если разговор начинал Талисман, она отвечала ему со свойственной чиадзе учтивостью. Снова водрузив на голову широкополую соломенную шляпу, она продолжала сидеть на палящей жаре, не жалуясь и не глядя на него.
— Это нетрудно, — сказал Талисман. — И не опасно — я ведь буду держать тебя в воде. Зато какая там прохлада!
Она склонила голову и закрыла глаза.
— Благодарю вас, Талисман. Вы, право же, очень внимательны. Солнце палит нещадно. Быть может, вам лучше одеться, иначе оно сожжет вашу кожу.
— Нет, я еще поплаваю. — Он снова прыгнул в воду. То, что он знал о чиадзе, ограничивалось их военной наукой с ее строгими ритуалами. Согласно готирским книгам, многие их кампании выигрывались без всякого кровопролития — армии просто маневрировали, пока одна из них не признавала преимущества другой. Это никак не помогало ему понять Зусаи. Перевернувшись на спину, Талисман растянулся на воде. Ему все труднее становилось терпеть хорошие манеры этой девицы. Улыбнувшись, он снова подплыл к берегу и оперся локтем о камень.
— Ты мне доверяешь?
— Разумеется. Вы мой опекун, хранитель моей чести.
Талисман удивился:
— Я буду защищать твою жизнь, Зусаи, чего бы мне это ни стоило. Но честь человека никто не может сохранить, кроме него самого. Честь — это то, чего отнять нельзя. Ее можно только отдать.
— Как скажешь, мой господин, — покорно сказала она.
— Нет, нет! Не надо соглашаться со мной из вежливости, Зусаи. — Их глаза встретились, и она долго не отвечала.
Когда она заговорила вновь, ее голос слегка изменился — он остался певучим и мягким, но в нем чувствовалась уверенность, задевшая какую-то струну в душе Талисмана.
— Я боюсь, что выразилась недостаточно точно. Вы говорите о мужской чести, которая неотделима от крови и битвы. Слова патриотизм, мужество — все эти чисто мужские понятия действительно относятся к чести, которую можно только отдать. Быть может, выражение «хранитель моего целомудрия» было бы более уместно. И хотя мы могли бы провести целый философский диспут о значении слова «целомудрие», я употребляю его в том же смысле, что всякий мужчина по отношению к женщине — особенно надирский мужчина. Я слышала, что у вас подвергшаяся насилию женщина предается смерти, в то время как насильника всего лишь изгоняют из племени. — Она умолкла и снова отвела глаза. Это была самая длинная речь, которую Талисман от нее слышал.
— Ты сердишься, — сказал он. Зусаи покачала головой:
— Мне просто жарко, мой господин. Боюсь, что это сделало меня нескромной.
Талисман вылез на берег, прошел к лошадям и достал чистую рубашку и штаны. Одевшись, он вернулся к девушке.
— Мы останемся здесь на ночь. Там, около южного берега, есть полка, где глубина не больше четырех футов. Можешь выкупаться там. И не смущайся — я пройду назад по тропе, поищу топливо для костра.
— Благодарю вас, господин, — склонила она голову.
Талисман натянул сапоги, перекинул через плечо пустой мешок и стал подниматься в гору. У вершины холма он остановился и оглядел степь. В поле зрения не было ни одного всадника. Здесь, наверху, жара донимала особенно. Талисман двинулся вниз по склону, собирая хворост в свой мешок. Корни растущих здесь деревьев и кустарников уходили глубоко в сухую землю — эти растения поддерживали свою жизнь лишь благодаря коротким, но обильным зимним дождям. Сухого топлива было в избытке, и скоро Талисман набил мешок доверху. Он повернул назад и вдруг услышал крик Зусаи. Бросив мешок, он помчался обратно к водоему. Зусаи соскользнула с полки и уходила под воду, отчаянно молотя руками по воде.
Талисман добежал до пруда и нырнул за ней. Под водой он открыл глаза. Зусаи, продолжая барахтаться, ушла уже футов на двадцать в глубину. Пузырьки воздуха бежали у нее изо рта. Талисман опустился к ней, ухватил за волосы и стал всплывать. Тяжесть Зусаи не пускала его, и он ощутил легкую панику. Если он не отпустит ее, они утонут оба. Он огляделся: полка, с которой она упала, была всего в десяти футах слева — значит и до поверхности недалеко. Одолевая мертвый груз тела Зусаи, Талисман забил ногами с удвоенной силой и скоро высунул голову из воды. Глотнув воздуха, он вытащил девушку на каменную полку. Она обмякла в мелкой воде. Талисман, упершись ногами в камень, взвалил ее на плечо и вылез на берег. Он уложил Зусаи на живот, оседлал ее и надавил на спину. Вода полилась у нее изо рта. Талисман нажимал снова и снова. Наконец Зусаи закашлялась, и ее вырвало. Талисман сбегал к лошадям и отвязал ее одеяло. Когда он вернулся, Зусаи уже села, и он набросил одеяло ей на плечи.
— Я чуть было не умерла, — сказала она.
— Теперь все позади. Ты жива.
Помолчав немного, она взглянула на него.
— Хорошо бы мне в самом деле научиться плавать.

Предыдущая страница 7 Следующая страница


Легенда о Побратиме Смерти 8

— Я поучу тебя, только не сегодня, — улыбнулся Талисман.
Солнце уже садилось, стало немного прохладнее. Талисман принес мешок с хворостом. Зусаи, в штанах и голубом камзоле, стирала их пропыленную одежду. Он развел костер в скальной выемке, на старой золе. Зусан подсела к огню, и они провели некоторое время в уютном молчании.
— Ты тоже изучаешь историю, как твой дед? — спросил Талисман.
— Я помогаю ему в занятиях с восьми лет и не раз ездила с ним в разные священные места.
— И в святилище Ошикая бывала?
— Дважды. Когда-то там был храм — самое древнее строение в готирских землях, по мнению дедушки. Ошикая, по преданию, похоронили там после Битвы в Долине. Его жена была с ним, когда он погиб, поэтому долину потом и назвали Слёзы Шуль-сен. Паломники уверяют, будто ее рыдания слышны до сих пор, если сесть вблизи от святилища в холодную зимнюю ночь. А вы слышали, как она плачет, Талисман?
— Я там никогда не бывал.
— Простите меня, господин, — с поклоном сказала она. — Боюсь, что мои слова вас задели, хоть я этого не хотела.
— Не беда, Зусаи. Расскажи мне о святилище — какое оно?
— В последний раз я была там три года назад. Мне исполнилось четырнадцать, и дедушка нарек меня женским именем — Зусаи.
— А как тебя звали в детстве?
— Вони. На чиадзе это означает «писклявая крыса».
— По-надирски будет почти так же, — усмехнулся Талисман.
— По-надирски это будет «паршивая коза». — Зусаи склонила голову набок и сверкнула такой улыбкой, что Талисмана точно кулаком между глаз ударили. Он заморгал и втянул в себя воздух. До этой улыбки ее красота казалась столь холодной и недоступной, что не причиняла Талисману никаких хлопот. Но теперь? Ему почему-то стало трудно дышать. Вытащив Зусаи из пруда, он почти и не заметил ее наготы. Теперь же ему не давала покоя память о ее золотистой коже, округлостях бедер и живота, больших темных сосках маленьких грудей. До него с опозданием дошло, что Зусаи к нему обращается.
— Что с вами, мои господин?
— Ничего, — ответил он резче, чем намеревался, ушел вверх по тропе и сел там на камень. Улыбка Зусаи не шла у него из ума, и все тело ныло от желания. Его точно околдовали. Он оглянулся на девушку, тихо сидящую у костра. Нет, она не колдунья — просто она красивее всех женщин, которые Талисману до сих пор встречались.
И он обязался честью доставить ее другому мужчине.
Чорин-Цу говорил о жертве — теперь Талисман понял, что это значило...

Зусаи сидела у костра, закутавшись в пестрое одеяло. Талисман спал рядом, дыша глубоко и ровно. Когда одна из лошадей во сне задела копытом камень, Талисман вздрогнул, но не проснулся. Зусаи рассматривала его лицо в лунном свете. Не красавец, но и не урод, даже милый, подумала Зусаи, вспомнив, как осторожно он закутал ее в одеяло и как заботливо смотрел на нее, когда она оправлялась после страшного происшествия. За годы, проведенные с дедом, Зусаи встречала многих надирских кочевников. Некоторые ей нравились, другие были противны. Но все они пугали ее — свирепостью, которая неизменно проглядывала в них, склонностью к насилию и кровопролитию. А вот Талисман не такой. В нем чувствуется сила и власть — редкость для столь молодого человека. Но он не жесток и не любит крови — это видно.
Зусаи бросила в костер остаток дров. Ночь не была холодной, но маленькое пламя успокаивало. Кто же ты, Талисман? Надир, это несомненно. И уже достиг возраста мужчины — почему же он не носит надирского имени? Почему «Талисман»? Или взять его речь: у надиров язык гортанный, многие звуки — горловые, поэтому им бывает трудно говорить на более мягком наречии круглоглазых южан. Талисман же говорит свободно, с богатыми интонациями. Зусаи провела много месяцев среди надиров, когда дед путешествовал по историческим местам. Они люди грубые, суровые и неуступчивые, как степь, в которой живут. С женщинами они обращаются жестоко и пренебрежительно.
Когда Талисман разделся и нырнул в воду, Зусаи это и возмутило, и взволновало. Она впервые видела обнаженного мужчину. У него бледно-золотистая кожа, тело — по-волчьи поджарое, а спина, ягодицы и ляжки покрыты белыми рубцами от кнута. Надиры жестоки со своими женщинами, но детей наказывают редко — во всяком случае, не так, чтобы оставить рубцы.
Да, Талисман — настоящая загадка.
«Он станет одним из военачальников Собирателя, — сказал ей дед. — Он мыслитель, но при этом человек действия. Такие люди — редкость. Надиры прославятся благодаря таким, как он».
Горячность старика смущала Зусаи.
«Но ведь это не наш народ, дедушка. Что нам до них?»
«Мы происходим от одного корня, малютка. Но дело даже не в этом. Чиадзе — богатый гордый народ. Мы гордимся своей особостью, своей культурой. Круглоглазые — вот настоящие дикари, и зло, исходящее от них, превыше нашего понимания. Может статься, что скоро они обратят свои взоры на нашу родину и двинутся туда войной, неся с собой свои болезни и свою гнусность. Объединенные надиры могли бы стать стеной против такого нашествия».
«Они никогда не объединятся. Они ненавидят друг друга».
«У того, кто придет, у человека с лиловыми глазами, будет власть объединить их, перевязать вековые раны».
«Простите мою несообразительность, дедушка, но я не понимаю. Если он все равно придет и это предсказано звездами, зачем вы тратите столько времени на свои труды, путешествия и встречи с шаманами? Разве он не придет к власти независимо от ваших усилий?»
Дед улыбнулся и взял ее маленькие руки в свои.
«Возможно, и придет, Вони. Хиромант расскажет тебе многое о твоей жизни — и о прошлом, и о будущем. Но, говоря о будущем, он скажет: „Вот эта ладонь показывает, что должно быть, а эта — что может быть“. Никогда он не скажет: „Эта ладонь показывает то, что будет“. Вот и я как человек, обладающий некоторыми познаниями в астрологии, знаю, что человек с лиловыми глазами где-то есть, — но знаю и то, какие опасности его подстерегают. У него есть и мужество, и сила, и дар привлекать к себе сердца. Но этого недостаточно. Несметные рати ополчатся против него. Он существует, Зусаи, — один среди многих и многих. Он должен прийти к власти. Он может изменить мир. Но будет ли это? Что, если враг найдет его первым или болезнь свалит его? Не могу я ждать сложа руки. Моя наука говорит мне, что я каким-то образом ускорю предстоящие события, стану тем первым порывом ветра, что предвещает бурю».
И они продолжали свои путешествия и труды, повсюду ища человека с лиловыми глазами.
Но настал день, когда хитрый маленький шаман Носта-хан явился в их дом в Гульготире. Зусаи сразу невзлюбила его: в нем чувствовалось почти осязаемое зло. Они с дедом заперлись на несколько часов, и лишь когда шаман ушел, Чорин-Цу открыл ей весь ужас грядущего. Потрясение было так велико, что вся чиадзийская выучка слетела с Зусаи и она заговорила прямо:
«Вы хотите, чтобы я вышла за дикаря, дедушка? Чтобы я жила в грязи и нищете, среди людей, которые женщин ценят меньше, чем коз? Как вы можете?»
Чорин-Цу не стал выговаривать ей за дурные манеры, хотя Зусаи видела, что он задет и разочарован ее порывом.
«Этот дикарь, как ты его называешь, не простой человек. Носта-хан побывал в тумане, я же гадал на картах и бросал руны. Сомнений нет: ты в нашем деле главное лицо. Без тебя Собиратель так и не придет».
«Это ваша мечта, не моя! Как вы можете поступать со мной таким образом?»
«Будь любезна держать себя в руках, внучка. Твое поведение удручает меня. Не моя вина, что судьба распорядилась так. Знай также, Зусаи: я много раз раскидывал на тебя карты, и они всегда говорили, что ты выйдешь замуж за великого человека. Так вот, этот человек и есть Собиратель. У меня нет ни малейшего сомнения на этот счет».
... Зусаи под луной и звездами шептала, глядя на Талисмана:
— Почему это не ты?
Он открыл свои черные глаза.
— Ты что-то сказала?
— Нет, — вздрогнула она. — Простите, что потревожила вас.
Он приподнялся на локте, убедился, что огонь еще горит, лег и уснул снова.
Проснувшись, Зусаи, увидела, что он укрыл ее своим одеялом поверх ее собственного. Она села и стала оглядываться, ища его. Талисман сидел, поджав ноги, на камнях чуть поодаль, спиной к ней. Откинув одеяла, Зусаи поднялась. Солнце уже осветило вершины гор, и стало теплее. Она потянулась и подошла к Талисману. Он закрыл глаза и сложил руки, прижав ладони к груди и соединив большие пальцы. Дед Зусаи часто сидел так во время медитаций, особенно когда хотел решить какую-то задачу. Зусаи села напротив воина.
— Где ты теперь, Талисман? — прошептала она. — Где витает твой беспокойный дух?

Он был маленьким мальчиком, никогда не видевшим города. Вся его короткая жизнь прошла в степи, где он бегал и играл среди юрт отцовского племени. В пять лет он выучился пасти коз, делать сыр из их молока, скоблить и разминать шкуры забитых животных. В семь он уже скакал на степном коньке и стрелял из лука. Но в двенадцать люди в блестящих доспехах, разъезжавшие по всей степи, забрали его у отца и увезли в каменный город у самого моря.
Это стало первым потрясением в жизни Талисмана. Его отец, самый сильный и храбрый среди надирских вождей, молча сидел перед круглоглазыми. Человек, сражавшийся в сотне битв, не сказал ни слова, даже не посмотрел своему сыну в глаза. Только Носта-хан подошел и положил свою костлявую руку Талисману на плечо.
— Ты должен ехать с ними, Окаи. От этого зависит благополучие племени.
— Почему? Мы Волчья Голова, мы сильнее всех.
— Так велит твой отец.
Окаи посадили на высокого коня, и долгое путешествие началось. Далеко не все надирские дети знали язык круглоглазых, но у Талисмана был хороший слух, и Носта-хан уже много месяцев занимался с ним, поэтому мальчик хорошо понимал солдат в блестящей броне. Они смеялись над детьми, которых собирали в степи, обзывали их навозными щенками, но в остальном относились к своим пленникам довольно хорошо. Они ехали двадцать четыре дня и, наконец, прибыли в страшное место, на которое надирские дети взирали с почтением и ужасом. Здесь повсюду был камень: он покрывал землю, он вздымался до самого неба. Стены загораживали вид, и людская толпа вилась, словно гигантский змей, по рыночным площадям, улицам и переулкам.
Семнадцать надирских подростков — все они были сыновья вождей — доставили тем летом в город Бодакас. Талисман-Окаи вспомнил, как они ехали по улицам, где городские дети показывали на них пальцами, дразнили, грозили кулаками. Взрослые стояли молча, с угрюмыми лицами. Процессия остановилась перед стеной на окраине города. Открылись двойные ворота из бронзы и железа, и Окаи показалось, что он въезжает в пасть огромного зверя.
Страх обжег ему горло, как желчь.
За воротами была большая мощеная площадь, где юноши и мальчики постарше упражнялись с мечами и щитами, луками и копьями. Все они были одеты одинаково: в багровые камзолы, темные штаны и блестящие коричневые сапоги до колен. При появлении надирских мальчиков занятия прекратились.
Светловолосый юноша с учебным мечом в руке вышел вперед и сказал:
— Я вижу, нам привезли достойные мишени для наших стрел, — а его товарищи громко засмеялись.
Надирам велели спешиться и провели их в шестиэтажное здание, где они поднялись по нескончаемой винтовой лестнице на пятый этаж. По тесному, давящему коридору они пришли в большую комнату. Там за столом из полированного дуба сидел крепко сложенный воин с раздвоенной бородой, ярко-голубыми глазами и полными губами. С правой стороны носа тянулся шрам, сбегая до подбородка, на руках тоже виднелись боевые шрамы. Когда они вошли, воин встал.
— Постройтесь в два ряда, — холодно скомандовал он. Мальчики кое-как справились с этим. Окаи, один из самых маленьких по росту, оказался впереди. — Вы — янычары. Вы не понимаете этого слова, но я объясню. У короля, да живет он вечно, родился блестящий замысел, как покончить с надирскими набегами раз и навсегда. Вы здесь находитесь в качестве заложников, чтобы ваши отцы вели себя как следует. Более того: во время своего пребывания здесь вы станете просвещенными людьми, то есть обучитесь хорошим манерам и правилам поведения. Вас научат читать, вести дискуссию, думать. Вы будете изучать поэзию и литературу, математику и картографию. Кроме того, вы освоите военную науку: стратегию, снабжение и командное мастерство. Короче, вы станете кадетами, а затем офицерами великой Готирской армии. — Воин обратился к двум офицерам, которые привели к нему мальчиков: — Можете идти и смыть с себя дорожную пыль, а я скажу этим... кадетам еще несколько слов.
Как только за офицерами закрылась дверь, воин стал прямо перед мальчиками, возвышаясь над Окаи.
— Итак, навозные обезьяны, вы только что выслушали официальное напутствие Бодакасской Академии. Меня зовут Гарган, владетель Ларнесса, и почти все свои шрамы я вынес из сражений с вашим подлым родом. Всю свою жизнь я убивал надирскую сволочь. Вас ничему нельзя научить, ибо вы не люди; это все равно что учить собак играть на флейте. Этот замысел родился в пошатнувшемся уме дряхлого старца, и когда он умрет, его глупость умрет вместе с ним. Но пока сей благословенный день не настал, трудитесь усердно: тупых и ленивых ждет плеть. Теперь ступайте вниз — там вас встретит кадет и проводит к квартирмейстеру, который выдаст вам одежду и сапоги.

... Талисман вернулся к настоящему, услышав, как подошла Зусаи, открыл глаза и улыбнулся ей.
— Сегодня нам придется ехать с осторожностью. Твой дед сказал мне, что в этих местах бродит шайка нотасов, называющих себя Спинорубами. Хочу избежать встречи с ними, если удастся.
— А вы не знаете, почему их так зовут?
— Полагаю, что филантропия — не их отличительная черта.
— Филантропия? Что же это за надир, знающий такие слова?
— Я собака, которая играет на флейте, — ответил он, затягивая подпругу своего коня и садясь верхом.
Они ехали все утро, а в полдень остановились в балке — дать отдых лошадям и перекусить холодным мясом и сыром. Они не заметили никаких всадников, но Талисман нашел свежие следы — лошадиный навоз еще не высох.
— Трое воинов, — сказал он. — Едут впереди нас.
— Весьма огорчительно. Но, быть может, это просто путники?
— Возможно, но маловероятно. Они не везут с собой припасов и не стараются скрыть следы. Будем избегать их, насколько это в наших силах.
— У меня есть два метательных ножа, господин, — скромно призналась Зусаи, — по одному в каждом сапоге. Я умею с ними обращаться. Впрочем, я не сомневаюсь, — поспешно добавила она, — что такому, как вы, воину не составит труда убить трех нотасов.
— Я подумаю над тем, что ты сказала, хотя надеюсь все же, что мы обойдемся без кровопролития. Попробую поговорить с ними. Не хочу убивать надиров, кем бы они ни были.
Зусаи поклонилась:
— Уверена, мой господин, что ваш план будет хорош во всех отношениях.
Талисман откупорил флягу и отпил глоток, прополоскав рот теплой водой. Согласно карте Чорин-Цу, до ближайшего источника ехать еще полдня на восток. Талисман намеревался разбить лагерь там, но теперь ему подумалось, что нотасы скорее всего хотят того же. Он передал флягу Зусаи и подождал, пока она попьет. Потом смочил тряпицу и протер коням ноздри от пыли и песка.
— Я принимаю твое предложение, — сказал он, присев на корточки перед Зусаи. — Но давай договоримся: ты метнешь нож только по моей команде. Ты бросаешь с правой руки? — Она кивнула. — Значит, твоей мишенью будет крайний слева. Если мы встретим нотасов, доставай нож сразу, но незаметно. Я назову твое имя — это и будет сигналом.
— Я поняла, господин.
— Надо нам обсудить еще одно. Чиадзийская вежливость вошла в пословицу и хорошо подходит к миру шелковых подушек, больших библиотек и тысячелетней цивилизации. Здесь ничего этого нет. Забудь о том, что мы — опекун и подопечная. Мы только что составили план сражения — мы с тобой два воина, путешествующие по враждебной земле. И мне хотелось бы, чтобы ты обращалась со мной не столь официально.
— Вы не хотите, чтобы я называла вас господином?
Талисман посмотрел ей в глаза, и у него пересохло во рту.
— Прибереги это обращение для своего мужа, Зусаи. А меня зови просто — Талисман.
— Как скажете... Талисман.
Полуденное солнце палило степь, и кони, понурив головы, трусили к далеким горам. Местность казалась плоской и безлюдной, но Талисман знал, что здесь полно балок и оврагов. Трое нотасов могли затаиться где угодно. Сощурившись, он оглядывал сожженную зноем землю, но ничего не видел и ехал дальше с саблей наголо.

Горкай был убийцей и вором — обыкновенно именно в таком порядке. Солнце жгло, но ни одной капли пота не выступило на плоском лице нотаса. Оба его спутника носили широкополые соломенные шляпы, но Горкай, поджидая очередную жертву, даже не думал о жаре. Вором он стал не по своей охоте. Когда-то он мечтал иметь собственное козье стадо и табунок коней, зачатых от буйных жеребцов с северных перевалов. Мечтал о том дне, когда сможет завести себе вторую жену, хотя не имел пока и первой. А в самых тайных своих мечтах даже видел себя в совете старейшин. Все эти мечты рассеялись как дым, оставив в памяти горький вкус.
Теперь он был нотасом — не имеющим племени.
Он сидел на солнцепеке и смотрел в степь, не мечтая больше ни о чем. Та безносая шлюха в становище потребует с него какой-нибудь безделушки, прежде чем допустить до своих прелестей.
— Думаешь, они свернули с дороги? — спросил Баски, присев рядом с ним. Стреноженные кони стояли внизу, в балке, а люди прятались за кустами сийиса.
— Нет, просто они едут медленно — берегут лошадей.
— Нападем на них, когда появятся?
— По-твоему, с ним так легко будет управиться?
Баски сплюнул и пожал плечами:
— Он один, а нас трое.
— Трое? Дьюнга можешь не считать.
— Дьюнгу уже доводилось убивать — я сам видел.
— Согласен, он убийца — но мы будем иметь дело с воином.
— Ты его еще и в глаза не видел, Горкай, почем ты знаешь?
— Не нужно разбираться в птицах, чтобы знать: ястреб — охотник, а голубь — его добыча. Хищника видно по когтям, по загнутому клюву, по мощным крыльям. То же и с людьми. Наш — осмотрителен, он избегает мест, где можно устроить засаду, — значит понимает толк в военном деле. Однако он продолжает свой путь, хоть и знает, что едет по враждебной земле. Значит, он человек мужественный и уверен в себе. Спешить некуда, Баски. Сначала последим за ним, потом убьем.
— Склоняюсь перед твоей мудростью, Горкай.
Сзади послышался шорох: Дьюнг лез к ним по склону.
— Тихо! — прошипел Горкай. — Не поднимай пыли.
Толстая рожа Дьюнга приобрела надутый вид.
— Издали все равно ничего не видно. Кудахчешь, как старая баба.
Горкай отвернулся, не видя нужды в дальнейшем разговоре. Дьюнг глуп от рождения — втолковать ему что-либо просто невозможно.
Всадников еще не было видно, и Горкай позволил себе отвлечься. Когда-то его считали подающим надежды, имеющим виды на будущее. Теперь эти дни подернулись пылью минувшего. Первое время после изгнания он винил во всем свою злосчастную судьбу, но теперь, оглядываясь назад, с запозданием понимал, что она тут ни при чем. Просто он был нетерпелив и хотел взобраться слишком высоко и слишком быстро. Самоуверенность юнца: слишком умён, чтобы признать собственную глупость.
Ему было всего семнадцать, когда он принял участие в набеге на племя Волчьей Головы и отбил тридцать коней. Внезапно разбогатев, он стал задирать нос. Возомнил, будто Боги Камня и Воды улыбнулись ему. Теперь-то он понимал, что это был опасный дар. Два коня послужили бы выкупом за жену, десять завоевали бы ему место среди племенной знати. Но тридцать было для молодого парня чересчур, и чем больше он важничал, тем сильнее его недолюбливали. По молодости это трудно было понять. На празднике середины лета он посватался к Ли-ши, дочери Лон-Цзена. Пять коней! Никто еще не предлагал пятерых коней за девушку.
А ему отказали! Он и посейчас краснел, вспоминая свой прошлый позор. Лон-Цзен унизил его, отдав свою дочь воину, который предлагал только одного коня и семь одеял.
Из унижения родилась ненависть, гнев пересилил рассудок, и Горкай выдумал блестящий, как ему казалось тогда, способ восстановить утраченную честь. Он похитил Ли-ши, изнасиловал ее и вернул отцу, сказав: «Посмотрим теперь, кто захочет взять объедки Горкая». По надирским законам на такой девушке больше никто жениться не мог. Отец должен был либо отдать ее Горкаю, либо убить за то, что навлекла позор на семью.
За Горкаем пришли ночью и притащили его в собрание старейшин. Он увидел, как отец задушил свою дочь, и услышал слова своего приговора.
С тех пор он убил много народу, но смерть Ли-ши вспоминал с искренним сожалением. Она не сопротивлялась — просто смотрела на Горкая, пока свет не померк в ее глазах. Горкай носил свою вину, как камень в сердце.
— Вон они, — прошептал Баски.
Горкай отогнал воспоминания и прищурился. Мужчина ехал впереди, женщина сзади — еще далеко, но гораздо ближе к ним, чем когда-либо прежде. Горкай разглядывал мужчину. Лук и колчан висят на седельной луке, сабля у пояса. Путник натянул поводья шагах в шестидесяти от Горкая. Он был молод, и это удивляло: по проявленному им мастерству Горкай полагал его опытным воином между тридцатью и сорока годами.
Женщина поравнялась с мужчиной, и Горкай разинул рот. Она была ослепительно красива — стройная, с черными как смоль волосами. Но больше всего Горкая потрясло ее сходство с девушкой, которую он когда-то любил. Как видно, боги дают ему случай обрести наконец счастье. Скрежет стали нарушил тишину, и Горкай сердито оглянулся на Дьюнга, который вытащил свой меч.
Всадник повернул коня налево, и они вместе с женщиной помчались прочь.
— Болван! — выругался Горкай.
— Нас трое — поскачем за ними, — предложил Баски.
— Нет нужды. Пруд Каллы в сорока милях отсюда, другой воды вблизи нет — там мы их и возьмем.

Талисман сидел чуть поодаль от костра, когда трое всадников въехали в лагерь, разбитый им ярдах в двухстах от пруда Каллы. Это был очередной скальный водоем, питаемый подземными родниками. Вокруг росли деревья, в прибрежном иле пестрели яркие цветы. Зусаи хотела устроиться у самой воды, но Талисман решил по-иному, и они развели костер под скалой. Девушка уже спала, когда появились нотасы, но Талисман ждал, положив саблю на землю рядом с собой. С другой стороны лежал охотничий лук с воткнутыми в землю тремя стрелами.
Всадники медлили, глядя на него, а он смотрел на них. В середине ехал крепко сбитый воин с коротко остриженными волосами и костяным наростом на лбу. Тот, что справа, был поменьше и пожиже, с горящими глазами, слева — мордастый парень в отороченном мехом железном шлеме.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Они ждали, но Талисман сидел молча, не шевелясь. В конце концов вожак спешился.
— Экое пустынное место, — сказал он. Зусаи проснулась и села.
— Одинокому везде пустыня, — ответил Талисман.
— Что это значит? — Воин знаком подозвал к себе двух остальных.
— Где во всех Землях Камня и Воды может обрести пристанище нотас?
— Не слишком-то ты приветлив. — Воин ступил вперед, двое других зашли с боков, держась за мечи.
Талисман встал, оставив саблю на земле и опустив руки. Луна светила ярко. Зусаи тоже хотела встать, но он сказал ей:
— Оставайся на месте... Зусаи. Все будет хорошо.
— Уж очень ты в этом уверен, — сказал вожак с шишкой на лбу. — А ведь ты здесь в чужом краю, и друзей рядом нет.
— Здешняя земля мне не чужая. Это надирская земля, и правят ею Боги Камня и Воды. Я надир, и она моя по праву и по крови. А вот вы здесь чужие. Разве вы не чуете свою смерть в воздухе, в дуновении ветра? Не чувствуете, как презирает вас эта земля? Нотас! Это слово смердит, как свинья, издохшая три дня назад.
— Думаешь, нам хотелось так называться, спесивый щенок? — побагровел вожак. — Думаешь, мы сами избрали такую участь?
— Да чего с ним толковать? — рявкнул толстомордый. — Прикончить его, и все тут! — Он выхватил меч из кожаных ножен и ринулся вперед. Талисман взмахнул правой рукой, и нож, свистнув в воздухе, вонзился нотасу в правый глаз по самую костяную рукоять. Воин пробежал еще два шага и повалился на левый бок. Нож Зусаи вошел в шею второму. Из гортани хлынула кровь. Давясь, он выронил меч и выхватил нож из раны, глядя на тонкое лезвие с ужасом и недоверием. Он упал на колени, силясь что-то сказать, но поток крови изо рта помешал ему. Талисман подцепил ногой саблю, подкинул ее и поймал.
— Твой покойный друг задал тебе вопрос, — сказал он остолбеневшему вожаку, — и я хотел бы услышать ответ на него. Почему ты вступил со мной в разговор?
Вожак поморгал и внезапно сел на землю у костра.
— Ты прав. Я чувствую презрение земли, я одинок. Но так было не всегда. Когда-то я по глупости и гордости совершил ошибку. Все последние двадцать лет я расплачиваюсь за нее, и конца этому не видно.
— Из какого ты племени родом?
— Из Северных Серых.
Талисман подошел к огню и сел напротив нотаса.
— Меня зовут Талисман, и цель моей жизни — служить Собирателю. Его время грядет. Если хочешь снова стать надиром, следуй за мной.
Воин с улыбкой покачал головой:
— Собиратель? Герой с лиловыми глазами? Ты веришь в него? А если он даже и есть, зачем ему сдался я?
— Он возьмет тебя, если ты будешь со мной.
— Ты знаешь, где его искать?
— Я знаю, что приведет нас к нему. Идешь ты со мной или нет?
— Из какого ты племени?
— Из Волчьей Головы. Оно будет и твоим.
Нотас угрюмо уставился в огонь.
— Все мои беды пошли от Волчьей Головы. Может, ею они и кончатся? — Он посмотрел в глаза Талисману. — Я пойду с тобой. Какой клятвы ты требуешь?
— Никакой. Как ты сказал, так и будет. Как тебя зовут?
— Горкай.
— Тогда покарауль, Горкай, потому что я устал.
С этими словами Талисман отложил саблю, укрылся одеялом и уснул.
Зусаи сидела тихо, глядя на Талисмана. Он растянулся на земле, положив голову на руку, и дышал ровно. Ей не верилось, что он мог так поступить! Она покосилась на Горкая, угадывая его смятение. Этот человек с двумя другими только что ворвался к ним в лагерь, чтобы убить их. Теперь двое мертвы, а третий как ни в чем не бывало сидит у костра. Горкай встал, и Зусаи вздрогнула. Но он только оттащил подальше один из трупов, а потом проделал то же самое со вторым. Вернувшись, он присел перед Зусаи и протянул ей руку. Она увидела, что нотас подает ей нож с костяной рукояткой, и молча взяла его. Горкай, побродив вокруг, набрал хвороста и снова подсел к огню. Зусаи и не думала спать. Она была убеждена: стоит ей закрыть глаза, как этот убийца перережет горло Талисману, а после изнасилует и убьет ее.
Ночь шла своим чередом, но Горкай не покушался ни на нее, ни на спящего Талисмана. Он сидел, поджав под себя ноги, и думал о чем-то своем. Талисман вдруг застонал во сне и крикнул по-готирски: «Никогда!»
Горкай посмотрел на женщину, и их глаза встретились. Зусаи не отвела взгляда. Встав, Горкай жестом предложил ей прогуляться. Не оглядываясь, он прошел к лошадям и сел на камень. Зусаи некоторое время оставалась на месте, потом с ножом в руке последовала за ним.
— Расскажи мне о нем, — попросил Горкай.
— Я мало что знаю.
— Я наблюдал за вами. Вы не прикасаетесь друг к другу, между вами нет близости.
— Он мне не муж, — холодно ответила Зусаи.
— Откуда он? Кто он такой?
— Он Талисман из племени Волчьей Головы.
— Талисман — не надирское имя. Я вручил ему свою жизнь, ибо он сумел угадать мои мечты и мои нужды. Но я должен знать.
— Поверь мне, Горкай, ты знаешь почти столько же, сколько я. Но он сильный человек, и мечты у него высокие.
— Куда мы едем?
— В долину Слёз Шуль-сен, к гробнице Ошикая.
— Ага, паломничество. Что ж, пусть так. — Горкай встал и глубоко вздохнул. — У меня тоже есть мечты, хотя я, было, совсем позабыл их. — Он поколебался и добавил: — Не бойся меня, Зусаи. Я никогда не причиню тебе зла. — Он вернулся к костру и сел там.
Зусаи легла на свое одеяло.
С утра солнце пряталось за плотной грядой облаков. Зусаи вздрогнула и проснулась. Она твердо решила не спать, но сон незаметно сморил ее. Талисман уже встал и говорил с Горкаем. Зусаи открыла свою котомку, раздула огонь и приготовила завтрак из овсянки и вяленого мяса. Мужчины поели молча, после чего Горкай собрал деревянную посуду и вымыл ее в пруду. То была работа женщины или слуги, и Зусаи поняла, что этим Горкай определяет свое место среди них. Она уложила миски в полотняный мешок и привязала к седлу. Горкай помог ей сесть на лошадь и вручил ей поводья двух запасных коней.
Они выехали в степь. Талисман ехал впереди, Горкай рядом с ним.
— Сколько нотисов кочует в этих краях? — спросил Талисман.
— Тридцать человек. Мы... они называют себя Спинорубами.
— Я слышал. Бывал ты в гробнице Ошикая?
— Три раза.
— Расскажи мне о ней.
— Гроб стоит в доме из белого камня. Прежде там был готирский форт, теперь святыня.
— Кто ее охраняет?
— Трудно сказать. Там всегда присутствуют воины по меньшей мере четырех племен. Слепой жрец извещает каждое племя, когда посылать воинов, он же говорит стражам, когда возвращаться домой, и тогда другие племена присылают своих людей. Это большая честь — быть избранным для охраны усыпальницы Ошикая. Когда я в последний раз там был, караул несли Зеленые Обезьяны, а своей очереди ждали Северные Серые, Каменные Тигры и Летучие Кони.
— Сколько воинов присылает каждое племя?
— Не больше сорока.
Тучи разошлись, и проглянуло жаркое солнце. Зусаи сняла с седла соломенную шляпу и надела на себя. От пыли першило в горле, но она пересиливала желание глотнуть воды...
Весь долгий день они провели в пути.

Глава 5

Волнения продолжались три дня — они начались в беднейшем квартале и быстро охватили весь город. Из всех окрестных мест были вызваны войска, кавалерия расправлялась с бунтовщиками. Количество жертв росло — к концу третьего дня стало известно, что около четырехсот человек убито и еще больше ранено.
Игры были приостановлены, и атлетам советовали оставаться в своих жилищах. Близлежащие улицы охранялись солдатами. В сумерках Друсс мрачно смотрел из верхнего окна, как пламя пожирает дома западного квартала.
— Безумие какое-то, — сказал он подошедшему Зибену.
— Майон сказал мне, что они схватили того, кто стрелял из арбалета, и порубили его на куски.
— И все-таки продолжают убивать. Почему, Зибен?
— Ты сам сказал: это безумие. Безумие и алчность. Почти все они поставили деньги на Клая, и теперь им кажется, что их предали. Они сожгли дотла три игорных дома.
По улице прошел на рысях отряд кавалерии, направляясь к месту беспорядков.
— Что слышно о Клае? — спросил Друсс.
— Ничего, но Майон говорит, что у Клая много друзей среди лекарского сословия. Притом он богатый человек и может позволить себе все самое лучшее.
— Я должен был умереть. Нож летел мне прямо в глаз. Я ничего не мог поделать. Он выбросил руку с быстротой молнии, поэт. Я никогда еще не видел ничего подобного. Он остановил клинок в воздухе. — Друсс покачал головой. — До сих пор не верится. А миг спустя трусливый выстрел свалил его наземь. Он никогда больше не сможет ходить, Зибен.
— Ты этого знать не можешь, старый конь. Ты не врач.
— Я знаю, что у него поврежден позвоночник. И не раз видел, как это бывает. Такое не излечивается — разве только...
— Разве только — что?
Друсс отошел от окна.
— Надирский шаман приходил ко мне — как раз перед дракой. Он сказал мне о волшебных камнях, которые излечивают любые раны.
— Не продал ли он тебе заодно карту алмазных копей?
— Я выйду. Надо навестить Клая.
— Выйдешь? В этот хаос? Брось, Друсс, подожди хоть до утра.
Друсс упрямо покачал головой.
— Тогда возьми оружие. Бунтовщики все еще жаждут крови.
— Что ж, пусть держатся от меня подальше, — рявкнул Друсс, — не то я пролью ее столько, что все потонут!
Ворота были открыты, сад разорен. Разбитая статуя валялась на лужайке. Похоже было, что по ней били молотом.
Голова откатилась в сторону, и каменные глаза смотрели невидящим взором на чернобородого воина в воротах.
Друсс осмотрелся. Клумбы изрыты, трава вокруг статуи втоптана в грязь, парадная дверь распахнута. Ни один слуга не попался Друссу, когда он прошел через дом на ристалище. Ни звука. Песчаные круги пусты, фонтаны бездействуют. Навстречу Друссу шел старик с ведром воды — тот самый, что позаботился о нищем мальчике.
— Где остальные? — спросил Друсс.
— Ушли.
— Что с Клаем?
— Его поместили в больницу в южном квартале. Гнусные ублюдки!
Друсс вернулся в дом. Стулья и лежанки поломаны, занавески сорваны с окон. Портрет Клая искромсан, повсюду разит застарелой мочой. Друсс недоумевающе покачал головой:
— Зачем они это сделали? Я думал, они его любят!
Старик поставил ведро и тяжело опустился на уцелевший стул.
— И любили, покуда ему спину не перешибли. Тогда они его возненавидели. Люди ведь поставили на него все свои сбережения. А потом услышали, что он влез в пьяную драку и все их заклады пошли насмарку. Ну и накинулись на него, чисто звери лютые! Это после всех побед, что он одержал, и всего, что для них сделал. Ведь больница, где он теперь лежит, — с гневом повествовал старик, — на его же деньги и построена. В прошлом он помог многим из тех, которые явились сюда и осыпали его руганью. И вот благодарность. А всех хуже Шонан.
— Его наставник?
— Тьфу! — плюнул старик. — Наставник, указчик, хозяин — называйте его как хотите, а для меня он кровосос. Стоило Клаго слечь, как его богатство девалось незнамо куда. Шонан говорит, что и дом принадлежит ему, а у Клая, мол, ничего не было. Можете вы в это поверить? Мерзавец, даже за карету не заплатил, которая увезла Клан в больницу. Клай умрет нищим. — Старик с горечью рассмеялся. — Был героем Готира — все его любили, все ему льстили. А теперь он беден, одинок, и друзей у него нет. Тут призадумаешься, клянусь богами!
— У него есть ты, — сказал Друсс. — И я.
— Вы? Да ведь вы дренай и едва знали его.
— Я его знаю — этого довольно. Проводишь меня к нему?
— Охотно. Здесь мне больше делать нечего. Вот соберу пожитки — и пойдем.
Друсс вышел на лужайку. Около дюжины атлетов входили в ворота, и их смех распалил в нем гнев. В середине шагал лысый мужчина в золотом, украшенном камнями обруче на шее. Они остановились у статуи, и Друсс услышал, как один из юношей сказал:
— Клянусь Шемаком, это пугало стоило больше тысячи рагов, а теперь вот превратилось в обломки.
— Что прошло, то прошло, — проговорил Золотой Обруч.
— Что ж ты теперь будешь делать, Шонан? — спросил кто-то.
— Найду другого бойца, — пожал плечами наставник. — Нелегко это, конечно, будет, у Клая дар был.
Старик подошел к Друссу.
— Не правда ли, их горе трогает до слез? Клай их всех содержал. Видите вон того, светлого? Клай оплатил его игорные долги не далее как неделю назад. Больше тысячи рагов отдал. Хорошо же они его отблагодарили!
— Подлые скоты! — Друсс зашагал через лужайку к Шонану.
Тот усмехнулся ему и сказал, указывая на статую:
— Вот оно, падение великих.
— И не столь великих. — Друсс двинул Шонана кулаком в лицо, и тот рухнул. Несколько атлетов бросились вперед, но Друсс посмотрел на них, и они попятились. У Шонана было выбито два зуба, челюсть бессильно отвисла. Друсс сорвал золотой обруч с его шеи и бросил старику. — Это частично оплатит содержание Клан в больнице.
— Еще как оплатит, — согласился старик. Атлеты так и стояли на месте.
— Эй ты, поди сюда, — велел Друсс юноше с длинными светлыми волосами. Тот испуганно заморгал, однако подошел. — Когда эта падаль очухается, скажешь ему, что Друсс его не оставит. Скажешь, что за Клаем должен быть уход. Он должен лежать дома, и чтобы его слугам платили жалованье. Если этого не будет сделано, я вернусь и убью Шонана. А после найду тебя и расквашу твою хорошенькую мордашку напрочь. Понял? — Юноша кивнул, и Друсс обратился к остальным: — Я вас всех, сволочей, запомнил. Если Клай будет хоть в чем-то нуждаться, я займусь каждым из вас. Запомните хорошенько: малейшая подлость по отношению к Клаю — и вам не жить. Я, Друсс, обещаю вам это.
Друсс зашагал прочь, старик за ним.
— Меня зовут Кармол, — с широкой ухмылкой сказал слуга. — Очень рад видеть вас снова.
Они шли вдвоем по охваченному мятежом городу. Тут и там валялись трупы, ветер нес запах пожаров.
Больница стояла посреди беднейшего квартала, выделяясь своими белыми стенами среди окружающих ее убогих домишек. Бунт, начавшийся здесь, уже перекинулся дальше. Пожилой священник проводил их в комнату Клая, маленькую и чистую, с единственной кроватью под окном. Клай спал, когда они вошли, и священник принес им стулья. Друсс сел рядом с кроватью, и больной проснулся.
— Как ты себя чувствуешь? — спросил Друсс.
— Я знавал и лучшие дни. — Клай выдавил из себя улыбку. Лицо под загаром сделалось серым, глаза, обведенные темными кругами, ввалились.
Друсс взял его за руку.
— Один надирский шаман сказал мне, что на востоке есть место, где спрятаны волшебные камни, исцеляющие любые раны. Завтра я отправлюсь туда. Если эти камни существуют, я найду их и привезу тебе. Понимаешь?
— Да, — с отчаянием в голосе ответил атлет. — И они меня вылечат?

Предыдущая страница 9 Следующая страница


Легенда о Побратиме Смерти 10

— Надейся, — сказал Друсс.
— Надежда здесь не живет, дружище. Это больница для умирающих. Все люди, которые лежат здесь, ждут смерти — кто от рака, кто от чахотки, кто от вовсе не известных болезней. Чьи-то жены, мужья, дети. Если такие камни есть, другие заслуживают их больше, чем я. Но все равно спасибо.
— Это не просто слова, Клай. Завтра я уезжаю. Обещай мне, что будешь бороться за жизнь, пока я не вернусь.
— Я всегда борюсь, Друсс. Такой уж у меня дар. На восток, говоришь? Это надирские земли, где кишат разбойники, воры и убийцы. Лучше тебе с ними не встречаться.
— Это им лучше не встречаться со мной, — усмехнулся Друсс. — Ты уж поверь мне, парень!

Гарен-Цзен смотрел на скрюченное предсмертной судорогой тело бальзамировщика. Тот умер, захлебнувшись собственным криком, с широко раскрытыми глазами. Кровь уже перестала течь из многочисленных ран, переломанные пальцы больше не дергались.
— Крепкий был старикан, — сказал палач. Гарен-Цзен не ответил. Он получил от бальзамировщика далеко не все сведения — кое-что тот все-таки утаил. «Ты знаешь, где они», — думал министр, глядя в мертвое лицо. За годы своих трудов Чорин-Цу восстановил путь, проделанный изменником-шаманом, похитившим Глаза Альказарра. Шамана нашли в Лунных горах и убили там, но камней при нем не было. Он мог спрятать их где угодно, но многочисленные следы указывали, что он укрыл их в гробнице Ошикая или где-то рядом. Там случались чудесные исцеления: несколько слепых прозрели, один калека начал ходить. Сами по себе эти «чудеса» ничего не значат. Гробницы святых и героев всегда окружает такая слава, и Гарен-Цзен, будучи чиадзе, хорошо понимал природу истерического паралича или слепоты. Но это единственное указание на возможное местонахождение камней. Вся беда в том, что гробницу тщательно обыскивали не менее трех раз и ничего не нашли.
— Убери его, — сказал Гарен-Цзен. Палач кивнул. — Университет платит пять золотых за каждый свежий труп — хотя за этот, возможно, дадут только три, в столь плачевном он состоянии.
Министр, подобрав полы длинных бархатных одежд, вышел вон. «Быть может, я цепляюсь за листья на ветру? — думал он. — Можно ли посылать войска в долину Слёз Шуль-сен с какой-то надеждой на успех?»
У себя в покоях он выбросил эти мысли из головы и занялся последними донесениями. Тайная сходка в доме сенатора Борвана, крамольные речи против Бога-Короля, слышанные в трактире на Угриной улице, потасовка в доме бойца Клая. В глаза министру бросилось имя «Друсс», и он вспомнил могучего дренайского атлета. Он стал читать дальше, делая пометки. Имя Друсса упоминалось еще раз: он навестил Клая в больнице нынче утром. Гарен-Цзен моргнул, дойдя до строк: «Наблюдаемый говорил о целительных камнях, которые обещал привезти больному...» Министр позвонил в серебряный колокольчик, и в комнату с поклоном вошел слуга.
Час спустя испуганный осведомитель стоял перед Гарен-Цзеном.
— Расскажи мне обо всем, что слышал, не упуская ни единого слова, — приказал министр.
Выслушав и отпустив доносчика, он встал у окна, глядя на башни и крыши. Некий надирский шаман рассказал Друссу о камнях, и тот едет на восток. Долина Слёз Шуль-сен лежит на востоке, и внучка Чорин-Цу едет на восток с надирским воином Талисманом.
Гарен-Цзен снова позвонил в колокольчик.
— Ступай к владетелю Ларнесса, — велел он слуге, — и передай, что мне нужно видеть его сегодня же. Пусть также подготовят приказ об аресте дренайского бойца Друсса.
— Слушаюсь, мой господин. По какому обвинению?
— Нападение на готирского гражданина, приведшее к смерти последнего.
— Но Шонан не умер, господин, — удивился слуга, — ему только зубы выбили. — Гарен-Цзен глянул на него, и слуга покраснел. — Будет исполнено, господин. Прошу прощения.

Торг дошел до высшей точки, и Зибен приготовился нанести решающий удар. Лошадник от безразличной вежливости перешел к вежливому безразличию, затем к раздражению, а теперь весьма умело разыгрывал гнев.
— Для вас это, может, и лошадь, — говорил он, похлопывая серого по бокам, — но для меня Ганаэль член семьи. Мы любим этого коня. Его отец был призовым скакуном, а мать обладала быстротой восточного ветра. Он храбр и верен. А вы даете мне цену, которую предлагают за вислозадую клячу?
Зибен с полнейшей серьезностью посмотрел в серые глаза купца.
— Я не умаляю достоинств этого... мерина. Будь он на пять лет моложе, я мог бы выложить еще немного серебра. Но теперь он стоит не больше, чем я за него даю.
— Ладно, по рукам, — буркнул торговец. — Многие гульготирские дворяне дали бы мне вдвое против вашего. Я соглашаюсь только потому, что вы мне нравитесь — и Ганаэлю, кажется, тоже.
Зибен заглянул серому в глаза.
— Взгляд у него вредный.
— Просто умный, — возразил торговец. — Он, как и я, не любит дураков. Зато он силен и не знает страха. Вы едете в степь — и, видит небо, вам понадобится конь, способный обскакать кургузых надирских лошадок.
— Тридцать монет — чересчур много. Ганаэль, может, и силен, но возраст у него почетный.
— Вздор. Ему не больше девяти... — тут Зибен выразительно вскинул бровь, — ну, может, десять или одиннадцать. И он еще долго прослужит. Ноги у него крепкие, в копытах никакой слабины. И я перекую его для степи. Ну что, идет?
— Идет — за двадцать две серебром.
— Боги, вы что, пришли сюда оскорблять меня? Проснулись, поди, утром и подумали: дай, мол, пойду к честному готирскому торговцу и доведу его до сердечного припадка? Двадцать семь.
— Двадцать пять — если добавите старую кобылу из дальнего стойла и два седла.
— Кобылу? Даром? Да вы никак разорить меня вздумали? Эта кобыла наилучших кровей. Она...
— ... член вашей семьи, — перебил Зибен. — Я сам вижу — она сильная, но мне важнее то, что она старая и смирная. Мой друг не наездник, и она ему как раз подойдет. У вас ее никто не купит — разве что арестантам на мясо или на клей. Этим скакунам цена полушка.
Лошадник побагровел и дернул себя за бородку.
— У меня, собственно, есть два старых седла — прекрасной работы, с сумками и флягами. Но я не возьму за каждое меньше серебряной монеты. Двадцать семь — и по рукам. Слишком жарко, чтобы торговаться.
— Ладно, согласен. Но их обоих нужно перековать и доставить ко мне через три часа. — Зибен вручил торговцу две серебряные монеты. — Окончательный расчет при получении товара.
Дав купцу адрес, Зибен вышел на рыночную площадь. Она была почти пуста ввиду беспорядков. Молодая девица окликнула его с порога почерневшего от дыма здания.
— Не хотите ли поразвлечься, сударь?
Зибен окинул ее взглядом: молодая, хорошенькая, но глаза усталые и пустые.
— Сколько?
— Для такого знатного господина, как вы, четвертушку серебром. Ну, если в постель хотите — тогда полушка.
— И за это ты меня развлечешь?
— Я доставлю вам бездну удовольствия.
Зибен взял ее за руку — рука была чистая, как и дешевое платье девушки.
— Ладно, попробуем.
Два часа спустя он вернулся в дом, где их поселили. Майон сидел у дальнего окна, составляя речь для завтрашних похорон королевы. Увидев Зибена, он отложил перо.
— Нужно поговорить, — сказал он, жестом приглашая поэта сесть.
Зибен устал и уже сожалел о своем решении сопровождать Друсса. Он сел на мягкую кушетку и налил себе разбавленного вина.
— Только покороче, посол. Я должен прилечь хотя бы на часок перед отъездом.
— Речь как раз о вашем отъезде. Так не годится, поэт. Завтра хоронят королеву, и Друсс — почетный гость. Уехать сейчас было бы оскорблением худшего толка. Особенно сразу после бунта, который, что ни говори, начался из-за Друсса. Разве нельзя подождать несколько дней?
— Боюсь, что здесь мы имеем дело с чем-то непонятным для вас, посол. Друсс считает это долгом чести.
— Не пытайтесь меня оскорбить. Я отлично понимаю, о чем вы. Но Друсс не просил этого человека о помощи и потому не несет вины за его увечье. Друсс ничего ему не должен.
— Поразительно. Вы как нельзя лучше подтверждаете мои слова. Я говорю о чести, а вы о счетах. Послушайте меня: этот человек получил увечье, спасая Друсса. Теперь он умирает, и ждать больше нельзя. Врач сказал Друссу, что Клаю осталось жить от силы месяц. Поэтому мы выезжаем теперь же, как только доставят лошадей.
— Что за чушь вы несете! — взревел Майон. — Подумать только: волшебные камни, спрятанные в надирской долине! Какой человек в здравом уме способен поверить в эту... сказку? Я был в местности, куда вы собираетесь. Там кочует много племен. Даже караваны не ходят туда — разве что под усиленной охраной. Есть там одна шайка, которая зовется Спинорубами. Как вам нравится это название? Они перерубают хребты своим жертвам и бросают их в степи на съедение волкам.
Зибен допил вино, надеясь, что испытываемый им ужас не отражается на лице.
— Я понял вашу точку зрения, посол.
— Зачем ему это на самом-то деле?
— Я уже сказал вам. Друсс должен этому человеку — и в огонь пойдет, чтобы расплатиться. — Зибен встал, Майон тоже.
— Но вы-то зачем едете с ним? Он умом не блещет, и я еще могу как-то понять его простецкие взгляды на жизнь. Вы же — человек незаурядный. Разве вы не видите всей тщеты этого предприятия?
— Вижу, — сознался Зибен. — И это еще печальнее, ибо обличает полную несостоятельность моего незаурядного, как вам кажется, ума.

У себя в комнате Зибен помылся и растянулся на кровати. Удовольствие, которое обещала ему девица, успело уже улетучиться. Как и все удовольствия, испытанные Зибеном в жизни. Страсть сменяется легкой грустью о недостижимом. Идеальное счастье, как и мифическая идеальная женщина, все еще ждет где-то впереди.
«Зачем вы едете с ним?»
Зибен ненавидел опасности и дрожал при мысли о том, что его ожидает. А вот Друсс, несмотря на все его недостатки, живет полноценной жизнью, наслаждаясь каждым ее мигом.
Зибен чувствовал себя по-настоящему живым только рядом с ним: в поисках похищенной Ровены, на море в бурю, когда «Дитя грома» швыряло, как щепку, или в битвах, где каждое мгновение грозило смертью.
После своих странствий они с триумфом вернулись в Дренан, и Зибен сложил свою эпическую поэму «Друсс-Легенда». Она стала самой известной сагой в дренайских землях и была переведена на дюжину языков. За славой пришло богатство, за богатством — женщины, и Зибен с удивительной быстротой вновь погрузился в пучину праздной роскоши. Вздохнув, он поднялся с постели. Слуги приготовили ему одежду — штаны из бледно-голубой шерсти, высокие сапоги для верховой езды из мягкой кремовой кожи. Разрезы на пышных рукавах голубой шелковой рубашки открывали серую, тоже шелковую, подкладку, вышитую перламутром. Синий плащ, завершавший наряд, застегивался у горла плетеной золотой цепочкой. Одевшись, Зибен встал перед большим зеркалом и пристегнул перевязь, на которой висело четыре метательных ножа в черных ножнах, с рукоятками слоновой кости.
«Зачем вы едете с ним?»
Зибену очень хотелось бы ответить: «Потому что он мой друг», — и он надеялся, что в этом есть хотя бы доля правды. Но не это было истинной причиной.
— Я должен чувствовать себя живым, — сказал он вслух.

— Я купил двух лошадей, — объявил он Друссу, — чистокровку себе и ездовую тебе. Поскольку верхом ты ездишь, как мешок морковки, я счел, что она тебе как раз подойдет.
Друсс пропустил подковырку мимо ушей.
— Где это ты взял такие красивые ножички? — спросил он, кивнув на нарядную перевязь Зибена.
— Красивые ножички? Это превосходно уравновешенное смертельное оружие. — Зибен достал один клинок из ножен. Плавно закругленное книзу лезвие было острым как бритва. — Я поупражнялся с ними, прежде чем купить. Пригвоздил бабочку с десяти шагов.
— Твое искусство нам пригодится, — проворчал Друсс. — Я слыхал, надирские бабочки очень злые.
— Старые шутки самые лучшие, спору нет. Но эту уже пора проводить на покой.
Друсс старательно упаковал в седельные сумки вяленое мясо, сушеные фрукты, соль и сахар. Затянув ремни, он снял с кровати одеяло, туго скатал его и приторочил к поклаже.
— Майон недоволен тем, что мы уезжаем, — заметил поэт. — Завтра хоронят королеву, и он боится, что король воспримет наш отъезд как неуважение к постигшей его потере.
— Ты уже уложился? — спросил Друсс, взваливая сумки на плечо.
— За меня это делает слуга. Терпеть не могу эти сумки — шелк в них ужасно мнется. Рубашка или камзол, вынутые из них, не имеют никакого вида.
Друсс безнадежно покачал головой:
— Ты берешь с собой в степь шелковые рубашки? Полагаешь, что надиры оценят твой вкус?
— Увидев меня, они сочтут, что я бог! — хмыкнул Зибен.
Друсс снял со стены свой топор, Снагу. Зибен оглядел блестящие серебряные лезвия в виде крыльев бабочки, черную рукоять с серебряными рунами и с чувством сказал:
— Ненавижу это орудие.
Друсс спустился к входной двери. Посол Майон разговаривал с тремя королевскими гвардейцами, высокими молодцами в серебряных панцирях и черных плащах.
— Послушайте, Друсс, — сказал он. — Эти господа хотят проводить вас во Дворец Дознаний. Тут, очевидно, какая-то ошибка, но вам хотят задать несколько вопросов.
— О чем?
Майон откашлялся и провел рукой по аккуратно приглаженным серебристым волосам.
— Насколько я понял, в доме борца Клая произошло столкновение, в итоге чего человек по имени Шонан умер.
Друсс опустил Снагу на пол и скинул с плеча поклажу.
— Умер? От тычка в зубы? Ни в жизнь не поверю. Он был жив, когда я уходил.
— Вы пойдете с нами, — сказал гвардеец, выступив вперед.
— Соглашайтесь, Друсс, — вставил Майон. — Я уверен, что мы сможем...
— Ну, дренаи, довольно болтать. Этот человек обвиняется в убийстве, и мы берем его под стражу. — Солдат снял с пояса кандалы, и Друсс сузил глаза.
— Мне кажется, вы ошибаетесь, — начал Зибен, но опоздал: гвардеец уже наткнулся на правый кулак Друсса, угодивший ему прямо в челюсть, качнулся вбок и стукнулся головой о стену, потеряв свой шлем с белым плюмажем. Двое других ринулись вперед. Одного Друсс свалил боковым слева, другого — правым снизу.
Кто-то из поверженных простонал, и стало тихо.
— Что вы наделали? — дрожащим голосом воскликнул Майон. — Как могли вы напасть на королевских гвардейцев?
— Да вот так и смог. Ну что, поэт, ты готов?
— Вполне. Сейчас возьму свои вещи, и давай покинем этот город как можно скорее.
Майон без сил рухнул на мягкий стул.
— Но что я скажу им, когда они очнутся?
— Изложите им свои взгляды о преимуществе дипломатии над насилием, — посоветовал Зибен, потрепав посла по плечу, и бегом помчался к себе за вещами.
Лошади стояли у задней двери. Друсс приторочил свою поклажу и неуклюже влез в седло. Кобыла была шестнадцати ладоней высотой и сильная, хотя и вислозадая. Серый конь Зибена, той же вышины, был при этом, как и сказал поэт, чистопородным скакуном.
Зибен сел верхом и первым выехал на главную улицу.
— Ты, видно, от души врезал этому Шонану, старый конь.
— Не настолько, чтобы убить его. — Друсс покачивался, вцепившись в луку седла,
— Держись ляжками, а не икрами, — посоветовал Зибен.
— Никогда не любил верховой езды. Торчишь наверху, как дурак.
К Восточным воротам направлялось немало конных, и Друсса с Зибеном затерло в общий поток на узкой улице. Солдаты у ворот расспрашивали всех выезжающих, и Зибену уже начало становиться не по себе.
— Как ты думаешь, нас еще не ищут?
Друсс только плечами пожал. Наконец они подъехали к воротам, и часовой потребовал:
— Бумаги.
— Мы дренаи, — ответил Зибен. — Хотим прогуляться.
— Нужно подписать разрешение у караульного офицера, — заявил часовой, и Зибен, заметив, как напрягся Друсс, быстро выудил из кошелька мелкую серебряную монету и дал солдату.
— В городе так тесно, — сказал он при этом с лучезарной улыбкой. — Погуляешь часок на просторе — и думается легче.
Часовой сунул монету в карман.
— Я и сам люблю покататься верхом. Приятной прогулки. — Он махнул рукой, и двое всадников, пришпорив коней, поскакали к восточным холмам.
После двух часов езды Зибен выпил всю свою воду и начал смотреть по сторонам. До самых далеких гор простиралась плоская сухая равнина.
— Ни рек, ни ручьев. Где же мы будем брать воду?
Друсс указал на гряду скалистых холмов в нескольких милях от них.
— Откуда ты можешь знать?

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Я вовсе не хочу умереть от жажды.
— Жив будешь, — усмехнулся Друсс. — Я воевал в пустыне и умею находить воду. Есть у меня способ, который уж точно не подведет.
— Это какой же?
— Я купил карту с источниками воды! Давай-ка теперь пустим лошадей шагом.
Друсс спрыгнул с седла и зашагал пешком. Зибен последовал его примеру, и некоторое время они шли молча.
— Чего ты такой мрачный, старый конь? — спросил Зибен.
— Я думал о Клае. Почему люди отвернулись от него после всего, что он для них сделал?
— Люди бывают злы, Друсс, черствы и себялюбивы. Но виноваты не они, а мы, когда ждем от них чего-то. Когда Клан умрет, они будут вспоминать, какой он был хороший человек, и даже поплачут по нему, быть может.
— Он заслуживает лучшей участи, — проворчал Друсс.
— Может, и заслуживает. — Зибен вытер надушенным платком пот со лба. — Но разве в этом дело? Разве мы получаем то, чего заслуживаем? Я в это не верю. Мы получаем только то, что завоевываем, — будь то работа, деньги, женщины или земля. Посмотри на себя! Разбойники отняли у тебя жену: у них была сила, и они ею воспользовались. К несчастью для них, ты тоже оказался достаточно силен, чтобы за ними погнаться, и достаточно решителен, чтобы отыскать свою любимую за океаном. Ты получил ее назад не благодаря удаче, не по капризу переменчивого божества, а потому, что боролся. При этом ты мог сто раз погибнуть — от болезни, от стрелы или меча, от бури на море. Ты получил не то, что заслужил, а то, что добыл в бою. Клаю не повезло — в него попала стрела, предназначенная тебе, зато тебе посчастливилось.
— Не стану с тобой спорить. Ему и, правда, не повезло. Но горожане снесли его статую, а друзья — те самые, кого он поддерживал, опекал и защищал, — ограбили его и бросили. Вот что я никак не могу переварить.
— Отец говорил мне, что счастлив человек, который в жизни может положиться хотя бы на двух друзей. А тот, у кого друзей много, говорил он, либо богат, либо глуп. Мне кажется, в этом много правды. За всю мою жизнь у меня был только один друг — и это ты.
— А женщин своих ты не считаешь?
— Нет. С ними у меня все было по-деловому. Я хотел чего-то от них, они — от меня. Мы оказывали друг другу обоюдную услугу. Они делились со мной своим теплом и своими податливыми телами, я с ними — своим несравненным любовным опытом.
— Как ты можешь говорить «любовным», если любви в твоих шашнях и близко не было?
— Не будь педантом, Друсс. Я говорю это с полным правом. Даже искушенные шлюхи говорили мне, что лучшего мужчины у них не было.
— Надо же! Могу поспорить, они не многим это говорят.
— Острить тебе не к лицу, воин. У каждого из нас свой дар. Ты в совершенстве владеешь своим ужасным оружием, я — искусством любви.
— Верно. Только мое искусство пресекает все хлопоты, а твое их создает.
— Смех, да и только. Этого мне как раз и не хватало в пустыне — проповеди на тему морали. — Зибен потрепал своего серого по шее и сел в седло. — Сколько тут зелени, — заметил он, заслонив глаза рукой. — Никогда еще не видел земли, которая обещала бы так много и давала так мало. Чем живут, все эти растения?
Друсс не ответил. Он пытался вдеть ногу в стремя, но кобыла ходила кругами. Зибен со смехом подъехал, придержал ее, и воин наконец сел.
— У них длинные корни, — пояснил Друсс. — Зимой здесь целый месяц идут дожди, и растения пьют влагу из земли до будущего года. Это суровый край. Суровый и дикий.
— Как и люди, которые здесь живут.
— Да. Надиры — жестокий народ.
— Майон рассказал мне о шайке Спинорубов.
— Это отщепенцы. Здесь их зовут нотасами, не имеющими племени. Они промышляют разбоем и убийством. Постараемся избежать встречи с ними.
— А если не удастся?
— Тогда ты покажешь мне, как метко умеешь бросать свои красивые ножички!

Носта-хан сидел в тени под скалой, окунув левую руку в холодный скальный водоем. Солнце стояло высоко и палило немилосердно. Носта-хана это не заботило. Он не боялся больше ни жары, ни холода, ни боли, ни горя, ибо был Мастером Пути — шаманом.
Не по своей воле он избрал этот путь. В юности им владели мечты всякого надирского воина: много коней, много женщин, много детей. Его ждала короткая жизнь, наполненная свирепой радостью боя и мычащим, скользким теплом совокупления.
Судьба распорядилась по-иному. Тайный Дар не дал осуществиться его мечтам. Еще мальчиком его взяли в пещеру Аста-хана, и там он познал Путь. Нет жен у Носты, и дети не играют у его ног.
Вынув руку из воды, он коснулся ею лба и закрыл глаза, ощутив холодные капли на морщинистой коже.
Ему было семь лет, когда Аста отвел его и еще шестерых мальчиков на гору Каменный Ястреб и посадил на солнцепеке в одних набедренных повязках. Старший шаман обмазал им головы и лица мокрой глиной и велел сидеть смирно, пока глина не засохнет и не отвалится. В каждую глиняную маску он вставил две тростинки для дыхания. Там, внутри, не было ни времени, ни звука, ни света. Кожа на плечах обгорела и покрылась пузырями, но Носта не шевелился. Три палящих дня и три леденящих ночи он просидел в гробнице из сохнущей глины.
Глина не желала отваливаться, и у него руки чесались самому отколупнуть ее. Но он не делал этого, даже когда его одолевал ужас. А вдруг придут волки? Вдруг враг где-то близко? Может, Аста просто оставил его умирать здесь, потому что он, Носта, ни на что не годится? Он сидел, не трогаясь с места. Земля под ним промокла от мочи и нечистот, мухи и муравьи кусали его. Он содрогался, чувствуя их кожей. Что, если это не мухи, а скорпионы?
Он так и не шелохнулся. На четвертое утро, когда солнце начало пригревать обожженную спину, кусочек глины отвалился, и он смог шевельнуть челюстью. Он склонил голову набок и открыл рот. Тростинки свалились, а с ними еще кусок глины у носа. Чья-то рука коснулась его головы, и он вздрогнул. Аста-хан отколупнул остатки глины.
Солнце было невыносимо ярким, и у мальчика из глаз потекли слезы. Старый шаман кивнул и сказал: «Молодец». Это была единственная похвала, которую он когда-либо слышал от Аста-хана.
Справившись со слезами, Носта огляделся. На вершине они с шаманом были одни. «А где все остальные?»
«Ушли. Они вернутся в свои селения. Награда осталась за тобой».
«Почему мне тогда так грустно?» — еле ворочая пересохшим языком, спросил Носта.
Аста-хан ответил не сразу. Он дал мальчику мех с водой и подождал, пока тот напился.
«Каждый человек отдает частицу себя будущему. Самая малая дань — это ребенок, который передаст его семя другим. Но шаману в этом отказано. — Взяв мальчика за руку, он подвел его к краю обрыва, откуда далеко видна была степь. — Вон там пасутся козы твоего племени. Вся их забота — это есть, спать и спариваться. Пастух — дело иное. Он должен отгонять волков и барсов, следить, чтобы мясные мухи не откладывали личинок в шерсть, искать безопасные, тучные пастбища. Твоя грусть проистекает из понимания, что стадным животным тебе быть не дано. Судьба предназначила тебя для иного».
... Носта-хан вздохнул и снова смочил лицо водой. Асты давно уже нет на свете, и нельзя сказать, что он вспоминает его с любовью.
На тропе показалась золотисто-рыжая пума с тремя детенышами. Носта набрал в грудь воздуха и сосредоточился.
Эти скалы — часть тела Богов Камня и Воды, и я един с ними.
Пума осторожно приблизилась, нюхая воздух. Убедившись, что ее выводку ничего не грозит, она подошла к пруду, а котята побежали за ней. Последний прыгнул на спину второму, и они стали возиться. Мать пила, не обращая на них внимания. Она была тощая, с клочковатой шкурой. Напившись вдоволь, пума отошла в тень и легла рядом с Носта-ханом. Котята прибежали, чтобы пососать ее. Один влез на голые колени старика и улегся там, положив голову ему на бедро.
Шаман положил руку на широкую голову пумы. Она не шелохнулась. Он отправил свой дух парить высоко над холмами, над балками и оврагами. Меньше чем в миле к востоку паслось семейство окпи, диких горных коз с короткими загнутыми рогами: самец, три самки и несколько детенышей. Вернувшись в свое тело, Носта мысленно коснулся пумы. Она подняла голову и раздула ноздри. Она не могла учуять запах на таком расстоянии — ветер дул ей навстречу, — но шаман вселил ей в голову видение окпи. Пума поднялась, расшвыряв детенышей, и помчалась прочь. Котята, помешкав немного, заскулили и побежали за ней.
Если удача ей улыбнется, она поест.
Носта ждал. Всадники должны прибыть сюда через час. Он представил себе воина, его широкое плоское лицо и холодный глубокий взор. Если бы всеми южанами было так же легко управлять, подумал шаман, вспомнив их духовную встречу в трактире. С той же легкостью Носта опутал стрелка из арбалета, внушив ему послать стрелу в готирского бойца. Шаман с удовольствием вспомнил полет стрелы, глухой удар и ужас стрелка, когда тот понял, что натворил.
Нити сплетаются на славу, но ему еще ткать и ткать. Носта-хан, дав отдых уму и телу, задремал на пригреве.
Но вот появились двое всадников. Шаман набрал воздуха и сосредоточился, как прежде с пумой. Он был скалой — вечной, непоколебимой, подвластной разве что долгой работе ветра. Передовой всадник — высокий стройный молодой человек со светлыми волосами, одетый в красивые шелка, — ловко спешился и придержал поводья, не пуская серого мерина к воде.
— Погоди немного, мой хороший, — ласково сказал он коню. — Сначала надо остыть.
Второй путник, чернобородый воин, перекинул ногу через седло и спрыгнул. Его лошадь была стара и сильно утомлена. Положив топор наземь, Друсс расседлал кобылу. Вся в мыле, она тяжело дышала. Друсс обтер ее тряпицей и привязал рядом с мерином в жидкой тени на восточной стороне пруда. Светловолосый разделся, вытряхнул пыль из одежды и аккуратно сложил ее. Тело у него было белое, как слоновая кость, нежное и мягкое. Этот не воин, подумал Носта-хан, когда молодой человек нырнул в пруд. Друсс, взяв топор, прошел туда, где сидел Носта-хан, набрал в ладони воды и напился, а после поплескал себе на волосы и бороду.
Шаман закрыл глаза и протянул руку, чтобы коснуться Друсса и прочесть его мысли. Но железные пальцы сомкнулись вокруг его запястья, и Носта мигом открыл глаза. Друсс смотрел прямо на него.
— Я ждал тебя, — сказал шаман, стараясь успокоиться.
— Я не люблю, когда ко мне подкрадываются.
Носта посмотрел на пруд, и тревога отпустила его. Умение становиться невидимым не изменило ему — Друсс просто заметил отражение его руки в воде. Воин отпустил шамана и снова напился.
— Так ты ищешь целебные камни? Это хорошо. Мужчина должен помогать друзьям, когда им худо.
— Скажи, где их взять? Времени у меня мало, Клай умирает.
— Я не могу тебе этого сказать. Они были похищены несколько столетий назад изменником-шаманом. Преследуемый, он остановился отдохнуть у гробницы Ошикая. Вскоре после этого его нашли и убили, но он, несмотря на самые жестокие пытки, не открыл, где спрятал камни. Я уверен — они лежат там, в гробнице.
— Почему тогда ты сам не поищешь их?
— Ни один надир не может осквернить священную усыпальницу Ошикая. Только чужой на это способен.
— Хотел бы я знать, что еще ты скрываешь от меня, старичок.
— Многое, — сознался Носта. — Но тебе этого не нужно знать. Однако я сказал тебе правду: эти камни спасут жизнь твоему другу и вернут ему здоровье.
Зибен подплыл к ним и вылез на горячие камни.
— Я смотрю, ты уже друга себе завел. Очевидно, это тот самый старик, который приходил к тебе в трактир? — Друсс кивнул, и поэт протянул руку. — Меня зовут Зибен, я поэт, возможно, ты слышал обо мне.
— Нет, не слышал. — Носта не обратил внимания на протянутую руку.
— Какой удар моему тщеславию, — беззлобно отозвался поэт. — А у надиров есть поэты?
— Зачем?
— Ну, для радости, для развлечения... — Зибен умолк, видя полное непонимание в глазах старика. — Для истории! — вдруг нашелся он. — Как иначе запомнить историю племени?
— Историю племени каждому рассказывает его мать, а историю рода — отец. Шаману же племени известна история каждого воина и подвиги всех надирских героев.
— И у вас совсем нет искусства? Ни ваятелей, ни актеров, ни живописцев?
В черных глазах Носта-хана вспыхнул огонь.
— Трое из пяти надирских детей умирают в младенчестве. Средний возраст надирских мужчин — двадцать шесть лет. Мы живем в состоянии непрерывной междоусобной войны, и вдобавок к тому готирские дворяне охотятся на нас ради забавы. Чума, мор, постоянная угроза засухи и голода — вот с чем имеют дело надиры. Нет у нас времени для искусств. — Носта-хан выплюнул последнее слово так, точно оно оскверняло ему язык.
— Надо же, какая тоска! Раньше мне не приходило в голову, что вы достойны жалости. Пойду напою лошадей.
Зибен встал и оделся.
Носта-хан, проглотив раздражение, спросил Друсса:
— Много ли у вас на Юге таких, как он?
— Такие, как он, всюду редкость, — улыбнулся Друсс. Он достал из котомки круг сыра, завернутый в тонкую ткань, вяленое мясо и предложил шаману. Тот отказался, и Друсс молча принялся за еду. Зибен, вернувшись, присоединился к нему. Когда они поели, Друсс зевнул, растянулся в тени и тут же уснул.
— Зачем ты поехал с ним? — спросил Зибена Носта-хан.
— Ради приключений, старый конь. Куда бы Друсс ни ехал, приключения ему обеспечены. И мне понравилась история о целебных камнях. Из нее может выйти песня или поэма.
— В этом я с тобой согласен. В это самое время две тысячи готирских воинов во главе с Гарганом Ларнесским собираются выступить к гробнице Ошикая, окружить ее, перебить всех, кто там есть, и забрать камни в дар безумцу, сидящему на троне. Ты едешь в самое око урагана, поэт. Будет о чем сложить песню.
Носта, наслаждаясь страхом, мелькнувшим в добрых глазах поэта, распрямил свое тощее тело и отошел от пруда. Все шло так, как он предвидел, но шаман был неспокоен. Сумеет ли Талисман сплотить надиров, чтобы противостоять Гаргану? Найдет ли он Глаза Альказарра? Носта, зажмурившись, послал свой дух на восток, над горами и сухими долинами. Далеко внизу показалось святилище — круглые белые стены сверкали, как кольцо из слоновой кости. Рядом стояли юрты надиров-караульщиков. Где же ты, Талисман?
Шаман представил себе лицо юноши, и его дух устремился вниз, влекомый образом Талисмана. Духовным взором Носта-хан увидел, как молодой воин преодолевает последний подъем перед долиной. За ним ехала чиадзийка Зусаи. Потом показался третий всадник, ведущий в поводу двух коней. Удивленный Носта повис над незнакомцем и коснулся его шеи своими духовными пальцами. Всадник вздрогнул и плотнее запахнулся в свой тяжелый кожух.
Удовлетворенный Носта оставил его. В этот краткий миг шаман увидел все: нападение на Талисмана и переход Горкая под знамя Собирателя. Это хорошо — мальчик оказался молодцом. Боги Камня и Воды будут довольны.
Носта полетел вперед и стал парить над святилищем. Когда-то здесь был небольшой вспомогательный форт с деревянными парапетами на стенах, но без башен. Стены, менее двадцати футов в вышину, могли сдержать кочевников, но не две тысячи хорошо обученных солдат. Выходящие на запад ворота сгнили на своих бронзовых петлях, и западная стена в середине обрушилась, образовав остроугольную брешь.
Страх тронул Носта-хана холодными пальцами.
Смогут ли они выстоять против готирских гвардейцев?
И какую роль предстоит сыграть Друссу? Какая досада — видеть так много и знать так мало. Суждено ли дренаю оборонять стены с топором в руках? В этот миг перед шаманом мелькнуло видение: седовласый воин на громадной стене, с гордо поднятым топором. Оно померкло так же внезапно, как и пришло.
Вернувшись в свое тело, Носта сделал глубокий, прерывистый вздох.
Поэт спал у пруда рядом с воином.
Носта зашагал на восток.

Талисман, сидя на самой высокой стене, смотрел в долину Слёз Шуль-сен. Солнце светило ярко, но легкий ветерок делал зной не столь изнурительным. Горы вдали казались грядой грозовых туч, и над ними в потоках горячего воздуха кружили два орла. С южной стены усыпальницы Ошикая Талисман видел два лагеря. В первом перед самой большой юртой торчал штандарт из конского волоса с черепом и рогами дикого быка, и тридцать воинов Острого Рога стряпали себе ужин. В трехстах шагах к западу виднелась еще одна кучка крытых козьими шкурами юрт, со штандартом Летучих Коней.
С другой, северной, стороны святилища находились еще два лагеря — Одиноких Волков и Небесных Всадников. Каждое племя охраняло одну сторону света у гробницы величайшего надирского воина. Ветер утих, и Талисман сошел по шатким ступенькам во двор, к столу у колодца. Отсюда был виден пролом в западной стене. В неровный проем проглядывались деревья у далеких холмов.
Все рушится, подумал он, как и мечты человека, чьи кости лежат здесь. Талисман перебарывал холодный, гнетущий гнев, сидящий у него в животе. Прошлой ночью они приехали как раз вовремя, чтобы присутствовать при поединке между двумя надирскими воинами — он кончился внезапной смертью молодого парня из племени Летучих Коней, которому противник вспорол мечом живот. Победитель, поджарый боец из числа Небесных Всадников, вспрыгнул на павшего, перепилил лезвием его шейные позвонки, отделив голову от туловища, и издал торжествующий вопль.
Талисман направил своего коня в ворота, оставил его на попечение Горкая, прошел через двор и стал перед входом в святилище.
Но он не вошел туда — не смог войти. Во рту пересохло, желудок свело от страха. Здесь, при ярком свете луны, его мечты были нерушимы и уверенность тверда. Но там, за этой дверью, все могло рассеяться как дым.
«Успокойся, — сказал он себе. — Святилище грабили уже не раз. Глаза спрятаны надежно. Войди и воздай честь духу героя».
Собравшись с духом, он толкнул ветхую дверь. Пыльное помещение внутри насчитывало не больше тридцати футов в длину и двадцати в ширину. В стенах торчали деревянные колышки. Когда-то на них висели панцирь и шлем Ошикая, а также Колмисай, его топор, которым он убил сто врагов. Прежде гробницу украшали гобелены и мозаики со сценами жизни и побед героя. Теперь остались только голые стены — святилище разграбили еще несколько веков назад. Грабители, как рассказал Талисману Носта-хан, открыли даже гроб и обрубили Ошикаю пальцы, чтобы забрать его золотые кольца. Каменный гроб стоял на помосте посреди комнаты, не украшенный ничем, кроме вделанной в камень черной железной дощечки. На ней было вырезано:

Ошикай, Гонитель Демонов, великий воин.

Талисман положил руку на холодную каменную крышку.
— Я посвятил свою жизнь тому, чтобы осуществить твои мечты. Мы снова будем едины. Мы будем надирами и заставим мир содрогнуться.
— Почему людские мечты всегда приводят к войне?
Талисман обернулся и увидел сидящего во мраке слепого старца в длинном сером балахоне с клобуком. Старик был тощ, как палка, и совершенно лыс. Опершись на посох, он поднялся на ноги и подошел к Талисману.
— Знаешь, я изучал жизнь Ошикая, стараясь отсеять истину от легенд. Он никогда не стремился к войне — ему всегда ее навязывали. Вот тогда он и стал воином, наводящим ужас на врагов. А мечтал он в основном о благодатной земле, где его народ мог бы жить в мире. Он был великий человек.
— Кто ты? — спросил Талисман.
— Священник Истока. — Старик вышел на лунный луч, падающий в открытое западное окно, и Талисман увидел, что он надир. — Теперь я живу здесь и пишу свои труды.
— Как же ты пишешь, если ты слеп?
— Слепы только мои телесные глаза, Талисман. Когда я пишу, я пользуюсь очами духа.
Талисман вздрогнул, услышав свое имя.
— Ты шаман?
— Нет, хотя Путь ведом и мне. Я не прибегаю к ворожбе, но умею сводить бородавки и читать в сердцах людей. К несчастью, изменить их я бессилен. Я брожу по тропам многих будущих, но не знаю, которое из них осуществится. Если бы я мог, я открыл бы этот гроб и воскресил человека, который лежит в нем, — но я не могу.
— Откуда ты знаешь мое имя?
— Отчего мне не знать его? Ты — огненная стрела, ты предвестник.
— И ты знаешь, зачем я пришел сюда, — шепотом сказал Талисман.
— Разумеется. Ты ищешь, Глаза Альказарра, спрятанные здесь когда-то.
Талисман нащупал кинжал у пояса и тихо обнажил его.
— Ты нашел их?
— Я знаю, что они здесь, но не мне суждено их найти. Я пишу историю, Талисман, а не творю ее. Пусть Исток пошлет тебе мудрость.
Старик направился к двери, постоял там, словно ожидая чего-то, и сказал:
— По меньшей мере в трех будущих, которые я видел, в этот миг ты убил меня, вонзив кинжал мне в спину. Почему ты не сделал этого на самом деле?

Предыдущая страница 11 Следующая страница


Легенда о Побратиме Смерти 12

— Я думал об этом, старик.
— Если бы ты сделал это, тебя выволокли бы отсюда, привязали за руки и за ноги к четырем коням и разорвали на части. Это тоже было.
— Как видно, не было — ты ведь жив.
— И все-таки где-то это случилось, — сказал старик и ушел.
Талисман вышел за ним в ночь, но тот исчез в одном из строений. Горкай доставал воду из колодца, и Талисман подошел к нему.
— Где Зусаи?
— Спит. Похоже, сегодня будет еще драка. Голова убитого парня торчит на шесте в лагере Небесных Всадников, и его соплеменники намерены отомстить за это оскорбление.
— Глупо, — сказал Талисман.
— Видно, это у нас в крови. Точно мы прокляты богами.
— Это верно. Проклятие легло на нас, когда пропали Глаза Альказарра. Когда они будут возвращены Каменному Волку, займется новый день.
— Ты в это веришь?
— Человек должен во что-то верить, Горкай. Без веры мы всего лишь песчинки, несомые ветром. Надиры исчисляются сотнями тысяч, а живем мы в нищете. Нас окружают богатые страны, чьи армии составляют не более двадцати тысяч человек. Даже здесь четыре племени, охраняющие святилище, не могут ужиться в мире. Цель у них одна — защищать гробницу героя всех надиров, а между тем они смотрят друг на друга с лютой ненавистью. Я верю, что это изменится. Мы должны это изменить.
— Кто — ты да я?
— А почему бы и нет?
— Я еще не встречал человека с лиловыми глазами.
— Ты встретишь его, клянусь.

Когда Друсс проснулся, Носта-хан уже ушел. Близились сумерки, и Зибен сидел у пруда, окунув ноги в холодную воду. Друсс зевнул, потянулся, разделся и прыгнул в пруд, обдавший его стужей. Освежившись, он вылез и сел рядом с поэтом.
— Куда это подевался старикан?
— Он ушел, как только ты заснул, — уныло сказал Зибен.
Друсс прочел тревогу на лице друга.
— Тебя беспокоят две тысячи воинов, идущие к святилищу?
Зибен сдержал гнев.
— Беспокойство — не совсем подходящее слово, старый конь. Вижу, однако, что тебя это не удивляет.
— Шаман сказал, что он в долгу передо мной за то, что я помог его молодому другу. Но платить долги не в надирском обычае. Он хотел, чтобы я отправился в святилище, потому что знал, что там будет бой.
— И могучий Друсс-Легенда, само собой, изменит исход этого боя?
— Может, изменит, а может, и нет, — хмыкнул Друсс. — Но камни я могу найти только там и больше нигде.
— А если никаких камней нет? Если шаман и о них солгал?
— Тогда Клай умрет, но я буду знать, что выполнил свой долг.
— Как у тебя все просто! — вспылил Зибен. — Черное и белое, свет и тьма, добро и зло. Две тысячи воинов идут, чтобы разгромить это святилище, и ты их не остановишь. Да и нужно ли пытаться? Чего тебе так дался этот Клай? Он не первый, кто получил тяжелую рану. Твои товарищи падали рядом с тобой много лет подряд.
Друсс оделся, прошел к лошадям, насыпал из мешка овса в две торбы и привесил их к мордам.
— Говорят, что конь, который ест овес, всегда обгонит того, что кормится травой, — сказал он подошедшему Зибену. — Ты у нас лошадник — правда это?
— Ответь на мой вопрос, будь ты неладен! Почему Клай?
— Он напоминает мне человека, которого я не знал.
— Не знал? О ком это ты?
— Не важно. Я должен найти эти камни, и плевать я хотел на две тысячи готирских сукиных сынов и на всю надирскую орду заодно. На этом и покончим, поэт!
Послышался топот копыт, и оба обернулись на звук. Шесть надирских воинов, ехавших гуськом, приближались к пруду. На них были козьи кожухи и отороченные мехом шлемы, каждый имел при себе лук и два коротких меча.
— Что делать будем? — шепотом спросил Зибен.
— Ничего. Водоемы священны, и ни один надир не станет затевать бой около них. Они просто напоят своих коней и поедут дальше.
— А потом?
— Потом они попытаются убить нас. Но об этом мы подумаем после. Успокойся, поэт: ты же хотел приключений, вот и получай.
Друсс отошел в тень и сел рядом со своим топором. Надиры сделали вид, что не видят их, но Зибен заметил, как они посматривают в сторону Друсса. Наконец их вожак, крепкий воин средних лет, с жидкой бородкой, подошел и сел напротив дреная.
— Далеко ты заехал от дома, — сказал он на ломаном южном наречии.
— Мне и тут хорошо, — ответил Друсс.
— Голубю не бывает хорошо в доме ястреба.
— Я не голубь, парень. А ты не ястреб.
— Думаю, мы еще встретимся с тобой, Круглые Глаза. — Надир вернулся к своим товарищам, вскочил в седло, и они уехали на восток.
Зибен сел рядом с Друссом.
— Превосходно, старый конь. Всегда полезно раздразнить неприятеля, если его силы втрое превышают твои.
— Какая разница. Он знает, что должен делать, я тоже. Оседлай лошадей и приготовься.
— А ты куда собрался?
— Пройдусь немного на восток. Погляжу, что они замышляют.
— Разумно ли это, Друсс? Ведь их шестеро.
— Думаешь, честнее будет, если я оставлю топор здесь? — Друсс усмехнулся, взял Снагу и полез вверх по камням. Зибен стал ждать. Сумерки настали быстро, и он пожалел, что не позаботился набрать хвороста. Костер был бы желанным другом в этом пустынном месте. Впрочем, луна светила ярко. Зибен, завернувшись в одеяло, сидел под скалой. «Это в последний раз, — думал он. — Отныне я буду принимать скуку с распростертыми объятиями!»
Что это Друсс сказал о Клае? «Он напоминает мне человека, которого я не знал». Внезапно Зибен понял, что Друсс говорил о Мишанеке, человеке, который полюбил Ровену и женился на ней там, в Вентрии. Мишанек, как и Друсс, был могучим воином, первым среди мятежников, восставших против принца Горбена. Ровена, у которой отняли память, любила его и даже попыталась покончить с собой, узнав о его смерти. Друсс присутствовал при сражении Мишанека с Бессмертными, отборными гвардейцами Горбена. Вентрийский воин убил многих, но даже его прославленная сила наконец иссякла, уйдя из тела вместе с кровью от нанесенных ему ран. Умирая, он просил Друсса позаботиться о Ровене.
Однажды, навестив Друсса с женой в их горной усадьбе, Зибен вышел прогуляться с Ровеной на луг. Он спросил ее о Мишанеке, и она сказала с нежной улыбкой: «Он во многом походил на Друсса, но при этом был мягок и добр. Я любила его, Зибен, и знаю, как Друссу тяжело с этим смириться. Но у меня отняли память. Я не знала, кто я, и ничего не помнила о Друссе. Я знала только большого и сильного человека, который любил меня и заботился обо мне. И меня до сих пор печалит, что Друсс был причастен к его смерти». «Но ведь он Мишанека не знал. И все эти годы мечтал о том, как найдет тебя и приведет домой». «Я знаю». «А кого бы из них ты выбрала, если бы тебе предоставили такую возможность?» — спросил вдруг Зибен. «Я никогда не задавала себе такого вопроса. Но я счастлива тем, что была любима ими обоими и любила их».
Зибен хотел продолжить расспросы, но она приложила палец к его губам. «Довольно, поэт! Вернемся в дом».
... Над прудом задул холодный ветер, и Зибен плотнее закутался в одеяло. Все было тихо, только ветер свистел среди скал. Поэту стало очень одиноко. Время тянулось с цепенящей ум медлительностью. Он несколько раз задремывал и просыпался в ужасе — ему казалось, что надиры подкрадываются к нему.
Перед самым рассветом, когда небо стало светлеть, он услышал стук копыт. Поднявшись, он вынул один из своих ножей, выронил его и подобрал снова. Показался Друсс, ведущий под уздцы четырех надирских коней, и Зибен вышел ему навстречу. Одежда Друсса была в крови.
— Ты ранен? — спросил поэт.
— Нет. Путь свободен, и у нас появились лошади для обмена.
— А где еще двое надиров? Ушли?
— Надиры-то нет, а вот их кони убежали.
— Так ты убил всех шестерых?
— Пятерых. Один сорвался со скалы, убегая от меня. Ну, поехали.

Глава 6

Около полуночи Талисман вошел в гробницу Ошикая. Горкай караулил за дверью. Молодой воин разложил перед собой на полу четыре мешочка. Достав из первого пригоршню красного порошка, он разровнял его в круг не шире своей ладони. Слабый лунный свет, проникавший в открытое окно, облегчал ему задачу. Из второго мешочка Талисман достал три длинных сухих листа, скатал их в шарик и положил под язык. Листья были горькими, и он едва не поперхнулся. Вынув из кармана полушубка огниво, Талисман высек огонь и поджег красный порошок, который тут же загорелся багровым пламенем. Талисман вдохнул дым и проглотил комок из листьев.
Он ощутил слабость и головокружение. Откуда-то издалека донеслась тихая музыка, чей-то вздох. В глазах помутилось и прояснилось снова. По стенам гробницы побежали огни, и их блеск вызвал у Талисмана слезы. Он протер глаза и увидел, что на стене вновь мерцают доспехи Ошикая — панцирь, склепанный из ста десяти золотых листков, крылатый шлем из черного железа, украшенный серебряными рунами, и смертоносный топор Колмисай. Талисман медленно обвел взглядом комнату. Прекрасные гобелены украшали ее, и каждый представлял какую-то сцену из жизни Ошикая — охоту на черного льва, разрушение Чьен-По, полет над горами, свадьба с Шуль-сен. Последняя картина особенно поражала: стая воронов несла невесту к алтарю, где стоял Ошикай в окружении двух демонов.
Талисман заморгал, борясь с волнами дурмана, бушующими в его крови. Из третьего мешочка он достал золотое кольцо, из четвертого — маленькую фаланговую кость. Он продел кость в кольцо, как велел ему Носта-хан, и положил перед собой. Прорезав кинжалом левую руку, он оросил кровью кость и кольцо.
— Взываю к тебе, о великий воин, — сказал он, — и смиренно прошу тебя явиться ко мне.
После короткого промежутка в гробнице подул холодный ветер, не поднявший, однако, ни единой пылинки. Над гробом возникла призрачная фигура. Золотые доспехи, слетев со стены, облекли ее, и топор лег в ее правую руку. У Талисмана перехватило дыхание, когда дух сошел вниз и сел, поджав ноги, напротив него. Ошикай, хотя и плечистый, вовсе не был тем великаном, каким представлял его Талисман. Лицо у него было плоское и суровое, нос широкий, с большими ноздрями. Волосы он туго стягивал в хвост и не носил ни бороды, ни усов. Лиловые глаза смотрели властно. От него исходила сила человека, знающего свою цель.
— Кто здесь звал Ошикая? — спросил призрачный воин.
— Я, надир Талисман.
— Ты принес мне вести о Шуль-сен?
Талисман, не ожидавший такого вопроса, опешил.
— Я... я ничего не знаю о ней, повелитель, кроме легенд и преданий. Одни говорят, что она умерла вскоре после тебя, другие — что уплыла за океан, в страну, где никогда не заходит солнце.
— Я искал везде: в Долинах Духов, в Ущельях Проклятых, на Полях Героев, в Чертогах Сильных. Я с незапамятных времен блуждаю по Пустоте, но не нашел ее.
— Я пришел, чтобы осуществить твои мечты, повелитель, — сказал Талисман, как наказывал ему Носта-хан, но Ошикай точно не слышал его. — Надиры должны объединиться, — продолжал Талисман. — Для этого надо найти вождя с лиловыми глазами, но мы не знаем, где искать его.
Дух Ошикая вздохнул:
— Он найдется, когда Глаза Альказарра вернутся в глазницы Каменного Волка. Волшебная сила вновь напитает землю, и явится вождь.
— Я ищу эти Глаза, повелитель. Говорят, будто они спрятаны здесь. Это правда?
— Да, это правда. Они здесь, рядом, надир Талисман, — но не тебе суждено найти их.
— Кому же тогда, повелитель?
— Их найдет чужеземец. Больше я тебе ничего не скажу.
— А что же Собиратель, о воин? Можешь ли ты назвать мне его имя?
— Имя ему будет Ульрик. А теперь я должен идти и продолжать свои поиски.
— Но почему ты ищешь, о повелитель? Разве ты обитаешь не в раю?
— Какой может быть рай без Шуль-сен? Смерть я могу перенести, но разлуку с ней — нет. Я найду ее, даже если мне придется затратить на это дюжину вечностей. Прощай, надир Талисман.
Не успел Талисман произнести ни слова, как призрак исчез. Молодой воин встал, шатаясь, попятился к двери. За ней в лунном свете стоял Горкай.
— Что там случилось? Я слышал, как ты говоришь сам с собой.
— Он пришел, но ничем не помог мне. Его дух страждет — он ищет свою жену.
— А, колдунью Шуль-сен. Говорят, ее сожгли заживо, развеяли ее прах на четыре ветра, а душу уничтожили чарами.
— Никогда об этом не слышал. Нам рассказывали другое — в том числе и о том, что она уплыла за море, где нет ночи, и живет там в вечной надежде, что Ошикай найдет ее.
— Да, твоя сказка красивее — но обе, и твоя, и моя, объясняют, отчего великий воин не может найти свою жену. Что будем делать теперь?
— Посмотрим, что принесет нам завтрашний день. — И Талисман направился в комнаты, занятые для них Горкаем. В главном здании было тридцать клетушек, предназначенных для паломников. Зусаи разостлала свои одеяла на полу под окном. Когда Талисман вошел, она притворилась спящей. Он, не подходя к ней, взял себе стул и сел, глядя на звезды. Не в силах больше выносить молчания, она спросила:
— Явился ли вам дух?
— Да, он пришел. — Талисман пересказал ей историю поисков Шуль-сен и обе легенды, повествующие о ее судьбе.
Зусаи села, завернувшись в одеяло.
— Есть и другие истории. О том, что ее сбросили с утеса в Лунных горах, о том, что она покончила с собой, о том, что превратилась в дерево. У каждого племени своя легенда. Но как печально все же, что он не может ее найти.
— Более чем печально. Он сказал, что без нее не сможет обрести рай.
— Как это прекрасно! Но ведь он был чиадзе, а мы чувствительный народ.
— За прожитые мной годы я понял: люди, которые хвастаются своей чувствительностью, чувствительны только к собственным нуждам и совершенно безразличны к нуждам других. Впрочем, я не в том настроении, чтобы спорить. — Талисман взял свое одеяло, лег рядом с ней и уснул. Сны его, как всегда, были наполнены болью.

Кнут обрушился на его спину, но он не издал ни звука. Он надир, и какой бы сильной ни была боль, он ни за что не покажет виду перед этими гайинами — этими круглоглазыми чужаками. Кнут его заставили делать самому — он туго оплел кожей деревянную рукоять, а потом разрезал кожу на тонкие полоски и в каждую вплел кусочек свинца. Окаи считал каждый удар до предписанных пятнадцати. Когда последний упал на его кровоточащую спину, он позволил себе привалиться к столбу.
— Дайте ему еще пять, — послышался голос Гаргана.
— Это противоречит уставу, мой господин, — возразил Премиан. — Он уже получил самое большое количество, допускаемое для кадета пятнадцати лет.
Окаи не верилось, что Премиан за него заступился. Староста Академии не скрывал своего отвращения к надирам.
— Устав написан для человеческих существ, Премиан, а не для надирского отродья, — заявил Гарган. — Сами видите, он ничуть не страдает — он ни разу не вскрикнул. Где нет разума, там нет и чувств. Еще пять!
— Я не могу исполнить этот приказ.
— Лишаю вас звания, Премиан. Я был о вас лучшего мнения.
— Как и я о вас, господин Гарган, — Окаи услышал, как староста бросил кнут на пол. — Если этому юноше нанесут еще хоть один удар, я напишу об этом своему отцу во дворец. Пятнадцати кнутов за непослушание вполне достаточно — двадцать были бы истязанием.
— Молчать! — загремел Гарган. — Еще одно слово — и я подвергну вас такому же наказанию, а после выгоню из Академии. Я не потерплю неподчинения и неуважения к себе. Ты! — указал он на кого-то, кого Окаи не видел. — Еще пять кнутов, будь любезен.
Окаи услышал, как кнут подняли с пола, и приготовился. Лишь после первого удара он понял, что Премиан бил вполсилы, а этот новый точно мстил ему за что-то. На третьем ударе у него вырвался стон — это было еще позорнее, чем само наказание, но Окаи покрепче закусил кожаный ремешок, который держал во рту, и больше не издал ни звука. Кровь уже струилась по спине ручьем, скапливаясь у пояса. После пятого удара в зале воцарилась мертвая тишина. Гарган нарушил ее.
— Теперь, Премиан, ступайте и пишите вашему отцу. Отвяжите эту падаль.
Трое надирских мальчиков бросились к столбу и отвязали Окаи. Упав им на руки, он повернулся посмотреть, кто его бил, и сердце у него екнуло. Это был Дальш-чин из племени Летучих Коней.
Друзья отнесли Окаи в лазарет, где служитель помазал ему спину мазью и зашил самый глубокий рубец на плече. Дальш-чин пришел и стал рядом.
— Ты молодец, Окаи, — сказал он по-надирски. — Мое сердце преисполнено гордостью за тебя.
— Зачем тогда ты заставил меня закричать перед гайинами?
— Потому что он велел бы добавить еще пять, если бы ты молчал, и еще пять, и еще. Это было испытание воли, которое могло привести к твоей гибели.
— А ну, прекрати говорить на этой тарабарщине, — сказал служитель. — Ты знаешь, что это против правил, и я этого не потерплю!
Дальш-чин кивнул и положил руку на голову Окаи.
— У тебя храброе сердце, мальчик, — сказал он уже по-готирски и ушел.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

— Двадцать ударов за то, что ты защищался, — сказал самый близкий друг Окаи Зен-ши. — Это несправедливо.
— Чего еще ждать от гайинов?
— Меня больше не шпыняют, — сказал Зен-ши. — Может быть, теперь нам всем лучше станет жить.
Окаи промолчал, зная, что его друга оставили в покое только потому, что Зен-ши служит у них на посылках, чистит им сапоги, кланяется и раболепствует. Когда над ним смеются, он только улыбается и кивает головой. Это печалило Окаи, но он ничего не мог поделать. Каждый сам выбирает свою судьбу. Его судьба — сопротивляться им всеми возможными способами и усваивать все, чему они могут научить. Зен-ши не имеет сил, чтобы следовать этим путем: для надира у него необычайно мягкий нрав.
После короткого отдыха в лазарете Окаи без посторонней помощи вернулся в свою комнату, которую делил с Лин-цзе. Этот юноша из племени Небесных Всадников был выше большинства надирских подростков, и лицо у него было квадратное, а углы глаз лишь слегка приподняты. Ходили слухи, что в нем течет гайинская кровь, но в лицо Лин-цзе этого никто не высказывал. Он отличался вспыльчивостью и злопамятностью.
— Я принес тебе еды и питья, Окаи, — сказал он. — И достал горного меда для твоих ран.
— Спасибо, брат, — ответил Окаи, как полагалось.
— Наши племена воюют, поэтому мы не может быть братьями. Но я уважаю твое мужество. — Лин-цзе поклонился и вернулся к своим занятиям.
Окаи лег ничком на узкую койку, перебарывая боль в исхлестанной спине.
— Да, теперь наши племена воюют, но когда-нибудь все надиры станут братьями, и нахлынут на гайинов, и сотрут их с лица земли.
— Хорошо бы. У тебя ведь завтра экзамен, верно?
— Да. Роль кавалерии в карательных походах.
— Давай я тебя поспрашиваю — это поможет тебе отвлечься от боли.

Талисман проснулся перед самым рассветом. Зусаи еще спала. Он тихо поднялся и вышел. Во дворе слепой священник-надир доставал воду из колодца. В предрассветных сумерках он казался моложе, и его бледное лицо было безмятежным.
— Хорошо ли ты спал, Талисман? — спросил он, когда тот подошел.
— Неплохо.
— И видел все те же сны?
— Мои сны касаются только меня, старик, и советую тебе запомнить мои слова, если ты желаешь дописать свой труд.
Священник поставил ведро и присел на край колодца, устремив бледные опаловые глаза на угасающую луну.
— Сны нельзя сохранить в тайне, Талисман, как бы мы ни старались. Они, точно угрызения совести, всегда просятся на свет. И значат они гораздо больше, чем мы полагаем. Ты сам скоро увидишь. Это место, где замыкается круг.
Священник отнес ведро к столу и стал медным черпаком наполнять глиняные манерки, висящие на веревках под навесом. Талисман пришел следом и сел.
— Чью историю ты пишешь?
— Большей частью чиадзе и надиров — но более всего меня занимает жизнь Ошикая. Ты знаешь, откуда взялось слово «надиры»?
— На южном языке «надир» — это «точка величайшей безнадежности», — пожал плечами Талисман.
— На чиадзе это значит «перекресток смерти». Когда Ошикай вывел свой народ из чиадзийской земли, за ними, как за мятежниками, послали огромное войско. Он встретил врагов на равнине Чу-чьен и перебил всех. Но следом шли еще две армии, и ему пришлось вести своих людей через Ледовые горы. Сотни человек замерзли там, а еще больше лишились пальцев рук и ног. Перевалив через скованные морозом горы, они очутились в страшной соляной пустыне, и их охватило отчаяние. Ошикай созвал совет и сказал, что они, родившиеся в нужде и опасности, — достигли теперь своего надира. Так он и стал с тех пор называть свой народ. Затем он обратился ко всем и сказал, что Шуль-се приведет их к воде и что за соляной пустыней лежит благодатная земля. Он говорил о времени, когда надиры умножатся и расселятся от моря до снежных гор, и прочел стих, который все надирские дети впитывают с молоком матери:

Мы надиры,
Вечно юные.
Сталью пытаны,
Кровью писаны,
Победители.

— А что же случилось с Шуль-сен? — спросил Талисман. Священник улыбнулся, снова поставил ведро и присел к столу.
— Цветистых историй много — одни из них вымышлены, другие так насыщены мистикой, что утратили всякий смысл. Боюсь, что истина куда более проста. Думаю, враги Ошикая взяли ее в плен и убили.
— Если бы так, он нашел бы ее.
— Кто?
— Ошикай. Его дух ищет ее сотни лет и не может найти. Почему?
— Не знаю, — сознался священник, — но я подумаю. Откуда тебе все это известно?
— Известно, и конец. Довольствуйся этим.
— Мы, надиры, люди скрытные, но и любопытные тоже, — улыбнулся священник. — Я вернусь к моим занятиям и подумаю над вопросом, который ты мне задал.
— Ты утверждаешь, что побывал во многих будущих. Почему бы тебе не отправиться в единственное прошлое и не посмотреть самому?
— Хороший вопрос, юноша. Но ответ на него прост. Настоящий историк должен оставаться беспристрастным. А тот, кто присутствует при великом событии, сразу приобретает собственный взгляд на него — такое уж влияние оно оказывает. Да, я мог бы вернуться назад и посмотреть — но не сделаю этого.
— Твоя логика хромает, священник. Если историк не может наблюдать за событиями, ему приходится полагаться на свидетельства других людей, которые, по твоим собственным словам, видят все по-своему.
Священник со смехом захлопал в ладоши.
— Ах, мой мальчик, если бы у нас было больше времени для разговоров! Мы обсудили бы скрытый круг обмана, поджидающий нас на пути добра, побеседовали бы о невозможности доказательства несуществования высшего существа. Но времени у нас с тобой нет, — завершил он уже серьезно, отнес ведро обратно к колодцу и ушел.
Талисман остался на месте, глядя, как величественно всходит солнце над восточными горами.

Квинг-чин вышел из юрты на солнце. Высокий, сумрачный, с глубоко посаженными глазами, он стоял, подставив лицо теплым лучам. Он спал без сновидений и проснулся освеженным, готовым вкусить сладостную месть. Вчерашний гнев сменился холодной решимостью. Его люди, собравшись в круг, сидели неподалеку. Квинг-чин поднял мощные руки над головой и потянулся, расправляя спину. Его друг Ши-да встал и подал ему меч.
— Он остро наточен, — сказал воин, — и готов разрубить тело врага.
Остальные шестеро, сидевшие в кругу, тоже поднялись. Квинг-чин был выше их всех.
Побратим Шанки, воина, убитого бойцом Небесных Всадников, подошел к Квинг-чину.
— Душа Шанки ждет отмщения, — сказал он, как подобало по обряду.
— Я пошлю ему слугу, чтобы он ни в чем не знал отказа, — ответил Квинг-чин.
Молодой воин подвел пегого коня, и Квинг-чин сел в седло. Ши-да подал ему длинное копье с двумя конскими хвостами, знаком закаленного в боях воина Летучих Коней, и черный шлем из лакированного дерева, отороченный мехом. Квинг-чин откинул назад свои длинные, до плеч, волосы и надел шлем. Потом тронул коня каблуками и поехал прочь из лагеря, мимо белых стен усыпальницы Ошикая.
В стане Небесных Всадников уже разводили костры. Квинг-чин, не обращая внимания на суету, направил коня к самой дальней из восемнадцати юрт. Рядом с ней было воткнуто копье с насаженной на него головой Шанки. Земля внизу промокла от крови, и мертвое лицо было пепельно-серым.
— Выходи, — крикнул Квинг-чин.
Полотнище юрты распахнулось, вышел коренастый воин. Не глядя на Квинг-чина, он развязал штаны и помочился, а после сказал, кивнув на отрубленную голову:
— Явился полюбоваться моим деревом? Гляди, оно уже цветет!
Небесные Всадники, собравшиеся тем временем вокруг них, начали смеяться. Квинг-чин подождал, когда они уймутся, и сказал холодно и резко:
— Славное зрелище. Только у Небесных Всадников на деревьях растут гнилые плоды.
— Ха! Сегодня на моем дереве появится свежий плод — жаль только, что ты не сможешь на него посмотреть.
— Отчего же? Я даже смогу потрогать его руками. Однако довольно разговоров. Я буду ждать тебя на открытом месте, где не слышно смрада твоего становища.
С этими словами Квинг-чин послал коня вскачь и отъехал шагов на двести к северу. Двадцать восемь воинов Летучих Коней уже ждали его там, молча сидя на конях. Вскоре прибыли тридцать Небесных Всадников и выстроились в ряд против Квинг-чина и его людей.
Коренастый воин с длинным копьем в руке проскакал галопом около пятидесяти ярдов и резко осадил коня. Квинг-чин, въехав в пространство между двумя рядами, поднял копье. Небесный Всадник взял копье наперевес и поскакал к нему. Предводитель Летучих Коней стоял, не трогаясь с места. Расстояние между ними сокращалось, и лишь в самый последний миг Квинг-чин дернул поводья и выкрикнул приказ. Его конь метнулся вправо, а Квинг-чин в то же мгновение ударил копьем влево. Удар метил в бок и живот противника, но Небесный Всадник успел натянуть поводья, и копье вонзилось в шею его коня. Тот зашатался и упал, вырвав копье из рук Квинг-чина. Небесный Всадник взлетел в воздух и тяжело грохнулся на спину. Квинг-чин соскочил с седла и бросился к нему, вытаскивая меч. Небесный Всадник вскочил на ноги. Он еще не оправился от падения, однако успел выхватить меч и отразить первый удар. Квинг-чин, наступая, пнул его левой ногой в незащищенное колено. Противник отскочил назад и чуть не упал. Квинг-чин рубанул в воздух. Небесный Всадник заорал от боли и кинулся в атаку. Квинг-чин отразил колющий удар в живот, повернулся на каблуках и ткнул левым локтем в окровавленное лицо врага. Тот повалился, но тут же вскочил, сделав молниеносный выпад в лицо Квинг-чину. Высокий надир отклонился, и клинок порезал ему мочку уха. Его собственный удар, метивший в шею, пришелся слишком низко, и меч рассек Небесному Всаднику левое плечо. Тот качнулся вперед, но сумел отразить новый удар. Оба воина стали описывать круги уже осторожнее, проникшись уважением друг к другу. Квинг-чин дивился проворству своего противника, а тот, весь залитый кровью из ран на лице и плече, понимал, что дела его плохи.
Квинг-чин, метнувшись вперед, сделал финт. Другой воин мигом вскинул меч, но на сей раз быстрота сыграла с ним злую шутку. Меч Квинг-чина вонзился ему в грудь, однако он успел отпрянуть, и клинок вошел не более чем на два дюйма. Небесный Всадник упал и поднялся снова.
— Ты хороший боец, — сказал он. — Я буду горд украсить твоей головой свое дерево. — Его левая рука теперь висла плетью, и кровь, стекая по ней, капала на землю. Квинг-чин на миг испытал сожаление. Шанки был заносчивым, хвастливым юнцом — он сам напросился на смерть, вызвав этого воина. И теперь, по надирскому обычаю, Квинг-чин должен отправить душу этого человека на вечное служение Шанки. Он вздохнул.
— Я тоже горд, что сразился с тобой. Ты воин, каких мало. Я воздаю тебе честь, Небесный Всадник.
Тот кивнул — и бросился в атаку. Квинг-чин отступил вбок перед его отчаянным выпадом и направил свой клинок в живот и вверх, в сердце. Небесный Всадник упал на него, уронив голову ему на плечо. Квинг-чин подхватил его и опустил на землю. Небесный Всадник испустил прерывистый вздох и умер.
Настал решающий миг. Квинг-чин встал на колени и достал нож. Обе шеренги молча ждали, глядя на него. Он встал и сказал:
— Я не стану вынимать ему глаза. Пусть друзья унесут его и похоронят.
Ши-да соскочил с коня и подбежал к нему.
— Как же так, брат? Ты должен вложить его глаза в руку Шанки, иначе у нашего воина не будет слуги в загробном мире!
Один из Небесных Всадников послал своего коня вперед и спешился рядом с Квинг-чином.
— Ты хорошо сражался, Дальш-чин, — сказал он. Воин Летучих Коней обернулся, услышав свое детское имя, и встретился с грустным взглядом Небесного Всадника. Лин-цзе мало изменился за те два года, что они расстались с Академией, разве что раздался в плечах и стал брить голову, оставляя только короткую косицу на макушке.
— Рад видеть тебя снова, Лин-цзе, — жаль только, что по такому поводу.
— Ты говоришь, как готир. Завтра я приеду в твой лагерь — а когда я убью тебя, то выну твои глаза и отдам их моему брату. Ты будешь служить ему, пока звезды не обратятся в пыль.
У себя в юрте Квинг-чин снял окровавленный кафтан и опустился на колени. Все два года после Бодакасской Академии он пытался вновь обрести свои надирские корни, зная, что жизнь среди готиров запятнала его в глазах соплеменников. Сам он не признавался в своей ущербности даже себе, но сегодня понял, что это правда.
Он слышал, как вернулись всадники с головой Шанки, но остался в юрте, погрузившись в мрачные думы. Обряд мести за пролитую кровь имел легкие различия в зависимости от племени, но в основе своей оставался тем же. Если бы он вырезал глаза у Небесного Всадника и вложил их в мертвую руку Шанки, дух врага на веки вечные перешел бы в подчинение Шанки. Ведь Небесный Всадник в Пустоте будет слеп, и без глаз Шанки ему не обойтись. А зависимость означает повиновение. Но Квинг-чин нарушил ритуал — и чего ради? Завтра ему придется драться снова, а если он победит, другой воин вызовет его на поединок.
Вошел его друг Ши-да, присел перед ним на корточки и сказал:
— Ты хорошо сражался. Славный был бой. Но завтра ты должен вынуть глаза.
— Глаза Лин-цзе, — прошептал Квинг-чин. — Глаза того, кто был моим другом? Я не смогу.
— Что с тобой, брат? Они наши враги!
— Я пойду в святилище, — сказал Квинг-чин и встал. — Мне нужно подумать.
Пригнувшись у низкого входа, он вышел на солнце. Тело Шанки, завернутое в кожу, лежало недалеко от его юрты. Правая рука торчала наружу, раскрыв скрюченные пальцы. Квинг-чин сел на своего пегого конька и поехал к белым стенам святилища.
«Каким же ядом сумели они отравить мой надирский дух? — думал он. — Книгами, рукописями, картинами? Уроками морали или бесконечными философскими спорами? Как знать...»
Ворота были открыты. Он въехал во двор и спешился. Поставив коня в тени, он направился к гробнице.
— Мы заставим их страдать, как страдал Зен-ши, — сказал чей-то голос. Квинг-чин замер и медленно обернулся.
Талисман подошел к нему.
— Рад видеть тебя снова, дружище.
Квинг-чин молча стиснул протянутую руку Талисмана.
— Ты радуешь мое сердце, Окаи. Все ли у тебя благополучно?
— В основном. Пойдем, раздели со мной хлеб и воду.
Они сели в тени под деревянным навесом. Талисман наполнил две глиняные кружки из каменного кувшина и дал одну Квинг-чину.
— Чем окончился бой нынче утром? Там была такая пыль, что я со стены ничего не разглядел.
— Небесный Всадник умер, — сказал Квинг-чин.
— Когда же кончится это безумие? — грустно спросил Талисман. — Когда мы прозреем и увидим, где наш истинный враг?
— Это будет не скоро, Окаи. Завтра я снова дерусь. — Квинг-чин посмотрел в глаза Талисману. — С Лин-цзе.

Лин-цзе сидел на камне и точил меч с непроницаемым лицом, скрывая гнев. Из всех на свете людей Дальш-чин был последним, кого он хотел бы убить. Но такая уж у него судьба — и настоящий мужчина не должен морщиться, когда Боги Камня и Воды поворачивают нож! Точильный брусок скользил по острию сабли, и Лин-цзе представлял себе, как эта серебристая сталь разрубит шею Дальш-чина. Он тихо выругался, встал и выпрямил спину.
Под конец в Академии осталось только четверо надирских янычаров — он сам, Дальш-чин, тот несчастный парень из Зеленой Обезьяны, Зен-ши, и странный мальчишка из Волчьей Головы, Окаи. Из прочих одни разбежались, другие с треском провалились на экзаменах — к вящей радости Гаргана Ларнесского. Одного парня повесили за убийство офицера, еще один покончил с собой. Гарган добился своего: опыт с надирами потерпел неудачу. Но четверо последних, вызывая крайнее раздражение генерала, упорно сдавали экзамен за экзаменом, а один, Окаи, превосходил всех прочих кадетов, включая и генеральского сына Арго.
Лин-цзе вдел саблю в ножны и вышел в степь. Ему вспомнился Зен-ши, его испуганные глаза и дрожащая улыбка. Готиры мучили его, издевались над ним, и он подлизывался к ним, особенно к Арго, которому служил как раб. Арго звал его Улыбчивой Обезьяной, а Лин-цзе презирал за трусость. На Зен-ши почти не было рубцов, потому что он делал как раз то, чего готиры ожидали от варвара, — покорялся высшим существам.
И все же он совершил ошибку, которая стоила ему жизни: обогнал на годовых экзаменах всех, кроме Окаи. Лин-цзе до сих пор помнил выражение лица Зен-ши, когда объявили итоги. Откровенная радость при взгляде на Арго и остальных сменилась ужасом. Улыбчивая Обезьяна утерла нос им всем. Зен-ши из предмета презрения и снисхождения сделался предметом ненависти. Маленький надир ежился под их злобными взглядами.
В ту же ночь Зен-ши упал с крыши и разбился о покрытые снегом булыжники.
Была зима, ночь стояла холодная, окна в здании замерзли, между тем на Зен-ши была только набедренная повязка. Услышав его крик при падении, Лин-цзе выглянул в окно и увидел худенькое тело, истекающее кровью на снегу. Он и Окаи сбежали вниз с десятком других мальчиков и стали над трупом. На спине, ягодицах и ляжках Зен-ши остались красные рубцы от кнута, запястья кровоточили.
— Он был связан, — сказал Лин-цзе.
Окаи не ответил, глядя туда, откуда упал Зен-ши. В тех комнатах на верхнем этаже жили старшие кадеты из знатных семей, а ближнее окно принадлежало Арго. Лин-цзе проследил за взглядом Окаи. Белокурый сын Гаргана облокотился о подоконник, с легким интересом наблюдая сцену внизу.
— Ты видел, как это случилось, Арго? — крикнул кто-то.
— Обезьянке вздумалось влезть на крышу. Мне сдается, он был пьян. — И Арго захлопнул окошко.
Окаи с Лин-цзе вернулись в свою комнату. Дальш-чин уже ждал их. Они присели на полу и стали тихо говорить по-надирски.
— Арго прислал за Зен-ши три часа назад, — шепотом сообщил Дальш-чин.
— Его связали и стали бить, — сказал Окаи. — Он не переносил боли, поэтому ему, наверное, заткнули рот, иначе мы услышали бы крики. Будет дознание.
— И оно установит, — подхватил Лин-цзе, — что Улыбчивая Обезьяна перебрал спиртного, празднуя свой успех, и сорвался с крыши. Наглядный пример того, что варвары пить не умеют.
— Ты прав, дружище. Но мы заставим их страдать, как страдал Зен-ши.
— Хорошая мысль. И как же мы осуществим это чудо?
Окаи помолчал немного, и Лин-цзе уже не суждено было забыть того, что он сказал после, еще больше понизив голос:
— Работы на северной башне еще не закончены, а рабочие вернутся туда только через три дня. Завтра мы дождемся, когда все уснут, а потом пойдем туда и подготовим нашу месть.

Гарган Ларнесский снял шлем и втянул в легкие горячий воздух пустыни. Солнце палило, и воздух над степью трепетал от зноя. Повернувшись в седле, Гарган оглянулся на колонну. Тысяча уланов, восемьсот пеших гвардейцев и двести лучников медленно продвигались вперед в облаке пыли. Гарган повернул коня и зарысил назад, мимо повозок с водой и провизией. Двое офицеров присоединились к нему, и вместе они въехали на гребень низкого холма. Гарган оглядел окрестности.
— Разобьем лагерь у тех скал, — сказал он, указав на небольшую гряду в нескольких милях к востоку. — Там есть водоемы.
— Так точно, генерал, — отозвался Марльхем, пожилой седобородый офицер — он выслужился из низов, и вскоре его должны были отправить в отставку.
— Вышлите вперед разведчиков. Пусть убивают всех надиров, которых заметят.
— Слушаюсь.
Гарган обратился ко второму офицеру, красивому молодому человеку с ясными голубыми глазами:

Предыдущая страница 13 Следующая страница


Легенда о Побратиме Смерти 14

— Вы, Премиан, возьмете четыре роты и проведете разведку вон в тех камышах. Пленных не брать. Всех надиров рассматривать как неприятелей. Вам ясно?
— Да, генерал. — Юноша еще не научился скрывать своих чувств.
— Знаете, почему я взял вас в этот отряд?
— Нет, генерал, не знаю.
— Потому что ты излишне мягок, мальчик, — рявкнул Гарган. — Я заметил это еще в Академии. Сталь, если таковая в тебе имеется, следует закалять. Вот ты и закалишься во время этой кампании. Я намерен напитать эти степи надирской кровью. — Гарган пришпорил жеребца и поскакал вниз с холма.
— Будь осторожен, мальчик, — сказал Марльхем. — Этот человек тебя ненавидит.
— Он животное. Злобное, вредное животное.
— Так и есть. Он всегда был крут, а уж когда исчез его сын, вовсе свихнулся. Ты ведь тоже был там в это время?
— Да. Темное дело. Должно было состояться дознание о смерти кадета, который выпал из окна Арго, а в ночь перед дознанием Арго пропал. Мы все обыскали. С ним исчезла его одежда и заплечный мешок. Сначала мы думали, будто он испугался, что его обвинят в гибели того парня. Но это было смешно, Гарган отстоял бы его в любом случае.
— Что же, по-твоему, с ним случилось?
— Сам не знаю. — Премиан повернул к хвосту колонны и дал знак своим младшим офицерам следовать за ним. Он кратко передал им новый приказ. Новость обрадовала двести человек, которыми он командовал: по крайней мере пыль больше не глотать.
Пока люди запасались провизией, Премиан думал о минувших днях в Академии, о том, что случилось летом два года назад. Из всего надирского состава остался один Окаи — его товарищей отправили домой после того, как оба провалили самый трудный из предвыпускных экзаменов. Их неудача поразила Премиана — ведь он занимался вместе с ними и понимал, что они знают этот предмет не хуже, чем он сам. А он сдал с похвальной отметкой. Остался только Окаи — ученик столь блестящий, что провалить его было нельзя. Но даже он едва набрал проходной балл.
Премиан высказал свои сомнения старейшему и самому лучшему из наставников, отставному офицеру по имени Фанлон. Поздно ночью в кабинете Фанлона Премиан сказал старику, что надиров, по его мнению, отчислили несправедливо.
— Мы тут много говорим о чести, — с грустью ответил Фанлон, — но на деле испытываем в ней недостаток, как всегда и везде. Мне не позволили проверить их работы — ими занимались господин Гарган и двое его приспешников. Но я боюсь, что вы правы, Премиан. И Дальш-чин, и Лин-цзе были учениками более чем способными.
— А вот Окаи позволили сдать. Почему?
— Этот парень — исключение. Но выпускные ему сдать не дадут: найдут какой-нибудь способ придраться.
— Нельзя ли ему как-то помочь?
— Сначала скажите, Премиан, почему вы этого хотите? Вы ведь с ним не друзья.
— Мой отец внушил мне отвращение к несправедливости. Этого довольно?
— Вполне. Хорошо, будем действовать вместе.
В день выпускных экзаменов каждый кадет, входя в зал, получал маленький диск с номером. Диски раздавал, вынимая их из черного бархатного мешка, староста Академии, длинный тонкий парень по имени Джашин. Каждый диск был обернут в бумагу, чтобы другие не видели, какой на нем номер. Этот ритуал должен был обеспечить полное беспристрастие к ученикам во время экзамена. Номер диска кадеты ставили на своих работах, не подписывая их, а собранные работы сразу передавались судьям, которые их оценивали.
Премиан шел за Окаи и заметил, что кулак Джашина был уже сжат, когда тот запустил руку в мешок, чтобы вручить Окаи его диск. Премиан прошел позади надира в зал, где рядами стояли парты.
Экзамен продолжался три часа. Кадетам, во-первых, требовалось составить формулу снабжения наступающей армии числом двадцать тысяч человек, осуществляющей поход через Вентрийское море, а во-вторых, дать рекомендации командующему этой армией, перечислив опасности, ожидающие его при вторжении в Венгрию.
У Премиана задание отняло все силы, но он был почти уверен, что написал хорошо. Вопросы основывались на кампании, проведенной двести лет назад легендарным готирским генералом Бодакасом, чье имя носила Академия. К счастью, Премиан совсем недавно читал об этой кампании.
Когда кадеты стали выходить, Премиан увидел, что в зал вместе с другими судьями вошел генерал Гарган. Премиан, стараясь не смотреть ему в глаза, отправился к Фанлону. Старый учитель налил кадету разбавленного вина, и они долго молча сидели у окна, выходящего на залив.
День подошел к концу, и, наконец, зазвонил колокол. Премиан присоединился к другим кадетам, идущим в главный зал, чтобы узнать итоги экзамена.
Гарган и старшие наставники стояли на помосте в южном конце зала. Двести кадетов выстроились перед ними. Теперь Премиан смотрел прямо на генерала, который к этому часу облачился в полные доспехи своего ранга: позолоченный панцирь и белый плащ старшего офицера Гвардии. Позади него на деревянной стойке блестело множество сабель. Когда кадеты заняли свои места, Гарган выше вперед.
— Сто сорок шесть кадетов сдали выпускной экзамен, — громовым голосом объявил он, — и сегодня получат свои сабли. Еще семнадцать удостоились похвального отзыва. Один кадет выпускается с отличием. Тридцать шесть провалились и покинут эти стены с позором, которым обязаны своей лености. Согласно освященной временем традиции, мы начнем с получивших средний балл и закончим тем, кто сдал с отличием. Пусть тот, чей номер я назову, выходит вперед.
Кадеты один за другим выходили к помосту, предъявляли свои диски, получали сабли, кланялись учителям и строились в задней половине зала.
Дошла очередь до кадетов с похвальными отзывами. Премиана среди них не было, Окаи тоже. У Премиана пересохло во рту: он стоял близко к помосту и смотрел на Гаргана сверху вниз.
— Итак, — сказал генерал, — мы вызываем нашего лучшего кадета, юношу, чье воинское мастерство поможет поддержать славу готиров. — Он снял с подставки последнюю саблю, блистающую серебром, с украшенной золотом рукоятью. — Пусть номер семнадцатый выйдет вперед.
Окаи вышел из рядов и взошел на помост под ропот, поднявшийся в зале. Премиан не сводил глаз с широкого лица Гаргана: глаза генерала выкатились, челюсть дрогнула. Он стоял молча, глядя с неприкрытой ненавистью на молодого надира.
— Здесь какая-то ошибка, — сказал он наконец. — Не может этого быть! Принесите его работу!
В наставшей тишине староста поспешно сбежал с помоста. Шли минуты, за которые никто не шелохнулся и не произнес ни слова. Староста вернулся и подал Гаргану стопку страниц. Генерал стоя начал просматривать их.
Фанлон вышел вперед.
— Почерк не оставляет сомнений, генерал, — мягко заметил он. — Это работа Окаи. Вы сами оценивали ее, я видел. Ошибки быть не может.
Гарган заморгал. Окаи подошел к нему и протянул руку. Гарган посмотрел на него, на саблю в собственных дрожащих руках и швырнул клинок Фанлону.
— Вручите ему сами! — прошипел он и сошел с помоста. Старый учитель улыбнулся Окаи.
— Вы вполне заслужили ее, молодой человек, — сказал он голосом, слышным всем в зале. — За эти пять лет вы перенесли немало испытаний — как телесных, так и духовных. Примите мое уважение и восхищение, если это чего-то стоит для вас — а я надеюсь, что стоит. Надеюсь также, что вы сохраните о нас и добрые воспоминания, не только дурные. Не хотите ли сказать несколько слов своим товарищам?
Окаи, кивнув, обвел взглядом кадетов.
— Я многому здесь научился, — сказал он. — И когда-нибудь употреблю эти знания с пользой. — С этими словами он спустился вниз и вышел из зала.
Фанлон сошел вслед за ним и сказал Премиану:
— Я поговорю о вас и попрошу еще раз проверить вашу работу.
— Спасибо вам, учитель. Спасибо за все. Вы были правы. Я видел, что пальцы Джашина были сжаты, когда он опускал руку в мешок: он уже приготовил диск для Окаи.
— Джашину теперь придется туго. Господин Гарган не из тех, кто прощает.
В тот же день Гарган вызвал Премиана к себе в кабинет. Генерал так и не снял доспехов, и лицо у него было серое.
— Сядь, мальчик, — сказал он. Премиан повиновался. — Я хочу задать тебе вопрос и честью обязываю тебя ответить на него правдиво.
— Я слушаю, — с упавшим сердцем откликнулся Премиан.
— Окаи — твой друг?
— Нет, генерал. Мы почти не разговаривали — у нас мало общего. Почему вы спрашиваете, генерал?
Гарган пристально посмотрел на него и вздохнул:
— Не имеет значения. Мне надрывает сердце то, что он получил саблю. Но тебя это не касается. Я вызвал тебя, чтобы сказать, что произошла ошибка. Ты получил похвальный отзыв.
— Благодарю вас. Но... как это произошло?
— Ошибка была честная, и я надеюсь, что ты примешь мои извинения по этому поводу.
— Разумеется, генерал. Благодарю вас, генерал.
Премиан вышел и вернулся к себе. В полночь он проснулся оттого, что в дверь постучали. Он встал и отпер засов. За дверью стоял Окаи, одетый, как в дорогу.
— Ты уезжаешь? Но ведь раздача призов будет только завтра.
— Саблю я уже получил. Я пришел поблагодарить тебя. Я думал, слова о готирской чести — это просто болтовня. И был не прав.
— Ты много вытерпел здесь, Окаи, но уходишь с торжеством, и я восхищаюсь тобой за это. Куда ты отправишься теперь?
— Назад, в свое племя.
Премиан протянул руку, и Окаи пожал ее. Когда надир повернулся, чтобы уйти, Премиан спросил:
— Можно задать тебе вопрос?
— Конечно.
— Когда мы хоронили твоего друга Зен-ши, ты открыл гроб и вложил ему в руку какой-то сверток. На обертке была кровь. Мне хотелось бы знать, в чем тут дело. Это надирский обычай?
— Да. Это даст Зен-ши слугу в будущей жизни.
Окаи ушел, а через три дня, вследствие постоянных жалоб на дурной запах, идущий от новой стены северной башни, рабочие разобрали кладку. За ней нашли разложившийся труп с выколотыми глазами.

Глава 7

Нуанг Ксуан был хитрый старый лис и никогда не привел бы своих людей на земли Спинорубов, если бы удача не изменила ему. Он заслонил глаза и оглядел местность, задержавшись на скалах в западной стороне. Его племянник Менг подъехал к нему и спросил:
— Это и есть Башни Погибших Душ? — Менг говорил тихо, чтобы не потревожить живущих там духов.
— Они самые, но мы не подойдем к ним близко, чтобы демоны не причинили нам зло.
Менг поскакал обратно к маленькому каравану, и Нуанг проводил его взглядом. Четырнадцать воинов, пятьдесят две женщины и тридцать один ребенок — не то войско, чтобы путешествовать по таким краям. Но кто мог предполагать, что готирская кавалерия окажется так близко от Лунных гор? Предпринимая свой набег на готирские усадьбы в камышовых низинах с целью увода лошадей и коз, Нуанг опирался на то, что никаких солдат здесь уже пять лет и близко не бывало. Ему еще посчастливилось уйти со своими четырнадцатью людьми от улан. Двадцать воинов полегли в том бою, среди них два его сына и три племянника. Проклятые гайины шли по пятам, и Нуангу не оставалось ничего, как только увести остаток своего отряда в это населенное духами место.
Нуанг пришпорил коня и въехал на пригорок. Щурясь против утреннего солнца, он посмотрел назад. Улан не видно — может, тоже боятся Спинорубов? Но почему они подошли так близко к камышам? Готиры никогда не заходят на восточные низины — разве что во время войны. Может, гайины воюют с кем-то — с Волчьей Головой или с Зелеными Обезьянами? Да нет, встречные торговцы уж верно сказали бы ему об этом.
Тут была какая-то тайна, а Нуанг тайн не любил. Он снова оглядел свой маленький клан — слишком маленький теперь, чтобы стать полноправной частью племени. А ведь придется вести их обратно на север. Нуанг сплюнул. Как будут смеяться над ним, когда он станет просить позволения вновь вступить на земли племени. Нуанг Неудачливый — вот как его прозовут.
Менг и еще двое молодых парней подскакали к нему.
— Всадники, — объявил Менг, указывая на запад. — Двое гайинов. Давай убьем их, дядя! — Парень был взволнован, и его темные глаза блестели.
Нуанг посмотрел в ту сторону. Едва различив всадников в знойном мареве, он позавидовал зоркости молодых.
— Нет, нападать пока не надо. Может, это разведчики, высланные вперед. Пусть подъедут поближе.
Он съехал вниз, и четырнадцать воинов раскинулись веером, приготовившись к атаке. Нуанг подозвал Менга.
— Что ты там видишь, мальчик?
— Их по-прежнему двое, дядя. Гайины. У одного борода, круглый черный шлем и черный кафтан с серебром на плечах; у второго желтые волосы и нет меча, но на груди перевязь с ножами. Ох!
— Что такое?
— У чернобородого большой топор с двумя блестящими лезвиями. Они едут на готирских конях, но в поводу ведут четырех наших лошадей, оседланных.
— Я и сам теперь вижу. Ступай назад!
— Я тоже хочу сражаться, дядя!
— Тебе еще и двенадцати нет. Слушай, что тебе говорят, не то мой кнут погуляет по твоей заднице!
— Мне скоро тринадцать, — заспорил Менг, но все-таки отъехал в задние ряды. Нуанг Ксуан ждал, опустил скрюченные пальцы на костяную рукоять сабли. Двое всадников медленно приближались, и он уже ясно видел их лица.
Светловолосый гайин был очень бледен, его осанка выдавала тревогу и страх: руки крепко сжимали поводья, а тело точно одеревенело в седле. Нуанг перевел взгляд на бородача с топором. В этом страха не замечалось. Но что значат один храбрец и один трус против четырнадцати воинов? Удача, как видно, снова повернулась к Нуангу лицом. Всадники остановились перед самой шеренгой надиров, и Нуанг уже набрал воздуха, чтобы послать своих людей в атаку, да встретился взглядом с чернобородым воином. Более холодных глаз он еще не видел — они были как зимние снеговые тучи, серые и грозные. Сомнение закралось в сердце вожака, и он вспомнил об оставшихся сыновьях и племянниках — многие из них уже были ранены, о чем свидетельствовали окровавленные повязки. Напряжение росло. Нуанг облизнул губы и снова приготовился дать сигнал. Бородач едва заметно качнул головой и сказал голосом низким и еще более холодным, чем его взгляд:
— Подумай хорошенько, старик. Мне сдается, удача последнее время была не на твоей стороне. Женщин у тебя, насколько я вижу, втрое больше, чем мужчин, а твои воины изранены и утомлены.
— Ну, теперь судьба, я думаю, переменилась, — отозвался Нуанг.
— Возможно. Хочешь меняться? У меня есть четыре надирских коня, а также мечи и луки.
— У тебя хороший топор. Его ты тоже меняешь?
Бородач улыбнулся, и это было не слишком ободряющее зрелище.
— Нет, это Снага, что на древнем языке значит «паромщик, не знающий возврата». Тому, кто хочет проверить верность этого имени, стоит только попросить.
Нуанг чувствовал, что его воины неспокойны. Они были молоды и, несмотря на недавние потери, рвались в бой. Старик внезапно ощутил все бремя своих шестидесяти с лишним лет. Он развернул коня, велел своим людям устроиться на ночлег поближе к скалам и выслал разведчиков следить, не покажется ли враг. Воины повиновались беспрекословно. Нуанг обернулся к гайину с топором и заставил себя улыбнуться:
— Добро пожаловать в наш стан — там и договоримся о мене.
Позже, в сумерках, когда они втроем сидели у костра, чернобородый спросил:
— Тебе не кажется, что в скалах было бы безопаснее?
— Безопаснее от людей. Это Башни Погибших Душ, и в них бродят демоны. Здесь похоронен чародей былых времен, а с ним и его дьяволы. Так по крайней мере рассказывают. Ну, так что же ты хочешь за этих чахлых коней?
— Провизию нам на дорогу и проводника, чтобы доехал с нами до следующей воды, а после — до святилища Ошикая, Гонителя Демонов.
Нуанг удивился, но не показал виду. Что нужно гайинам в святилище?
— Путь предстоит трудный и опасный. Это земли Спинорубов, а двое путников и проводник — заманчивая добыча.
— Они уже попались на эту приманку. И у нас появились кони и оружие для обмена.
Зибен, которому торг наскучил, встал и отошел от костра. Надиры поставили свои юрты неровным кругом и соорудили между ними щиты от ветра. Женщины стряпали еду на кострах, мужчины сидели тремя кучками, передавая из рук в руки кувшины с лиррдом — хмельным напитком из кислого козьего молока. Ночь пробирала холодом, несмотря на костры и щиты. Зибен прошел к лошадям, отвязал свое одеяло и набросил на плечи. Когда он заметил надирских всадников, то решил, что жить им осталось недолго, несмотря на всю устрашающую мощь Друсса. Теперь страх прошел, и усталость одолевала его с невероятной силой. Молодая надирка отошла от костра и подала ему деревянную миску с тушеным мясом. Женщина была высокой и стройной, с полными соблазнительными губами. Зибен, мигом забыв об усталости, поблагодарил ее и улыбнулся. Она ушла, не сказав ни слова в ответ, и Зибен проводил ее взглядом, следя, как она покачивает бедрами. Мясо было горячим и обильно приправленным специями. Вкус оказался для Зибена внове — он поел с удовольствием, отнес миску надирке, которая сидела с четырьмя другими женщинами, и присел рядом с ними.
— Пища, достойная принца. Благодарю вас, госпожа моя.
— Я не твоя госпожа, — равнодушно ответила она. Зибен пустил в ход лучшую свою улыбку.
— К несчастью моему, это так. Просто мы, гайины, так выражаемся. Я хотел лишь поблагодарить вас за вашу доброту и за вкусное угощение.
— Ты меня уже в третий раз благодаришь, а собаку приготовить нетрудно: надо только подвесить ее, пока черви не заведутся в глазницах.
— Превосходно. Я надолго запомню это блюдо.
— И она не должна быть слишком старой. Молодые собаки лучше.
— Разумеется, — сказал он, приподнимаясь. Надирка внезапно склонила голову набок и заглянула ему в глаза.
— Моего мужчину убили готирские уланы. Теперь одеяла мои холодны, и некому разогреть мою кровь в студеную ночь.
Зибен сел снова — даже быстрее, чем намеревался.
— Какое горе, — сказал он, не отводя взора от ее миндалевидных глаз. — Красивая женщина не должна страдать от одиночества в холодных одеялах.
— Мой муж был великий воин: он убил трех улан. Но он брал меня быстро, как кобель суку, а потом засыпал. А вот ты не воин. Кто ты?
— Я ученый, — сказал он, садясь к ней поближе. — Я знаю толк во многих вещах — истории, поэзии, искусстве. Но лучше всего я изучил женщин. Они чаруют меня. — Он провел пальцами по ее длинным темным волосам, откинув их со лба. — Я люблю запах женских волос, прикосновение кожи к коже, мягкость губ на губах. И я не спешу в любви.
Женщина сказала что-то по-надирски своим подругам, и они засмеялись.
— Меня зовут Ниоба. Посмотрим, так ли ты хорош в деле, как в разговорах.
— Я всегда ценил прямоту. Но можно ли это? Я хочу сказать... — Он кивнул на мужчин у костра.
— Пойдем. — Она плавно поднялась на ноги. — Я хочу посмотреть, правда ли то, что говорят о гайинах. — Она взяла Зибена за руку и повела к темной юрте.
Нуанг, видевший это, хмыкнул.
— Твоему другу вздумалось покататься на тигре. Ниоба — огонь, способный расплавить железо любого мужчины.
— Полагаю, он это переживет.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Ты тоже хочешь женщину, чтобы согреть твои одеяла?
— Нет. Моя женщина осталась дома. Что такое стряслось с твоим отрядом? По вам точно кувалдой прошлись.
Нуанг сплюнул в огонь.
— Готирские уланы напали на нас — вылетели откуда ни возьмись на своих огромных конях. Я потерял двадцать человек. Ты сказал правду: удача отвернулась от меня. Должно быть, я прогневал чем-то Богов Камня и Воды. Но что проку жаловаться. Скажи лучше, кто ты? Ты не готир. Откуда ты?
— С дренайских земель, что лежат за синими горами далеко на юге.
— Далеко же ты заехал от дома, дренай. Зачем тебе святилище?
— Надирский шаман сказал мне, что я найду там одну вещь, которая поможет моему умирающему другу.
— Ты подвергаешься большой опасности ради своего друга — это негостеприимная земля. Я сам хотел убить тебя, а я в племени из самых мирных.
— Меня не так просто убить.
— Я понял это, когда посмотрел в твои глаза, дренай. Ты видел много битв, ведь так? И много могил осталось за тобой. Когда-то, давным-давно, к нам в степь пришел другой дренай. Он тоже был воин; его звали Попробуй-Убей, и он бился с готирами. Годы спустя он вернулся, чтобы жить среди нас. Мне рассказывали это, когда я был ребенком, — и это все, что я слышал о дренаях. Его имя было Ангел.
— Я уже слышал это имя. Что еще ты о нем знаешь?
— Только то, что он был женат на дочери Бычьего Черепа, и у них было два сына: один высокий и красивый, непохожий на Ангела, другой — могучий воин. Он женился на надирской девушке, они покинули племя и уехали на юг. Вот все, что я знаю.
Две женщины, опустившись на колени, поставили перед ними миски с мясом. Из юрты Ниобы послышались крики, и женщины засмеялись. Друсс покраснел и молча стал есть. Женщины ушли, а Нуанг сказал:
— Твой друг к рассвету сильно утомится.

Друсс лежал, глядя на звезды. Обычно он засыпал сразу, но в эту ночь ему не спалось. Он сел и сбросил с себя одеяло. В лагере было тихо, и от костров остались только мерцающие угли. Нуанг предложил Друссу ночевать в своей юрте, но тот отказался, предпочитая спать под открытым небом.
Друсс взял свой топор, шлем, колет с серебряными наплечниками, встал и потянулся. Ночь была холодная, ветер проникал под щиты, поставленные между юртами. У Друсса было неспокойно на душе. Он надел шлем, натянул перчатки, отодвинул полотняный ветровой щит и вышел в степь. Часовой сидел под ракитовым кустом, завернувшись в козью шкуру. Друсс узнал юного Менга, которого Нуанг представил ему как своего младшего племянника. Мальчик посмотрел на него, но ничего не сказал.
— Все ли спокойно? — спросил Друсс.
Мальчик кивнул, явно смущенный.
Друсс прошел к черным скалам и сел на камень футах в пятидесяти от караульщика. Днем степь казалась сухой и негостеприимной, но холодная магия ночи придавала ей мрачную загадочность, и в скалах таились невыразимые ужасы. Глаза шутили шутки с разумом. Валуны превращались в согнувшихся демонов, и казалось, будто они шевелятся, а ветер свистящим шепотом повествовал о муках и смерти. Друсс не остался равнодушен к этим лунным чарам. Чтобы отогнать непрошеные страхи, он смотрел на луну и думал о Ровене, оставшейся дома. Все годы после ее спасения он очень старался дать ей почувствовать, что она любима и нужна ему. Но глубоко в его душе гнездилась боль, не замечать которой он не мог. Ровена прежде любила Мишанека, а тот любил ее. Однако Друсса терзала не ревность, а чувство глубокого стыда. Когда разбойники много лет назад похитили Ровену, он отправился искать ее с решимостью, не знавшей преград. Он добрался до Машрапура и стал кулачным бойцом, чтобы заработать денег на проезд в Вентрию. После этого он переплыл океан, где сражался с пиратами, вступил в полуразгромленное войско принца Горбена и стал там первым воином. Все это он делал, чтобы найти Ровену, влачившую, как он думал, жизнь рабыни, и спасти ее.
Но со временем он узнал правду. Ровена, лишившись памяти, полюбила Мишанека, стала уважаемой и любимой женой и жила в роскоши, довольная и счастливая. И зная все это, Друсс продолжал воевать на стороне солдат, которые разрушили город, где она жила, и убили человека, любимого ею.
Друсс видел, как сражался Мишанек против Бессмертных, и видел, как эти отборные бойцы отступали в страхе перед израненным воином, окруженным трупами убитых врагов.
«Ты был настоящим мужчиной, Мишанек», — прошептал Друсс и вздохнул. Ровена никогда не корила его смертью Мишанека — да они никогда и не говорили о нем. Но теперь, в этой безмолвной пустыне, Друсс понял, что это было неправильно. Мишанек заслуживал лучшего, как и Ровена — милая, нежная Ровена. Она хотела одного: выйти за крестьянина, которым сделался Друсс, построить дом и растить детей. Но Друсс, бывший крестьянином когда-то, уже не мог вернуться к прошлому. Он вкусил радость битвы, хмельной дурман насилия, и даже любовь к Ровене не могла удержать его в родных горах. А детьми судьба их не благословила. Друсс, так желавший иметь сына, ощутил мимолетное сожаление, но тут же изгнал его из своих мыслей. Он подумал о Зибене и с улыбкой признал, что они не так уж отличаются друг от друга. «Оба мы мастера бесплодных дел, — сказал он мысленно, — я дерусь по поводу и без повода, ты предаешься любовным утехам без любви. Что мы можем дать этому истерзанному страданиями миру?» Ветер усилился, и беспокойство Друсса возросло. Прищурившись, он всматривался в степь. Все было тихо. Он вернулся к мальчику и спросил:
— Что говорят дозорные?
— Ничего. Ни гайинов, ни Спинорубов.
— Когда их сменят?
— Когда луна коснется самой высокой горы.
Значит, скоро, подумал Друсс, посмотрев на небо. Он снова отошел в сторону — тревога не оставляла его. Надо было устроить ночлег среди скал — водятся там демоны или нет. Вдали показался всадник — он помахал Менгу и рысью въехал в лагерь. Вскоре в степь выехал сменивший его воин. Появился второй дозорный, за ним третий. Друсс подождал немного и спросил мальчика:
— Разве в дозор посылали не четверых?
— Точно, четверых. Джодаи, наверно, дрыхнет где-нибудь. Дядя будет недоволен.
Ветер переменился. Друсс вскинул голову и понюхал воздух, а после схватил мальчишку за плечо и поднял на ноги.
— Буди своего дядю — быстро! Скажи, чтобы все отступали в скалы.
— Убери руки! — Мальчишка замахнулся, но Друсс притянул его к себе.
— Слушай, парень: смерть рядом. Ты понял? Кто знает, успеем ли мы. Беги со всех ног, если жизнь дорога!
Менг припустился к лагерю, а Друсс с топором в руке неотрывно смотрел в пустую, казалось бы, степь. Потом и он вернулся в лагерь. Когда он протиснулся за щит, Нуанг был уже на ногах. Женщины торопливо укладывали одеяла и провизию, шепотом утихомиривая детей. Нуанг подбежал к Друссу и спросил:
— Что ты видел?
— Не видел, а чуял — гусиный жир. Уланы смазывают им сбрую и кольчуги, чтобы те не ржавели. Их кони спрятаны где-то близко.
Нуанг выбранился и отошел. Зибен вылез из юрты, застегивая свою перевязь. Друсс махнул ему и указал на скалы в сотне шагов от них. Надиры, раздвинув ветровые щиты, уже бежали через открытое пространство. Оставшиеся воины заводили коней в глубокую расселину. Друсс занял место в хвосте отряда. Одна из женщин упала на бегу, и он помог ей встать. Она несла на руках ребенка и вела за руку другого, едва научившегося ходить. Друсс поднял малыша на руки и побежал вместе с ней. Еще не все женщины успели добраться до скал, когда из ближней балки появились пятьдесят улан. Они наступали пешими, сверкая клинками при луне.
Передав ребенка объятой ужасом матери, Друсс поднял Снагу и обернулся к солдатам лицом. Несколько надирских воинов, вскарабкавшись на скалы, уже осыпали врага черными стрелами, но готиров надежно защищали панцири, кольчуги и шлемы с забралами. Вдобавок каждый прикрывался круглым щитом, пристегнутым к левой руке. Стрелы большей частью отскакивали от них, не причиняя вреда, — только один солдат, раненный в бедро, зашатался и упал, потеряв шлем с белым плюмажем.
— Целься ниже! — заорал Друсс.
Пятясь, он продвигался к узкому проходу в скалы. Первые трое улан ринулись вперед, и он с ревом прыгнул им навстречу, раскроив Снагой шлем первого и убив второго обратным ударом, распоровшим живот. Третий взмахнул саблей, но она отскочила от черного шлема Друсса. Снага со свистом обрушился на прикрытую кольчугой шею солдата. Прочная кольчуга не дала лезвию рассечь кожу, но тяжесть удара вдавила звенья в шею и раздробила позвонки. К месту схватки подоспели еще несколько солдат. Первый попытался заслониться от топора деревянным, укрепленным железом щитом, но Снага расколол щит надвое и разрубил руку под ним. Улан с криком упал, увлекая за собой еще двоих. Узкий проход позволял нападать только трем сразу, а остальные толклись сзади. Надиры сверху швыряли камни и обстреливали незащищенные ноги врагов.
Друсс рубил напропалую, и его топор уже обагрился кровью.
Уланы дрогнули и отступили. У ног Друсса стонал солдат с перерубленной рукой. Друсс, став на колени, стащил с раненого шлем и сгреб его за волосы.
— Сколько вас тут? Говори, и будешь жить — я отпущу тебя к своим.
— Две роты — клянусь, это правда!
— Вставай и беги — за лучников я не отвечаю.
Солдат, спотыкаясь, припустил назад. Две стрелы отскочили от его панциря, третья попала в бедро. Он захромал дальше и сумел-таки добраться до своих.
Две роты... пятьдесят человек. Друсс сосчитал тела, которые были на виду. Семерых он убил топором, еще несколько сбиты стрелами и уже не вступят в бой. Значит, остается около сорока человек — недостаточно, чтобы взять штурмом эти скалы, но достаточно, чтобы запереть надиров там и послать за подкреплением.
Трое молодых надиров слезли вниз, чтобы снять с убитых доспехи и оружие. Нуанг спустился с ними.
— Думаешь, теперь они отойдут назад?
— Нет, они будут искать другой путь. Надо отойти подальше в скалы, иначе они могут окружить нас. Сколько было в том отряде, который напал на вас в камышах?
— Не больше сотни.
— Тогда остается вопрос: где еще две роты?
Неожиданно уланы снова пошли в атаку. Надиры бросились обратно, но Друсс вышел вперед.
— Идите сюда и умрите, сукины дети! — взревел он, вызвав гулкое эхо в скалах. Первый улан взмахнул саблей, целя ему в горло, но Снага отразил удар. Солдат отлетел назад, врезавшись в двух своих товарищей. Когда Друсс ринулся на них, они повернулись и побежали.
Нуанг с мечом в руке стал рядом с ним. В надирском лагере вспыхнуло пламя, и Нуанг выругался, но Друсс только хмыкнул.
— Юрты — дело наживное, старик. Сдается мне, твоя удача переменилась к лучшему.
— Как же, как же. Впору прыгать на радостях от такой удачи!

Ниоба лежала на животе, глядя сквозь узкий просвет в черном базальтовом камне.
— Твой друг — великий воин, — сказала она, откинув с лица иссиня-черные волосы.
Зибен пригнулся рядом с ней.
— Такой у него дар, — признал он, раздраженный ее восхищением и тем, что ее миндалевидные глаза прикованы к Друссу.
— Почему тебя нет рядом с ним, поэт?
— Милая, когда Друсс начинает махать своим топором, никому не хочется быть с ним рядом. И потом, он любит сражаться с превосходящими силами противника. Это позволяет ему проявить себя с лучшей стороны.
Ниоба, приподнявшись на локте, посмотрела ему в глаза.
— Ты больше не боишься, поэт? Когда мы бежали сюда, ты весь дрожал.
— Не выношу насилия, особенно когда оно направлено против меня. Но сюда они за нами не полезут. Это уланы в тяжелых доспехах, дело которых — кавалерийские атаки на открытой местности. Сапоги у них с высокими каблуками и подбиты железом, чтобы лучше держаться в стременах. Для лазания по вулканическим скалам они уж никак не приспособлены. Они отойдут и будут поджидать нас в степи. На некоторое время нам ничего не грозит.
— Ошибаешься, поэт. Посмотри вокруг. Эти черные скалы называются Башнями Погибших Душ. Здесь обитает зло. Быть может, демоны уже подкрадываются к нам.
Зибен вздрогнул, но вовремя уловил веселый огонек в ее глазах, заметный даже в меркнущем лунном свете.
— Ты сама в это не веришь.
— Нет, верю.
— Ты просто хочешь меня напугать. Хочешь знать, почему надиры верят, что здесь живут демоны? Потому что где-то здесь есть — или был — вулкан, изрыгавший огонь, ядовитый пепел и раскаленную лаву. И путники, проезжавшие мимо, должны были слышать страшный грохот под землей. — Зибен показал на две башни, торчащие рядом на светлеющем небе. — Они полые внутри — это конусы застывшей лавы.
— А в демонов ты не веришь?
— Верю, — мрачно ответил он. — Есть чудища, которых можно вызвать из преисподней — но они просто щенки по сравнению с теми, которых человек носит в себе.
— И в тебе они есть? — прошептала она, широко раскрыв глаза.
— Как буквально вы все понимаете, — пробормотал он и слез туда, где стоял Друсс с Нуангом и еще несколькими надирами. Усмехнувшись про себя, он отметил, как жмутся надиры к Друссу, глядя ему в рот. А ведь не прошло и нескольких часов, как они рвались убить его. Теперь он для них герой и друг.
— Эй, старый конь! — окликнул Зибен, и Друсс обернулся к нему.
— Как по-твоему, поэт, они больше не вернутся?
— Полагаю, что нет. Но нам лучше поискать какой-то другой выход из этих камней. Не хотелось бы мне наткнуться на них в степи.
Друсс кивнул. Кровь запеклась в его бороде и на колете, но топор он успел обтереть.
Солнце взошло над далекими горами, и Друсс направился в глубину расселины. Уланы отошли куда-то во тьму, и их не было видно.
Надиры провели еще час в тревожном ожидании. Потом несколько человек спустились к дымящимся руинам лагеря, чтобы собрать немногое уцелевшее имущество.
Нуанг подошел к Друссу и Зибену.
— Ниоба говорит, ты сказал ей, будто в этих скалах нам ничего не грозит.
Зибен еще раз объяснил про извержение вулкана. Осталось непонятным, как воспринял это Нуанг, — его лицо сохранило бесстрастное выражение, и настороженность в глазах не исчезла.
Друсс засмеялся.
— Если выбирать между демонами, которых мы еще не видели, и уланами, которые налицо, я знаю, какой выбор сделать.
Нуанг, хмыкнув, откашлялся и сплюнул.
— Твой топор и демонов убивает?
Друсс с холодной улыбкой потряс Снагой перед лицом надира.
— Он убивает все, что может разрубить.
— Пожалуй, мы пойдем через холмы Погибших Душ, — с широкой ухмылкой молвил Нуанг.
— Ну, Друсс, с тобой не соскучишься, — буркнул Зибен. Тот хлопнул его по плечу окровавленной пятерней. — Вот спасибо. Моему голубому шелку только и недоставало кровавого пятна!
— Я есть хочу, — заявил Друсс.
Зибен, достав из кармана платок, стер пятно, насколько удалось, и двинулся за воином в глубину скал. Ниоба принесла ему холодного мяса и козьего сыра и посидела рядом, пока он ел.
— А воды нет? — спросил он.
— Нет пока. Гайины разбили все наши бочонки, кроме одного. Сегодня придется потерпеть. Красивая у тебя рубашка, — добавила она, поглаживая шелк и трогая перламутровые пуговки у горла.
— Мне ее сшили в Дренане.
— Все такое мягкое. — Она перевела руку на его шерстяные штаны и задержалась на бедре. — Такое мягкое.
— Если ты подвинешь руку чуть повыше, там будет уже не так мягко.
Подняв бровь, она скользнула ладонью к внутренней стороне ноги.
— И правда.
— Пора двигаться, поэт! — окликнул Друсс.
— Нашел время, — проворчал Зибен.
Два часа они шли по черным холмам. Здесь не было растительности, повсюду высились базальтовые скалы. Надиры испуганно поглядывали по сторонам. Даже дети вели себя тихо. Дорога была неровной, и лошадей вели в поводу. К полудню один из коней провалился в трещину, которая разверзлась под ним, и сломал себе переднюю ногу. Он бился, пока молодой надир не перерезал ему горло. Кровь хлынула на камни. Женщины вытащили коня из ямы и разделали его.
— Вечером будет свежее мясо, — сказала Ниоба Зибену. Жара сделалась такой сильной, что Зибен даже потеть перестал и чувствовал, как его мозг ссыхается до величины ореха. К сумеркам измученные люди прошли скалы наполовину и разбили лагерь у одной из двух башен. Зибен стал в очередь с другими мужчинами, чтобы получить единственный ковш воды из уцелевшего бочонка. Вкус показался ему слаще нектара.
Перед самым закатом он отошел от лагеря и полез по острым камням к вершине западной башни. Подъем был нетрудным, но утомительным. Зибен тем не менее испытывал потребность уйти от других и побыть в одиночестве. На вершине он сел и стал смотреть вокруг. Белые облака усеивали небо, мирные и безмятежные, а заходящее солнце окрасило золотом далекие горы. Ветер здесь, наверху, был восхитительно свеж, и вид великолепен. Горы с угасанием солнца теряли краски, становясь похожими на грозовые тучи. Небо над ними из пурпурного сделалось серебристо-серым, а после бледно-золотым. Облака тоже изменили цвет, став из белоснежных коралловыми. Зибен, прислонившись к стене, наслаждался зрелищем. Но вот небо совсем потемнело, и взошла луна, яркая и чистая. Зибен вздохнул.
Ниоба взобралась к нему и села рядом.
— Я хотел побыть один, — сказал он.
— Мы и так одни.
— Ну конечно. Как я глуп. — Он заглянул в конус башни. Лунный луч освещал ее изнутри. Ниоба тронула его за плечо.
— Погляди вон на тот выступ внизу.
— Мне сейчас не хочется любви, моя красавица.
— Да нет же! Вон там, на конце.
Он проследил за ее пальцем. Футах двадцати внизу виднелся — или ему так казалось — вход, вырубленный в скале.
— Это шутки лунного света, — сказал он, пристально глядя в глубину.
— А вон ступеньки. — Ниоба была права. На дальнем конце выступа в стене башни были высечены ступеньки.
— Пойди-ка приведи Друсса, — распорядился Зибен.
— Там-то они и живут, демоны, — шепнула она, отходя.
— Скажи, пусть захватит веревку, факелы и огниво.
Ниоба оглянулась:
— Ты хочешь спуститься туда? Зачем?
— Я любопытен от природы, милая. Хочу знать, зачем кому-то понадобилось пробивать тропу внутри вулкана.

Предыдущая страница 15 Следующая страница


Легенда о Побратиме Смерти 16

Облака теперь разошлись, и луна стала ярче. Зибен обошел вокруг кратера поближе к лестнице. Над ее началом виднелись в мягком камне следы от веревки. Сами ступени либо вырубались в большой спешке, либо совсем обветшали — а может быть, и то, и другое. Перегнувшись через край, Зибен дотронулся до первой ступени. Камень крошился и обламывался под пальцами. Этой лестнице было явно уже не под силу выдержать тяжесть человека.
Друсс с Нуангом и несколькими воинами взобрался наверх. Ниобы с ними не было. Вождь заглянул за край, не сказав ничего. Друсс присел рядом с Зибеном.
— Девушка сказала, ты хочешь спуститься туда. Разумно ли это, поэт?
— Скорее всего нет, старый конь. Но я не хочу весь остаток жизни жалеть о том, что этого не сделал.
Друсс заглянул внутрь.
— Далеко будет падать.
Зибен уставился в темную глубину. Луна, хотя и яркая, не доставала до дна конуса.
— Спусти меня на выступ, — сказал он, собрав все свое мужество: идти на попятный было поздно. — Только веревку потом не отпускай. Эта скала крошится, как соль, и карниз может меня не выдержать. — Обвязавшись веревкой вокруг пояса, Зибен подождал, пока Друсс перекинет ее через свои могучие плечи, и перелез через край. Друсс медленно опускал его, пока нога Зибена не упёрлись в карниз — тот держал прочно.
Зибен теперь оказался перед входом, и у него больше не было сомнений, что это отверстие вырублено человеком. В скале виднелись странные узоры — завитки и звезды вокруг фигуры, напоминавшей сломанный меч. Начиная от входа, в камень были вделаны железные брусья, порыжевшие от ржавчины. Зибен что есть силы потянул за один брус, но тот не поддался.
— Ну, что там? — спросил Друсс.
— Спускайся сюда и погляди сам. Я отвяжу веревку.
Вскоре Друсс с зажженным факелом присоединился к нему.
— Отойди-ка. — Друсс отдал факел Зибену, отвязал веревку, ухватился обеими руками — за первый брус и потянул. Брус со скрежетом погнулся посередине и оторвался. Друсс бросил железяку через плечо, и она с лязгом полетела вниз. Воин выломал таким же манером еще два бруса и сказал: — Ступай первым, поэт.
Зибен пролез в образовавшуюся щель и поднял факел. Он очутился в небольшом круглом помещении. С потолка свисали цепи. Друсс протиснулся следом, подошел к цепям, на одной из которых что-то болталось, и велел:
— Посвети.
С цепи свисала высохшая рука. Зибен опустил факел и увидел оторвавшееся от нее тело, теперь превратившееся в мумию. Мерцающий огонь осветил длинное платье из истлевшего белого шелка, все еще красивое в этом темном, мрачном склепе.
— Это была женщина, — сказал Друсс. — Ее замуровали здесь заживо.
Зибен опустился на колени рядом с трупом. Пустые глазницы блеснули ему навстречу, и он едва не выронил факел. Друсс пригляделся получше.
— Эти сукины дети вбили ей в глаза золотые гвозди. — Он повернул голову мертвой, и в ушах тоже сверкнуло золото. Зибен пожалел о том, что Ниоба заметила этот выступ. Его сердце сжалось от сострадания к давно умершей женщине и к ее мукам.
— Пойдем-ка отсюда, — тихо сказал он.
Наверху они рассказали Нуангу о том, что видели. Старый вождь выслушал их молча, а после сказал:
— Должно быть, она была великой колдуньей. Завитки и звезды у входа указывают, что ее дух приковали к этому месту с помощью чар. А гвозди вбили для того, чтобы она не могла ни видеть, ни слышать в мире духов. Язык скорее всего пробили тоже.
Зибен снова обвязался веревкой.
— Что ты делаешь? — спросил Друсс.
— Хочу снова спуститься туда, старый конь.
— Зачем? — удивился Нуанг. Зибен, не отвечая, перелез через край.
— Романтик всегда романтик, а, поэт? — усмехнулся Друсс, берясь за веревку.
— Подай-ка мне факел.
В пещере Зибен стал на колени у трупа и запустил пальцы в сухие глазницы, чтобы вытащить гвозди. Они вышли легко, так же как длинный гвоздь из правого уха. Левый засел глубоко, и его пришлось выковыривать ножом. Когда Зибен открыл покойнице рот, челюсть отломилась. Собравшись с духом, поэт извлек последний золотой гвоздь.
— Не знаю, свободен ли теперь ваш дух, госпожа, — тихо сказал он. — Надеюсь, что да. — Собравшись уже встать, он заметил какой-то блеск в складках истлевшего белого платья. Это был круглый медальон, окаймленный темным золотом.
Приблизив его к свету, Зибен увидел, что сам медальон сделан из потускневшего серебра и украшен выпуклым рисунком, который поэт не мог разглядеть. Сунув вещицу в карман, он вышел из пещеры и велел Друссу тащить его наверх.
Они вернулись в лагерь, Зибен стал полировать медальон при свете луны, стараясь вернуть ему блеск. Друсс сел рядом с ним и сказал:
— Я вижу, ты нашел клад.
Зибен протянул ему медальон. На одной стороне был вытиснен профиль мужчины, на другой — женщины. Вокруг женской головы были написаны какие-то слова на языке, которого Зибен не знал.
— Возможно, это монета — король и королева, — сказал, приглядевшись, Друсс. — Ты думаешь, женщина — это она?
— Не знаю, Друсс. Но кем бы она ни была, убили ее со зверской жестокостью. Можешь ты представить себе, что это такое? Когда тебя тащат в это жуткое место и выкалывают тебе глаза? Висеть там и истекать кровью, пока смерть подкрадывается к тебе с мучительной медлительностью?
Друсс вернул медальон Зибену.
— А может, она была страшной ведьмой, которая ела детей, и казнили ее за дело.
— За дело? Нет такого преступления, Друсс, которое заслуживало бы подобной казни. Если человек творит зло, его нужно убить — а посмотри, что сделали с ней. Кто бы это ни совершил, ему это доставило удовольствие — так тщательно эта казнь обдумана и так скрупулезно осуществлена.
— Что ж, ты сделал все, что мог, поэт.
— Ты не находишь, что этого мало? Как по-твоему — может теперь ее дух видеть, слышать и говорить?
— Хочется думать, что может.
Ниоба пришла к ним и села рядом с Зибеном.
— В тебе все жилы натянуты, поэт. Любовь тебе поможет.
— Думаю, ты совершенно права, — усмехнулся Зибен, вставая и беря ее за руку.
Прошло время, и Ниоба уснула, а Зибен сидел при луне, думая о женщине в пещере. Кто же она и за какую вину ее казнили? Она, конечно, была колдуньей, в этом сомневаться не приходится. Ее убийцы приложили немало труда, чтобы покончить с ней бесповоротно.
Ниоба зашевелилась и просила:
— Тебе не спится, поэт?
— Я думаю о той покойнице.
— Почему?
— Не знаю. Страшно умирать так — ослепленной, закованной, замурованной в темной пещере. Злое, жестокое дело. И зачем ее привели сюда, в это безлюдное место? Зачем спрятали ее тело?
— А куда уходит спать солнце? — сказала, садясь, Ниоба. — Где те мехи, которыми пользуются ветры? Что проку задавать себе вопросы, на которые нет ответа?
Зибен улыбнулся и поцеловал ее.
— Именно так приобретается знание. Люди задают себе вопросы, на которые ответа пока нет. Солнце не уходит спать, Ниоба. Солнце — это огромный огненный шар в небесах, а наша планета — шарик поменьше, и она оборачивается вокруг него. — Ниоба смотрела на него с недоумением, но молчала. — Я хочу сказать, что ответ есть всегда, даже если мы его пока не видим. Та женщина в пещере была богатой, а возможно, и знатной — принцессой или королевой. На медальоне, который я нашел, вытиснены две головы — мужская и женская. Оба они, судя по лицам, надиры или чиадзе.
— Покажи.
Зибен достал медальон из кармана и положил ей на ладонь. Луна светла ярко, и Ниоба стала рассматривать портреты.
— У нее красивое лицо, но она не надирка.
— Почем ты знаешь?
— Надписи на лон-циа чиадзийские. Мне уже доводилось видеть такие знаки.
— А ты не можешь прочесть, что тут написано?
— Нет. — Ниоба вернула ему медальон.
— Как, ты сказала, это называется? Лон-циа?
— Да. Это дар любви, очень дорогой. К свадьбе должны были сделать два таких. Этот мужчина — ее муж, и на ее лон-циа его изображение обращено внутрь, к сердцу. А он свой носил наоборот, ее головой к сердцу. Так издавна заведено у чиадзе — если они богаты.
— Хотел бы я тогда знать, что случилось с ее мужем.
Ниоба придвинулась к нему.
— Довольно вопросов, поэт. Я буду спать. — Зибен лег рядом с ней. Ее пальцы, погладив его по щеке, скользнули ниже, на грудь и живот.
— Ты вроде бы спать собиралась?
— После любви всегда лучше спится.

К полудню следующего дня отряд прошел скалы насквозь — дальше начиналась степь. Нуанг выслал вперед дозорных, и остаток воды поделили между женщинами и детьми. Друсс, Нуанг и юный Менг взобрались на камни, чтобы обозреть степь, голую и пустую на вид. Врага нигде не было видно.
Через час разведчики вернулись и доложили, что уланы ушли. Дозорные двигались по их следам до родника в глубокой балке — источник был выпит досуха и покинут.
Нуанг довел свой усталый караван до родника и стал там лагерем.
— Никакого терпения нет у этих гайинов, — сказал он Друссу, стоя над затоптанным в грязь источником. — Вода еле сочится, а они пустили к ней лошадей. Если бы они набирали понемногу, хватило бы всем — и людям, и коням. А так? Ха! Их кони едва смочили языки и к закату опять захотят пить.
Несколько женщин начали разгребать грязь и щебень. Очистив родник, они сели и стали ждать. Через час ямка начала наполняться водой.
Нуанг снова выслал разведчиков, и они вернулись за час до сумерек. Вождь поговорил с ними и подошел к Друссу и Зибену, седлавшим своих коней.
— Гайины свернули на северо-запад. Мои люди, увидев там большое облако пыли, подъехали так близко, как только посмели, и говорят, что гайинов целое войско. Зачем они пришли сюда? За что здесь воевать?
Друсс положил свою ручищу на плечо старика.
— Они идут в долину Слёз Шуль-сен, чтобы разорить святилище.
— Но зачем им кости Ошикая? — удивился вождь.
— Далеко ли еще до гробницы? — спросил его Друсс.
— Если взять двух запасных коней и ехать на северо-восток всю ночь, через два дня вы увидите ее стены. Но вы ненамного опередите гайинов.
— Желаю тебе удачи, — сказал Друсс и протянул Нуангу руку. Тот кивнул и пожал ее.
Зибен подошел к Ниобе.
— Надеюсь, мы еще встретимся, госпожа моя.
— Может, встретимся, а может, и нет, — сказала она и отвернулась.
Поэт сел на своего коня, Друсс на кобылу, и они, взяв двух сменных надирских коней, покинули лагерь.

Еще до прихода в святилище Носта-хана вести о готирском нашествии достигли четырех станов. Из племени Острого Рога прискакал на взмыленном коне гонец. Остановившись у юрт своих воинов, он соскочил с седла. Готирская кавалерия налетела на два селения Острого Рога, перебив там всех: мужчин, женщин и детей. А еще тысяча солдат движется сюда, в долину, сказал гонец.
Предводитель воинов Острого Рога, мужчина средних лет по имени Барцай, послал за другими командирами, и в полдень они собрались в его юрте: Лин-цзе от Небесных Всадников, Квинг-чин от Летучих Коней и бритоголовый Кзун от Одиноких Волков. Они сидели молча, пока гонец рассказывал им о том, что видел сам: готирское войско движется походом, убивая всех надиров на пути.
— В этом нет смысла, — сказал Кзун. — Зачем им воевать с Острым Рогом?
— И зачем они идут в эту долину? — вставил Лин-цзе.
— Пожалуй, для нас более важен другой вопрос: что делать? — сказал Квинг-чин. — Им до нас меньше двух дней.
— Что делать? — повторил Барцай. — То есть как — что делать? Или ты видишь вокруг себя войско? Нас здесь и ста двадцати не наберется.
— Мы охраняем священное место, — сказал Лин-цзе. — Численность ничего не значит. Будь нас даже четверо, мы все равно приняли бы бой.
— Говори за себя! — рявкнул Барцай. — Я не вижу смысла зря губить свою жизнь. Если здесь не будет воинов, гайины пройдут мимо. Здесь для них ничего нет, кроме костей Ошикая. Нечем поживиться. Мы лучше сохраним святилище, если уйдем.
— Ба! — бросил Лин-цзе. — Чего еще и ждать от трусов из Острого Рога?
Барцай, вскочив на ноги, сорвал с пояса кинжал, а Лин-цзе схватился за саблю. Квинг-чин бросился между ними с криком:
— Нет! Это безумие!
— Я не позволю оскорблять себя в собственной юрте, — прорычал Барцай, злобно глядя на высокого Лин-цзе.
— Тогда не говори о бегстве, — сказал Лин-цзе, загоняя саблю обратно в ножны.
— А о чем еще тут можно говорить? — пожал плечами Кзун. — Я не хочу бежать от гайинов, но и своих воинов зря терять не хочу. Я не питаю любви к Острому Рогу, но Барцай — воин, закаленный во многих битвах. Он не трус. Я тоже. То, что он говорит, — правда. Гайины пришли сюда убивать надиров, хотя их цель мне непонятна. Если нас здесь не будет, они пройдут мимо. Надо заманить их поглубже в степь, подальше от воды. Их кони перемрут там.
Входное полотнище приоткрылось, и в юрту вошел человек небольшого роста, старый и сморщенный, в ожерелье из человеческих фаланговых костей.
— Кто ты? — подозрительно спросил Барцай, поняв по костям, что человек этот — шаман.
— Я Носта-хан, — сказал вошедший и сел между Кзуном и Барцаем. Оба отодвинулись от него подальше. — Вы уже знаете о том, что вам угрожает. Две тысячи готирских воинов, ведомые Гарганом, губителем надиров, идут к этому священному месту. Вы еще не знаете, зачем они идут сюда, но я скажу вам. Они идут, чтобы сровнять святилище с землей и растоптать в прах кости Ошикая.
— Но зачем? — спросил Кзун.
— Кто может разгадать мысли гайинов? Они смотрят на нас как на червей и убивают, когда им заблагорассудится. Мне нет дела до причины, которая ими движет, — довольно и того, что они идут сюда.
— Что же ты нам посоветуешь, шаман? — спросил Лин-цзе.
— Вы должны выбрать себе вожака и дать им отпор всеми своими силами. Нельзя отдавать святилище гайинам.
— Круглоглазые гады! — прошипел Кзун. — Им мало того, что они охотятся на нас и убивают. Теперь они вздумали осквернить наши священные места. Я этого не потерплю. Вопрос только в том, кому из нас быть главным. Я не хочу показаться спесивым, но я дрался в тридцати семи боях и предлагаю себя.
— Послушайте меня, — тихо заговорил Квинг-чин. — Я уважаю всех, кто здесь присутствует, и не хочу никого обидеть. Но из всех, кто сидит в этой юрте, командовать можем только я и Лин-цзе, ибо мы оба обучались у гайинов и знаем, как обороняться от осады. И есть здесь, в святилище, один человек, который понимает военное искусство гайинов лучше, чем кто-либо другой.
— И кто же этот... герой? — осведомился Барцай.
— Раньше он звался Окаи, — повернувшись к Лин-цзе, сказал Квинг-чин. — Теперь его зовут Талисман.
— И ты веришь, что этот человек способен привести нас к победе? — спросил Кзун. — Против превосходящих нас в двадцать раз вражеских сил?
— Небесные Всадники готовы ему подчиниться, — внезапно сказал Лин-цзе.
—И Летучие Кони тоже, — сказал Квинг-чин.
— Из какого он племени? — спросил Барцай.
— Из Волчьей Головы, — ответил Лин-цзе.
— Тогда пойдемте к нему. Я хочу сам на него посмотреть, прежде чем вручать ему своих людей, — заявил Барцай. — Тем временем я разошлю гонцов, ибо здесь поблизости много селений Острого Рога, а нам понадобится побольше бойцов.

Зусаи провела неспокойную ночь — ее преследовали странные сны. Какие-то люди тащили ее по камням и приковывали в мрачной, темной пещере. «Ведьма! Потаскуха!» — кричали они, осыпая ее ударами.
С панически бьющимся сердцем она открыла глаза, соскочила с постели и распахнула окно, вдыхая свежий ночной воздух. Слишком испуганная, чтобы снова ложиться спать, она вышла во двор святилища. Там сидели Талисман и Горкай. Когда она подошла, Талисман встал.
— Здорова ли ты, Зусаи? — спросил он, взяв ее за руку. — Ты так бледна.
— Мне приснился страшный сон, но теперь все прошло, — улыбнулась она. — Можно посидеть с вами?
— Конечно.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

И они стали говорить о том, где же еще искать Глаза Альказарра. Талисман обшарил всю гробницу, простукал стены и пол, но никаких тайников не нашел. Вместе с Горкаем он даже поднял каменную крышку гроба и осмотрел высохшие кости внутри. Там ничего не было, кроме тяжелого серебряного лон-циа с изображениями Ошикая и Шуль-сен. Талисман оставил его на месте и осторожно закрыл крышку.
— Дух Ошикая сказал мне, что Глаза спрятаны здесь, но я не могу придумать, где еще искать, — сознался он теперь.
Зусаи прилегла рядом с мужчинами и уснула...
Худой человек с горящими глазами приблизил к ней лицо и до крови укусил ей губу.
— Теперь ты умрешь, ведьма, — и будешь умирать долго.
Она плюнула ему в лицо.
— Тогда я соединюсь с моим любимым, и мне не придется больше смотреть на твою мерзкую образину!
Он жестоко ударил ее несколько раз и сгреб за волосы.
— Ты никогда не увидишь его по ту сторону вечности. — Он разжал ладонь и показал ей пять золотых гвоздей. — Ими я проткну тебе глаза и ушные перепонки, а последний вгоню тебе в язык, и твой дух навечно станет моим. Ты будешь прикована ко мне, как должна была быть прикована при жизни. Хочешь молить меня о пощаде? Падешь ли ты на колени, если я тебя освобожу, и поклянешься ли мне в верности?
Зусаи хотела сказать «да», но голос, исходивший из ее уст, не принадлежал ей.
— Клясться в верности такой жалкой твари? Ты ничто, Чаката. Я предостерегала моего господина против тебя, но он не слушал. Теперь я тебя проклинаю, и мое проклятие будет преследовать тебя, пока звезды не угаснут!
Он откинул ей голову назад, и она почувствовала, как золотое острие входит ей в глаз...
Зусаи закричала от боли и проснулась. Талисман сидел у ее постели.
— Как я здесь оказалась? — спросила она.
— Это я тебя принес. Ты говорила на чиадзе. Я не знаю этого языка, но он изменил твой голос до неузнаваемости.
— Я снова видела сон, Талисман. Это было как наяву. Какие-то люди притащили меня в темную комнату и там выкололи мне глаза. Это было ужасно. Они обзывали меня ведьмой и потаскухой. Они, как мне кажется... убили моего мужа.
— Отдохни, — сказал Талисман. — Твой ум помутился.
— Да, помутился, но я никогда прежде не видела таких снов. Краски такие живые, и... — Он погладил ее по голове, и она, обессиленная, уснула снова — теперь уже без сновидений.
Проснулась она в одиночестве. Яркий солнечный свет заливал комнату. На столе под окном стоял кувшин с водой и таз. Зусаи встала, разделась, налила воды в таз, добавив туда три капли духов из крошечного флакончика, умыла лицо и обмылась до пояса. Потом достала из котомки длинное платье из белого шелка, помятое, но чистое. Надев его, она выстирала одежду, которую носила накануне, и разложила ее сушиться на подоконнике. Босиком она вышла из комнаты и спустилась по узкой деревянной лестнице во двор.
Талисман сидел один, завтракая хлебом и сыром, а Горкай чистил коней на дальней стороне двора. Зусаи села рядом с Талисманом, и он налил ей воды.
— Тебе опять что-то снилось?
— Нет. — Она видела, что он устал до предела, и глаза у него потухли. — Что вы будете делать теперь?
— Я знаю... я верю, что Глаза здесь, но не знаю, где еще искать.
Пятеро мужчин вошли в открытые ворота, Зусаи, с упавшим сердцем узнав Носта-хана, встала и отошла в тень. Талисман смотрел на пришельцев с непроницаемым лицом. Шедший впереди бритоголовый воин с золотой серьгой в ухе остановился перед ним.
— Я Кзун из племени Одиноких Волков, — низким холодным голосом сказал он. Воин был крепким и поджарым, и Зусаи почувствовала страх, глядя на него. Он возвышался над Талисманом, словно бросал ему вызов. — Квинг-чин из Летучих Коней говорит, что ты славный полководец. Но ты не похож на полководца.
Талисман встал и прошел мимо Кзуна к высокому воину с мрачным лицом.
— Я рад тебя видеть, Лин-цзе.
— И я тебя, Окаи. Это Боги Камня и Воды привели тебя сюда.
Могучий воин средних лет вышел вперед.
— Я Барцай из Острого Рога. — Он присел на корточки и протянул правую руку ладонью вверх. — Квинг-чин из Летучих Коней высокого мнения о тебе, и мы пришли просить тебя об услуге.
— Ну уж нет! — рявкнул Кзун. — Пусть сперва покажет себя.
— Зачем вам нужен полководец? — спросил Талисман, обращаясь к Лин-цзе.
— Сюда идет Гарган с целой армией. Они хотят разрушить святилище.
— Они уже истребили несколько надирских становищ, — добавил Квинг-чин.
Талисман отошел в сторону и сел, поджав ноги, на землю. Трое надиров подошли и сели напротив него. Кзун, помедлив, присоединился к ним. Горкай перешел через двор и стал, скрестив руки, позади Талисмана.
— Сколько человек в готирской армии? — спросил Талисман.
— Две тысячи, — ответил Носта-хан. — Уланы и пехота.
— Когда они будут здесь?
— Дня через два или три, — сказал Барцай.
— И вы намерены сразиться с ними?
— Для чего еще нам нужен военачальник? — откликнулся Кзун.
Талисман впервые посмотрел ему в глаза.
— Будем откровенны, Кзун из Одиноких Волков, — сказал он без всякого гнева. — Это святилище оборонять невозможно. Две тысячи человек, сосредоточив свои усилия, непременно возьмут его... в конце концов. На победу нечего и надеяться. В лучшем случае мы продержимся несколько дней, возможно, неделю. Посмотри вокруг. Одна стена разрушилась, от ворот нет никакого проку. Всех защитников гробницы ждет смерть.
— А я что говорил? — вставил Барцай.
— Значит, ты советуешь нам бежать? — спросил Кзун.
— Я ничего пока не советую. Я просто хочу, чтобы вы поняли очевидное. Вы твердо намерены дать бой?
— Да, — сказал Кзун. — Это единственное место, которое свято для всех надиров. Нельзя сдавать его без боя.
— Ты знаешь готирские порядки, Окаи, — вмешался Лин-цзе. — Знаешь, как они себя поведут. Согласен ты возглавить нас?
Талисман встал.
— Ступайте к своим воинам и скажите, чтобы они собрались здесь через час. Я буду говорить с ними. — С этими словами он прошел через двор и поднялся на восточную стену.
Растерянные вожаки встали и пошли прочь. Носта-хан последовал за Талисманом.
Горкай подошел к Зусаи, тихо стоящей у стены.
— Сдается мне, мы не доживем до дней Собирателя, — угрюмо сказал он.
— И все-таки ты останешься, — заметила она.
— Конечно, останусь, ведь я из Волчьей Головы, — заявил он с гордостью.
Носта-хан на стене сказал Талисману:
— Этого я не предвидел.
— Ничего. Победим мы или нет, это приблизит день расплаты.
— Почему так?
— Четыре племени будут сражаться вместе. Это покажет всем, каким путем мы должны следовать. Если мы победим, надиры будут знать, что готиров можно побить. Если потерпим поражение, святотатство, учиненное над святыней, скует племена огненными цепями.
— Победим? Ты сказал, что мы все умрем здесь.
— Мы должны быть готовы к смерти, но надежда все же есть, Носта. У них нет воды, поэтому главное — не подпускать их к источникам. Двум тысячам человек требуется двести пятьдесят галлонов воды в сутки, а их лошадям втрое больше. Если мы не допустим их к воде хотя бы несколько дней, лошади начнут падать, и тогда люди...
— Но ведь и они должны были подумать об этом?
— Сомневаюсь. Они полагают, что возьмут святилище за один день, а в нем находятся три глубоких колодца.
— Но сможешь ли ты оборонять его с сотней человек и при этом охранять колодцы и родники за его стенами?
— Нет, нам понадобятся еще воины. Но они придут.
— Откуда? — спросил Носта-хан.
— Их пришлют к нам готиры, — ответил Талисман.

Глава 8

Талисман сидел один на стене, поджав ноги, закрыв глаза и протянув руки к палящему солнцу. Сколько честолюбивых замыслов он лелеял, и самой заветной его мечтой было въехать в город Гульготир рядом с Собирателем; увидеть готиров униженными, их высокие стены разрушенными, их армию — разбитой. Гнев охватил Талисмана, и он позволил гневу некоторое время побушевать у себя в крови, а после понемногу успокоился. То, что он сказал Носта-хану, правда. Битва за святилище объединит племена, как никогда прежде. Даже если он умрет здесь — что вполне возможно, — эти события ускорят приход Собирателя.
Он сказал старшим четырех племен, что на победу рассчитывать нечего. Это тоже правда. Однако военачальник, вступающий в бой с мыслью о поражении, обречен его потерпеть. Замедлив дыхание и успокоив сердце, Талисман поднялся над гневом и досадой. «Скоро здесь сойдутся две армии. Не думай об их численности, смотри в суть». Талисман вновь увидел обшитый деревом кабинет Фанлона в Бодакасской Академии, услышал голос старого солдата: «Ответственность за воинскую часть лежит на одном человеке. Он — дух войска. Если армия утратила мужество, его утратит и полководец. Порядок и смятение, храбрость и трусость — все эти качества заложены в человеческом сердце. Опытный военачальник сначала обескураживает врага, а потом уже наступает. Упорный натиск делает врага боязливым и неспособным рассуждать здраво».
Талисман представил себе Гаргана, снова ощутил гнев и дал ему пройти. Владетель Ларнесса однажды уже потерпел неудачу со своим кадетом, хотя все преимущества были на его стороне. «Смогу ли я победить его снова?» — думал Талисман.
Этот человек одержим ненавистью, однако он сильный полководец, отважный воин — и далеко не дурак, когда спокоен. Весь секрет в том, чтобы лишить его спокойствия, предоставить ненависти взять верх над разумом.
Талисман открыл глаза, встал и посмотрел на запад. Можно заранее сказать, где противник разобьет лагерь — вон у тех сухих холмов, чтобы лошади днем находились в тени. Будут ли они окружать святилище? Нет, просто вышлют разъезды улан патрулировать местность.
Талисман оглядел постройки и стены святилища. Вот гробница Ошикая с плоской крышей, рядом двухэтажный домик, где ночуют паломники. Дальше — руины обвалившейся башни. Три двадцатифутовые ограждающие стены еще крепки, но западная с ее остроугольным проломом — как раз то место, по которому будет бить враг. Гарган вышлет лучников, чтобы сбивать защитников, и пехотинцы с саперными орудиями расширят пролом. А после готиры, подавив оборону одной своей численностью, ворвутся внутрь.
Талисман сошел по каменным ступеням вниз и остановился перед брешью. Будь у него время и люди, он заделал бы ее или по крайней мере завалил камнями от разрушенной башни.
Но Боги Камня и Воды не дали ему ни времени, ни людей.
В ворота въехал Кзун со своими Одинокими Волками. Талисман снял рубашку, бросил ее в пыль и снова поднялся на стену. Следов ехал Квинг-чин с Летучими Конями и Лин-цзе с Небесными Всадниками, а последним — Барцай с Острым Рогом. Надиры выстроились во дворе на своих конях, молча глядя на стоящего над ними Талисмана.
— Я Талисман из Волчьей Головы, — сказал он им, — надир по крови. Это земли Острого Рога — пусть предводитель воинов этого племени Барцай поднимется ко мне на стену. — Барцай перекинул ногу через седло, спрыгнул с коня, поднялся наверх и стал рядом с Талисманом. Талисман порезал своим ножом левую ладонь и вытянул руку так, чтобы кровь капала на землю. — Вот кровь, которую я отдаю Острому Рогу, а вместе с ней я даю слово сражаться насмерть за кости Ошикая, Гонителя Демонов. — Помолчав немного, он позвал к себе остальных вожаков. Когда они поднялись на стену, он сказал собравшимся воинам: — На этом месте, далеко назад по течению времени, Ошикай сражался в Битве Пяти Воинств. Он одержал победу, но погиб. В грядущие дни надиры назовут наше сражение с готирами Битвой Пяти Племен и будут рассказывать о нем с гордостью в сердце. Ибо мы воины и сыны воинов. Мы надиры. Мы не знаем страха. — Талисман повысил голос. — А кто такие наши враги? Кем они себя почитают? Они убивают наших женщин и детей, оскверняют наши святыни. Скажи — убил ты хоть одного готирского воина? — спросил он внезапно, указав на одного из всадников Острого Рога, Тот покачал головой. — Теперь убьешь. Ты распорешь своим мечом его глотку, и его кровь прольется на землю. Ты услышишь его предсмертный вопль и увидишь, как меркнет свет в его глазах. И ты тоже. И ты! И ты! Каждый мужчина здесь получит случай расквитаться с ними за их оскорбления и бесчинства. Моя кровь — кровь надира — обагрила эту землю, и я не уйду с этого места, пока готиры не будут разбиты или не отступят. Тот, кто не хочет принести такую же клятву, пусть уходит сейчас. — Никто из всадников не двинулся с места.
Лин-цзе тоже разрезал свою левую ладонь. Он высоко поднял ее, и все прочие вожаки последовали его примеру. Кзун протянул окровавленную руку Талисману, и тот пожал ее.
— Кровные братья! — провозгласил Кзун. — Братья до смерти!
Талисман, подойдя к краю стены, вынул саблю.
— Братья до смерти! — крикнул он.
Мечи свистнули в воздухе, и воины взревели в один голос:
— Братья до смерти!
Слепой священник сидел в своем жилище, слушая крики воинов. Мужские мечты, думал он, всегда связаны с войной. Битва и смерть, слава и боль — молодые жаждут их, старики говорят о них с любовью. Великая печаль овладела священником, и он принялся собирать свои бумаги.
Когда-то и он был воином, скакал по степи и помнил пьянящий восторг боя. Часть его души желала остаться с этими молодыми мужчинами и сразиться с врагом. Но это была ничтожно малая часть.
Он знал, что на свете есть только один враг — и это ненависть. Все зло проистекает от этого свирепого, бессмертного чувства, гнездящегося в сердцах каждого нового поколения. Когда Ошикай пришел сюда со своим войском сотни лет назад, на тучных южных землях обитал мирный народ. После смерти Ошикая надиры подчинили этих людей себе, разорили их селения, забрали их женщин, посеяв семена ненависти. Семена взошли, и южане, объединившись, нанесли ответный удар. Надиры же как раз в то время раскололись на множество племен. Южане стали зваться готирами, и, памятуя о прошлых обидах, сохранили ненависть к надирам, не давая им покоя своими разорительными набегами.
Будет ли этому конец?
Священник сложил свои рукописи, перья и чернила в полотняный заплечный мешок. То, что не поместилось, он убрал в ящик и спрятал под половицами. Потом взвалил мешок на спину и вышел на солнечный свет, которого не видел.
Воины уже разъехались по своим станам, и он услышал приближающиеся шаги.
— Ты уходишь? — спросил Талисман.
— Ухожу. В нескольких милях к югу отсюда есть пещера. Я часто хожу туда, чтобы поразмыслить наедине.
— Тебе ведомо будущее, старик. Побьем мы их или нет?
— Есть враги, которых победить нельзя, — сказал священник и зашагал прочь.
Талисман посмотрел ему вслед. Зусаи подошла и перевязала полотном пораненную руку своего покровителя.
— Вы хорошо говорили, — восхищенно сказала она. Талисман погладил ее темные волосы.
— Ты должна уйти отсюда.
— Нет. Я останусь.
Талисман смотрел на ее красоту, на простое белое платье, блестящее на солнце, на длинные черные волосы.
— Хотел бы я назвать тебя своей.
— Я ваша — отныне и навеки.
— Нет. Ты предназначена Собирателю. Человеку с лиловыми глазами.
— Так говорит Носта-хан, — пожала она плечами. — Но вы сегодня собрали вместе пять племен, и мне этого достаточно. Я остаюсь. — Она взяла его руку и поцеловала ладонь.
Квинг-чин подошел к ним.
— Ты хотел меня видеть, Талисман?
Зусаи отпрянула, но Талисман, в свой черед, взял ее руку и поднес к губам, а после отошел, поманив Квинг-чина за собой.
— Мы должны задержать их, — сказал он, усаживаясь за стол.
— Каким образом?
— Если они в двух днях пути отсюда, то должны еще раз остановиться на ночлег. Возьми десяток людей и последи за ними. Когда они разобьют лагерь, постарайся распугать побольше их лошадей.
— С десятью-то людьми?
— Если взять больше, они только помешают. Следуй примеру Адриуса — помнишь наши занятия с Фанлоном?
— Помню, — с кривой улыбкой ответил Квинг-чин. — Но я и тогда в это не верил.
— Поверь и постарайся осуществить, дружище, нам надо выиграть время.
— Слушаюсь, мой генерал, — встав, ответил по-готарски Квинг-чин и отдал честь на уланский манер.
Талисман усмехнулся.
— И не вздумай умирать — ты мне нужен.
— Я сохраню в сердце твои слова.
Вслед за ним Талисман призвал Барцая. Тот сел и налил себе воды.
— Расскажи мне обо всех источниках в сутках пути отсюда, — попросил Талисман.
— Их три. Два из них — маленькие родники, и только один способен напоить целое войско.
— Это хорошо. Расскажи мне о нем.

Предыдущая страница 17 Следующая страница


Легенда о Побратиме Смерти 18

— Он находится в двенадцати милях к востоку, высоко в горах. Это холодный, глубокий водоем, не иссякающий даже в самую большую сушь.
— Легко ли до него добраться?
— Как я сказал, он лежит высоко в горах. К нему ведет только одна тропа, извилистая и узкая.
— Смогут ли повозки проехать по ней?
— Да, если расчистить ее от больших валунов.
— Как бы ты стал оборонять ее?
— Зачем ее оборонять? Враг идет сюда, а не туда!
— Врагу понадобится вода, Барцай, и он не должен ее получить.
Барцай усмехнулся, показав сломанные зубы.
— Твоя правда, Талисман. С полусотней людей я смогу удержать эту тропу против любого войска.
— Полусотни я не могу тебе дать. Выбери двадцать — лучших, которые у тебя есть.
— Я сам поведу их.
— Нет — ты будешь нужен здесь. Когда готиры подойдут ближе, к нам прибудут новые воины Острого Рога, и они захотят, чтобы их возглавил ты.
— Ты прав. Ночью к нам явились семеро человек, и я разослал гонцов, чтобы привести как можно больше. — Барцай вздохнул. — Скоро пятьдесят лет, как я живу на свете, Талисман, и всю жизнь мечтаю сразиться с готирами. Но не так, как теперь — когда нас только горстка в полуразрушенных стенах.
— Это только начало, Барцай, — поверь моему слову.

Кзун взвалил наверх еще один камень и отошел, вытирая грязной рукой пот со лба. Он и его люди уже три часа таскали камни от разрушенной башни и громоздили их у трещины в западной стене. Талисман велел им построить там помост двадцать футов длиной, десять шириной и пять высотой. Работа была изнурительная, и некоторые воины жаловались, но Кзун велел им замолчать, сказав, что не потерпит нытья в присутствии других племен.
Он посмотрел на Талисмана, который беседовал с длиннолицым Небесным Всадником Лин-цзе. Пот ел Кзуну глаза. Он ненавидел эту работу — она напоминала ему о двух годах, проведенных в готирских золотых рудниках на севере. Он содрогался, вспоминая тот день, когда его, закованного в кандалы, приволокли к устью шахты и велели спускаться вниз. Цепей с него не сняли, и Кзун дважды оступался, повисая над темной пустотой. Наконец он слез вниз, где его ждали два стражника с факелами. Один двинул Кзуна кулаком по лицу, отбросив его к стене. «Это чтобы ты помнил, навозная обезьяна: делай все, что тебе говорят, — и быстро!» Пятнадцатилетний Кзун поднялся на ноги, глядя на уродливую, бородатую рожу стражника. Он видел, что сейчас последует второй удар, но не мог увернуться. Кулак разбил ему губы и нос. «А это — чтобы ты не смел смотреть нам в глаза. Теперь вставай и пошли».
И потянулись дни во мраке, с незаживающими язвами от цепей на лодыжках, нарывами на шее и спине и ожогами кнута, когда усталое тело отказывалось двигаться так быстро, как того требовали стражники. Вокруг умирали люди, сломленные духом задолго до того, как их тело уступило тьме. Но Кзун не сломился. Каждый день он долбил стены шахты железной киркой или коротким кайлом, наполняя породой корзины и таская их к тележкам, запряженным слепыми лошадьми. А когда им приказывали спать — кто же знал, день теперь или ночь? — он вытягивался на каменном полу растущего в глубину туннеля.
Дважды кровля шахты обваливалась, погребая под собой рудокопов. Кзуна тоже завалило при втором обвале, но он выбрался наверх еще до прихода спасателей.
Почти все каторжники, работавшие с ним, были готирские преступники, воры и взломщики. Немногие надиры назывались «уловом». В случае Кзуна это значило, что готирские солдаты явились к ним в селение и схватили всех молодых парней, которые попались им под руку, — семнадцать человек. Рудников здесь, в горах, было много, и Кзун так и не увидел больше своих друзей.
Но вот однажды у плотника, тесавшего деревянные опоры, отломился кончик пилы. Мастер, ругаясь, ушел за новым инструментом, а Кзун подобрал обломок — тот был не длиннее его большого пальца. Теперь в часы, отведенные для сна, он медленно перепиливал свои кандалы. Под землей всегда шумно: там ревут скальные воды и храпят спящие, чьи легкие забиты пылью. Но Кзун все равно соблюдал осторожность. Наконец один из браслетов разошелся. Кзун с жаром принялся за второй — и тот распался тоже. Кзун встал и пошел туда, где хранился инструмент. Здесь было потише, и человека в цепях стражники в своей каморке услышали бы издалека. Но на Кзуне больше не было цепей. Он выбрал себе короткую кирку и тихо подкрался к часовым. Их было двое, и они играли в кости. Кзун ворвался к ним и ударил одного киркой в спину. Железо раздробило ребра и вышло из груди. Отпустив кирку, Кзун сорвал с умирающего нож и прыгнул через стол на второго стражника. Тот вскочил на ноги и тоже схватился за нож — но опоздал: клинок Кзуна вошел ему в шею под ключицей и пробил сердце.
Кзун быстро раздел его и облачился в его одежду. Сапоги оказались слишком велики, и Кзун отшвырнул их прочь.
Он пришел к главному стволу и полез вверх по железным перекладинам, вделанным в камень. Наверху было темное небо с яркими звездами, и у Кэуна перехватило горло. Добравшись до выхода из шахты, он огляделся. Здесь стояли строения, где перемалывали руду, и казармы для стражи. Кзун вылез и медленно пошел через открытое место. Ветер принес запах лошадей и привел Кзуна к конюшне.
Кзун увел быстрого коня и помчался по свежему, чистому горному воздуху.
Он вернулся в селение, но никто не узнал в нем парня, которого забрали отсюда всего два года назад. Он облысел, и кожа у него стала бледной, как у мертвеца. Зубы на правой стороне рта сгнили, а крепко сбитое прежде тело стало поджарым, как у волка.
Готиры так и не пришли за ним. Они не знали по именам свой надирский «улов» и не записывали, из какого селения кто взят.
... Кзун поставил на место еще одну глыбу и отошел. Новая стена достигла почти уже четырех футов высоты. Красивая женщина принесла ведро воды с медным ковшом, низко поклонилась и подала Кзуну белый полотняный лоскут, спросив учтиво:
— Не желаете ли повязать себе голову?
— Спасибо, — сказал он, но не улыбнулся, чтобы не показать испорченных зубов. Он повязал свою лысую голову и спросил: — Ты кто?
— Я Зусаи, женщина Талисмана.
— Ты очень красивая — он просто счастливец.
Она снова поклонилась и подала ему воду в ковше. Он жадно напился и передал ведро своим людям.
— Скажи, откуда Талисман так хорошо знает готирские порядки?
— Ребенком они взяли его в заложники, и он учился в Бодакасской Академии — вместе с Квинг-чином и Лин-цэе.
— Ага, янычар. Я слышал о них.
— Он великий человек, поверьте.
— Только великий заслуживает такой женщины, как ты. Спасибо за платок.
Она отошла с поклоном, и Кзун вздохнул. Один из его воинов отпустил грубую шуточку.
— Еще слово, Чиск, и я вырву тебе язык, — пообещал Кзун.

— Какого ты мнения о других вожаках? — спросил Талисман.
Лин-цзе ответил не сразу, собираясь с мыслями.
— Самый слабый из них — Барцай. Он стар и не хочет умирать. Квинг-чин все такой же, каким я его помню: храбрый и рассудительный. Я благодарен Гаргану. Не приди он сюда с армией, я принужден был бы убить Квинг-чина. Это нанесло бы моей душе глубокую рану. Кзун? В этом сидит демон. Он бешеный, но стоять, думаю, будет до конца.
— А что скажешь о Лин-цзе?
— Каким ты его знал, таким он и остался. В племени меня зовут Человек с Двумя Душами. Вряд ли это правда, но годы в Бодакасе все же изменили меня. Теперь мне приходится прилагать усилия, чтобы быть надиром. Дела у меня еще хуже, чем у Квинг-чина. Он убил моего лучшего бойца и отказался вынуть ему глаза. А я бы вынул, хотя и против сердца. Понимаешь меня?
— Понимаю. Они многое у нас отняли — но и мы многое взяли у них и теперь употребим это с пользой.
— Мы умрем здесь, друг, — тихо сказал Лин-цзе. — Но умрем достойно.
— Братья до смерти. А может, и после нее — кто знает?
— Так какие же будут приказания, генерал?
Талисман посмотрел в темные сумрачные глаза Лин-цзе.
— Для начала нам очень важно одержать победу — хотя бы самую малую. Гарган пойдет с основным ядром, пустив вперед несколько рот кавалерии. Я хочу, чтобы ты со своими Небесными Всадниками пустил уланам кровь. Барцай говорит, что в двенадцати милях к западу есть узкий перевал. Когда уланы доберутся туда, вы нападете на них — но не в лоб, а обстреляете из луков и отойдете за перевал. У тебя есть весь нынешний день и завтрашнее утро, чтобы придумать, как их удивить. Захвати трофеи, если представится случай.
— Ты думаешь о Фекреме и его отступлении, — кивнул Лин-цзе.
— Верно. Я уже сказал, что нам нужно одержать победу. Но смотри же, не лезь на рожон. Если улан будет больше трех рот, не нападай — твоих тридцать воинов заменить некем.
— Сделаю все, что в моих силах, генерал, — сказал Лин-цзе и встал.
— Не сомневаюсь в этом. У тебя тут самая трезвая голова, Лин-цзе, — поэтому я тебя и выбрал.
Лин-цзе с тем же непроницаемым видом зашагал прочь.
— Сильный человек, — заметил подошедший Горкай.
— Каменный, — согласился Талисман. — Где Зусаи?
— Пошла в гробницу помолиться.
Талисман отправился следом и нашел Зусаи у каменного гроба. В затененной усыпальнице было прохладно, и он постоял немного, глядя на девушку. Она обернулась к нему, улыбнулась и сказала:
— Здесь так спокойно.
— Я видел, как ты дала платок Кзуну. Зачем?
— Он человек опасный и может... оспорить ваши приказания.
— Этого человека ни за какие деньги не купишь, а ты победила его ценой полотняного лоскута. Ты удивительная женщина, Зусаи.
— Для вас я готова на все, Талисман. Простите, если я проявила излишнюю смелость, но время дорого, не так ли?
— Так. — Он подошел к ней, а она взяла его руку и прижала к своей груди.
— Вы уже были когда-нибудь с женщиной? — спросила она.
— Нет.
— Тогда нас обоих ждет много открытий.
Он привлек ее к себе и коснулся губами ее губ. Запах ее волос наполнил его ноздри, вкус ее поцелуя отуманил разум. Чувствуя слабость и головокружение, он отстранился от нее.
— Я люблю тебя, мой Талисман, — прошептала она.
В эти краткие мгновения он забыл о том, что грозило им обоим, но теперь действительность ударила его словно кулаком.
— Сейчас не время, — сказал он.
— А если это время — все, что у нас есть? — Зусаи провела рукой по железной плите, вделанной в саркофаг, и прочла: — «Ошикай, Гонитель Демонов, великий воин». Он тоже был осажден врагами, когда женился на Шуль-сен. И у них тоже было мало времени. Талисман. Они прожили вместе всего четыре года. Но любовь их была велика, и наша будет такой же. Здесь я чувствую это особенно сильно. А если мы умрем, то уйдем в Пустоту рука об руку. Я и это знаю.
— Я не хочу, чтобы ты умерла. Я жалею о том, что привез тебя сюда, — от всего сердца жалею.
— А я этому рада. Ты победишь, Талисман. Твое дело правое, а готиры несут зло.
— Твоя вера трогает меня, Зусаи, но, к сожалению, добро не всегда побеждает. Мне пора — дела ждут.
— Когда ты переделаешь все дела, а ночь покажется тебе долгой, приходи ко мне, Талисман. Придешь?
— Приду, — пообещал он.

В небе кружили стаи воронья и стервятников, когда Друсс и Зибен, перевалив через взгорок, спустились в мелкую долину. Внизу стояло около сорока юрт, крытых козьими шкурами, повсюду валялись трупы, на которых кишели стервятники, и дикие степные собаки терзали гниющую плоть.
— Благие Небеса, — прошептал Зибен, натягивая поводья. Друсс тронул кобылу пятками и поехал вниз. Зибен, ведя за собой запасных коней, последовал за ним. Стервятники, слишком отяжелевшие, чтобы взлететь, шарахались от лошадей, а лошадей пугал запах смерти, но всадники направляли их вперед. Зибен смотрел прямо перед собой, чтобы не видеть мертвых. Здесь были дети и женщины — одни лежали грудами, других убили на бегу. Бурый пес выскочил из хлопающей на ветру юрты, тявкнул и убежал прочь. Друсс спешился.
— Зачем? — спросил Зибен.
Друсс передал ему поводья, пригнулся и вошел в юрту. Зибен, оставаясь в седле, заставил себя оглядеться. Нетрудно было догадаться, что здесь произошло. Убийцы напали на селение поздно вечером, когда костры, на которых готовили еду, еще горели. Надиры стали разбегаться во все стороны, но враг не давал пощады никому. Несколько тел были обезглавлены или рассечены на части.
Друсс вышел и отвязал флягу с водой.
— Там женщина — она жива, но еле дышит. У нее грудной ребенок.
Зибен сошел с седла и привязал лошадей к шесту юрты. Готирские кони боялись диких собак и стервятников, надирские же стояли спокойно. Зибен наскоро стреножил их сыромятными ремнями и последовал за Друссом. В юрте лежала обнаженная молодая женщина со страшной раной на животе и боку. Кровь промочила ее яркие одеяла. Глаза были открыты, но челюсть уже отвисла. Друсс приподнял ей голову и поднес флягу к губам; вода текла по подбородку, но женщина все-таки немного попила. Зибен посмотрел на рану — она была очень глубока, клинок пронзил тело насквозь. Ребенок, спрятанный под грудой шкур, тихо плакал. Друсс взял его и приложил к набухшей груди матери. Он стал сосать, сперва слабо. Мать застонала и обняла его рукой, прижав к себе.
— Что же делать? — произнес Зибен. Друсс молчал. Зибен хотел погладить женщину по щеке — и встретил невидящий взор мертвых глаз. Ребенок продолжал сосать.
— Эту они оставили, чтобы потешиться с ней, — сказал Друсс. — Экие скоты!
— Чтоб им сгнить в семи преисподних, — добавил Зибен.
Ребенок насытился, и Друсс прижал его к своему широкому плечу, поддерживая ему головку и потирая спинку. Зибен не сводил глаз с набухшего соска мертвой женщины. Из него сочилось молоко вместе с кровью.
— Зачем это нужно, Друсс?
— Что?
— Зачем они это делают? С какой целью?
— Меня не спрашивай, поэт. Я видел, как берут города и как хорошие люди, распаленные яростью, похотью и страхом, становятся дурными. Не знаю, почему это так. Солдаты, которые творят такое, потом возвращаются домой и опять становятся добрыми мужьями и отцами. Для меня это тайна.
Завернув голенького младенца в одеяло, Друсс вынес его на солнце. Зибен вышел за ним.
— Теперь они запишут это себе как победу? И будут петь песни об этом походе?
— Будем надеяться, что в святилище найдутся кормящие женщины, — сказал Друсс.
Зибен распутал лошадей и подержал ребенка, пока Друсс садился в седло. Потом отдал малыша воину и сел сам, сказав:
— Он сосал молоко вместе с кровью из груди мертвой матери.
— Зато он жив.
Они поехали дальше. Друсс прикрыл головку ребенка одеялом, защищая его от палящего солнца, и тот уснул. От него пахло молоком, свежестью коротенькой жизни. Друсс вспомнил о Ровене, о том, как ей хотелось держать у груди такое же дитя.
— Буду крестьянином, — сказал он вдруг. — Вернусь домой и никуда больше не уеду. Никаких больше войн и никаких стервятников.
— Ты сам-то в это веришь? — спросил Зибен. У Друсса сжалось сердце, и он ответил:
— Нет.
Они ехали по знойной степи еще час, а потом пересели на надирских коней. Ребенок проснулся и стал плакать. Друсс покачал его немного, потом за это взялся Зибен.
— Как ты думаешь, сколько ему?
— Месяц или два — не знаю.
Зибен выругался, и Друсс засмеялся.
— Что, и тебя обдул?
— За свою короткую, но богатую событиями жизнь я научился многим вещам, старый конь, — сказал Зибен, держа ребенка подальше от себя. — Но никогда не думал, что мне еще и с обмоченным шелком придется возиться. Как по-твоему, ткань от этого сгниет?
— Будем надеяться, что нет.
— Как их, собственно, унимают?
— Ты расскажи ему одну из своих историй, поэт. На меня они всегда сон нагоняют.
Зибен прижал младенца к себе и запел песню о принцессе Уластай, которая хотела носить в волосах звезды. У него был красивый голос, сильный и мелодичный. Маленький надир прислонился головенкой к его груди и уснул. К сумеркам они увидели впереди облако пыли, и Друсс увел их в сторону, в неглубокую балку. Две роты улан проехали мимо них, направляясь на запад. Их панцири и шлемы светились красным огнем в лучах заката. Сердце Зибена часто колотилось. Ребенок у него на руках лепетал что-то, но этого не было слышно за топотом копыт.
Солдаты проехали, и Друсс повернул на северо-восток.
Солнце зашло, стало прохладно, и Зибен начал чувствовать тепло детского тельца.
— По-моему, у него жар, — сказал он Друссу.
— Малые дети всегда горячие.
— Правда? Почему так?
— Да уж потому. И охота тебе без конца спрашивать, поэт?
— Я любопытен от природы.
— Полюбопытствуй лучше, чем мы будем кормить мальца, когда он проснется. Он, сдается мне, парень здоровый и будет орать на всю степь — а друзей мы здесь навряд ли встретим.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

— Вот-вот, Друсс. Всегда скажешь что-то утешительное.

* * *

Гарган Ларнесский терпеливо ждал, пока его слуга Брен расстегивал и снимал его тяжелый панцирь. Генерал успел раздобреть с тех пор, как надевал доспехи в последний раз, и теперь испустил довольный вздох. В прошлом месяце он заказал себе новые доспехи, но они не поспели к тому дню, когда Гарен-Цзен сказал ему о камнях и о том, что необходимо спешить.
Брен снял набедренники и наголенники. Гарган опустился на складной полотняный стул и вытянул ноги, с горечью думая о том, что страна катится в пропасть. Безумие императора усугубляется день ото дня, а две враждебные партии только и ждут случая, чтобы сцепиться.
«Мы все втянуты в этот безумный круговорот, — думал он. — Волшебные камни, подумать только! Единственное волшебство, которое способно здесь помочь, — это мечи и копья Королевской Гвардии».
Угроза извне — как раз то, что может сейчас сплотить готиров. Война с надирскими племенами отвлечет внимание народа, и можно будет выиграть время. Императора придется убрать — вопрос только в том, когда, как и кто его заменит. А до этого срока он, Гарган, займет обе партии кое-чем другим.
Брен вышел и вернулся, держа поднос с вином, хлебом, маслом и сыром.
— Капитаны спрашивают, когда вы изволите принять их, мой господин, — сказал он.
Гарган посмотрел на него. Стареет Брен, ветшает.
— Сколько же это кампаний ты проделал со мной, Брен?
— Двенадцать, мой господин. — Брен нарезал хлеб и намазал три ломтя маслом.
— А о которой тебе приятнее всего вспоминать?
— О Гассимской. — Брен налил вина в серебряный кубок, добавил воды и подал генералу.
Гарган отпил глоток. Гассима! Последняя гражданская война двадцатипятилетней давности. Гарган, под натиском превосходящих сил отступающий через болота, вдруг остановился и предпринял совершенно самоубийственную атаку. Он ворвался во вражеский лагерь на своем громадном белом жеребце Скалле и убил Барена в единоборстве. Это положило конец войне. Гарган допил вино и вернул кубок Брену, который наполнил его вновь.
— Вот был конь, клянусь Миссаэлем! Ничего не боялся. Готов был скакать хоть в адское пламя.
— Славный конь, — согласился Брен.
— Больше у меня такого не было. Взять жеребца, на котором я езжу теперь. По крови он правнук Скалла, но до предка ему далеко. Скалл был король среди коней. Покрыл трех кобыл в день своей смерти — и это в тридцать два года! Я плакал только два раза в жизни, Брен, — в первый раз это было, когда умер Скалл.
— Да, мой господин. Что мне сказать капитанам?
— Пусть придут через час. Мне еще письма надо прочесть.
— Да, мой господин. — Брен оставил поднос на столе и вышел из палатки. Гарган встал и налил себе третий кубок вина, на этот раз не подливая воды. Гонец догнал авангард армии вечером и вручил генералу три письма. Гарган вскрыл первое, с печатью Гарен-Цзена, и стал разбирать витиеватый почерк. Глаза у него были уже не те, что прежде, — он снял фонарь с шеста и поставил его на стол, подумав при этом, что теперь все стало не таким.
В письме говорилось о похоронах королевы и о том, как Гарен-Цзен увез короля из города, поместив его в Зимний Дворец в Сиккусе. В сенате начали открыто поговаривать о «необходимости перемен». Гарен-Цзен торопил генерала поскорее завершить кампанию и вернуться в столицу.
Второе письмо было от жены. Гарган просмотрел все четыре страницы — ничего особенного, мелкие новости о доме и поместьях. Служанка сломала руку, упав со стула во время мытья окон, племенной жеребенок продан за тысячу рагов, из северной усадьбы бежали три раба, но их тут же нашли в местном публичном доме.
Последнее письмо было от дочери, Миркель. Она родила сына, хотела назвать его Арго и надеялась, что Гарган скоро увидит внука.
Глаза старого солдата затуманились.
Арго. Найти его изувеченное тело было как удар ножа в сердце — Гарган до сих пор чувствовал эту боль. Он знал с самого начала, что пребывание надирского отродья в Академии чревато бедой, но даже представить себе не мог, что дело кончится смертью единственного сына. И какой смертью!
Гнев и горе боролись в его душе.
Старый император был мудрый человек и правил в целом хорошо. Но в последние свои годы размяк и стал творить невесть что. Это за него Гарган сражался при Гассиме. «Я дал тебе корону, — думал генерал теперь, — я возложил ее на твою голову — а ты отнял у меня сына».
Надирские янычары! Дурная, пагубная мысль. Как мог старик не понимать всей глупости этой затеи? Надирам несть числа, и они мечтают только об одном: что придет Собиратель и объединит их всех в непобедимое войско. А император вздумал обучать отпрысков их вождей военному ремеслу. Гаргану до сих пор с трудом в это верилось.
Он мрачно вспоминал тот день, когда Окаи объявили лучшим кадетом. Но еще хуже было сознавать, что надир, взошедший тогда на помост, был убийцей его сына. Он был так близко — Гарган мог бы дотянуться до него и разорвать ему глотку.
Гарган взял кувшин — и заколебался. Скоро придут капитаны, а хмель плохой советчик в военных делах.
Он встал из-за стола, потер усталые глаза и вышел наружу. Двое часовых стали навытяжку. Он оглядел лагерь, довольный тем, как аккуратно поставлены палатки и хорошо устроены пять загонов для лошадей. Земля вокруг костров расчищена, вскопана и увлажнена — ни одна искра не попадет на сухую, как трут, степную траву.
Он прошелся по лагерю и нигде не нашел ни малейшей расхлябанности — вот только отхожая канава выкопана так, что ветер может принести зловоние к палаткам. Гарган взял это на заметку. На шесте у одной из палаток торчали две надирские головы, а рядом сидели у костра несколько улан. Когда Гарган подошел, они вскочили и лихо отдали честь.
— Закопайте их, — велел генерал. — Они привлекают мух и комаров.
— Так точно, — хором ответили солдаты.
Гарган вернулся к себе, сел за стол и написал короткое письмецо Миркель, поздравив ее и выразив надежду и намерение поскорее увидеть внука. «Хорошенько позаботься о маленьком Арго, — писал он. — Не полагайся на кормилиц. От материнского молока зависит многое: дитя черпает в нем не только силы, но и духовные свойства. Нельзя позволять младенцу благородного происхождения сосать грудь простолюдинки. Это портит характер».

Путешествуя осмотрительно, по сухим балкам и низинам, Квинг-чин и девять его всадников сумели избежать готирских дозоров. Когда стемнело, они спрятались к югу от готирского стана. Ши-да подполз к Квинг-чину, который, укрывшись за сухим кустарником, смотрел на лагерь.
С юго-востока задул легкий ночной ветер. Ши-да хлопнул Квинг-чина по плечу.
— Все готово, брат.
— Хорошо, — сказал Квинг-чин. Ветер между тем усилился.
— Когда же? — с нетерпением юности спросил Ши-да.
— Не теперь еще. Подождем, когда они улягутся спать.
— Расскажи мне о Талисмане. — Ши-да присел на корточки рядом с другом. — Почему выбрали его? Он не такой сильный, как ты.
— Военачальнику телесная сила не нужна. У него могучее сердце и ум острее кинжала.
— Ты тоже могуч сердцем, брат мой.
Квинг-чин улыбнулся. Поклонение этого мальчика и раздражало, и радовало его.
— Я кречет, а он орел. Я волк, а он тигр. Когда-нибудь Талисман станет великим надирским воеводой. Он поведет за собой армии, братец. Он отличный... — Квинг-чин запнулся, не зная, как сказать по-надирски «стратег». — Отличный знаток военного дела. Войско в походе должно быть хорошо обеспечено — ему необходимо есть, пить и получать нужные сведения, что не менее важно. Редкий человек способен охватить все это — и Талисман как раз такой человек.
— Он учился с тобой в Академии?
— Да. И окончил ее с отличием, опередив всех остальных.
— Он их всех поборол?
— На свой лад. — Позади заржала лошадь, Квинг-чин оглянулся. — Ступай к ним и скажи Лингу, чтобы лучше смотрел за своим конем, не то я с позором отправлю его обратно.
Юноша отполз назад, и Квинг-чин приготовился ждать. Шанлон часто говаривал, что самое большое достоинство командира — терпение: он должен знать, когда нанести удар, и иметь стойкость дождаться нужного времени.
Когда станет прохладнее, ветер усилится и выпадет роса — вот тогда срок и настанет. Квинг-чин смотрел на вражеский лагерь, и гнев его крепчал. Они не прибегли к оборонительным мерам, как полагается на вражеской территории. Не устроили наружных укреплений. Лагерь у них разбит словно на маневрах; пять загонов на двести лошадей каждый, палатки стоят поротно, четырехугольниками. Как они самоуверенны, эти гайины. Как хорошо понимают надиров.
С востока к лагерю ехали трое готирских разведчиков. Квинг-чин пригнулся, переждав их. Они болтали и пересмеивались. Завтра им будет не до смеха: завтра они закусят кожаный кляп, когда кнут обожжет им спину.
Квинг-чин осторожно сполз по склону вниз, где ждали его люди. Бечевочная сетка, набитая сухой травой и хворостом, была привязана к длинной веревке.
— Пора, — сказал он.
Ши-да вышел вперед и спросил:
— Можно, я повезу огонь?
— Нет. — Мальчик, не скрывал своего разочарования, но Квинг-чин прошел мимо него и сказал коренастому, кривоногому воину: — Отдаю эту честь тебе, Ньен. Помни: ты должен проехать на юг не менее четверти мили, прежде чем отпустить веревку. Скачи не слишком скоро, а после возвращайся назад по своему следу.
— Будет исполнено. — Воины быстро расселись по коням и выехали из балки, Квинг-чин и еще двое спешились, высекли огонь и подожгли охапку травы, которую вез за собой Ньен. Пламя занялось и разгорелось.
Ньен ударил пятками коня и двинулся медленной рысью через сухую степь. Огненный след потянулся за ним, показались клубы черного маслянистого дыма. Ветер раздул пожар, и ревущая стена пламени покатилась к готирскому лагерю.

— Могу я узнать, генерал, о цели нашего похода? — спросил Премиан. Он и еще десять старших офицеров собрались на совет в палатке Гаргана.
— Можете, — ответил Гарган. — Нам донесли, что надиры собираются взбунтоваться, и наш долг — предотвратить это. По совокупности полученных сведений видно, что племя Острого Рога готовит большой набег на окрестности Гульготира. Мы разгромим это племя наголову, чтобы дать урок прочим надирским вождям. Но прежде всего мы должны снести до основания святилище Ошикая, растереть кости их хваленого героя в пыль и развеять по степи.
— Но ведь это место священно для всех племен, — сказал, встав, старый вояка Марльхем. — Вожди могут воспринять наши действия как вызов.
— Вот и прекрасно, — отрезал Гарган. — Пусть поймут раз и навсегда, что они — наши рабы. В случае надобности я могу привести в степь сорокатысячную армию. Клянусь Шемаком, я перебью их всех!
Премиану не терпелось высказаться снова. Но крепко выпивший Гарган был красен и плохо владел собой. Он облокотился о стол — мощные мышцы его рук напружились, глаза сверкали.
— Есть здесь такие, кого не устраивает наша компания?
Офицеры замотали головами. Гарган вышел из-за стола и навис над Премианом, который был ниже его ростом.
— Ну а вы? Насколько я помню, вы питаете слабость к этой породе?
— Я солдат, генерал, и мой долг — выполнять любые приказы вышестоящего офицера.
— Но они вам не нравятся, верно? — Гарган придвинулся к Премиану так близко, что тот почувствовал кислый винный запах из генеральского рта.
— Рассуждать — не мое дело, генерал.
— «Не мое дело», — передразнил Гарган. — То-то и оно, что не ваше. Знаете вы, сколько их всего, надиров?
— Никак нет.
— «Никак нет». Вот и я не знаю, мой мальчик. И никто не знает. А ведь им несть числа. Можете вы себе представить, что будет, если они объединятся под началом одного вожака? Они сметут нас, как морской вал. — Гарган моргнул, вернулся к столу и тяжело опустился на складной стул, застонавший под его тяжестью. — Как морской вал, — пробормотал он, перебарывая хмель. — Их надо унижать, давить, гнуть в три погибели.
Снаружи послышался какой-то шум, крики. Премиан с другими офицерами вышел из палатки. На ночном небе пылала огненная стена, и дым несло к лагерю. Лошади ржали, охваченные страхом. Пожар катился прямо на них.
— Повозки с водой! — закричал Премиан. — Запрягай-те повозки. — И побежал туда, где были составлены четырехугольником двадцать телег с водой. На каждой помещалось шестнадцать бочек. Премиан поймал за плечо пробегавшего мимо солдата и приказал: — Приведи упряжных лошадей.
— Слушаюсь, — отозвался солдат. Несколько человек выносили свое имущество из палатки.
— Оставьте это, — велел Премиан. — Если эти повозки займутся, нам всем конец. Ступайте все трое к загону и ведите сюда лошадей. Остальные — растаскивайте повозки, чтобы поскорее запрячь коней.
Огонь уже добрался до края лагеря. Сотни человек пытались сбить его одеялами и плащами, но Премиан видел, что это бесполезно. Посланные им солдаты вернулись, ведя испуганных лошадей. Загорелась одна из палаток. Запрягли лошадей в первую повозку, и солдат, вскочив на козлы, хлестнул вожжами коней. Четверка подхватила телегу и поскакала прочь. Отъехала вторая повозка, за ней третья. На помощь пришли новые люди. Премиан бросился к ближайшему загону и приказал сторожившему его солдату:
— Выпускай остальных. Соберем их завтра.
— Слушаюсь. — Солдат перерезал ножом ограждающую веревку. Премиан схватил под уздцы ближайшего коня и вскочил на его неоседланную спину. Конь взвился, но Премиан, опытный наездник, укротил его и похлопал по шее.
— Смелее, красавец. — Он вернулся к повозкам — еще шесть катились на восток, подальше от пожара. Несколько палаток горело, наполняя воздух дымом и сажей. Завопил солдат, охваченный пламенем. Его повалили на землю и затушили огонь одеялами. Жар стоял невыносимый, становилось трудно дышать. Одна из повозок уже пылала, в две другие запрягали коней.
— Довольно! — крикнул Премиан солдатам. — Спасайтесь!
Они вскочили на оставшихся лошадей и поскакали прочь из лагеря. За ними толпой бежали другие. Отставших поглощало пламя. Премиан развернул коня — и увидел бредущего сквозь дым Гаргана.
— Брен! — с растерянным видом кричал генерал! — Брен!
Премиан попытался направить коня к Гаргану, но животное отказывалось идти в огонь. Премиан стащил с себя рубашку, завязал ему глаза и подъехал к генералу.
— Садитесь позади меня! — крикнул молодой офицер.
— Я не могу бросить Брена. Где он?
— Быть может, он уже спасся, генерал. Если мы задержимся еще чуть-чуть, нас отрежет!
Гарган выругался, уцепился за протянутую руку Премиана и с легкостью умелого наездника вскочил на круп коня. Премиан пустил скакуна в галоп, и они помчались по горящей степи, огибая языки огня, теснящие их к северо-западу. Жар обжигал, и Премиан ничего не видел в дыму, но конь с опаленными боками несся вперед.
Наконец они ушли от пожара. Премиан остановил измученного коня, спрыгнул и стал смотреть, как догорает лагерь.
Гарган тоже спешился.
— Молодцом, мой мальчик, — сказал он, положив свою ручищу на плечо Премиана.
— Благодарю вас, генерал. Кажется, нам удалось спасти большую часть запаса воды.
Бока коня покрылись пузырями, он весь дрожал. Премиан повел его на восток, где собирались солдаты.
Огонь мало-помалу угас, и солдаты вернулись на пожарище. К рассвету сосчитали всех, кто погиб в огне: тридцать шесть человек и двенадцать лошадей. Палатки сгорели, но провиант почти не пострадал: огонь прокатился слишком быстро, чтобы повредить мешки с мукой, солью, овсом и вяленым мясом. Из девяти брошенных повозок с водой шесть загорелись и утратили годность, но большинство драгоценных бочек уцелело — лопнули только три.
Солнце взошло над почерневшей землей, и Гарган обозрел нанесенный ущерб.
— Пожар занялся на юге, — сказал он Премиану. — Узнайте, кто нес там ночью караул. Тридцать плетей каждому.
— Так точно, генерал.
— Могло быть и хуже, — заметил Гарган.
— Да, генерал. Однако мы потеряли около тысячи стрел и восемьдесят копий. Сожалею о вашем слуге. Мы нашли его тело за палаткой.
— Брен был хорошим человеком и хорошо служил мне. Я взял его из строя, когда ревматизм скрючил его правую руку. Славный малый! Они поплатятся за его жизнь сотней своих.
— Сгорело также шесть телег. С вашего разрешения я назначу всем ежедневную порцию воды и отменю приказ, обязывающий улан бриться каждый день.
Гарган кивнул и заметил:
— Всех лошадей нам не собрать. Те, что помоложе, побегут назад, в Гульготир.
— Боюсь, что вы правы, генерал.

— Ну да ничего. Часть улан придется перевести в пехоту — это научит их впредь больше ценить своих лошадей. — Гарган сплюнул наземь. — Пошлите четыре роты за перевал. Мне нужны сведения о всяком передвижении надиров. И пленные. Ночная атака была хорошо подготовлена — она напомнила мне об Адриусе и его зимней кампании, когда он задержал вражескую армию с помощью огня.
Премиан видел, что Гарган ждет ответа.
— Окаи был из Волчьей Головы, генерал. Не из Острого Рога. У нас, насколько я помню, не было ни одного янычара из Острого Рога.
— Вы не знаете надирских обычаев, Премиан. Святилище охраняют четыре племени. Быть может, и он там. Надеюсь на это. Я отдал бы левую руку, лишь бы заполучить его.

Луна светила ярко над долиной Слёз Шуль-сен, и Талисман, уставший до предела, в последний раз прошелся по стенам, переступая через спящих воинов. Глаза у него слипались, все тело ныло. Новый деревянный настил скрипел под ногами. За неимением гвоздей доски привязывали к месту, но настил держался достаточно прочно, а завтра, когда Барцай со своими людьми закончит работу, станет еще крепче. Помост, сооружаемый Кзуном и его Одинокими Волками, тоже близился к завершению. Кзун работал на совесть, без устали, но этот человек беспокоил Талисмана. Несколько раз на дню он выходил за ограду, чтобы постоять в степи. И даже теперь он спал не рядом со своими людьми, а за стенами, в бывшем лагере Одиноких Волков.
Горкай поднялся к Талисману. Днем бывший нотас по указанию Талисмана работал с людьми Кзуна.
— Что ты узнал? — понизив голос, спросил Талисман.
— Чудной он какой-то. Никогда не спит в юрте — берет одеяла и ночует под открытым небом. Не стал брать себе жену. Дома у себя тоже живет особняком, и побратимов у него нет.
— Почему же его тогда назначили командовать хранителями гробницы?
— Он боец, каких мало. Одиннадцать раз дрался на поединке и не получил ни одной раны, а все его противники пали мертвыми. Его воины ненавидят его, но уважают.
— А ты что скажешь о нем?
Горкай пожал плечами и почесал шишку на лбу.
— Мне он не по нутру, Талисман, но я хотел бы иметь его рядом, когда мне грозит сильный враг. — Талисман сел на стену, и Горкай внимательно посмотрел на него: — Ты бы поспал.
— Не теперь. Мне надо подумать. Где Носта-хан?

Предыдущая страница 19 Следующая страница


Легенда о Побратиме Смерти 20

— В гробнице. Колдует, а найти ничего не может. Я слышал недавно, как он ругался. — Горкай оглядел стену. Когда он приехал сюда, святилище показалось ему маленьким, теперь же стены, каждая около шестидесяти шагов в длину, казались бесконечными. — Сможем ли мы удержаться здесь? — внезапно спросил он.
— Какое-то время — да. Многое зависит от того, сколько лестниц есть у врага. Если они хорошо оснащены, они сметут нас.
— Тысяча проклятий им в глотку, — прошипел Горкай. Талисман усмехнулся.
— Только лестниц у них будет мало. Они ведь не рассчитывают на осаду. И поблизости нет деревьев, чтобы сколотить новые. У нас теперь около двухсот человек, по пятидесяти на каждую стену, если готиры вздумают атаковать со всех сторон. Мы продержимся, Горкай, — по крайней мере несколько дней.
— А что потом?
— Либо мы будем живы, либо умрем, — устало пожал плечами Талисман.
Далеко на юго-западе небо зажглось красным, мерцающим заревом.
— Что это? — спросил Горкай.
— Если удача на нашей стороне, это горит вражеский лагерь, — угрюмо ответил Талисман. — Надолго это их не задержит, но спесь собьет.
— Хоть бы их там побольше подохло!
— Зачем ты остался? — спросил Талисман.
— То есть как зачем? — удивился Горкай. — А как же иначе? Я теперь принадлежу к Волчьей Голове, и ты мой вождь.
— Я могу завести тебя туда, откуда нет возврата, Горкай.
— Все дороги ведут к смерти, Талисман. Но здесь я един с Богами Камня и Воды. Я снова надир, и это главное.
— Да, это главное. И вот что я скажу тебе, друг: это будет главным и в грядущие годы. Когда Собиратель поведет свои армии, мир содрогнется от звука этого слова: «надир».
— Приятно думать об этом перед сном, — улыбнулся Горкай.
И тут оба увидели Зусаи. В одной рубашке из белого полотна она медленно шла к воротам. Талисман с Горкаем сбежали вниз и догнали ее уже в степи. Талисман тихо взял ее за руку. Ее широко открытые глаза смотрели не мигая.
— Где мои господин? — спросила она.
— Зусаи, что с тобой? — прошептал Талисман.
— Я потеряла его. Почему мой дух прикован в этом темном месте? — Слеза скатилась у нее по щеке. Талисман обнял ее и поцеловал в лоб.
— Кто это говорит? — спросил Горкай, беря ее за руку.
— Ты знаешь моего господина?
— Кто ты? — повторил Горкай. Талисман отпустил Зусаи и обернулся к нему. Тот сделал ему знак молчать, — Назови свое имя.
— Я Шуль-сен, жена Ошикая. Ты мне поможешь?
Горкай поцеловал ей руку.
— Какой помощи ты ждешь от меня, госпожа?
— Где господин мой?
— Он... — Горкай умолк, глядя на Талисмана.
— Его нет здесь, — сказал Талисман. — Ты помнишь, как попала сюда?
— Я была слепа — но теперь я снова вижу, слышу и говорю. — Она медленно посмотрела вокруг. — Мне кажется, я знаю эту долину, но этих строений не помню. Я хотела уйти из темного места, но там всюду демоны. Мои чары не помогают. Я лишилась своей силы и не могу уйти.
— И все же ты ушла — ведь ты здесь, — заметил Горкай.
— Я не понимаю этого. Может быть, это сон? Кто-то позвал меня, и я очнулась здесь. Это не моя одежда. И где мой лон-циа? Где мои кольца?
Внезапно она дрогнула, как от удара, и крикнула:
— Нет! Меня тянет назад. Помогите! Я не хочу оставаться в этом темном месте! — Она вцепилась в руку Талисмана, но тут же обмякла и тяжело прислонилась к нему. Ее веки затрепетали, и Зусаи взглянула на Талисмана. — Что случилось?
— Ты что-нибудь помнишь?
— Мне приснилась та женщина из пещеры. Она шла рука об руку с мужчиной. Потом солнце померкло, и черные скалы сомкнулись стеной вокруг нас... вокруг нее. Света не стало вовсе, только кромешный мрак, и мужчина пропал. Я... она... хотела найти дверь в скале, но двери не было. А кругом стонали и рычали. Вот все, что я помню. Я схожу с ума, Талисман?
— Я так не думаю, госпожа, — мягко сказал Горкай. — Скажи, у тебя уже бывали видения?
— Нет.
— И ты не слышала голосов, когда рядом никого не было?
— Нет. Почему ты спрашиваешь?
— Я думаю, что в тебя вселяется дух Шуль-сен — не знаю почему. Но одно я знаю: ты не безумна. Мне приходилось видеть духов и говорить с ними. И с отцом моим было то же самое. Ты не просто ходила во сне. И голос твой, и повадки — все изменилось. Ты согласен со мной, Талисман?
— Это превышает мое понимание, — сознался тот. — Что же нам теперь делать?
— Сам не знаю. Ты говорил мне, что Ошикай ищет свою жену, а теперь мы узнали, что и Шуль-сен его ищет. Но их мир — не наш мир, Талисман. Мы не в силах свести их вместе.
Луна зашла за тучи, и степь погрузилась во мрак. Талисман услышал чей-то крик — потом вдалеке вспыхнул огонь, и зажегся фонарь около юрты Кзуна.

Глава 9

Слепой священник-надир, Эншима, тихо сидел на краю обрыва, выходящего в степь. Позади, у потаенного родника, жались в тени дюжины две беженцев, большей частью пожилые женщины да малые дети. Ночью он видел вдали зарево и чувствовал, как души уходят в Пустоту. Блекло-голубые одежды священника загрязнились, ноги кровоточили от ходьбы по острым вулканическим камням, которыми изобиловали эти скалы.
Эншима вознес про себя благодарственную молитву за кучку людей из Острого Рога, пришедших к источнику два дня назад. На них напали готирские уланы, но им удалось уйти в скалы, где тяжелая кавалерия не могла преследовать их. Теперь они вне опасности. Они голодны и лишены всего, но опасность им не грозит. Эншима благодарил Исток за спасение их жизней.
Освободив свой дух из оков, священник взмыл высоко над горами, глядя на бескрайнюю степь внизу. В двенадцати милях к северо-западу виднелись крошечные строения святилища, но он не полетел туда, а стал искать двух всадников, которые, как он знал, должны скоро прибыть к источнику.
Он увидел, как они выехали из балки милях в двух от скал, где оставалось его тело. Воин вел за собой двух лошадей, а поэт — Зибен — держал на руках ребенка, завернутого в красное одеяло. Священник подлетел к воину, чтобы получше его разглядеть. Тот ехал на вислозадой кобыле, был одет в черный кожаный колет с блестящими серебряными наплечниками и вооружен огромным обоюдоострым топором.
Дорога, по которой они ехали, вела в сторону от родника. Эншима слетел к поэту и призрачной рукой тронул его за плечо.
— Эй, Друсс, — сказал Зибен. — Тебе не кажется, что вон в тех скалах может быть вода?
— Мы в ней не нуждаемся. Судя по словам Нуанга, отсюда до святилища не больше десяти миль.
— Может, оно и так, старый конь, но малюткино одеяло начинает попахивать. Да мне и с себя хотелось бы кое-что выстирать перед нашим торжественным въездом.
— Само собой, поэт, разве ты можешь явиться куда-то иначе, чем при полном параде. — И Друсс свернул налево, к темным вулканическим скалам.
Зибен последовал за ним.
— Как же ты думаешь искать свои целебные камни?
Воин поразмыслил.
— Мне сдается, они спрятаны в гробу. Так ведь обычно и делается, правда?
— Это древняя гробница, и ее, должно быть, не раз уже грабили.
Друсс помолчал и пожал плечами.
— Однако старый шаман сказал, что они там. Спрошу его еще раз, когда увижу.
— Хотел бы я так же верить в людей, как ты, дружище Друсс, — криво улыбнулся Зибен.
Кобыла задрала голову, раздула ноздри и пошла быстрее.
— Видишь, там есть вода, — сказал поэт. — Лошади ее чуют.
Они поднялись вверх по узкой извилистой тропе, и два старых надирских воина с мечами заступили им дорогу. Маленький священник в выцветших голубых одеждах подошел, сказал что-то старикам, и те, ворча, отступили. Друсс проехал дальше и спешился у источника, подозрительно оглядев кучку надиров.
— Добро пожаловать в наш стан, воин, — сказал священник. Его слепые глаза были мутны, как дымчатый опал. Друсс прислонил Снагу к скале и взял ребенка у Зибена, чтобы тот мог сойти с коня.
— Он нуждается в молоке, — сказал Друсс. Священник позвал кого-то по имени. Молодая женщина робко подошла к ним, приняла ребенка у Друсса и вернулась к своим.
— Они ушли от готирского набега, — сказал слепой, — а я Эншима, священник Истока.
— Я Друсс, а это Зибен. Мы едем...
— В святилище Ошикая, — закончил священник. — Я знаю. Присядьте со мной ненадолго. — Он отошел к роднику, и Друсс последовал за ним. Зибен тем временем напоил лошадей и наполнил фляги. — В святилище скоро будет бой — ты знаешь об этом.
Друсс сел рядом с ним.
— Знаю, но мне это безразлично.
— Напрасно ты так думаешь, Друсс. До боя тебе камней не найти.
Друсс опустился на колени у источника и попил. Вода была холодна и освежала, но оставляла на языке горьковатый вкус.
— Ты что, пророк? — спросил он слепца.
— В своем роде.
— Скажи тогда, из-за чего заварилась эта проклятая война? Я не вижу в ней смысла.
— Твой вопрос предполагает, что в других войнах смысл есть, — грустно улыбнулся Эншима.
— Я не философ, священник, избавь меня от своих рассуждений.
— Это верно, Друсс, ты не философ — но ты идеалист. Из-за чего эта война? Из-за того же, что и все прочие: из-за алчности и страха. Алчность проистекает от того, что готиры богаты и хотят всегда оставаться такими, а страх — от того, что в надирах они видят грядущую угрозу своему богатству и власти. Разве войны когда-нибудь велись по другим причинам?
— Стало быть, эти камни существуют, — сказал Друсс, сменив разговор.
— О да, они существуют. Глаза Альказарра были сделаны несколько столетий назад. Это аметисты, каждый с яйцо величиной, и оба они напитаны непомерной силой этой дикой земли.
— Почему же я не найду их до боя? — спросил Друсс. Зибен подошел и сел рядом.
— Потому что так суждено.
— Мой друг позарез нуждается в них. Я был бы благодарен тебе за помощь.
— Не по своей прихоти я отказываю тебе в помощи, воин, — улыбнулся Эншима. — Но завтра я уведу этих людей подальше в горы, питая надежду — тщетную, быть может, — сохранить им жизнь. Ты же поедешь в святилище и будешь там сражаться, ибо это ты умеешь делать лучше всего.
— А мне что хорошего скажешь, старый конь? — спросил Зибен.
Священник с улыбкой потрепал его по плечу.
— Ты помог мне решить одну задачу, и я благодарен тебе за это. Ты совершил доброе дело там, в пещере смерти, — и я надеюсь, что Исток вознаградит тебя за это. Покажи мне лон-циа. — Зибен выудил из кармана тяжелый серебряный медальон, и старик, поднеся его к своим матовым глазам, закрыл их. — Мужской портрет изображает Ошикая, Гонителя Демонов, женский — его жену Шуль-сен. Надпись сделана на чиадзе. Буквальный перевод звучит так: «Ошка — Шуль-сен — вместе навек». Но на самом деле это значит «родные духом». Они очень любили друг друга.
— Но зачем кому-то нужно было так ее истязать? — спросил Зибен.
— На это я ответить не могу, молодой человек. Пути людского зла закрыты для меня, и я не понимаю подобного зверства. Но кто-то прибег к очень сильным чарам, чтобы сковать дух Шуль-сен.
— А теперь она свободна?
— Не знаю. Один надирский воин сказал мне, что дух Ошикая ищет ее в бескрайних темных долинах Пустоты. Возможно, теперь он ее нашел. Надеюсь на это. Но, как я сказал, чары были очень сильны. — Священник вернул лон-циа Зибену и сказал: — Он тоже заговорен.
— Но не проклят, надеюсь? — спросил поэт, с опаской беря медальон.
— Нет, не проклят. Я думаю, заклятие должно было просто укрыть его от людских глаз. Можешь носить его смело, Зибен.
— Это хорошо. Скажи, почему ты произнес имя Ошикая как «Ошка»? Это что, уменьшительное?
— В чиадзийском алфавите нет буквы «и». Она обозначается птичкой над предыдущей буквой.
Зибен сунул медальон в карман, и Эншима встал.
— Да хранит вас Исток.
Друсс сел на свою кобылу.
— Двух надирских коней мы оставим вам.
— Это доброе дело.
— А много ли защитников в святилище? — спросил Зибен старика.
— Думаю, что к приходу готиров не наберется и двухсот.
— Но камни точно там?
— Да.
Зибен выругался и сказал с улыбкой:
— Лучше бы их там не было. Воин из меня неважный.
— Как из всякого просвещенного человека.
— Но почему же камни спрятаны там?
— Их обработали несколько веков назад и вставили в голову каменного волка. Но шаман похитил их — должно быть, для того, чтобы завладеть их силой. За ним гнались, и он спрятал камни, а после хотел уйти в горы. Но его схватили, подвергли пыткам и убили близ того места, где ты нашел кости Шуль-сен. Он так и не открыл, где спрятал Глаза.
— Что-то тут концы с концами не вяжутся. Зачем же он бросил камни, если в них заключалась такая сила? Почему не использовал их, чтобы спастись от погони?
— А ты полагаешь, что поступки людей всегда имеют смысл?
— Пожалуй, что нет. Какого же рода силой обладали Глаза?
— Трудно сказать. Многое зависит от мастерства человека, который ими владеет. Они исцеляют любые раны и способны разрушить любые чары. Говорят также, что они имеют власть возрождать и создавать подобное.
— Могли они укрыть шамана от погони?
— Да.
— Почему же он тогда не прибегнул к ним?
— Боюсь, молодой человек, что это так и останется тайной.
— Ненавижу тайны. Ты сказал — возрождение. Они оживляют мертвых?
— Я имел в виду возрождение живых тканей — при глубоких ранах или тяжких болезнях. Говорят, что некий старый воин помолодел после лечения ими. Но мне думается, это только сказки.
— Пора двигаться, поэт, — сказал Друсс.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Молодая надирка подошла к ним и молча протянула Зибену ребенка. Поэт попятился.
— Ну уж нет, моя милая. Мы привязались к малышу, но ему все же будет лучше здесь, со своими.

Талисман прошелся по узкому деревянному настилу северной стены, испытывая его на прочность и осматривая древние балки, которые его поддерживали. На вид они казались крепкими. Парапет был зубчатый и позволял лучникам стрелять через проемы. Но каждый надирский воин носил при себе всего двадцать стрел — их хватит разве что на первую атаку. Можно, впрочем, собирать вражеские стрелы. Но это не тот бой, который будет выигран с помощью луков. Кзун руководил работами у проломленной стены. Помост, возводимый там, выглядел весьма солидно. Вожак Одиноких Волков так и не снимал белого платка, который дала ему Зусаи. Кзун видел, что Талисман смотрит на него, но не помахал в ответ. Квинг-чин со своими трудился у ворот. Воины смазывали жиром петли, стараясь заставить их повернуться. Сколько же времени эти ворота не закрывались — десять лет или сто?
Барцай с десятком людей работал на восточной стене, верх которой частично обвалился. Для починки употреблялись отодранные в домах половицы.
Квинг-чин поднялся к Талисману и отдал ему честь по-готирски.
— Не делай этого больше, — холодно сказал Талисман. — Воинам это не по нраву.
— Извини, брат.
— Не надо извиняться, дружище. Я не хотел тебе выговаривать. Ты славно потрудился минувшей ночью. Жаль только, что им удалось спасти бочки с водой.
— Не все, Талисман. Им придется урезать порции.
— Как они вели себя в час опасности?
— Очень слаженно. У них хорошие командиры. А Гарган-то чуть не погиб. Я видел с пригорка, как он бродит среди пламени. Но молодой офицер подъехал и увез его — тот самый, который спас повозки.
Талисман облокотился о парапет, глядя в долину.
— При всей своей ненависти к Гаргану должен сказать, что он хороший полководец. Он вписал свою главу в готирскую историю. Ему было двадцать два, когда он возглавил поход, приведший к гражданской войне, — самый молодой генерал во всей готирской армии.
— Теперь ему уже не двадцать два. Он стар и грузен.
— Молодость уходит, мужество остается.
— Он полон яда. — Квинг-чин снял отороченный мехом шлем и расчесал пальцами потные волосы. — Злоба сжигает его. Он разбушуется не хуже ночного пожара, когда узнает, что командуешь здесь ты.
— Хорошо бы твои слова сбылись. В злобе человек редко принимает мудрые решения.
Квинг-чин присел на парапет.
— Ты уже выбрал, кто поведет воинов к водоему?
— Да. Кзун.
— Но ведь ты назначил туда Острый Рог? — удивился Квинг-чин.
— Так и есть. Но командовать будет Кзун.
— Одинокий Волк? А они не станут противиться?
— Увидим. Пусть твои люди собирают камни потяжелее и раскладывают их на стене. Будем бросать их в пехоту, когда те пойдут на приступ.
Сказав это, Талисман спустился со стены к Барцаю — тот как раз отпустил своих людей отдохнуть и напиться воды.
— Ты уже отобрал воинов? — спросил Талисман.
— Да. Двадцать человек, как ты приказывал. Их число можно увеличить — к нам пришли еще тридцать два воина.
— Если ты верно описал тот водоем, двадцати будет довольно. Пусть эти люди придут сюда — я хочу говорить с ними.
Барцай ушел, а Талисман направился туда, где Кзун и его воины достраивали помост. Верх его покрыли досками из старой башни. Талисман влез на него и выглянул в зубчатый проем.
— Хорошо, — сказал он подошедшему Кзуну.
— Сойдет. Ты здесь хочешь поставить меня и моих людей?
— Твоих людей — да, но не тебя. Назначь кого-нибудь на свое место. Я хочу, чтобы ты командовал воинами Острого Рога у водоема.
— Что? — Кзун побагровел. — Ты хочешь, чтобы я возглавил этих трясущихся обезьян?
— Если готиры возьмут водоем, они возьмут и святилище, — тихим и ровным голосом ответил Талисман. — Это ключ нашей обороны. Без воды врагу придется бросить в бой все свои силы; и если мы продержимся достаточно долго, они начнут умирать. С водой они могут выбирать из дюжины возможностей — могут даже уморить нас голодом.
— Не надо убеждать меня, как это важно, Талисман. Но почему ты даешь мне Острый Рог? Они слабаки. Водоем могли бы оборонять мои воины — уж они стояли бы насмерть.
— Ты поведешь Острый Рог. Ты боец, и они пойдут за тобой.
— Объясни почему, — заморгал Кзун. — Почему я?
— Потому что я так приказываю.
— Нет, есть и другая причина. Что ты скрываешь от меня?
— Ничего, — без зазрения совести соврал Талисман. — Водоем жизненно важен для нас, и я рассудил, что лучше тебя его никто не защитит. Но он находится на землях Острого Рога, и они сочтут себя оскорбленными, если я поручу другому племени оборонять его.
— А не сочтут они себя оскорбленными, когда ты поставишь меня вожаком?
— Придется рискнуть. Пойдем со мной — они ждут нас.
Барцай был в бешенстве, но скрыл свой гнев, глядя, как Кзун выводит воинов за ворота. Боль в груди опять донимала его — верхние ребра точно стиснули тугим железным обручем. Он так хотел, чтобы к водоему послали его. Там много троп для отхода. Он и его люди дрались бы отважно, но могли бы и отступить в случае нужды. А теперь он заперт в этой развалине, громко именуемой крепостью.
— Пойдем, надо поговорить, — сказал ему Талисман, и боль кольнула Барцая с новой силой.
— Поговорить? Довольно с меня разговоров. Не будь наше положение таким отчаянным, я вызвал бы тебя на бой, Талисман.
— Мне понятен твой гнев, Барцай. А теперь послушай меня: от Кзуна при осаде не было бы никакой пользы. Я видел, как он мечется по двору и как у него всю ночь горит фонарь. Он и спит под открытым небом — ты заметил?
— Да, он с причудами. Но почему ты доверил ему моих людей?
Талисман подвел Барцая к столу под навесом.
— Я не знаю, какие демоны владеют Кзуном, но видно, что он боится тесного пространства. Он не любит темноты и избегает замкнутых мест. Когда начнется осада, мы все окажемся заперты здесь. Это, мне думается, сломило бы Кзуна. Но он боец и будет защищать водоем, не щадя жизни.
— Я бы тоже не щадил жизни, — сказал Барцай, не глядя Талисману в глаза. — Как и всякий другой вожак.
— У всех у нас свои страхи, Барцай, — мягко сказал Талисман.
— Что это значит? — покраснел Барцай, с беспокойством заглянув в темные, загадочные глаза Талисмана.
— Это значит, что будущее страшит и меня. То же относится к Квинг-чину, Лин-цзе и всем остальным. Никто из нас не хочет умирать. Вот почему я так ценю твое присутствие здесь, Барцай. Ты старше и опытнее, чем прочие вожаки. Твое спокойствие и твоя сила очень пригодятся нам, когда придут готиры.
Барцай вздохнул, и боль немного отпустила.
— В твоих летах я проехал бы сотню миль, лишь бы сразиться в этом бою. Но теперь я чувствую на шее холодное дыхание смерти. И это превращает мои кишки в воду, Талисман. Я слишком стар, и лучше, если ты не будешь чересчур на меня полагаться.
— Ты ошибаешься, Барцай. Только глупцы не ведают страха. Я молод, но хорошо сужу о людях. Ты будешь стоять твердо и вдохновлять воинов вокруг себя. Ведь ты надир!
— Я не нуждаюсь в красивых речах. Я знаю свой долг.
— Это не просто речь, Барцай. Двенадцать лет назад, когда Спинорубы налетели на твое селение, ты ворвался к ним в лагерь с двадцатью людьми, обратил врагов в бегство и отобрал назад всех угнанных коней. Пять лет назад тебя вызвал молодой воин из Одиноких Волков. Ты получил четыре раны, но все-таки убил его. А потом сел на коня и уехал. Ты настоящий мужчина, Барцай.
— Как много ты обо мне знаешь, Талисман.
— Вождь должен знать своих людей. Но о твоих подвигах я узнал только потому, что твои воины хвастались этим.
— Я не подведу, — усмехнулся Барцай. — А теперь я должен вернуться к работе, иначе мне не на чем будет стоять!
Талисман улыбнулся, и старый воин ушел. Тут из гробницы вышел Носта-хан, и хорошее настроение Талисмана мигом улетучилось.
— Там ничего нет, — сказал шаман. — Мои чары оказались бессильны. Возможно, Чорин-Цу ошибся и камни спрятаны не там.
— Глаза здесь, но они от нас скрыты. Дух Ошикая сказал мне, что их суждено найти чужеземцу.
Носта-хан сплюнул в пыль.
— Сюда как раз едут двое — Друсс с поэтом. Будем надеяться, что один из них и есть избранник.
— Зачем Друсс едет сюда?
— Я сказал ему, что Глаза излечат его друга, которого ранили в бою.
— Это правда?
— Правда, да только он их не получит. Думаешь, я отдам священную реликвию надиров в руки гайина? Нет, Талисман. Друсс великий воин и пригодится нам в предстоящей битве, но потом его нужно будет убить.
Талисман пристально посмотрел на маленького шамана, но промолчал. Носта-хан сел за стол и налил себе воды.
— Ты говоришь, что в гробу лежит лон-циа?
— Да. Серебряный.
— Странно. Гробницу разграбили еще несколько веков назад. Почему же воры не взяли серебряный медальон?
— Он был спрятан у Ошикая на груди, под рубашкой. Возможно, они его не заметили. А потом рубашка истлела, и я его нашел.
— Гм-м, — недоверчиво протянул Носта-хан. — Я думаю, лон-циа был заговорен, но со временем чары развеялись. — Сверкающий взор шамана впился в лицо молодого воина. — Поговорим теперь о девушке. Она не твоя, Талисман, она обещана Собирателю, а не тебе. От него в будущем произойдут великие мужи. Зусаи станет его первой женой.
Желудок Талисмана точно стянуло узлом, и он сказал гневно:
— Я не желаю больше слышать твоих предсказаний, шаман. Я люблю ее, как жизнь. Она моя.
— Нет! — прошипел Носта-хан, подавшись к нему. — Благополучие надиров должно быть для тебя превыше всего. Хочешь ты увидеть приход Собирателя? Тогда не мешайся в его судьбу. Он где-то там, — шаман махнул худой рукой, — человек, которого мы ждем. И нити его судьбы переплетены с судьбой Зусаи. Ты понял меня, Талисман? Она не твоя!
Молодой надир видел злобу в глазах шамана — но он видел там и страх. Старик в своем рвении превосходил даже Талисмана, посвящая свою жизнь единственной цели: приходу Собирателя.
Точно камень лег Талисману на сердце.
— Я понял тебя, — сказал он.
— Хорошо. — Маленький шаман успокоился и стал смотреть, как воины трудятся на стенах. — Внушительное зрелище. Ты хорошо поработал.
— Ты останешься здесь на время боя? — холодно осведомился Талисман.
— Задержусь немного, чтобы употребить свои чары против готиров. Но я не могу умереть здесь, Талисман: слишком важным делом я занят. Если защита рухнет, я уйду и уведу с собой девушку.
Талисман воспрял духом.
— Ты спасешь ее?
— Да. Но будем откровенны, Талисман. Если ты лишишь ее невинности, я ее не возьму.
— Я даю тебе мое слово, Носта-хан. Довольно с тебя?
— Вполне. Не питай ко мне ненависти, мальчик, — грустно сказал старик. — Меня и так слишком многие ненавидят, да и есть за что. Мне было бы больно, если бы ты примкнул к ним. Ты хорошо послужишь Собирателю — я знаю.
— Ты знаешь мою судьбу?
— Да. Но не обо всем можно говорить. Пойду отдохну. — Шаман пошел прочь, но Талисман задержал его.
— Если я тебе не совсем безразличен, Носта-хан, ты скажешь мне о том, что ты видел.
— Я ничего не видел, — ответил Носта-хан, не оборачиваясь и понурив плечи. — Ничего. Я не видел тебя рядом с Собирателем. У тебя нет будущего, Талисман. Теперь твой час — насладись же им. — И шаман ушел, не оглядываясь.
Талисман, постояв немного, поднялся в комнату Зусаи. Она, ожидая его, расчесала свои блестящие черные волосы и умастила их ароматическим маслом. Когда он вошел, она бросилась к нему, обвила руками его шею и покрыла лицо поцелуями. Он мягко отстранил ее и передал ей слова шамана.
— Мне все равно, что он говорит, — сказала она. — Никогда я не буду чувствовать к другому мужчине то, что чувствую к тебе. Никогда!
— Как и я к другой женщине, Зусаи. Давай посидим немного. Хочу подержать тебя за руку. — Он подвел ее к топчану. Она поцеловала ему руку, смочив ее своими теплыми слезами. — Когда дела наши станут плохи, — прошептал он, — Носта-хан уведет тебя отсюда в безопасное место. Он великий маг и сумеет пройти сквозь ряды готиров. Ты будешь жить, Зусаи.
— Я не хочу жить без тебя. Я не уйду отсюда.
Ее слова тронули Талисмана, но и напугали.
— Не говори так, любимая. Ты должна понять: для меня твое благополучие все равно что победа. Я умру счастливым, зная, что ты в безопасности.
— Я не хочу, чтобы ты умирал! — дрожащим голосом проговорила она. — Хочу жить с тобой где-нибудь высоко в горах. Хочу родить тебе сыновей.
Талисман прижал ее к себе, вдыхая аромат ее волос и кожи, гладя ее лицо и шею. Он не находил слов, и великая печаль овладела им. Он думал, что его мечты о единстве надиров важнее самой жизни. Теперь он понял, что это не так. Эта хрупкая женщина открыла ему истину, которой он прежде не ведал. Из-за нее он чуть было не изменил своей судьбе. Чуть было. Во рту у него пересохло, и он с огромным усилием оторвался от Зусаи и встал.
— Мне пора.
Она поднялась вслед за ним.
— Повремени немного. Я чиадзе, Талисман, и многому обучена. Сними рубашку.
— Не могу. Я дал слово Носта-хану.
— Сними, — улыбнулась она. — Ты устал и неспокоен, твои мышцы стянуты. Я помассирую тебе плечи и шею, а потом ты поспишь. Сделай это для меня, Талисман.
Он сбросил свой козий кожух, стянул рубашку, расстегнул пояс и сел на топчан. Зусаи стала на колени позади него и стала разминать большими пальцами узлы его мускулов. Потом она велела ему лечь на живот и втерла ему в спину душистое масло. Вдыхая тонкий аромат, Талисман впал в блаженное забытье.
Когда он проснулся, она лежала рядом с ним под одним одеялом, голова к голове, держа руку у него на груди. Талисман, осторожно отведя ее руку, встал, и Зусаи пробудилась.
— Как ты чувствуешь себя теперь, мой господин?
— Хорошо, Зусаи. Ты просто искусница.
— Любовь творит чудеса, — сказала она, садясь. Она была нагая, и солнце золотило ее кожу.
— Да, — согласился он, с трудом оторвав взгляд от ее груди. — Тебе больше не снилась Шуль-сен?
— Мне снился только ты, Талисман.
Он надел рубашку, кожух, перекинул пояс через плечо и вышел. Горкай ждал его внизу.
— Сюда едут два всадника — возможно, готирские разведчики. У одного большой топор. Они нужны тебе живыми или мертвыми?
— Пусть едут. Я жду их.

Друсс придержал кобылу перед западной стеной, глядя на пролом в камне.
— Я видывал крепости и получше, — сказал он Зибену.
— И прием потеплее, — буркнул Зибен.
На стене выстроились лучники, целившие прямо в них. Друсс, усмехнувшись, направил кобылу дальше. Старые ворота наполовину сгнили, но он заметил, что петли отчищены от ржавчины, а под воротами остались глубокие полукруглые борозды — стало быть, их закрывали.
Тронув кобылу каблуками, он въехал во двор и спешился. К нему шел Талисман.

Предыдущая страница 21 Следующая страница


Легенда о Побратиме Смерти 22

— Вот мы и встретились снова, друг, — сказал Друсс. — Теперь за тобой больше не гонятся разбойники?
— Две тысячи разбойников — кавалерия, пехота и лучники.
— Поставь-ка людей поливать эти ворота. Дерево совсем высохло — готиры и ломать их не станут, а просто подожгут. — Друсс поглядел вокруг опытным глазом. Настил на стенах обновлен, и под трещиной в западной стене поставлен помост. На каждой стене запасены камни, чтобы швырять во врага. — Сколько у тебя человек?
— Двести.
— Придется им повоевать на совесть.
— Они надиры и защищают кости величайшего надирского воина всех времен. Они будут сражаться на совесть. А ты?
— Я люблю подраться, парень, — хмыкнул Друсс, — но это не моя драка. Надирский шаман сказал мне, что здесь есть камни — целебные камни. Они нужны мне для моего друга.
— Я понял. Но мы пока не нашли их. Скажи, шаман обещал тебе эти камни?
— Не совсем, — признался Друсс. — Он просто сказал мне, что они здесь. Не возражаешь, если мы поищем?
— Нисколько. Я обязан тебе жизнью, и это самое меньшее, что я могу сделать для тебя. — Талисман указал на главное строение: — Вот гробница Ошикая, Гонителя Демонов. Камни могут быть спрятаны только там. Носта-хан — шаман, о котором ты говорил, — пустил в ход свои чары, но ничего не нашел. Я вызывал дух Ошикая, но он не открыл мне, где лежат камни. Удачи тебе, воин!
Друсс, закинув топор за плечо, перешел через двор вместе с Зибеном. В тускло освещенной гробнице он постоял перед каменным саркофагом. Святилище было пыльное, ничем не украшенное.
— Его разграбили, — сказал Зибен. — Погляди на эти колышки в стене. Когда-то на них висели доспехи и боевое знамя.
— Негоже так обращаться с героем. Ты уже придумал, где искать?
— В гробу, где же еще. Только ты там ничего не найдешь.
Друсс, ухватившись за каменную крышку, напряг мышцы и поднял ее. Крышка со скрипом сдвинулась. Зибен заглянул внутрь.
— Ну-ну.
— Они там?
— Разумеется, нет. Но на покойнике имеется лон-циа — точно такой же, как мы нашли на той женщине.
— Больше ничего?
— Нет. У него отсутствуют пальцы, Друсс, — должно быть, их отрубили, чтобы снять кольца. Поставь крышку на место.
Друсс повиновался и спросил:
— Ну и что же теперь?
— Я подумаю. Что-то здесь не так — но мне надо понять что.
— Ты лучше поторопись, поэт, если не хочешь оказаться в гуще боя.
— Утешительная мысль.
Со двора послышался стук копыт. Друсс вышел за порог. Зибен последовал за ним и увидел Нуанг Ксуана — тот слезал с коня, а его люди входили в ворота.
— Я думал, ты едешь в другую сторону, — сказал ему Друсс.
Вождь только плюнул.
— Я и ехал. Но какой-то олух устроил там пожар, и пришлось нам бежать от огня. Потом мы хотели свернуть на восток, но увидели улан. Поистине Боги Камня и Воды меня невзлюбили.
— Однако ты жив, старик.
— Надолго ли? Их тысячи, и все идут сюда. Хочу, чтобы мои люди отдохнули здесь этой ночью.
— Не умеешь ты врать, Нуанг Ксуан. Ты пришел сюда сражаться, защищать святилище. Этак тебе удачу не вернуть.
— Я все спрашиваю себя — есть ли конец злобе готиров? Какая им польза уничтожать то, что нам дорого? Ты прав, я останусь здесь. Женщин и детей отошлю прочь, но воины останутся со мной. Что до удачи, воин, то умереть в священном месте — большая честь. Я не так уж стар и намерен убить сотню готиров. Ты тоже остаешься?
— Это не моя война, Нуанг.
— Они замышляют злое дело, Друсс. — Нуанг вдруг усмехнулся, показав щербатый рот. — Я думаю, ты останешься. Думаю, Боги Камня и Воды привели тебя сюда, чтобы ты видел, как я убью сто готиров. А теперь мне надо найти, кто здесь главный.
Ниоба стояла в тени, сбросив с плеч холщовый мешок. Зибен подошел к ней и улыбнулся.
— Ну как ты, скучала по мне?
— Я слишком устала для любви, — равнодушно проговорила она.
— Вот тебе и вся надирская романтика. Давай я напою тебя водой.
— Я и сама могу напиться.
— Уверен, что можешь, моя прелесть, но мне хочется побыть с тобой рядом. — Зибен подвел ее к столу, налил воды из каменного кувшина в глиняную кружку и подал ей.
— У вас все мужчины служат женщинам?
— Можно и так сказать.
Ниоба выпила воду, протянула кружку, и Зибен налил ей еще.
— Ты чудной. И ты не воин. Что ты будешь делать здесь, когда польется кровь?
— Если повезет, к началу боя меня здесь не будет. Ну а если придется остаться... — Он развел руками. — Я кое-что понимаю в ранах — буду полковым лекарем.
— Я тоже умею зашивать раны. Нам понадобится полотно на бинты и много ниток. Иголки тоже. Я все это найду. И надо куда-то девать мертвых — не то они будут вонять, раздуваться, лопаться и притягивать мух.
— Как мило ты выражаешься. Может, поговорим о чем-нибудь другом?
— Почему?
— Эта тема меня как-то обескураживает.
— Я не знаю этого слова.
— Да, вероятно. Неужели ты совсем не боишься?
— Чего я должна бояться?
— Готиров.
— Нет. Они придут, и мы их убьем.
— Или они нас.
— Ну и пусть, — пожала плечами она.
— Да ты фаталистка, моя милая.
— Неправда. Я из Одиноких Волков. Нуанг хотел, чтобы мы назывались Орлиным Крылом, но теперь нас мало, и мы опять станем Одинокими Волками.
— Ниоба из племени Одиноких Волков, я тебя обожаю. Ты вносишь струю свежего воздуха в мою скучную жизнь.
— Я выйду замуж только за воина, — сурово предупредила она. — Но пока не найдется подходящего, буду спать с тобой.
— Какой мужчина устоит против столь деликатного предложения?
— Чудак, — проворчала она и ушла. Друсс подошел к Зибену:
— Нуанг говорит, им надоело бегать. Они останутся здесь и будут драться.
— Могут ли они победить, Друсс?
— На вид они стойкие ребята, и Талисман хорошо наладил оборону.
— Это не ответ.
— А никакого ответа и нет — можно только гадать. Я бы и медной полушки не поставил на то, что они продержатся больше суток.
Зибен вздохнул:
— Но это, конечно, не означает, что мы сделаем нечто разумное — уедем, к примеру?
— Готиры не имеют права разорять это святилище, — произнес Друсс с холодным блеском в серых глазах. — Это неправильно. Ошикай был героем всех надиров. Его кости должны покоиться в мире.
— Извини, что повторяюсь, старый конь, но его гробницу уже когда-то разграбили, а тело изрубили. Ты не находишь, что беспокоиться о нем поздновато?
— Дело не в нем, а в них, в надирах. Разгромить святилище — значит лишить их кровного достояния. Это гнусное, подлое дело — я таких не терплю.
— Значит, мы остаемся?
— Уезжай, — улыбнулся Друсс. — Здесь не место для поэта.
— Ты меня искушаешь, Друсс, старый конь. Может, я так и поступлю, как только мы увидим их знамена.
Нуанг позвал Друсса, и тот отошел. Пока Зибен пил воду за столом, к нему подсел Талисман.
— Расскажи мне о своем умирающем друге.
Зибен поведал все, что знал о бое, в котором ранили Клая, и Талисман сумрачно выслушал его.
— Так и надо, — сказал он. — Человек должен идти на все ради друга. Это доказывает, что у Друсса доброе сердце. Он сражался во многих битвах?
— Им нет числа. Знаешь, как высокое дерево притягивает молнию во время грозы? Вот и Друсс такой. Куда бы он ни явился, там сразу завязывается драка. Меня это просто бесит.
— Однако он остается в живых.
— Такой уж у него дар. Смерть везде ходит бок о бок с ним.
— Он нам очень здесь пригодится. Ну а ты, Зибен? Ниоба говорит, ты хочешь быть нашим лекарем. Зачем тебе это?
— Глупость у нас в роду.

Лин-цзе, сидя на коне, смотрел на перевал. По правую руку высилась отвесная красная Храмовая Скала — величественный монумент, изваянный самою природой: ее выточило давно пересохшее море, некогда покрывавшее эту землю, а ветры времени завершили работу. Слева от Лин-цзе тянулся неровный склон, покрытый валунами. Неприятель вынужден будет идти по узкой тропе, ведущей вниз мимо Храмовой Скалы. Лин-цзе, спешившись, взобрался на склон и осмотрел ближние камни. Будь у него побольше времени и побольше людей, он мог бы раскачать несколько валунов и свалить на тропу. Некоторое время он размышлял об этом.
Потом вернулся к коню, сел в седло и повел свой маленький отряд дальше, в красные скалы. Талисману нужна победа, способная поднять дух защитников.
Но как эту победу одержать? Талисман упомянул о Фекреме и его отступлении — это предполагало ряд молниеносных набегов на вражеские обозы. Фекрем был племянником Ошикая и мастером таких дел. Красная пыль поднималась из-под конских копыт, и у Лин-цзе пересохло в глотке. Он пригнулся к шее коня, посылая его на крутой склон. На вершине он задержался и снова сошел с седла. Здесь тропа делалась шире. Слева торчал длинный палец скалы, клонящийся к груде валунов направо. Проход между ними составлял около восемнадцати футов. Лин-цзе вообразил себе передовую шеренгу улан. Они будут ехать медленно, возможно, по двое в ряд. Если бы он мог заставить их в этом месте двигаться быстрее... Он оглянулся. Склон позади него крут, но хороший наездник вполне способен спуститься по нему вскачь, а уланы — искусные наездники.
— Ждите здесь, — велел он воинам и натянул поводья. Конь попятился и запрядал, но Лин-цзе направил его галопом вниз по склону, а внизу резко осадил. Поднятая им пыль висела над тропой, как красный туман. Лин-цзе свернул направо и поехал уже осторожно. Неровная почва за пределами тропы вела к трещине футов триста глубиной. Он снова спешился, подошел к обрыву и двинулся вдоль. В самом широком месте трещина достигала около пятидесяти футов, но там, где он теперь стоял, не было и десяти. На той стороне усеянная камнями почва поднималась вверх и выводила на тропу в широком месте. Лин-цзе прикинул, что этим путем можно выбраться к западному боку Храмовой Скалы.
Он посидел немного, обдумывая свой план, и вернулся к воинам.

Премиан ввел сотню своих улан в красные скалы. Он устал, налившиеся кровью глаза щипало. Люди молча ехали сзади по двое в ряд — они были небриты, и порцию воды им урезали на треть. В четвертый раз за утро Премиан вскинул руку, и отряд натянул поводья. Молодой офицер Микаль подъехал к Премиану.
— Что там такое, капитан?
— Ничего. Пошлите-ка разведчика вон на то северовосточное взгорье.
— Можно подумать, что мы воюем с армией. К чему все эти предосторожности?
— Выполняйте приказ.
Молодой человек покраснел и развернул коня. Премиан не хотел брать Микаля в эту вылазку. Парень слишком молод и горяч. Хуже того, он презирает надиров — даже после пожара в лагере. Но Гарган распорядился иначе: ему нравится Микаль, он видит в нем собственное молодое подобие. Солдаты же — Премиан знал — не против медленной езды. Все они уже сражались с надирами и готовы скорее помаяться подольше в седле, чем нарваться на засаду.
Ясно одно: у человека, который замыслил тот набег на лагерь, на луке не одна тетива. Премиан раньше в этих местах не бывал, но он изучал карты в Большой Библиотеке Гульготира и знал, что местность вокруг Храмовой Скалы изобилует укрытиями, откуда надиры могут обстрелять его отряд или скатить вниз камни. Ни при каких обстоятельствах не поведет он своих людей наобум. Сидя на коне, он смотрел, как разведчик въезжает на взгорье. На вершине тот обернулся и сделал круговое движение рукой, показывая, что путь свободен. Премиан снова двинул вперед свои четыре роты.
Во рту пересохло. Он порылся в седельной сумке, достал серебряную монету и положил ее в рот, чтобы вызвать прилив слюны. Люди наблюдают за ним — если он будет пить, они сделают то же самое. Судя по карте, в этой округе нет водных источников — только русла пересохших рек. Если долго копать, можно напасть на родник, чтобы напоить хотя бы лошадей. А в скалах могут быть скрытые водоемы, неизвестные картографам. Премиан высматривал пчел, которые никогда не удаляются от воды, но пока не видел ни одной. Лошади тоже равнодушно нюхали горячий воздух, а ведь они чуют воду на расстоянии.
Премиан подозвал к себе старшего сержанта Джомила. Этому ветерану надирских кампаний было уже около пятидесяти. Подъехав к Премиану, он отдал честь. Из-за двухдневной серебристой щетины Джомил казался старше.
— Что скажешь? — спросил Премиан.
— Они где-то близко. Я прямо-таки чую их.
— Господину Гаргану нужны пленные. Передай это людям.
— Не мешало бы упомянуть о награде.
— Награда будет, но говорить об этом не следует. Излишняя лихость мне ни к чему.
— Однако вы осторожны, капитан, — усмехнулся Джомил.
— Я хочу, чтобы мои внуки, когда я буду сидеть с ними в прохладном осеннем саду, сказали то же самое: «Дедушка был человек осторожный», — улыбнулся Премиан.
— У меня внуки уже есть.
— И, возможно, больше, чем вы думаете.
— «Возможно» вы могли бы и не говорить, капитан.
Джомил вернулся назад и сообщил солдатам относительно пленных. Премиан снял шлем с белым плюмажем и расчесал пальцами вспотевшие светлые волосы. Ветер, охвативший мокрую голову, на миг показался ему прохладным, но жара тут же навалилась снова, и он надел шлем.
Впереди за поворотом показалась Храмовая Скала. Напоминающая гигантский колокол, она величественно вздымалась к небу. Премиан залюбовался ею и пожалел, что нет времени ее зарисовать. Тропа круто шла в гору, Премиан приказал Микалю въехать наверх с его ротой из двадцати пяти человек и там дождаться остальных. Младший офицер отдал честь и двинулся со своими людьми на восток. Премиан нахмурился. Микаль скачет слишком быстро — не понимает, что ли, что лошади устали, а вода на исходе?
Достигнув вершины взгорья, Микаль и его люди увидели четырех испуганных надиров, стремглав бегущих к своим лошадям. Гарган сказал, что ему нужны пленные, и Микаль уже слышал слова похвалы, которой удостоит его генерал.
— Золотой раг тому, кто возьмет языка! — крикнул он и пришпорил коня.
Надиры вскочили на своих коньков и галопом помчались вниз, поднимая тучи красной пыли. Мелким лошадкам не под силу тягаться с готирскими конями, и Микаль с солдатами вот-вот уже нагонит их. Жмурясь от пыли, Микаль выхватил саблю и пригнулся к шее коня, понукая его скакать еще быстрее. Надиры скрылись за поворотом... он едва различал их в пыли. Конь Микаля, летя во весь опор, обогнул поворот, солдаты кучей скакали за ним. Надиры теперь оказались слева, и их лошади прыгали, как будто через невысокую изгородь.
И в этот миг Микаль увидел пропасть, разверзшуюся перед ним, словно пасть громадного зверя. Он откинулся назад и что есть силы натянул поводья — но опоздал: конь на полном скаку прыгнул в зияющий проем и полетел вниз головой, выбросив Микаля из седла. Офицер с воплем упал на камни далеко внизу.
Уланы отчаянно старались осадить коней. Семеро упали вслед за Микалем, остальные сбились в кучу на краю обрыва. Тут пятнадцать надирских воинов, крича во всю глотку, выскочили из засады и бросились к ним. Испуганные лошади ринулись вперед, и еще десять солдат рухнули в пропасть. Оставшиеся восемь спрыгнули с седел и повернулись к врагу лицом. Но они были взяты врасплох, остались в меньшинстве, позади зиял обрыв, и бежать им было некуда. Надиры разделались с ними быстро и безжалостно... Только один надирский воин получил ранение — со щеки у него свисал лоскут кожи. Собрав готирских коней и взяв шлемы убитых, надиры быстро поскакали вниз.
Несколько мгновений спустя Премиан с тремя ротами въехал на вершину подъема. Джомил увидел тела, спустился к ним, вернулся и доложил:
— Все мертвы, капитан. Большинство, похоже, просто разбились. Их тела лежат на камнях внизу. Хорошие были ребята, капитан.
— Хорошие, — согласился Премиан, едва сдерживая ярость. — Но им достался офицер с мозгами дурного козла.
— Я слышал, что вы ему приказывали: вы велели ему ждать. Вашей вины тут нет, капитан.
— Мы спустимся к погибшим и похороним их. Как по-твоему, сколько человек было у неприятеля?
— Судя по следам, не больше двадцати, капитан. Несколько надиров скакали впереди наших и перескочили через трещину в узком месте.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

— Итак, мы потеряли двадцать шесть человек. А враг сколько?
— Раненые у них точно есть. В месте, где они прятали своих коней, около десяти голов, на земле видна кровь.
Премиан устремил на сержанта тяжелый взгляд.
— Один или двое точно ранены, — заверил тот.
Понадобилось больше трех часов, чтобы спуститься на дно трещины, и к тому времени почти уже стемнело.
Надиры сняли оружие и доспехи с восемнадцати погибших, а тела обезглавили.

Глава 10

Зибен оглядел старый лабаз. Ниоба и другие надирки вымели из него пыль и паутину, отмыли грязь и развесили по стенам пять фонарей. Только один пока горел, озаряя дрожащим светом только что созданный лазарет. В северном конце помещения стояли две бочки с водой, рядом — два длинных стола. Зибен осмотрел разложенные там инструменты — старые щипцы, три острых ножа, несколько кривых роговых игл и одну прямую, из стали. Руки у поэта дрожали.
— Здесь есть все, что тебе нужно, поэт? — спросила Ниоба, ставя на стол коробочку с нитками.
— Нам понадобятся еще одеяла и миски.
— А миски зачем? Если у раненого есть силы на еду, он и сражаться может.
— Раненый человек теряет кровь, а с ней и силы. Вода и пища помогут ему окрепнуть.
— А почему ты дрожишь?
— Мне трижды приходилось помогать лекарям. Однажды я даже зашил рану на плече. Но мои познания в анатомии... в строении человеческого тела... очень ограниченны. Я, например, не знаю, что делать с глубокими ранами в живот.
— Да ничего, — просто сказала Ниоба. — Глубокая рана в живот — это смерть.
— Очень утешительно! Вот меду бы достать. Он очень полезен, особенно если смешать его с вином, — предохраняет раны от заражения.
— Пчел-то нет, поэт. А раз нет пчел, нет и меда. Зато у нас есть сухие листья лорассия. Они облегчают боль и навевают сны. Еще есть корни хакка, отгоняющие синих демонов.
— Синие демоны? Это еще что?
— Много же ты знаешь о ранах. Это невидимые дьяволы, которые проникают в распоротую плоть и делают ее синей — она начинает дурно пахнуть, и человек умирает.
— Ага, гангрена. И как же пользуются этими корнями хакка?
— Делают примочку и кладут на рану. Она очень скверно пахнет — демоны не любят ее.
— А не знаешь ли ты средства от дрожи в руках?
Ниоба засмеялась, и ее рука скользнула в низ его живота.
— Как же, есть отличное средство. — Она обхватила Зибена левой рукой за шею, пригнула его голову вниз и поцеловала. Сладостное тепло ее языка вызвало в нем возбуждение. — Посмотри теперь на свои руки, — сказала она, отстранясь. — Хорошее средство, правда?
— Не могу с тобой спорить. Куда бы нам пойти?
— Никуда. У меня много дел. Ши-сай вот-вот родит, и я обещала помочь, когда отойдут воды. Но если ночью руки у тебя опять задрожат, приходи — я буду у северной стены.
Она поцеловала его снова и ушла. Зибен в последний раз оглядел свой лазарет, задул фонарь и тоже вышел. Работа продолжалась и при луне — чинили настил западной стены около трещины. Незанятые надиры сидели у костров. Друсс говорил с Талисманом и Барцаем, стоя на стене над воротами. Зибен хотел было подняться к ним, но понял, что не желает больше слышать о войне и смерти. Его мысли все время возвращались к Ниобе. Она не походила ни на одну из женщин, которых он знал. Увидев ее впервые, он счел ее довольно привлекательной — не более. Но смеющиеся глаза надирки заставили его пересмотреть свое мнение, хотя она и бледнела рядом с красотками, побывавшими в его постели. А после каждого их любовного соития он находил ее все более красивой. Это было какое-то колдовство. Все прежние любовницы представлялись Зибену замарашками рядом с ней. Пока Зибен размышлял, к нему подошли двое воинов, и один обратился к нему по-надирски.
— Простите, ребята, я не понимаю по-вашему, — криво улыбнулся Зибен.
Тот надир, что повыше, свирепый на вид, с узкими злыми глазами, указал на своего товарища и сказал:
— Он больной.
— Больной, — повторил Зибен.
— Ты лекарь. Лечи его.
Зибен посмотрел на второго надира. Тот был серый, глаза у него ввалились, и он крепко сжимал зубы.
— Идем туда, — сказал первый и ввел друга в лазарет.
Зибен с упавшим сердцем вошел вслед за ними, снова зажег фонарь и направил их к столу. Больной стал стаскивать с себя выцветшую красную рубаху, и у него вырвался стон. Высокий помог ему, и Зибен в мерцающем свете фонаря увидел на спине у больного шишку величиной с небольшое яблоко. Кожа вокруг нее вздулась и покраснела.
— Режь, — велел высокий.
Зибен знаком велел больному лечь на стол и осторожно ощупал опухоль. Больной замер, но не издал ни звука. Опухоль была твердой, как камень.
— Неси фонарь сюда, — приказал Зибен высокому.
Тот повиновался, и Зибен рассмотрел нарост получше. Потом взял самый острый свой нож и собрался с духом. Он не имел понятия, что это за опухоль — она походила на громадный нарыв, но вполне могла быть и раковой. Однако ясно было, что выбора нет — оба надира ждали от него каких-то действий. Зибен приставил острие ножа к опухоли и нажал. Из разреза брызнул густой желтый гной, и кожа лопнула, словно кожура гнилого плода. Воин издал глухой, нечеловеческий вопль. Зибен отложил нож и сдавил шишку. Оттуда снова пошел гной, теперь смешанный с кровью. Больной вздохнул и обмяк. Зибен набрал из бочки воды в деревянную плошку, вымыл руки и вернулся к больному. Чистая кровь сочилась из трехдюймового разреза на стол. Зибен очистил рану мокрой тряпицей, велел надиру сесть, заткнул отверстие клочком полотна и завязал, обмотав бинт вокруг пояса. Больной сказал что-то по-надирски своему спутнику, и оба молча вышли. Зибен сел, проговорив ему вслед:
— Не за что, мне это доставило удовольствие, — но не настолько громко, чтобы уходящие надиры могли его услышать. Он снова погасил фонарь, вышел через боковую дверь и оказался около входа в гробницу. Ниоба была занята, ему заняться было нечем — он открыл дверь и вошел.
Что-то в этом месте не давало ему покоя, вот только он не мог понять что. Взгляд Зибена остановился на черной железной плите, вделанной в гроб. Чиадзийская надпись состояла частично из букв, частично из иероглифов. Талисман говорил, что написано здесь следующее:

Ошикай, Гонитель Демонов, великий воин.

Зибен стал на колени перед табличкой и стал рассматривать знаки. Они были глубоко врезаны в металл и ни о чем ему не говорили. Раздраженный тем, что задача ему не дается, поэт вышел из гробницы, поднялся на северную стену, присел на парапет и стал смотреть на освещенные луной далекие горы. Мысли вновь обратились к прекрасной Ниобе, и он тщетно прислушивался, не запищит ли новорожденный. «Имей терпение», — сказал он себе, достал из кармана лон-циа и посмотрел на женский профиль, вырезанный на нем. Она тоже была прекрасна. Зибен перевернул медальон, глянул на портрет Ошикая и сказал:
— Уж очень много хлопот ты доставляешь для человека, умершего десять веков назад.
И тут его осенило...
Он сбежал вниз, вернулся в гробницу и снова присел перед табличкой. Сверив слово «Ошикай» на ней с тем же словом на лон-циа, он увидел в имени на таблице два лишних одинаковых знака. Присмотревшись к ним, Зибен заметил, что они врезаны глубже, чем все остальные.
— Ты что-то нашел? — спросил Талисман с порога. Он вошел и опустился на колени рядом с поэтом.
— Эта табличка была тут с самого начала? — спросил Зибен. — Ее поставили последователи Ошикая?
— Наверное. А что?
— Что это за знаки?
— Надирские буквы «и».
— Но у чиадзе такой буквы нет. Значит, табличка либо появилась позднее, либо ее переделали.
— Ну и что же?
— Не люблю я тайн. Если надпись сделана во времена Ошикая, в ней не должно быть «и». Если нет, почему она сделана на чиадзе? Почему не по-надирски?
Зибен подполз на коленях к гробу и нажал на обе буквы «и». От его нажима внутри что-то подалось, раздался глухой щелчок, и табличка отвалилась. Под ней открылась неглубокая ниша, где лежал кожаный кошелек. Талисман оттолкнул Зибена и схватил находку. Кожа лопнула, и содержимое кошелька высыпалось на пыльный пол. Там были две фаланговые костяшки, испещренные темными знаками, заплетенная в косу прядь волос и клочок пергамента.
— Я думал, ты нашел Глаза Альказарра, — разочарованно сказал Талисман.
Зибен хотел развернуть пергамент, но тот распался под его пальцами.
— Что это за предметы? — спросил он.
— Шаманские лечебные средства. Костяшки используются для прорицаний, волосы взяты у злейшего врага шамана. Для чего пергамент, не знаю.
— Но зачем все это положили сюда?
— Не знаю, — отрезал Талисман. Зибен наклонился и подобрал костяшки.
Мир завертелся колесом. Зибен закричал, и неведомая сила увлекла его во тьму...
Испуганный внезапным обмороком дреная, Талисман опустился на колени рядом с ним и приложил палец к его шее. Сердце билось, но очень-очень медленно. Талисман потряс Зибена за плечи — безуспешно. Он выбежал наружу. Горкай, сидя на земле, точил бруском свой меч.
— Веди сюда Носта-хана и дренайского воина, — приказал Талисман и вернулся к Зибену.
Друсс пришел первым.
— Что случилось? — спросил он, опускаясь на колени рядом с другом.
— Мы разговаривали, и он вдруг лишился чувств. Он подвержен припадкам?
— Нет. — Друсс тихо выругался. — Сердце бьется еле-еле.
Талисман прочел страх на широком бородатом лице. Пришел Носта-хан, и его глаза-буравчики сразу устремились к отверстию на месте таблички.
— Глаза? — спросил он.
— Нет, — ответил Талисман и рассказал, что они нашли.
— Глупец! — прошипел Носта-хан. — Надо было позвать меня.
— Да ведь это просто шаманский мешочек. Камней там не было, — подавляя гнев, проговорил Талисман.
— Ты верно сказал — шаманский. Значит, заговоренный.
— Я тоже трогал его, но со мной ничего не случилось.
Шаман склонился над Зибеном и разжал пальцы его правой руки. Костяшки, лежавшие там, побелели, а черные знаки перешли на ладонь Зибена.
— Но кошелек лопнул, — сказал Носта-хан, — и Кости Прозрения поднял не ты.
Друсс встал, возвышаясь над Носта-ханом.
— Мне все равно, кто тут виноват, — произнес он обманчиво ровным голосом, поблескивая светлыми глазами. — Мне нужно одно: чтобы ты вернул его обратно. Да поскорей!
Носта-хан, почуяв опасность, испытал мгновенную панику. Он приложил руку к сердцу и прошептал два магических слова. Друсс застыл на месте и застонал. Древнее заклятие сковывало жертву цепями жестокой боли. Всякое движение стоило Друссу страшных мучений и грозило потерей сознания. «Теперь этот дренайский гайин почувствует власть надиров!» — с торжеством подумал Носта-хан. Но тут Друсс глухо зарычал, глаза его сверкнули, он выбросил руку вперед, сгреб шамана за горло и поднял на воздух. Носта-хан беспомощно забил ногами, а Друсс сквозь неимоверную боль процедил:
— Сними заклятие, недомерок... не то... я сломаю... тебе шею!
Талисман, выхватив нож, бросился шаману на выручку.
— Еще шаг — и он умрет, — предостерег Друсс. Полузадушенный Носта-хан выдавил из себя три слова на языке, которого ни Друсс, ни Талисман не знали. Боль, терзавшая Друсса, исчезла. Он поставил шамана на пол и ткнул его пальцем в грудь.
— Ты, карлик, — попробуй выкини такую штуку еще раз, и я тебя убью!
Талисман прочел ужас на лице Носта-хана.
— Мы здесь все друзья, — сказал он, пряча нож и становясь между шаманом и грозным Друссом. — Подумаем лучше о том, что нам делать.
Носта-хан потер помятое горло. Он был потрясен и никак не мог собраться с мыслями. Его чары имели успех — он это знал. Невозможно, чтобы кто-то из смертных преодолел такую боль. Но двое других ждали — шаман заставил себя сосредоточиться и зажал белые костяшки в кулаке.
— У него забрали душу, — прохрипел он. — Кошелек принадлежал Шаошаду-изменнику, тому самому, что похитил Глаза, да будет его душа проклята навеки и да горит она в адском пламени!
— Но почему он спрятал кошелек здесь? — спросил Талисман. — С какой целью?
— Не знаю. Посмотрим, однако, сможем ли мы преодолеть его чары? — Шаман взял безжизненную руку Зибена в свою и начал произносить заклинания.

Зибен целую вечность падал куда-то, крутясь и переворачиваясь, а потом вдруг очнулся. Он лежал у огня, окруженного кольцом стоящих торчком камней. Напротив него сидел какой-то старик — голый, но с туго набитой сумкой на костлявом плече. Две половинки жидкой бороды по обе стороны подбородка доходили до впалой груди. Волосы на левой стороне головы были выбриты, а на правой заплетены в тугую косицу.
— Добро пожаловать, — сказал старик.
Зибен сел и хотел ответить, но тут с ужасом заметил, что кисти рук у старика отрублены и из культей сочится кровь.
— Благое небо, как же ты должен страдать!
— Это так, — с улыбкой признал старик. — Но если боль не проходит никогда, она становится терпимой. — Он сбросил с плеча сумку, порылся в ней своими обрубками и достал одну руку. Зажав ее между колен, он приставил обрубок правой руки к запястью. Отрубленная кисть приросла обратно и шевельнула пальцами.
— Ах, хорошо. — Старик достал из сумки левую руку и ее тоже приставил на место. Потом хлопнул в ладоши, вынул себе глаза и спрятал их в сумку.
— Зачем ты это сделал? — спросил Зибен.
— Такова власть волшебных чар, — приветливо ответил старик. — Им недостаточно было просто убить меня. О нет! Теперь я могу обладать либо руками, либо глазами, но никогда — и тем, и другим. Если я пробую нарушить этот запрет, то испытываю невыносимые муки. Меня восхищает сила этих чар. Не думал, что они продержатся так долго. Заклятие, наложенное на мои уши и язык, я снял. Так, значит, ты нашел мой лечебный мешочек?
Костер стал угасать, но старик взмахнул руками, и огонь разгорелся с новой силой. Зибен увидел перед собой пустые глазницы незнакомца.
— А ты не пробовал пользоваться одной рукой и одним глазом? — спросил поэт.
— Разве я похож на олуха? Разумеется, пробовал. Это возможно... но боль, которую испытываешь при этом, нельзя описать.
— Должен сказать тебе, что худшего сна я еще в жизни не видел.
— Это не сон. Ты и правда здесь. — Зибен хотел спросить где, но тут из мрака донеслось тихое, нечеловеческое рычание. Старик вскинул руку, голубая молния ударила из нее за каменный частокол, и стало тихо. — Как видишь, без рук мне здесь не выжить, но без глаз я никуда не могу уйти. Восхитительно жестокая кара. Жаль, что это не я ее придумал.
— Что это было? — спросил Зибен, заглядывая в трещину между камнями, но там царила непроглядная тьма.
— Трудно сказать, но приходило оно не с добром. Меня зовут Шаошад.
— А я Зибен. Зибен-Поэт.
— Поэт? Давно уж я не слышал ваших сладкозвучных строк. Но я боюсь, ты недолго пробудешь со мной — быть может, в другой раз... Расскажи, как ты нашел мой кисет.
— С помощью надирских букв «и».
— Да, славная была шутка. Я знал, что ни один надир не разгадает ее. Надиры шуток не понимают. Ищут Глаза Альказарра, а на буквы и не глядят!
— Весьма остроумно. Сам ты, надо понимать, не надир?

— Отчасти да. Частью чиадзе, частью секин, частью надир. Я хочу, чтобы ты сделал для меня кое-что, но ничего не могу предложить тебе взамен.
— Чего же ты хочешь?
— Возьми из кисета прядь волос и сожги ее, а костяшки брось в воду. Пергамент надо развеять в воздухе, а сам кисет зарыть в землю. Запомнишь?
— Волосы сжечь, костяшки утопить, пергамент развеять, кисет зарыть. Но для чего все это?
— Я верю, что так опять обрету власть над стихиями — злое заклятие спадет, и я снова верну себе и руки, и глаза. Кстати о глазах... — Старик достал их из сумки, вставил в глазницы и отцепил руки. Из культей сразу потекла кровь. — Ты красивый парень, и лицо у тебя честное. Мне думается, тебе можно доверять.
— Ты тот, кто похитил Глаза Альказарра?
— Да. Это была большая ошибка. Но не ошибается лишь тот, кто ничего не делает, верно?
— Но зачел ты сделал это?
— Мне было видение — ложное, как представляется теперь. Я думал, что могу привести Собирателя к моему народу на пять веков ранее. Гордыня всегда была моей пагубой. Я думал с помощью Глаз воскресить Ошикая из мертвых. Возродить его тело и вернуть душу. И душа его явилась ко мне.
— Что же произошло потом?

Предыдущая страница 23 Следующая страница


Легенда о Побратиме Смерти 24

— Ты не поверишь. Мне самому до сих пор трудно поверить в это.
— Я догадываюсь. Он не захотел жить без Шуль-сен.
— Верно. Ты умный малый. А можешь ты угадать, что было дальше?
— Ты стал искать ее тело — потому-то тебя и схватили так близко от места, где ее погребли. Одно мне непонятно: почему ты не воспользовался камнями?
— Я воспользовался — и как раз из-за них был схвачен и убит.
— Расскажи, — прошептал Зибен, весь обратившись в слух...

Он застонал и открыл глаза. Над ним склонился Носта-хан. Зибен выругался, Друсс схватил его за руку и поднял на ноги.
— Клянусь небом, поэт, ну и напугал же ты нас. Ну, как ты?
— Превосходно! Еще миг — и он рассказал бы мне, где спрятал камни.
— Ты говорил с Шаошадом? — спросил Носта-хан.
— Да. Он сказал мне, почему взял их.
— Каков он из себя?
— Старичок с чудной бороденкой, умеющий отцеплять себе руки и вынимать глаза.
— Ага! — весело вскричал шаман. — Значит, чары еще держатся! Он страдает?
— Да, но переносит это довольно стойко. Можешь ты отправить меня обратно к нему?
— Только если вырежу сердце у тебя из груди и прочту над ним семь заклинаний.
— Видимо, это следует понимать как «нет». — Снаружи донесся крик новорожденного, и Зибен улыбнулся: — Надеюсь, вы извините меня. Я порядком утомился и нуждаюсь в отдыхе. — Он нагнулся и подобрал волосы, костяшки, кисет и обрывки пергамента.
— Зачем тебе это нужно? — спросил Носта-хан.
— На память. Буду показывать внукам и хвастаться, что побывал в загробном мире.

Зусаи боялась — и это был не простой страх, как, например, страх смерти. Смерть — это только дверь, ведущая куда-то, она же боялась полного небытия. Первые ее сны о Шуль-сен были всего лишь снами, видениями, хотя и жуткими. Теперь же чужие голоса шептали у нее в голове, а память становилась зыбкой и размытой. Воспоминания же о другой жизни, жизни жены мятежного вождя Ошикая, делались все ярче. Ей помнилось, как они ехали через длинные холмы, как любили друг друга на траве а тени Джианг-шин, Матери Гор, помнилось белое шелковое платье, надетое ею в день их свадьбы в Белом Дворце Пехаина.
— Перестаньте! — крикнула Зусаи, но воспоминания продолжали захлестывать ее. — Это не моя жизнь. Я родилась... — Но она не могла вспомнить где. — Мои родители умерли, и меня воспитал дед... — На миг она забыла его имя, но тут же с торжеством выкрикнула: — Чорин-Цу! — В комнату вошел Талисман, и она бросилась к нему с мольбой: — Помоги мне!
— Что с тобой, любимая?
— Она хочет убить меня, — прорыдала Зусаи. — А я не могу с ней бороться.
Ее широко раскрытые миндалевидные глаза были полны страха.
— Кто хочет тебя убить? — спросил он.
— Шуль-сен. Она хочет отнять мою жизнь, мое тело. Она и теперь во мне — ее память вытесняет мою.
— Успокойся. — Он усадил ее на топчан и кликнул из окна Горкая, который сразу прибежал. Талисман сказал ему, чего боится Зусаи.
— Я слыхал о таком, — угрюмо сказал Горкай. — Чужой дух хочет овладеть ее телом.
— Что же делать?
— Узнать, что ей нужно.
— А если ей нужна я? — сказала Зусаи. — Моя жизнь?
— Почему бы вам не обратиться к своему шаману? — спросил Горкай. — Он смыслит в таких делах куда больше, чем я.
— Я не подпущу его к себе, — дрожащим голосом проговорила Зусаи. — Ни за что. Я ему не верю. Он... позволил бы ей убить меня. Она ведь Шуль-сен, Мать Надиров, колдунья. Ее волшебная сила может пригодиться ему — а у меня нет ничего.
— Мне с этим не справиться, Талисман, — сказал Горкай. — Я ведь не колдун.
Талисман взял Зусаи за руку.
— Значит, придется позвать Носта-хана. Приведи его.
— Нет! — крикнула Зусаи и хотела встать, но Талисман удержал ее и привлек к себе.
— Доверься мне! Я не позволю причинить тебе зла. Я не спущу глаз с Носта-хана и при малейшей опасности убью его. Верь мне!
Судорога сотрясла ее тело, и глаза закрылись. Когда она открыла их снова, страх пропал.
— Я верю тебе, Талисман, — сказала она тихо, отведя руку назад. Какое-то шестое чувство заставило его отпрянуть, и лишь поэтому нож не задел его. Талисман отразил удар правой рукой, а левым кулаком двинул Зусаи в челюсть. Ее голова отлетела назад, и тело обмякло. Он забрал у нее нож и швырнул его в угол.
— Что у вас тут такое? — спросил, входя, Носта-хан.
— Она взяла у меня нож и хотела убить меня. Но это была не Зусаи — другая овладела ею.
— Да, твой слуга уже сказал мне. Дух Шуль-сен хочет вырваться на волю. Надо было сразу позвать меня, Талисман. Что еще ты от меня скрываешь? — Не дожидаясь ответа, шаман подошел к постели. — Свяжи ей руки за спиной, — приказал он Горкаю. Тот покосился на Талисмана, который коротко кивнул. Тогда Горкай связал ее веревочным поясом и вместе с Носта-ханом усадил, прислонив спиной к подушкам. Носта-хан достал из старого кошелька у себя на поясе ожерелье из человеческих зубов и надел его на шею девушки. — А теперь молчите оба, — велел он, положил ей руку на лоб и стал петь.
Воинам показалось, что в комнате похолодало, и резкий ветер подул из окна.
Шаман продолжал петь — его голос то поднимался, то опадал. Талисман не знал языка — если это был язык, — но вокруг творилось небывалое. Окно и стены обросли инеем, а Горкая била дрожь. Носта-хан, словно не чувствуя холода, оборвал пение и снял руку со лба Зусаи.
— Открой глаза, — приказал он, — и назови мне свое имя.
Темные глаза открылись.
— Я... — На губах появилась улыбка. — Я та, что благословенна между женами.
— Ты дух Шуль-сен, жены Ошикая, Гонителя Демонов?
— Истинно так.
— Ты мертва, женщина. Здесь тебе нет места.
— Я не чувствую себя мертвой, шаман. Мое сердце бьется, и веревка впивается в запястья.
— Это чувствует тело, которое ты украла. Твои кости лежат в вулканической пещере. Разве ты не помнишь ту ночь, когда умерла?
— Помню. — Губы ее сжались и глаза заблестели. — Помню Чакату и его золотые гвозди. Тогда он еще был человеком. Я хорошо помню боль, когда он медленно вгонял их — достаточно глубоко, чтобы ослепить меня, но не настолько, чтобы убить. Я помню, все помню. Но теперь я вернулась. Развяжи мне руки, шаман.
— Не развяжу. Ты мертва, Шуль-сен, как и твой муж. Твое время прошло.
Она громко рассмеялась, и Талисмана пробрало холодом до костей. Горкай трясся, едва держась на ногах.
— Я колдунья, и сила моя велика. Ошикай знал об этом и извлекал из этого пользу. От этой девушки я узнала, что сюда идет армия, шаман. Я могу вам помочь. Развяжи меня!
— Чем ты можешь помочь?
— Развяжи, тогда узнаешь.
Рука Талисмана потянулась к ножу, однако ножны были пусты, и он взял нож у Горкая. Женщина обратила свой темный взор на него и сказала Носта-хану:
— Он хочет тебя убить.
— Молчите оба! — снова предостерег шаман. Он повернулся к женщине и стал читать заклинания. Она сморщилась и по-звериному оскалила зубы. Потом произнесла одно слово — и Носта-хан слетел с топчана, ударившись о стену под окном. Он приподнялся на колени, но женщина сказала еще что-то — он стукнулся головой о подоконник и без чувств сполз на пол.
— Развяжи меня, — приказала женщина, глядя на Горкая, и он на трясущихся ногах двинулся к ней.
— Стой где стоишь! — рявкнул Талисман.
Горкай вскрикнул от боли, но заставил себя остановиться. Он упал на колени, застонал и ничком повалился на пол.
— Ты сильный человек, — сказала женщина Талисману. — Твой слуга повинуется тебе, несмотря на боль, которую испытывает. Хорошо — развяжи меня сам.
— Разве ты не любишь Ошикая? — внезапно спросил он.
— Что? Ты сомневаешься в моей преданности ему, невежественный смерд?
— Это честный вопрос.
— Тогда я отвечу: да, я любила его, любила его дыхание на своей коже, его смех, его кипучий гнев. А теперь развяжи меня!
— Он все еще ищет тебя.
— Он умер тысячу лет назад, и его душа пребывает в раю.
— Нет, госпожа. Я говорил с ним, когда приехал сюда. Первое, о чем он спросил меня, было: «Ты принес мне вести о Шуль-сен?» Я сказал ему, что о тебе ходит много легенд, но я не знаю, что с тобой сталось. Тогда он сказал: «Я искал везде: в Долинах Духов, в Ущельях Проклятых, на Полях Героев, в Чертогах Сильных. Я с незапамятных времен блуждаю по Пустоте, но не нашел ее». Что же до рая, то он сказал: «Какой может быть рай без Шуль-сен? Смерть я могу перенести, но разлуку с ней — нет. Я найду ее, даже если мне придется затратить на это дюжину вечностей».
Она помолчала, и хищный блеск исчез из ее глаз.
— Я знаю, ты сказал правду, ибо я умею читать в сердцах людей. Но Ошикаю никогда не найти меня. Чаката держит мой дух в темном месте, где меня сторожат демоны, которые когда-то были людьми. Сам Чаката тоже там, но никто не узнал бы его теперь. Он мучает и дразнит меня, как только хочет. Так было, пока я не убежала. Я не могу соединиться с Ошикаем, Талисман. Если я снова умру здесь, то опять окажусь в темном месте.
— Это туда ты послала Зусаи?
— Туда. Но что значит ее жизнь в сравнении с моей? Я была царицей и снова буду ею.
— И предоставишь Ошикаю искать тебя веки вечные, рискуя погубить свою душу в Пустоте?
— Я бессильна ему помочь! — крикнула она. Носта-хан под окном зашевелился, но ничего не сказал.
Горкай лежал очень тихо, едва дыша.
— Где это темное место? — спросил Талисман. — Почему Ошикай не может его найти?
— Оно не в Пустоте, — сказала она упавшим голосом. — Знаешь ли ты, как устроен загробный мир? Пустота лежит между двумя областями — если называть их простыми словами, это рай и Гирагаст, или ад. Пустота — это место, где души блуждают, пока не найдут себе окончательного приюта. Чаката же заключил меня в темном сердце Гирагаста, посреди огненных озер. Ни одна людская душа не отправится туда по доброй воле, и Ошикай не может знать, что я там. Он доверял Чакате и не догадывался, сколько низкой похоти и черной измены таится в сердце этого человека. А если бы мой муж узнал правду, он умер бы второй, уже бесповоротной смертью. Ни одному воину, даже столь могучему, как мой господин, не дано пройти по тропам, охраняемым демонами, или победить чудовище, в которое превратился Чаката.
— Я пойду с ним, — сказал Талисман.
— Ты? Да кто ты такой? Дитя в теле мужчины. Сколько тебе лет — семнадцать, двадцать?
— Мне девятнадцать, и я пойду с Ошикаем в Пустоту, к вратам Гирагаста.
— Нет, этого мало. Я вижу, Талисман, что ты храбр, и умен, и проворен. Но, чтобы войти в эти врата, требуется нечто большее. Речь идет о моей душе — я рискую обречь ее на вечный мрак и муки, как и душу любимого мной человека. Здесь нужны трое, ибо три — волшебное число. Есть ли здесь воин, способный сравниться с Ошикаем? Такой, что согласится пойти с тобой в Пустоту?
— Я пойду, — сказал Горкай, поднимаясь на ноги. Она смерила его взглядом.
— Да, ты храбрый воин, но недостаточно искусный.
Талисман подошел к окну и выглянул. Внизу Друсс, сняв колет, мылся у колодца. Талисман позвал его, и Друсс, перекинув колет через плечо, поднялся в комнату. Войдя, он поглядел вокруг своими светло-голубыми глазами. Горкай стоял на коленях, Носта-хан сидел под окном, и струйка крови стекала из ссадины на его виске. Друсс заметил, что Зусаи связана, но ничего не сказал.
— Этот человек уже побывал в Пустоте, — сказал Талисман. — Он искал там свою жену — и нашел ее.
— Я читаю его мысли. Судьба надиров ему безразлична. Он пришел сюда... за целебными камнями для своего умирающего друга. Зачем ему подвергать себя ужасам Гирагаста? Он не знает меня.
— Это не Зусаи, — сказал Друссу Талисман. — Дух Шуль-сен овладел ее телом. Чтобы освободить девушку, я должен отправиться в Пустоту. Согласен ты пойти со мной?
— Она верно сказала: я пришел сюда за камнями, о которых говорил шаман, но шаман мне солгал. Зачем мне идти с тобой?
Талисман вздохнул:
— Я не могу назвать тебе причину — кроме той, что женщина, которую я люблю, заключена теперь в темном и страшном месте. Ошикай же, величайший из наших героев, вот уже тысячу лет ищет душу своей жены — да только не там ищет. Я мог бы направить его, но Шуль-сен говорит, что он, пойдя туда, погубит свою душу. Вдвоем тамошних демонов не осилить.
— А втроем?
— На это я не могу тебе ответить. Но она не отпустит дух Зусаи, пока я не найду человека под стать Ошикаю. Ты здесь единственный, о ком слагают легенды. Больше мне нечего сказать.
Друсс подошел к связанной.
— Как ты умерла? — спросил он.
— Чаката вбил мне золотые гвозди... — Тут ее глаза широко раскрылись. — Это ты! Ты и твой друг освободили меня — теперь я вижу. Он вернулся потом и вынул гвозди. И взял мой лон-циа.
Друсс посмотрел Талисману в глаза:
— Если я пойду с тобой, парень, ты должен мне кое-что обещать.
— Говори!
— Ты отдашь мне камни, чтобы я мог спасти своего друга.
— Разве ты не за этим сюда пришел?
— Этого мало. — И Друсс направился к двери.
— Хорошо. Я даю тебе слово. Когда мы найдем камни, я отдам их тебе, и ты увезешь их в Гульготир.
— Нет! — крикнул Носта-хан. — Что ты говоришь?
Талисман поднял руку:
— Но обещай вернуть их, как только твой друг будет здоров.
— Обещаю.
— Поди ко мне, чернобородый, — сказала Шуль-сен, и Друсс сел к ней на кровать. Она пристально посмотрела ему в глаза. — Я вручаю тебе все — и настоящее мое, и будущее. Тот ли ты человек, которому можно доверять?
— Тот, — ответил он.
— Я тебе верю. — И она повернулась к Талисману: — Я вернусь в темное место и выпущу душу Зусаи. Не подведи же меня.
Ее глаза закрылись. Скоро веки затрепетали, и долгий, прерывистый вздох сорвался с губ. Талисман бросился к постели и развязал девушке руки. Она открыла глаза и хотела закричать, но Талисман прижал ее к себе.
— Все хорошо, Зусаи. Ты снова здесь, с нами!
Носта-хан подошел, положил ей руку на лоб.
— Да, она вернулась. Это Зусаи. Сейчас я наложу чары, чтобы ее не забрали назад. Ловко ты обманул колдунью, Талисман!
— Я ее не обманывал, — холодно ответил юноша. — Я выполню мою часть соглашения.
— Но это безумие! Сюда идет целое войско, и судьба надиров находится в твоих руках. Не время играть в благородство.
Талисман отошел в дальний угол, подобрал свой нож и медленно двинулся к Носта-хану.
— Кто здесь главный? — тихо и грозно спросил он.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

— Ты, но...
— Ты верно сказал, ничтожный. Главный здесь я. А ты — мой шаман, и я не потерплю больше споров. Я не играю в благородство. Я такой, как есть. Мое слово — закон. Так есть, и так будет. Сейчас мы пойдем в гробницу. Ты вызовешь Ошикая и сделаешь все, что подобает, чтобы отправить меня и Друсса в Пустоту. Я сказал ясно, шаман?
— Да, Талисман. Ясно.
— Я тебе не Талисман! — загремел воин. — Теперь — ясно?
— Ясно... мой господин.

— Зачем ты держишь меня за руку, поэт? — спросила Ниоба, взойдя с Зибеном на западную стену.
Зибен, поутоливший свою страсть за последние два часа, устало улыбнулся ей.
— Такой у нас обычай. — Он поднес ее пальцы к губам и поцеловал. — Влюбленные часто гуляют рука об руку. Этим они скрепляют свое душевное родство и, уж во всяком случае, показывают всем, что они влюблены. Считается также, что это приятно. Разве тебе не нравится?
— Мне нравится, когда ты во мне. — Она отняла руку и села на парапет. — Нравится вкус твоего языка. Нравятся ласки твоих рук. Но гулять так мне неловко. Только мать водит за руку малого ребенка, а я не ребенок.
Зибен усмехнулся и сел рядом, глядя, как блестят ее волосы при луне.
— Ты моя радость. Ты как струя свежего воздуха для того, кто провел всю жизнь в душных комнатах.
— Как ты красиво одет. — Она погладила голубой шелк его рубашки. — Пуговки так и переливаются.
— Это перламутр. Славно, правда? — И он, повинуясь внезапному порыву, стащил рубашку через голову. — На, возьми. Она твоя.
Ниоба хихикнула и сняла свою рубаху из выцветшей зеленой шерсти. Зибен увидел, как напряжены соски ее полных грудей, и заново ощутил возбуждение. Он протянул к ней руки, но Ниоба отскочила, прижимая к себе голубую рубашку.
— Нет. Сперва поговорим.
— Поговорим? О чем же это?
— Почему у тебя нет жены? У твоего друга есть. И ты уже старый.
— Старый? Тридцать четыре — еще не старость. Я в расцвете лет.
— У тебя плешь на макушке. Я видела.
Зибен запустил пальцы в свои светлые волосы.
— Плешь? Не может быть!
— Экий ты павлин, — засмеялась она. — Хуже женщины.
— У моего деда до самой смерти были густые волосы, а умер он в девяносто лет. У нас в роду нет лысых.
Ниоба надела голубую рубашку и вынула руку Зибена из его волос.
— Так почему у тебя нет жены?
— Ты пошутила про плешь, да?
— Нет. Почему нет жены?
— Трудный вопрос. Я знал много красивых женщин, но ни с одной мне не хотелось бы провести свою жизнь. Я люблю яблоки, но не хотел бы всю жизнь питаться только ими.
— Что такое яблоки?
— Плоды... вроде фиг.
— Плоды хороши для кишок.
— Вот-вот. Но не будем на этом задерживаться. Я хочу сказать, что мне нравятся разные женщины. Мне легко наскучить.
— Ты не из сильных мужчин, — грустно сказала она. — Ты боязливый. Много женщин — это легко. И детей делать легко. Трудно жить с ними, растить их. Трудно видеть, как они умирают. У меня было два мужа, оба умерли. Оба хорошие люди. Сильные. Третий муж тоже будет сильным. Даст мне много детей, чтобы кто-то из них мог выжить.
— Мне думается, жизнь состоит не только из того, чтобы делать крепких ребят, — криво улыбнулся Зибен, — Я живу ради удовольствий, ради внезапных всплесков радости. Ради неожиданностей. Довольно и без меня мужчин, которые делают детей и тупо влачат свою скучную жизнь в жаркой пустыне или в зеленых горах. Мир обойдется и без моих отпрысков.
Ниоба обдумала его слова.
— Мой народ пришел сюда с Ошикаем, перевалив через высокие горы. Они рожали детей, которые росли стройными и сильными. Они отдавали свою кровь земле, и земля питала их потомство. Так было тысячу лет. Теперь мой черед. Я обязана перед предками принести жизнь на эту землю, чтобы в тех, кто будет жить через тысячу лет, текла кровь Ниобы и ее пращуров. Ты хороший любовник, поэт. Твои ласки вызывают у меня сладостную дрожь. Но сладостная дрожь — это легко, это я и сама могу. Я чувствую к тебе большую любовь, но я не выйду за боязливого мужчину. В Остром Роге есть один сильный воин. У него нет жены. Я, наверное, пойду к нему.
Зибену показалось, что его ударили в живот, но он заставил себя улыбнуться.
— Ну конечно, милая. Иди и рожай детей.
— Отдать тебе рубашку?
— Не надо. Она тебе идет. Ты в ней очень красива.
Она ушла, а он остался сидеть, полуголый, дрожа на холодном ветру. «Что я здесь делаю?» — спросил он себя. Надир с короткими волосами и заметной шишкой на лбу поднялся на стену и, не обращая внимания на Зибена, стал смотреть на запад.
— Красивая ночь, — заметил Зибен.
— Ночь эта будет долгой, — холодно произнес надир, Зибен увидел, что в окошке гробницы мерцает свеча, и сказал:
— Все еще ищут.
— Нет, не ищут. Мой хозяин, Талисман, ушел с твоим другом в Гирагаст.
— Видимо, я тебя плохо понял. Нет такого места, Гирагаст — это сказки.
— Есть такое место. Их тела лежат на холодном полу, а души ушли в Гирагаст.
У Зибена пересохло во рту.
— Ты хочешь сказать, что они мертвы?
— Нет, но они ушли в царство мертвых. И вряд ли вернутся назад.
Зибен бросился в гробницу. Надир сказал верно — Друсс и Талисман лежали бок о бок на пыльном полу. Шаман Носта-хан сидел рядом. На крышке гроба горела свеча, размеченная черными чернилами на семь частей.
— Что тут творится? — спросил Зибен.
— Они отправились с Ошикаем спасать колдунью Шуль-сен, — прошептал шаман.
— В Пустоту?
— И еще дальше. — Шаман злобно посмотрел на поэта. — Я видел, как ты развеивал пергамент по ветру. А костяшки ты бросил в колодец?
— Да. Волосы я сжег, а кисет закопал.
— Вы, гайины, все мягкотелые. Шаошад заслужил свою кару.
— Он хотел вернуть Ошикая и Шуль-сен к жизни, объединить надиров. Не такое уж это страшное преступление.
Носта-хан покачал головой:
— Он хотел власти и славы. Да, он оживил бы тело Ошикая и даже душу в него вернул, быть может. Но чтобы жить, Ошикай нуждался бы в волшебной силе камней — он сделался бы рабом Шаошада. Спесь этого шамана привела к тому, что у нас больше нет камней, а земля наша лишилась силы. Вот гайины вроде тебя и топчут нас, как червей. Его стремление к власти обрекло нас на пятьсот лет рабства. Мучиться бы ему за это веки вечные.
Зибен сел рядом с шаманом.
— Вы не умеете прощать, верно?
Носта-хан улыбнулся, что бывало с ним редко.
— Наши дети умирают в младенчестве. Наших мужчин травят, как зверей. Наши селения жгут, людей убивают. И мы еще должны прощать?
— Чего же ты хочешь, старик? Чтобы надиры собрались в огромное войско и стали травить гайинов, как зверей, жечь их города и деревни, убивать их женщин и детей?
— Да! И это будет только начало, пока мы не завоюем весь мир и не покорим всех, кто живет в нем.
— Тогда вы ничем не будете отличаться от гайинов, которых ты так ненавидишь. Разве не так?
— А мы и не хотим от них отличаться. Мы хотим торжествовать над ними.
— Что ж, это по крайней мере честно. Но скажи, зачем их понесло в Пустоту?
— Дело чести, — благоговейно произнес шаман. — Талисман — великий человек. Если б ему было суждено жить, он стал бы славным сподвижником Собирателя.
— А ему не суждено?
— Нет, — с грустью ответил шаман. — Я побывал во многих будущих, и ни в одном его нет. А теперь помолчи, мне нужно еще многое сделать.
Носта-хан достал из кисета два сухих листа и положил под язык. Потом растопырил свои костлявые пальцы и прикрыл ими глаза. Тела Друсса и Талисмана вспыхнули яркими огнями — пурпурным у сердца, ослепительно белым вокруг головы, красным на груди и животе, желтым на ногах. Это было поразительное зрелище. Зибен молчал, пока Носта-хан не открыл со вздохом глаза, и лишь тогда спросил:
— Что ты сделал с ними?
— Ничего. Только сделал видимой их жизненную силу. Он могуч, твой Друсс. Видишь, насколько его зхи сильнее зхи Талисмана? А ведь Талисман редкий человек.
Зибен посмотрел и убедился, что это правда. Сияние, идущее от Друсса, простиралось почти на три фута, а Талисманово подымалось всего на фут над телом.
— Что это такое — зхи?
— В эту тайну так никто и не проник до конца. По телу человека струятся токи, дающие ему жизнь и здоровье. В случае болезни они иссякают и меняют цвет. Я видел стариков с поврежденными ревматизмом руками — зхи там больше не было. И видел, как целители переливают свою зхи в больных, возвращая им здоровье. Она как-то связана с душой. После смерти, к примеру, зхи увеличивается в пять раз. Так продолжается три дня, а потом она сразу гаснет.
— Но зачем нужно делать ее видимой?
— Их души ушли туда, где их ждут страшные напасти и где они будут сражаться с демонами. Зхи покажет каждую рану, которую они получат. Я буду следить за этим — и если они окажутся на грани смерти, мне, быть может, удастся вернуть их назад.
— Быть может? Так ты не уверен?
— В Гирагасте нельзя быть уверенным ни в чем. Представь себе бой в нашем мире. Воина ранят в руку; ему больно, но он остается жив. Другого поражают в сердце, и он умирает на месте. То же самое и в Пустоте. Я увижу, если их ранят, но смерть тут же погасит зхи!
— Но ты говорил, что зхи светится еще три дня после смерти.
— Это когда душа находится в теле — а здесь дело иное.
Оба умолкли и сидели так несколько минут. Потом тело
Талисмана дернулось. Яркий свет вокруг него замигал, и правая нога загорелась зеленым.

— Началось, — сказал Носта-хан.
Прошел час, и свеча догорела до первой черной отметки. Зибену ожидание давалось с трудом. Он прошел к восточной стене, где оставил свои седельные сумки, достал чистую рубашку из белого полотна, вышитую золотом, и надел ее.
— Они еще живы? — спросил его Горкай, слуга Талисмана.
— Живы.
— Надо было и мне пойти с ними.
— Идем со мной в гробницу — увидишь их сам.
— Нет уж, я подожду снаружи.
Зибен вернулся к шаману. Свечение вокруг Друсса оставалось таким же сильным, но зхи Талисмана стала слабеть. Зибен сел у стены. Как это похоже на Друсса — по доброй воле отправиться в ад. «Ну почему ты такой, дружище? Почему всякая опасность тебе в радость? Ты полагаешь себя бессмертным? Или веришь, что Исток благословил тебя пуще всех остальных? Пожалуй, так оно и есть, — улыбнулся Зибен. — Пожалуй, твоя душа и правда несокрушима». Тело Талисмана содрогнулось, и внутри его зхи вспыхнул зеленый огонь. Друсс тоже дернулся, сжав кулаки.
— Они ведут бой, — шепнул Носта-хан. Он стал на колени и распростер руки. Зхи Талисмана мигнула и стала меркнуть. Шаман выкрикнул три слова. Талисман выгнул спину и застонал. Его глаза широко раскрылись, сдавленный крик сорвался с губ, и он выбросил руку, точно держал в ней меч.
— Успокойся! — крикнул Носта-хан. — Ты вне опасности.
Талисман приподнялся на колени, тяжело дыша, с мокрым от пота лицом.
— Отправь... отправь меня обратно.
— Нет. Твоя зхи слишком слаба. Ты умрешь.
— Отправь меня назад, будь ты проклят! — Талисман хотел встать и повалился лицом в пыль. Зибен бросился к нему и помог ему сесть.
— Твой шаман прав. Ты был при смерти. Что у вас там произошло?
— Звери, каких я еще не видывал! Огромные, все в чешуе, с огненными глазами. В первые дни своего путешествия мы ничего не видели. Потом на нас напали волки. Громадные, с наших коней величиной. Мы убили четверых, остальные разбежались. Я думал, самое страшное позади. Но, клянусь Богами Камня и Воды, эти волки просто щенки по сравнению с тем, что было дальше. — Он вздрогнул всем телом. — Сколько дней меня не было?
— Меньше двух часов, — сказал Зибен.
— Быть того не может.
— Время в Пустоте ничего не значит, — сказал Носта-хан. — Как далеко вы зашли?
— Мы добрались до самых врат Гирагаста. Там нас встретил человек. Ошикай знал его — маленький шаман с раздвоенной бородкой. Он велел поблагодарить тебя, — сказал Талисман Зибену, — и сказал, что не забудет твоей услуги.
— Трижды проклятый Шаошад, — прошипел Носта-хан.
— Может, он и проклят, но демонов у ворот мы бы без него не одолели. Друсс и Ошикай — это колоссы. Никогда еще не видел такой силы, такой ярости, подчиненной воле. Когда явились чешуйчатые чудища, я подумал, что нам конец. Ошикай же бросился на них, и Друсс тоже. Я был уже ранен и едва держался на ногах. — Талисман ощупал бок, ища рану, и улыбнулся. — Совсем ослаб.
— Тебе надо отдохнуть, — сказал Носта-хан. — Твоя зхи стала сдавать. Я прочту целительные слова над тобой, пока ты спишь.
— Им не пройти. Демоны лезут со всех сторон.
— В каком положении ты оставил их? — спросил Талисмана Зибен.
— Друсс ранен в бедро и в левое плечо, Ошикай в грудь и в ляжку. Я видел, как они вошли в темный туннель. Тот шаман, Шаошад, вел их, держа палку, которая горела, как факел. Я хотел пойти за ними... но очутился здесь. Не надо было мне соглашаться с условием Шуль-сен. Я убил Друсса и погубил душу Ошикая.
— Друсс еще крепок, — сказал Зибен, указывая на яркое сияние вокруг воина. — Я знаю его давно и могу поспорить, что он вернется. Ты уж мне поверь.
Талисман снова вздрогнул, и Носта-хан накинул ему на плечи одеяло.
— Отдохни, Талисман. Сон излечит тебя от усталости.
— Нет, я буду ждать, — пробормотал Талисман.
— Как пожелаешь, мой господин.
Талисман лег, и Носта-хан начал тихо петь над ним. Воин закрыл глаза. Пение продолжалось долго, и наконец шаман умолк.
— Он проспит много часов. Айя! Мое сердце исполнено гордости за него. Он воин, каких мало, и человек чести!
Сияние вокруг Друсса потускнело.
— Вернул бы ты и его назад, — сказал Зибен.
— Не теперь еще. Все пока хорошо.

Друсс прислонился к черной скале и упал на колени. Силы его были на исходе, и кровь молочного цвета текла из многочисленных ран выше пояса. Ошикай положил свой золотой топор на камень и сел. Он тоже был изранен. Маленький шаман Шаошад подошел к Друссу, приложил свою костлявую ручонку к глубокой ране на плече воина — и она сразу затянулась.

Предыдущая страница 25 Следующая страница


Легенда о Побратиме Смерти 26

— Мы почти на месте, — оказал шаман. — Осталось перейти всего один мост.
— Не думаю, чтобы я мог ступить еще хоть шаг, — отозвался Друсс. Шаошад прикоснулся поочередно ко всем его ранам, и молочная жидкость мало-помалу перестала течь.
— Всего один мост, дренай, — повторил Шаошад, а после перешел к Ошикаю и стал лечить его раны.
— Что Талисман, умер? — слабым голосом спросил Ошикай.
— Не знаю, но его больше нет здесь. В любом случае он нам не помощник. Сможешь ли ты идти дальше?
— Я найду Шуль-сен, — упрямо ответил Ошикай. — Ничто меня не остановит.
Друсс обвел взглядом необъятную черную пещеру. Сталагмиты колоннами поднимались к высокому потолку, с которого свисали им навстречу громадные сталактиты — словно два ряда клыков в огромной пасти. Один из уцелевших нетопырей скорчился на карнизе, высоко над ними. Друсс видел его злобные красные глаза. Мертвые собратья этой твари лежали на полу пещеры, растопырив поломанные серые крылья, а последний больше не пытался нападать. Путь сюда был долог, страшен и пролегал через места, каких в мире плоти не увидишь. Друсс уже ходил однажды в Пустоту, чтобы вернуть Ровену из царства мертвых. Но тогда он шел по Дороге Душ — цветущим садом по сравнению с тем, что ждало его теперь. Здешние края не подчинялись известным Друссу законам природы. Все постоянно менялось под грифельно-серым небом: на равнине внезапно вырастали утесы, и оттуда рушились валуны с дом величиной. Пропасти разверзались под ногами, точно невидимый плуг пропахал их на мертвой земле. Черные скрюченные деревья вырастали в один миг, и их ветви вцеплялись в путников, как когти. Несколько дней — а может, часов — назад воины спустились в ущелье, чье дно было усеяно ржавыми железными шлемами. Молния то и дело освещала небо, бросая вокруг уродливые тени. Талисман шел впереди, когда шлемы затряслись, черная земля раздалась, и из под нее вышли давно погребенные воины. На их полусгнивших лицах кишели черви. Беззвучно они двинулись на путников. Талисман обезглавил первого, но второй нанес ему глубокую рану, Друсс и Ошикай ринулись вперед, круша топорами разложившиеся тела.
Бой был долгим и тяжким. Шаошад швырял в мертвецов огненные шары, и в воздухе разило горелым мясом. Под конец Друсс с Ошикаем остались спина к спине на целом кургане трупов, Талисман же исчез без следа.
На том конце ущелья темный ход привел их в недра самой высокой из виденных Друссом гор, где на них накинулись эти дьявольские нетопыри.
— Скажи мне, что они были последними, — обратился Друсс к Шаошаду. — Это меня очень порадует.
— Нет, воин, впереди еще немало всего. Но ты ведь знаешь, — добавил шаман с лукавой улыбкой, — ничто стоящее не дается даром.
— Чего нам еще ожидать? — спросил Ошикай.
— Мост сторожит Большой Медведь. Что будет после — не знаю. Но один нам встретится точно — это Чаката, тот, что подверг Шуль-сен жесточайшей казни. Он будет там — в том или ином виде.
— Тогда он мой, — сказал Ошикай. — Слышишь, Друсс? Он мой!
Друсс взглянул на мощную фигуру в порядком побитой золотой броне:
— Кто бы спорил, парень.
Ошикай со смехом пересел поближе к Друссу.
— Клянусь Богами Камня и Воды, Друсс, тебя я с гордостью назвал бы братом. Жаль, что я не знал тебя при жизни. Мы опорожнили бы дюжину кувшинов вина и всю ночь хвастались бы своими подвигами.
— Вино — это хорошо, но хвастаться я никогда особо не умел.
— Это искусство приобретается с годами, — согласился Ошикай. — Я убедился, что рассказ становится куда занимательнее, если увеличить число врагов в десять раз. Бывает, правда, достоверно известно, что их было всего трое — тогда они превращаются в великанов.
— Есть у меня друг, который преотлично в этом разбирается.
— Он тоже воин?
Друсс посмотрел в лиловые глаза Ошикая:
— Нет, поэт.
— Ага! Я всегда брал с собой поэта, чтобы он вел счет моим победам. Я и сам хвастун хоть куда, но, слушая его песни, всегда испытывал стыд. Когда я говорил о великанах, он пел о том, как я подчинил себе самих богов. Ну как ты, отдохнул?
— Почти, — солгал Друсс. — Скажи-ка, человечек, — спросил он Шаошада, — что это за Большой Медведь такой?
— Это Страж Гирагастского Моста. Говорят, что он восемь футов вышиной и у него две головы — одна медвежья, с острыми клыками, другая змеиная, и она плюется ядом, прожигающим любую броню. Когти у него длиной с короткий меч и острее вертела. И еще у него два сердца — одно в груди, другое в животе.
— И как же, по-твоему, мы проберемся мимо этого зверя?
— Моя волшебная сила почти на исходе, но я еще смогу сделать Ошикая невидимым. А после останусь здесь и буду ждать вашего возвращения.
Ошикай встал и положил руку на плечо шамана.
— Ты хорошо послужил мне, Шаошад. Я уже больше не царь, но если есть какая-то справедливость в этом злом мире, ты будешь вознагражден. Мне жаль, что мой тогдашний отказ привел к твоей смерти.
— Все мы умираем, великий царь, а в своей смерти виноват я сам. Я ни на кого не держу зла. Но если... когда ты будешь в раю, замолви за меня слово перед привратником.
— Замолвлю. — Воин взял свои золотой топор, Колмисай, и спросил Друсса: — Готов ли ты, брат мой?
— Я уже родился готовым, — проворчал тот, с трудом поднимаясь на ноги.
— Еще сто шагов в эту сторону, и вы увидите мост, — сказал Шаошад. — Он перекинут через огненную бездну. Тот, кто свалится туда, падает целую вечность, а потом его пожирает пламя. В начале мост широк, в нем футов пятьдесят, но после он сужается. Ты должен заманить медведя на широкую часть моста, чтобы дать Ошикаю проскочить.
— Нет, — сказал Ошикай, — со зверем мы сразимся вместе.
— Доверься мне, великий царь, и сделай, как я говорю. Когда медведь умрет, Чаката будет знать, что ты близко, и убьет Шуль-сен. Ты непременно должен пересечь мост и явиться в темное место заранее.
— А мне тем временем прикажешь плясать с медведем и стараться его не убить? — осведомился Друсс.
— Тяни, сколько сможешь, — и не смотри ему в глаза. Там ты увидишь только смерть. — Шаман зажмурился, воздел руки, и в воздухе вокруг Ошикая затрещали яркие искры. Великий воин поблек, сделался прозрачным, а затем исчез вовсе. Шаошад открыл глаза и весело захлопал в ладоши. — Может, я и гордец, зато большой искусник! — И он сказал Друссу, уже без улыбки: — Когда подойдете к мосту, Ошикай должен идти за тобой по пятам, иначе медведь учует вас обоих. Как только зверь нападет, о великий царь, пробирайся мимо него и беги. Не делай шума и не зови Шуль-сен — ты почувствуешь, когда она будет близко.
— Я понял, — отозвался голос Ошикая. — Ступай вперед, Друсс, я за тобой.
Друсс взял топор и пошел. Ноги у него налились тяжестью, руки устали. Никогда в жизни, даже в годы своего заключения в темнице, не чувствовал он такого изнурения. Ему стало страшно. Он споткнулся о камень и чуть не упал.
В воздухе захлопали крылья, и последний нетопырь ринулся на него сверху, вытянув серые когти. Снага рассек тонкую шею, но когти успели пройтись по лицу и разодрать щеку. Мертвый нетопырь рухнул на Друсса и сбил его с ног, но невидимая рука Ошикая помогла ему подняться.
— Твои силы истощились, друг, — сказал Ошикай. — Отдохни. Я попробую пройти мимо медведя.
— Нет уж, я продержусь до конца, — проворчал Друсс. — Не беспокойся обо мне.
Он побрел дальше и скоро увидел мост, перекинутый через бездну. Друсс заглянул за край обрыва, и ему показалось, что пропасти нет конца. Голова у него закружилась, и он быстро отступил назад. Держа Снагу обеими руками, он двинулся дальше. Дальнего конца моста не было видно.
— Да в нем добрых несколько миль, — в отчаянии прошептал Друсс.
— Не будем заглядывать вперед, дружище, — ответил Ошикай.
Преодолевая цепенящую усталость, Друсс заковылял к мосту. Над бездной дул холодный ветер, пахнущий едким дымом, а Друсс все шел и шел, пересиливая себя на каждом шагу.
Ему показалось, что минуло много часов, прежде чем они добрались до середины моста. Теперь стал виден дальний конец — черная скала на свинцово-сером небе. Оттуда кто-то шел, и Друсс прищурился, силясь его разглядеть. Медведь шел медленно, на задних лапах, растопырив мощные передние. Шаошад описал его верно: две головы — одна медвежья, вторая змеиная. Не упомянул шаман только о злой стихии, исходившей от этого демона. Она охватила Друсса, как леденящая метель, перед которой человек бессилен.
Мост здесь был менее десяти футов в ширину, и казалось, что медведь заполняет его целиком.
— Да улыбнутся тебе Боги Камня и Воды, Друсс, — прошептал Ошикай.
Друсс ступил вперед. Медведь оглушительно взревел, и этот рев отбросил воина назад, как удар.
— Мы, Великий Медведь, пожиратель душ, говорим тебе, — произнесло чудовище: — Ты погибнешь в мучениях, смертный!
— Не дождешься, сукин сын! — ответил Друсс.

— Верни его назад! — вскричал Зибен. — Не видишь разве, что он умирает?
— Он гибнет не напрасно, — сказал шаман, и Зибен прочел злобу в его глазах.
— Ах ты, вероломный пес! — крикнул Зибен и бросился на него. Носта-хан вскинул правую руку, и огненные иглы вонзились в голову поэта. Зибен с криком отшатнулся, но все-таки нашарил нож у себя на бедре. Носта-хан произнес какое-то слово — рука Зибена замерла.
— Помоги Друссу! — взмолился поэт. — Он не заслужил такой участи.
— Дело не в том, чего он заслуживает, глупец. Он сам отправился в ад — я его не принуждал. И он еще не завершил того, за что взялся. Если он умрет, так тому и быть. А теперь помолчи!
Зибен охотно нарушил бы приказ, но язык его прилип к гортани. Боль немного отпустила, но двинуться он не мог.

Обе головы зверя произнесли хором:
— Иди сюда, Друсс, и познай смерть!
Друсс поднял топор и шагнул вперед. Великий Медведь с удивительным проворством упал на четвереньки и кинулся на него. Снага сверкнул и врезался между двумя головами, круша кости и сухожилия. Медведь налетел на воина и сбил его с ног. Друсс, упустив топор, проехал на спине через мост, ноги его повисли над бездной. Он перевернулся на живот, вцепился пальцами в черный камень и влез обратно на мост. Медведь снова встал на задние лапы, из его раны хлестала черная кровь. Друсс бросился на него. Когтистая лапа разодрала колет и обожгла болью тело. Друсс ухватился за рукоять Снаги, застрявшей в ране, и вырвал топор. Кровь, брызнувшая ему в лицо, жгла словно кислота. Змеиная голова разинула пасть и плюнула ядом Друссу на колет, который тут же загорелся. Друсс рубанул Снагой по змеиной шее. Голова покатилась на мост, из шеи повалил дым. Медведь снова взмахнул лапой, отшвырнув Друсса прочь. Тот упал, но тут же встал с топором в руке. Медведь двинулся вперед. Яд прожег колет насквозь, и Друсс с криком боли и ярости кинулся на смертельно раненного врага. Когти рассекли воздух, но Друсс успел проскочить и плечом ударил медведя в грудь. Зверь зашатался и рухнул с моста. Друсс подполз к краю, глядя, как тело, кружась, падает все ниже и ниже.
Воин перевернулся на спину. Усталость давила его, и он жаждал забыться блаженным сном.
— Не закрывай глаза, — произнес голос Шаошада, и Друсс увидел шамана на коленях около себя. Шаошад коснулся ран Друсса, боль прошла. — Заснуть здесь — значит умереть.
Ошикай пронесся через мост и достиг противоположного края как раз в тот миг, когда медведь рухнул в бездну. Перед ним высился черный холм, и Ошикай полез вверх, мысленно призывая Шуль-сен. Вскоре он увидел на склоне черную каменную дверь и почувствовал, что дух Шуль-сен там, за ней. Он налег на камень, но дверь не поддалась. Он отступил назад, ударил по камню своим золотым топором. Полетели искры — дверь раскололась. Ошикай еще дважды ударил по ней Колмисаем, и дверь распалась на четыре части.
За ней был темный ход. Когда Ошикай ступил туда, на него из мрака бросился черный лев с огненными глазами. Колмисай врезался зверю в грудь, и тот с ужасающим воем рухнул слева от Ошикая. Воин рассек его толстую шею и отрубил голову. Подняв ее за гриву, Ошикай зашагал вперед. Огненные глаза потускнели, но еще светили, рассеивая тьму.
Услышав слева шорох, Ошикай швырнул голову зверя туда. Челюсти огромной змеи сомкнулись на ней — череп лопнул, и мозг выступил из длинной зубастой пасти. Чудовище потрясло головой и выплюнуло львиный череп. Ошикай обрушил Колмисая на широкую чешуйчатую голову, раздробив золотым лезвием кость. Чудище сползло наземь, испустило долгий стон и издохло.
Оставшись в темноте, Ошикай двинулся дальше. Одной рукой он придерживался за стену.
— Шуль-сен! — позвал он. — Ты слышишь меня?
— Я здесь, — ответил ее голос. — О господин мой, это ты!
Голос шел слева и сверху. Ошикай увидел в стене дверь, расколол ее топором и вошел. Внутри царил непроглядный мрак. Тонкая рука коснулась его лица.
— Это правда ты? — прошептала Шуль-сен.
— Правда, — внезапно севшим голосом ответил он. Он привлек ее к себе левой рукой и прижал к груди, дрожа всем телом. — Любовь моя, сердце мое. — Их губы соприкоснулись, и слезы Шуль-сен смешались со слезами Ошикая. На миг он позабыл обо всем, хотя опасность еще не миновала.
В туннеле послышались осторожные шаги. Взяв Шуль-сен за руку, Ошикай пролез обратно в дверь. Звуки шли слева, он повернул направо. Вскоре ход стал подниматься в гору, и впереди забрезжил слабый свет.
Ошикай остановился и стал ждать.
Показался еще один лев с огненными глазами и с ревом бросился на них. Ошикай прыгнул ему навстречу и разрубил череп топором.
Свет шел из трещины в скале. Ошикай вскарабкался туда и рубанул Колмисаем по камню. Сверху обрушился целый обвал, трещина расширилась на два фута. Ошикай раскачал и вытолкнул застрявший в ней валун, вылез наружу и протянул руку Шуль-сен. Тут мшистая почва под ним заколебалась. Ошикая отбросило в сторону, и он едва удержал свой топор. То, что он принял за мох, отделялось от земли. Склон холма содрогнулся, и развернулись два огромных крыла, а вершина превратилась в голову гигантской летучей мыши. Ошикай едва успел уцепиться за крыло, как чудовище взмыло в воздух. Все выше и выше поднималось оно над мостом и бездной. Ошикай висел, зарывшись пальцами в мех. Чудовище повернуло к нему голову, разинуло пасть, и в ней показалось знакомое лицо.
— Как тебе нравится мой новый облик, великий царь? — осклабился Чаката. — Разве он не великолепен?
Ошикай, не отвечая, пополз к шее нетопыря.
— Сказать тебе, сколько раз я наслаждался Шуль-сен? Сказать, к каким ласкам ее принуждал?
Ошикай придвинулся ближе к улыбающемуся лицу Чакаты. Тело нетопыря внезапно накренилось, и воин начал падать, но успел вогнать топор в черное крыло и подтянулся обратно. Он вытащил топор и снова вонзил его в мех, продвигаясь к своему врагу.
— Не будь глупцом, Ошикай! — крикнул Чаката. — Если ты убьешь меня, то упадешь со мной вместе. И никогда больше не увидишь Шуль-сен!
Воин медленно, неуклонно продвигался вперед. Нетопырь нырнул, перевернулся и забил крыльями, пытаясь сбросить с себя человека. Но Ошикай держался, подползая все ближе и ближе к голове. Нетопырь щелкнул челюстями — Ошикай увернулся, вытащил топор и рубанул врага по шее. Из раны хлынула черная кровь. Ошикай ударил еще дважды — нетопырь сложил крылья и понесся к мосту далеко внизу. Ошикай продолжал долбить топором наполовину перерубленную шею — и вот голова отлетела, а туловище устремилось в бездну.
Негоже умирать рядом с подобной нечистью! Ошикай спрыгнул с нетопыря.
Внизу обнаженная Шуль-сен выбралась из горы и стояла, наблюдая за невиданной битвой, идущей в серых небесах. Когда Чаката умер, она освободилась от чар, и волшебная сила вернулась к ней. Она облеклась в рубашку и штаны из серебристого шелка, а на плечи лег белоснежный плащ. Сняв его с себя, Шуль-сен произнесла пять слов одиннадцатого заговора и метнула плащ высоко в воздух. Он полетел, крутясь, блистая белизной на свинцово-сером небе.
Шуль-сен стояла, простерев руку, направляя плащ со всей доступной ей силой. Мертвое чудовище, бывшее некогда Чакатой, упало в бездну. Ошикай продолжал лететь вниз. Плащ окутал его и замедлил полет, но только на миг. Шуль-сен вскрикнула, плащ раскрылся, и падение Ошикая приостановилось. Плащ снизился над мостом, и Ошикай соскочил наземь. Шуль-сен бросилась с холма навстречу ему, протягивая руки. Он бросил топор и схватил ее в объятия. Когда он наконец отпустил ее, она увидела слезы на его лице.
— Я так долго искал тебя... Я уж начал думать, что никогда тебя не найду.
— Но ты нашел, господин мой, — прошептала она, целуя его губы и мокрые от слез щеки.
Они долго еще стояли, обнявшись, а потом он взял ее за руку и подвел к лежащему на мосту Друссу. Ошикай опустился на колени.
— Клянусь всем святым, я никогда не встречал таких, как ты, Друсс. Буду молиться о том, чтобы мы встретились снова.
— Только не здесь, — проворчал Друсс. — Авось ты подыщешь более гостеприимное место.
Тут на мосту явились две фигуры, от которых исходил ослепительный свет. Друсс прищурился и заслонил рукой глаза. В пришельцах не было угрозы, и Ошикай поднялся им навстречу.
— Время пришло, — произнес нежный голос.
— Вы возьмете нас обоих? — спросил Ошикай.
— Нет. Только тебя.
— Тогда я не пойду.
— Ты еще не готова, Шуль-сен, — сказал женщине один из светящихся вестников. — Слишком много в тебе темного. Всем хорошим, что в тебе есть, ты обязана своему союзу с этим человеком — единственные свои бескорыстные поступки ты совершила ради него. Он уже дважды отказывался от рая. Третий отказ будет последним — больше мы за ним не придем.
— Дайте мне побыть с ним наедине, — сказала она, и светящиеся фигуры отошли на пятьдесят шагов.
— Я не оставлю тебя, — прошептал Ошикай. — Больше мы не расстанемся.
Она обвила рукой его шею, пригнула голову к себе и прильнула к нему долгим поцелуем. Потом ласково коснулась его красивого лица и сказала с грустной улыбкой:
— Ты хочешь лишить меня рая, любимый?
— Что ты говоришь?
— Если ты откажешь им теперь, то никогда уже не увидишь Страны Небесных Грез — а значит, и я ее не увижу. Отказывая им, ты обрекаешь нас обоих вечно блуждать в Пустоте.
Он поднес ее пальцы к губам и нежно поцеловал.
— Я так долго ждал тебя. Я не вынесу новой разлуки.
— Но ты должен. — Она принудила себя улыбнуться. — Мы с тобой едины, Ошикай, и еще будем вместе. Но когда мы встретимся снова, это будет под голубыми небесами, среди журчащих ручьев. Ступай же туда — и жди меня.
— Я люблю тебя. Ты для меня и луна, и звезды.
Она отстранилась от него и сказала сияющим пришельцам:
— Берите его. Пусть он познает радость. — Они приблизились, и Шуль-сен пристально посмотрела в блистающий лик одного из них. — Смогу ли я заслужить себе место рядом с ним?
— Ты только что сделала первый шаг к этому, Шуль-сен. Ты знаешь, где нас искать. Странствие будет долгим, и от тебя еще многое потребуется. Иди вместе с Шаошадом. Ему тоже многому предстоит научиться.
Второй вестник возложил свою золотую руку на Друсса. Все раны воина зажили, и силы вернулись к нему.
Еще миг — и оба исчезли вместе с Ошикаем. Шуль-сен упала на колени, длинные темные волосы закрыли ее лицо.
— Мы найдем его, госпожа, — сказал ей Шаошад. — Вместе найдем. И велика будет наша радость.
Шуль-сен испустила глубокий, прерывистый вздох.
— Так пойдем же, — и она решительно поднялась с колен. Друсс тоже встал.
— Я хотел бы помочь тебе, — сказал он. Она взяла его руку и поцеловала.
— Я знала, что выбрала верно. Ты очень похож на него. Но теперь ты вернешься в мир, которому принадлежишь.
Она коснулась его головы, и тьма поглотила Друсса.

Глава 11

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

Очнувшись, он увидел рассвет в окне гробницы. Никогда еще он не испытывал такого счастья, видя рождение нового дня. Зибен и Носта-хан придвинулись к нему, загородив свет.
— Говори! — сказал шаман. — Добились ли вы успеха?
— Да, — пробормотал Друсс, садясь. — Они встретились.
— Спрашивал ты его о Глазах Альказарра?
— Нет.
— Что?! — взвился шаман. — Зачем же ты тогда пустился в это безумное путешествие?
Друсс, не отвечая, подошел к спящему Талисману, положил руку ему на плечо и позвал по имени. Талисман открыл темные глаза.
— Мы победили? — спросил он.
— На свой лад, парень. — И Друсс рассказал ему о явлении ангелов и о новой разлуке.
— Надеюсь, она найдет его. — Талисман встал и вышел. Носта-хан последовал за ним.
— От их благодарности у меня слезы на глаза наворачиваются, — съязвил Зибен.
— Дело сделано — это главное, — пожал плечами Друсс.
— Расскажи мне все, как было.
— Ну уж нет, поэт. Я не хочу, чтобы ты сочинил об этом песню.
— Песен не будет, даю тебе честное слово, — солгал Зибен.
— Как-нибудь после, — усмехнулся Друсс. — Сейчас мне надо поесть и вдоволь, не спеша, напиться холодной воды.
— Она очень хороша?
— Несказанно. Но лицо у нее недоброе. — Друсс вышел вместе с Зибеном на солнце и встал, любуясь густой синевой неба. — Пустота — скверное место: только огонь там ярок, а остальное все серое — камень, пепел и небо. Даже думать не хочется, что когда-нибудь мы все окажемся там.
— Что верно, то верно. Ну, рассказывай же, Друсс.
Талисман, Горкай и Носта-хан смотрели на них со стены.
— Он должен был умереть там, — сказал шаман. — Жизненная сила почти что покинула его — но потом вернулась снова.
— Подобного я еще не видел, — сознался Талисман. — Дивное это зрелище: Друсс и Ошикай, бьющиеся с демонами и чудищами. Встретившись, они сразу стали как побратимы и сражались так, точно знали друг друга целую вечность. Я не мог равняться с ними, шаман. Я был точно ребенок среди взрослых мужей. Но обиды я не испытываю — мне кажется, что я удостоился большой чести.
— Да, — прошептал Горкай, — сражаться рядом с Ошикаем, Гонителем Демонов, поистине большая честь.
— Но к Глазам нас это не приблизило, — буркнул шаман. — Может, он и великий воин, однако глупец. Шаошад сказал бы ему, если бы он спросил!
— Либо мы найдем их, либо нет. Сна меня это не лишит. — Талисман спустился вниз и вошел в дом для паломников.
Зусаи спала на топчане. Талисман сел рядом и погладил ее по голове. Она открыла темные глаза и сонно улыбнулась ему.
— Я ждала, пока Горкай не сказал мне, что ты вне опасности, а потом уснула.
— Теперь мы все вне опасности, и Шуль-сен не будет больше преследовать тебя. — Он умолк. Она села, взяла его за руку и увидела печаль в его глазах.
— Что с тобой, Талисман? Что тебя печалит?
— Их любовь длится целую вечность — а вот нам не суждено соединиться. Всю жизнь я мечтал помочь Собирателю объединить наш народ. Я думал, нет на свете более великого дела. Но теперь я думаю только о тебе, Зусаи. И знаю: если Собиратель возьмет тебя себе, я не смогу следовать за ним.
— Так не станем же слушать предсказаний, — сказала Зусаи, обнимая его. — И будем вместе.
Ласково, но твердо он освободился из ее рук.
— И этого я не могу. Долг воспрещает. Я попрошу Носта-хана увести тебя отсюда. Завтра же.
— Нет! Я не пойду.
— Если ты взаправду любишь меня, Зусаи, то пойдешь. Мне нужно очистить свои мысли для предстоящей битвы. — Он оставил ее и стал обходить укрепления, глядя, хорошо ли их починили, а после выслал Квинг-чина с тремя воинами в разведку навстречу врагу.
— Не нападай на них, друг, — сказал он Квинг-чину. — Ты нужен мне здесь.
— Я вернусь, — пообещал воин и выехал из форта. Горкай подошел и сказал Талисману:
— Ты должен взять эту женщину себе.
— Так ты слышал? — сердито спросил Талисман.
— Каждое слово, — не смутился Горкай. — Ты должен ее взять.
— А долг? А судьба надиров?
— Ты великий человек, Талисман, — улыбнулся Горкай, — но тут рассудил плохо. Мы все здесь скоро умрем. И если ты женишься на ней, через пару дней она овдовеет. Носта-хан говорит, что может увести ее прочь. Хорошо. Значит, Собиратель женится на твоей вдове. И то, что предсказано, сбудется.
— А если мы победим?
— Если щенок одолеет льва, говоришь ты? Я смотрю на это дело просто, Талисман. Я поклялся следовать за тобой. Если Собиратель нуждается в моей преданности, пусть приходит сюда и сражается вместе с нами! Ночью ты свел вместе Ошикая и Шуль-сен. А посмотри вокруг — тут находятся воины пяти племен. Ты собрал их воедино — и другого Собирателя мне не надо.
— Я не тот, о ком сказано в пророчестве.
— Мне это без разницы. Главное, что ты здесь. Я старше тебя, парень, и наделал в жизни много ошибок. Ты тоже можешь ошибиться сейчас — я говорю о Зусаи. Такую любовь редко встретишь, и ее нельзя упускать. Вот все, что я хотел сказать тебе.
Друсс сидел на стене, глядя, как защитники таскают наверх метательные камни. Теперь у них было около двухсот воинов, в большинстве своем беженцы из Острого Рога. Нуанг Ксуан отправил своих женщин на восток, но некоторые, в том числе и Ниоба, остались. Старый вождь взобрался по разрушенным ступеням к Друссу.
— Хороший нынче денек, воин, — сказал он, отдуваясь.
— Хороший, — согласился Друсс.
— И форт теперь хорош, верно?
— Форт хорош, да ворота в нем старые. Они — самое слабое место.
— Меня как раз там поставили. Талисман приказал. Если ворота проломят, мы должны закрыть их своими телами. Давно уж я не знал такого страха — но это хорошо.
Друсс кивнул.
— Если ворота проломят, старик, я стану рядом с тобой.
— Ха! Вот уж где разгуляемся. Только тебе-то опять придется биться со своими — как ты на это смотришь?
— Они мне не свои, и я за ними не гонялся. Они сами явились ко мне — пусть же их кровь на них и падет.
— Ты суровый человек, Друсс. Наверное, у тебя в роду были надиры.
— Все может быть.
Нуанг увидел внизу своего племянника Менга, окликнул его и спустился. Друсс стал смотреть на запад, на линию холмов. Скоро там покажется враг. Он подумал о Ровене, оставшейся дома, о своих стадах, с которыми проводил день-деньской, о тихих ночах в их просторном доме. «Почему это так, — подумал он, — когда она далеко, меня тянет к ней, а когда мы рядом, мне не терпится уйти куда-нибудь на войну?» Он вернулся мыслями к своему детству, когда они с отцом скитались, убегая от дурной славы, которой покрыл их Бардан-Душегуб. Друсс посмотрел на прислоненного к стене Снагу. Этот страшный топор принадлежал его деду, Бардану. Тогда в Снаге обитал демон, превративший Бардана в безумного убийцу, в мясника. Эти чары затронули и Друсса. «Не потому ли я стал таким, как есть?» — подумал он. Хотя демон давно изгнан, Друсс находился под его злой властью долгие годы, когда искал Ровену.
Друсс не привык копаться в себе, и его настроение омрачилось. Он пришел на готирскую землю не воевать, а участвовать в атлетических играх. А теперь, хотя и не по своей вине, он ждет прихода могущественного войска, и неизвестно, найдет ли целебные камни, которые вернули бы Клаю здоровье.
— Ты что-то сердит, старый конь, — сказал, подойдя к нему, Зибен. Поэт надел бледно-голубую рубашку с пуговицами из полированной кости, начистил свою перевязь, и рукоятки ножей в ножнах так и блестели. Тщательно причесанные светлые волосы скреплял обруч с опалом.
— Как тебе это удается? — удивился Друсс. — Кругом пыльная степь, а ты будто только из бани.
— Приличия следует соблюдать, — с широкой усмешкой ответил Зибен. — Надо же показать этим дикарям, как должны выглядеть просвещенные люди.
— Ты поднимаешь мне настроение, поэт, — как всегда, впрочем.
— Отчего ты так мрачен? Война и смерть в нескольких шагах от нас — по мне, так тебе впору плясать от радости.
— Я думал о Клае. Камней здесь нет, и я не сдержу своего обещания.
— Не будь так уверен, старый конь. У меня есть одна мысль, но не будем пока об этом.
— Ты думаешь, что сможешь найти их?
— Я же сказал — мысль у меня есть. Но теперь еще не время. Знаешь, Носта-хан хотел твоей смерти, и его желание чуть было не сбылось. Ему нельзя доверять, Друсс. И Талисману тоже. Эти камни слишком нужны им самим.
— Тут ты прав. Шаман — подлый негодяй.
— Что это? — воскликнул вдруг Зибен, указывая на холмы. — О небо, это они!
Друсс прищурил глаза. С холма гуськом спускалась шеренга улан в ярких доспехах. На стенах поднялся крик, и воины бросились по местам с луками в руках.
— Кони-то у них мелкие, — проворчал Друсс. — Что за дьявол...
Талисман с Носта-ханом поднялись к нему. Всадники пустили коней вскачь и помчались по равнине, высоко держа копья, на каждом из которых торчала голова.
— Это Лин-цзе! — закричал Талисман. Защитники возликовали, а тридцать всадников перевели коней на рысь и поехали вдоль стен, потрясая своими жуткими трофеями. Один за другим они воткнули копья в землю и въехали в открывшиеся ворота. Лин-цзе соскочил с коня и снял с головы готирский шлем. Воины хлынули со стен, окружив его и других Небесных Всадников.
Лин-цзе запел что-то по-надирски и пустился в пляс, подбадриваемый дикими возгласами воинов. Зибен смотрел на это со стены как завороженный, но слов не понимал.
— О чем он поет? — спросил поэт Носта-хана.
— Рассказывает, как истребил врага и как его воины для этого въехали на небеса.
— На небеса? Что это значит?
— Это значит, что первая победа за нами, — отрезал шаман. — Молчи и не мешай мне слушать.
— Скверный старикашка, — буркнул Зибен, садясь рядом с Друссом.
Рассказ Лин-цзе занял около четверти часа. Под конец воины сгрудились вокруг него и подняли его на плечи. Талисман сидел тихо и ждал. Когда Лин-цзе поставили па землю, он подошел к Талисману и с легким поклоном произнес:
— Твой приказ выполнен. Много улан убито, я забрал их доспехи.
— Похвально, брат мой.
Талисман взошел на стену и обратился по-надирски к собравшимся внизу:
— Видите — их можно побить. Они такие же люди, как все. Мы вкусили их крови и вкусим еще больше. Когда они явятся сюда, чтобы разрушить святилище, мы остановим их. Ибо мы надиры, и наш день уже занимается. Это только начало. То, что случится здесь, войдет в наши предания. Рассказ о наших подвигах домчится на огненных крыльях до каждого надирского племени, до каждого селения и стана, и это приблизит приход Собирателя. Однажды мы придем под стены Гульготира, и город содрогнется, увидев нас. — Талисман медленно поднял правую руку, сжав пальцы в кулак. — Мы надиры! — выкрикнул он, и воины подхватили песнь:

Мы надиры,
Вечно юные,
Кровью писаны,
Сталью пытаны,
Победители!

— Прямо кровь в жилах стынет, — заметил Зибен.
— Он умный парень, — кивнул Друсс. — Он знает, какие испытания ждут впереди, и загодя внушает им гордость. Теперь они будут драться за него, как черти.
— Не знал, что ты понимаешь по-надирски!
— А тут и понимать нечего — и так ясно. Он послал Лин-цзе пустить врагу кровь. Одержать победу. Связать их воедино. Сейчас он, не иначе, говорит им, что все они герои и запросто выстоят против любого войска. Что-то в этом роде.
— И они выстоят?
— До первых потерь судить нельзя, поэт. Войско — это как меч. Нет смысла испытывать клинок, пока он не пройдет через огонь.
— Да, да, да, — нетерпеливо произнес Зибен, — но что ты думаешь, если оставить пышные сравнения в стороне? Ты знаешь людей, и я доверяю твоему суждению.
— Этих людей я не знаю. Ребята они, конечно, злые, но недисциплинированные, к тому же суеверные. У них нет героической истории, на которую они могли бы опереться в трудный час. Они никогда еще не побеждали готиров. Все зависит от первого дня битвы. Если мы переживем его, можешь спросить меня снова.
— Ох, как же ты мрачен сегодня, дружище. В чем дело?
— Это не моя война, поэт. Я ничего к ней не чувствую, понимаешь? Я дрался вместе с Ошикаем и знаю, что ему наплевать, какая участь постигнет его кости. Мы собираемся биться ни за что и ничего этим не достигнем, кто бы ни победил.
— А вот тут ты, пожалуй, ошибаешься, старый конь. Не зря они постоянно толкуют о Собирателе. Ты говоришь, что у них нет истории, на которую они могли бы опереться, — так, может быть, отсюда она и начнется? — Зибен подтянулся и сел на парапет, глядя на своего друга. — Да ты и сам это знаешь. Дело не в этом, правда? Есть другая причина, глубже.
Друсс с кривой улыбкой огладил свою черную бороду.
— Верно, есть. Они мне не по нраву, поэт, — вот и все. Нет у меня теплого чувства к этим кочевникам. Я не знаю, как они думают и что чувствуют, но одно знаю крепко: думают они не так, как мы.
— Но ведь Нуанг и Талисман тебе нравятся, а они оба надиры.
— Да, хоть я не понимаю, почему это так.
— Понять нетрудно, Друсс, — хмыкнул Зибен. — Ты дренай по рождению и воспитанию, а стало быть, стоишь выше прочих народов. Так ведь нас учат. Мы — просвещенные люди в мире, населенном дикарями. Тебе не составляло труда сражаться за вентрийцев, потому что они такие же, как мы, — круглоглазые и высокие, и боги у нас общие. Но надиры происходят от чиадзе, и нас с ними ничто не роднит. Мы как кошки и собаки. Или волки и львы, если тебе угодно. Но по-моему, ты заблуждаешься, полагая, что они думают и чувствуют не так, как мы. Просто они свои мысли и чувства проявляют по-другому. Их учили так, нас иначе.
— По-твоему, я такой узколобый? — возмутился Друсс.
— Конечно, узколобый — так тебя воспитали, — засмеялся Зибен. — Но ты хороший человек, Друсс, и это нисколько не влияет на твое поведение. Может, дренайские догмы и вбиты тебе в голову, но сердца они не затронули. Поэтому ты нигде не пропадешь.
Друсс успокоился, ему полегчало.
— Надеюсь, что ты прав. Мой дед был убийцей-душегубом; его злодейства до сих пор не дают мне покоя. Я всегда боялся стать виновным в таких делах. Всегда боялся стать на неправую сторону. Вентрийская война была справедливой — я в это верил, и это для меня много значило. Теперь страну возглавляет Горбен, а он самый великий человек из всех, кого я знал.
— Возможно, — с сомнением ответил Зибен. — История рассудит его лучше нас с тобой. Что же касается предстоящего, успокой свою совесть. Это святилище, и здесь лежат кости величайшего надирского героя. Все племена почитают это место. Солдаты же, которые идут сюда, служат безумному императору и собираются осквернить святыню с единственной целью унизить кочевников, поставить их на место. Исток знает, как я ненавижу насилие, но сейчас мы на правой стороне, Друсс. Клянусь небом, это так!
Друсс стиснул его за плечо.
— Ты заговорил прямо как воин, — широко ухмыльнулся он.
— Это потому, что враг еще не пришел. Когда они явятся, ищи меня в бочонке из-под муки.
— Так я тебе и поверил.

В каморке рядом с будущим лазаретом Зусаи слушала, как Талисман и Лин-цзе обсуждают недавнюю вылазку. Внешне они мало походили друг на друга. Лин-цзе высок ростом, и его серьезное лицо выдает смешанную кровь: уголки глаз лишь слегка приподняты, скулы и челюсти тяжелые. У чистокровных надиров волосы черны, как вороново крыло, у Лин-цзе же проглядывает рыжина. А вот Талисман, чьи волосы стянуты в тугой хвост, надир до мозга костей — кожа у него бледно-золотая, лицо плоское, темные глаза лишены всякого выражения. И все же, думала Зусаи, их роднит нечто, не имеющее отношения к телесному сходству, — нечто невидимое, делающее их братьями. Что же это — совместные годы в Бодакасской Академии или желание вновь увидеть надиров гордыми и свободными? Возможно, и то, и другое.
— Они будут здесь завтра к полудню. Не позже, — сказал Лин-цзе.
— Мы сделали все, что в наших силах. Воины не могут быть готовыми более, чем теперь.
— Но выдержат ли они, Талисман? Я никогда не слыхал ничего доброго об Остром Роге. Что до Одиноких Волков, им, похоже, не по себе без своего вожака. И каждое племя держится на особицу.
— Они выдержат. Что касается слухов насчет Острого Рога, то хотел бы я знать, что они слышали о Небесных Всадниках. У нас не в обычае говорить хорошо о враждебных племенах. Хотя я заметил, что о Летучих Конях ты не сказал ничего худого. Не потому ли, что их возглавляет наш друг Квинг-чин?

Предыдущая страница 27 Следующая страница


Легенда о Побратиме Смерти 28

Лин-цзе нехотя улыбнулся:
— Вижу, к чему ты клонишь. Вот дренай, похоже, хороший боец.
— Это так. Я побывал с ним в Пустоте, друг, и поверь: его мастерство вселяет в душу трепет.
— И все же мне не по душе видеть гайина в наших рядах. Друг ли он нам?
— Друг ли он надирам? Нет. Друг ли он мне? Быть может. Я рад, что он здесь. От него веет несокрушимостью. — Талисман встал. — Ступай отдохни, Лин-цзе. Ты это заслужил. Хотел бы я видеть, как ты и твои воины прыгали через пропасть. В тот миг вы поистине были Небесными Всадниками. Об этом будут петь долгие годы.
— Если мы будем живы, генерал.
— Тогда надо постараться — я хочу услышать эту песню.
Мужчины обменялись рукопожатием, и Лин-цзе, поклонившись Зусаи, вышел. Талисман тяжело опустился на сиденье.
— Ты устал больше, чем он, — сказала Зусаи. — Это ты нуждаешься в отдыхе.
— Я молод и полон сил, — устало улыбнулся ей Талисман.
Зусаи опустилась на пол рядом с ним, положив руки ему на колени.
— Я не пойду с Носта-ханом. Я долго думала и вот решила. Я знаю, у надиров принято, чтобы отец сам выбирал мужа для дочери, но мой отец не был надиром, и дед не имел права обещать меня кому-то. И я говорю тебе, Талисман: если ты заставишь меня уйти, я буду ждать вестей о тебе, если же ты умрешь...
— Не говори так! Я тебе запрещаю!
— Ты ничего не можешь мне запретить, — спокойно ответила она. — Ты мне не муж, а всего лишь опекун. Хорошо — я не стану ничего говорить. Но ты знаешь, как я поступлю.
Он сердито схватил ее за плечи и поднял.
— Зачем ты мучаешь меня? Разве не понимаешь, что только твое благополучие дает мне силы и надежду?
Покорившись его рукам, она села к нему на колени.
— Надежду? А на что же надеяться Зусаи, если ты умрешь, любимый? Что ждет ее в будущем? Замужество с безымянным человеком с лиловыми глазами? Нет, это не для меня. Либо ты, либо никто.
Она поцеловала его, и он ощутил мягкое тепло ее языка на своих губах. Разум повелевал ему вырваться из ее объятий, но возбуждение пересилило — он притянул ее к себе и вернул поцелуй с пылом, которого в себе не подозревал. Рука скользнула по ее плечу, по мягкому белому шелку рубашки и мягкой коже под ним. Опускаясь все ниже, ладонь легла на левую грудь. Твердость соска задержала ее и заставила сжать большой и указательный пальцы.
Талисман не слышал, как отворилась дверь, но почувствовал теплую струю воздуха снаружи. Он повернул голову и увидел Нуанг Ксуана.
— Никак я не вовремя? — подмигнул старый воин.
— Вовремя, — сипло ответил Талисман. — Входи. — Зусаи, встав, поцеловала его в щеку. Он посмотрел, как она уходит, покачивая стройными бедрами.
Нуанг Ксуан плюхнулся на стул.
— Неловко так сидеть. То ли дело на полу, по-надирски, но я не хочу смотреть на тебя снизу вверх.
— Чего ты хочешь, старик?
— Ты велел мне оборонять ворота, но я хочу стоять на стене, рядом с Друссом.
— Почему?
— Мне думается, я умру здесь, Талисман, — вздохнул Нуанг. — Я не возражаю — я достаточно пожил. И многих убил. Ты мне веришь?
— Отчего же нет?
— Оттого, что это неправда, — злобно усмехнулся Нуанг. — За свою жизнь я убил только пятерых: троих в единоборстве, когда был молод, и еще двух улан, когда те на нас напали. Я сказал дренаю, что здесь убью сто человек. А он сказал, что будет вести за меня счет.
— Сто? Всего-то?
— Мне как раз нездоровилось, — улыбнулся Нуанг.
— А теперь скажи по правде: почему ты хочешь стоять рядом с ним?
Старик сощурил глаза и вздохнул особенно тяжко.
— Я видел его в бою: это смерть. Много гайинов погибнет от его руки. Если я буду рядом, люди будут смотреть и на меня. Хоть я и не дойду до сотни, им покажется, что я и впрямь столько убил. И когда о нашей битве будут петь песни, в них останется и мое имя. Понимаешь?
— Нуанг и Побратим Смерти. Как же, понимаю.
— Почему ты назвал его так?
— Мы с ним были в Пустоте. Это имя ему как раз впору.
— Это хорошо. Нуанг и Побратим Смерти. Мне нравится. Так ты разрешаешь?
— Разрешаю. Я тоже буду следить за тобой, старик, и вести счет.
— Ха! Теперь я счастлив, Талисман. — Нуанг встал и потер зад. — Не люблю я этих стульев.
— Когда будем говорить в другой раз, сядем на пол, — пообещал Талисман.
— Теперь не до разговоров. Гайины будут здесь завтра. Твоя женщина остается?
— Да.
— Так и должно быть. Она очень красива, и любовные утехи с ней помогут тебе в трудное время. Помни только, что бедра у нее очень узкие. У таких женщин первые роды всегда тяжелые.
— Я запомню, старик.
У самой двери Нуанг оглянулся:
— Ты очень молод, но, если останешься жить, станешь великим человеком — я знаю толк в таких делах.
Он ушел, а Талисман через другую дверь вышел в лазарет. Зибен расстилал одеяла на полу, молодая надирка подметала.
— Все готово, генерал, — весело доложил Зибен. — У нас много ниток и острых иголок. Еще бинты — и самые скверно пахнущие травы, какие мне доводилось нюхать. От одного их духа раненые побегут обратно на стены.
— Сухой древесный гриб, — сказал Талисман. — Он предотвращает заражение. А спирт у тебя есть?
— Я не настолько искусен, чтобы резать, — значит и поить никого не придется.
— Используй его для очистки ран и инструментов. Он тоже не дает заразе проникнуть внутрь.
— Это тебе следовало стать лекарем. Ты смыслишь в этом куда больше моего.
— У нас в Бодакасе были уроки полевой хирургии. Об этом написано много книг.
Надирка подошла к Талисману. Она не была красавицей, но к ней почему-то влекло.
— Ты молод для полководца, — сказала она, касаясь его грудью. — Правда ли то, что говорят о тебе и чиадзийке?
— Что же о нас говорят?
— Что она обещана Собирателю и ты не можешь взять ее себе.
— Вот как... Ну а тебе что за дело до этого?
— Я не обещана Собирателю. А воеводе негоже страдать от обеих своих голов, от верхней и нижней. Ни в одном мужчине нет столько крови, чтобы она приливала и туда, и сюда. Надо освободить одну голову, чтобы другая работала в полную силу.
Талисман рассмеялся.
— Ты одна из женщин Нуанга... Ниоба?
— Да, я Ниоба. — Ей польстило, что он запомнил ее имя.
— Что ж, Ниоба, спасибо тебе. Твои слова очень меня взбодрили.
— Это «да» или «нет»? — растерялась она. Талисман улыбнулся и вышел вон, а Зибен прыснул.
— Клянусь небом, ну и нахалка же ты. А что же тот воин, на которого ты положила свои прекрасные глазки?
— У него две жены и одна лошадь. И зубы плохие.
— Не отчаивайся, их тут почти две сотни — еще найдешь себе.
Глядя на него, она склонила голову набок:
— Здесь никого нет — пойдем ляжем.
— Другой мужчина оскорбился бы тем, что его поставили на второе место после человека с одной лошадью и гнилыми зубами. Я же не поколеблюсь принять столь великодушное предложение. У меня в роду все мужчины питали слабость к красивым женщинам.
— И так же много говорили? — Она развязала пояс и скинула юбку.
— Разговоры — это второй наш талант.
— А первый какой?
— Язычок не уступает красоте, да? Какая же ты прелесть. — Зибен разделся и опустился на одеяло, увлекая Ниобу за собой.
— Только придется побыстрее, — сказала она.
— Быстрота в таких делах в мои таланты не входит — к счастью.

Кзун испытывал дикий восторг, глядя на две горящие повозки. Перескакивая через валуны, он бросился вниз, к готирскому вознице. Тот, подстреленный в шею, пытался уползти прочь. Кзун вогнал ему кинжал между плеч и свирепо повернул. Раненый закричал, захлебываясь собственной кровью. Кзун издал душераздирающий вопль, и воины Острого Рога устремились к нему из нескольких засад. Ветер переменился, горький дым ел Кзуну глаза. Он обежал горящие повозки и огляделся. Всего повозок было семь, их сопровождали пятнадцать улан. Теперь двенадцать солдат лежали мертвые — восемь утыканы стрелами, четверо убиты в свирепой рукопашной схватке. Кзун сам убил двоих. Уцелевшие готиры развернули повозки и спаслись бегством. Кзун рвался за ними в погоню, но ему было приказано оставаться у водоема и не подпускать неприятеля.
Люди Острого Рога сражались хорошо. Только один получил серьезную рану.
— Соберите их оружие и доспехи, — крикнул Кзун, — а потом отходите обратно в скалы.
К нему приблизился юноша, надевший на себя уланский шлем с белым плюмажем.
— Разве нам не пора уходить?
— Куда?
— Как куда? — удивился воин. — Надо уходить, пока они не вернулись.
Кзун поднялся по усеянному камнями склону к пруду и смыл кровь с голого до пояса тела. Потом снял с головы белый платок, окунул его в воду и снова повязал свой лысый череп. Воины собрались около него.
Кзун встал, повернулся к ним и прочел страх на их лицах. Они убили готирских солдат. Теперь готиров придет больше — гораздо больше.
— Бежать собрались? — спросил Кзун. Худощавый седеющий воин выступил вперед:
— Мы не можем сражаться против целого войска, Кзун. Мы сожгли их телеги, так? Теперь они вернутся. Может, сто человек. Может, двести. Нам их не одолеть.
— Тогда бегите, — презрительно бросил Кзун. — Иного от трусов из Острого Рога я и не ожидал. Но я из Одиноких Волков, а мы от врага не бегаем. Мне приказано удержать этот водоем, пусть даже ценой жизни, и я это сделаю. Пока я жив, ни один гайин не отведает этой воды.
— Мы не трусы! — крикнул воин, покраснев, а остальные сердито зароптали. — Но какой нам смысл умирать здесь?
— А какой смысл вообще умирать? — ответил Кзун. — Двести человек ждут в святилище, готовясь защищать кости Ошикая. Среди них и ваши братья. Думаете, они побегут?
— Чего ты от нас хочешь? — спросил другой воин.
— Ничего! — вспылил Кзун. — Я знаю одно: я останусь здесь и буду драться.
Седой позвал своих товарищей — они ушли на ту сторону пруда, сели в кружок и стали совещаться. Кзун не смотрел на них. Слева от него послышался тихий стон — раненый воин Острого Рога сидел там, привалившись к красному камню, зажимая окровавленными руками рану в животе. Кзун набрал воды в уланский шлем и дал попить умирающему. Тот выпил два глотка, закашлялся и закричал от боли. Кзун сел рядом с ним.
— Ты хорошо сражался. — Этот юноша бросился на улана и стащил его с коня, но улан ударил его в живот кинжалом. Кзун, поспешив на подмогу, убил улана.
Солнце поднялось над красными скалами, осветив лицо юноши, и Кзун увидел, что ему не больше пятнадцати лет.
— Я потерял свой меч, — сказал раненый. — А теперь я умираю.
— Ты умираешь не напрасно. Ты защищал свою землю, и Боги Камня и Воды встретят тебя с радостью.
— Мы не трусы. Просто мы всю жизнь... бегали от гайинов.
— Я знаю.
— Я боюсь Пустоты. Если я подожду... ты пойдешь со мной туда, во тьму?
Кзун содрогнулся.
— Я уже побывал во тьме, мальчик, и знаю, что такое страх. Жди меня. Я пойду с тобой.
Юноша устало улыбнулся, его голова запрокинулась назад. Кзун закрыл ему глаза и встал. Он прошел вокруг пруда к месту, где все еще спорили воины, растолкал их и встал в середине круга.
— Время сражаться, — сказал он, — и время бежать. Вспомните свою жизнь. Разве вы мало набегались? И куда вам идти? Где вы думаете укрыться от улан? Защитники святилища станут бессмертными. Далеко же вам придется бежать, чтобы не слышать песен, которые о них споют! Враг способен сражаться, лишь пока у него есть вода. Это единственный глубокий водоем во всей округе. Чем дольше мы не пускаем готиров к воде, тем ближе наши братья к победе. В песню о великом сражении войдут и наши имена. У меня нет друзей, нет побратимов. Моя юность погибла в готирских рудниках — я работал там во тьме, и язвы покрывали мое тело. У меня нет жены, нет сыновей. Кзун ничего не оставит грядущему. Когда я умру — кто оплачет меня? Никто. Моя кровь не течет ни в одном живом существе. Готиры заковали мой дух в цепи, и когда я убил стражников и бежал, мой дух остался там, во тьме. Наверное, он до сих пор живет там, прячется в черных переходах. Я не чувствую себя частью чего-то целого, как должен чувствовать каждый человек. У меня осталось одно: желание видеть надиров — мой народ — гордыми и свободными. Я не должен был называть вас трусами — вы все храбрые люди. Но гайины сковали и ваши души. Мы родились, чтобы бояться готиров, бегать от них, гнуть перед ними голову. Они хозяева мира, а мы черви, ползающие по степи. Так вот, Кзун больше в это не верит. Кзун — человек погибший, отчаянный, Кзуну нечего терять. Ваш раненый товарищ умер. Он спрашивал меня, пойду ли я с ним во тьму, и сказал, что его дух дождется моего. Тогда я понял, что умру здесь. И я готов. Может, мой дух наконец вернется ко мне? Я встречу мальчика на темной дороге, и мы вместе уйдем в Пустоту. Тот из вас, кто не готов сделать то же самое, пусть уходит. Я не стану провожать его проклятиями. Кзун останется здесь, здесь он и падет. Вот все, что я хотел вам сказать.
Он ушел и поднялся на скалы, выходящие в степь. Повозки уже догорели, но дым еще поднимался от них. На мертвых телах уже расселись стервятники. Кзун присел на корточки в тени. Руки у него дрожали, страх обжигал горло желчью.
Его ожидала вечная тьма, и Кзун не мог представить себе большего ужаса. Он посмотрел на чистое голубое небо. Он сказал правду: когда он умрет, ни одно живое существо в этой степи не станет плакать о нем. Вся его жизнь заключается в этом израненном теле с лысой головой и гнилыми зубами. В рудниках не знали такой роскоши, как дружба. Каждый там боролся в одиночку. И даже на свободе темные годы продолжали преследовать Кзуна. Он не мог больше спать в юрте с другими людьми — он нуждался в свежем воздухе и восхитительном чувстве одиночества. Была одна женщина, которую он желал, но он молчал об этом. А ведь он тогда уже был воином, имел много лошадей и мог к ней посвататься. Но он не сделал этого и с бессильным отчаянием смотрел, как она выходит за другого.
Чья-то рука легла ему на плечо, и седой воин присел с ним рядом.
— Ты говорил, что у тебя нет побратимов. Теперь есть. Мы останемся с тобой, Кзун из Одиноких Волков, и пойдем с тобой по темной дороге!
Впервые с тех пор, как его забрали в рудники, Кзун ощутил на щеках горячую влагу слез. Он склонил голову и заплакал, не стыдясь.

* * *

Гарган Ларнесский остановил своего крупного серого жеребца и перегнулся через высокую луку седла. Впереди виднелось святилище Ошикая. Позади выстроилось его войско. Восемьсот пехотинцев по четыре в ряд, двести лучников по флангам, а по обе стороны от них четырьмя колоннами по двести пятьдесят человек королевские уланы. Гарган оглядел белые стены святилища, заметил трещину в одной из них. Заслонив глаза, он всматривался в защитников, ища среди них злобную рожу Окаи, но на таком расстоянии все они сливались в сплошное пятно.
Гарган то сжимал, то разжимал пальцы на седле, так что костяшки побелели под загорелой кожей.
— Ты будешь мой, Окаи, — шептал он. — Я протащу тебя через десять тысяч мук, прежде чем ты умрешь.
Гарган поднял руку, подзывая герольда, и юноша подъехал к нему.
— Ты знаешь, что им сказать. Отправляйся! И постарайся держаться за пределами выстрела. Эти дикари не имеют понятия о чести.
Солдат козырнул и вскачь пустил вороного к святилищу, подняв облако красной пыли. Конь взвился на дыбы, и звонкий голос герольда возвестил:
— Слушайте все! Господин Гарган, наделенный полномочиями Бога-Короля, прибыл в святилище Ошикая, Гонителя Демонов. Ворота надлежит открыть в течение часа, а предателя Окаи, ныне известного как Талисман, передать в руки господина Гаргана. Если это будет исполнено, то тем, кто находится в святилище, не причинят никакого вреда. — Герольд умолк, дав слушателям время проникнуться его словами, и продолжил: — Если же приказание исполнено не будет, господин Гарган сочтет изменниками всех, кто пребывает внутри. Его войско окружит вас и возьмет живыми. Каждому отрубят руки и выколют глаза, а затем повесят. Вы отправитесь в Пустоту слепыми калеками. Так сказал господин Гарган. Он дает вам один час.
Молодой улан повернул коня и вернулся в строй.
Премиан подъехал к Гаргану.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— Они не сдадутся, генерал.
— Я знаю.
Премиан посмотрел в суровое лицо генерала и увидел там торжество.
— У нас осталось всего тридцать лестниц, генерал. Приступ дорого нам обойдется.
— Солдатам за то и платят. Разбейте лагерь и вышлите пятьдесят улан патрулировать окрестности. Первую атаку предпримем ближе к вечеру. Сосредоточимся на проломленной стене и подожжем ворота.
Гарган поехал назад сквозь ряды, а Премиан приказал разбить лагерь. Шатер Гаргана сгорел во время пожара, но генералу соорудили новый из уцелевшего полотна и мешковины. Гарган сидел на коне, пока солдаты ставили палатку, а после спешился и вошел. Складные стулья сгорели тоже, но койка осталась цела. Гарган сел на нее, довольный, что ушел с солнцепека. Он снял свой шлем, отстегнул панцирь и вытянулся навзничь.
Вчера днем к нему прибыл гонец из города. Гарен-Цзен писал, что в Гульготире очень неспокойно, но тайная полиция арестовала множество вельмож, и министр пока удерживает власть. Бог-Король укрыт в надежном месте под охраной людей Гарен-Цзена. Министр заклинал Гаргана поскорее исполнить порученное ему дело и вернуться.
«Что ж, — подумал генерал, — форт мы возьмем к рассвету — и, если улыбнется удача, будем в Гульготире через десять дней».
Вошел денщик с кубком воды, теплой и солоноватой.
— Пошли ко мне Премиана и Марльхема, — приказал генерал.
— Слушаюсь.
Офицеры, войдя, отдали честь и сняли шлемы, взяв их на сгиб руки. У Марльхема был измученный вид, серовато-седая щетина делала его на десять лет старше. Премиан, несмотря на свою молодость, тоже выглядел усталым, и под светло-голубыми глазами залегли темные круги.
— Как настроены люди? — спросил старшего Гарган.
— Бодрее теперь, когда мы добрались до места. Известно, что надиры не умеют держать обороны. Люди полагают, что они побегут, как только мы подойдем к стенам.
— Возможно, так и будет. Прикажите уланам окружить форт. Нельзя позволить, чтобы хоть кто-то из них ушел. Вы поняли?
— Так точно, генерал.
— Я не верю, что они побегут, — вставил Премиан. — Они будут биться насмерть. Это место священно для них.
— У надиров так не водится, — хмыкнул Гарган. — Вы плохо знаете эту породу — трусость у них в крови! Думаете, им будет дело до костей Ошикая, когда полетят стрелы и заблещет сталь? Да ничего подобного!
Премиан набрал в грудь воздуха.
— Окаи не трус. И он хорошо обученный тактик — лучший, который когда-либо был у нас в Бодакасе.
— Не смей его хвалить! — взревел, вскочив на ноги, Гарган. — Этот человек убил моего сына!
— Я разделяю ваше горе, генерал. Арго был моим другом. Но это злодейство не умаляет способностей Окаи. Мне думается, он сплотил этих людей, и он знает, что такое дисциплина и боевой дух. Они не побегут.
— Ну так пусть подыхают, — крикнул Гарган. — Я не встречал еще таких надиров, которые вдесятером могли бы одолеть одного готира с мечом. Сколько их там, двести? К вечеру на стены двинется вдвое больше пехоты, и не так уж будет важно, побегут они или останутся.
— Среди них этот человек, Друсс.
— Ну так что же? Кто такой этот Друсс — полубог? Он будет швырять в нас скалы?
— Нет, генерал, — спокойно ответил Премиан, — но у себя на родине он легенда. И мы узнали по себе, на что он способен. Он убил семерых наших улан, когда те напали на надирское становище. Он грозный воин, и люди уже поговаривают о нем. Никому не хочется угодить под его топор.
Гарган тяжело посмотрел на молодого офицера.
— Что вы, собственно, нам предлагаете, Премиан? Отправиться восвояси?
— Нет, генерал. У нас есть приказ, и мы должны его выполнить. Я хочу лишь сказать, что к ним следует относиться более уважительно. Через час наши пехотинцы полезут на стены, и если внушить им ошибочное мнение, что оборона будет только видимостью, действительность станет для них ударом. Еще засветло мы можем потерять сотню человек. Солдаты устали и страдают от жажды — они дрогнут, если такое случится.
— Я другого мнения, генерал, — возразил Марльхем. — Сказав солдатам, что приступ будет смертельно опасен, мы рискуем вселить в них страх. Подобные предсказания имеют обыкновение сбываться.
— Я не то имел в виду, — покачал головой Премиан. — Надо сказать людям, что защитники будут сражаться, не щадя жизни, и что бой будет нелегким. А уж потом внушить им, что они готирские солдаты и против них никто не устоит.
Гарган снова сел на койку, помолчал немного, потом сказал:
— Я все-таки убежден, что они побегут. Но только бесшабашный полководец не оставляет места для иной возможности. Действуйте, Премиан. Предупредите солдат и укрепите их дух.
— Да, генерал. Благодарю вас.
— Когда придет время, пошлите пленного под стены. Как только он будет достаточно близко, чтобы защитники его разглядели, пусть трое конных лучников добьют его.
Премиан отдал честь и надел шлем.
— Вам нечего мне возразить?
— Нет, генерал. Я не одобряю таких вещей, но это зрелище устрашит защитников, можно не сомневаться.
— Хорошо. Вы усваиваете свои уроки.

При виде готирской армии у Зибена похолодело в желудке.
— Пойду-ка я лучше в лазарет, старый конь, — сказал он Друссу.
Тот кивнул.
— Пожалуй. Скоро у тебя будет много работы.
Зибен на нетвердых ногах сошел со стены. Нуанг Ксуан, бледный подошел к Друссу, и сказал, часто моргая глазами:
— Я стану рядом с тобой.
Около них стояло человек двадцать надиров. Друсс спросил ближнего — молодого парня, в чьих глазах читался испуг:
— Из какого ты племени?
— Одиноких Волков, — ответил юноша, облизнув губы.
— Вот что. — Друсс заговорил добродушно и так громко, что его услышали все на западной стене. — Этот старик поклялся убить сотню готиров, а я должен вести счет. Так смотрите же, Одинокие Волки, не мешайтесь. Убить сто человек — это не шутка, тут надо сосредоточиться!
Парень смерил Нуанга взглядом и ухмыльнулся:
— Я убью больше, чем он.
— Да тут, похоже, об заклад впору биться. Как тебя звать?
— Чиск.
— Ставлю серебряную монету, Чиск, что к ночи Нуанг тебя опередит.
— У меня нет серебра, чтобы поставить против тебя, — уныло сознался надир.
— А что у тебя есть?
Воин залез глубоко в карман своего грязного козьего кожуха и вытащил маленький круглый амулет, украшенный ляпис-лазурью.
— Вот. Это отгоняет злых духов и стоит много серебряных монет.
— Верю, — сказал Друсс. — Хочешь поставить его?
Парень кивнул:
— Спорю, что обгоню не только его, но и тебя.
Друсс со смехом потрепал его по плечу.
— Нет уж, для спора довольно одного. Кто еще из Одиноких Волков хочет биться об заклад?
Воины столпились вокруг Друсса, предлагая нарядные пояса, кривые кинжалы и пуговицы из резного рога. Друсс принял все заклады.
Коренастый воин с глубоко сидящими глазами дернул его за рукав.
— А считать кто будет? За нами за всеми никто не уследит.
— Все вы герои и честные люди, — улыбнулся Друсс. — Ведите счет сами. Нынче, когда враг уползет обратно в лагерь, мы соберемся и посмотрим, кто победил. А теперь по местам. Срок близок.
— Проиграешь ты свое серебро, воин, — шепнул ему Нуанг.
— Деньги — дело наживное.
— Что тут за шум? — спросил, подойдя, Талисман. Несколько воинов стали говорить ему что-то по-надирски. Талисман кивнул и с усталой улыбкой повернулся к Друссу: — Они думают, что ты большой дурак.
— Мне это и раньше говорили, — согласился тот.
Из вражеского лагеря выехали трое всадников — один тащил за собой пленного. Подскакав поближе, они повернули коней назад. Пленный тяжело рухнул наземь и попытался встать.
— Это Квинг-чин, — тусклым голосом, с непроницаемым лицом сказал Талисман.
Воину отрубили кисти рук, а культи залепили черной смолой. Всадник, тащивший его, перерезал веревку, и Квинг-чин заковылял по кругу.
— Его еще и ослепили, — прошептал Нуанг. Надиры на стенах стали кричать калеке — он поднял голову и побрел на звук голосов. Трое всадников дали ему подойти, потом зарядили свои луки и помчались к нему. Одна стрела попала ему в поясницу, но Квинг-чин не вскрикнул. Другая вонзилась между лопаток. Тогда он упал и пополз, но третий лучник послал стрелу ему в спину.
Чья-то стрела слетела со стены и упала, не достав до конных.
— Не стрелять! — проревел Талисман.
— Тяжко умирать так, — прошептал Нуанг Ксуан. — А враг сулит такую смерть нам всем.
— Теперь их время, — холодно и ожесточенно сказал Друсс. — Пусть порадуются. Скоро настанет наш черед — и это их не обрадует!
В готирском лагере забил барабан, и сотни пехотинцев двинулись к западной стене, сверкая на солнце серебряными латами и шлемами. Позади шли двести лучников со стрелами на тетивах.
Талисман вытащил саблю.
— Тебе здесь не место, генерал, — сказал ему Друсс.
— Я должен сражаться, — прошипел Талисман.
— Того-то им и надо. Ты вождь и не можешь погибнуть при первой атаке — это подорвет дух твоего войска. Положись на меня и уйди со стены — я не дам ей пасть.
Талисман постоял еще немного, потом вогнал саблю в ножны и сошел вниз.
— Эй, ребята! — крикнул Друсс. — Пригните головы — перво-наперво они осыплют нас стрелами. Станьте пошире и уберите мечи. Когда они начнут забираться по лестницам на стену, мы их встретим камнями, а потом пускайте в ход кинжалы — в тесноте они лучше мечей. Длинные клинки приберегите для тех, кто влезет на стену.
На расстоянии выстрела пехота замедлила шаг, лучники выбежали вперед, и сотни стрел взвились в воздух.
— Ложись! — заорал Друсс, и надиры спрятались за зубцами стены. Друсс оглянулся назад. Во дворе, куда густо сыпались стрелы, стояли Талисман и Лин-цзе с резервом из двадцати человек. Одного воина ранило в ногу, другие бросились к странноприимному дому. Пехота двинулась вперед, сначала медленно — но у стены солдаты подняли перед собой круглые шиты и ринулись в атаку. Надиры принялись поливать их стрелами, и несколько человек упали. Готирские лучники слали залп за залпом через головы пехоты и сбили двух надирских стрелков.
Носильщики лестниц добрались до западной стены. Друсс обхватил руками камень величиной с бычью голову и, кряхтя, взвалил его на парапет. Лестница ударилась о стену. Друсс вскинул камень над головой и бросил вниз. По лестнице взбирались семь человек. Первому камень раздробил череп, третьему попал в плечо и сломал ключицу — солдат упал, увлекая за собой еще трех. Камни сыпались на готиров отовсюду, но они не отступали.
Первый солдат влез на стену, держа над головой щит. Чиск подскочил и вонзил кинжал ему в глаз — тот захлебнулся криком и упал.
— Есть один! — крикнул надир.
Еще двое солдат взобралось на стену. Друсс прыгнул вправо и обрушил Снагу на деревянный шлем, а обратным ударом размозжил голову второму. Нуанг ударил кинжалом лезущего вверх готира. Удар пришелся по лбу, но солдат ткнул вперед своим коротким мечом и поранил Нуангу левое запястье. Снага раздробил готиру панцирь на плече, из раны хлынула кровь, солдат упал.
Слева от Друсса четверо готиров взобрались на стену и образовали клин, пробивая дорогу идущим сзади. Друсс ринулся на них со Снагой. Одного он зарубил сразу, второго двинул плечом и сбил со стены во двор, третьему страшный удар раздробил ребра. Четвертый ткнул мечом Друссу в живот, но Нуанг отразил удар своим клинком и рубанул солдата по шее. Тот выронил меч и рухнул назад. Кровь хлестала у него из яремной вены.
Друсс, бросив топор, схватил раненого за горло и пах, поднял в воздух и швырнул на двух солдат, показавшихся над краем стены. Оба упали вниз. Нуанг между тем вогнал свой меч в открытый рот бородатому готиру на верхней перекладине лестницы. Меч расколол нёбо и вышел из затылка. Солдат грянулся наземь, прихватив клинок с собой.
Друсс подхватил со стены чей-то короткий меч и бросил старику. Нуанг ловко поймал его.
Вдоль всей западной стены надиры отбивали вражеский натиск волну за волной.
Талисман стоял внизу с Лин-цзе и двадцатью воинами, выжидая наилучшего времени, чтобы бросить в бой свежие силы. Лин-цзе ждал рядом с мечом наготове. В обороне наметилась брешь: пятеро солдат пробивали себе дорогу к ступенькам, ведущим во двор. Лин-цзе подался вперед, но Талисман отозвал его. Друсс кинулся на прорвавшихся солдат и за три мгновения убил троих.
— Он ужасен, — сказал Лин-цзе. — В жизни не видал ничего подобного.
Талисман не ответил. Одинокие Волки дрались как демоны, вдохновленные примером воина в черном, а надиры на других стенах с почтительным восхищением следили за ним.
— Они идут к воротам! — крикнул Горкай. — С огненными ведрами и топорами.
Талисман поднял руку в знак того, что слышал, но не двинулся с места. Больше дюжины защитников на западной стене было ранено. Пятеро остались сражаться, еще несколько сползли по ступеням, направляясь в лазарет.
— Вперед! — скомандовал Талисман, и высокий Лин-цзе помчался вверх по лестнице.
Топоры обрушились на ворота. Горкай и Летучие Кони швыряли туда камни со стены. Сквозь ветхие створки просочился дым. Но ворота, по совету Друсса, поливали водой каждый день, и огонь скоро угас.
Талисман дал знак Горкаю отправить десять человек вниз.
Бой продолжался. Друсс, покрытый кровью, носился по стене, убивая прорвавшихся готиров. Талисман отрядил свой десяток ему на подмогу и сам последовал за ними. Он знал, что Друсс прав и его гибель стала бы сокрушительным ударом для осажденных — но люди должны были видеть, как он сражается.
Он рассек саблей горло готирскому солдату. Еще двое наскочили на него. Друсс разнес топором плечо первому, старый Нуанг вспорол живот второму.
Готиры отступили, унося с собой лестницы.
Надиры подняли крик, размахивая мечами. Талисман подозвал к себе Лин-цзе:
— Сочти раненых, и пусть самых тяжелых отнесут в лазарет.
Одинокие Волки, собравшись вокруг Друсса, хлопали его по спине и осыпали похвалами. От волнения они говорили по-надирски, и Друсс не понимал ни слова.
— Ну, парень, сколько ты убил? — спросил он Чиска.
— Не знаю. Много.
— По-твоему, ты побил старика? — Друсс обнял Нуанга за плечи.
— Мне все равно. Дай я его поцелую! — Чиск бросил меч и обнял удивленного Нуанга. — Мы показали им, как дерутся надиры! Задали взбучку гайинским собакам.
Нуанг с усмешкой шагнул вперед и вдруг повалился. Чиск опустился на колени рядом со стариком и распахнул его кафтан. Из трех ран на груди обильно струилась кровь.
— Держись, брат, — проговорил Чиск. — Твои раны не смертельны. Мы снесем тебя к лекарю. — Двое Одиноких Волков помогли Чиску перенести Нуанга через двор.
Друсс прошел к колодцу, вытащил наверх ведро чистой холодной воды и достал из-за пояса старый лоскут. Им он смыл кровь с лица и колета, а после опрокинул ведро себе на голову.
Со стены послышался смех.
— Вам бы тоже не мешало помыться, сукины дети! — крикнул Друсс. Он снова опустил ведро в колодец, достал воды и напился.
Талисман подошел к нему.
— Мы убили или ранили семьдесят человек, а у нас девять убитых и пятнадцать раненых, — тихо сказал он. — Как по-твоему, что будет дальше?
— То же самое, но со свежими силами. Пока не стемнеет. Мне сдается, сегодня они предпримут по меньшей мере еще две атаки.
— Согласен с тобой. Но мы выдержим — теперь я это знаю.

Предыдущая страница 29 Следующая страница


Легенда о Побратиме Смерти 30

— Твои ребята молодцы, — хмыкнул Друсс. — Завтра готиры сосредоточатся на воротах.
— Почему не сегодня?
— Они еще не усвоили урок.
— С таким учителем, как ты, они должны затвердить его еще до конца дня, — улыбнулся Талисман.
Друсс снова напился. Надиры у подножия старой башни вытаскивали из груды щебня гранитные камни.
— Зачем это? — спросил он.
— Ворота долго не простоят, — сказал Талисман, — но мы удивим тех, кто в них вломится!
Нуанг Ксуан лежал на полу, прикрытый одеялом, под головой у него была подушка из соломы. Зашитые раны на груди и плече болели, но Нуангу было покойно. Он дрался рядом с дренайским воином и убил пятерых врагов. Пятерых! Рядом кто-то закричал. Нуанг осторожно повернулся на бок и стал смотреть, как лекарь зашивает живот какому-то воину: раненый бился, Ниоба держала его за руки. Пустая трата времени, подумал Нуанг, и точно: вскоре раненый издал булькающий вопль и затих. Лекарь выбранился. Ниоба стащила труп со стола, и двое мужчин положили на его место нового раненого.
Зибен раскрыл его кафтан. Меч рассек грудь и глубоко вонзился в бок, переломившись чуть выше бедра.
— Мне понадобятся щипцы. — Зибен провел по лбу окровавленной рукой, оставив багровый след. Ниоба подала ему ржавые щипцы, и он запустил пальцы в рану, нащупывая отломившееся острие. Найдя, он погрузил туда же щипцы и вытащил железный обломок. Еще две надирки трудились тут же, зашивая и перевязывая раны.
Носта-хан вошел, поглядел вокруг и прошел мимо Нуанга в каморку за лазаретом.
Нуанг хоть с трудом, но разобрал последующий разговор.
— Ночью я уйду, — послышался голос шамана. — Подготовь женщину.
— Она остается, — ответил Талисман.
— Разве ты не понял того, что я сказал тебе?
— Это ты не понимаешь! — загремел Талисман. — Будущее тебе неведомо, шаман. Ты видишь лишь его проблески, дразнящие и неопределенные. Ты не можешь найти Ульрика, несмотря на всю свою силу. А так ли это трудно — найти человека с лиловыми глазами? Ты не можешь найти Глаза Альказарра. Ты не сказал мне, что враги схватят Квинг-чина. Уходи же, если так нужно. Но уйдешь ты один.
— Глупец! — вскричал Носта-хан. — Теперь не время для измены. Все, ради чего ты жил, висит на волоске. Если я уведу ее, она будет жить. Это тебе понятно?
— И снова ты заблуждаешься, шаман. Если ты ее уведешь, она убьет себя — так она сказала, и я ей верю. Ступай. Ищи человека с лиловыми глазами. Пусть он продолжит то, чего мы здесь добились.
— Ты умрешь здесь, Талисман. Так говорят звезды. Друсс спасется, ибо я видел его во многих будущих, но для тебя там места нет.
— Мое место здесь — здесь я и останусь.
Шаман ответил что-то, но Нуанг не расслышал — оба вдруг понизили голоса.
Ниоба, став на колени, подала Нуангу глиняную чашку с лиррдом.
— Выпей, отец. Это вольет силу в твои старые кости.
— Может, они и старые, но кровь во мне еще бежит исправно, Ниоба. Я убил пятерых и чувствую в себе такую силу, что мог бы пережить даже ночь с тобой.
— На это у тебя сил никогда не хватало, — возразила она, потрепав его по щеке. — Но Чиск говорит, что ты убил не меньше дюжины.
— Ха! Хорошие ребята эти Одинокие Волки.
Ниоба вернулась к столу, чтобы вытереть кровь и пот с лица Зибена.
— Ты хорошо работаешь, — сказала она. — Ни разу не ошибся.
Снаружи раздались крики раненых и лязг оружия.
— Какая мерзость, — прошептал Зибен.
— Говорят, твой друг — бог войны. Его прозвали Побратимом Смерти.
— Ему подходит. — Дверь отворилась, и внесли двух человек. Он повернулся к Ниобе: — Давай еще бинтов и ниток.
Друсс на стене дал себе отдых — враг отступил во второй раз.
— Ты ранен, Побратим Смерти? — спросил его Чиск.
— Это не моя кровь.
— Ошибаешься — у тебя плечо кровоточит.
Друсс посмотрел на прореху в колете — оттуда и правда сочилась кровь. Он снял колет. Рана была не более двух дюймов в длину, но глубока. Он выругался.
— Держите эту проклятую стену, пока я не вернусь.
— Пока горы не рассыплются в прах, — пообещал Чиск и добавил: — Только не задерживайся надолго.
В лазарете Друсс подозвал к себе Ниобу:
— Не будем беспокоить Зибена. Рана не глубже собачьего укуса. Дай мне иголку с ниткой — я сам зашью.
Ниоба принесла иглу и длинный смотанный бинт. Рана была чуть пониже ключицы, и Друссу приходилось трудновато.
— Много же на тебе шрамов, — заметила Ниоба.
— Нет-нет да и схлопочешь.
Рана начала болеть. Друсс вышел на угасающий свет дня.
За воротами человек тридцать воинов строили из гранитных глыб полукруглую стенку. Работа была тяжела и шла медленно, ни никто не жаловался. На стене соорудили простой ворот, чтобы легче ставить камни на место. Но он не выдержал, и огромная глыба упала, сбросив на землю двух человек. Друсс бросился к ним. Один лежал мертвый с разбитым черепом, другого просто оглушило. Оттащив труп в сторону, воины угрюмо продолжили работу. Глыбы клали по четыре в ряд, образуя стену восьми футов шириной.
— Вот уж разинут они рты, когда прорвутся, — сказал Лин-цзе, спустившись к Друссу.
— Какой она будет вышины?
— Мы задумали двенадцать футов впереди, десять сзади. Но для этого нужен ворот покрепче и подпорки.
— Выломайте половицы в верхних комнатах. Ставьте их крест-накрест.
Вернувшись на стену, Друсс надел свой колет и перчатки с серебряными шипами. Человек Талисмана, Горкай, подошел к нему.
— При следующей атаке рядом с тобой будет биться Острый Рог. Это Барцай, их вождь. — Друсс кивнул и пожал руку коренастому надиру.
— А что, ребята, — с усмешкой спросил он, — вы деретесь так же хорошо, как Одинокие Волки?
— Лучше, — проворчал молодой воин.
— Не хочешь ли побиться со мной об заклад, парень?

Глава 12

При ярком свете луны Талисман и Лин-цзе смотрели, как готиры уносят своих убитых и раненых. Люди с носилками двигались слаженно и проявляли немалую храбрость, подходя к самым стенам. Надиры в них не стреляли — Талисман запретил. Не из милосердия, а потому, что каждого раненого надо кормить и поить — пусть враг истощает свои припасы. Мертвых надиров заворачивали в одеяла и складывали в прохладной гробнице.
— У них шестьдесят четыре убитых и еще восемьдесят один ранен, — радостно сообщил Лин-цзе. — Мы потеряли втрое меньше.
— Двадцать три убиты и еще восемь больше не смогут сражаться.
— Так ведь это хорошо?
— Их в десять раз больше, чем нас. Потерять даже впятеро меньше — не так уж мало. Впрочем, как говаривал Фанлон, худшие всегда гибнут первыми — самые неумелые или самые невезучие. Нынче мы хорошо потрудились.
— Уланы так и не ходили в атаку, — заметил Лин-цзе.
— Их кони утомлены и нуждаются в воде — да и люди тоже. Утром их повозки выехали снова и не вернулись. Кзун все еще удерживает водоем.
Лин-цзе подошел к краю стены.
— Хотел бы я принести сюда тело Квинг-чина. Меня печалит, что дух его блуждает в Пустоте слепым и изувеченным.
Талисман не ответил. Два года назад они, трое надиров, задумали отомстить за смерть своего товарища. Они похитили сына Гаргана и убили его, точно так же ослепив и изувечив его труп. Теперь насилие описало круг, и Квинг-чин лежит, как холодное свидетельство тщеты всякой мести. Талисман потер глаза.
Пахло горелым деревом. Ворота пережили две атаки — готиры поливали их маслом, пытаясь поджечь. Но попытка не увенчалась успехом, и двадцать готиров расплатились за нее своими жизнями. Талисман вздрогнул.
— Что с тобой, брат? — спросил Лин-цзе.
— Я больше не питаю к ним ненависти.
— К готирам? Но почему?
— Пойми меня правильно, Лин-цзе. Я буду сражаться с ними, и если будет на то воля Богов Камня и Воды, увижу, как их башни рухнут и города падут. Но я больше не могу их ненавидеть. Когда они убили Зен-ши, мы жаждали крови. Помнишь ужас в глазах Арго, когда мы заткнули ему рот и выволокли из комнаты?
— Еще бы.
— Теперь его отец лелеет в сердце ненависть — она сидит у него в горле, как нетопырь, рвущийся на волю.
— Он сам виноват во всем — он всегда ненавидел надиров.
— Да — но почему? Может, надиры причинили ему в юности какое-то зло? Я мечтаю увидеть надиров едиными и гордыми — но никогда больше не стану ненавидеть своих врагов.
— Ты устал, Окаи. Тебе надо отдохнуть. Ночью они больше не пойдут на приступ.
Талисман сошел со стены. Носта-хан ушел, и никто не видел, как он покинул святилище. Шаман пытался пройти к Зусаи, но Горкай стоял на страже у ее дверей.
Талисман подумал о ней и сразу увидел, как она идет через двор в белой рубашке из блестящего шелка и серебристо-серых штанах. Она подошла к нему и обвила руками его шею.
— Теперь мы вместе, отныне и навеки.
— Отныне и навеки, — согласился он.
— Пойдем. У меня есть душистое масло, и я прогоню прочь твою усталость. — Она взяла его за руку и повела к себе.
Друсс и Зибен смотрели на них с западной стены.
— Любовь в царстве смерти, — сказал Друсс. — Это хорошо.
— Ничего хорошего тут нет, — отрезал Зибен. — Все это дело смердит, как протухшая рыба. Лучше бы я никогда сюда не приезжал.
— Они говорят, ты великий лекарь.
— Скорее швея. Одиннадцать человек умерли у меня на столе, харкая кровью, Друсс. Не могу выразить, как мне тошно от этого. Ненавижу войну и воинов тоже. Отребье рода человеческого!
— Что не помешает тебе петь о них, если мы выживем.
— Это еще что за речи?
— А кто же воспевает воинскую славу, честь и благородство? Только не солдаты — они-то видели выпущенные кишки и воронье, выклевывающее глаза мертвецам. Нет, это делают поэты. Это они пичкают молодежь героическими историями. Сколько молодых дренаев, слушая твои поэмы и песни, лелеют мечту о битве?
— Вон ты как повернул. Выходит, поэты во всем виноваты?
— Не только поэты. Зубы дьявола, насилие у нас в крови. И солдаты — вовсе не отребье рода человеческого. Здесь каждый сражается за то, во что верит. Ты знал это еще до того, как началась бойня. И будешь знать, когда она кончится.
— Она никогда не кончится, Друсс, пока существуют люди с мечами и топорами. Вернусь-ка я лучше в лазарет. Как твое плечо?
— Жжет, как сто чертей.
— Это хорошо, — устало улыбнулся Зибен.
— Как там Нуанг?
— Отдыхает. Раны у него не смертельные, но больше он драться не будет.
Зибен ушел, а Друсс растянулся на стене. По всей ее протяженности спали измученные надиры, и многие, возможно, наслаждались сном в последний раз.
«Может, и я завтра умру, — подумал Друсс. — А может, и нет». И он погрузился в сон без сновидений.

Гарган ходил между ранеными, разговаривая с ними и хваля их за храбрость. Вернувшись в шатер, он вызвал к себе Премиана.
— Как я понял, надиры все еще не пускают нас к воде. Сколько их там у водоема?
— Трудно сказать, генерал. Туда ведет узкая тропа, и надиры нападают из-за скал на наших солдат. Я бы сказал, что их не больше тридцати. Ими командует безумец с белым платком на голове: он спрыгнул с высоты двадцати футов на спину офицерскому коню и сломал ему хребет. Потом убил всадника, ранил другого и снова скрылся в скалах.
— Кто был офицер?
— Мершем. Он недавно получил повышение.
— Я знаю его семью. Хорошая порода. — Гарган сел на койку — лицо его осунулось, губы потрескались. — Возьмите сто человек и выбейте надиров оттуда. Вода почти на исходе, а без нее нам конец. Отправляйтесь нынче же ночью.
— Да, генерал. Я поставил людей копать в русле сухого ручья на востоке, и они дорылись до родника. Он невелик, но несколько бочек нацедить можно.
— Хорошо. — Генерал устало вытянулся на койке и закрыл глаза. Премиан собрался уходить, но тут Гарган заговорил снова: — Они убили моего сына. Выкололи ему глаза.
— Я знаю, генерал.
— Поздним утром мы атакуем снова. К этому времени вы должны вернуться с водой.
— Так точно.

Зибен разбудил Друсса и тихо позвал:
— Пойдем со мной. — Друсс встал, они спустились со стены и вошли в гробницу. Там было темно, и они постояли немного, приучая глаза к слабому лунному свету, проникавшему в единственное окошко. Мертвые надиры лежали вдоль северной стены, и внутри уже чувствовался запах смерти.
— Зачем мы пришли сюда? — шепотом спросил Друсс.
— Мне нужны целебные камни. Никто больше не будет умирать у меня на руках.
— Но мы здесь уже все обыскали.
— Да, и мне сдается, что мы уже видели их. Подними крышку.
Друсс сдвинул ее так, чтобы Зибен мог просунуть руку вовнутрь. Пальцы поэта коснулись сухих костей и истлевшей в прах одежды. Зибен нащупал череп, сосредоточился, поискал под треснувшей челюстью и наконец нашарил холодный металл: лон-циа Ошикая. Поэт извлек его из гроба и подставил под бледный лунный луч.
— Теперь у тебя их два, — сказал Друсс. — Ну и что?
— Шаошад пришел сюда, чтобы испросить у Ошикая согласие на воскрешение из мертвых. Ошикай отказал, ибо Шуль-сен не было с ним. Что же сделал шаман, чтобы найти ее?
— Почем я знаю, — нетерпеливо бросил Друсс. — Я ничего не смыслю в колдовстве.
— Давай-ка рассмотрим все, что нам известно, дружище. И Ошикай, и Шуль-сен носили лон-циа. К приходу Шаоша-да гробница Ошикая была уже разграблена, однако медальона не взяли. Почему? Слепой священник сказал мне, что лон-циа Шуль-сен был сделан невидимым. Разумно предположить, что такое же заклятие наложили на медальон Ошикая. Шаошад же, как я думаю, это заклятие снял. Зачем? Чтобы лон-циа помог ему найти Шуль-сеи. Человек Талисмана, Горкай, говорил мне, что лон-циа богатых людей обладали чарами всякого рода. И Шаошад мог воспользоваться одним медальоном, чтобы найти другой. Ты следуешь за ходом моей мысли?

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— Через пень-колоду, — устало сказал Друсс.
— Почему, когда шамана схватили, при нем не было камней?
— Перестань наконец задавать мне вопросы, на которые нет ответа.
— Это риторические вопросы, Друсс, и не перебивай меня больше. Если верить Горкаю, такой заговоренный медальон — все равно что ищейка. Мне думается, Шаошад наделил медальон Ошикая силой одного из камней, а другой послал на поиски лон-циа Шуль-сен и пошел по его следу. Вот почему шамана схватили между этим местом и тем, где мы нашли останки Шуль-сен.
— И что же из этого следует?
Зибен достал из кармана второй лон-циа и поднес его к первому.
— А вот что, — торжествующе сказал он и прижал один медальон к другому.
Но за этим ничего не последовало...
— Итак? — спросил Друсс.
Зибен разжал ладони. Оба лон-циа блеснули при луне, и он выругался.
— Я был уверен в своей правоте. Я думал, если сложить их вместе, то появятся камни.
— Лягу-ка я снова спать, — сказал Друсс и пошел прочь. Зибен спрятал медальоны в карман и хотел последовать за ним, но вспомнил, что гроб остался открытым. Он снова выругался и налег на крышку, силясь вернуть ее на место.
— Ты был близок к разгадке, мой друг, — прошептал чей-то голос, и Зибен увидел крохотную светящуюся фигурку Шаошада: шаман сидел, поджав ноги, на полу. — Но я не прятал камней в лон-циа.
— Куда же ты девал их? И зачем было вообще прятать их?
— Им вовсе не следовало появляться на свет, — горестно произнес Шаошад. — Только чудовищная гордыня могла подвигнуть людей на деяние, лишившее землю ее волшебной силы. А спрятал я их потому, что знал: меня могут схватить. Я не мог позволить, чтобы Глаза опять попали в людские руки. Мне и теперь грустно оттого, что им суждено найтись еще раз.
— Так где же они?
— Здесь. Ты был прав почти во всем — я в самом деле воспользовался их силой, чтобы найти могилу Шуль-сен, и я наделил ее лон-циа властью воскресить ее. Смотри же и трепещи!
Оба медальона вылетели у Зибена из кармана и поплыли по воздуху к каменному гробу, остановившись над табличкой с именем Ошикая.
— Ну что, догадался теперь? — спросил Дух шамана.
— Да! — Зибен взял парящие в воздухе медальоны и прижал их к двум буквам «и» в слове «Ошикай». Оба лон-циа исчезли, а из гроба ударил лиловый свет. Зибен заглянул туда. В пустых глазницах Ошикая сияли два драгоценных камня. Поэт вынул их — они были величиной с яйцо ласточки.
— Не говори никому, что они у тебя, — предостерег Шаошад, — даже Друссу. Он великий человек, но хитрить не умеет. Если надиры узнают о камнях, они убьют тебя; старайся пользоваться ими не очень явно. Раненых зашивай и перевязывай, как прежде, а после сосредоточивайся на их исцелении. Камней при этом доставать не нужно — если они будут спрятаны на тебе, их сила и без того скажется.
— Но откуда мне знать, как лечить то или другое?
— Тебе и не нужно знать, — улыбнулся Шаошад. — В этом и состоит прелесть магии, поэт. Просто возложи руки на рану и представь, что она затягивается. Стоит сделать это один раз, и ты все поймешь.
— Спасибо тебе, Шаошад.
— Это я говорю тебе спасибо, поэт. Пользуйся ими с умом — и верни крышку на место.
Зибен снова налег на камень и при этом посмотрел вниз. Лон-циа сверкнул среди костей Ошикая и вдруг пропал. Зибен задвинул крышку и сказал Шаошаду:
— Лон-циа вернулся к нему.
— Так и должно быть. Теперь медальон снова невидим, и никто не тронет его. А другой вернулся к останкам Шуль-сен.
Образ шамана начал меркнуть.
— Сможем ли мы одержать здесь победу? — спросил Зибен.
— И победа, и поражение всецело зависят от того, за что вы сражаетесь. Вы все можете погибнуть и все-таки победить — или же остаться в живых и потерпеть поражение. Прощай, поэт.
Дух исчез. Зибен вздрогнул и сунул руку в карман, сжав камни пальцами.
Вернувшись в лазарет, он молча прошел между рядами раненых. В дальнем углу кто-то стонал. Зибен опустился на колени у его одеяла. На стене ярко горел фонарь, и Зибен хорошо видел изможденное лицо раненого. Воин получил колющий удар в живот, и Зибен, хоть и зашил рану снаружи, внутреннего кровотечения не остановил. Глаза раненого лихорадочно блестели. Зибен осторожно положил руку на бинты, закрыл глаза и сосредоточился. Поначалу ничего не происходило — но потом в голове у негр возникла яркая картина, и он увидел разорванные мышцы, рассеченные внутренности и сгустки крови. В один миг поэт проникся знанием о каждом мускуле, фибре и кровеносном сосуде, об источниках боли и неудобства. Он точно плавал внутри раны. Кровь текла из рваной дыры в сокращающемся пурпурном цилиндре... но под взглядом Зибена дыра стала затягиваться. Он заживил еще несколько разрезов и выплыл из раны, сращивая ткани по пути. У внешних швов он остановился. Пусть раненый почувствует их, когда очнется. Если заживлять все раны без следа, тайна камней скоро выйдет наружу.
— Долго же я умираю, — моргнув, сказал воин.
— Ты не умрешь. Рана твоя заживает, а ты парень крепкий.
— У меня все кишки продырявлены.
— Поспи. К утру тебе станет лучше.
— Ты правду говоришь?
— Да. Рана не так глубока, как ты думаешь. Она уже заживает. Спи. — Зибен коснулся его лба, и воин сразу закрыл глаза и погрузился в сон.
Зибен стал обходить раненых одного за другим. Почти все они спали. С теми, кто бодрствовал, он тихо разговаривал, делая при этом свое дело. Под конец он подошел к Нуангу. Оказавшись внутри старика, он добрался до сердца и нашел там протершийся, почти прозрачный участок. Нуанг мог умереть в любой миг — его сердце при малейшем напряжении готово было порваться, как мокрая бумага. Зибен сосредоточился на тонком месте, и оно стало утолщаться. Кроме того, он прочистил заросшие, отвердевшие артерии и вернул им гибкость.
Он выбрался наружу и сел. Усталости он не чувствовал — его переполняли восторг и ликование.
Ниоба спала в углу. Зибен положил камни в кошель, спрятал его за бочонком с водой и лег рядом с ней, чувствуя ее тепло. Он укрыл себя и ее одеялом и поцеловал ее в щеку. Она застонала и повернулась к нему, шепча чье-то другое имя. Зибен улыбнулся. Ниоба проснулась и приподнялась на локте.
— Чего ты скалишься, поэт?
— А почему бы нет? Уж очень ночь хороша.
— Хочешь любви?
— Нет, а вот обнять тебя хочу. Придвинься поближе.
— Какой ты теплый, — сказала она, кладя руку ему на грудь.
— Чего ты хочешь от жизни, Ниоба? — шепотом спросил он.
— Чего я могу хотеть, кроме хорошего мужа и крепких детей?
— Ну а все-таки?
— Ковров хочу, — подумав, сказала она. — И железное ведерко для углей. У моего дяди было такое — оно хорошо грело юрту в холодные ночи.
— Ну а кольца, браслеты, золото и серебро?
— И это тоже. Ты мне все это дашь?
— Пожалуй. — Он снова поцеловал ее в щеку. — Странно и удивительно, но я влюбился в тебя. Хочу, чтобы ты была со мной. Я увезу тебя в свою страну, куплю тебе железное ведро для углей и целую кучу колец.
— А дети у нас будут?
— Хоть двадцать, если захочешь.
— Я хочу семь.
— Семь так семь.
— Если ты смеешься надо мной, поэт, я вырежу сердце у тебя из груди.
— И не думаю, Ниоба. Ты самое большое сокровище, которое у меня когда-либо было.
Она оглядела лазарет и сказала:
— Все спят.
— Да.
— Некоторые наверное, уже умерли.
— Не думаю. Я даже знаю, что все они живы, — как знаю и то, что они проспят еще несколько часов. Ты мне, помнится, кое-что предлагала...
— Теперь ты хочешь любви?
— Да. Впервые в жизни, пожалуй.

Старший сержант Джомил зажал толстыми пальцами рану на щеке, стараясь остановить кровь. Пот обжег больное место, и Джомил выругался.
— Прежде ты быстрее поворачивался, — сказал ему Премиан.
— Этот ублюдок чуть глаза меня не лишил... капитан.
Тела надиров вытаскивали из-за скал и складывали поодаль от пруда. Четырнадцать убитых готиров завернули в плащи. Шестерых уланов приторочили к седлам их коней, пехотинцев похоронили тут же на месте.
— Клянусь кровью Миссаэля, дрались они здорово — верно, капитан? — сказал Джомил.
Премиан кивнул.
— Ими двигала гордость и любовь к своей земле. Нет побуждений более высоких. — Премиан сам вел людей в атаку вверх по склону, пока пехота штурмовала скалы. Превосходящая численность решила дело, но надиры сражались на славу. — Тебе нужно зашить эту рану. Сейчас я этим займусь.
— Благодарю вас, — без особого рвения ответил Джомил.
— Как понять, что человек, без страха встречающий мечи, топоры, стрелы и копья, боится иголки с ниткой?
— Парням с мечами и топорами я хоть сдачи дать могу.
Премиан, посмеявшись, вернулся к пруду, холодному, чистому и глубокому. Он зачерпнул воды в ладони и напился, а потом подошел к мертвым надирам. Восемнадцать человек, некоторые — совсем мальчишки. Премиан почувствовал гнев. Что за пустая трата времени, что за бессмысленная война! Две тысячи хорошо обученных воинов движутся через пустыню, чтобы разрушить какое-то святилище.
Но что-то здесь было не так. Премиана снедало смутное беспокойство. К нему подошел пехотинец с перевязанной головой и спросил:
— Можно развести костры, капитан?
— Да, только зайдите подальше в скалы. Не хочу, чтобы дым пугал лошадей, когда подъедут повозки. Их и без того трудно будет взвести на этот склон.
— Так точно.
Премиан достал из седельной сумки иголку с ниткой, и Джомил, увидев это, тихо выругался. С рассвета минуло всего два часа, но от красных скал уже веяло жаром. Премиан, став на колени, начал пришивать оторванный лоскут кожи к щеке Джомила.
— Ну вот — теперь у тебя будет красивый шрам для приманки дам.
— У меня их и без того хватает. — Джомил усмехнулся. — А помните бой при Линкарнском перевале, капитан?
— Да. Тогда тебя ранили весьма неудачно.
— Не знаю, не знаю. Женщинам нравилось слушать, как это случилось, — не знаю уж почему.
— Раны в зад всегда служат предметом шуток. Тебе тогда дали сорок золотых за храбрость. Ты хоть что-нибудь сберег?
— Ни полушки. Большую часть я потратил на выпивку, толстушек и игру, а остальное проел. — Джомил оглянулся на мертвых надиров. — Вас что-то беспокоит, капитан?
— Да... вот только не знаю что.
— Вы полагали, что их будет больше?
— Пожалуй. — Премиан снова подошел к мертвецам и подозвал к себе молодого улана. — Ты участвовал в первой атаке. Который из них вожак?
— Трудно сказать, капитан. Для меня они все на одно лицо — желтые, как блевотина, и косоглазые.
— Да-да, — нетерпеливо бросил Премиан. — Но хоть что-то ты помнишь об их предводителе?
— Он был повязан бельм платком. Ага... и зубы у чего гнилые. Желтые с черным — мерзость, да и только.
— Проверь зубы у всех убитых и найди мне его, — приказал Премиан.
— Слушаюсь, — без особого пыла ответил солдат. Премиан вернулся к Джомилу и помог ему подняться на ноги.
— Пора браться за дело, сержант. Выведи пехоту на склон, и пусть расчистят тропу от валунов. Сюда едет четырнадцать повозок — им и без того трудно будет подняться в гору, незачем еще лавировать среди множества камней.
— Так точно, капитан.
Подошел улан, осматривавший трупы.
— Его там нет, капитан. Должно быть, сбежал.
— Сбежал? Человек, прыгнувший с двадцати футов в кучу улан? Человек, убедивший своих воинов стоять насмерть? Едва ли. Если его нет здесь... благая Карна! — Премиан рывком повернулся к Джомилу. — Повозки! Он пошел им навстречу!
— У него не могло остаться больше горстки людей — а при повозках у нас четырнадцать крепких, хорошо вооруженных возниц.
Премиан бросился к своей лошади и вскочил в седло. Кликнув двух своих офицеров, он приказал им построить людей и следовать за ним, а сам поскакал прочь от пруда. На гребне подъема он увидел дым в миле к югу от себя и погнал коня вскачь. Пятьдесят улан скакали за ним.
Не прошло и нескольких минут, как они, обогнув поворот, увидели горящие повозки. Упряжь была перерезана, и несколько возниц лежали со стрелами в груди. Премиан осадил измученного коня и обозрел всю картину. Густой дым ел глаза. Горело пять повозок.
Внезапно Премиан увидел в дыму человека с полыхающим факелом, с белым платком на голове.
— Взять его! — взревел капитан, пришпорив коня. Уланы ринулись вперед.
Горсточка надирских воинов отчаянно спешила поджечь оставшиеся повозки. Услышав сквозь рев пламени топот копыт, надиры побросали факелы и бросились к своим коням, но тут на них налетели уланы.
Что-то темное метнулось на Премиана от пылающей повозки. Он безотчетно пригнулся, но надир в белом платке врезался в него и выбил из седла. Оба грянулись оземь. Премиан стал нашаривать меч, но надир, не глядя на него, схватился за луку седла и вскочил на коня, а после выхватил саблю и бросился в гущу улан, рубя напропалую. Один солдат упал с рассеченным горлом, другой сполз набок, раненный острием в лицо. Копье вонзилось в спину надира, чуть не вышибив его из седла, но он, повернувшись, попытался еще достать улана. Другой солдат, послав коня вперед, рубанул надира по плечу. Тот, уже при смерти, еще ткнул мечом и поранил улану руку, а сам накренился вправо. Конь взвился и сбросил его наземь. Копье так и торчало у него из спины. Надир поднялся на ноги и подобрал свою выпавшую саблю. Кровь лилась у него изо рта, ноги подгибались. Улан наехал на него, но он ткнул саблей в бок коню.
— Оставьте его! — крикнул Премиан. — Он умирает.
— Мы надиры! — воскликнул воин, обернувшись к Премиану.
Один из солдат пришпорил коня и рубанул надира мечом, но тот пригнулся, схватил улана за плащ, наклонил навстречу собственной сабле и ткнул в живот. Улан с воплем вывалился из седла, и оба упали наземь. Солдаты соскочили с коней и окружили надира, рубя и кромсая его.
— Прочь, дурачье! — крикнул, подбежав к ним, Премиан. — Спасайте повозки!
Уланы принялись сбивать огонь плащами, но это было бесполезно. Сухое дерево разгорелось и не хотело гаснуть. Премиан приказал оттащить прочь уцелевшие повозки и послал солдат собрать упряжных лошадей, которые, почуяв воду, медленно брели к пруду. Десятерых возниц нашли в ближней балке и привели к капитану.
— Вы бежали от семерых надиров, — сказал им Премиан. — Из-за этого мы лишились половины повозок. Ваша трусость поставила под угрозу судьбу целой армии.
— Они прискакали, визжа, из степи, в облаке пыли, — стал оправдываться кто-то. — Мы думали, их тут целая орда.
— Садитесь в оставшиеся повозки, грузите их и везите воду в лагерь. Там явитесь к генералу Гаргану. Могу вас уверить, что плетей вам не миновать. Убирайтесь с глаз долой!
Премиан повернулся к ним спиной, производя в уме вычисления. Пять повозок на восемь бочек каждая. В бочке помещается около пятнадцати галлонов воды. В таких условиях каждому бойцу требуется по меньшей мере две пинты воды в день. Стало быть, один бочонок может напоить шестьдесят человек. Сорока бочонков едва хватит на всех солдат. А лошади? Им сколько требуется в день? Обозу безостановочно придется сновать между лагерем и водоемом.
Впрочем, могло быть и хуже. Не спохватись он вовремя, погибли бы все повозки. Но эта мысль его не порадовала. Если бы он оставил при обозе охрану, надиры ничего бы не добились.
Дикий хохот и свист клинков прервал его размышления. Надира в белом платке обезглавили и четвертовали. Премиан кинулся на регочущих солдат.
— Смирно! — взревел он, и они испуганно построились в шеренгу. — Как вы смеете? Как смеете вести себя подобно дикарям? Да знаете ли вы, на кого сейчас похожи? Что, если бы ваши родные увидели, как вы рубите на куски тело мертвого воина? Вы же готиры! Оставьте эти зверства... варварам.
— Разрешите сказать, капитан? — спросил кто-то из солдат.
— Говори.

Предыдущая страница 31 Следующая страница


Легенда о Побратиме Смерти 32

— Но ведь генерал Гарган посулил отрубить руки всем надирам, разве не так?
— Это было сказано, чтобы напугать надиров. Они верят, что если умрут увечными, то такими и отправятся на тот свет. Не думаю, что генерал намерен осуществить эту угрозу на деле. Я, конечно, могу ошибаться, но здесь и сейчас командую я. Вы выроете могилу для этого человека и сложите вместе все части его тела. Он был нашим врагом, но сражался храбро и отдал жизнь за дело, в которое верил. Похороните его как подобает. Ясно?
Солдаты закивали.
— Тогда за дело.
Джомил отвел Премиана в сторону и сказал, понизив голос:
— Это неразумно, капитан. Вас прозовут любителем надиров и станут говорить, что вы проявляете мягкость к врагу.
— Наплевать мне на это, дружище. Как только наша кампания завершится, я подам в отставку.
— Может, оно и так, капитан, — только вы уж простите мою прямоту: я не думаю, чтобы генерал грозился попусту. И мне не хочется, чтобы он отдал вас под суд за неповиновение.
Премиан с улыбкой посмотрел в обветренное лицо старого солдата:
— Ты верный друг, Джомил, и я очень это ценю. Но отец учил меня никогда не участвовать в бесчестном деле. Как-то он сказал, что нет большей отрады для мужчины, чем смотреться в зеркало во время бритья и гордиться тем, что видишь. Я в настоящее время такой гордости не испытываю.
— А напрасно, — покачал головой Джомил.

Было три часа пополудни, а враг все не шел в атаку. Пехотинцы сидели в лагере, соорудив из мечей и плащей навесы для защиты от палящего солнца. Уланские лошади были собраны в загон на западной стороне. Одни кони стояли смирно, понурив головы, другие легли — так истомила их жажда.
Друсс, заслонив рукой глаза, увидел, как возвращаются пять повозок с водой, и выругался вполголоса. Готиры бросились к телегам и окружили их.
Талисман поднялся на стену к Друссу.
— Надо было дать Кзуну побольше людей, — сказал он.
— Мне помнится, ночью за водой отправилось четырнадцать повозок, — пожал плечами Друсс. — Твои ребята хорошо поработали. Этой воды им и на день не хватит. Одним только лошадям нужно больше, чем они привезли.
— Тебе и раньше доводилось бывать в осаде? — спросил Талисман.
— Да, парень. Чаще, чем мне бы хотелось.
— Тогда скажи — что, по-твоему, нас ожидает?
— Думаю, они навалятся на нас всем скопом. Выжидать им больше нельзя. У них нет саперов, чтобы вести подкоп под стену, и нет тарана, чтобы разбить ворота. Мне сдается, они бросят в бой всех — и улан, и пехоту. Попытаются взять эту стену числом.
— Я думаю иначе. Мне кажется, они разделятся на три части. Основной удар, конечно, придется на западную стену, но я думаю, они атакуют также ворота и другую стену. Постараются растянуть нашу оборону. А вот если это не удастся, тогда они пойдут на приступ все разом.
— Скоро мы это узнаем. Если они поступят по-твоему, как будешь обороняться?
— Выбирать нам не из чего, Друсс, — устало улыбнулся Талисман. — Будем держаться как можем.
Друсс покачал головой:
— Надо принять в расчет, что отдельным солдатам удастся пробиться на стену и даже во двор. Очень важно решить, как быть в таком случае. Животное чутье велит человеку бить того врага, который ближе, но в нашем положении такое чутье может оказаться роковым. Если возникнет брешь, первым делом надо будет заткнуть ее. Те, что уже прорвались, могут и подождать.
— Что же ты предлагаешь?
— У тебя уже есть небольшой резерв, предназначенный для таких оказий. Увеличь его и разбей на две части. Если враг возьмет кусок стены, первая часть должна помочь защитникам отвоевать взятое обратно. Вторая часть займется теми, кто проникнет внутрь. Линия укреплений у нас одна, отступать нам некуда, поэтому стены нужно держать любой ценой. Ни один защитник не должен покидать своего поста, что бы там ни делалось во дворе. Держи стены, Талисман! Все остальное пустяки.
— Я понял тебя, воин, — кивнул Талисман. — И передам это людям. Знаешь ли ты, что племена тянули жребий за честь сражаться сегодня рядом с тобой?
— Вон оно что! — усмехнулся Друсс. — Ну и кто же мне достался?
— Небесные Всадники. Им это очень лестно. Редкость для гайина завоевать такую любовь.
— Ты полагаешь? Меня всегда любят в такие вот времена. Прямо хоть песню об этом складывай. Песню о воине. Когда война начинается или вот-вот начнется, люди поклоняются ему. Когда война кончается, его забывают или осыпают бранью. Так было всегда.
— Но ты как будто не обижаешься?
— Это все равно что обижаться на заход солнца или на холодный северный ветер. Такова уж жизнь. Как-то я участвовал в походе с целью защитить богатых сельских хозяев от сатулийских племен. Они соловьем разливались — какие, мол, мы герои да как они нам благодарны. И был у нас молодой солдат, потерявший в тот день руку, — из их же краев. Через полгода он и его семья помирали с голоду. Такова жизнь.
— Что же, они так и умерли?
— Нет. Я вернулся на Сентранскуго равнину и поговорил с главой гильдии. Напомнил ему о его обязательствах.
— Неудивительно, что он тебя послушался. — Талисман поглядел в холодные голубые глаза Друсса. — Но у нас все не так — сам увидишь. У надиров долгая память. Ты — Побратим Смерти, и легенда о тебе будет жить всегда.
— Ба, легенды! Я сыт ими по горло. Будь у меня хоть половина того мужества, каким обладает простой крестьянин, я жил бы дома с женой и возделывал бы свою землю.
— У тебя нет сыновей?
— Нет. И не будет, — холодно отрезал Друсс. — Ничего после меня не останется, кроме этих проклятых легенд.
— Многие готовы умереть ради такой славы.
— Многие и умерли.
Они помолчали немного, глядя на готиров, толпящихся у повозок с водой.
— Жалеешь, что остался здесь? — спросил Талисман.
— Я стараюсь никогда и ни о чем не жалеть. В этом нет смысла.
Между тем на стене около них собрались двадцать Небесных Всадников. Друсс взглянул на одного из них, юношу с ястребиным лицом и карими глазами:
— Ты был в числе тех, кто прыгал через пропасть?
Тот с усмешкой кивнул.
— Я хотел бы послушать, как это было. Позже, как отобьем готиров, расскажешь мне, ладно?
— Непременно, Побратим Смерти.
— Вот и хорошо. А теперь идите сюда поближе, ребята, — я скажу вам кое-что об осадной войне.
Талисман спустился во двор, сзади доносился смех воинов, слушающих Друсса. Лин-цзе подошел к нему.
— Мне следует быть там, Талисман, — со своими людьми на стене.
— Нет. — И Талисман велел ему отобрать сорок человек среди воинов других племен. — Ты будешь командовать первым запасным отрядом, Горкай — вторым. — Талисман изложил Лин-цзе план действий Друсса.
Молодой воин прошел мимо них, направляясь к северной стене, и Талисман окликнул его:
— Эй, как тебя звать?
— Ши-да.
— Ты ведь был другом Квинг-чина?
— Да.
— Я видел, как тебя вчера ранили — в живот и в грудь.
— Раны оказались не так глубоки, как я опасался, и лекарь меня вылечил. Я снова могу сражаться.
— И тебе совсем не больно?
— Больно. Швы тянут. Но я все равно пойду к своим Летучим Коням.
— Дай-ка мне взглянуть на твои раны. — Талисман отвел воина в тень и усадил на стол. Ши-да снял свой козий кожух. На бинте вокруг пояса виднелась кровь. Воин начал разматывать повязку, но Талисман удержал его: — Не тревожь, уж очень хорошо завязано. Сражайся храбро, Ши-да.
Воин угрюмо кивнул и зашагал прочь.
— Чего это ты? — спросил Лин-цзе.
— Все раненые нынче вернулись на стены. Этот поэт — просто чудотворец. Я видел, как ранили Ши-да, — и мог бы поклясться, что клинок проткнул его чуть ли не насквозь.
— Думаешь, он нашел Глаза Альказарра? — прошептал Лин-цзе.
— Если так, я отберу их у него.
— Ты, помнится, говорил, что они нужны Друссу?
— Друсс — воин, которым я восхищаюсь от всего сердца, но Глаза принадлежат надирам. Они связаны с нашей судьбой, и я не позволю гайину взять их.
Лин-цзе положил руку на плечо Талисмана:
— Если мы останемся живы, брат, а ты захочешь забрать Глаза у Зибена, ты сам знаешь, что из этого выйдет. Друсс будет драться за них. Он не тот человек, который испугается превосходства сил. И нам придется убить его.
— Значит, мы его убьем, хотя бы это разбило мне сердце.
Талисман налил воды из каменного кувшина, выпил и пошел вместе с Лин-цзе к свежепостроенной стене за воротами. Из тени вышла Ниоба и юркнула в лазарет.
Зибен сидел там с Зусаи. Они смеялись, и Ниоба рассердилась, сама не зная отчего. Чиадзийка была стройна, красива и одета в белый шелк, расшитый перламутром. Между тем голубая рубашка Зибена, которую Ниоба так и не снимала, была перепачкана кровью раненых и пропотела насквозь. Зибен, увидев Ниобу, расплылся в улыбке, перешел через опустевшую комнату и обнял ее.
— Ты просто фея, — сказал он, целуя надирку.
— Что она здесь делает? — спросила его Ниоба.
— Пришла помочь нам с ранеными. Иди поздоровайся с ней.
Взяв Ниобу за руку, Зибен подвел ее к Зусаи, но той стало явно не по себе под пронзительным взглядом надирки.
— Мне следовало предложить свою помощь раньше, — сказала Зусаи. — Простите меня.
— Помощь нам не нужна, — заявила Ниоба. — Поэт — искусный лекарь.
— Не сомневаюсь в этом. Но я тоже умею лечить раны.
— Она нам пригодится, — вставил Зибен.
— Не нужна она мне здесь.
Зибен удивился, но не подал виду и повернулся к Зусаи:
— Вам лучше переодеться, госпожа. Кровь испортит этот прекрасный шелк. Возвращайтесь к нам, когда бой начнется.
Зусаи склонила голову и вышла.
— Что это с тобой? — спросил Зибен Ниобу. — Ревнуешь, голубка?
— Я тебе не голубка, и вовсе я не ревную. Не понимаешь ты, что ли, зачем она явилась?
— Чтобы помочь — так она сказала.
— Тебе грозит большая опасность, поэт.
— От нее? Вот уж не думаю.
— Не только от нее, дуралей. Каждый надир знает историю о Глазах Альказарра, волшебных камнях. Талисман думает, что ты нашел их, и я тоже так думаю. Некоторые раненые вчера были при смерти, а сегодня вышли на стены.
— Чепуха. Просто они...
— Не лги мне! Я слышала, что сказал Талисман. Если, мол, камни у тебя, он их отберет, а если Друсс вступится, они убьют его. Отдай камни Талисману — тогда все будет хорошо.
Зибен сел на отчищенный добела стол.
— Не могу, любимая. Друсс дал обещание умирающему, а Друсс — это человек, который живет согласно своему слову. Понимаешь? Но и я тебе обещаю, что не оставлю камней у себя. Если мы останемся в живых, что сомнительно, я отвезу их в Гульготир, вылечу Друссова друга, а потом верну их Талисману.
— Он тебе не позволит. Потому он и подослал эту женщину — чтобы следила за тобой, как змея. Не исцеляй больше умирающих, поэт.
— Я должен. Волшебство для того и существует.
— Теперь не время быть слабым. Люди в бою всегда гибнут. Они ложатся в землю и питают ее. Ты понял? — Она заглянула в голубые глаза поэта, и ей стало ясно, что она не убедила его. — Глупец! Глупец! Хорошо, не давай им умирать. Но лечи не до конца, чтобы они не уходили отсюда. Слышишь?
— Слышу, Ниоба. Ты права. Я не могу допустить, чтобы Друсса убили из-за них. — Он с улыбкой запустил пальцы в ее темные волосы. — Я люблю тебя. Ты свет моих очей.
— А мне от тебя одно горе. Ты не воин и весь мягкий, как щенок. Такого любить нельзя.
— Но ты все-таки любишь, правда? — Он прижал ее к себе. — Ну, скажи.
— Нет.
— Ты еще сердишься на меня?
— Да.
— Тогда поцелуй меня, и гнев пройдет.
— Я не хочу, чтобы он проходил, — сказала она, вырываясь. За стеной пропел боевой рог.
— Снова начинается, — вздохнул Зибен.

Готирская пехота разделилась на три отряда человек по двести в каждом. Друсс присмотрелся — только два отряда несли с собой лестницы.
— Третий пойдет к воротам, — сказал он неизвестно кому.
Позади пехоты выстроились в две шеренги больше пятисот пеших улан — они стояли без копий, с саблями наголо. Забил барабан, и войско медленно двинулось вперед. Друсс почувствовал страх в людях рядом с собой.
— Не думайте о том, сколько их, — сказал он. — Главное в том, сколько у них лестниц, а их и тридцати не наберется. Только тридцать человек могут влезть на стену зараз, остальные будут без толку толочься внизу. Много-то их много, но из-за одного этого бояться не стоит.
— А ты ничего не боишься, воин? — спросил Нуанг Ксуан.
— Ты что тут делаешь, старикан? — с ухмылкой обернулся к нему Друсс. — Ты ведь ранен.
— Я крепок как волк и силен как медведь. Много ли еще до моей сотни?
— По моему счету, больше девяноста.
— Э-э, ты, видно, плохо считал.
— Держись поближе ко мне, Нуанг, — тихо сказал Друсс, — только не слишком близко.
— Я буду здесь до конца, и вокруг меня вырастет гора мертвых готиров.
Вражеские лучники выбежали вперед и осыпали защитников стрелами. Те пригнулись, прячась за зубцами, никто не пострадал. Барабан забил быстрее, топот бегущих ног заглушил дробь. Лестницы грохнули о стену. Воин слева от Друсса хотел встать, но Друсс пригнул его вниз.
— Не спеши, парень. Лучники только того и ждут.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

Воин испуганно заморгал. Друсс сосчитал до десяти и выпрямился, сверкнув на солнце своим топором. Первый готир как раз добрался до верхушки лестницы, и Снага размозжил ему череп.
— Лезьте сюда и умрите! — взревел Друсс, обратным ударом раскроив бородатое лицо второго готира.
Надиры вокруг него отчаянно рубились с врагами. Двое солдат влезли было на стену, но тут же пали мертвыми. Один из надиров свалился со стрелой, торчащей из виска.
Талисман со стены над воротами смотрел, как Друсс и Небесные Всадники бьются за западную стену. Второй готирский отряд повернул к северной стене, которую оборонял Барцай со своим Острым Рогом.
Вражеские топоры обрушились на ворота, дробя ветхое дерево. Надиры бросали камни на атакующих, но ворота продолжали трещать.
— Готовься! — бросил Талисман Летучим Коням. Они, со стрелами на тетивах, стали на колени — и на ограде, и на новой полукруглой стене за воротами. Талисман ощутил прилив неистовой гордости. Это надиры, его народ! И они сражаются вместе против общего врага. Так и должно быть. Не будут они больше рабски повиноваться проклятым гайинам. Не будут больше бегать от улан, вышедших в карательный поход.
Ворота внезапно треснули, и десятки солдат прорвались внутрь — но наткнулись на восьмифутовую стену.
— Огонь! Огонь! Огонь! — заорал Талисман, и стрелы посыпались на кучу готиров внизу. Сзади напирали новые солдаты, толпа была такой плотной, что немногие готиры сумели прикрыться щитами. Стрелы и камни летели на них градом. Талисман налег на валун, еще двое помогли ему, и камень рухнул вниз, в смертельную кашу. Готиры в панике начали отступать, топча своих раненых.
Талисман с мрачным удовлетворением смотрел сверху на трупы, которых было более тридцати. Стрела просвистела рядом с его головой, и он пригнулся. Вражеские лучники стояли теперь у проломленных ворот, стреляя снизу вверх по защитникам. Двое надиров упали, пронзенные в грудь.
— Ложись! — крикнул Талисман. Тут лестницы загремели о стену рядом с ним, и он выругался. Когда одни стреляют снизу, а другие лезут вверх, удержаться будет трудно.
Вытянувшись плашмя, он крикнул лучникам на кривой стене:
— Десять бейте их стрелков, остальные ко мне!
Пренебрегая стрелами, Талисман встал и вытащил саблю.
Трое солдат появились на стене, и он, прыгнув вперед, ткнул саблей в лицо первому, прямо в открытый рот.
Внизу во дворе Горкай с двадцатью людьми, мокрый от пота, следил, как бьются Талисман и Летучие Кони.
— Надо им помочь, — сказал он Лин-цзе.
— Еще рано, брат. Стой на месте.
На северной стене Барцай и его люди отступали под натиском улан. Еще миг — и около дюжины вражеских солдат, прорвав оборону, сбежали со стены во двор.
Лин-цзе со своими бросился им наперерез. Горкай переложил саблю в левую руку и вытер вспотевшую правую о штаны. Острый Рог держался из последних сил, и Горкай готовился оказать им помощь.
В этот миг Друсс, заметив угрозу, пронесся по западной стене и перескочил через широкий проем на северную, раскидав врагов. Серебристая сталь топора обрушилась на готиров. Его внезапное появление вдохнуло в Острый Рог новые силы, и врагов оттеснили назад.
Лин-цзе потерял восемь человек, но от двенадцати готиров осталось всего четверо — они бились двумя парами, спина к спине. Еще двое надиров пали, но наконец отряд Лин-цзе добил улан.
Горкай обернулся в сторону Талисмана. Оборона еще держалась, но за этот краткий промежуток полегло больше десятка надиров. Одни раненые пробирались к лазарету, другие лежали там, где сразила их сталь, зажимая руками кровоточащие раны.
Лин-цзе с оставшимися воинами вернулся к отряду Горкая. Из раны на щеке высокого Небесного Всадника струилась кровь.
— Следующую брешь будешь затыкать ты, — улыбаясь через силу, сказал он.
Горкаю не пришлось долго ждать. Людей Талисмана смели со стены, и сам Талисман получил удар копьем в грудь. Горкай издал боевой клич и ринулся со своим отрядом наверх, перескакивая через две ступеньки. Талисман вспорол живот своему противнику, выдернул сломанное копье из груди и лишь потом упал. Горкай перескочил через него — на стену лезли все новые и новые готиры.
У Талисмана перед глазами все плыло, и сознание мутилось. «Нельзя мне умирать, — сказал он себе. — Только не теперь!» Он приподнялся на колени и нашарил свою саблю, борясь с чернотой, стремящейся поглотить его.
Горкай со своими отвоевал стену, оттеснив готиров назад. Из раны Талисмана хлестала кровь, и он понял, что у него пробито легкое. Двое воинов подхватили его под руки и помогли встать.
— Ведите его к лекарю! — приказал Горкай. Талисмана дотащили до лазарета. Он услышал крик Зусаи, увидел над собой лицо Зибена... и лишился сознания.
Готиры отошли от северной стены, и Друсс, потерявший в битве шлем, вновь перескочил через проем и вернулся к Небесным Всадникам. Нуанг Ксуан, снова раненный в грудь и обе руки, сидел, привалившись к парапету.
Готиры отступили.
Друсс стал на колени рядом со старым вождем.
— Ну, как дела?
— За сотню перевалило. Мне сдается, я перебил всех надиров, которые были, — а те, кого ты видишь за стеной, только призраки.
Друсс окинул взглядом форт. На северной стене осталось всего восемнадцать защитников, на западной — двадцать пять. Над воротами он насчитал тридцать, включая человека Талисмана, Горкая. У Лин-цзе внизу осталось меньше двенадцати. Друсс попытался подвести общий итог, но он слишком устал. Пришлось пересчитывать еще раз.
Осталось меньше сотни защитников, и повсюду виднелись тела мертвых надиров. Вожак Острого Рога, Барцай, лежал на земле под стеной в окружении трех убитых врагов.
— У тебя кровь течет, Побратим Смерти, — сказал один из Небесных Всадников.
— Ничего. — Друсс узнал парня с ястребиным лицом, с которым говорил перед боем.
— Сними кафтан.
Друсс со стоном стянул с себя изодранный чуть ли не в клочья кожаный колет. Он получил четыре мелкие раны в плечи и предплечья и одну поглубже под правую лопатку. За пояс ему натекла кровь.
— Это надо зашить, не то ты истечешь кровью, — сказал надир.
Друсс облокотился о парапет, глядя на готиров, которые отошли назад на выстрел.
— И старика с собой прихвати, — усмехнулся воин. — Он так здорово дерется, что пристыдил нас всех.
Друсс, заставив себя улыбнуться, поднял Нуанга на ноги, а воину сказал:
— Ты и мигнуть не успеешь, как я вернусь.

Боль отпустила Талисмана, и он увидел себя на голом склоне холма под серым небом. Сердце его забилось в панике: он понял, что опять оказался в Пустоте.
— Ты не умер, — сказал чей-то спокойный голос. Талисман сел и увидел у маленького костерка колдуна Шаошада. Рядом стояла высокая Шуль-сен, и ее серебристый плащ мерцал при свете пламени.
— Зачем же тогда я здесь?
— Чтобы узнать одну истину, — сказала Шуль-сен. — Когда мы с Ошикаем пришли в эти степи, нас восхитила их краса, но еще больше изумила их мощь. Каждый камень, каждый стебель дышал ею. Стихийная сила исходила от гор и струилась по рекам. Мы нарекли эти силы Богами Камня и Воды. Знаешь ли ты, что порождает эту магию, Талисман?
— Нет.
— Жизнь и смерть. Жизненная сила мириадов людей и животных, насекомых и растений. Каждая жизнь исходит из земли и возвращается в землю. Это круг вечной гармонии.
— Но при чем здесь я?
— Не столько ты, сколько я, мой мальчик, — сказал Шаошад. — Я был одним их троих, лишивших эту землю волшебной силы. Мы извлекли эту силу и вложили ее в Глаза Альказарра; мы хотели собрать эту рассеянную повсюду мощь воедино ради блага надиров. Но, сделав это, мы разрушили связь между надирами и Богами Камня и Воды. Наши люди стали кочевать с места на место, не питая более любви к земле у себя под ногами и горам у себя над головой. Они раскололись и стали чужими друг другу.
— Зачем ты говоришь мне все это? — спросил Талисман.
— А ты как думаешь? — в свою очередь спросила Шуль-сен.
— Глаз у меня нет. Я думал, что они у поэта, но теперь мне кажется, что он просто искусный лекарь.
— Будь они у тебя, Талисман, сделал бы ты то, в чем нуждается наша земля?
— Что я должен сделать?
— Вернуть земле то, что у нее отнято.
— Отказаться от мощи Глаз? С ними я мог бы объединить все племена в непобедимое войско.
— Возможно, — согласилась Шуль-сен, — но за что твои люди будут сражаться без любви к своей земле? Что будет вести их в бой? Нажива, похоть, месть, жажда крови? Твое войско будет состоять из людей, чьи жизни — лишь мгновение в сравнении с вечностью. Земля же бессмертна. Верни ей волшебную силу, и она отплатит тебе сторицей. Она даст тебе Собирателя, о котором ты мечтаешь, даст тебе Ульрика.
— Как же мне это сделать? — прошептал Талисман.

— Она не так глубока, как ты думаешь, — сказал Зибен, ощупывая рану Друсса, лежащего ничком на столе. Боль в самом деле утихла, и только тугие швы причиняли неудобство.
— Ты меня просто поражаешь, — сказал, кряхтя, Друсс и сел. — Кто бы мог подумать?
— В самом деле — кто? Как там ваши дела?
— Скоро они снова пойдут в атаку — все разом. Если мы устоим... — Друсс умолк.
— Пропащее наше дело, верно?
— По всему видать, да — хотя мне больно в этом сознаваться. Что Талисман, умер?
— Нет, спит. Его раны не столь опасны, как нам показалось.
— Пойду-ка я обратно на стену. — Друсс выпрямил спину. — Удивительное дело. Я чувствую себя так, словно только что проспал восемь часов. Силы во мне так и играют. Эти твои примочки очень помогли мне, хотел бы я знать, из чего они.
— Я тоже. Их готовит Ниоба.
Друсс надел колет и застегнул пояс.
— Жаль мне, что я втравил тебя в это дело.
— Я вольный человек и сам решаю, что мне делать. Я ни о чем не жалею. Я встретил Ниобу. Благое небо, Друсс, я люблю эту женщину!
— Ты всех женщин любишь.
— Нет. Тут все по-другому. А еще более удивительно то, что я, будь даже на то моя воля, ничего не стал бы менять. Умереть, не узнав настоящей любви, было бы ужасно.
К ним подошел Нуанг:
— Ну что, воин, готов?
— Ох и крепок же ты, старый черт, — сказал Друсс, и оба вернулись на стену.
Зибен, встретившись взглядом с Ниобой, улыбнулся ей. Она кивнула на Зусаи, которая сидела, держа за руку спящего Талисмана, и плакала. Зибен подошел и сел рядом с ней.
— Он будет жить, — тихо сказал поэт. Она безмолвно кивнула.
— Обещаю тебе. — Зибен доложил руку на грудь Талисмана.
Надир зашевелился, открыл глаза и тихо произнес:
— Зусаи?
— Да, любимый.
Он застонал и попытался встать. Зибен помог ему подняться.
— Как наши дела?
— Враг собирается для новой атаки, — сказал Зибен.
— Мне надо быть там.
— Нет, ты должен отдохнуть! — воскликнула Зусаи. Талисман обратил свой темный взор на Зибена:
— Прибавь мне сил.
— Не могу. Ты потерял много крови, вот и ослаб.
— У тебя есть Глаза Альказарра.
— Хотел бы я их иметь, старый конь, — тогда я всех бы здесь вылечил. Даже мертвых оживил бы, клянусь небом.
Талисман впился в него пристальным взглядом, но Зибен даже глазом не моргнул. Талисман обнял Зусаи за плечи и поцеловал ее в щеку.
— Помоги мне взойти на стену, жена. Мы станем там вместе.
Они ушли, и чей-то голос шепнул Зибену на ухо: «Ступай с ними». Поэт обернулся, но рядом никого не было. Он вздрогнул, а голос Шаошада добавил: «Доверься мне, мой мальчик».
Зибен побежал за Талисманом и женщиной, подхватил воина под другую руку и поднялся с ними на западную стену.
— Они опять собираются, — проворчал Друсс. Готиры на равнине строились в ряды, ожидая, когда ударит барабан. Усталые надиры на стенах тоже ждали с мечами наголо.
— Их там больше тысячи, — ужаснулся Зибен. Забил барабан, и готиры двинулись вперед.
Зусаи оцепенела, затаив дыхание. «Положи руку ей на плечо», — велел Шаошад. Зибен повиновался, и сила камней хлынула из него, как вода сквозь прорванную плотину. Зусаи отпустила Талисмана и подошла к краю стены.
— Что ты делаешь? — ахнул Талисман. Зусаи одарила его ослепительной улыбкой.
«Она вернется», — сказал голос Шуль-сен.
Зусаи вскинула руки. Солнце с синего неба светило в полную мощь на женщину в окровавленной одежде. Подул ветер, взвеяв ее иссиня-черные волосы, и в небе с изумительной быстротой стали собираться облака — белые барашки стремительно росли и темнели, закрывая солнце. Ветер с воем обрушился на защитников. Все чернее и чернее становилось небо, и вот над святилищем прокатился гром. Молния ударила в середину готирского войска. Несколько человек упали. Копья небесного огня опять и опять били во вражеское войско, и гром грохотал в небесах.
Готиры повернулись и побежали, но молнии продолжали бить в них, швыряя людей в воздух. Ветер принес на стены запах горелого мяса. Готирские кони вырвались из загона и помчались прочь. Люди на равнине срывали с себя доспехи и бросали оружие, но все было напрасно. Зибен видел, как молния ударила в панцирь солдата. И он, и те, что были рядом, в корчах рухнули наземь.
Солнце вышло из-за туч, и женщина в белых одеждах вернулась назад.
— Мой господин в раю, — сказала она Талисману. — Я уплатила долг. — Она бессильно приникла к Талисману, и он прижал ее к себе.
Больше половины готиров на равнине лежали мертвые, остальные получили страшные ожоги. Тучи рассеялись, и Горкай сказал:
— Эти в бой уже не пойдут.
— Зато вон те пойдут, — усмехнулся Друсс, указывая вдаль. Кавалерийская колонна перевалила через холмы и спускалась к разгромленному готирскому лагерю.
Сердце Зибена упало: больше тысячи человек ехали к святилищу по двое в ряд.
— Ну, кто хочет поменяться со мной удачей? — горестно воскликнул Нуанг.

Глава 13

Премиан перевернулся на живот, погрузив обожженные руки в холодную грязь. Молния поразила трех человек около него — теперь они были неузнаваемы. Он встал — ноги подгибались, дурнота одолевала его. Повсюду лежали мертвые и умирающие, а живые брели, пошатываясь, как пьяные.
Слева от себя Премиан увидел Гаргана — тот сидел рядом с убитым конем, охватив руками голову, и казался совсем старым. На Премиане не было доспехов — Гарган разжаловал его и приговорил к тридцати плетям за неповиновение. Только отсутствие лат и спасло его во время грозы.
Он медленно подошел к генералу. Половина лица у Гаргана обгорела до черноты. Он поднял на Премиана взгляд, и молодой человек с трудом скрыл свой ужас: левого глаза у Гаргана не было, кровь струилась из пустой глазницы.
— Все кончено, — пробормотал генерал. — Дикари победили. — Премиан стал на колени рядом с ним и взял его за руку, не зная, что сказать. — Они убили мою мать, — сказал Гарган. — Пять лет мне тогда было. Меня она спрятала под мешками. Я видел, как они насиловали ее и убивали. Я рвался помочь ей и не мог. Обмочился со страха. Потом мой сын... — Гарган испустил долгий прерывистый вздох. — Дай мне меч.
— Меч вам больше не нужен, мой генерал. Все кончено.
— Кончено? Ты так думаешь? Это никогда не кончится. Либо мы, Премиан, либо они — так было и так будет. — Гарган накренился на правый бок. Премиан подхватил его и уложил на землю. — Я слышу лошадей, — прошептал генерал и умер.
Премиан увидел едущих к нему кавалеристов и встал. Их командир посмотрел сверху на мертвого Гаргана.
— У меня имеется приказ о его аресте и немедленной казни. Хорошо, что он скончался сам. Я глубоко его уважал.

Предыдущая страница 33 Следующая страница


Легенда о Побратиме Смерти 34

— Арест? Но в чем его обвиняли? — спросил Премиан.
— Ты кто?
— Мое имя Премиан, генерал.
— Это хорошо. Относительно вас тоже есть указания. Вы должны принять командование над уланами и вернуться в Гульготир. — Генерал оглядел с седла картину хаоса. — Боюсь, у вас немного осталось людей. Что здесь произошло?
Премиан вкратце рассказал ему и спросил:
— Должны ли мы продолжать штурм, генерал?
— Штурм святилища? О небо, разумеется, нет! Сколько храбрых солдат погибло напрасно. Не знаю, что за блажь толкнула Гаргана на столь безумное предприятие.
— Я полагаю, он действовал по приказу.
— Все прежние приказы отменяются, Премиан. У нас новый император. Безумец мертв — убит собственной гвардией. В Гульготире вновь воцарился разум.
— Слава Истоку, — с чувством сказал Премиан.

Друсс, Талисман и прочие защитники увидели со стен святилища, как из разоренного вражеского лагеря медленно выехал всадник — без доспехов, с серебристыми, сверкающими на солнце волосами.
— Ядра Шемака, да это же Майон! — воскликнул Зибен. — Как грациозно он держится в седле — ни дать ни взять мешок с морковкой.
— Кто такой Майон? — спросил серый от боли Талисман.
— Дренайский посол. Вели своим людям не стрелять в него.
Талисман отдал приказ. Майон подъехал ближе с явным испугом и окликнул:
— Хо, Друсс! Я безоружен и послан к вам как герольд.
— Никто не тронет вас, посол. Сейчас мы спустим веревку.
— Мне и здесь хорошо, благодарю, — дрожащим голосом заверил Майон.
— Вздор, — ответил Друсс. — Наше гостеприимство широко известно, и мои друзья почтут себя оскорбленными, если вы не подниметесь к нам.
Веревку спустили. Посол спешился, скинул на седло свой небесно-голубой плащ, и его втащили на стену. Друсс представил его Талисману:
— Это один из надирских царей — очень важная персона.
— Счастлив познакомиться с вами, — сказал Майон.
— Какие слова враг поручил передать нам? — спросил Талисман.
— Здесь нет ваших врагов, мой господин. Битва окончена. Кавалерия, которую вы видите перед собой, послана арестовать изменника Гаргана. Командующий ею генерал Каскар просил меня заверить вас, что никаких враждебных действий больше не последует и ни один готирский солдат не войдет в святилище. Вы и ваши люди вольны остаться или уйти, как пожелаете. Новый император не считает ваши действия против изменника Гаргана преступными.
— Новый император? — перебил Друсс.
— Да. Безумец убит двумя своими же гвардейцами. В Гульготире установлен новый порядок. Сердце радуется при виде того, что происходит в городе, Друсс. На улицах поют и танцуют. Правительство нового императора возглавил благороднейший и образованнейший человек. Его имя Гарен-Цзен, и он, как говорят, давно уже готовил свержение Бога-Короля. Он очаровательный собеседник и тонкий дипломат. Мы с ним уже подписали три торговых соглашения.
— Стало быть, мы победили? — сказал Зибен. — И будем жить?
— Я полагаю, это исчерпывающе объясняет положение дел. Еще одно, Друсс, мой друг. — Посол отвел Друсса в сторону. — Гарен-Цзен просил меня поговорить с вами о неких камнях, которые здесь будто бы спрятаны.
— Нет тут никаких камней. Только старые кости да свежие мертвецы.
— Но ведь вы... обыскали гроб, не так ли?
— Да. И ничего. Сказки все это.
— Ну что ж... Думаю, это не столь уж важно. — Посол поклонился Талисману. — Генерал Каскар привез с собой трех лекарей и предлагает предоставить ваших раненых их заботам.
— У нас есть свой хороший лекарь, однако поблагодарите генерала за его доброту. Мы не останемся в долгу: пусть он подгонит сюда свои повозки, и я велю наполнить бочки водой.
Друсс и Горкай спустили Майона обратно. Посол помахал им с седла и потрусил назад к лагерю. Талисман без сил опустился на стену.
— Мы победили, — сказал он.
— Да, парень, — но дорогой ценой, — ответил Друсс.
— Ты человек, каких мало, Друсс. Благодарю тебя от имени всех моих людей.
— Вернись-ка ты лучше в лазарет, и пусть наш выдающийся лекарь займется тобой.
Талисман улыбнулся и, опираясь на Зусаи и Горкая, сошел со стены. Во дворе кучками стояли надиры, толкуя оживленно о недавних событиях. Лин-цзе смотрел на них с бесстрастным лицом, но глаза его были печальны.
— Что-то не так? — спросил его Зибен.
— Гайину этого не понять, — проговорил Лин-цзе и отошел прочь.
— О чем это он, Друсс?
— Они снова разбились по своим племенам. Единству пришел конец. В бою они держались вместе, а теперь снова разбрелись, как водится у надиров. Ох и устал же я, поэт. Увидеть бы снова Ровену, дохнуть горным воздухом. Небо, сладок горный ветер, летящий над зелеными лугами и соснами.
— Ты прав, старый конь.
— Но сначала в Гульготир. Я должен повидать Клан. Отдохнем пару часов — и в дорогу.
— Ниоба поедет с нами. Я хочу жениться на ней, Друсс, — дать ей детей и железное ведерко для угля.
— Именно в таком порядке? — хмыкнул Друсс.
Зибен вернулся в лазарет. Талисман крепко спал. В боковой каморке поэт нашел клочок пергамента, перо, подлил воды в высохшую чернильницу и написал краткое послание. Просушив чернила, он сложил пергамент вчетверо, вернулся к Талисману и вложил свое послание в бинты у него на груди, а после с помощью Глаз Альказарра исцелил раненого окончательно.
Зибен обошел всех раненых одного за другим, исцеляя их раны и погружая в сон.
С порога он оглянулся назад, удовлетворенный. Много людей погибло, защищая это святилище, — но есть много других, в том числе и Талисман, которые погибли бы, если бы не он. Эта мысль радовала поэта.
Он посмотрел на стену, где, растянувшись, спал Друсс, поднялся туда и вылечил его тоже.
Лин-цзе и его Небесные Всадники разбирали стену за воротами. Зибен сел, наблюдая за ними. Небо сияло синевой, и даже горячий ветер был приятен.
«Я жив, — думал Зибен. — Жив и влюблен. Если и есть на свете чувство лучше этого, мне оно не известно».

Глава 14

Окар, толстый больничный привратник, выругался: в дверь колотили не переставая. Он сполз с койки, натянул штаны, вышел в коридор и отодвинул засовы.
— Тихо! — рявкнул он, отворяя тяжелую дверь. — Тут больные, им спать надо.
Чернобородый верзила сгреб его под мышки и приподнял в воздух.
— Ничего, им недолго осталось хворать, — с ухмылкой сказал он.
Окар тоже был не из хилых, но этот силач поднял его, как ребенка.
— Простите моего друга, — оказал другой, красивый и стройный, — он очень взволнован.
Вслед за мужчинами в дверь вошла женщина — очень соблазнительная надирка.
— Вы куда это? — спросил Окар, когда они направились к лестнице. Они не ответили, и он побежал за ними. Отец настоятель в ночной сорочке, со свечой в руке, стоял наверху, загораживая дорогу.
— Что это за вторжение? — спросил он сурово.
— Мы пришли, чтобы вылечить нашего друга, отец, — сказал силач. — Я сдержал свое слово.
Окар ждал строгой отповеди, но настоятель помолчал немного и сказал:
— Следуйте за мной — только тихо.
Он провел их через палату западного крыла в маленькую боковую комнату, зажег две лампы и сел за стол, заваленный бумагами.
— Теперь объясните, зачем пришли.
— Мы нашли целебные камни, отец, — и они лечат! Клянусь всем святым, они лечат! Отведите нас к Клаю.
— Это невозможно. — Настоятель вздохнул. — Клай скончался через три дня после вашего отъезда и похоронен в скромной могиле позади больничного сада. Уже и камень готов. Я очень сожалею.
— Он обещал мне, — сказал Друсс. — Обещал дожить до моего возвращения.
— Он не смог сдержать своего обещания. Стрела, ранившая его, была чем-то отравлена, и гангрена началась почти сразу же. А с ней ни один человек не в силах бороться.
— Не могу поверить, — прошептал Друсс. — Ведь я привез камни!
— Отчего вам, воинам, так трудно поверить в неизбежное? Вам кажется, будто весь мир живет по вашему велению. Неужто ты правда думаешь, что можешь менять законы природы по своему произволу? Я слышал о тебе, Друсс. Ты проехал весь свет, чтобы найти свою милую. Ты сражался во многих битвах и не знал поражений. Но ты человек из плоти и крови и когда-нибудь умрешь, как всякий другой. Клай был великий человек, добрый и понимающий. Его смерть для меня — невыразимое горе. Но он завершил свой путь, и я не сомневаюсь, что Исток принял его с радостью. Я был с ним в его смертный час. Он хотел оставить тебе письмо — мы послали за пером и чернилами, но он умер, не дождавшись. Мне кажется, я знаю, о чем он хотел тебя попросить.
— О чем же? — глухо спросил Друсс.
— Он говорил мне об одном мальчике, Келлсе, — тот верил, будто Клай — бог, которому достаточно возложить руки на его мать, чтобы та исцелилась. Этот мальчик все еще здесь. Он сидел рядом с Клаем, держал его за руку и плакал горькими слезами, когда атлет умер. Мать Келлса еще жива. Если твои камни в самом деле имеют такую силу, Клай, думаю, попросил бы тебя помочь ей.
Друсс молча сгорбился на стуле, опустив голову, но Зибен сказал:
— Думаю, мы сделаем даже лучше, отец. Проводите меня к этому мальчику.
Оставив Друсса одного, настоятель провел Зибена и Ниобу в длинную узкую комнату, где стояли вдоль стен двадцать коек, по десять с каждой стороны. Келлс спал, свернувшись, на полу у первой кровати; высокая тощая женщина дремала на стуле рядом с ним. На кровати, мертвенно-бледная в лунном свете, льющемся в высокое окно, лежала умирающая — лицо ее страшно исхудало, под глазами чернели круги.
Зибен, опустившись на колени рядом с мальчиком, потрогал его за плечо. Келлс сразу проснулся и широко раскрыл глаза от страха.
— Все хорошо, мальчик. Я пришел к тебе от господина Клая.
— Он умер.
— Но я принес тебе подарок от него. Встань. — Келлс повиновался, и это разбудило женщину на стуле.
— Что такое? — спросила она. — Отошла уже?
— Нет, — сказал Зибен. — Она вернулась домой. Возьми мать за руку, — велел он мальчику. Келлс так и сделал, а Зибен положил свою руку на горячий, сухой лоб умирающей, закрыл глаза, и сила камней начала струиться через его тело. Женщина слабо застонала, и настоятель, подойдя поближе, увидел с изумлением, как на ее лице появились краски и круги под глазами стали медленно таять. Лицо, похожее на череп мертвеца, округлилось, сухие безжизненные волосы приобрели блеск. Зибен глубоко вздохнул и отступил назад.
— Ты ангел Истока? — спросила женщина на стуле.
— Нет, я человек. — Увидев слезы на глазах мальчика, Зибен сказал: — Она теперь здорова, Келлс, и спит. Поможешь мне вылечить других больных?
— Конечно. Конечно, помогу. Это господин Клай вас прислал?
— Можно и так сказать.
— И моя мама будет жить?
— Да. Она будет жить.
Зибен с мальчиком стали ходить от койки к койке, и, когда рассвет занялся над Гульготиром, смех и радостные голоса зазвенели в стенах больницы.
Но Друсс, сидевший один, не чувствовал радости. Он помог удержать крепость, чье положение казалось безнадежным, но это не помешало его другу умереть. Он мог пересечь океан, выстоять в сотне битв, побороть любого из живущих на свете, но Клай все-таки умер.
Он встал и подошел к окну. Только что взошедшее солнце окрасило сад — багряные розы цвели у белого мраморного фонтана, дорожки были обсажены пурпурной наперстянкой вперемежку с мелкими желтыми цветками.
— Это нечестно, — вслух сказал Друсс.
— А кто тебе сказал, что жизнь честна? — спросил вошедший настоятель.
— Та стрела предназначалась мне, отец, а Клай принял ее на себя. Почему же я жив, а он умер?
— На такие вопросы ответить нельзя, Друсс. Его многие будут вспоминать с любовью, почитать и стремиться быть такими, как он. Нам всем недолго суждено пробыть на этом свете. Хочешь посмотреть его могилу?
— Да. Хочу.
Они вместе спустились по задней лестнице в сад. Воздух был полон ароматов, и солнце сияло на утреннем небе. Могила Клан находилась за каменной стеной, под старой ивой. На длинной плите из белого мрамора были высечены слова:

Дозволь мне свершить то добро, которое я способен свершить
теперь, ибо я могу более не вернуться сюда.

— Это слова из древней книги, — сказал настоятель. — Он не просил о них, но мне подумалось, что они подойдут.
— Да, они хорошо ему подходят. Скажи, кто та женщина, которую хотел спасти Клай?
— Уличная. Я слышал, она промышляла в южном квартале.
Друсс покачал головой и ничего не сказал.
— Ты полагаешь, такая женщина недостойна того, чтобы ее спасать?
— Я так не говорил и не думаю так. Но я только что вернулся из боя, где полегли сотни человек, отец. Я вернулся сюда — и узнал, что великий человек умер, зато одна из шлюх снова выйдет на свой промысел в южном квартале. Я еду домой и хотел бы никогда не бывать в Гульготире.
— Если бы ты не появился здесь, то не узнал бы Клая и много от этого потерял. Я советую тебе помнить о нем на протяжении всей твоей жизни. Быть может, придет время, когда эта память побудит тебя сделать добро другим, как делал он.
Друсс, вздохнув, посмотрел еще раз на скромную могилу и повернул назад.
— Где мой друг? Нам пора уходить.
— Они с женой ушли, Друсс. Он велел передать тебе, что догонит тебя на пути домой — он должен вернуть камни человеку по имени Талисман.

Талисман, Горкай и Зусаи ехали вверх по пыльному склону, натягивая поводья усталых коней. Внизу, в долине, стояли юрты северного становища племени Волчьей Головы.
— Вот мы и дома, — сказал Талисман.
— Может, теперь ты скажешь своему слуге, зачем мы так спешили? — спросил Горкай.
— Нынче День Каменного Волка. Все вожди Волчьей Головы собрались здесь. В полдень в Большой Пещере состоится обряд.
— И ты должен на нем присутствовать?
— Сегодня перед лицом моего народа я приму свое надирское имя. Мне отказали в этом праве, когда я вернулся домой из Академии: старейшины сочли, что готирская наука запятнала меня, Носта-хан назвал меня Талисманом и сказал, что я буду носить это имя, пока не найду Глаза Альказарра.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

— Какое же имя ты выберешь себе теперь, любимый? — спросила Зусаи.
— Я не решил еще. Поехали. — И Талисман стал спускаться в долину.
С высоты, от устья огромной пещеры, за ними следил Носта-хан. Он испытывал смешанные чувства. Он ощущал присутствие Глаз и знал, что Талисман выполнил свою задачу. Это был повод для радости, ибо возращенная Каменному Волку магическая сила приближала приход Собирателя. Но шаман был зол, поскольку Талисман, ослушавшись его, испортил девушку. Теперь она забеременела и была почти потеряна для дела. Оставался только один выход, сильно печаливший Носта-хана. Талисман, несмотря на всю свою силу и мастерство, должен умереть. После этого нужные зелья избавят Зусаи от ребенка, и все еще может быть исправлено.
Шаман ушел с дневного света в пещеру, огромную, сферической формы. Сталактиты свисали, как копья, с ее потолка. Волк, изваянный несколько веков назад из скалы в глубине пещеры, сидел, раскрыв пасть, и смотрел перед собой незрячими глазами.
Нынче в полдень он снова прозреет — но ненадолго. Глаза слишком могущественны, чтобы оставлять их в каменных глазницах на поживу всякому, у кого достанет хитрости и отваги. Нет. Отныне Глаза Альказарра будет носить при себе Носта-хан, шаман Волчьей Головы.
Трое послушников вошли с охапками просмоленных факелов, которые вдели в ржавые кольца на стенах вокруг Каменного Волка.
Носта-хан снова вышел на солнце, глядя, как людской поток движется вверх по склону, и приказал:
— Зажгите факелы.
Вернувшись назад, он присел перед Каменным Волком и закрыл глаза, собираясь с силами. Нынче здесь соберется больше сорока вождей; ни у одного из них нет лиловых глаз, но после церемонии он всех их расспросит. Собиратель где-то там, в степи, и с помощью камней Носта-хан найдет его.
Вожди вошли в пещеру и расселись широким полукругом футах в двадцати от Каменного Волка. Каждый привел с собой своих отборных воинов, которые стояли позади, взявшись за мечи, готовые вступить в бой по любому поводу. «Мы поистине разобщенный народ», — подумал Носта-хан.
Он дождался, когда соберутся все, и встал.
— Сегодня великий день, — объявил он. — То, что было утрачено, вернулось к нам. Этим днем начинается время Собирателя. Глаза Альказарра нашлись!
По толпе прошел ропот, сменившийся полной тишиной.
— Выйди вперед, Талисман, — приказал Носта-хан. Талисман, сидевший в середине, вышел и стал рядом с шаманом.
— Вот человек, возглавивший защитников в святилище Ошикая, Гонителя Демонов. Человек, одержавший победу над гайинами. Сегодня он с честью примет свое надирское имя и будет почитаться во все времена как великий герой племени Волчьей Головы. А теперь дай мне Глаза, мой мальчик.
— Сейчас, — сказал Талисман и обратился к собранию: — Святилище Ошикая выстояло, — звучным голосом объявил он. — Оно выстояло, потому что надирские воины держались стойко и били крепко. Здесь, на этом месте, я воздаю почести Барцаю, вождю Острого Рога, который погиб, защищая кости Ошикая. Здесь, на этом месте, я воздаю почести Кзуну из Одиноких Волков, который погиб во главе воинов Острого Рога. Здесь, на этом месте, я воздаю почести Квинг-чину из Летучих Коней, изувеченному и убитому гайинами. Здесь, на этом месте, я воздаю почести Лин-цзе из Небесных Всадников. И ввожу нового воина в ряды Волков. Выйди сюда, Горкай.
Горкай вышел вперед, неся на плече тяжелый железный молот.
— Это Горкай, который прежде был нотасом, а теперь принадлежит к Волчьей Голове. Носта-хан сказал вам, что время Собирателя настало, и это правда. Пора нам забыть заблуждения прошлых лет. Посмотрите на себя! Вы все из Волчьей Головы, однако привели с собой бойцов, опасаясь братьев, сидящих рядом с вами. И вы опасаетесь не напрасно! Ведь нет среди вас ни одного, который при случае не убил бы другого, чтобы править вместо него. Все вы здесь враги, и это глупость худшего толка. Готиры богаты, а мы голодаем. Готиры грабят наши селения, а мы замышляем новые междоусобицы. Почему так? Или мы глупцы от рождения? Много лет назад надирские мудрецы совершили особенно вопиющую глупость. Они отняли у нашей земли ее волшебную силу и поместили ее вот сюда. — И Талисман достал из кармана своего козьего кожуха Глаза Альказарра. Он поднял камни вверх, и они засверкали при свете факелов. — В них сила степей и гор. Сила Богов Камня и Воды. С этими пурпурными камнями любой может стать ханом и даже бессмертным. Я видел их в деле. В бою меня пронзили насквозь, однако теперь на мне нет ни единого знака.
Все теперь смотрели на камни, и он читал алчность в каждом взоре.
— Глаза Альказарра! — воскликнул он, вызвав гулкое эхо в пещере. — И вы думаете, что Барцай, и Кзун, и Квинг-чин погибли ради того, чтобы какой-нибудь мелкий вождь Волчьей Головы мог владеть магией Богов Камня и Воды? Достоин ли кто-то из вас такой власти? Если есть такой, пусть выйдет сюда и скажет, почему он заслуживает такой чести!
Вожди переглянулись, и ни один не двинулся с места.
Талисман подошел к Каменному Волку и вставил камни в его глазницы, а после повернулся к Горкаю, и тот бросил ему свой молот.
— Нет! — вскричал Носта-хан.
Талисман отступил на шаг, размахнулся и обрушил молот на волчью голову. В этот миг камни вспыхнули ослепительным пурпурным огнем, который охватил Талисмана и залил всю пещеру. Между сталактитами сверкнула молния, и прокатился гром, от которого пол пещеры заколебался.
С потолка посыпалась пыль, и пылинки в пурпурном свете загорелись тысячью самоцветов. Потом пыль осела, свет померк, и Талисман бросил молот. Каменный Волк превратился в груду обломков, от Глаз Альказарра не осталось и следа.
— Что ты сделал? — завопил Носта-хан, бросившись к Талисману. Тот обернулся, и шаман попятился, разинув рот и моргая.
Горкай подался вперед... и остановился. Глаза Талисмана изменили цвет — пурпурный огонь камней перешел в них и теперь мерцал при свете факелов.
— Твои глаза... — прошептал Горкай.
— Я знаю, — ответил Талисман.
Пройдя мимо оцепеневшего шамана, он стал перед изумленными вождями.
— Сегодня я принимаю свое надирское имя. Талисмана больше нет. Он умер, когда волшебная сила вернулась в землю. Отныне я буду зваться Ульриком из Волчьей Головы.

ДРОС-ДЕЛЬНОХ, ТРИДЦАТЬ ЛЕТ СПУСТЯ

Друсс-Легенда, сидя рядом с молодым солдатом Пеллином, завершил свой рассказ.
— Вот так оно и вышло, что старались мы ради обыкновенной шлюхи! Зибен на это не сетовал: он получил Ниобу. Он отвез ее к себе домой и подарил ей самое красивое на свете ведро для углей. Она была хорошая женщина. Пережила его на десять лет. Он не был ей верен — по-моему, он вообще не знал, что такое верность, — однако оставался при ней, а это что-нибудь да значит.
Лекарь Кальвар Син подошел к ним.
— Мальчик умер, Друсс, — тихо сказал он.
— Знаю, будь ты проклят! Все умирают, хоть ты тресни. — Друсс погладил еще теплую руку Пеллина и встал. — Знаешь, он храбро сражался. Боялся, но не побежал. Держался стойко, как и подобает мужчине. Как ты думаешь, он что-нибудь слышал?
— Трудно сказать, Друсс. Теперь ты должен отдохнуть. Ты уже не юноша.
— То же самое твердят мне Рек, Хогун и все прочие. Ничего, скоро отдохну. Мы все отдохнем. Никого из моих друзей уже нет на свете. Бодасена я убил сам, Зибен пал при Скельне.
— А Талисман? Вы с ним больше не встречались?
— Нет. Должно быть, погиб в одном из сражений Ульрика. — Друсс через силу рассмеялся и провел скрюченными пальцами по серебристой бороде. — А как он гордился бы, видя надиров теперь! Все племена до единого пришли под стены Дрос-Дельноха!
— Ступай отдохни, старик. Иначе завтра ты будешь лежать на одной из этих коек, а не сидеть с ней рядом.
— Ладно, лекарь, ладно.
Друсс взял свой топор, вышел на лунный свет, поднялся на стену и стал смотреть на неоглядный надирский лагерь, занявший весь перевал.
Три из шести крепостных стен уже пали, и Друсс стоял теперь у башни над воротами четвертой стены.
— О чем задумался, старый конь? — спросил Лучник, выйдя из мрака.
— Ульрик сказал, будто я, если верить его шаману, умру здесь, у этих ворот. Что ж — место не хуже всякого другого.
— Ты не умрешь, Друсс. Ты бессмертен, это всякий знает.
— Я старый, усталый человек. И знал еще до того, как пришел сюда, что здесь я и останусь. Я ведь заключил договор со смертью, парень.
Лучник вздрогнул и переменил разговор.
— А ведь он тебе понравился, правда? Ульрик то есть. Что еще он тебе сказал?
Друсс не ответил. Что-то в их встрече с Ульриком беспокоило его, но он не мог понять что — и ему не суждено было это понять...

Несколько дней спустя Ульрик в своем шатре тоже думал о Друссе, вспоминая их последнюю встречу на убойной земле между первой и второй стенами. Солнце ярко светило, и дренаи недавно оставили Эльдибар, первую стену.
Ульрик вышел на пустое место и разостлал на земле пурпурный ковер. Воин принес ему кувшин вина, блюдо с финиками и сыр. Великий хан сел и стал ждать.
Вскоре со второй стены спустился Друсс. Воин постарел, его борода отливала серебром на солнце. «Вспомнишь ли ты меня, Друсс? — подумал Ульрик. — Да нет, где там. Темноглазый юнец, которого ты знал тридцать лет назад, превратился в пожилого, покрытого шрамами воина с лиловыми глазами». Друсс приблизился, и Ульрик с бьющимся сердцем узнал его топор, Снагу, нанесший такой урон врагу в святилище Ошикая. Уж не хочет ли воин обрушить его на голову Ульрика? Нет. Друсс был и остался человеком чести.
— Я чужой в твоем стане, — сказал дренай.
— Садись, пришелец, и поешь. — Друсс, скрестив ноги, сел напротив. Ульрик медленно расстегнул свой черный лакированный панцирь, снял его и бережно положил обок. Потом снял черные наголенники и нараменники. — Я Ульрик из Волчьей Головы.
— Я Друсс-Топор.
Дренай, прищурив светло-голубые глаза, смотрел на великого хана. Ульрику показалось, что он уловил проблеск узнавания. «Скажи же ему! Поговори с ним. Дай знать, как ты ему благодарен».
— Я рад видеть тебя. Ешь.
Друсс взял пригоршню фиников с серебряного блюда и стал медленно жевать. Потом закусил козьим сыром и запил красным вином. Брови его удивленно поднялись.
— Лентрийское красное, — сказал Ульрик. — В нем нет яда.
— Меня не так просто убить, — усмехнулся Друсс. — Такой уж у меня дар.
— Ты хорошо сражался. Я рад за тебя.
— Меня опечалила весть о смерти твоего сына. У меня нет детей, но я знаю, как тяжко терять любимых.
— Да, жестокий удар. Славный был мальчик. Но жизнь всегда жестока, разве нет? Мужчина должен быть выше своего горя.
Друсс молча взял еще фиников.
— Ты великий человек, Друсс. Мне жаль, что тебе придется умереть здесь.
— Да, хорошо было бы жить вечно. Впрочем, я уже не тот. Несколько раз твои парни чуть было не свалили меня — куда это годится?

— Тому, кто убьет тебя, назначена награда. Сотня лошадей из моего табуна.
— А как он докажет тебе, что именно он убил?
— Представит мне твою голову и двух свидетелей в придачу.
— Только бы это известие не дошло до моих ребят. Они это обстряпают за пятьдесят лошадей.
— Вряд ли! Уж очень ты хорош в бою. А как там новый князь?
— Он предпочел бы менее шумную встречу, но и война, похоже, доставляет ему удовольствие. Он хороший воин.
— Как и все вы. Но это вас не спасет.
— Посмотрим. Вкусные у тебя финики.
— Вы верите, что сможете остановить меня? Скажи правду, Побратим Смерти.
— Мне хотелось бы послужить у тебя под началом. Я уже много лет восхищаюсь тобой. Я служил многим владыкам — и слабым, и злобным. Были среди них и хорошие люди, но ты... ты отмечен печатью величия. Думаю, ты добьешься того, чего хочешь, — но лишь когда я умру.
— Этого уже недолго ждать, Друсс, — мягко заметил Ульрик. — У меня есть шаман, знающий толк в таких вещах. Он говорит, что видел тебя у ворот четвертой стены — кажется, она зовется Сумитос? — и на плечах у тебя сидел оскаленный череп Смерти.
— Смерть сопровождает меня повсюду, Ульрик! — засмеялся Друсс. — Я ее побратим. Разве твой шаман не знает ваших преданий? Быть может, я умру на Сумитосе. Быть может, умру на Музифе. Но где бы я ни пожелал умереть, знай: уходя в Долину Теней, я захвачу с собой немало надиров, чтобы они сопутствовали мне.
— Сопутствовать тебе будет для них честью. Ступай с миром.

...Кто-то откинул полотнище шатра, вернув Ульрика к настоящему. Его помощник Огаси, сын давно умершего Горкая, ударил кулаком в грудь, приветствуя хана.
— Костер готов, о повелитель.
Ульрик, вздохнув, вышел за ним в ночь.
Друсс-Легенда лежал на погребальном костре со скрещенными на груди руками. И его боевой топор лежал рядом с ним. Ульрик, глядя на него, ощутил боль и сосущую скорбь. Друсс убил в единоборстве первого надирского бойца Ногушу, но Ногуша перед боем отравил свой меч. Когда надиры снова пошли на приступ, старый воин лежал в агонии, но он встал и уложил еще немало врагов, пока надиры не взяли его в кольцо и не зарубили.
— За что ему такая честь, повелитель? — спросил Огаси. — Он гайин и враг нам.
— Он сражался в святилище Ошикая вместе с твоим отцом и со мной, — вздохнул Ульрик. — Он помог вернуть волшебную силу нашей земле. Без него не было бы надирского войска, а может быть, и всех нас.
— Тогда он просто глупец.
Ульрик подавил гнев. Огаси храбр и предан ему, но никогда он не поймет величия такого человека, как Друсс-Легенда.
— Для меня было честью и гордостью стоять рядом с ним. Он всегда сражался только за то, во что верил, каким бы безнадежным ни казалось дело. Я знаю, как ты ненавидишь гайинов, Огаси. Но Друсс был человек особой, высшей породы. Когда-то мы с ним отправились в Пустоту, чтобы спасти душу Шуль-сен и помочь ей соединиться с духом Ошикая. Да, Друсс сражался против нас, но в нем не было зла. Он был великим человеком, а одно время моим другом. Воздай же ему честь ради меня.
— Хорошо, повелитель. — Огаси помолчал и улыбнулся. — Клянусь Богами Камня и Воды, он был воин, каких мало!
— Да. Он был воин, каких мало.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 6)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 9)
  • Глава 6 (Страница 12)
  • Глава 7 (Страница 14)
  • Глава 8 (Страница 17)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 23)
  • Глава 11 (Страница 26)
  • Глава 12 (Страница 30)
  • Глава 13 (Страница 33)
  • Глава 14 (Страница 34)
  • ДРОС-ДЕЛЬНОХ, ТРИДЦАТЬ ЛЕТ СПУСТЯ (Страница 35)


Дэвид Геммел

Легенда о Побратиме Смерти

Цикл: "Дренайские сказания. Друсс" - 3

Библиография серии

 Читать книгу

Аннотация

Он — Друсс. Защитник Дрос-Дельноха. Самый прославленный из героев Дреная. Он — Друсс. Воин, чье каждое деяние становится легендой. И одна из этих легенд — легенда о Глазах Альказарра. О двух драгоценных камнях, в коих, как говорят, заключена великая магия. О сокровище, которое Друсс должен отыскать любой ценой. Даже если для этого надо пройти через таинственную Пустоту. Даже если во имя этого придется сразиться с демонами Мрака и освободить из плена дух величайшей из колдуний былого. Даже если ради этого он станет побратимом самой Смерти...

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel