Дэвид Геммел - Легенда

1 Дэвид Геммел

Эта книга посвящается с любовью трем совершенно особым людям: моему отцу Биллу Вудфорду, без которого Друсс-Легенда никогда бы не вышел на стены Дрос-Дельноха; моей матери Олив, привившей мне любовь к историям, где герои никогда не лгут, зло торжествует редко, а любовь всегда настоящая; моей жене Валери, доказавшей мне, что так бывает и в жизни.

ПРОЛОГ

Дренайский посол с беспокойством ждал за огромными дверьми тронного зала. По обе стороны от него застыли двое надирских часовых, глядя прямо перед собой, уставив раскосые глаза в бронзового орла на темном дереве.
Посол облизнул сухие губы и поправил пурпурную мантию на тощих плечах. Где то спокойствие, с которым он в Дренанском зале совета, в шестистах милях к югу отсюда, принял поручение Абалаина: отправиться в далекий Гульготир и утвердить договор, заключенный с Ульриком, верховным вождем надирских племен? Бартеллию и раньше доводилось заключать договоры — он ездил для этого и в западную Вагрию, и в южный Машрапур. Все народы понимают, сколь полезна торговля и сколь дорого обходятся войны. Ульрик тоже не исключение. Да, он предал огню и мечу обитателей северной равнины — но ведь и те многие века терзали его народ поборами и набегами: они сами посеяли разметавшую их бурю.
Дренаи же всегда обходились с надирами достойно и учтиво. Сам Абалаин дважды посещал Ульрика в его стане и бывал принят с королевскими почестями.
Но то, что предстало перед Бартеллием в Гульготире, потрясло его. Не то было удивительно, что громадные ворота разнесли в щепки, хуже было то, что не менее плачевная участь постигла и защитников города. На замковой площади возвышался курган из отрубленных человеческих рук. Бартеллий, содрогнувшись, отогнал от себя это воспоминание.
Он ждал приема уже три дня, хотя обращались с ним вполне вежливо.
Бартеллий снова поправил плащ, сознавая, что посольские регалии выглядят не слишком внушительно на его худой, угловатой фигуре. Достав из-за пояса полотняный платок, он вытер вспотевшую лысину. Жена не раз говорила Бартеллию, что, когда он волнуется, плешь у него блестит как надраенная. Он предпочел бы этого не знать.
Подавляя дрожь, он покосился на правого часового — пониже его ростом, в остроконечном шлеме с оторочкой из козьей шкуры. Воин, облаченный в деревянный, покрытый лаком панцирь, держал в руке зазубренное копье. Плоское жестокое лицо, темные раскосые глаза. Если бы Бартеллию понадобился кто-то, чтобы отрубить человеку руку...
Бартеллий покосился налево — и тут же пожалел об этом, ибо левый часовой тоже смотрел на него. Чувствуя себя как заяц, на которого падает ястреб, посол поспешно перевел взор к орлу на двери.
И в это мгновение дверь, к счастью, распахнулась.
Бартеллий, сделав глубокий вдох, шагнул внутрь.
Зал был длинным, и двадцать мраморных колонн подпирали его расписанный фресками потолок. На каждой колонне полыхал факел, отбрасывая на стены гигантские пляшущие тени, и под каждым факелом стоял надирский страж с копьем. Глядя прямо перед собой, Бартеллий прошел пятьдесят шагов до трона на мраморном помосте.
На троне сидел Ульрик, Покоритель Севера.
Ростом Ульрик был невысок, но от него исходило поражавшее Бартеллия ощущение силы и власти. Широкоскулый, черноволосый и раскосый, как все надиры, он имел, однако, необычайного цвета лиловые глаза. Расчесанная натрое борода придавала смуглому лицу демоническое выражение, смягчаемое, впрочем, вполне человеческой улыбкой.
Но более всего изумило Бартеллия белое дренайское одеяние с вышитым фамильным гербом Абалаина: золотой конь, вставший на дыбы над серебряной короной.
Посол отвесил низкий поклон.
— Мой господин, я привез вам привет от Абалаина, избранного предводителя свободных дренаев.
Ульрик в ответ кивнул и велел послу продолжать.
— Мой предводитель Абалаин поздравляет вас с великолепной победой, одержанной над гульготирскими мятежниками, и надеется, что теперь, когда ужасы войны остались позади, вы соблаговолите вернуться к тем договорам и торговым соглашениям, которые обсуждали с ним во время его незабываемого визита к вам прошлой весной. У меня с собой письмо от правителя Абалаина, а также упомянутые договоры и соглашения.
Бартеллус ступил вперед и предъявил Ульрику три свитка.
Тот принял их и опустил на пол рядом с троном.
— Благодарю, Бартеллий. Скажи-ка — дренаи вправду боятся, что я двину войско на Дрос-Дельнох?
— Вы шутите, мой господин?
— Вовсе нет, — невозмутимо ответил Ульрик звучным басом. — Купцы доносят мне о великом смущении в Дренане.
— Это лишь досужие толки. Я сам помогал составлять договоры и был бы счастлив объяснить вам наиболее сложные места, буде в том возникнет нужда.
— Нет, я уверен, что они составлены как надо, однако мой шаман Носта-хан все-таки должен посмотреть, что они сулят нам. Я знаю, это дикарский обычай, но ты ведь поймешь нас, правда?
— Разумеется. У всякого народа свои обычаи, — отвечал Бартеллий.
Ульрик дважды хлопнул в ладоши, и из мрака слева от трона появился костлявый сморщенный старикан, одетый в грязную козью шкуру. В одной руке он держал белую курицу, в другой — широкую, плоскую деревянную чашу.
Ульрик встал и принял от шамана курицу. Он медленно поднял птицу над головой и на глазах у застывшего в ужасе Бартеллия перекусил ей шею. Курица отчаянно забила крыльями, и кровь оросила белую одежду вождя. Ульрик держал содрогающееся тело над чашей, выпуская из птицы последние капли жизни. Дождавшись конца, Носта-хан поднес чашу к губам, посмотрел на Ульрика и покачал головой.
Вождь отшвырнул птицу и медленно снял с себя белую одежду. Под ней открылся черный панцирь, на поясе — меч. Ульрик взял из-за трона боевой шлем из вороненой стали, отороченный мехом черно-бурой лисицы, и надел его на голову. Отерев дренайским одеянием измазанный кровью рот, он швырнул Бартеллию скомканную ткань.
Посол воззрился на окровавленное полотно у своих ног.
— Боюсь, что предзнаменования неблагоприятны, — произнес Ульрик.

Глава 1

Рек напился. «Не то чтобы всерьез, но в самый раз, чтобы ни к чему всерьез не относиться», — думал он, глядя в хрустальный кубок, откуда бросало кровавые тени рубиновое вино.
Огонь очага грел спину, и дым ел глаза, примешиваясь к запаху немытых тел, стынущей еды и намокшей одежды. Пламя в фонаре заплясало — в комнату ворвался порыв ледяного ветра. Кто-то вошел, захлопнул дверь и извинился, что напустил холода.
Прерванные было разговоры возобновились, разом забубнила дюжина голосов. Рек пригубил вино и содрогнулся, услышав чей-то смех, — этот звук пробрал его холодом не хуже зимнего ветра, бушевавшего за деревянными стенами. Точно кто-то прошел по его могиле. Он поплотнее запахнул свой синий плащ. Можно было не слушать, о чем говорят, — он и так это знал: тут уже много дней толковали об одном.
О войне.
Такое короткое слово — и сколько всего в нем заключено.
Кровь, смерть, сеча, голод, ужас, чума.
Снова грянул смех. Кто-то взревел:
— Несчастные варвары! Легкая пожива для дренайских копий.
Ему ответили новые раскаты смеха.
Рек разглядывал хрустальный кубок — такой красивый, такой хрупкий. Изваянный с заботой, даже с любовью, тонкий и изысканный, словно осенняя паутинка. Рек поднес кубок к лицу — в нем отразилась сразу дюжина глаз, и в каждом читалось обвинение.
На миг Реку захотелось грохнуть кубком об пол и разбить его вместе с обвиняющими глазами. Но он этого не сделал.
Не такой уж я дурак, сказал он себе. Пока еще нет.
Хореб, трактирщик, вытер толстые пальцы полотенцем и обвел усталым, но настороженным взглядом зал. Ссору не обязательно останавливать окриком и кулаком — вначале бывает достаточно слова и улыбки.
Война.
Почему даже приближение ее низводит человека до зверя?
Хоребу были хорошо известны почти все посетители. Семейные люди, крестьяне, купцы, ремесленники. Мирные, надежные, добрые в большинстве своем мужики. И вот они сидят, толкуя о смерти и о славе, готовые уничтожить любого, кого заподозрят в сочувствии к надирам. Стоит только послушать, с каким презрением они выговаривают самое это слово — «надиры».
«Но скоро они прозреют», — печально думал Хореб. И как еще прозреют! Хозяин поглядел на дочек, разносящих кружки и вытирающих столы, и в глазах его зажегся теплый огонек. Крошка Дори, вспыхнувшая под своими веснушками от чьей-то вольной шутки; Беса — вылитая мать, высокая и белокурая; толстушка Несса — всеобщая любимица, просватанная за Норваса, пекарского подмастерья. Хорошие девчушки, радость, посланная ему судьбой. Взгляд Хореба упал на высокую фигуру в синем плаще, сидящую у окна.
— Чтоб тебе, Рек, опять ты за свое! — пробормотал Хореб себе под нос. Он выругался, снял свой кожаный передник, взял наполовину полный кувшин с пивом, кружку — подумал — и достал из шкапчика бутылку крепкого вина, которую берег на свадьбу Нессы.
— Поделись бедой — и она увеличится вдвое, — сказал он, усаживаясь напротив Река.
— Одна голова плоха, а две еще хуже, — ответствовал Рек, наполняя свой бокал хозяйским вином. — Знавал я одного полководца, — продолжал он, вертя своими длинными пальцами бокал и наблюдая, как играет вино. — Он ни одного сражения не выиграл и ни одного не проиграл.
— Как так?
— Ты ведь знаешь ответ. Я тебе уже рассказывал.
— У меня плохая память. И потом, я люблю слушать твои истории. Как это возможно — не проиграть и не выиграть?
— А он сдавался при первой же опасности. Умно, правда?
— Как могли солдаты подчиняться ему, если он никогда не побеждал?
— Так ведь он и побежденным не бывал — а стало быть, и они тоже.
— А ты бы пошел за таким?
— Ни за кем я больше не пойду — а уж за воеводой и подавно. — Рек повернул голову, прислушиваясь к разговорам вокруг, и даже глаза прикрыл. — Послушай-ка их. Послушай, как они толкуют о ратных подвигах.
— Откуда им знать, друг мой Рек? Они этого не нюхали и на язык не пробовали. Не видели, как воронье, кружа черной тучей над полем битвы, выклевывает глаза мертвецам, как лисицы выдирают жилы, как черви...
— Замолчи, будь ты проклят! Мне напоминать не надо. И будь я проклят тоже, если пойду. Когда у Нессы свадьба?
— Через три дня. Он хороший парень, заботливый. Все плюшки ей таскает. Скоро она будет как бочка.
— Не от плюшек, так от чего другого, — подмигнул Рек.
— Да уж, — широко усмехнулся Хореб. Они сидели вдвоем среди накатывающего волной шума, молча и задумчиво попивали свое вино. Потом Рек подался вперед.
— Первый удар они нанесут по Дрос-Дельноху. Известно тебе, что там всего десять тысяч человек?
— Насколько я слышал, еще меньше. Абалаин только и знал, что урезывать регулярные войска, довольствуясь ополчением. Однако там шесть высоких стен и крепкий замок. Да и Дельнар не дурак — он сражался при Скельне.
— Да ну? Это там, что ли, один воин вышел против десяти тысяч, швыряя горы в супостата?
— Сага о Друссе Легендарном, — понизил голос Хореб. — Сказка о великане, в чьих глазах была смерть и чей топор наводил ужас. Собирайтесь в кружок, детки, и берегитесь темноты, где таится зло, покуда я рассказываю.
— Паршивец этакий. Как ты пугал меня в детстве. Ты ведь знал его — Друсса?
— Давным-давно. Говорят, будто он умер. А если и жив, то ему уже за шестьдесят. Мы бились вместе в трех сражениях, но я только дважды говорил с ним. И лишь однажды видел его в деле.
— И что, хорош он был?
— Страсть и вспомнить. Это было как раз перед Скельном и поражением Бессмертных — так, переделка. Да, он был очень хорош.
— Неважный из тебя рассказчик, Хореб.
— Ты хочешь, чтобы я, как эти дурни, без устали молол о войне, смерти и резне?
— Нет, — покачал головой Рек, допив вино. — Нет, не хочу. Ты ж меня знаешь.
— Знаю достаточно, чтобы любить тебя, хотя...
— Хотя что?
— Хотя ты сам себя не любишь.
— Не правда. — Рек снова наполнил свой бокал. — Я себя очень даже люблю. Просто знаю себя лучше, чем других.
— Порой мне думается, Рек, что ты чересчур требователен к себе.
— Ну нет. Нет. Я требую очень немногого. Я ведь знаю свою слабость.
— Странное дело. Чуть ли не каждый человек уверяет, будто знает, в чем его слабость. А спросишь его, он скажет: я, мол, слишком щедр. Ну а твоя слабость в чем? Давай выкладывай — трактирщики для того и существуют.
— Ну, во-первых, я слишком щедр — особенно с трактирщиками.
Хореб улыбнулся, покачал головой и умолк.
«Слишком умен для героя и слишком подвержен страху для труса», — подумал он, глядя, как его друг осушил кубок и поднес его к лицу, вглядываясь в свое раздробленное отражение. Хоребу показалось, что Рек сейчас разобьет хрусталь, — таким гневом загорелось его лицо.
Но молодой человек осторожно поставил кубок на стол.
— Я не дурак, — тихо сказал он и замер, поняв, что произнес это вслух. — Проклятие! Разобрало-таки.
— Давай-ка я провожу тебя в твою комнату.
— А свеча там горит? — покачиваясь на сиденье, спросил Рек.
— Ну конечно.
— Ты ведь не дашь ей погаснуть, нет? Не люблю я темноту.
Не то чтобы боюсь, ты ведь меня знаешь, — просто не люблю.
— Я не дам ей погаснуть, Рек. Положись на меня.
— Я полагаюсь. Я ведь спас тебя, верно? Помнишь?
— Помню. Дай-ка руку. Я провожу тебя к лестнице. Вот сюда. Давай, переставляй ноги. Вот так, хорошо!
— Я не колебался. Кинулся в бой с поднятым мечом, верно?
— Верно.
— Нет, неверно. Я стоял минуты две и трясся. И тебя ранили.
— Но ты все-таки пришел мне на выручку, Рек. Разве ты не понимаешь? Рана — пустяки. Главное — ты меня все-таки спас.
— Для меня это не пустяки. Горит в моей комнате свеча?

За ним высилась крепость, серая и угрюмая, окруженная дымом и пламенем. Шум битвы звучал у него в ушах, и он бежал, задыхаясь, с колотящимся сердцем. Он оглянулся.
Крепость была близко, ближе, чем раньше. Впереди маячили зеленые холмы, окружающие Сентранскую равнину. Они мерцали и отступали от него, дразня своим покоем. Он побежал быстрее, и на него упала тень. Ворота крепости отворились.
Он боролся с силой, что влекла его обратно, кричал и молил. Но ворота закрылись, и он снова оказался в гуще битвы, с окровавленным мечом в дрожащей руке.

Он проснулся, широко распахнув глаза, раздувая ноздри, с рвущимся из горла криком. Но нежная рука легла на его щеку, и чей-то голос произнес ласковые слова. В глазах у него прояснилось. Занималась заря, и розовый свет нового дня брезжил сквозь замерзшее окошко спальни. Он повернулся на бок.
— Ты неспокойно спал, — сказала Беса, поглаживая его лоб.
Он улыбнулся, натянул повыше пуховую перину и привлек девушку к себе.
— Но теперь я спокоен. — Возбужденный ее теплом, он ласкал пальцами ее спину.
— Не сегодня. — Она поцеловала его в лоб, откинула перину, вздрогнула и перебежала через комнату, где лежала ее одежда. — Холодно как. Еще холоднее вчерашнего.
— А тут так тепло, — с намеком сказал он, приподнимаясь, чтобы видеть, как она одевается. Она послала ему поцелуй.
— С тобой хорошо, Рек, но детей от тебя я иметь не желаю. Ну-ка, вылазь. Утром приедет целая куча народу, и твоя комната нам понадобится.
— Ты красивая, Беса. Будь у меня разум, я бы женился на тебе.
— Значит, твое счастье, что разума у тебя нет, — иначе я бы тебе отказала, и ты бы этого не перенес. Мне бы посолидней кого. — Улыбка смягчила обидные слова — но не совсем.
Дверь отворилась, и ввалился Хореб с медным подносом, неся хлеб, сыр и большую кружку.
— Как твоя голова? — спросил он, ставя поднос на стол у кровати.
— Прекрасно. Да никак это померанцевый сок?
— Да — и он дорого тебе обойдется. Несса подкараулила вагрийского корабельщика. Ждала его битый час и едва не обморозилась — а все для того, чтобы добыть тебе померанцев. Было бы для кого стараться.
— Это верно, — улыбнулся Рек. — Печально, но верно.
— Ты правда едешь нынче на юг? — спросила Беса, когда он принялся за свой сок. Рек кивнул. — Ну и дурак. Мало ты наслушался про Рейнарда?
— Я улизну от него. Как мое платье, вычищено?
— Дори убила на него несколько часов. И чего ради? Чтобы ты опять извозился в Гравенском лесу?
— Не в этом суть. Главное — из города выехать при полном параде. Смотреть не могу на этот сыр.
— Не беда, — улыбнулся Хореб. — Я уже вписал его в счет.
— Ну, тогда я поднатужусь и съем его. Кто еще сегодня отправляется в путь?
— В Лентрию идет караван со специями — они тоже следуют через Гравен. Двадцать человек охраны, все хорошо вооружены. Пойдут кружной дорогой, на юг и запад. Еще женщина, путешествует одна, но она уже уехала. И наконец, паломники — но эти уйдут только завтра.
— Женщина, говоришь?
— Не совсем, — уточнила Беса. — Но похожа.
— Ну, дочка, — заулыбался Хореб, — язвить тебе не к лицу. Высокая такая девушка, и конь у нее чудесный.
При оружии.
— Я мог бы поехать с ней, — сказал Рек. — Это скрасило бы мое путешествие.

1 Следующая страница


Легенда 2

— Притом она защитила бы тебя от Рейнарда, — ввернула Беса. — Вид у нее подходящий. Давай-ка, Регнак, одевайся.
Недосуг мне сидеть и смотреть, как ты тут завтракаешь, точно князь. От тебя и так в доме один беспорядок.
— Но не могу же я встать, покуда ты здесь, — возразил Рек. — Это неприлично.
— Болван. — Беса забрала у него поднос. — Заставь его встать, отец, не то он весь день пролежит.
— Она права, Рек, — сказал Хореб, когда дверь за ней закрылась. — Пора подыматься — а поскольку я знаю, как долго ты готовишься к выходу на люди, то, пожалуй, оставлю тебя.
— Из города надо выехать...
— При всем параде. Знаю. Ты твердишь это всякий раз.
Увидимся внизу.
Оставшись один, Рек переменился, и смешливые морщинки у его глаз преобразились в тревожные, почти горестные складки.
Не бывать больше дренайскому государству мировой державой.
Ульрик со своими надирами уже двинулся на Дренан — скоро он зальет равнинные города реками крови. Даже если каждый дренайский воин убьет тридцать кочевников, все равно их останутся сотни тысяч.
Мир меняется, и скоро Реку станет негде укрыться.
Он подумал о Хоребе и его дочерях. Шестьсот лет дренаи насаждали цивилизацию в мире, плохо приспособленном для этого. Они завоевывали, поучали и правили, в целом, мудро. Но теперь они пришли к своему закату, и новая империя уже готова подняться из крови и пепла старой. Рек снова подумал о Хоребе и рассмеялся. Старый хрыч определенно выживет, что бы ни случилось. Даже надирам нужны хорошие гостиницы. Но его дочки? Что будет с ними, когда орда ворвется в город? Кровавые картины замелькали у Река перед глазами.
— А, будь все проклято! — вскричал он, скатился с кровати и распахнул покрытое льдом окно.
Зимний ветер хлестнул угревшееся в постели тело, вернув Река к настоящему и к долгому путешествию на юг. Он подошел к скамейке, где лежала приготовленная для него одежда, и быстро оделся. Белую шерстяную рубашку и синие тугие штаны подарила ему славная Дори; камзол с шитым золотом воротником напоминал о днях былой роскоши в Вагрии; овчинный полушубок с золотыми завязками дал Хореб, а длинные, до бедер, сапоги из оленьей кожи достались Реку от некоего усталого путника в захолустной гостинице. «И удивился же тот, должно быть», — подумал Рек, вспоминая, как всего месяц назад прокрался со смесью страха и возбуждения в комнату к проезжему. У платяного шкафа стояло высокое, в полный рост, бронзовое зеркало, и Рек окинул долгим взглядом свое отражение. На него смотрел высокий мужчина с каштановыми волосами до плеч и холеными усами, очень представительный в своих краденых сапогах.
Рек натянул через голову перевязь и вдел в нее меч в черных с серебром ножнах.
— Герой, да и только, — сказал он с кривой усмешкой своему отражению. — Хоть картину пиши.
Он вынул меч и сделал выпад, косясь на зеркало. Запястье не утратило гибкости, и хватка оставалась твердой.
— Фехтуешь ты недурно, — сказал он себе, — этого у тебя не отнять.
Он взял с подоконника серебряный обруч — свой талисман, похищенный некогда в лентрийском борделе, — и надел себе на лоб, откинув за уши темные волосы.
— Может, на самом деле ты не так уж хорош, — сказал он отражению, — но, клянусь всеми богами Миссаэля, по виду этого никто не скажет! — Человек в зеркале улыбнулся ему глазами. — Не смейся надо мной, Регнак Скиталец. — Он перебросил плащ через руку и спустился в зал, окинув взглядом ранних посетителей. Хореб окликнул его из-за стойки.
— Ну вот, Рек, совсем другое дело! — Трактирщик в насмешливом восхищении откинулся назад. — Ты точно вышел прямиком из поэмы Сербара. Выпьешь?
— Нет. Погожу еще малость — лет так десять. Вчерашнее пойло до сих пор бродит у меня в утробе. Собрал ты мне отравы в дорогу?
— Ага. Червивые сухари, заплесневелый сыр и ветчина двухлетней давности. А еще фляжка самого худшего...
Разговоры смолкли — в таверну вошел провидец. Полы выцветшей синей одежды хлопали вокруг костлявых ног, и посох постукивал по полу. Рек с отвращением отвел взгляд от его пустых глазниц.
Старик протянул руку, на которой недоставало среднего пальца.
— Посеребри ладонь — узнаешь будущее, — прошелестел он, словно ветер в голых ветвях.
— И зачем они это делают? — шепнул Хореб.
— Ты про глаза? — спросил Рек.
— Ну да. Как может человек сам себе выколоть глаза?
— Будь я проклят, если знаю. Они говорят, будто это помогает им прорицать.
— Все равно что урезать себе некий орган, чтобы лучше любить женщин.
— В этом что-то есть, дружище Хореб.
Старец, привлеченный звуком их голосов, приблизился к ним с протянутой рукой.
— Посеребрите ладонь, — пропел он.
Рек отвернулся.
— Ну же, Рек, — подзадорил Хореб. — Послушай, что сулит тебе дорога. Вреда не будет.
— Ты заплати, а я послушаю.
Хореб полез в карман своего кожаного передника и опустил в ладонь старца мелкую серебряную монету.
— Скажи, что ждет моего друга. Свое будущее я знаю и так.
Старец присел на корточки, достал из своей потрепанной сумы горсть песка и рассыпал вокруг себя на полу. Потом вынул шесть костяшек с вырезанными на них рунами.
— Это ведь человеческие кости, да? — прошептал Хореб.
— Так говорят, — ответил Рек.
Старик в полной тишине завел песнь на древнем языке, бросил кости на песок и провел пальцами по рунам.
— Вижу правду, — сказал он наконец.
— К чему мне правда, старик? Расскажи лучше красивую сказку с прекрасными девами.
— Вижу правду, — повторил провидец, будто не слыша его.
— Ладно, ко всем чертям! Говори свою правду.
— Хочешь ли ты услышать ее, человече?
— Брось свои церемонии — говори и ступай своей дорогой!
— Полегче, Рек, — так уж у них заведено, — сказал Хореб.
— Возможно — но что-то больно долго он примеривается испортить мне день. Ничего хорошего от них все равно не услышишь. Сейчас он скажет, что меня заберет чума.
— Он хочет правды, — согласно обряду произнес Хореб, — и поступит с нею мудро и правильно.
— Не хочет он ее, и мудрости от него ждать не приходится, — сказал провидец. — Но судьбу свою он знать должен. Ты не хочешь слышать, как умрешь, Регнак Скиталец, сын Аргаса, и я не скажу тебе об этом. Нрав у тебя переменчивый, и отвага посещает тебя лишь временами. Ты вор и мечтатель, твоя судьба будет долго гнаться за тобой. Ты будешь бежать от нее, но прибежишь обратно к ней. Но ты уже знаешь об этом, Длинноногий, — ночью ты видел это во сне.
— И только-то, старик? Немного за серебряную монету.
— Князь и Легенда бок о бок на стене. В крови и мечтаниях крепость стоит — падет она иль нет?
Промолвив это, старец повернулся и вышел вон.
— Что тебе снилось сегодня ночью, Рек? — спросил Хореб.
— Но ты же не веришь в эту чепуху?
— Что тебе снилось? — настойчиво повторил трактирщик.
— Ничегошеньки. Я спал как бревно. Только проклятая свечка мешала. Ты оставил ее гореть, и она чадила. Поосторожнее надо быть. Мог бы начаться пожар. Каждый раз, останавливаясь тут, я говорю тебе об этих свечках, а ты меня не слушаешь.

Глава 2

Рек молча смотрел, как конюх седлает гнедого мерина. Лошадь не нравилась ему — глаз у нее был зловредный, и она прижимала уши. Конюх, молодой паренек, шептал ей что-то ласковое, дрожащими руками затягивая узду.
— Почему ты не купил серого? — спросил Рек.
Хореб засмеялся:
— Потому что это было бы уж слишком. Ты и так вырядился точно павлин — за тобой все лентрийские матросы погонятся.
Гнедой будет в самый раз. — И добавил уже серьезнее:
— Да и в Гравене тебе лучше не бросаться в глаза. А лошадь светлой масти видна издалека.
— Сдается мне, я ему не по душе. Видишь, как он на меня смотрит?
— Его отец был одним из самых резвых в Дренане, а мать служила в уланских полках Хитроплета. Лучших кровей и желать нельзя.
— Как его звать? — спросил не вполне убежденный Рек.
— Уланом.
— Улан… звучит недурно. Ну ладно… поглядим.
— Нарцисс готов, хозяин, — сказал конюх, отскочив от гнедого. Лошадь мотнула головой, норовя хватить его зубами, и парень повалился на булыжник.
— Нарцисс! — повторил Рек. — Ты купил мне коня, которого зовут Нарцисс?
— Что такое имя, Рек? — мирно с казал Хореб, — Зови его, как тебе угодно, — но признай, что это великолепное животное.
— Не обладай я столь тонким чувством смешного, я надел бы ему намордник. Где девочки?
— Они слишком заняты, чтобы прощаться с бродягой, который очень редко платит по счетам. Ну все, отправляйся.
Приговаривая ласковые слова, Рек осторожно подошел к мерину. Конь злобно зыркнул на него одним глазом, но позволил сесть в высокое седло. Рек взял поводья, расправил плащ по крупу коня и направил его к воротам.
— Чуть не забыл, Рек! — воскликнул Хореб. — Погоди-ка. — Трактирщик ушел в дом и вынес короткий лук из вяза, оправленного в рог, и колчан с черными стрелами. — Вот. Один гость оставил мне это в счет уплаты. Знатное, похоже, оружие.
— Превосходное. Когда-то я был хорошим лучником.
— Ага. Главное, клади стрелу острым концом от себя. Ну, поезжай — да береги себя.
— Спасибо, Хореб. Ты тоже позаботься о себе — и помни, что я говорил о свечках.
— Буду помнить. В путь, парень. Удачи тебе.
Рек выехал из южных ворот города, когда стражники уже гасили фонари. Ночные тени таяли на улицах Дренана, и дети играли под решеткой ворот. Он выбрал южную дорогу по вполне понятной причине. Надиры надвигались с севера, и самым верным способом избежать войны было устремиться в противоположную сторону.
Пришпорив коня каблуками, Рек послал его вперед. Слева от него восходящее солнце зажгло синие пики восточных гор. Небо голубело, птицы пели, и за спиной слышались звуки пробуждающегося города. Но Рек-то знал: солнце отныне встает для надиров, для дренаев настали сумерки последнего дня.
Он въехал на холм и посмотрел сверху на Гравенский лес, белый и непорочный под зимним покровом. Между тем это место пользовалось дурной славой, и Рек обыкновенно избегал его. Теперь он решился ехать через лес только потому, что ему были известны две вещи: во-первых, все здешние страшные истории связывались с именем простого смертного, и во-вторых, Рек этого смертного знал.
Рейнард, затаившийся со своей шайкой головорезов в Гравене, являл собой открытую, незаживающую язву торгового тракта. В этом лесу грабили караваны, убивали паломников и насиловали женщин. Армия была бессильна выловить разбойников — так велик был лес.
Рейнард уверял, что рожден знатной улалийской дамой от Князя Тьмы. Рек, однако, слышал, будто мать его — лентрийская шлюха, а отец — безымянный матрос. Слух этот Рек дальше не распространял — ему, как говорится, не хватало на это духу. И даже будь у него этот самый дух, Рек ненадолго сохранил бы его, повторяя подобное. Излюбленным способом обращения Рейнарда с пленными было поджаривать их по кускам на горячих угольях и предлагать это кушанье их злосчастным сотоварищам. Если Реку доведется встретить Рейнарда, придется льстить ему без зазрения совести, а если не поможет и это, значит, надо будет поделиться с ним последними новостями, выдать ближайший караван и убраться подобру-поздорову.
Вот почему Рек старательно собирал сведения обо всех караванах, идущих через Гравен, и о возможных путях их следования. Шелка, драгоценные камни, специи, рабы, скот.
Впрочем, ему нисколько не хотелось сообщать эти сведения кому бы то ни было. Лучше всего — проехать через Гравен тихо-мирно, предоставив решать судьбу караванщиков богам.
Копыта гнедого мягко ступали по снегу, и Рек ехал шагом, чтобы конь не споткнулся о невидимые глазу корни. Холод уже пробирался под теплую одежду, и ноги в оленьих сапогах застыли. Рек достал из котомки овчинные рукавицы.
Гнедой стойко брел вперед по сугробам. К полудню Рек стреножил его у замерзшего ручья и наскоро перекусил. Потом пробил широким вагрийским кинжалом лед, напоил коня и дал ему пригоршню овса. Когда он потрепал мерина по длинной шее, тот вскинул голову и оскалил зубы. Рек отскочил назад, плюхнулся в глубокий сугроб и засмеялся:
— Я так и знал, что ты меня невзлюбил.
Конь повернул к нему голову и фыркнул.
Перед тем как сесть в седло, Рек осмотрел его круп. На шкуре виднелись глубокие рубцы от хлыста. Рек мягко провел по ним рукой.
— Выходит, тебя драли кнутом, а, Нарцисс? Но это не сломило твой дух, верно? — Рек уселся верхом. Если повезет, через пять дней он выберется из этого леса.
Скрюченные дубы с узловатыми корнями отбрасывали на снег зловещие тени, задул ночной ветер. Рек въехал глубоко в лес. За деревьями вставала луна, озаряя его путь призрачным светом. Рек, лязгая зубами, начал оглядываться в поисках ночлега и час спустя остановился в мелкой лощине у замерзшего пруда. Он завел коня в кусты, чтобы хоть немного защитить его от ветра, покормил и развел небольшой костерок под прикрытием поваленного дуба и громадного валуна. В затишке тепло отражалось от камня. Рек заварил чай, прожевал кусок вяленой говядины, накинул на плечи одеяло, прислонился к дубу и стал смотреть в огонь.
Тощая лисица высунула морду из куста, тоже заглядевшись на пламя. Повинуясь порыву, Рек бросил ей полоску мяса.
Зверь стрельнул глазами с человека на мясо и обратно, схватил добычу и скрылся в ночи. Рек протянул руки к огню и стал думать о Хоребе.
Трактирщик вырастил его, когда отец Река был убит в северных войнах с сатулами. Честность, преданность, надежность, сила — всем этим Хореб обладал в полной мере. И еще он был добр — меж людьми такие редкость.
Рек вернул ему долг в одну памятную ночь, когда трое вагрийских дезертиров напали на Хореба в переулке около гостиницы.
Рек, к счастью, поздно засиделся за бутылкой и, услышав лязг стали о сталь, сразу выскочил наружу. Хореб бился, обреченный на поражение, — кухонный нож не защита против трех мечей. Однако бывалый воин оборонялся умело. Рек застыл на месте, позабыв о собственном мече. Ноги отказывались двинуться вперед. И тут чей-то меч, пробив защиту Хореба, раскроил ему ногу.
Рек завопил, и крик разорвал сковавший его ужас.
Несколько кровавых мгновений — и все было кончено. Первому врагу Рек вспорол горло, отразил удар второго, плечом отбросил третьего к стене. Хореб снизу ухватил этого третьего за ногу, повалил и зарезал своим ножом, а второй убежал в ночь.
— Ты был великолепен, Рек, — сказал Хореб, — Поверь мне, ты дрался, как бывалый воин.
«Но закаленные воины не цепенеют от страха», — подумал Рек.
...Он подбросил веток в огонь. Облако закрыло луну, и где-то ухнула сова. Рек дрожащей рукой схватился за кинжал.
Будь проклята эта тьма — а заодно с ней и все на свете герои!
Некоторое время он был солдатом, служил в Дрос-Кортсвейне, и ему нравилась такая жизнь. Но когда на границе начались стычки с сатулами, жизнь перестала быть приятной.
Он проявил себя хорошо и получил повышение: начальники говорили ему, что он прирожденный тактик. Они ведь не знали, что он не спит по ночам. И солдаты уважали Река. Не за то ли, что он был осторожен — даже опаслив? Он ушел из армии, боясь выдать свою истинную натуру.
— В уме ли ты, Рек? — сказал ган Джави, когда Рек подал в отставку. — Война только начинается. К нам идет подкрепление, и такой хороший командир, как ты, непременно получит повышение. Через полгода ты будешь командовать сотней. А там получишь и ганского орла.
— Я знаю, мой господин, — и, поверьте, очень сожалею о том, что не смогу участвовать в боях. Если бы не семейные дела… да я правую руку отдал бы, лишь бы остаться в строю, вы же знаете.
— Знаю, мой мальчик. Нам будет недоставать тебя, клянусь Миссаэлем. И твоим людям тоже. Если захочешь вернуться, для тебя всегда найдется место. Ты прирожденный воин.
— Я буду помнить об этом, мой господин. Спасибо вам за помощь и за совет.
— Еще одно, Рек, — сказал ган Джави, откинувшись на своем резном стуле. — Ты слыхал, должно быть, что надиры готовят поход на юг?
— Такие слухи ходят постоянно.
— Да, уже много лет. Но Ульрик — большой хитрец. Он подчинил себе много новых племен и, думается мне, созрел для вторжения.
— Но Абалаин только что подписал договор с ним. Мир в обмен на торговые привилегии и денежную помощь.
— То-то и оно, парень. Я ничего не скажу против Абалаина — он правит нами уже двадцать лет. Но сколько волка ни корми, он все в лес смотрит, ты уж мне поверь! Я хочу сказать, что такие люди, как ты, скоро очень понадобятся, так что смотри не заржавей.
Последнее, что может понадобиться дренаям, — это человек, который боится темноты. То, что им нужно, это второй Карнак Одноглазый — десятка два таких. Или Бронзовый Князь. Или сотня Друссов Легендарных. И даже если бы все они каким-то чудом вдруг явились, смогли бы они сдержать пятисоттысячную орду?
Можно ли даже представить себе такую несметную силу?
Они затопят Дрос-Дельнох словно сокрушительный вал.
И будь даже у дренаев возможность победить, Рек все равно не пошел бы. Да что там — даже верная победа не заставила бы его вступить в бой.
Кто вспомнит через сотню лет о народе, звавшемся дренаями? Они станут историей, как Скельнский перевал, овеянной легендами и приукрашенной сверх всякой меры.
Война!
Мухи, вьющиеся черной тучей над внутренностями человека, который рыдает от боли и зажимает живот обагренными пальцами, надеясь на чудо. Голод, холод, страх, мор, гангрена, смерть!
Война, какой ее знают солдаты.
В день его отъезда из Дрос-Кортсвейна к нему подошел один из его кулов и застенчиво подал ему тугой сверток:
— Это вам от всех нас.
Рек, смущенный, не находящий слов, развернул подарок и увидел синий плащ с застежкой в виде бронзового орла.
— Не знаю, как вас и благодарить.
— Ребята велели мне сказать... ну, словом, нам жаль, что вы уходите. Вот...
— Мне тоже жаль, Корвак. Семейные дела — что поделаешь.
Тот кивнул, желая, видимо, чтобы и у него нашлись семейные дела, позволившие бы ему уйти из Дроса. Но для кулов не существует отставки — только дун может покинуть крепость во время войны.
— Что ж, удачи вам. Надеюсь на скорую встречу... мы все надеемся.
— Да, мы увидимся скоро!
Это было два года назад. Ган Джави умер от удара, и несколько сотоварищей Река погибли в битвах с сатулами. Что до кулов — кто их считал?
...Рек ехал по лесу. Дни, холодные и угрюмые, проходили, к счастью, без происшествий, пока наутро пятого дня на тропе, огибающей вязовую рощу, он не услышал самый ненавистный для него звук — лязг стали о сталь. Ему бы проехать мимо — он знал, что должен проехать мимо. Но любопытство пересилило страх. Рек стреножил коня, закинул за спину колчан и натянул свой роговой лук. Потом осторожно спустился между деревьев в засыпанную снегом лощину.
Крадучись, как кот, он подобрался к поляне. Звуки битвы стали громче.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Молодая женщина в доспехах из серебра и бронзы, стоя спиной к дереву, отчаянно отбивалась от трех разбойников, кряжистых и бородатых, вооруженных мечами и кинжалами.
Ей же служила оружием гибкая сверкающая рапира, которой она орудовала со смертоносной быстротой.
Трое мужчин, все неважные фехтовальщики, только мешали друг другу, но девушка явно теряла силы.
Рек знал, что это люди Рейнарда, и клял себя за любопытство. Один из них вскрикнул — рапира пронзила ему руку.
— Получи-ка, жук навозный! — крикнула девушка.
Рек улыбнулся. Не красотка, но дерется здорово.
Он наложил на лук стрелу и стал ждать нужного мгновения. Девушка увернулась от опасного удара и воткнула шпагу в глаз разбойника. Тот с воплем отскочил, а за ним попятились и двое других. Они разошлись, собравшись атаковать девушку с обоих флангов. Как раз этого она и боялась — теперь ей не оставалось ничего, кроме бегства. Она переводила взгляд с одного врага на другого. Сейчас она схватится с высоким, забыв на время о другом, — лишь бы его первый выпад не оказался смертельным. Если повезет, она сможет захватить с собой обоих.
Высокий зашел слева, его товарищ — справа. В этот миг Рек выстрелил высокому в спину, но стрела вонзилась в левую икру. Рек поспешно наложил вторую стрелу — между тем разбойник оглянулся, увидел нового противника и заковылял к нему, испуская злобные вопли.
Рек отвел тетиву так, что она коснулась его щеки, напряг левую руку и отпустил стрелу.
Этот выстрел оказался удачнее. Рек целил в грудь, самую широкую мишень, однако стрела пробила разбойнику лоб, и он рухнул на спину, орошая кровью снег.
— Не слишком-то вы торопились, — холодно сказала девушка, переступая через третьего разбойника и вытирая тонкий клинок о его рубашку.
Рек отвел глаза от человека, которого убил.
— Я спас вам жизнь, — сказал он, сдерживая гнев.
Она была высокая и сильная — почти как мужчина, с длинными, неприбранными волосами мышиного цвета, с голубыми, глубоко посаженными глазами под густыми темными бровями, признаком неровного нрава. Фигуру ее скрывала кольчуга из стали-серебрянки с бронзовыми плечевыми накладками, на ногах красовались бесформенные вязаные гетры зеленого цвета, пристегнутые ремешками у бедер.
— Ну, чего глаза пялишь? — осведомилась она. — Женщин никогда не видал?
— Вот вы и ответили на свой первый вопрос.
— Что?
— Вы ведь женщина.
— Надо же, как остроумно! — Она взяла из-под дерева овчинный полушубок, стряхнула снег и надела на себя. По мнению Река, это ее не украсило.
— Они напали на меня. Убили моего коня, ублюдки! А твоя лошадь где?
— Ваша благодарность чересчур горяча, она меня смущает, — огрызнулся Рек. — А ведь это — люди Рейнарда.
— Да ну? Он что, твой приятель?
— Не совсем. Но если б узнал, что я сделал, он поджарил бы мои глаза на костре и подал бы мне их на закуску.
— Ладно, ладно, ни слова более. Я тебе бесконечно благодарна. Так где твоя лошадь?
Рек, гневно скрипнув зубами, выдернул из мертвого разбойника свои стрелы и вытер их о полушубок убитого. Потом старательно обыскал всех троих, обнаружив семь серебряных монет и несколько золотых колечек.
— На моей лошади всего одно седло, и поеду в нем я, — ледяным тоном отрезал он. — Я сделал для вас все, что мог, — теперь управляйтесь сами.
— Чертовски благородно с твоей стороны.
— Благородство не относится к числу моих достоинств, — отвернувшись, сказал он.
— И меткость тоже.
— Что?
— Ты целил ему в спину с двадцати шагов, а попал в ногу.
Это потому, что ты зажмурил один глаз — так перспектива нарушается.
— Благодарю за урок и желаю всего наилучшего.
— Погоди! — крикнула она. Он обернулся. — Мне нужна твоя лошадь.
— Мне тоже.
— Я заплачу.
— Она не продается.
— Тогда я заплачу за то, чтобы ты довез меня туда, где я смогу купить себе лошадь.
— Сколько?
— Один золотой раг.
— Пять, — сказал он.
— За эти деньги я могу купить трех лошадей, — возмутилась девушка.
— На этом рынке цену назначает продавец.
— Два — и кончено.
— Три.
— Хорошо, три. Ну, так где твоя лошадь?
— Сначала деньги, любезная госпожа.
Она с ледяным блеском в глазах достала деньги из кожаного кошеля и вложила в его протянутую ладонь.
— Меня зовут Регнак — для друзей Рек.
— Мне все равно, как тебя звать, — заверила она.

Глава 3

Они ехали в молчании, холодом не уступавшем погоде.
Девушка сидела в седле позади Река. Несмотря на снедавший его страх, он подавлял желание пришпорить коня. Нельзя сказать, чтобы он сожалел о том, что спас ее, — этот поступок безмерно повысил его самоуважение. Но он боялся встречи с Рейнардом. Девушка не станет молчать, пока он будет улещивать атамана. И даже если она каким-то чудом удержит язык за зубами, то потом непременно донесет, что Рек рассказал Рейнарду о путях следования караванов.
Конь споткнулся об укрытый под снегом корень, и девушка съехала набок. Рек поймал ее за руку и водворил обратно в седло.
— Не лучше ли будет обхватить меня за пояс?
— И во сколько мне это обойдется?
— Давайте держитесь. Слишком холодно, чтобы спорить.
Она обхватила Река руками и прислонилась головой к его спине.
В небе собирались черные тучи, становилось все холоднее.
— Надо будет пораньше остановиться на ночлег, — заметил он. — Погода портится.
— Согласна.
Пошел снег, и ветер усилился. Рек низко наклонял голову, щурясь от летящих навстречу снежных хлопьев. Он направил мерина в сторону от тропы, в гущу леса, и вцепился в луку седла, когда конь стал взбираться на крутой склон.
Рек понимал: ночевать под открытым небом в метель — чистое безумие. Нужна пещера или хотя бы скала, под которой можно укрыться. Они ехали еще час, пока не добрались до поляны, окаймленной дубами и дроком. На поляне стояла бревенчатая крестьянская хижина, крытая дерном.
Дыма над каменной трубой не было.
Рек пришпорил усталого коня. К хижине примыкал огражденный навес с прогнувшейся от снега плетеной кровлей, и Рек завел мерина туда.
— Слезайте, — сказал он девушке, но она все так же держалась за его пояс. Заметив, что руки ее посинели. Рек принялся что есть силы тереть их. — Да очнись же! Очнись, будь ты проклята! — Разомкнув ее руки, он соскочил с седла и подхватил ее, падающую, на руки. Губы у нее посинели тоже, и волосы смерзлись. Взвалив девушку на плечо, он снял с коня поклажу, ослабил удила и внес ее в хижину. Деревянная дверь стояла приотворенной, в стылое жилье набился снег.
Рек увидел лежанку под единственным окном, очаг, нехитро сколоченные полки и поленницу дров у дальней стены — ее могло хватить на две, а то и три ночи. Еще в хижине имелись три корявых стула и стол, грубо вытесанный из вязового пня. Рек опустил бесчувственную девушку на лежанку, нашел под столом связанный из прутьев веник и вымел из дома снег. Он хотел закрыть дверь, но прогнившая кожаная петля лопнула, и дверь перекосилась. Ругаясь, он загородил вход столом.
Поспешно раскрыв котомку, он достал коробку с трутом и огнивом. Неведомый хозяин хижины уже сложил в очаге дрова, как это заведено в лесной глуши. Рек собрал в кучку под хворостом сухие листья, полил их лампадным маслом из кожаной фляжки и стал высекать огонь. Пальцы у него застыли, и искры тут же гасли — он остановился, заставил себя медленно, глубоко подышать и снова ударил огнивом. На этот раз трут затлел. Рек осторожно раздул огонек, а когда занялись прутья, стал подкладывать мелкие ветки. Огонь начал разгораться.
Рек подтащил к очагу два стула, набросил на них одеяла и вернулся к девушке. Она лежала, едва дыша.
— Все эти проклятые доспехи, — проворчал он и стал развязывать на ней полушубок, поворачивая ее с боку на бок.
Вскоре он раздел ее и принялся растирать. Подбросив в огонь еще три полена, он расстелил на полу перед очагом одеяла, положил на них девушку и стал тереть ей спину.
— Не вздумай у меня умереть! — рявкнул Рек, массируя ей ноги. — Посмей только! — Он вытер ей волосы полотенцем и завернул ее в одеяло. На полу было холодно, из-под двери тянуло морозом, и, пододвинув лежанку к очагу, он переложил туда девушку. Пульс девушки бился медленно, но ровно.
Он взглянул ей в лицо — оно было прекрасно. Не в общепринятом смысле — этому мешали слишком густые, сумрачные брови, квадратный подбородок и слишком полные губы. Но в лице ее были сила, мужество и решимость.
И не только — во сне черты ее лица стали нежными, совсем детскими.
Рек тихонько поцеловал ее.
Потом застегнул свой полушубок, отодвинул стол и вышел в бурю. Гнедой фыркнул, заслышав его шаги. Под навесом лежала солома, и Рек, взяв пучок, вытер коню спину.
— Ночь будет холодная, парень, но тут ты не пропадешь. — Рек покрыл попоной широкую спину мерина, покормил его овсом и вернулся в хижину.
К девушке вернулись живые краски, теперь она мирно спала.
Пошарив по полкам, Рек отыскал старый чугунок. Достал из котомки полотняный, со стальной защелкой мешок со съестным, извлек оттуда вяленое мясо и стал варить похлебку. Согревшись, он скинул плащ и полушубок. Ветер снаружи бросался на стены, но внутри жарко пылал огонь, наполняя хижину мягким красноватым светом. Рек стянул сапоги и растер себе ноги. Хорошо, однако, быть живым.
А есть-то как хочется!
Он взял глиняную, обшитую кожей манерку и попробовал суп. Девушка пошевелилась, и он подумал, не разбудить ли ее, но решил, что не надо. Она так хороша, когда спит, — и сущая ведьма, когда бодрствует. Она повернулась на бок и застонала, высунув из-под одеяла длинную ногу. Рек вспомнил ее тело и усмехнулся. Ничего мужского в нем нет! Она просто крупная — но сложена превосходно. Он смотрел на ее ногу, и улыбка исчезала с его лица. Он представил, как лежит нагой рядом с ней...
— Ну нет. Рек, — сказал он вслух. — Ты это брось.
Он укрыл ее и вернулся к похлебке. «Готовься к худшему, — сказал он себе. — Проснувшись, она обвинит тебя в том, что ты воспользовался ее слабостью, и выцарапает тебе глаза».
Он завернулся в плащ и улегся перед огнем. На полу теперь стало теплее. Он подбросил дров в огонь, положил голову на руку и стал смотреть, как кружат, скачут и изгибаются огненные танцовщицы.
Скоро он уснул.
Разбудил его запах поджаренной ветчины. В хижине было тепло, а его левая рука опухла и затекла. Рек потянулся, застонал и сел. Девушки нигде не было. Потом открылась дверь, и она вошла, стряхивая снег с полушубка.
— Ходила посмотреть на лошадь. Есть будешь?
— Да. Который час?
— Солнце часа три как взошло. Снег почти перестал.
Он распрямил свое ноющее тело. Спина совсем онемела.
— Слишком долго я спал на мягких постелях в Дренане.
— И брюшко у тебя оттого же.
— Брюшко? У меня просто позвоночник так выгнут. И мышцы расслаблены. Ну ладно, пускай брюшко. Еще пару дней такой жизни — и оно сойдет.
— Не сомневаюсь. Однако нам повезло, что мы нашли это место.
— Да.
Она перевернула ветчину, и разговор умолк. Рек почувствовал неловкость и заговорил — одновременно с ней.
— Смешно, — сказала она.
— Вкусно пахнет, — сказал он.
— Вот что... я хотела сказать тебе спасибо. Ну, вот и сказала.
— Не за что. Почему бы нам не начать сызнова, как будто мы только что встретились? Меня зовут Рек. — Он протянул ей руку.
— Вирэ, — сказала она, сжав ему запястье на воинский манер.
— Очень приятно. И что же привело тебя в Гравенский лес, Вирэ?
— Не твое дело, — отрезала она.
— Я думал, мы начали сызнова.
— Ну, извини. Мне не так-то просто болтать с тобой по-приятельски — ты мне не слишком нравишься.
— Как можно так говорить? Мы и десяти слов друг с другом не сказали. Слишком рано судить, нравится тебе человек или нет.
— Я таких, как ты, знаю. — Она ловко разложила ветчину по двум тарелкам и подала одну Реку. — Заносчивые. Думаете, что боги, сотворив вас, сделали миру подарок. Порхаете себе, как вольные пташки.
— Ну и что в этом плохого? Совершенных людей не бывает. Да, я стараюсь получить от жизни радость — она ведь у меня одна.
— Вот из-за таких, как ты, страна и гибнет. Из-за таких вот беззаботных, живущих только нынешним днем. Из-за жадных и себялюбивых. А ведь когда-то мы были великим народом.
— Чушь. Мы были завоевателями и всем навязывали дренайские законы. Чума бы взяла такое величие!
— Ничего плохого в этом не было! Народы, завоеванные нами, процветали — так или нет? Мы строили школы, больницы, дороги. Мы поощряли торговлю и несли миру правосудие.
— Тогда тебе незачем так расстраиваться. Теперь правосудие миру будут нести надиры. Единственная причина дренайских побед — это то, что народы, которые мы завоевали, уже пережили свой расцвет. Они разжирели и обленились, сделались себялюбивыми, жадными и беззаботными. Все народы следуют этим путем.
— Так ты еще и философ? Твои взгляды мне кажутся такими же никчемными, как ты сам.
— По-твоему, я никчемный? Зато от тебя в твоем мужском наряде куда как много проку. Ты, подделка под воина! Если ты так жаждешь защитить дренайские ценности, почему бы тебе не отправиться в Дрос-Дельнох с другими дураками и не выйти со своей шпажонкой против надиров?
— Я только что оттуда — и вернусь туда, как только выполню то, что мне поручено.
— Ну и дура, — буркнул он.
— А ты ведь был солдатом, верно?
— Тебе-то что?
— Зачем ты ушел из армии?
— Не твое дело. — Настало неловкое молчание, и Рек, чтобы сломать его, добавил:
— После полудня мы должны добраться до Глен Френэ. Это маленькая деревушка, но лошадь там купить можно.
За едой они больше не разговаривали. Рек злился и чувствовал себя неуютно, ему не хватало умения преодолеть разделявшую их пропасть. Вирэ протерла тарелки и вычистила чугунок, неуклюжая в своей кольчуге.
Она тоже злилась — на себя. Она не хотела ссориться с Реком. Пока он спал, она двигалась по хижине тихонько, чтобы его не потревожить. Проснувшись, она сначала смутилась и впала в гнев, увидев себя раздетой. Но она достаточно знала о том, как люди замерзают, чтобы понять: Рек спас ей жизнь. И он не воспользовался ее наготой. Сделай он это, она убила бы его без сожалений и колебаний. Она долго смотрела на него, спящего, и решила, что он по-своему красив и что в нем есть еще нечто, делающее его привлекательным, Мягкость, быть может? Чувствительность? Она никак не могла понять что.
Ну, почему он так мил? Ее это сердило. Нет у нее времени на нежные чувства. И Вирэ с болью осознала, что у нее никогда не было времени на нежные чувства. А может быть, это у чувств нет времени на нее? Она неловкая, неуверенно чувствует себя с мужчинами — если они ей не противники или не соратники. Ей вспомнились слова Река: «Зато от тебя в твоем мужском наряде куда как много проку».
Он дважды спас ей жизнь. Зачем она сказала, что он ей не нравится? Может, из-за того, что она испугалась?
Рек вышел из хижины, и она услышала чей-то чужой голос:
— Регнак, дорогой! Это правда, что у тебя там женщина?
Вирэ схватилась за шпагу.

Глава 4

Настоятель возложил руки на голову молодого альбиноса, стоящего перед ним на коленях, и закрыл глаза.
— Готов ли ты? — мысленно, как заведено в Ордене, спросил он.
— Откуда мне знать? — ответил альбинос.
— Открой мне свой разум. — Юноша открылся, и настоятель увидел в его сознании отражение своего собственного доброго лица. Мысли юноши текли легко и свободно, переплетаясь с воспоминаниями старшего. Могучая натура настоятеля накрыла сознание молодого словно теплым одеялом, и тот погрузился в сон.
Пробуждение было горьким, и на глаза юноши навернулись слезы. Он снова — Сербитар, снова — один, снова — наедине со своими мыслями.
— Готов ли я? — спросил он.
— Будешь готов. Вестник близок.
— Это достойный человек?
— Суди сам. Следуй за мною в Гравен.

Предыдущая страница 3 Следующая страница


Легенда 4

Их души соединились и воспарили высоко над монастырем, вольные, как зимний ветер. Внизу лежали заснеженные поля, за полями чернел лес. Настоятель летел впереди над вершинами деревьев. На поляне у бедной хижины собралось несколько человек — они смотрели на дверь, в которой стоял высокий молодой воин. За ним виднелась женщина с мечом в руке.
— Который из них вестник? — спросил альбинос.
— Смотри — и увидишь.

Дела Рейнарда последнее время шли неладно. Атака на караван была отбита с тяжелыми потерями, а в сумерки нашли мертвыми еще троих — и среди них его брата Эрлика. Пленник, взятый третьего дня, умер со страху, не дождавшись настоящей забавы, да еще погода испортилась. Неудача преследовала Рейнарда — и он не мог взять в толк почему.
«Будь проклят вещун!» — с горечью думал он, когда вел своих людей к хижине. Если бы старик не погрузился в свой трехдневный сон, они, может, и не стали бы нападать на караван.
Рейнарду очень хотелось отрубить вещуну ноги, пока тот спит, но здравый смысл и жадность возобладали. Вещун — человек бесценный. Он очнулся как раз когда в лагерь доставили тело Эрлика.
— Видишь, что стряслось, покуда ты спал? — обрушился на него Рейнард.
— Ты потерял восемь человек в набеге, а женщина убила Эрлика и еще одного, когда они убили ее лошадь.
Рейнард вперил тяжелый взгляд в пустые глазницы старца.
— Женщина, говоришь?
— Да.
— Там убит еще и третий. Что скажешь о нем?
— Ему попала в лоб стрела.
— Кто пустил ее?
— Человек по имени Регнак. Скиталец, который бывает здесь временами.
Рейнард потряс головой. Женщина поднесла ему кубок подогретого вина, и он присел на камень у жаркого огня.
— Быть не может, он бы не осмелился! Уверен ты, что это он?
— Это он. А теперь мне надо отдохнуть.
— Погоди! Где они теперь?
— Сейчас погляжу, — сказал старик, направляясь в свою хижину. Рейнард велел подать еды и кликнул Груссина. Тот пришел и присел на корточки рядом с ним.
— Ты слышал? — спросил Рейнард.
— Да. Ты ему веришь?
— Смех и грех. Но старик еще ни разу не ошибался. Старею я, что ли? Раз уж такой трус, как Рек, нападает на моих людей, значит, я что-то делаю не так. Я его за это на медленном огне поджарю.
— У нас съестное на исходе, — сказал Груссин.
— Что?
— Съестное на исходе. Зима была долгая, и этот проклятый караван нам бы очень пригодился.
— Ничего, будут и другие. Первым делом надо найти Река.
— Да стоит ли он того?
— Стоит ли? Он помог какой-то бабе убить моего брата. Я хочу отдать эту бабу на потеху всей шайке. Хочу резать с нее мясо тонкими полосками, а потом скормить ее собакам.
— Как скажешь.
— Что-то в тебе не видно особого рвения. — Рейнард перекинул опустевшую миску через костер.
— Что ж, верно, и я старею. Когда мы пришли сюда, я видел в этом какой-то смысл, а нынче забыл, в чем он состоял;
— Мы пришли сюда потому, что прихвостни Абалаина разорили мою усадьбу и перебили мою семью. Я не забыл ничего. Ты не размяк ли часом?
Груссин подметил в глазах Рейнарда опасный огонь.
— Нет, конечно, нет. Ты атаман — как скажешь, так и будет. Мы найдем Река и ту женщину. Может, отдохнешь пока?
— К дьяволу отдых! Но ты спи, если хочешь. Мы отправимся сразу, как только старик даст нам указания Груссин пошел в свою хижину и лег на постель из папоротника.
— Что с тобой? — спросила его женщина, Мелла, став рядом с ним на колени и предложив ему вина — Ты не хотела бы уйти отсюда? — Он положил огромную ручищу ей на плечо. Мелла склонилась и поцеловала его.
— Я пойду с тобой, куда бы ты ни отправился.
— Устал я. Устал убивать. С каждым днем это становится все более бессмысленным. Он, должно быть, не в своем уме.
— Ш-ш! — опасливо шепнула она и сказала ему в самое ухо:
— Не высказывай своих страхов вслух. Настанет весна, и мы уйдем потихоньку. А до тех пор сохраняй спокойствие и выполняй все его приказания.
Он улыбнулся и поцеловал ее волосы.
— Ты права. Поспи немного. — Она прикорнула около него, и он укрыл ее одеялом.
— Я тебя не стою, — сказал он, когда она закрыла глаза.
Когда же он совершил ошибку? Во дни их огненной молодости жестокость Рейнарда казалась чем-то в порядке вещей — чем-то способным сотворить легенду. Так по крайней мере говорил Рейнард. Он говорил, что они будут шипом в боку Абалаина, пока не добьются справедливости. Так прошло десять лет. Десять проклятых кровавых лет.
Да было ли их дело правым хоть когда-то?
Груссин надеялся, что да.
— Ну, идешь ты? — спросил Рейнард с порога. — Они в старой хижине.
Переход был долгим, и холод стоял жестокий, но Рейнард почти не чувствовал этого. Гнев согревал его, а близость мщения придавала мускулам упругость.
Перед глазами у него стояли сладостные картины истязаний, и вопли музыкой звучали в ушах. Он возьмет женщину первым и будет резать ее раскаленным ножом. Чресла его возбужденно напряглись.
А Рек... Ну и рожу он скорчит, увидев, что они пришли!
Ужас застынет у него в глазах! Ужас, от которого цепенеет разум и кишки опорожняются сами собой!
Однако Рейнард ошибся.
Рек вышел из хижины, взбешенный и дрожащий. Он не мог вынести презрения на лице Вирэ. Только гнев помог бы ему позабыть об этом, да и то вряд ли. Но не может же он перемениться, верно? Одни рождаются героями, другие трусами. Какое право она имеет судить его?
— Регнак, дорогой! Правда это, что у тебя там женщина?
Рек оглядел собравшихся разбойников. Больше двадцати человек выстроилось полукругом позади высокого плечистого атамана. Рядом с Рейнардом стоял могучий Груссин, сжимая в руках обоюдоострый топор.
— Доброе утро, Рейн, — сказал Рек. — Что привело тебя сюда?
— Да вот прослышал, что у тебя завелась подружка, и подумал, что старина Рек не откажется поделиться с нами. Я приглашаю вас ко мне в лагерь. Где она?
— Рейн, она не про тебя. Хочешь выкуп? Караван идет...
— Провались он, твой караван! Тащи сюда бабу.
— Специи, драгоценные камни, меха. Большой караван.
— Расскажешь по дороге. Мое терпение на исходе. Тащи ее сюда!
Рек, вспыхнув от гнева, выхватил из ножен меч.
— Идите и возьмите ее сами, подонки!
Вирэ встала рядом с ним со шпагой в руке, разбойники тоже обнажили оружие и приблизились.
— Стойте! — вскинул руку Рейнард и вышел вперед, растянув губы в улыбке. — Послушай меня, Рек. Это бессмысленно. Против тебя мы ничего не имеем. Ты был нам другом.
Ну что тебе в этой женщине? Она убила моего брата — для меня это дело чести, сам понимаешь. Положи свой меч — и можешь ехать. Но она нужна мне живой. — «И ты тоже», — подумал Рейнард.
— Если она тебе нужна — бери ее. И меня заодно. Смелее, Рейн. Не забыл еще, для чего служит меч? Или ты, по своему обычаю, отойдешь за деревья и предоставишь другим умирать за тебя? Ну так уползай, гад! — Рек ринулся вперед, и Рейнард поспешно отступил, наткнувшись на Груссина.
— Убейте его — но не женщину! — приказал атаман. — Женщину взять живой.
Груссин выступил вперед, взмахнул топором. Вирэ снова подошла к Реку и встала рядом. Груссин остановился в десяти шагах от них и встретился с бесстрашным взглядом Река. И женщина... Молодая, храбрая — не красотка, но славная девочка.
— Ну, чего ждешь, остолоп! — взревел Рейнард. — Бери ее!
Груссин повернулся и зашагал обратно. Все вокруг стало каким-то странным и зыбким. Он вспомнил себя молодым, откладывающим деньги на собственный клочок земли; плуг у него был еще отцовский, и соседи охотно помогли бы ему выстроить домик близ вязовой рощи. Что сделал он со своей жизнью?
— Предатель! — вскричал Рейнард, выхватывая меч.
Груссин с легкостью отразил его удар.
— Брось это, Рейн. Пошли домой.
— Убейте его! — приказал Рейнард. Разбойники переглянулись. Одни нерешительно сунулись вперед, другие остались на месте. — Ублюдок! Подлый изменник! — завопил Рейнард, снова вскинув меч.
Груссин набрал в грудь воздуха, перехватил топор обеими руками и разнес меч на куски. Лезвие топора, отскочив от разбитого эфеса, врезалось атаману в бок. Тот упал на колени, скрючившись пополам. Груссин еще раз взмахнул топором, и отрубленная голова Рейнарда покатилась по снегу.
Бросив свое оружие, Груссин повернулся к Реку.
— Он не всегда был таким, каким ты его знал, — сказал он.
— Почему? — спросил Рек, опуская меч. — Почему ты это сделал?
— Кто знает? Не только из-за тебя — или из-за нее. Может, что-то внутри просто сказало мне — довольно. Где твой караван?
— Я наврал про караван.
— Ладно. Больше мы не увидимся. Я ухожу из Гранена.
Это твоя женщина?
— Ты неплохо держался.
— Да.
Вернувшись к атаману, Груссин подобрал свой топор.
— Долгой была наша дружба. Слишком долгой.
И Груссин, не оглядываясь, повел разбойников обратно в лес.
— Просто не верится, — сказал Рек. — Это настоящее чудо.
— Давай-ка закончим свой завтрак, — предложила Вирэ. — Я заварю чай.
В хижине Река затрясло. Он сел, уронив меч на пол.
— Что с тобой? — спросила Вирэ.
— Замерз, — ответил он, стуча зубами. Опустившись на колени, она стала растирать ему руки.
— Чай тебе поможет. Сахар есть?
— Есть — в котомке, завернут в красную бумагу. Хореб знает, какой я сластена. Обычно я не так чувствителен к холоду — ты уж прости!
— Ничего. Отец говорит, что сладкий чай хорошо помогает против... холода.
— Понять не могу, как они нас нашли? Снег должен был завалить все следы. Странное дело.
— Не знаю. На, держи.
Он пригубил чай, держа свою обшитую кожей манерку обеими руками. Горячий напиток плеснул ему на пальцы. Вирэ собрала вещи, выгребла золу из очага и сложила дрова для новых путников.
Горячий сладкий чай успокоил Река.
— Что ты делаешь в Дрос-Дельнохе? — спросил он.
— Я дочь князя Дельнара. Я там живу.
— Он услал тебя из-за войны?
— Нет. Я отвезла письмо Абалаину, а теперь должна доставить еще одно. Сделаю это и вернусь домой. Тебе полегчало?
— Да. Намного. — Рек, помявшись, посмотрел ей в глаза. — Меня трясло не только от холода.
— Я знаю, но это не важно. После боя всех бьет дрожь.
Главное — как человек ведет себя в бою. Отец мне рассказывал, что после Скельнского перевала его месяц мучили кошмары.
— Тебя вот не трясет.
— Это потому, что я все время чем-то занимаюсь. Хочешь еще чаю?
— Да. Спасибо. Я уж думал, нам конец. И мне вдруг стало все равно — восхитительное чувство. — Он хотел сказать, как хорошо ему было стоять рядом с ней, — и не смог. Ему хотелось подойти и обнять ее — но он знал, что не сделает этого. Он только смотрел, как она наливает ему чай и размешивает сахар.
— Где ты служил? — спросила Вирэ, чувствуя на себе его взгляд, но не понимая его значения.
— В Дрос-Кортсвейне. Под началом у гана Джави.
— Теперь он умер.
— Да, от удара. Отменный был командир. Он предсказывал, что будет война. Абалаин, должно быть, жалеет, что не послушал его.
— Его не один Джави остерегал. Все северные военачальники доносили об этом. А отец годами держал шпионов в надирском стане. Всем было ясно, что надиры готовятся напасть на нас. Абалаин глупец — он и теперь все шлет Ульрику свои договоры. Не может понять, что война неизбежна. Знаешь ты, что у нас в Дельнохе всего десять тысяч войска?
— Я слышал, что даже меньше.
— А ведь нам надо оборонять шесть городских стен. В военное время людей требуется вчетверо больше. Да и дисциплина уже не та, что раньше.
— Почему?
— Потому, что все они заранее обрекли себя на гибель! — гневно ответила Вирэ. — Потому, что отец мой лежит при смерти, а в гане Оррине твердости, что в гнилой картофелине.
— Оррин? Впервые слышу.
— Племянник Абалаина. Он командует гарнизоном, но вождь из него никудышный. Будь я мужчиной...
— Я рад, что ты не мужчина.
— Почему?
— Не знаю, — смутился он. — Просто так сболтнул. Рад, и все тут.
— Так вот, будь я мужчиной, я взяла бы командование на себя. И справилась бы куда лучше, чем Оррин. Чего ты так смотришь на меня?
— Я не смотрю, я слушаю, черт возьми! Почему ты все время ко мне придираешься?
— Может, мне разжечь огонь?
— Что? Разве мы остаемся?
— Если хочешь.
— Решай сама.
— Давай останемся еще на денек. Так мы сможем... лучше узнать друг друга. Начали мы неважно, хотя ты уже трижды спас мне жизнь.
— Нет, только однажды. Ты слишком крепкая, чтобы замерзнуть. А в третий раз нас обоих спас Груссин. Но я согласен остаться до завтра. Только мне неохота больше спать на полу.
— Тебе и не придется.

Настоятель улыбнулся смущению молодого альбиноса, разомкнул мысленную связь и вернулся к своему письменному столу.
— Поди ко мне, Сербитар, — сказал он вслух. — Ты не жалеешь, что принес обет безбрачия?
— Иногда жалею, — честно ответил юноша, поднимаясь с колен. Он отряхнул свое белое одеяние от пыли и сел напротив настоятеля.
— Девушка достойна, — сказал он, — мужчина мне непонятен. Они станут слабее, познав друг друга?
— Сильнее. Они друг другу нужны. Вместе они — единое целое, как в Священной Книге. Расскажи мне о ней.
— Что я могу сказать?

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— Ты входил в ее разум. Расскажи мне о ней.
— Она княжеская дочь. У нее нет уверенности в своих женских чарах, и смутные желания владеют ею.
— Почему так?
— Она не знает почему.
— Это я понял. Но ты-то знаешь?
— Нет.
— А что ты скажешь о мужчине?
— В его разум я не входил.
— Знаю — но все-таки?
— Его снедает страх. Он боится смерти.
— Ты считаешь это слабостью?
— В Дрос-Дельнохе — да. Там почти всех ждет верная смерть.
— А быть может, в этом его сила?
— Не понимаю, как так может быть?
— Что говорил о трусах и героях философ?
— "По самой природе определения только трус способен на высочайший героизм".
— Ты должен созвать Тридцать, Сербитар.
— Неужто главой буду я?
— Да, ты будешь Голосом Тридцати.
— Кем же тогда будут мои братья?
Настоятель откинулся на спинку стула.
— Арбедарк — Сердцем. Он силен, бесстрашен и правдив.
Менахем — Глазами, ибо наделен даром. Я же буду Душой.
— О нет! Я не могу приказывать тебе, учитель.
— Ты должен. Остальных назначишь сам. Я полагаюсь на твое решение.
— Но почему я? Глазами следовало бы стать мне, а главой — Арбедарку.
— Доверься мне. Все откроется после.
— Я выросла в Дрос-Дельнохе, — говорила Вирэ, лежа с Реком перед жарким огнем. Он подложил под голову свой свернутый плащ, ее голова покоилась у него на груди. Он молча гладил ее волосы. — Это величественное место. Ты бывал там?
— Нет. Расскажи мне о нем. — Реку не особенно хотелось слушать этот рассказ, но и говорить он не хотел.
— Его ограждает шесть стен, и в каждой двадцать футов ширины. Первые три возвел Эгель, Бронзовый Князь. Но город рос, и пришлось построить еще три. Крепость загораживает собою Дельнохский перевал. Только этим путем может армия пройти через горы, если не считать Дрос-Пурдола на западе и Кортсвейна на востоке. Мой отец перестроил старый замок и сделал его своим домом. С башен открывается прекрасный вид. На юге простирается Сентранская равнина, летом она вся золотая от злаков. А от севера и вовсе глаз нельзя отвести. Ты меня слушаешь?
— Да. Золото хлебов. Глаз нельзя отвести.
— Тебе правда хочется это слушать?
— Да. Расскажи мне побольше о стенах.
— Что тебе рассказать?
— Насколько они крепки?
— В них шестьдесят футов вышины, и через каждые пятьдесят шагов стоят сторожевые башни. Любая армия, которая попытается взять Дрос, понесет страшные потери.
— А ворота? — спросил Рек. — Стена крепка воротами.
— Бронзовый Князь подумал и об этом. Все ворота снабжены железными решетками, створки — многослойные, сделаны из дуба, бронзы и стали. Узкие проходы за воротами выводят в пространство между стенами. В этих проходах можно сдерживать малым числом несметные вражеские силы. Крепость выстроена с большим умом — вот только город все портит.
— Как так?
— По замыслу Эгеля, между стенами должна простираться пустая убойная полоса. Каждая последующая стена стоит чуть выше предыдущей — это замедляет продвижение врага. При достаточном количестве лучников можно устроить настоящую бойню. Притом это устрашает: враг будет знать, что за другой стеной, если он ее возьмет, его будет ждать новая убойная полоса.
— Чем же мешает город?
— Да тем, что он растет. Теперь между всеми стенами вплоть до шестой построены дома, и убойной земли больше не существует. Напротив, врагу обеспечено хорошее прикрытие.
Рек повернулся и поцеловал Вирэ в лоб.
— Ты зачем это?
— Разве обязательно должно быть «зачем»?
— Всему есть причина.
Он поцеловал ее снова.
— Тогда за Бронзового Князя. Или за скорую весну. Или за тающий снег.
— Ты говоришь вздор.
— А зачем ты отдалась мне?
— Это еще что за вопрос?
— А что?
— Не твое дело!
Он засмеялся и поцеловал ее опять.
— Верно, прекрасная дама. Не мое.
— Ты смеешься надо мной, — сказала она, попытавшись встать.
— Ничего подобного, — удержал ее Рек. — Ты прекрасна.
— Я никогда не слыла красавицей. Ты надо мной смеешься.
— Никогда я не стал бы смеяться над тобой. Ты на самом деле прекрасна — и чем дольше я на тебя смотрю, тем красивее ты мне кажешься.
— Ты глупый. Дай мне встать.
Он поцеловал ее снова, придвинувшись к ней поближе.
Поцелуй затянулся, и Вирэ вернула его.
— Расскажи мне еще о Дросе, — попросил Рек потом.
— Не хочу я говорить о нем сейчас. Ты дразнишь меня, Рек, так не годится. Не хочу я в эту ночь думать о Дросе. Ты веришь в судьбу?
— Да, теперь верю. Почти.
— Я серьезно. Еще вчера я была полностью готова вернуться домой и достойно встретить надиров. Я верила в дренайское дело и с радостью умерла бы за него. Вчера я ничего не боялась.
— А сегодня?
— А сегодня скажи мне «не возвращайся домой» — и я не вернусь, — сама не зная зачем солгала Вирэ. Ей стало страшно, когда Рек закрыл глаза и лег на спину.
— Нет, вернешься. Это твой долг.
— А ты?
— Бессмысленно это.
— Что бессмысленно?
— Не доверяю я своим чувствам. Никогда не доверял. Мне скоро тридцать, и я знаю свет.
— О чем ты говоришь?
— О судьбе. О роке. О безглазом старце в синих лохмотьях. О любви.
— О любви?
Он открыл глаза и погладил ее по щеке.
— Не могу выразить, что я испытал, когда ты встала рядом со мной нынче утром. Это была вершина моей жизни. Все остальное утратило значение. Я видел небо — оно было голубее, чем когда-либо раньше. Все представлялось мне ярким и четким. Я чувствовал, что живу, сильнее, чем за все свое прошлое. Ты понимаешь, о чем я?
— Нет, — мягко ответила она. — Не совсем. Ты правда находишь меня красивой?
— Ты самая красивая женщина, когда-либо носившая доспехи, — со смехом сказал он.
— Это не ответ. Почему я красива?
— Потому что я люблю тебя, — ответил он, сам изумившись легкости, с которой это произнес.
— Значит, ты поедешь со мной в Дрос-Дельнох?
— Расскажи мне еще разок об этих славных высоких стенах.

Глава 5

Монастырские земли были разбиты на учебные ристалища — мощенные булыжником, засеянные травой, песчаные или выложенные предательски скользкими каменными плитами. Само здание, замок из серого камня с зубчатыми башнями, высилось посередине. Монастырь ограждали стены — сложенные позднее из золотистого песчаника, они выглядели не столь уж грозно — и опоясывал ров. У западной стены в оранжерее круглый год цвели цветы тридцати различных оттенков — одни только розы.
Альбинос Сербитар опустился на колени перед своим кустом, мысленно соединившись с ним. Тринадцать лет он возился с этими розами и понимал их как нельзя лучше — между ним и цветами царила полная гармония.
Розы источали свой аромат для одного лишь Сербитара.
Тля на кусте гибла под его взглядом, и нежная шелковая прелесть бутонов пьянила его, как дурман.
Розы были белые.
Закрыв глаза, Сербитар откинулся назад, единый с бродящими в кусте соками новой жизни. Он был в полных доспехах: в серебристой кольчуге, с мечом у пояса, в кожаных гетрах, скрепленных серебряными кольцами; рядом лежал новый серебряный шлем со старинной цифрой "I". Свои белые волосы Сербитар заплел в косы. Глаза у него были зеленые, как листья розы. Тонкое, почти прозрачное лицо с высокими скулами завораживало своей мистической, как у чахоточного, красотой.
Сербитар прощался с цветком, нежно унимая его легкую, как паутина, панику. Он знал эту розу с тех пор, как на ней раскрылся первый лист.
А теперь он должен умереть.
Перед его мысленным взором возникло улыбающееся лицо, и Сербитар узнал Арбедарка.
— Мы ждем тебя, — передал тот.
— Иду, — ответил Сербитар.
В большом зале стоял стол, на столе — кувшин с водой, перед каждым из тридцати высоких кресел — ячменная лепешка. Двадцать девять человек — все в доспехах — молча ждали, когда сядет Сербитар. Он занял свое место во главе стола, поклонившись настоятелю Винтару, сидевшему теперь справа от него.
Все молча поели, думая каждый о своем и чувствуя каждый свое в этот миг, венчавший тринадцать лет учения.
Наконец Сербитар согласно древней традиции нарушил молчание:
— Братья, наши искания завершились. И теперь мы должны обрести то, что искали. Вестник скачет из Дрос-Дельноха, чтобы просить нас умереть. Что чувствует Сердце Тридцати?
Все взоры обратились к чернобородому Арбедарку. Он открылся, свободно принимая их мысли и чувства, отбирая и сводя в приемлемую для всех единую мысль.
Вскоре он произнес низким звучным голосом:
— Дети дренайского народа стоят перед лицом погибели.
Ульрик собрал под свое знамя надирские племена. Первый удар он нанесет по Дрос-Дельноху, князю которого, Дельнару, приказано продержаться до осени. Абалаину нужно время, чтобы набрать и обучить армию. Близок день, который решит судьбу всего континента. Сердце говорит, что мы должны обрести истину в Дрос-Дельнохе.
Сербитар повернулся к Менахему — смуглому, с ястребиным носом, с темными волосами, собранными в длинный хвост и перевитыми серебряной нитью.
— Что видят Глаза Тридцати?
— Если нас не будет в Дросе, город падет. Если мы будем там, город падет. Наше присутствие лишь оттянет неизбежное. Если вестник окажется достоин, мы должны исполнить его просьбу.
Сербитар повернулся к настоятелю.
— Винтар, что говорит Душа Тридцати?
Настоятель провел рукой по редеющим волосам, встал и поклонился Сербитару. Серебристо-бронзовые доспехи выглядели на нем неуместно.
— Нас попросят убивать иноплеменников, — печально и тихо проговорил он. — Не потому, что они дурные люди, а потому лишь, что их вожди намерены сделать то же, что шестьсот лет назад делали дренаи.
Мы стоим меж морем и горами. Море хлынет на нас, горы не позволят нам убежать. Смерть неизбежна.
Все мы здесь мастерски владеем оружием. Мы ищем совершенной смерти, которая увенчала бы прожитую в стремлении к совершенству жизнь. Пусть нашествие надиров для истории не представляет ничего нового — дренаям оно несет несказанные бедствия и ужасы. Можно смело сказать, что, защищая дренаев, мы сохраним традиции Ордена. То, что наши усилия будут напрасны, — еще не повод отказываться от сражения. Главное, что помыслы наши чисты.
Мне грустно, что все это так, но Душа говорит: мы должны ехать в Дрос-Дельнох.
— Итак, мы едины, — сказал Сербитар. — Я тоже чувствую, что это так. Мы пришли в этот Храм со всех концов земли. Отверженные, загнанные и запуганные, мы собрались вместе, чтобы создать противостояние. Мы превратили свои тела в живое оружие, с тем чтобы души наши открылись миру и покою. Мы священники-воины, каких никогда не было в древности. В наших сердцах не будет радости, когда мы станем убивать врагов, ибо мы любим всякую жизнь.
А когда мы умрем, наши души продолжат путь, свободные от всех оков. Мелкая зависть, досада, ненависть, — все останется позади, и мы достигнем Истока.
Голос говорит: едем.

Луна в третьей четверти висела в безоблачном небе, и деревья вокруг костра Река отбрасывали бледные тени. Злополучный кролик, выпотрошенный и обмазанный глиной, пекся на углях. Вирэ, обнаженная до пояса, вернулась от ручья, вытираясь запасной рубашкой Река.
— Знала бы ты, сколько она мне стоила! — усмехнулся Рек, когда Вирэ опустилась у огня на камень, вся золотая в отблесках пламени.
— Она никогда не служила лучшей цели. Скоро поспеет твой кролик?
— Скоро. Ты простудишься насмерть, расхаживая полуголой в такую стужу. У меня от одного твоего вида кровь стынет.
— Странно! Не далее как утром ты говорил, что вся кровь у тебя бурлит при виде меня.
— Я говорил это в теплой хижине, где рядом была постель.
Меня никогда не прельщала мысль любиться на снегу. Вот, я согрел тебе одеяло — держи-ка.
— В детстве, — проговорила она, заворачиваясь в одеяло, — мы бегали зимой три мили по холмам в одних туниках и сандалиях. Это очень закаляет. Правда, мерзли мы здорово.
— Раз ты такая закаленная, чего ж ты вся посинела тогда, в метель? — с беззлобной ухмылкой осведомился Рек.
— Из-за доспехов. Слишком много стали и недостаточно шерсти под ней. Впрочем, если б я ехала впереди, мне не было бы так скучно, и я бы не заснула. Ну, так готов он или нет? Я умираю с голоду.
— Он уже доспевает, мне сдается.
— Ты когда-нибудь готовил так кролика?
— Не то чтобы... Но все правильно — я видел, как это делается. Мех отваливается с глиной. Очень просто.
Вирэ это не убедило.
— Я выслеживала эту тощую тварь целую вечность. — Она с удовольствием вспомнила, как сбила кролика одной стрелой с сорока шагов. — Лук у тебя неплохой, только легковат немного. Это старый кавалерийский, верно? У нас есть несколько таких в Дельнохе. Теперь их делают из стали-серебрянки — они тяжелее и дальше бьют. Ох, умираю.
— Терпение улучшает аппетит.
— Смотри только не испорти его. Мне никогда не нравилось убивать животных. Сейчас, правда, я сделала это по необходимости — есть-то надо.
— Не уверен, что кролик согласился бы с твоим суждением.
— Разве кролики способны рассуждать?
— Не знаю. Это я так...
— Тогда зачем говоришь? Странный ты все-таки.
— Так, отвлеченная мысль. Разве у тебя их не бывает?

Предыдущая страница 5 Следующая страница


Легенда 6

Разве ты никогда не задаешься вопросом, откуда цветок знает, когда ему расти? Или как лосось находит дорогу в места нереста?
— Нет. Готово или нет?
— Ну а о чем же ты думаешь, если не прикидываешь, как бы ловчее убить человека?
— О еде. Готово наконец?
Рек поддел прутиком кусочек глины и поглядел, как она шипит на снегу.
— Что ты такое делаешь? — спросила она.
Рек выбрал камень с кулак величиной и разбил им глину, под которой обнаружилась полусырая, плохо ободранная тушка.
— Выглядит неплохо, — сказала Вирэ. — Что дальше?
Он потыкал палочкой дымящееся мясо.
— Ты в состоянии это есть?
— Разумеется. Можно позаимствовать твой нож? Тебе что отрезать?
— У меня еще осталась овсяная лепешка, и я, пожалуй, удовольствуюсь ею. Может, оденешься все-таки?
Они разбили лагерь в неглубокой лощине под прикрытием скалы. Впадина в камне, недостаточно глубокая, чтобы зваться пещерой, все-таки отражала тепло и неплохо укрывала от ветра. Рек жевал лепешку и смотрел, как Вирэ уплетает кролика. Зрелище — не из самых возвышенных. Остатки она зашвырнула за деревья:
— Барсукам на закуску. Неплохой способ готовить кролика.
— Рад, что тебе понравилось.
— Ты не очень-то привычен к жизни в лесу, верно?
— Я стараюсь.
— Ты даже выпотрошить его не сумел. Весь позеленел, когда показались внутренности.
Рек швырнул огрызок лепешки за останками кролика.
— Пусть барсуки и на сладкое что-нибудь получат.
Вирэ весело хихикнула.
— Ты просто чудо, Рек. Ты не похож ни на кого из знакомых мне мужчин.
— Подозреваю, что дальше ничего хорошего не услышу.
Не лечь ли нам спать?
— Нет. Послушай меня. Я серьезно. Всю жизнь я мечтала о человеке, которого когда-нибудь встречу. Я представляла его высоким, сильным, добрым и понимающим.
И любящим. Я не верила, что он и вправду существует. Почти все мои знакомые были солдаты — грубые, прямые как копье и столь же способные на нежные чувства, как бык в охоте. Встречались мне и поэты, сладкоречивые и нежные. С солдатами я тосковала о поэтах, с поэтами — о солдатах. И совсем уже разуверилась, что на свете есть человек, которого хочу я. Ты меня понимаешь?
— Значит, ты всю жизнь искала человека, который не умеет готовить кроликов? Как тут не понять.
— Ты правда понимаешь? — тихо спросила она.
— Да. Но ты говори дальше.
— Ты и есть тот, о ком я мечтала, — зарделась она. — Ты мой Трусливый Герой — мой любимый.
— Я так и знал, что добром это не кончится.
Она подбросила дров в огонь, и он протянул к ней руку.
— Сядь поближе. Так теплее.
— Я поделюсь с тобой одеялом. — Она села поближе и положила голову ему на плечо. — Ничего, если я буду звать тебя моим Трусливым Героем?
— Зови меня как хочешь — только будь всегда рядом, чтобы я мог откликнуться.
— Всегда-всегда?
Ветер сбил пламя набок, и Рек вздрогнул.
— "Всегда" — не такой уж долгий срок для нас, верно?
Только пока стоит Дрос-Дельнох. Впрочем, может, я надоем тебе еще раньше, и ты меня прогонишь.
— Никогда!
— "Никогда", «всегда». Прежде я как-то не задумывался над этими словами. Почему мы не встретились десять лет назад? Тогда они еще могли бы иметь какой-то смысл.
— Сомневаюсь. Мне тогда было всего девять лет.
— Я не буквально. Поэтически.
— Мой отец написал Друссу и ждет ответа — только поэтому он до сих пор жив.
— Друссу? Но Друсс, если еще и числится в живых, теперь дряхлый старец — это просто смешно. Сражение при Скельне состоялось пятнадцать лет назад, и он уже тогда был в годах — его пришлось бы нести в Дрос на носилках.
— Возможно. Но отец возлагает на него большие надежды.
Отец всегда преклонялся перед Друссом. Считал его непобедимым. Бессмертным. Сказал мне как-то, что это величайший воин наших дней. Сказал, что Скельнский перевал — победа одного Друсса, а он сам и все остальные находились там только для счета. Отец часто рассказывал мне эту историю, когда я была маленькая. Мы сидели у костра, вот как сейчас, и поджаривали хлеб на огне. И он рассказывал мне о Скельне. Чудесное было время. — И Вирэ умолкла, глядя на угли.
— Расскажи мне. — Рек привлек ее к себе и отвел волосы, упавшие ей на лицо.
— Да ты знаешь. О Скельне все знают.
— Верно. Но я никогда не слышал эту историю из уст очевидца. Только смотрел представления да слушал певцов.
— Скажи мне, что слышал, а я доскажу остальное.
— Ладно. Скельнский перевал обороняли несколько сотен воинов, в то время все дренайское войско пребывало где-то в другом месте. Дренаи опасались Горбена, вентрийского короля. Они знали, что Горбен выступил в поход, но не знали, куда он ударит. Он двинулся через Скельн. Врагов было в пятьдесят раз больше, чем защитников, но те держались, пока не подошло подкрепление. Вот и все.
— Нет, не совсем все. У Горбена была еще и гвардия — они звались Бессмертными. Их никто никогда не побеждал, но Друсс побил их.
— Да полно тебе. Не может один человек побить целое войско. Разве что в сагах.
— Нет, ты послушай. Отец говорил, в последний день, когда Бессмертные наконец вступили в бой, дренаи стали гнуться. Мой отец всю жизнь был воином. Он знает толк в битвах и способен увидеть, когда отвага сменяется паникой. Казалось, дренаи вот-вот побегут. Но тут Друсс проревел боевой клич и ринулся вперед, круша своим топором направо и налево. Вентрийцы дрогнули перед ним, а те, что поближе, обратились в бегство. Паника распространилась словно лесной пожар, и ряды вентрийцев смешались. Друсс повернул прилив в обратную сторону. Отец говорил, что Друсс в тот день казался не человеком, а гигантом. Богом войны.
— Но это было тогда. Не вижу, какой может быть прок теперь от беззубого старца. Против старости не устоит никто.
— Согласна. Но разве ты не понимаешь, как подняло бы боевой дух присутствие Друсса? Люди валом повалили бы под его знамя. Сражаться рядом с Друссом-Легендой — все равно что обрести бессмертие.
— А ты сама когда-нибудь видела старика?
— Нет. Отец не говорил мне, в чем дело, но между ними что-то произошло. Друсс никогда не показывался в Дрос-Дельнохе. Мне кажется, это как-то связано с моей матерью.
— Он ей не нравился?
— Нет, тут другое. Там был еще как-то замешан друг Друсса — кажется, его звали Зибен.
— И что же он?
— Его убили при Скельне. Он был лучшим другом Друсса.
Это все, что я знаю.
Рек знал, что она лжет, но не стал настаивать. Все это теперь старая история.
Как и сам Друсс-Легенда.

Старик смял письмо и бросил его.
Не возраст угнетал Друсса. Он наслаждался мудростью своих шестидесяти лет, накопленным за долгую жизнь знанием и уважением людей. Иное дело — телесный ущерб, который нанесло ему время. Плечи были все еще могучи, и грудь выдавалась колесом, но мускулы на спине натянулись, как веревки.
И в поясе он сильно располнел за последнюю зиму. А его черная с проседью борода чуть ли не за ночь превратилась в седую с чернью. Но острые глаза, глядящие теперь на его отражение в серебряном зеркале, не утратили зоркости. Некогда их взгляд обращал вспять армии, заставлял героических противников отступать с позором и зажигал сердца людей, нуждавшихся в славном примере.
Он был Друссом-Легендой, Друссом Непобедимым, Мастером Топора. Детям рассказывали сказки о нем — настоящие сказки. Друсс-герой, бессмертный, подобный богам.
Он мог бы жить во дворце, мог бы иметь сотню наложниц.
Сам Абалаин пятнадцать лет назад, после победы при Скельне, осыпал его драгоценностями.
Но на следующее утро Друсс вернулся в Скодийские горы, в пустынный край, выше которого только облака. Поседевший воин возвратился в свой одинокий приют среди сосен, в общество снежных барсов. Там, в горах, покоилась его жена, с которой он прожил тридцать лет. Друсс тоже хотел умереть там, хотя и знал: хоронить его будет некому.
Эти пятнадцать лет он не сидел сиднем. Он бывал в разных странах и сражался за разных невеликих владык. Но прошлой зимой он пришел в свое горное жилище, чтобы поразмышлять и умереть. Он давно уже знал, что умрет на шестидесятом году своей жизни, — еще до того, как вещун предсказал ему это много лет назад. Он мог представить себе себя шестидесятилетним — но не старше. Сколько его воображение ни пыталось проникнуть за эту грань, там всегда царил полный мрак.
Узловатыми руками Друсс поднес деревянный кубок ко рту, скрытому в седой бороде. Вино было крепкое — он сам делал его пять лет назад. С годами оно стало лучше — не то что Друсс. Но вина уже нет, а Друсс пока еще здесь.
В скудно обставленной хижине становилось душно — весеннее солнце припекало деревянную кровлю. Друсс неспешно снял полушубок, который проносил всю зиму, и куртку из лошадиной шкуры. Могучее тело, все испещренное шрамами, выдавало его возраст. Друсс рассматривал свои рубцы, вспоминая тех, кто нанес их. Эти люди в отличие от него никогда не состарятся — они умерли во цвете лет под его звонким топором. Голубые глаза Друсса взглянули на стену у низкой двери. Вот он висит, Снага, «Паромщик» на языке древних. Стройная рукоять из черной стали с серебряными рунами и обоюдоострое лезвие, что звенит убивая.
Друсс и теперь слышал его сладостную песнь.
— Еще день, брат моей души, — сказал он Снаге. — Еще один проклятый день, пока солнце не сядет.
Друсс вернулся мыслями к письму Дельнара. Оно обращено к воспоминанию, не к живому человеку.
Хрустнув суставами, Друсс поднялся со стула.
— Солнце село, — шепнул он топору. — Теперь только смерть ждет — а эта стерва терпелива.
Он вышел из хижины и устремил взгляд на дальние горы.
Кряжистый, седовласый, он казался их подобием. Горы, сильные, горделивые, неподвластные годам, увенчанные серебром, бросали вызов весеннему солнцу, что пыталось растопить девственные снега на их вершинах.
Друсс вбирал в себя красу гор и холодный ветер, словно напоследок вкушая жизнь.
— Где ты, Смерть? — крикнул он.
— Где ты прячешься в этот чудесный день? — Эхо покатилось по долине, возглашая:
«СМЕРТЬ, СМЕРТЬ, смерть, смерть... ДЕНЬ, ДЕНЬ, день, день...» — Это я, Друсс! И я бросаю тебе вызов!
Тень легла на лицо Друсса, солнце угасло, и туман окутал горы. Боль пронзила его могучую грудь, и он чуть не упал.
— Гордый смертный! — донесся до него сквозь дымку страдания свистящий голос. — Я тебя не искала. Ты сам гнался за мной все эти долгие одинокие годы. Останься на этой горе — и я обещаю тебе еще сорок лет. Мускулы твои иссохнут, и ум перестанет тебе служить. Тебя раздует, старик, а я приду за тобой, только если ты сам об этом попросишь. Или предпочтешь поохотиться напоследок? Ищи меня, старый вояка, — я стою на стенах Дрос-Дельноха.
Боль отпустила сердце старика. Он качнулся, втянул в пылающие легкие целебный горный воздух и посмотрел вокруг.
Птицы по-прежнему пели на сосне, небо оставалось ясным, и горы стояли гордые и высокие, как всегда.
Друсс вернулся в хижину и подошел к дубовому сундуку, запертому на ключ еще в начале зимы. Ключ лежал глубоко в долине. Друсс ухватил своими ручищами замок и поднажал.
Мускулы его вздулись, на шее и плечах проступили вены — металл заскрипел, погнулся и треснул. Друсс отбросил замок в сторону и открыл сундук. Внутри лежал черный кожаный колет с блестящими стальными наплечниками и черный кожаный шлем с кокардой — серебряный топор в окружении серебряных черепов. Внизу открылись длинные перчатки из черной кожи с серебряными шипами на костяшках. Друсс надел все это на себя и обулся в длинные сапоги — давнишний подарок Абалаина.
И наконец, взял Снагу, который точно сам прыгнул со стены ему в руки.
— В последний раз, брат моей души, — сказал Друсс. — Пока солнце не село.

Глава 6

Стоя рядом с Винтаром на высоком балконе, Сербитар смотрел, как двое всадников приближаются рысью к северным воротам монастыря. С запада задул теплый весенний ветер, и на заснеженных полях уже проступала трава.
— Теперь не время для любви, — сказал вслух Сербитар.
— Любовь живет во все времена, сын мой. Особенно на войне. Ты уже входил в разум этого человека?
— Да. Он странный человек. Циник по опыту, романтик по призванию, герой по необходимости.
— Как хочет Менахем испытать вестника?
— Страхом, — ответил Сербитар.
Рек чувствовал себя хорошо. Воздух был чист и свеж, и теплый западный ветер обещал скорый конец самой суровой за многие годы зимы. Женщина, которую он любил, ехала рядом, и небо сияло безоблачной голубизной.
— Как хорошо сегодня жить! — сказал Рек.
— Почему именно сегодня?
— Этот день прекрасен. Разве ты не чувствуешь? Небо, ветер, тающий снег...
— Кто-то едет нам навстречу. Похоже, воин.
Всадник, приблизившись, сошел с коня. Его лицо скрывал черный с серебром шлем, увенчанный конским хвостом.
Рек и Вирэ, тоже спешившись, направились к нему.
— Доброе утро, — сказал Рек.
Человек, не отвечая ему, сквозь прорези шлема темными глазами смотрел на Вирэ.
— Это ты — посланница? — спросил он.
— Да. Я хочу видеть настоятеля Винтара.
— Сначала тебе придется пройти мимо меня. — Он отступил на шаг и обнажил длинный меч из серебристой стали.
— Погоди-ка, — сказал Рек. — В чем, собственно, дело?
Где это слыхано, чтобы путники сражались за право войти в монастырь? — Воин снова не ответил ему, и Вирэ обнажила свою шпагу. — Да полно вам! Это же безумие.
— Отойди, Рек, — велела Вирэ. — Сейчас я разделаюсь с этим серебряным жуком по-свойски.
— Ну уж нет, — схватил ее за руку Рек. — Твоя шпага бессильна против доспехов. Во всем этом нет никакого смысла. Ты здесь не для того, чтобы с кем-то драться. Ты должна доставить письмо, вот и все. Тут какая-то ошибка. Подожди.
Рек двинулся навстречу воину. Мысль работала быстро, и глаза выискивали слабые места в броне. Поверх серебристой кольчуги на воине был литой панцирь. Шею защищал серебряный обруч. Ноги до самых бедер покрывали кожаные гетры, скрепленные серебряными кольцами, не считая кожаных же наголенников. Только колени, кисти рук и подбородок были открыты.
— Может, скажешь, в чем дело? — обратился к нему Рек. — Ты, по-моему, не за тех нас принял. Нам нужен настоятель.
— Ты готова, женщина? — спросил Менахем.
— Да, — сказала Вирэ, описав шпагой восьмерку в утреннем воздухе.
Рек выхватил свой меч:
— Защищайся!
— Нет, Рек, он мой, — вскричала Вирэ. — Тебе нет нужды драться за меня. Отойди!
— Твой черед еще настанет. — И Рек обратился к Менахему:
— Ну, иди же. Посмотрим, так ли ты хорош в бою, как кажется.
Менахем обратил темный взор на своего высокого противника, и у Река захолонуло под сердцем: это смерть! Холодная, неминуемая, с червями в глазницах. Для него этот поединок безнадежен. В груди у Река разлился страх, и ноги его задрожали. Он снова стал ребенком, запертым в темной комнате и знающим, что во мраке таятся демоны. По телу прошла тошнота, и желчь обожгла горло. Бежать... бежать.
Но Рек не обратился в бегство — он завопил и бросился на врага, обрушив меч на черный с серебром шлем. Не ожидавший этого Менахем поспешно отразил удар, но второй выпад Река едва не достиг цели. Монах отступал, отчаянно пытаясь вернуть себе первенство, яростный натиск Река не давал ему передышки. Менахем только отбивался, норовя обойти противника.
Вирэ в ошеломленном молчании наблюдала за Реком. Мечи обоих мужчин сверкали на утреннем солнце, плетя белую, невероятно искусную паутину. Вирэ охватила гордость. Ей захотелось крикнуть Реку «ура», но она удержалась, зная: малейшая помеха в таком поединке может стать роковой.
— Помоги мне, — передал Менахем Сербитару, — иначе как бы мне не пришлось убить его. — Он отразил удар, едва не рассекший ему горло, и добавил:
— Если это в моих силах.
— Как его остановить? — спросил Сербитар Винтара. — Он одержим. Я не могу пробиться к нему. Он вот-вот убьет Менахема.
— Девушка! — сказал Винтар. — Подключись к ней.
Вирэ с содроганием следила за боем. Одержимый! Отец рассказывал ей о таких воинах, но она никогда не думала, что Рек — из их числа. Эти безумцы в битве утрачивают всякий разум и всякий страх — никто не может устоять против них. В бою на мечах все балансируют между нападением и защитой, желая победить, но равным образом не желая быть побитым.
Только одержимый, не знающий страха, все время нападает и, даже погибнув, увлекает врага за собой. Внезапно Вирэ озарило, и она поняла: неизвестный воин не хочет смерти Река, этот бой — лишь испытание.
— Опустите оружие! — закричала она. — Перестаньте!
Мужчины продолжали биться.
— Рек! Послушай меня! Это только испытание. Он не собирается тебя убивать.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Ее голос дошел до Река словно издалека, пронзив стоящий перед глазами красный туман. Он отступил и скорее почувствовал, нежели увидел, какое облегчение испытал другой. Рек сделал глубокий вдох, успокаиваясь. Руки и ноги у него тряслись.
— Ты вошел в мой разум, — обвинил он, холодно глядя в темные глаза соперника. — Не знаю, как ты это сделал, но если сделаешь это еще раз, я убью тебя. Понял?
— Понял, — глухо ответил Менахем из-под шлема.
Рек со второй попытки вложил меч в ножны и повернулся к Вирэ: она как-то странно смотрела на него.
— Это был не совсем я, — сказал он. — Не смотри на меня так, Вирэ.
— О, Рек, прости! — В глазах ее были слезы. — Я не хотела.
Она отвернулась, и новый страх овладел им.
— Ты только не оставляй меня. Со мной такое редко случается, а тебе и вовсе ничего не грозит. Поверь мне!
Она обернулась к нему и обхватила его руками за шею.
— Оставить тебя? Что ты говоришь? Глупый, я нисколько не испугалась. Ох, какой же ты дуралей! Я ведь не какая-нибудь трактирная девка, которая визжит при виде крысы. Я выросла среди мужчин. Среди солдат. Среди воинов. И ты думаешь, я могу бросить тебя из-за того, что ты становишься; одержимым в бою?
— Я могу управлять этим, — сказал он, прижимая ее к себе.
— Там, куда мы идем, Рек, тебе сдерживать себя не придется.
Сербитар ушел с балкона и налил вешней воды в каменный кувшин.
— Как он это делает? — спросил он сидящего ,в кожаном кресле Винтара.
— В нем бездна мужества, которое воспламеняется от причин, о которых мы можем только догадываться. На страх, который вызвал в нем Менахем, он ответил насилием. Менахем не понял одного: этот человек боится самого страха. Уловил ты детское воспоминание, мелькнувшее в нем?
— О подземельях?
— Да. Какого ты мнения о ребенке, который боится темноты и все-таки упорно лазит в темное подземелье?
— Он старался победить свои страхи, вступая с ними в бой, — И до сих пор старается. Вот почему Менахем чуть было не погиб.
— В Дрос-Дельнохе он будет полезен, — улыбнулся Сербитар.
— Полезнее, — чем ты думаешь,

— Да, — сказал Сербитар Реку. Они сидели в обшитом дубом кабинете, выходившем во двор. — Да, мы умеем читать мысли. Но заверяю тебя, что твои мысли и мысли твоей спутницы мы больше читать не станем.
— Зачем он это сделал? — спросил Рек.
— Менахем — Глаза Тридцати. Он должен был посмотреть, достойны ли вы того, чтобы просить нас... об услуге.
Вы хотите, чтобы мы бились вместе с вами, проникали в планы врага и защищали своим искусством крепость, до которой нам нет дела. Посланец должен быть достоин.
— Но я не посланец, я просто сопровождаю Вирэ.
— Там увидим. Давно ли ты знаешь о своей... одержимости?
Рек устремил взгляд на балкон. Крапивник сел на перила, поточил клюв о камень и улетел. В голубом небе легкие облака собирались, словно плавучие острова.
— Это случалось только дважды — во время войны с сатулами. Первый раз — когда нас окружили во время набега на деревню, и второй — когда я сопровождал караван со специями.
— С воинами такое случается. Это дар, который преподносит нам страх.
— Он дважды спасал мне жизнь, но все равно пугает меня.
Точно кто-то чужой овладевает моим телом и разумом.
— Это не так, уверяю тебя. Это ты и только ты. Не бойся того, кто ты есть, Рек, — могу я называть тебя Реком?
— Конечно.
— Я не хотел бы фамильярничать. Это прозвище, верно?
— Уменьшительное от Регнак. Так прозвал меня мой приемный отец Хореб, когда я был ребенком. Я не любил шумных игр и не лазил по деревьям — он говорил, что я слишком тихий и Регнак — чересчур пышное имя для меня.
— Ты полагаешь, что в Дрос-Дельнохе придешься ко двору?
— Ты хочешь знать, сдюжу ли я? — улыбнулся Рек.
— По правде говоря, да.
— Не знаю. А ты?
Тень улыбки мелькнула на бледных, почти бесплотных губах альбиноса, и тонкие пальцы выбили на столе тихую дробь.
— Хороший вопрос. Да, я сдюжу. Мои страхи не связаны со смертью.
— Ты прочел мои мысли. Скажи мне, что ты там видел? Я серьезно. Я не знаю, смогу ли я выдержать осаду. Говорят, осада ломает людей.
— Я не могу тебе сказать, выдержишь ты или нет. И то и другое — возможно. Я не могу предугадать, как будут развиваться события. Спроси себя: что, если Вирэ погибнет? Продолжишь ты борьбу или нет?
— Нет, — не задумываясь ответил Рек. — Я оседлаю быстрого коня и ускачу прочь. Мне нет никакого дела ни до Дрос-Дельноха, ни до Дренайской империи.
— Дренаям конец. Их звезда закатилась.
— Так ты думаешь, Дрос падет?
— В конце концов — да. Но я пока не способен заглядывать так далеко в будущее. Туманные Пути постигнуть трудно.
Они часто показывают то, что будет, но еще чаще — то, что не сбудется никогда. Это зыбкие тропы, по которым уверенно ступает лишь истинный мистик.
— Туманные Пути? — повторил Рек.
— И верно — откуда тебе знать о них? Они лежат в ином измерении — в четвертом, быть может. Дух странствует там, словно во сне. Только ты направляешь сон, чтобы увидеть то, что хочешь видеть. Это трудно объяснить словами тому, кто не испытал сам.
— Значит, твоя душа способна странствовать вне тела?
— Да — это понять легче всего. Мы видели вас в Гравенском лесу у хижины — и помогли вам, повлияв на того воина, Груссина.
— Вы заставили его убить Рейнарда?
— Нет, наша власть не столь велика. Мы просто подтолкнули его туда, куда он и сам уже двигался.
— Мне как-то неуютно оттого, что вы обладаете такой силой, — проговорил Рек, избегая зеленых глаз альбиноса.
Сербитар рассмеялся — в его глазах появился блеск, бледное лицо просияло.
— Друг мой Рек, я человек слова. Я обещал тебе никогда не читать твоих мыслей и не стану. Это относится к каждому из Тридцати. Могли бы мы жить затворниками, удалившись от мира, если бы желали вреда другим? Я — княжеский сын, но, пожелай я этого, мог бы стать королем или императором, более могущественным, чем Ульрик. Не надо бояться нас.
Мы должны чувствовать себя свободно друг с другом. Более того — быть друзьями.
— Почему? — спросил Рек.
— Потому что близится час, который настает только раз в жизни. Час нашей смерти.
— Говори за себя. Я еду в Дрос-Дельнох не для того, чтобы на свой особый лад совершить самоубийство. Нам предстоит сражение — ни больше и ни меньше. Любую стену можно отстоять, малое войско способно сдержать большое.
В истории тому множество примеров — взять хоть Скельнский перевал.
— Верно. Но эти случаи потому и помнятся, что они — исключение. Посмотрим в лицо действительности. В Дросе втрое меньше защитников, чем полагалось бы. Их боевой дух низок, а страх велик. В армии Ульрика полмиллиона воинов, и все они не просто готовы умереть за него — они жаждут за него умереть. Я, как боец и знаток военного дела, говорю:
Дрос-Дельнох падет. Выбрось из головы иную возможность.
— Зачем тогда вы едете с нами? Чего вы этим достигнете?
— Мы умрем — и будем жить. Но больше я ничего пока тебе говорить не буду. Я не хочу наводить на тебя уныние, Рек. Я вселил бы в тебя надежду, если б это могло помочь делу. Но все мои усилия будут направлены лишь на то, чтобы оттянуть неизбежное. Только таким путем я могу быть вам полезен.
— Только держи это свое мнение при себе. Вирэ убеждена, что мы способны удержать крепость. И я достаточно разбираюсь в войне и в людях, чтобы сказать тебе прямо: если твои взгляды распространятся среди бойцов, начнется повальное дезертирство, и мы потерпим поражение в первый же день.
— Не такой я дурак, Рек. Я говорю это только тебе — потому, что это должно быть сказано. В Дельнохе я стану твоим советником и должен буду говорить тебе всю правду. С солдатами я почти не буду общаться впрямую, как и все Тридцать.
Да и сами они начнут избегать нас, когда узнают, кто мы.
— Возможно. Ты сказал, что станешь моим советником?
Но там командует князь Дельнар — мне даже десятка не дадут.
— Скажем так: я буду советником при верховном командире. Время объяснит все лучше меня. Я все-таки навел на тебя тоску?
— Ну что ты. Ты только всего и сказал, что никакой надежды нет, что все мы покойники и что дренаям конец. Тоска? С чего бы?
Сербитар, рассмеявшись, захлопал в ладоши.
— Ты мне нравишься, Рек. Я верю, что ты будешь держаться стойко.
— Буду, это точно, — улыбнулся Рек. — Потому что буду знать: у последней стены меня ждет пара оседланных лошадей. Кстати, не найдется ли у тебя чего-нибудь покрепче воды?
— К сожалению, нет. Хмель вредит нашей силе. Но если ты хочешь выпить, тут поблизости есть деревня, и я кого-нибудь туда снаряжу.
— Вы не пьете, не спите с женщинами, не едите мяса.
Какую же радость вы получаете от жизни?
— Мы учимся, упражняем мускулы, растим цветы... Могу тебя заверить, мы живем очень полной жизнью.
— Неудивительно, что вас тянет поскорее сложить где-нибудь голову, — с сочувствием ответил Рек.
Вирэ сидела с Винтаром в маленькой, скудно обставленной комнате, заваленной свитками и томами в кожаных переплетах. Стол был усеян поломанными перьями и исписанными пергаментами. Вирэ сдерживала улыбку, глядя, как настоятель возится с застежками своего панциря. Вот уж кто совсем не похож на воина!
— Помочь вам? — спросила она, перегнувшись через стол.
— Будь так добра. Уж очень он тяжелый. — Винтар прислонил доспехи к столу и, налив себе воды, предложил и Вирэ, но она покачала головой. — Извини за беспорядок, я спешу закончить свои записи. Так много еще надо сказать, и так мало осталось времени.
— Тогда возьми их с собой.
— Да нет, не выйдет. Слишком о многом придется думать, когда мы отправимся в путь. Ты изменилась с нашей последней встречи, Вирэ.
— Два года — долгий срок, отец настоятель, — осторожно ответила она.
— Думаю, тут повинен молодой человек, приехавший с тобой, — улыбнулся Винтар.
— Чепуха. Я все та же, что и была.
— Твоя походка стала увереннее, и держишься ты более грациозно. Мне кажется, это его заслуга.
— Оставим это. Поговорим о Дросе, — вспыхнув, поспешно сказала Вирэ.
— Извини, дорогая. Я не хотел тебя смущать.
— Я нисколько не смущена, — солгала она. — Итак, о Дрос-Дельнохе. Чем вы можете нам помочь?
— Как я говорил твоему отцу два года назад, наша помощь будет состоять в поддержании порядка и в предвидении. Мы будем выведывать планы врага и помогать вам разрушить их.
Еще мы можем укрепить оборону, а в деле — сражаться за Целую сотню. Но это будет стоить дорого.
— Отец хранит в Вентрии, у купца Асбидара, десять тысяч золотых рагов.
— Хорошо, значит, с платой вопрос улажен. Утром мы выезжаем, — Можно мне спросить? — Винтар, сложив ладони, ждал продолжения. — Зачем вам деньги?
— Для следующего Храма Тридцати. Каждый храм, погибая, обеспечивает создание следующего.
— О-о. Ну а если вы останетесь живы? Вдруг мы все-таки победим? — Она пытливо всматривалась в его лицо.
— Тогда мы эти деньги вернем.
— Понятно.
— Я не убедил тебя?
— Не важно. Что вы думаете о Реке?
— В каком смысле?
— Не будем играть в прятки, отец настоятель. Я знаю, что вы умеете читать мысли, и хочу узнать, какого вы мнения о Реке.
— Твой вопрос неточен — нет, позволь мне, закончить, — сказал Винтар, видя ее гнев. — Что ты хочешь знать: какой он человек, каков он как воин или годится ли он в мужья княжеской дочери?
— И то, и другое, и третье. А впрочем, не знаю. Скажите, что сочтете нужным.
— Хорошо. Веришь ли ты в судьбу?
— Да. — Она вспомнила, как спрашивала о том же Река. — Да, верю.
— Тогда поверь: вам суждено было встретиться. Вы — идеальная пара. Сила, которая исходит от тебя, возмещает его слабость. Ты уже знаешь, на что он способен ради тебя. В остальном же он ничем не примечателен. У него нет особых талантов, он не поэт, не сочинитель и не философ. Что до воинских его качеств, то порой его посещает мужество, под которым он скрывает свой страх. Но он влюблен — это увеличивает его силу и помогает одолевать страхи. Какой из него муж? В дни мира и благоденствия, пожалуй, неверный — но сейчас он тебя любит и готов умереть за тебя. Больше с мужчины и спрашивать нельзя.
— Отчего я встретила его именно теперь? — В глазах Вирэ стояли слезы. — Я не хочу, чтобы он умирал. Я убью себя, если с ним что-нибудь случится.
— Вряд ли, дорогая, — хотя у тебя и вправду будет сильное желание это сделать. Почему теперь? А почему бы и нет? Любовь нужна мужчинам и женщинам всегда, не важно, жизнь у них впереди или смерть. Таков уж род человеческий. Нам нужно с кем-то делиться, кому-то принадлежать. Быть может, ты умрешь, не дожив до конца этого года. Но запомни: то, что есть, у тебя можно отнять, а то, что было, — нельзя. Куда лучше вкусить перед смертью любовь, чем умереть одинокой.
— Да, наверное. Но я хотела бы иметь детей и дом. Хотела бы свозить Река в Дренан и похвастаться им. Чтобы эти придворные сучки увидели, что и меня кто-то любит. — Вирэ закусила губу, сдерживая слезы.
— Какая разница? Увидят они вас или нет — все равно они заблуждались. Да и рано еще отчаиваться. Теперь весна, и пройдет еще много недель, прежде чем мы доберемся до Дроса. Мало ли что может случиться за это время. Ульрик может умереть от сердечного приступа или упасть с коня и сломать себе шею. Абалаин может составить новый договор. Надиры могут повернуть к другой крепости. Кто знает?
— Ну, конечно. Вы правы. Не знаю, с чего вдруг я вздумала себя жалеть. Встреча с Реком для меня настоящее чудо.
Видели бы вы, как он вышел против головорезов Рейнарда.
Вы знаете, кто такой Рейнард?
— Да.
— Больше он никого не потревожит. Он мертв. Но Рек вышел против шайки из двадцати человек, потому что они хотели увести меня. Двадцать человек! Он по-настоящему собирался с ними драться. Черт, я сейчас заплачу!
— Ну и плачь себе на здоровье. Ты влюблена в человека, который тебя обожает, а будущее представляется мрачным и лишенным надежды. — Настоятель взял Вирэ за руку и помог ей встать. — Молодым всегда тяжелее, Вирэ.
Она положила голову ему на грудь и залилась слезами. Он потрепал ее по спине.
— Может, Дрос-Дельнох еще выстоит? — спросила она.
— Все может быть. Ты знаешь, что Друсс идет туда?
— Так он согласился? Вот это хорошая новость. — Она вытерла глаза о рукав его рубашки, и ей вспомнились слова Река. — А он не слишком одряхлел?
— Кто, Друсс? — засмеялся Винтар. — Ну нет. Что за мысль! Такой никогда не станет дряхлым старцем. Это значило бы сдаться. Я всегда верил, что, захоти Друсс продлить ночь, он возьмет рукой солнце и стянет его обратно за горизонт.
— Вы его знали?
— Да. И его жену Ровену тоже. Прелестное дитя. На редкость одаренная вещунья. Она превзошла даже Сербитара.
— Я всегда думала, что Ровена — только часть его легенды. Он правда обошел весь свет, чтобы найти ее?
— Да. — Винтар отпустил Вирэ и снова сел за свой стол. — На их деревню напали, ее взяли в плен и продали в рабство — а они только недавно поженились. Он шел по ее следу долгие годы.
Они были замечательно счастливой парой. Я не удивлюсь, если и вы с Реком будете такой же.
— Что сталось с ней потом?
— Она умерла вскоре после Скельнского перевала. Больное сердце.
— Бедный Друсс. Но вы говорите, он еще крепок?
— Он глядит — и дрожат долины, — продекламировал Винтар, — он идет — и смолкают звери, скажет он слово — горы ревут, бьется он — армии прочь бегут.
— Но способен ли он еще драться? — настаивала Вирэ.
— Пожалуй, пару стычек он еще выдержит, — расхохотался Винтар.

Глава 7

В двух днях пути и двадцати семи лигах от Скодии Друсс, идя пожирающим мили солдатским шагом, близился к плодородным долинам на краю Скултикского леса. До Дрос-Дельноха оставалось еще три дня ходу, и повсюду Друсс встречал приметы близкой войны: покинутые дома и заброшенные поля, а те немногие люди, что попадались ему на дороге, держались настороженно и опасались чужих. Поражение уже укрыло их словно плащ, думал Друсс. Взойдя на небольшой холм, он увидел внизу деревню: домов тридцать — и незатейливых, и более нарядных. В центре, на площади, расположился постоялый двор с конюшней.
Друсс потер ногу, пытаясь облегчить ревматическую боль в распухшем правом колене. Правое плечо тоже ныло, но это он мог стерпеть — так напоминал о себе один из прошлых боев, когда вентрийское копье вонзилось ему под лопатку. Но колено... Оно недолго будет нести его без отдыха и ледяной примочки.

Предыдущая страница 7 Следующая страница


Легенда 8

Друсс отхаркнулся и сплюнул, вытерев огромной рукой укрытые в бороде губы. Ты старик, сказал он себе. Что проку притворяться, будто это не так? И он заковылял с горки к постоялому двору, в который раз думая, не купить ли лошадь. Разум говорил — купи, но сердце противилось. Друсс-Легенда никогда не ездил верхом. Он мог шагать без устали всю ночь и весь день сражаться. Если Друсс войдет в Дрос-Дельнох пешком, это очень поможет поднятию боевого духа. «Великие боги, — скажут люди, — старик шел сюда от самых Скодийских гор». «А как же иначе, — скажут другие, — это ведь Друсс. Он никогда не ездит верхом».
Рассудок, однако, упрямо шептал: «Купи лошадь и оставь ее на опушке леса в десяти милях от Дроса. Так будет гораздо умнее».
На постоялом дворе было полно народу, но свободные комнаты имелись. Большинство посетителей остановилось здесь ненадолго — все шли на юг или на запад, в нейтральную Вагрию. Друсс расплатился, взял в комнату полотняный мешочек со льдом и сел на жесткую кровать, приложив лед к опухшему колену. В зале он пробыл недолго, но достаточно, чтобы услышать, о чем там говорят, и понять: многие из находящихся тут — солдаты. Дезертиры.
Он знал, что на всякой войне бывает немало таких, которые предпочитают бегство смерти. Но многие из молодых ребят, сидящих там, внизу, скорее поддались разложению, чем струсили.
Неужто дела в Дельнохе обстоят так скверно?
Друсс убрал лед и принялся растирать своими толстыми пальцами колено, скрипя зубами от боли. Удовлетворившись наконец, он достал из котомки плотный полотняный бинт и туго завязал колено, закрепив конец. Потом спустил вниз вязаные гетры и голенище черного сапога, снова поморщился от боли, встал и распахнул окно. Колену немного полегчало.
Небо было безоблачно голубым, и легкий ветерок шевелил бороду Друсса. Высоко над головой кружил орел, Друсс извлек из котомки скомканное письмо Дельнара, поднес его к окну и разгладил пергамент. Почерк был крупный, и Друсс усмехнулся. Чтец из него неважный, и Дельнар это знает.

Мой старый добрый товарищ!
Пока я пишу эти строки, ко мне поступают известия о том, что надирская армия собирается у Гульготира. Ясно, что Ульрик готовится к вторжению на юг. Я написал Абалаину, прося о подкреплении, — но тщетно. Я послал Вирэ Винтару — помнишь настоятеля Меченосцев? — чтобы вызвать к себе Тридцатерых. Я хватаюсь за соломинки, друг мой.
Не знаю, в добром ли здравии найдет тебя это письмо, но я пишу его в миг отчаяния. Только чудо может спасти Дpoc. Я знаю, что ты поклялся никогда более не входить в его ворота, но старые раны заживают, и жена моя уже умерла, как и твой друг Зибен. Теперь только мы с тобой знаем правду. И я никому ее не открывал.
Одно лишь твое имя способно остановить дезертирство и восстановить боевой дух. Меня со всех сторон окружают дурные, назначенные сверху военачальники, самое же тяжкое Мое бремя — это ган Оррин, командир. Он племянник Абалаина и большой приверженец муштры. Он пользуется всеобщим презрением, а я не могу его сместить. Сказать по правде, я ничего уже не могу.
Я болен. Рак пожирает меня день за днем.
Нечестно с моей стороны оповещать тебя об этом — ведь это значит вымогать у тебя одолжение.
Но приди. Ты нужен нам, Друсс. Без тебя мы пропали.
Как пропали бы при Скельне. Приходи как можно скорее.
Твой собрат по оружию
Князь Дельнар.

Друсс сложил письмо и спрягал на груди под кожаным колетом.
— Старик с распухшим коленом и ревматизмом в спине.
Если ты возлагаешь надежду на чудо, мой друг, придется тебе поискать в другом месте.
Рядом с умывальником на дубовом ларе стояло серебряное зеркало, и Друсс пристально посмотрел на себя. Пронзительно-голубые глаза, борода лопатой, скрывающая волевой подбородок. Друсс снял с себя кожаный шлем, поскреб в густой шапке седых волос, снова надел шлем и с омраченным челом спустился в зал.
У длинной стойки он заказал пива и стал слушать, о чем говорят вокруг.
— Я слыхал, будто в армии Ульрика миллион воинов, — сказал высокий юнец. — И вы все знаете, что он сотворил в Гульготире. Когда город отказался сдаться, а Ульрик все-таки взял его, он велел повесить и четвертовать каждого второго защитника. Шесть тысяч человек! Говорят, в воздухе было черно от воронья. Шесть тысяч, подумать только!
— А знаешь, зачем он это сделал? — вмешался в разговор Друсс. Собеседники, переглянувшись, воззрились на него.
— Тут и знать нечего. Он кровожадный дикарь, вот и все.
— Ошибаешься. Выпьете со мной? — Друсс заказал еще пива. — Он сделал это для того, чтобы такие, как ты, разнесли весть об этом повсюду. Погоди! Пойми меня правильно, — сказал Друсс, увидев гнев на лице юноши. — Я не порицаю тебя за то, что ты об этом рассказываешь. Такие слухи расходятся быстро, это неизбежно. Но Ульрик — хитрый вояка. Положим, он взял бы город и поступил бы с его защитниками благородно — тогда и другие города оказали бы ему такое же сопротивление. А так он посеял повсюду страх.
Страх же — хороший союзник.
— Можно подумать, ты им восхищаешься! — сказал другой человек, пониже, с лихо закрученными светлыми усами.
— Так и есть, — улыбнулся Друсс. — Ульрик — один из величайших полководцев наших дней. Кому еще за последнее тысячелетие удавалось объединить надиров? Да еще так просто.
Надирские племена испокон веку сражались между собой — потому им никак и не удавалось стать едиными. Ульрик распорядился своим племенем Волчьей Головы по-иному. Всем соседям, которых он завоевывал, он предлагал выбор: присоединиться к нему или умереть. Многие выбрали смерть, но избравших жизнь оказалось куда больше. И войско Ульрика стало расти. Каждое племя, вошедшее в него, придерживается своих обычаев, и обычаи эти уважаются. К такому человеку нельзя относиться легкомысленно.
— Он неверный пес! — откликнулся кто-то из другой кучки беседующих. — Он подписал с нами договор, а теперь собирается его нарушить.
— Я не защищаю его нравственных устоев, — мирно ответил Друсс. — Просто говорю, что он хороший полководец.
Его воины боготворят его.
— Не нравятся мне твои речи, старик, — сказал высокий.
— Вон как? А ты сам не из солдат ли?
Парень замялся, взглянул на своего товарища и пожал плечами.
— Это не важно, кто я.
— Дезертир небось?
— Я сказал — это не важно, старик! — взорвался юноша.
— Небось все вы тут дезертиры? — спросил Друсс, облокотясь на стойку и окинув взглядом тридцать или около того человек, бывших в таверне.
— Не все, — вышел вперед молодой человек, высокий и стройный, с заплетенными в косу темными волосами под бронзовым шлемом. — Но и тех, кто дезертировал, тоже нельзя Упрекать.
— Брось, Пинар, — проворчал кто-то. — Сколько можно талдычить об этом.
— Нет, я скажу. Наш ган — свинья. И хуже того — он никуда не годится. Но вы, разбегаясь, лишаете своих товарищей последней надежды.
— У них и так никакой надежды нет, — сказал светлоусый. — Будь у них хоть капля разума, они ушли бы с нами.
— Нельзя думать только о себе, Дориан, — мягко сказал Пинар. — Когда начнется битва, гану Оррину придется забыть о своих дурацких правилах. Все будут слишком заняты, чтобы блюсти их.
— Я и теперь сыт ими по горло. Доспехи, которые надо чистить до блеска. Парады ни свет ни заря. Бесконечные марши. Полуночные проверки. Взыскания за небрежно отданную честь, нерасчесанные плюмажи, разговоры после тушения огней. Он не в своем уме.
— Если тебя поймают, ты будешь повешен, — сказал Пинар.
— Он не посмеет послать кого-то в погоню за нами. Те, кого он пошлет, тоже разбегутся. Я бросил свою усадьбу, жену и двух дочек и пришел в Дрос-Дельнох драться с надирами. А не для того, чтобы драить доспехи.
— Что ж, иди, приятель. Надеюсь только, ты не будешь жалеть об этом всю жизнь.
— Я уже жалею — но решения своего не изменю. Пойду на юг к Хитроплету. Вот настоящий солдат!
— Жив ли еще князь Дельнар? — спросил Друсс.
Пинар рассеянно кивнул.
— Сколько человек осталось на своих постах?
— Что? — встрепенулся Пинар, поняв, что Друсс обращается к нему.
— Сколько человек еще осталось в Дельнохе?
— А тебе-то что?
— Я спрашиваю потому, что направляюсь туда.
— Зачем?
— Потому что меня попросили об этом, паренек. А я за свои годы, такие долгие, что и счет им потерял, ни разу еще не отвергал просьбы друга.
— И этот друг вызвал тебя в Дрос-Дельнох? В своем ли он уме? Нам нужны солдаты, лучники, копейщики, воины. Мне теперь не до почтения, старик, шел бы ты лучше домой. Седобородых старцев там не надо.
— Говоришь ты прямо, парень, — угрюмо улыбнулся Друсс, — но мозги у тебя помещаются в штанах. Я машу топором вдвое дольше, чем ты прожил на свете, и мои враги давно мертвы — или жалеют о том, что выжили. — Глаза Друсса сверкнули, и он ближе подступил к молодому воину. — Когда ты беспрестанно воюешь сорок пять лет, нужна кое-какая сноровка, чтобы остаться в живых. У тебя, парень, еще молоко на губах не обсохло, и для меня ты безусый юнец. На боку у тебя висит красивый меч, но если я захочу, то убью тебя, даже не вспотев.
В комнате настала тишина, и все заметили, что у Пинара на лбу проступила испарина.
— Кто пригласил вас в Дрос-Дельнох? — спросил наконец юноша.
— Князь Дельнар.
— Вот оно что... Но ведь князь болен. Быть может, ваша рука и правда еще сильна, и я для вас, конечно, безусый юнец. Но знайте: в Дрос-Дельнохе командует ган Оррин, а он не позволит вам остаться, что бы там ни говорил князь. Я уверен, что сердце у вас отважное, и сожалею, что проявил неуважение. Но вы в слишком преклонных годах, чтобы воевать.
— Суждение юности редко имеет цену. Ну что ж — хоть мне и неохота, но я вижу, что должен доказать, чего стою.
Испытай меня, парень.
— Я вас не понимаю.
— Испытай меня. Дай мне задачу, которую никто здесь выполнить не может. И поглядим, на что способен старик.
— Некогда мне играть в эти игры. Мне надо обратно в Дельнох.
Пинар повернулся, чтобы уйти, но слова Друсса нагнали его, оледенив ему кровь.
— Ты не понял, парень. Если ты откажешься, мне придется тебя убить, ибо позора я не потерплю.
— Хорошо, будь по-вашему, — обернулся Пинар. — Пойдемте на рыночную площадь.
Постоялый двор опустел — все, кто был в нем, встали вокруг Друсса и Пинара на тихой деревенской площади. Солнце светило вовсю, и Друсс расправил плечи, наслаждаясь весенним теплом.
— Силу вашу испытывать нет нужды, — сказал Пинар, — ибо сложены вы, как бык. Но война, как вам известно, — это испытание на выносливость. Берцовый поединок вас устроит?
— В свое время я считался неплохим борцом, — сказал Друсс, снимая колет.
— Хорошо! Тогда я выставлю против вас, одного за другим, трех человек по своему выбору. Согласны?
— Пусть твои бегуны выходят — у них и мускулов-то нет, одно сало.
По толпе прошел гневный ропот, но Пинар поднял руку:
— Дориан, Хагир, Сомин, проучите-ка деда.
Это были те самые, с кем Друсс говорил в таверне. Дориан скинул плащ и связал длинные, до плеч, волосы кожаной тесемкой на затылке. Друсс украдкой попробовал колено — оно работало не слишком хорошо.
— Готовы? — спросил Пинар.
Противники кивнули, и Дориан тут же кинулся на старика. Левой рукой Друсс ухватил его за горло, правую просунул между ног и поднял. Потом с ворчанием отшвырнул прочь — Дориан пролетел десять футов по воздуху и грохнулся, как мешок, на утоптанную землю. Он приподнялся было и снова сел, тряся головой. Толпа разразилась хохотом.
— Кто следующий? — спросил Друсс.
Пинар кивнул другому бойцу, но, увидев страх на лице парня, сказал:
— Ты доказал свое, седобородый. Ты прав, а я нет. Но ган Оррин не допустит тебя сражаться.
— Он меня не остановит, паренек. А если попробует, я привяжу его к быстрому коню и отправлю обратно к дядюшке.
— Ах ты старый ублюдок! — Дориан схватил свой длинный меч и двинулся к Друссу, который ждал его спокойно, скрестив руки на груди.
— Положи меч, Дориан, — сказал Пинар.
— Отойди или доставай свой! — хрипло прокричал Дориан. — Довольно с меня. Считаешь себя воином, старик? Тогда берись поскорее за свой топор — не то я устрою сквозняк у тебя в брюхе.
— Парень, — холодно ответил Друсс, — подумай хорошенько. Ты не останешься в живых, вступив со мной в поединок. Это не удавалось еще никому. — Последние слова Друсс произнес очень тихо, но было в его тоне что-то такое, что все поверили ему.
Все, кроме Дориана.
— Увидим. Бери свой топор!
Обхватив рукой черную рукоять, Друсс вынул Снагу из ножен. Дориан бросился в атаку — и умер. Он лежал на земле с перерубленной шеей.
Пинар онемел. Дориан не принадлежал к великим фехтовальщикам, но драться умел неплохо. И вот этот старик шутя отмахнулся от его меча и, не сходя с места, плавным движением нанес свой удар. Пинар молча смотрел на труп своего товарища. «Лучше бы ты остался в Дросе», — подумал он.
— Я не хотел этого, — проговорил Друсс, — я честно предупредил его. Он сам сделал свой выбор.
— Да, — ответил Пинар. — Простите, что я так говорил с вами. Теперь я вижу, вы можете оказать нам огромную помощь. Я должен помочь им убрать тело — но потом вы не откажетесь выпить со мной?
— Увидимся в таверне.
Высокий темноволосый парень, из тех, что назначены были бороться с Друссом, подошел к нему и сказал:
— Хочу извиниться перед вами за Дориана. Уж очень он горячий — всегда таким был.
— Теперь уже не такой.
— Мстить за него некому, не опасайтесь.
— Вот и ладно. Мужчине, у которого есть жена и дочери, надо уметь держать себя в руках. Дурак, право слово. Ты кто, друг семьи?
— Да. Меня зовут Хагир. Наши усадьбы рядом. Мы с ним соседи... были соседями.
— Надеюсь, ты позаботишься о вдове, Хагир, когда вернешься домой.
— Не вернусь я домой. Пойду обратно в Дрос.
— С чего это вдруг?
— Из-за вас, уважаемый. Мне кажется, я знаю, кто вы.
— Решай сам за себя и не взваливай это на мои плечи. Мне нужны в Дрос-Дельнохе солдаты — но такие, что не побегут.
— Я ушел не потому, что испугался. Просто мне надоели их дурацкие порядки. Но если там будете вы, я все стерплю.
— Ладно. Приходи попозже, и мы выпьем. Сейчас мне нужна горячая ванна.
Растолкав зевак, толпившихся на пороге, Друсс вошел в дом.
— Ты что, вернуться надумал, Хагир? — спросил кто-то.
— Да. Надумал.
— С чего бы? Ничего ж не изменилось. Да и мы все теперь на заметке — как бы плетей не отведать.
— Потому, что он идет туда. Мастер Топора.
— Друсс! Так это Друсс?
— Да. Я уверен.
— Вот незадача-то! — сказал третий солдат.
— О чем это ты. Сомин?
— Да о Дориане. Друсс был его героем. Не помнишь разве?
Только и слышно от него, бывало, — Друсс то да Друсс се. Он и в армию-то пошел, чтобы стать похожим на Друсса — а то и встретиться с ним.
— Ну, вот он с ним и встретился, — угрюмо сказал Хагир.

Друсс, темноволосый Пинар, высокий Хагир и неказистый лицом Сомин сидели за угловым столом в таверне. Вокруг, привлеченная живой легендой, собралась целая толпа.
— Чуть больше девяти тысяч, говоришь? А лучников сколько?
Дун Пинар только рукой махнул.
— Человек шестьсот. Остальные — уланы, пехотинцы, копейщики и саперы, ядро же гарнизона составляют добровольцы-крестьяне с Сентранской равнины — хорошие, храбрые ребята.
— Если я верно помню, — сказал Друсс, — первая стена насчитывает четыреста шагов в длину и двадцать в ширину.
Там нужна тысяча лучников — и не просто парней с луками в руках, а таких, которые способны попасть в цель со ста шагов.
— Нет у нас таких. Зато есть почти тысяча легионеров-кавалеристов.
— Наконец-то хоть одна хорошая новость. Кто командует ими?
— Ган Хогун.
— Тот самый Хогун, что расколошматил сатулов при Кортсвейне?
— Да, — с гордостью ответил Пинар. — Настоящий воин, требовательный, и все равно солдаты его обожают. Ган Оррин не слишком жалует его.
— Оно и понятно. Но с этим мы разберемся позже, в Дельнохе. Как с припасами?
— Еды хватит на год, и мы отыскали еще три колодца — один в самом замке. У нас около шестисот тысяч стрел, полным-полно дротиков и несколько сотен запасных кольчуг. Главная забота — сам город. Он раскинулся от третьей стены до шестой — там сотни домов, а убойной земли нет и в помине.
Преодолев шестую стену, враг будет иметь прикрытие до самого замка.
— Это мы тоже решим в Дросе. Разбойники в Скултике еще обитают?
— Ясное дело — они там не переводятся.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

— Сколько их?
— Кто знает? Человек пятьсот — шестьсот.
— Известно, кто у них атаман?
— Опять-таки трудно сказать. По слухам, самую большую шайку возглавляет некий молодой дворянин. Но слухи — они и есть слухи. У разбойников каждый атаман непременно дворянин, а то и принц. Что у тебя на уме?
— Да то, что там должны быть лучники.
— Но тебе нельзя в Скултик, Друсс. Мало ли что случится? Вдруг тебя там убьют?
— Да, случиться может всякое. У меня может отказать сердце или печень. Я могу подхватить заразу. Нельзя всю жизнь бояться неведомо чего. Мне нужны лучники, а в Скултике они есть. Чего проще?
— Не так все просто. Пошли туда кого-нибудь еще. Ты слишком большая ценность, чтобы так швыряться собой, — взмолился Пинар, схватив старика за руку.
— Стар я, чтобы себя перекраивать. Тот, кто действует прямо, всегда преуспевает — поверь мне, Пинар. Кроме того, тут есть еще одна сторона, о которой я скажу тебе позже. Итак, — обратился Друсс к собравшимся, — вы уже знаете, кто я и куда я иду. Буду говорить с вами откровенно: многие из вас — дезертиры, напуганные или павшие духом. Поймите одно: когда Ульрик возьмет Дрос-Дельнох, дренайские земли станут надирскими землями. Ваши усадьбы перейдут к надирам. Ваши жены станут женщинами надиров. Есть вещи, от которых не убежишь. Я-то знаю.
В Дрос-Дельнохе вам грозит смерть. Однако все люди смертны. Даже Друсс. Даже Карнак Одноглазый. Даже Бронзовый Князь.
Мужчине нужно многое, чтобы жизнь его была сносной.
Хорошая женщина. Сыны и дочери. Дружество. Тепло. Еда и кров. Но прежде всего он должен увериться в том, что он — мужчина.
Что же это такое — мужчина? Это тот, кто встает, когда жизнь собьет его с ног. Тот, кто грозит кулаком небесам, когда буря губит его урожай, — и засевает поле снова. Снова и снова. Мужчину не могут сломить никакие выверты судьбы.
Быть может, он никогда не одержит верх — зато он может с гордостью смотреть на себя в зеркало. Как бы низко он ни стоял, кем бы ни был — крестьянином, крепостным или нищим, — победить его нельзя.
И что такое смерть? Конец заботам. Конец борьбе и страху.
Я участвовал во многих сражениях. И много раз видел, как гибнут люди — мужчины и женщины. В большинстве своем они умирали гордо.
Помните об этом, определяя свое будущее.
Пронзительные голубые глаза старика обошли толпу, всматриваясь в лица. Он знал, что добился своего. Теперь пора уходить.
Он попрощался с Пинаром и остальными, заплатил по счету, несмотря на протесты хозяина, и зашагал в Скултик.
Он шел сердито, чувствуя спиной взгляды всего высыпавшего из гостиницы люда. Он сердился потому, что сказал фальшивую речь, — он любил правду. Он знал, что жизнь ломает многих мужчин. Даже крепкие, как дуб, сдаются, когда их жены умирают или уходят от них, когда страдают и терпят лишения их дети. Другие сильные люди ломаются, когда теряют руку или ногу — или, хуже того, когда их постигает паралич или слепота. Каждый человек способен сломаться, как бы ни был он силен духом. Где-то глубоко внутри у каждого сокрыто слабое место, и только изощренная жестокость судьбы способна его отыскать. Друсс знал, что сильнее всего тот, кто лучше сознает, в чем его слабость.
Сам он пуще всего боялся одряхлеть. От одной только мысли об этом его бросало в дрожь. Вправду ли он слышал тот голос в Скодии, или эти слова нашептал ему собственный страх?
Друсс-Легенда. Самый могучий человек своего времени.
Воин, созданный, чтобы убивать. И чего ради?
«Возможно, мне просто недостало отваги стать крестьянином», — сказал себе Друсс. И рассмеялся, отбросив все свои мрачные мысли и сомнения, — был у него и такой талант.
Нынче ему выдался удачный день, Друсс это чувствовал.
Если он будет держаться проторенных троп, то непременно встретит разбойников. Одиноким стариком они займутся непременно. Уж слишком обидно было бы пройти через весь лес незамеченным.
Он приближался к опушке Скултика, и растительность становилась гуще. Огромные корявые дубы, грациозные ивы и стройные вязы сплетались ветвями, насколько хватал глаз — и гораздо дальше.
Полуденное солнце бросало сквозь листву мерцающие блики, и ветер приносил журчание потаенных ручьев. Лес манил своей красотой и тайной.
Белка, прервав поиски пищи, настороженно воззрилась на идущего мимо старика. Лиса шмыгнула в подлесок, и змея скользнула под поваленный ствол. Вверху пели птицы — их звучный хор славил жизнь.
Друсс шел весь долгий день напролет, распевая залихватские боевые песни разных племен, — он знал немало таких.
Ближе к сумеркам он понял, что за ним следят.
Он не смог бы объяснить, откуда узнал об этом. Но кожа на затылке натянулась, и он остро почувствовал, какую широкую мишень представляет собой его спина.
Друсс привык полагаться на свои ощущения. Он нащупал в ножнах Снагу.
Вскоре он вышел на небольшую поляну. Кругом росли буки, стройные и легкие, как прутики, на фоне дубов.
Посреди поляны на поваленном дереве сидел молодой человек в домотканом зеленом камзоле и бурых кожаных штанах. На коленях у него лежал длинный меч, сбоку лук и колчан стрел, оперенных гусиными перьями.
— Добрый день, старче, — сказал он Друссу. «Гибок и силен», — подумал Друсс, подметивший своим глазом воина кошачью грацию, с которой незнакомец поднялся, держа в руке меч.
— Добрый день, паренек.
В подлеске слева от Друсса что-то шевельнулось. Справа тоже донесся шорох ветки, задевшей о ткань.
— Что привело тебя в наш прекрасный лес? — спросил человек в зеленом.
Друсс не спеша подошел к ближайшему буку и сел, Прислонившись спиной к стволу.
— Любовь к уединению.
— Ты искал уединения, но оказался в обществе. Не повезло тебе.
— Значит, в другой раз повезет, — с улыбкой ответил Друсс. — Почему ты не пригласишь своих друзей присоединиться к нам? В кустах, должно быть, сыро.
— Я и в самом деле веду себя некрасиво. Элдред, Ринг, выходите и познакомьтесь с нашим гостем. — На свет вылезли еще двое юнцов в таких же зеленых камзолах и кожаных штанах. — Ну вот, теперь все мы в сборе.
— Кроме бородача с длинным луком, — сказал Друсс.
— Выходи, Йорак, — рассмеялся молодой человек. — От этого деда ничего не скроешь, как я погляжу. — На поляну вышел четвертый — на голову выше Друсса и здоровый как бык. Длинный лук в его ручищах казался игрушечным. — Итак, все налицо. Будь так добр вручить нам все свои ценности, ибо мы спешим. В лагере жарится олень и готовится сладкий молодой картофель, приправленный мятой, — я не хотел бы опаздывать. — И он улыбнулся мягко, словно прося его извинить.
Друсс поднялся одним движением, и его голубые глаза вспыхнули боевым задором.
— Если вам нужен мой кошелек, придется его заработать.
— Ого! — Молодой человек улыбнулся и снова сел. — Говорил я тебе, Йорак, — у этого старикана вид настоящего воина.
— А я говорил тебе, что надо его попросту пристрелить и забрать у него кошелек.
— Это нечестно. Слушай, старче, — из-за того, что мы не захотели подло убивать тебя издали, мы попали в трудное положение. Мы непременно должны забрать у тебя кошелек — иначе какой смысл именоваться грабителями? — Поразмыслив, молодой человек продолжил:
— Ты явно небогат, а потому и трудов больших не стоишь. Может, бросим монетку?
Выигрываешь ты — твои деньги остаются при тебе, выигрываем мы — деньги наши. Вдобавок я еще и накормлю тебя — даром. Жареная оленина! Ну как — идет?
— А что, если я в случае выигрыша заберу ваши кошельки — не считая дарового обеда?
— Ну-ну, старый конь. Не нужно запрашивать слишком много, пользуясь нашей любезностью. Ладно — давай честь по чести. Не хочешь ли схватиться с Йораком? Ты крепкий на вид, а он здорово дерется на кулачках.
— Идет! — сказал Друсс. — Каковы правила?
— Правила? Кто останется на ногах, тот и побеждает. Обед в любом случае за нами. Ты мне нравишься — ты чем-то похож на моего деда.
Друсс широко улыбнулся и достал из котомки черные перчатки.
— Ты не против, Йорак? Стариковская кожа непрочная — я могу разбить себе костяшки.
— Меньше слов, — сказал, подходя, Йорак.
Друсс ступил навстречу, бегло окинув взглядом внушительные плечи противника. Йорак атаковал, занеся для удара правый кулак. Друсс пригнулся и ударил его, тоже правой, в живот. Изо рта гиганта с шумом вырвался воздух. Друсс отступил и той же правой двинул Йорака в челюсть. Тот рухнул на землю ничком, дернулся и затих.
— Эх, молодежь нынешняя, — вздохнул Друсс, — никакой стойкости!
Молодой вожак хмыкнул:
— Твоя взяла, почтеннейший. Но мой престиж тает на глазах — дай мне возможность превзойти тебя хоть в чем-то.
Ставлю свой кошелек против твоего, что я лучше стреляю из лука.
— Вряд ли это будет честный спор, паренек. Я согласен — но на своих условиях: попади в этот ствол позади меня одной стрелой, и деньги твои.
— Да полно — что же в этом трудного? Тут меньше пятнадцати шагов, а ствол шириной в три ладони.
— А ты попробуй.
Молодой разбойник пожал плечами, взял свой лук и достал из оленьего колчана длинную стрелу. Плавным движением сильных пальцев он натянул и отпустил тетиву. В этот самый миг Друсс выхватил Снагу — описав в воздухе ярко-белую дугу, топор расколол стрелу разбойника пополам. Молодой человек моргнул и проглотил слюну.
— За такое деньги надо брать.
— Вот я и взял. Где твой кошелек?
— Как ни печально, он пуст, — сказал разбойник, извлекая кошелек из-за пояса. — Однако он твой, как договорились. Где это ты обучился таким штукам?
— В Венгрии, давным-давно.
— Я видел многих искусников топора — но это превосходит всякую вероятность. Меня зовут Лучник.
— А меня Друсс.
— Я уже понял это, старый конь. Дела говорят лучше слов.

Глава 8

Хогун подавил отчаяние. Голова его лихорадочно работала. Он с двумя сотнями своих легионеров оказался против передовых конников Ульрика, которых было больше тысячи.
Хогун отъехал на сто пятьдесят миль от Дельноха, имея приказ разведать численность надирских сил и их местонахождение. Он прямо-таки упрашивал Оррина отказаться от этого замысла, но Первый ган уперся.
— Неподчинение приказу свыше карается немедленной отставкой для любого гана. Вы этого хотите, Хогун?
— О неподчинении речь не идет. Я просто говорю вам, что эта затея бессмысленна. От шпионов и бесчисленных беженцев нам и так уже известно, сколько у надиров войска. Слать двести человек им навстречу — просто безумие.
Карие глаза Оррина гневно сверкнули, и жирный подбородок затрясся от едва сдерживаемой ярости.
— Безумие, говорите? Не знаю, не знаю. Вам действительно не нравится мой план, или прославленный герой Кортсвейна просто боится встречи с надирами?
— — Черные Всадники — единственные регулярные, испытанные войска, которые у вас есть, Оррин, — как можно убедительнее сказал Хогун. — С вашей затеей вы рискуете потерять обе сотни — и ничего нового при этом все равно не узнаете. Ульрик ведет пятьсот тысяч человек — а если считать лагерных служителей, поваров, механиков и шлюх, то вдвое больше. И будет он здесь через шесть недель.
— Это только слухи. Вы отправитесь на рассвете.
Хогун чуть не убил его тогда — и Оррин это почувствовал.
— Я старший над вами, — почти что жалобно сказал он. — Вы обязаны мне подчиняться.
И Хогун подчинился. С двумя сотнями своих отборных солдат на вороных конях — эта порода боевых лошадей взращивалась на континенте уже много поколений — он поскакал на север, как только солнце взошло над Дельнохскими горами.
Когда Дрос скрылся из виду, он сбавил ход и дал сигнал ехать вольно, с разрешением разговаривать в строю. Дун Эликас поравнялся с ним, и они поехали шагом.
— Скверное дело, командир.
Хогун улыбнулся, но не ответил. Ему нравился молодой Эликас, настоящий воин и хороший начальник своим солдатам. Он сидел на коне так, будто родился на нем. А каким удальцом он держался в бою со своей серебристой сабелькой, на вершок короче обыкновенной.
— Что нам, собственно, нужно выяснить? — спросил Эликас.
— Численность и расположение надирской армии.
— Это нам известно и так. Чего еще надо этому жирному дураку?
— Довольно, Эликас, — сурово ответил Хогун. — Он хочет убедиться в том, что шпионы ничего не преувеличили.
— Он завидует вам, Хогун. Он хочет вашей смерти. Ну, признайтесь же. Нас никто не слышит. Он придворный, и душа у него в пятках. Дрос при нем и дня не протянет — он сразу откроет ворота.
— Его гнетет страшное бремя. Вся судьба дренаев пала на его плечи. Дай ему время.
— Нет у нас времени. Послушайте, Хогун, пошлите меня к Хитроплету. Позвольте объяснить, как обстоят дела. Оррина надо сместить.
— Нет. Поверь мне, Эликас, ты ничего не добьешься. Он племянник Абалаина.
— Этому старому хрычу тоже за многое придется ответить! — рявкнул Эликас. — Если мы все-таки выберемся из надвигающейся переделки живыми, он рухнет как пить дать.
— Он правит нами уже тридцать лет. Это слишком долгий срок. Но если мы, как ты говоришь, и выберемся живыми, то только благодаря Хитроплету — и у власти, конечно, станет он.
— Позвольте мне тогда съездить к нему.
— Теперь не время. Хитроплет еще не готов действовать.
Ну, хватит об этом. Мы выполним приказ и, если повезет, уберемся обратно незамеченными.
Но им не повезло. В пяти днях пути от Дельноха им встретились трое надирских разведчиков. Легионеры убили только двоих — третий, пригнувшись к шее своего низкорослого степного конька, умчался как ветер и скрылся в ближнем лесу.
Хогун сразу приказал отступать — и они отступили бы, будь у них хоть толика удачи.
Эликас первым заметил зеркальные вспышки, перебегавшие от вершины к вершине.
— Что скажете, командир?
— Скажу, что остается положиться на судьбу. Все зависит от того, сколько псов-конников у них наготове.
Ответ не замедлил прийти. К полудню они заметили на юге облако пыли. Хогун оглянулся назад, позвал:
— Лебус! — И к нему подъехал молодой воин. — У тебя глаза, как у ястреба. Погляди вон туда — что ты там видишь?
Молодой солдат заслонил глаза от солнца и прищурился.
— Пыль, командир. Тысячи две лошадей.
— А впереди?
— Около тысячи.
— Спасибо. Вернись в строй. Эликас!
— Да, командир.
— Свернуть плащи. Встретим их пиками и саблями.
— Есть. — Эликас поскакал вдоль колонн. Солдаты сбросили черные плащи, свернули их и приторочили к седлам.
Черные с серебром доспехи засверкали на солнце. Бойцы пристегивали наручни, доставая их из седельных сумок. Левую руку защищал круглый щит, снятый с луки седла. Подтягивались стремена, закреплялись доспехи. Уже можно было различить отдельных надирских всадников, но их боевой клич еще не был слышен за стуком копыт.
— Опустить забрала! — прокричал Хогун. — Стройся клином!
Хогун и Эликас стали в голове клина, и солдаты выстроились в установленном порядке — по сотне с каждой стороны.
— Вперед! — скомандовал Эликас, и конница двинулась — сперва рысью, потом галопом, с пиками наперевес. Расстояние сокращалось — кровь Хогуна бурлила, и сердце стучало в лад с громом подков вороных коней.
Он уже видел лица надиров и слышал, как они кричат.
Клин врезался в надирские ряды — громадные вороные кони с легкостью прокладывали путь, сминая мелких степных лошадок. Пика Хогуна пронзила надиру грудь и сломалась, когда тот вылетел из седла. Настал черед сабли: Хогун сшиб с коня другого надира, отразил удар слева и обратным движением рассек врагу горло. Справа Эликас с дренайским кличем поднял своего коня на дыбы, и тот передними копытами сокрушил пегого степняка, а всадник свалился под копыта коней.
Черные Всадники пробились и понеслись вперед — к далекому, ненадежному укрытию Дрос-Дельноха.
Оглянувшись, Хогун увидел, что надиры перестраиваются и скачут рысью на север. Погони не было.
— Сколько человек мы потеряли? — спросил он Эликаса, переходя на шаг.
— Одиннадцать.
— Могло быть хуже. Кого?
Эликас перечислил имена. Все они были славные воины, пережившие немало сражений.
— Мерзавец Оррин еще заплатит за это, — с горечью бросил Эликас.
— Перестань! Он был прав. Скорее случайно, чем по здравому расчету, но прав.
— В чем это он прав, хотел бы я знать? Мы ничего не узнали, а потеряли одиннадцать человек.
— Мы узнали, что надиры ближе, чем нам казалось. Эти псы-конники принадлежат к племени Волчьей Головы, из которого происходит и Ульрик, — они его личная гвардия. Он не стал бы высылать их далеко от основного войска. У нас впереди не больше месяца — в лучшем случае.
— Проклятие! А я уж собрался выпустить этому борову кишки — и будь что будет.
— Скажи, чтобы ночью не разводили костров, — велел Хогун и подумал: "Это твое первое мудрое решение, толстяк.
Только бы оно не оказалось последним".

Глава 9

Предыдущая страница 9 Следующая страница


Легенда 10

Вековая краса леса трогала суровую душу легендарного воина. Все здесь казалось зачарованным. Корявые дубы стояли в лунном свете молчаливыми часовыми — величественные, непреклонные, бессмертные. Что им до войн, которые ведет человек? Легкий ветерок шелестел в их сплетенных ветвях над головой старика. Лунный луч лег на поваленное дерево, придав ему неземную прелесть. Одинокий барсук, попавши в полосу света, шмыгнул в кусты.
Сидящие у костра разбойники грянули удалую песню, и Друсс тихо выругался. Лес опять стал просто лесом, а дубы — всего лишь громадными деревьями. Подошел Лучник с двумя кожаными кубками и винным мехом.
— Это вентрийское, — сказал он. — От него твои волосы опять почернеют.
— Хорошо бы, — ответил Друсс.
Молодой человек разлил вино по кубкам.
— Ты что-то загрустил, Друсс. Я думал, возможность еще одного славного сражения зажжет твое сердце.
— Хуже пения твоих молодцов за последние двадцать лет я ничего не слыхал. Только песню портят. — Друсс прислонился спиной к дубу, поддавшись расслабляющему действию вина.
— Зачем ты идешь в Дельнох? — спросил Лучник.
— А хуже всех были пленные сатулы. Знай тянули одно и то же. В конце концов мы их отпустили, посчитав, что этой своей песней они подорвут боевой дух своего племени за неделю.
— Старый конь, от меня не так-то легко отвязаться. Ответь мне — хоть как-нибудь. Соври, если хочешь, — но скажи, зачем ты идешь в Дельнох.
— К чему тебе это знать?
— Для меня это загадка. Даже кривому видно, что Дельнох падет — тебе ли этого не знать, с твоим-то опытом? Так почему же?
— А знаешь ли ты, паренек, сколько безнадежных дел я брал на себя за последние сорок лет?
— Думаю, что не так уж много. Иначе ты не сидел бы тут и не рассказывал о них.
— Ошибаешься. Из чего ты заключаешь, что сражение будет проиграно? Из численного или стратегического перевеса, из позиции, которую занимают войска? Все это плевка не стоит. Все дело в том, готовы люди на смерть или нет. Армия, превышающая числом другую, терпит крах, если ее солдаты менее готовы умереть, нежели победить.
— Риторика, — бросил Лучник. — Прибереги это для Дроса. Тамошние дурни как раз развесят уши.
— Один человек против пяти, да и тот калека, — с трудом сдерживаясь, сказал Друсс. — На кого бы ты поставил?
— Я понял, куда ты клонишь, старче. Этот самый калека — Карнак Одноглазый, так? Тогда я, само собой, поставил бы на него. Но много ли в Дрос-Дельнохе таких Карнаков?
— Кто знает? И Карнак когда-то был безвестен. Имя себе он составил на кровавом ратном поле. Прежде чем Дрос-Дельнох падет, он подарит нам много героев.
— Так ты признаешь, что Дрос обречен? — торжествующе усмехнулся Лучник. — Ну, наконец-то.
— Будь ты проклят, парень! Нечего говорить за меня, — огрызнулся Друсс. «Где ты, Зибен, старый друг, — подумал он. — Как бы мне теперь пригодились твое красноречие и острый ум».
— Тогда не делай из меня дурака. Признайся, что Дрос обречен.
— Ты сам сказал — это и кривому видно. Но я, парень, плевать хотел на это. Пока меня не повалят окончательно, я буду надеяться на победу. А боги войны переменчивы. Ну а ты какого мнения обо всем этом?
Лучник улыбнулся и снова наполнил кубки. Некоторое время он молчал, наслаждаясь вином и неловким положением старика.
— Так как же? — спросил Друсс.
— Ну, вот мы и добрались до сути.
— До какой сути? — Друссу стало не по себе под беззастенчивым взглядом атамана.
— До причины твоего прихода в мой лес, — с открытой, дружеской улыбкой сказал Лучник. — Полно тебе, Друсс. Я слишком тебя уважаю, чтобы тянуть волынку дальше. Тебе нужны мои люди для твоего безумного дела. Я говорю «нет» — но ты пей.
— Неужто меня так легко раскусить?
— Если Друсс-Легенда разгуливает по Скултику накануне конца времен, ясно, что он пришел туда не за желудями.
— Значит, это все, чего ты хочешь от жизни? Ты спишь в плетеном шалаше и ешь, когда тебе попадается дичь — а когда не попадается, голодаешь. Зимой ты мерзнешь, летом тебе под одежду забираются муравьи, и вши тебя грызут. Ты не создан для такой жизни.
— Никто из нас не создан для жизни, старый конь. Это жизнь создана для нас. Мы проживаем ее и уходим. Я не отдам свою жизнь ради твоего кровавого безумства. Предоставляю геройствовать таким, как ты. Ты свои годы потратил на то, чтобы переходить из одной жалкой войны в другую. И что от этого изменилось? Думал ли ты о том, что, не победи ты вентрийцев при Скельне пятнадцать лет назад, мы вошли бы в могущественную империю — и пусть бы о надирах болела голова у нее.
— Свобода стоит того, чтобы за нее драться.
— О какой свободе ты говоришь? У души ее никто не отнимет.
— Ну а свобода от иноземной власти?
— Такую свободу мы ценим лишь тогда, когда она оказывается под угрозой, — стало быть, цена ее не столь высока.
Нам бы спасибо сказать надирам за то, что они повысили цену нашей свободы.
— Будь ты проклят. Ты запутал меня своими хитрыми словами. Ты точно дренанские краснобаи — в них тоже треску, как в больной корове. Не говори мне, что я потратил жизнь зря, — я этого не потерплю! Я любил хорошую женщину и всегда был верен своим заветам. Я никогда не совершил ничего постыдного или жестокого.
— Но, Друсс, не все же такие, как ты. Я не оспариваю твоих взглядов — не пытайся только навязать их мне. У меня нет никаких устоев, и они мне ни к чему. Хорош был бы из меня разбойник с высоконравственными устоями.
— Почему же ты тогда не позволил Йораку меня пристрелить?
— Я же сказал — это нечестно. И не в моем стиле. Но в другой раз, когда я озябну или буду в дурном настроении...
— Ты дворянин, верно? Богатый мальчик, играющий в разбойников. С чего я, собственно, сижу здесь и точу с тобой лясы?
— С того, что тебе нужны мои лучники.
— Нет. Я уже отказался от этой затеи. — Друсс подставил разбойнику кубок, и тот наполнил его с прежней насмешливой улыбкой.
— Отказался? Как бы не так. Сейчас я скажу тебе, что ты будешь делать. Ты поторгуешься со мной еще немного, предложишь мне награду и помилование за мои преступления — а если я откажусь, ты убьешь меня и предложишь то же самое моим людям.
Друсс был потрясен, но не показал виду.
— Может, ты и по руке читать умеешь? — спросил он, попивая свое вино.
— Ты слишком честен, Друсс. И мне это нравится. Поэтому я скажу тебе прямо, что позади нас в кустах сидит Йорак со стрелой наготове.
— Значит, я проиграл. И твои лучники останутся при тебе.
— Э-э, любезный, не ожидал я, что Друсс-Легенда так легко сдастся. Выкладывай свое предложение.
— Нет у меня времени в игры с тобой играть. Был у меня друг, такой же, как ты, — Зибен-Бард. Он тоже умел молоть языком и мог убедить тебя в том, что море — это песок. Мне никогда не удавалось его переспорить. Он тоже говорил, что не имеет никаких устоев, — и лгал, как и ты.
— Но это он сотворил легенду и сделал тебя бессмертным, — мягко заметил Лучник.
— Да. — Друсс перенесся мыслью в давно прошедшие годы.
— Ты правда прошел весь свет в поисках своей женщины?
— Да, это как раз правда. Мы с ней поженились совсем юными. Потом работорговец по имени Хариб Ка налетел на нашу деревню и продал мою жену восточному купцу. Меня в это время не было дома — я работал в лесу. И я пошел за ними следом. Мне понадобилось семь лет, чтобы найти ее, — она жила с другим мужчиной.
— И что же с ним сталось?
— Он умер.
— А она вернулась с тобой в Скодию?
— Да. Она любила меня. По-настоящему.
— Любопытное дополнение к твоей саге.
— Как видно, с годами я размяк, — хмыкнул Друсс. — Обычно я не люблю распространяться о прошлом.
— А что стало с Зибеном?
— Он погиб при Скельне.
— Он был тебе дорог?
— Мы были как братья.
— Не могу понять, почему я напоминаю тебе его.
— Может быть, потому, что вы оба прячете какую-то тайну.
— Может быть. Но скажи же — что ты собирался мне предложить?
— Помилование всем и по пять золотых рагов на брата.
— Этого мало.
— Ничего лучшего я тебе предложить не могу.
— Скажем так: помилование, по пять золотых рагов на всех шестьсот двадцать человек и еще одно условие. Как только будет взята третья стена, мы уходим — с деньгами и с грамотами о помиловании, скрепленными княжеской печатью.
— Почему именно третья стена?
— Потому что это — начало конца.
— Да ты стратег, как я погляжу.
— Можешь не сомневаться. Кстати, как ты относишься к женщинам-воительницам?
— Я знавал таких. Почему ты спрашиваешь?
— Среди нас есть одна.
— Какая разница — умела бы стрелять из лука.
— Я тоже особой разницы не вижу. Просто подумал, что об этом следует упомянуть.
— Есть что-то, что я должен знать об этой женщине?
— Только то, что она убийца.
— Это просто замечательно — я приму ее с распростертыми объятиями.
— Не советую, — вкрадчиво сказал Лучник.
— Будьте в Дельнохе через две недели — и я вас всех встречу с распростертыми объятиями.

Рек открыл глаза и увидел солнце, только что взошедшее над дальними горами. Быстро стряхнув с себя остатки сна, он потянулся, вылез из-под одеяла и подошел к окну их спальни, помещенной в башне. Внизу во дворе уже были собраны лошади — статные, с подстриженными гривами и заплетенными хвостами. Все происходило в полнейшей тишине, только кованые копыта стучали по булыжнику — Тридцать не разговаривали между собой. Рек вздрогнул.
Вирэ застонала во сне, вытянув руку поперек широкой постели.
Рек посмотрел, как монахи внизу проверяют доспехи и затягивают подпруги. Как странно. Ни шуток, ни смеха — ничего такого, что слышишь обычно от солдат, выступающих на войну. Шутки разгоняют страх, проклятия снимают напряжение.
Появился Сербитар в белом плаще поверх серебряных лат, в серебряном шлеме на заплетенных в косы белых волосах.
Тридцать приветствовали его, и Рек потряс головой. Немыслимо: точно один человек, отраженный в тридцати зеркалах.
Вирэ открыла глаза, зевнула, повернулась на бок и улыбнулась, увидев силуэт Река на фоне утреннего солнца.
— Твое брюшко отходит в прошлое.
— Нечего насмехаться. Если не хочешь предстать нагишом перед тридцатью воинами, поторопись. Они уже собрались во дворе.
— Это единственный способ выяснить, люди они или нет. — Она села, и Рек с трудом оторвал от нее взгляд.
— Какое странное действие ты на меня оказываешь. Мне сразу приходит охота заняться любовью в самое неподходящее время. Ну-ка, одевайся живо.
Во дворе Сербитар пригласил всех соединить свои мысли в молчаливой молитве. Винтар любовно следил за молодым альбиносом, радуясь тому, как быстро тот сумел принять легшую на него ответственность.
Сербитар закончил молитву и направился в башню, Неловкость нарушала его гармонию с окружающим миром. Поднимаясь по винтовой каменной лестнице, он вспомнил обещание, которое дал высокому дренаю и его женщине, и улыбнулся. Было бы куда проще соединиться с ними мысленно, нежели взбираться в башню.
Он постучал в дверь с железными заклепками. Рек открыл и пригласил его войти.
— Я видел, вы уже собрались. Мы скоро.
Сербитар кивнул.
— Дренаи уже столкнулись с надирами, — сообщил он.
— Разве надиры уже подошли к Дельноху? — встревожился Рек.
— Нет-нет. Легионеры встретились с ними в поле и хорошо себя проявили. Ими командует Хогун. Хоть он-то не внушает сомнений.
— Когда это было?
— Вчера.
— Снова ваши способности?
— Да. Тебя это подавляет?
— Мне немного не по себе — но только потому, что я не разделяю вашего дара.
— Мудрое замечание, Рек. Со временем ты привыкнешь, поверь мне. — Сербитар поклонился Вирэ, вышедшей из смежной умывальни.
— Извините, что заставила вас ждать. — Кроме обычной серебристой кольчуги с бронзовыми накладками на плечах, Вирэ надела серебряный шлем с воронеными крыльями и белый плащ — подарки Винтара. Свои светлые волосы она заплела в две косы.
— Ты точно богиня, — улыбнулся Рек.
Они сошли во двор к Тридцати, сели на коней и двинулись в путь к устью Дринна. Сербитар и Менахем ехали рядом с ними.
— В устье мы сядем на лентрийский корабль, — сказал Менахем, — и доплывем до Дрос-Пурдола. Это сократит наше путешествие на две недели. Из Пурдола мы поедем сперва по реке, потом по суше и доберемся до Дельноха за месяц. Боюсь, как бы сражение не началось еще до нашего прибытия.
Они ехали долго. Постепенно скачка превратилась для Река в истинный кошмар. Спину ломило, ягодицы уже отнимались. Наконец Сербитар скомандовал полуденный привал. Привал был коротким, и к сумеркам страдания Река усугубились.
Они остановились на ночлег в рощице у ручья. Вирэ почти что свалилась с седла, полумертвая от усталости, но, как образцовая наездница, позаботилась о своем скакуне, прежде чем растянуться на земле, опершись спиной о дерево. Рек в это время еще обтирал своего Улана, не испытывая никакого желания сесть. Он покрыл коня попоной и повел к ручью, с гордостью подумав, что тот ни в чем не уступает скакунам монахов.
Тем не менее он по-прежнему относился к своему мерину с некоторой опаской — Улан нет-нет да норовил хватить хозяина зубами.
— Славный конь, — сказал поутру Сербитар, потрепав Улана по гриве. Мерин лязгнул зубами, и Сербитар отскочил, а после спросил:
— Можно я поговорю с ним?
— С конем-то?
— Не словами. Я просто передам, что не желаю ему вреда.
— Валяй говори.
Через некоторое время Сербитар улыбнулся:
— Он проявил дружелюбие, но чуть не цапнул меня опять.
У этого животного очень сварливый нрав.
В лагере уже весело пылали костры, и путники жевали овсяные лепешки. Вирэ спала под деревом, завернувшись в красное одеяло и положив под голову свой белый плащ. Рек подсел к Сербитару, Винтару и Менахему. Арбедарк сидел у соседнего костра.
— Мы скачем во весь опор, — сказал Рек. — Лошади долго так не протянут.
— Отдохнем на корабле, — ответил Сербитар. — Завтра мы уже сядем на него — это лентрийское судно «Вастрель».
Оно снимается с утренним приливом — потому-то мы так и спешим.
— У меня даже кости, и те устали, — вздохнул Рек. — Нет ли чего нового из Дельноха?
— Посмотрим чуть позже, — улыбнулся Менахем. — Прости, друг Рек, за то, что я вздумал испытывать тебя. Это была ошибка.
— Забудь об этом — и о том, что я сказал, тоже.
Мой гнев говорил за меня.
— Охотно извиняю тебя. Мы говорили о Дросе, перед тем как ты подошел, — и сошлись на том, что при нынешнем руководстве он не продержится и недели. Боевой дух там низок, а командующий крепостью Оррин вконец подавлен свалившейся на него ответственностью. Хорошо бы ветер был попутным — время не терпит.
— Ты хочешь сказать, что все может быть кончено еще до нашего приезда? — У Река дрогнуло сердце.
— Не думаю, — покачал головой Винтар. — Но конец, возможно, недалек. Скажи мне, Регнак, зачем ты едешь в Дельнох?
— Возможно, просто потому, что я дурак, — вполне серьезно ответил Рек. — Но неужто поражение неизбежно? Хоть какая-то надежда, думаю, все-таки есть?
— Друсс скоро будет там. Многое зависит от того, как его там встретят. Если ему окажут достойный прием и если мы прибудем до того, как падет первая стена, мы сумеем объединить силы всех защитников и продержаться где-то с месяц.
Дольше десять тысяч человек не способны оборонять крепость.
— Хитроплет может прислать подкрепление, — заметил Менахем.
— Вряд ли, — сказал Сербитар. — Он и так уж собирает рекрутов по всей империи. Вся армия, можно сказать, сосредоточена в Дрос-Дельнохе, не считая трех тысяч в Дрос-Пурдоле и тысячи в Кортсвейне. Абалаин допустил большую оплошность, ослабив армию и сделав упор на торговые соглашения с Ульриком. Это просто безумие. Если бы надиры не напали теперь на Дренай, напала бы Вагрия. Мой отец давно уже грезит о том, как бы поставить дренаев на колени.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Твой отец? — удивился Рек.
— Князь Драда из Дрос-Сегрила. Ты не знал, что я его сын?
— Нет, не знал. Но ведь Сегрил всего в восьмидесяти милях от Дельноха. Твой отец, конечно, пошлет туда людей, когда узнает, что ты там?
— Нет. Мы с отцом не друзья — мой дар пугает его. Однако если я буду убит, он объявит Ульрику кровную месть — то есть пошлет свое войско к Хитроплету. Быть может, это поможет дренаям — но не Дрос-Дельноху.
Менахем подбросил хворосту в костер и подержал над огнем свои смуглые руки.
— Абалаин хотя бы в одном поступил правильно. Этот лентриец Хитроплет — настоящая находка. Воин старой т школы — твердый, решительный и здравомыслящий.
— Временами, Менахем, — ласково улыбнулся Винтар, казавшийся теперь совсем старым после дня тяжкой езды, — я сомневаюсь, что ты достигнешь цели. Воин старой школы, подумать только!
— Я могу восхищаться человеком за его таланты, — усмехнулся Менахем, — не соглашаясь в то же время с его взглядами.
— Можешь, мальчик мой. Но я, кажется, уловил намек на эмоциональное отношение?
— Да, отец настоятель. Но только намек, уверяю тебя.
— Надеюсь, что это правда, Менахем. Я не хотел бы потерять тебя перед Странствием. Ты должен укрепить свою душу.
Рек вздрогнул. Он не понимал, о чем они говорят, — и, если подумать, не хотел понимать.

Первым рубежом обороны Дрос-Дельноха служила стена Эльдибар, протянувшаяся извилистой линией почти на четверть мили поперек Дельнохского перевала. Сорока восьми футов вышиной, если смотреть с севера, и всего пяти футов с юга, она была точно гигантская ступенька из гранитных глыб, врезанная в сердце горы.
Кул Джилад сидел наверху, угрюмо глядя сквозь редкие деревья на северную равнину. Он обводил взглядом далекий мерцающий горизонт — не появятся ли облака пыли, возвещающие о вторжении. Но все было спокойно. Джилад прищурил темные глаза, увидев орла высоко в утреннем небе, и улыбнулся.
— Лети, большая золотая птица. Живи! — И Джилад вскочил и потянулся.
У него были длинные стройные ноги, а движения отличались плавной грацией. Новые сапоги были ему великоваты, пришлось натолкать в них бумаги. Шлем, великолепное сооружение из бронзы и серебра, съехал на один глаз. Джилад, выругавшись, скинул его. Когда-нибудь он сложит гимн в честь армейского снабжения. В животе бурчало, и Джилад высматривал своего Друга Брегана, который отправился за завтраком, неизменно состоявшим из черного хлеба и сыра. Обозы со съестным поступают в Дельнох ежедневно, но на завтрак всегда бывает черный хлеб и сыр. Заслонив рукой глаза, Джилад различил вдалеке приземистую фигуру Брегана — тот как раз появился из столовой с двумя тарелками и кувшином — и улыбнулся. Миляга Бреган, рачительный хозяин и семьянин, добрый и покладистый.
Ну какой из него солдат?
— Черный хлеб и мягкий сыр, — с улыбкой объявил Бреган. — Мы только третий раз это едим, а мне уже надоело.
— А обозы все идут?
— Без конца и края. Что ж, командиру виднее, чем кормить солдата. Хотел бы я знать, как там Лотис и мальчики.
— Скоро узнаешь — Сибад все время получает письма.
— Да. Всего две недели я тут, а уже страсть как соскучился по своим. И дернуло же меня записаться, Джил. А все тот дун — поддался я на его речи.
Джилад слышал это чуть ли не каждый день с тех пор, как им выдали доспехи. Он знал, что Брегану и впрямь не место в Дельнохе: хоть тот и крепок, а воинской жилки ему недостает.
Бреган крестьянин и создан для того, чтобы растить, а не разрушать.
— Ты нипочем не угадаешь, — сказал между тем Бреган, явно взволнованный, — кто только что явился сюда!
— Кто?
— Друсс-Легенда. Веришь, нет?
— Ты уверен, Бреган? Я думал, он умер.
— Нет. Он пришел час назад. Столовая так и гудит. Говорят, за ним следом идут пять тысяч лучников и легион воинов с топорами.
— Не слишком на это рассчитывай, приятель. Я здесь, правда, недолго, но и гроша ломаного не дам за все россказни о подкреплении, мирном договоре и роспуске по домам.
— Даже если он никого с собой не привел, новость все-таки хорошая, верно? Он как-никак герой.
— Еще какой! Боги, да ему ведь уже под семьдесят. Староват малость, ты не находишь?
— И все-таки он герой! — с горящими глазами воскликнул Бреган. — Я слышу о нем всю свою жизнь. Он крестьянский сын — и ни разу не терпел поражения, Джил. Ни разу. А теперь он пришел к нам. К нам! Новая песня о Друссе-Легенде будет и про нас тоже. Нас, конечно, там не упомянут — но мы-то будем знать, верно? Я смогу сказать маленькому Легану, что сражался вместе с Друссом-Легендой. Здорово, правда?
— Еще как здорово. — Джилад отрезал на черный хлеб кусок сыра и оглядел горизонт. Все по-прежнему спокойно. — Шлем тебе впору?
— Да нет, маловат. А что?
— Примерь мой.
— Опять ты за свое, Джил. Бар Кистрид говорит, что меняться запрещено.
— Пусть чума заберет бара Кистрида с его правилами. Примерь.
— Там внутри номера обозначены.
— Кто на них смотрит? Примерь его, ради Миссаэля.
Бреган посмотрел по сторонам и надел на себя шлем Джилада.
— Ну как? — спросил тот.
— Получше. Тоже тесноват, но гораздо лучше.
— Дай-ка мне свой. — Джилад примерил шлем Брегана — тот оказался ему почти впору. — Расчудесно! Он мне подойдет.
— Так ведь правила...
— Нет такого правила, чтобы шлем был не впору. Как у тебя с фехтованием?
— Да неплохо. А вот когда меч в ножнах — беда. Все время промеж ног путается.
Джилад залился звонким мелодичным смехом, и эхо отозвалось высоко в горах.
— Ох, Брег, и на кой мы сюда приперлись?
— Сражаться за свою родину. Тут не над чем смеяться, Джил.
— Я не над тобой смеюсь, — солгал Джилад, — а над всей этой дурью. Мы стоим перед лицом величайшей угрозы в нашей истории, а между тем мне дают слишком большой шлем, а тебе слишком маленький, да еще меняться не позволяют.
Нет, это уж слишком. Двое мужиков влезли на высокую стену, и мечи путаются у них в ногах. — Джилад фыркнул и снова расхохотался.
— Может, еще и не заметят, что мы поменялись, — сказал Бреган.
— Конечно, нет. Теперь мне бы встретить еще человека с широкой грудью, который носит мой панцирь. — У Джилада уже в боку кололо от смеха.
— Хорошо, что Друсс пришел, правда? — спросил Бреган, обманутый мнимым весельем Джилада.
— Что? Ну да.
Джилад глубоко вдохнул в себя воздух и улыбнулся другу.
Еще бы не хорошо, раз эта новость способна взбодрить такого человека, как Бреган. Герой, как же. Никакой он не герой.
Дуралей ты, Бреган. Он просто воин. Герой — это ты. Ты бросил все, что любишь — семью и дом, — и пришел сюда, чтобы защищать их. Но кто споет о тебе или обо мне? Если о Дрос-Дельнохе и вспомнят в грядущем, то лишь потому, что здесь погибнет некий седовласый старец. У Джилада в ушах уже звучали торжественные строфы. А учителя скажут детям — надирским и дренайским: «И в конце своей долгой и доблестной жизни Друсс-Легенда пришел в Дрос-Дельнох, где сражался и пал со славой».
— В столовой говорят, — сказал Бреган, — что через месяц этот хлеб будет кишеть червями.
— А ты знай верь всему, что тебе говорят, — озлился вдруг Джилад. — Будь я уверен, что через месяц буду жив, то порадовался бы и червивому хлебу.
— Ну уж нет. Говорят, им отравиться можно.
Джилад постарался сдержать гнев.
— Не знаю, — задумчиво проговорил Бреган, — почему это столько народу полагает, что мы обречены. Глянь, какая стена высокая. А их ведь таких шесть, не считая самого Дроса. Как ты думаешь?
— Ну, конечно.
— Что с тобой, Джил? Ты какой-то странный. То смеешься, то сердишься. На тебя это не похоже — ты всегда был такой спокойный.
— Не обращай внимания, Брег. Мне просто страшно.
— Мне тоже. Интересно, получил ли Сибад письмо? Я знаю — это не то же самое, что повидаться с ними. Но мне легче, когда я слышу, что у них все хорошо. Леган, должно быть, спит беспокойно без меня.
— Не думай об этом. — Джилад чувствовал перемену в друге и знал; тот недалек от слез. У Брегана нежное сердце. Не слабое, нет, нежное и любящее. Не то что у Джилада. Он-то пришел в Дельнох не за тем, чтобы защищать дренаев или свою семью, — а просто со скуки. Ему надоела жизнь пахаря, надоела жена и крестьянская работа. Все одно и то же: поднимаешься ни свет ни заря, ходишь за скотиной, пашешь да сеешь, пока не стемнеет, а впотьмах чинишь изгороди, или хомуты, или худые ведра. Потом ложишься на камышовую постель рядом с толстой сварливой бабой, которая ноет и жалуется еще долго после того, как сон уводит тебя в слишком краткий путь до новой зари.
Джилад думал, что хуже ничего быть не может, — и жестоко ошибся.
Что там говорил Бреган о мощи Дрос-Дельноха? Джилад представил себе многотысячную орду, подступающую к тонкой линии защитников. Любопытно, как по-разному люди смотрят на одно и то же. Бреган не понимает, как можно взять Дельнох, — а Джилад ума не приложит, как можно его удержать.
«Да, жаль, что я не Бреган», — с улыбкой подумал он.
— Бьюсь об заклад, в Дрос-Пурдоле теперь прохладнее, — сказал Бреган. — Там с моря идет свежесть — а на этом перевале даже весной солнце палит.
— Горы преграждают путь восточному ветру, а серый мрамор отражает жару прямо на нас. А вот зимой тут, пожалуй, недурно.
— Ну, к тому времени меня здесь не будет. Я записывался только на лето и надеюсь вернуться домой к празднику урожая. Я Лотис так и сказал.
Джилад засмеялся, разрядив напряжение.
— Ну его совсем, Друсса. Чему я рад по-настоящему — так это тому, что ты рядом.
Бреган посмотрел своими карими глазами в лицо другу, опасаясь насмешки, и улыбнулся, не найдя ее.
— Спасибо тебе за такие слова. В деревне мы не особенно дружили с тобой — мне всегда казалось, что тебе со мной скучно.
— Я заблуждался. Честное слово, вот тебе моя рука. Будем держаться с тобой заодно, прогоним надиров — а вернемся к празднику, нам будет что порассказать.
Бреган, рот до ушей, пожал ему руку и спохватился:
— Нет, не так. Надо по-воински — ты мне жмешь запястье, я тебе.
Оба ухмыльнулись.
— Пусть барды поют что хотят, — сказал Джилад. — Мы сложим свою песню о Брегане Широком Мече и Джиладе, демоне Дрос-Дельноха. Как тебе это?
— Ты бы подобрал себе другое имя. Мой Леган боится демонов.
Смех Джилада донесся до орла, парящего над перевалом, — тот снялся и полетел на юг.

Глава 10

Друсс в нетерпении расхаживал по большому замковому залу, рассеянно поглядывая на статуи былых героев, стоящие вдоль стен. Никто в Дельнохе не задал ему ни единого вопроса. Солдаты бездельничали на весеннем солнышке, просаживая в кости свое скудное жалованье, или дремали в тени. Горожане занимались привычными будничными делами — в крепости царили скука и безразличие.
Друсс кипел, видя это, и глаза его горели холодной яростью. Старый воин не мог спокойно смотреть на офицеров, болтающих с рядовыми. Сам не свой от гнева, он дошел до замка и окликнул молодого офицерика в красном плаще, стоящего в тени подъемной решетки:
— Эй ты! Где мне найти князя?
— Откуда мне знать? — ответил тот и хотел пройти мимо, но мощная рука ухватила его за плащ — офицер споткнулся и налетел на старика в черной одежде, который сгреб его за пояс и поднял на воздух, брякнув его панцирем о ворота.
— Ты что, не слышал меня, сын шлюхи? — прошипел Друсс.
Молодой человек судорожно сглотнул.
— Думаю, он в большом зале... сударь! — Офицерик ни разу не бывал в сражении и даже в мелких стычках не участвовал, но нутром чуял: этот ледяной взгляд не сулит добра. Это просто безумец какой-то, подумал он, когда старик поставил его на пол.
— Проводи меня к нему и доложи обо мне. Меня зовут Друсс. Запомнишь, надеюсь?
Молодой человек закивал так усердно, что шлем с конским хвостом съехал ему на глаза.
И вот Друсс шагал по залу, едва сдерживая гнев. Значит, вот как рушатся империи?
— Друсс, старый дружище, свет очей моих!
Если состояние крепости поразило Друсса, то вид князя Дельнара, Верховного Хранителя Севера, потряс его вдвое сильнее. Поддерживаемый молодым офицером, тот мог сойти разве что за тень, которую отбрасывал на Скельнском перевале всего пятнадцать лет назад. Пергаментная кожа, желтая и сухая, обтянула череп, и глаза лихорадочно горели в темных глазницах. Офицер подвел князя к старому воину, и он протянул Друссу иссохшую руку. «Боги Миссаэля, — подумал Друсс, — да ведь он на пять лет моложе меня!»
— Я вижу, здоровье вашей милости оставляет желать много лучшего, — сказал он.
— А ты говоришь все так же прямо. Еще как оставляет. Я умираю, Друсс. — Князь тронул за руку молодого воина. — Посади меня вот здесь, на солнышке, Мендар. — Тот пододвинул стул и усадил князя. Дельнар благодарно улыбнулся и отрядил Мендара за вином. — Эко напугал ты парня, Друсс. Его трясет еще пуще, чем меня, — а у меня на то есть веская причина. — Князь умолк и стал глубоко, судорожно дышать. Руки его дрожали. Друсс опустил тяжелую ладонь на хрупкое плечо князя, жалея, что не может влить в него свою силу. — Мне и недели не протянуть. Но этой ночью во сне ко мне приходил Винтар. Он едет сюда с Тридцатью и моей Вирэ. Где-то через месяц они будут здесь.
— И надиры тоже. — Друсс взял себе стул с высокой спинкой и уселся напротив умирающего.
— Верно. И я хочу, чтобы ты тем временем принял на себя командование Дросом. Займись людьми. У нас много дезертиров, боевой дух низок. Возьмись за них. — Речь князя снова прервалась.
— Я не могу этого сделать — даже ради тебя. Я не полководец, Дельнар. Человек должен знать, на что он способен, а на что нет. Я воин — незаурядный воин, быть может, но я не ган.
И ничего не смыслю в бумажных делах, нужных для управления городом. Нет, не могу. Но я останусь и буду драться — придется тебе ограничиться этим.
Пылающий взор князя встретился с голубыми, как лед, глазами Друсса.
— Я знаю твои пределы, Друсс, и понимаю твои опасения. Но больше некому. Когда прибудут Тридцать, они возьмут правление на себя — но до тех пор ты должен будешь проявить свои воинские качества. Не сражаясь — хотя боги видят, как хорошо ты это делаешь, — но обучая других, передавая им свой многолетний опыт. Смотри на здешний сброд, как на ржавое оружие, которое нуждается в твердой воинской руке. Его необходимо отточить, отполировать, подготовить к бою — иначе от него не будет никакого проку.
— Тогда мне для начала придется убить гана Оррина.
— Нет! Ты должен понять — в нем нет злой воли, и человек он неплохой. Он просто растерян — и старается изо всех сил.
Я не стал бы упрекать его в недостатке мужества. Впрочем, ты сам рассудишь, когда повидаешься с ним.
Мучительный кашель сотряс тело больного, на губах запенилась кровь, и Друсс бросился к нему. Князь слабо махнул рукавом, где лежал платок, — Друсс достал его, вытер Дельнару рот и легонько похлопал князя по спине. Скоро кашель утих.
— Нет справедливости в том, что такой, как ты, человек Должен умирать подобным образом, — сказал Друсс, ненавидя охватившее его чувство бессилия.
— Никто из нас не выбирает... как ему уйти. Впрочем, нет, не правда... Ты-то здесь, старый конь. Хоть ты сделал верный выбор, Друсс от души расхохотался. Молодой Мендар принес штоф вина и два хрустальных кубка. Князь достал из кармана пурпурного камзола бутылочку и влил в свой кубок несколько капель темной жидкости. Он выпил, и его лицо обрело подобие красок.
— Темное семя, — объяснил он. — Оно мне помогает.
— К нему ведь привыкают, — заметил Друсс, и князь усмехнулся.
— Скажи, Друсс, почему ты засмеялся, когда я сказал, что ты сам выбрал свою смерть?
— Потому, что я еще не готов отдаться старой шлюхе. Да, она меня хочет, но придется ей сильно постараться, чтобы меня получить.
— Ты всегда смотрел на смерть, как на своего личного врага. Ты правда веришь, что она существует?
— Кто знает? Мне нравится думать, что да. Нравится играть в то, будто я всю жизнь веду с ней бой.
— Но на самом деле ты его не ведешь?
— Нет. Однако это не позволяет мне ржаветь. Через две недели сюда придут шестьсот лучников.
— Вот так новость! Замечательно. Как это тебе удалось?
Хитроплет пишет, что не может дать ни одного человека.
— Это разбойники. Я обещал им помилование и по пять золотых рагов на человека.
— Не нравится мне это, Друсс. Наемникам доверять нельзя.
— Ты же просил, чтобы я взял командование на себя. Вот и положись на меня — я не подведу. Прикажи составить грамоты о помиловании и напиши в дренанскую казну. Мендар! — позвал Друсс офицера, терпеливо ожидающего у окна.
— Слушаю?
— Поди-ка к гану Оррину и скажи ему... спроси его, не сможет ли он принять меня через час. Мы потолкуем с моим другом, а потом я буду очень благодарен, если он согласится на встречу со мной. Так ему и скажи. Ясно?
— Так точно.
— Тогда ступай. — Офицер отдал честь и вышел. — Поговорим о деле, друг мой, пока ты еще не устал. Сколько у тебя бойцов?
— Чуть больше девяти тысяч. Из них шесть тысяч новобранцев и только тысяча опытных воинов — это Легион.
— Сколько лекарей?
— Десять — главным у них кальвар Син. Помнишь его?
— Да. Хоть что-то утешительное.
Целый час Друсс расспрашивал князя, и под конец тот заметно ослабел, снова стал кашлять кровью и закрывать глаза, борясь с терзающей его болью. Друсс взял его на руки и спросил:
— Где твоя комната? — Но князь лишился чувств.
Друсс вышел из зала, неся на руках безжизненное тело Хранителя Севера, узнал дорогу у попавшегося навстречу солдата и приказал позвать кальвара Сина.
Пожилой лекарь явился, когда Друсс, уложив князя, сидел у него в ногах. Кальвар Син почти не изменился — его бритая голова по-прежнему блестела, как мраморный шар, а черная повязка на глазу стала еще более ветхой.
— Как его дела? — спросил Друсс.

Предыдущая страница 11 Следующая страница


Легенда 12

— Какие у него могут быть дела, старый ты дурак? Он умирает. И двух дней не протянет.
— Я вижу, нрав у тебя все такой же покладистый, доктор, — ухмыльнулся Друсс.
— С чего мне быть покладистым? Старый друг умирает, а через несколько недель за ним последуют тысячи молодых ребят.
— Возможно. Однако я рад тебя видеть. — Друсс встал.
— А я вот не рад, — ответил лекарь с огоньком в глазах и едва заметной улыбкой. — Туда, где ты находишься, слетается воронье. Как это тебе удается оставаться здоровым как бык?
— Ты доктор — тебе видней.
— Да ты ведь не человек. Демон вытесал тебя из камня в зимнюю ночь и оживил. Убирайся теперь — мне надо дело делать.
— Где мне найти гана Оррина?
— В казарме. Ступай!
Друсс усмехнулся и вышел. Дун Мендар перевел дух.
— Вы его не любите, доктор?
— Не люблю? С чего мне его не любить? Он убивает людей наповал — избавляет меня от лишней работы. Убирайся и ты следом за ним.

Шагая через плац, Друсс ловил на себе пристальные взгляды солдат и слышал приглушенный шепот. Он улыбнулся про себя. Началось! Теперь ему ни на миг нельзя расслабляться.
Нельзя показывать этим людям Друсса-человека. Он — Легенда. Несокрушимый Мастер Топора.
Не отвечая на приветствия, он подошел к главному входу, и двое часовых встали навытяжку перед ним.
— Где мне найти гана Оррина?
— Третья дверь в пятом правом коридоре, — отчеканил солдат, выкатив глаза.
Друсс нашел нужную дверь и постучался.
— Войдите! — сказали изнутри.
Друсс вошел. Комната была убрана скромно, но красиво, и на письменном столе царил безупречный порядок. За столом сидел тучный человек с кроткими, темными, как у лани, глазами. Золотые эполеты дренайского гана казались не к месту на нем.
— Вы ган Оррин? — спросил Друсс.
— Да — а вы, должно быть, Друсс. Входите, дорогой мой, и садитесь. Видели вы князя? Ну да, конечно. Он, наверное, рассказал вам о наших трудностях. Нелегко нам тут приходится. Очень нелегко. Не хотите ли закусить? — Оррина прошиб пот, и Друссу стало его жаль. Друссу в жизни довелось служить под многими командирами. Немало было достойных, но встречались среди них и растяпы, и дураки, и трусы, и тщеславные. Друсс не знал еще, куда отнести Оррина, но сочувствовал ему.
На подоконнике стояло деревянное блюдо с черным хлебом и сыром.
— Я съем немного этого, если можно, — сказал Друсс.
— Ну разумеется! — Оррин передал ему тарелку. — Как там князь? Скверная история. Такой замечательный человек. Вы были его другом, не так ли? Вместе сражались при Скельне.
Прекрасные, возвышенные воспоминания.
Друсс ел медленно, с наслаждением пережевывая грубого помола хлеб. Хорош был и сыр — мягкий и пряный. Друсс отказался от своей первоначальной мысли — указать Оррину на недостатки Дроса, на безразличие и расхлябанность. Человек должен знать свой предел. Если он заходит за него, натура может сыграть с ним жестокую шутку. Оррину вовсе не следовало принимать звание гана, но в мирное время он с легкостью сошел бы за такового. А теперь он словно деревянная лошадка в атакующем строю.
— Вы, должно быть, вконец измучились, — сказал Друсс.
— Что?
— Измучились вконец. Тут ведь работы столько, что не всякому под силу. Снабжение, учения, караулы, обдумывание военных действий. Вы, наверное, уже на пределе.
— Да, это утомительно. — Оррин с явным облегчением вытер пот со лба. — Немногие понимают, как трудно приходится командующему. Настоящий кошмар. Выпьете чего-нибудь?
— Нет, благодарю. Быть может, вам станет легче, если я сниму часть бремени с ваших плеч?
— Каким образом? Уж не хотите ли вы, чтобы я покинул свой пост?
— Великий Миссаэль, нет! — с чувством ответил Друсс. — Я в этом случае пропал бы. Нет, я совсем не это имел в виду.
Но времени остается мало, и никто не вправе требовать, чтобы вы несли эту ношу один. Я предлагаю вам передать мне всю ответственность за обучение солдат и оборону. Нужно будет замуровать все проходы за воротами и нарядить рабочие команды для сноса домов между четвертой и шестой стенами.
— Замуровать проходы? Снести дома? Я не понимаю. Все дома находятся в частном владении. В городе начнется бунт.
— В самом деле? — вежливо спросил Друсс. — Тем больше для вас резона возложить ответственность за это на пришельца извне. Эти ходы за воротами были устроены для того, чтобы небольшой арьергард мог сдерживать там большие вражеские силы, пока защитники не отойдут к следующей стене. Я же предлагаю снести дома между четвертой и шестой стенами, а обломками завалить ходы. Ульрик потеряет многих воинов, чтобы взять ворота, — и ничего в итоге не добьется.
— Но зачем же ломать дома? Щебень можно возить и с юга, с перевала.
— У нас нет убойной земли. Нужно вернуться к первоначальному плану Дроса. Когда люди Ульрика прорвутся за первую стену, пусть все лучники, сколько их будет в Дросе, осыплют их стрелами. Пусть каждая пядь открытой земли будет устлана телами надиров. Их в пятьдесят раз больше, чем нас, — надо же как-то уравнять силы.
Оррин закусил губу и потер подбородок, лихорадочно обдумывая сказанное. Седобородый воин спокойно сидел перед ним. Услышав о его приходе, Оррин приготовился к тому, что его, командующего, разжалуют и с позором отправят обратно в Дренан. А ему предлагают новую жизнь. Ему самому следовало позаботиться о сносе домов и засыпке проходов — Оррин знал, что следовало бы, как знал и то, что не создан быть ганом. С этой истиной трудно было смириться.
Все последние пять лет, со времени своего назначения, он избегал заглядывать в себя. А совсем недавно послал Хогуна с двумя сотнями легионеров на разведку. Поначалу он верил в то, что принял разумное решение — но по прошествии нескольких дней, не получив никаких известий, начал терзаться. Он отдал этот приказ не из мудрых стратегических соображений, а из зависти. Он давно уже сознавал с тошнотворным ужасом, что Хогун — лучший в Дросе солдат.
Когда тот вернулся и сказал Оррину, что его решение оправдало себя, это ничуть не польстило Оррину, а лишь окончательно открыло ему глаза на собственную несостоятельность.
Он начал подумывать, не подать ли ему в отставку, но не мог вынести сопряженного с этим позора. Думал он и о самоубийстве — но боялся бесчестия, которое падет после этого на его дядю, Абалаина. Все, что ему оставалось, — это погибнуть на первой стене. К этому он и готовился. И боялся, что Друсс лишит его даже этого.
— Каким же я был дураком, Друсс! — воскликнул он наконец.
— Ну, довольно! — рявкнул старик. — Послушайте меня.
Вы — ган, и с этого дня ни один человек не скажет о вас худого слова. Свои страхи держите при себе и верьте мне. Все мы совершаем ошибки. Нет такого, кто умел бы все на свете.
Дрос выстоит — будь я проклят, если позволю ему пасть. Если б я считал вас трусом, Оррин, я привязал бы вас к лошади и отправил прочь. Вы никогда не бывали в осаде, не водили солдат в бой. Так вот, теперь вам предстоит и то, и другое, и вы справитесь со всем, ибо я буду рядом.
Забудьте сомнения. То, что было вчера, — мертво. Ошибки прошлого — дым на ветру. Важно только завтра — каждый завтрашний день вплоть до прихода Хитроплета с подкреплением. Знайте, Оррин: в будущем, когда о нас станут петь песни, вы займете в них достойное место, и никто не будет ухмыляться. Ни одна душа. Поверьте!
А теперь довольно разговоров. Поставьте мне вашу печать на пергаменте, и я сегодня же приступлю к своим обязанностям.
— Должен ли я сопровождать вас?
— Лучше не надо. Мне придется разбить пару голов.
Недолгое время спустя Друсс направился в офицерскую столовую, сопровождаемый двумя высокими вышколенными легионерами. Глаза старика горели гневом, и легионеры переглядывались на ходу. Они слышали несущееся из столовой пение и предвкушали, как сейчас увидят Друсса-Легенду в действии.
Он открыл дверь и вступил в нарядно убранный зал. От дальней стены до середины комнаты тянулся длинный, на козлах, стол с напитками. Друсс растолкал бражников, ни малейшего внимания не обращая на их жалобы, поддел одной рукой под козлы и перевернул стол. Бутылки, кубки, блюда — все посыпалось на пол. На мгновение в зале наступило ошеломленное молчание, за которым последовал взрыв проклятий. Молодой офицер, темноволосый, мрачный и надменный, выступил вперед.
— Ты кто такой, старый хрыч? — осведомился он.
Друсс, не отвечая, оглядел собравшихся — их было около тридцати человек. Чья-то рука вцепилась в полу его колета.
— Сейчас скажу. — Друсс легким движением швырнул смельчака через комнату — тот врезался в стену и в полуобмороке сполз на пол.
— Я Друсс. Некоторые называют меня Мастером Топора.
В Венгрии меня зовут Друсс-Паромщик. В Вагрии я просто Топор. Для надиров я Побратим Смерти, в Лентрии — Серебряный Убийца. А вот кто такие вы? Вы, смердящие кучи дерьма! Кто вы такие? — Друсс выхватил Снагу из ножен. — Сегодня я намерен преподать вам урок. Я намерен срезать сало с этой разжиревшей крепости. Где тут дун Пинар?
Молодой человек вышел вперед, спокойно глядя на Друсса темными глазами. На губах его играла легкая улыбка.
— Я здесь, Друсс.
— Ган Оррин назначил меня ответственным за оборону. Я встречусь со всеми офицерами на ристалище через час. Собери их, Пинар. А вы все приберите этот свинарник и приготовьтесь. Праздник окончен. Всякий, кто провинится передо мной, проклянет тот день, когда появился на свет. — Поманив за собой Пинара, Друсс шагнул к выходу. — Найди Хогуна и тотчас приведи его ко мне в замок.
— Есть, командир! И еще...
— Ну, давай говори.
— Добро пожаловать в Дрос-Дельнох.

Новость распространилась по Дельноху стремительно, как летняя гроза, — из таверны в лавку, из лавки на рынок. Друсс в городе! Женщины передавали весть своим мужчинам, дети распевали его имя на улицах. Припоминались истории о его подвигах, ежеминутно обрастая новыми подробностями. Толпа собралась перед казармами, глядя на офицеров, суетящихся на плацу. Отцы поднимали детей на плечи, чтобы те могли увидеть величайшего дренайского героя всех времен.
Когда он появился, толпа взревела, и Друсс помахал горожанам рукой.
Они не слышали, что он говорил офицерам, но вскоре Друсс распустил военных, еще раз помахал народу и вернулся в замок.
Он снял колет и присел отдохнуть на стул с высокой спинкой. Колено дергало, спина болела невыносимо. Хогуна все еще не было.
Друсс велел слуге подать какой-нибудь еды и спросил о князе. Слуга сказал, что князь почивает, и принес Друссу огромный, слегка обжаренный кусок мяса, который старый воин жадно поглотил, запив бутылкой отменного лентрийского красного вина. Он утер бороду и растер колено. После встречи с Хогуном надо будет принять горячую ванну, чтобы назавтра не оплошать. Друсс знал, что первый день измотает его до предела — надо держать марку.
— Ган Хогун, мой господин, — доложил слуга. — И дун Эликас.
Сердце Друсса возрадовалось при виде этих двоих. Первым шел, конечно, Хогун — высокий, плечистый, ясноглазый, с квадратной челюстью.
Эликас, чуть потоньше и пониже своего начальника, тоже, однако, смотрел орлом. Оба были в черных с серебром доспехах Легиона, без знаков отличия. Так повелось издавна, еще с тех пор, когда Бронзовый Князь впервые сформировал Легион, — со времени Вагрийских войн.
— Прошу садиться, господа, — кивнул Друсс.
Хогун повернул стул спинкой вперед и сел верхом. Эликас примостился на краю стула, скрестив руки на груди.
Он внимательно наблюдал за двумя старшими. Он не знал еще, чего ожидать от Друсса, но умолил Хогуна взять его на эту встречу. Эликас почитал Хогуна, но и легендарный старый воин издавна был его идолом.
— Добро пожаловать в Дельнох, Друсс, — сказал Хогун. — Благодаря вам люди уже заметно воспряли духом. В крепости только о вас и говорят. Простите, что не представился вам раньше — я был на первой стене, руководил состязаниями лучников.
— Вы, как я понял, уже встречались с надирами? — спросил Друсс.
— Да. Не пройдет и месяца, как они будут здесь.
— Они не застанут нас врасплох — но для этого придется потрудиться. Люди подготовлены плохо — вернее сказать, не подготовлены совсем. Ими надо заняться. У нас всего десять лекарей при отсутствии лекарских помощников и носильщиков раненых и всего один госпиталь, да и тот при первой стене, а это не годится. Ваши замечания?
— Все верно. Могу добавить только, что здесь всего дюжина стоящих офицеров — не считая моих.
— Я не решил еще, кто здесь чего стоит. Не будем пока терять надежду. Мне нужен заправский счетовод, который заведовал бы съестными припасами и рассчитывал ежедневные порции. Потом, когда начнутся потери, он будет пересматривать свои расчеты. Он же должен держать сообщение с ганом Оррином. — Друсс заметил взгляды, которыми обменялись двое других, но промолчал.
— Дун Пинар как раз подойдет, — сказал Хогун. — Это он, собственно, теперь управляет Дросом.
Друсс холодно воззрился на молодого гана.
— Я не желаю больше слушать подобных замечаний, Хогун. Опытному солдату они не к лицу. Нынче мы начинаем с чистого листа. Что было вчера, никого не касается. Я буду судить обо всем сам и не допущу, чтобы мои офицеры отпускали ехидные словечки друг о друге.
— А я думал, вам захочется услышать правду, — сказал Эликас, опередив Хогуна.
— Правда — диковинный зверь, паренек. Она у каждого своя. А теперь помолчи. Поймите меня верно, Хогун, я ценю вас. Вы хорошо себя зарекомендовали. Но с этого часа никто не должен говорить плохо о Первом гане. Это портит солдат — а все, что портит наших солдат, помогает надирам. У нас и без того забот хватает. — Друсс взял лист пергамента и пододвинул к Эликасу вместе с пером и чернилами. — Давай-ка, парень, записывай. Пинара поставь во главе списка — он будет нашим квартирмейстером. Далее нам понадобятся пятьдесят подлекарей и двести носильщиков. Первых кальвар Син может набрать из охотников, носильщиков же кто-то должен обучить. Им весь день придется бегать. Один Миссаэль знает, какая от них понадобится прыть, когда дело завяжется. Здоровое сердце — непременное для них условие. Это нелегко — бегать по полю боя в доспехах, хотя бы и легких. А без доспехов нельзя — они не смогут таскать и мечи, и носилки. Кого вы можете предложить им в начальники?
Хогун посмотрел на Эликаса — тот пожал плечами.
— Вы должны знать подходящего человека, — сказал Друсс.
— Я не настолько хорошо знаю гарнизон Дрос-Дельноха, уважаемый, а из легионеров никто не подойдет.
— Почему?
— Они все хорошие воины и понадобятся нам на стене.
— Кто у вас лучший из младших офицеров?
— Бар Британ. Но он отменный вояка.
— Такой-то нам и нужен. Вот послушайте: носильщики будут вооружены одними кинжалами, поэтому подвергнутся не меньшей опасности, чем бойцы на стене. Но их миссия менее почетна, поэтому надо будет возвысить ее. Когда вы назначите им в начальник вашего лучшего младшего офицера, они это оценят. И пусть Британ возьмет еще пятьдесят человек по своему выбору в летучий отряд для защиты носильщиков во время боя.
— Склоняюсь перед вашим разумом, Друсс, — сказал Хогун.
— Не надо ни перед чем склоняться, сынок. Я совершаю ошибки, как и все люди. И если ты считаешь, что я не прав, — прямо так и говори, не стесняйся.
— На этот счет можете не беспокоиться, — заверил Хогун.
— Вот и ладно. Теперь насчет учений. Надо разбить всех на полусотни и присвоить каждой какое-нибудь громкое имя — можно брать имена героев, места сражений, что угодно, абы кровь загорелась. У каждой полусотни будет свой командир, а при нем пять десятников. Этих пятерых следует избрать после первых трех дней обучения, когда станет видно, кто на что способен. С этим все ясно?
— К чему им имена? — спросил Хогун. — Не лучше ли обозначить их цифрами? Боги мои, легко ли выдумать сто восемьдесят названий!
— Военное ремесло, Хогун, заключается не только в тактике и учениях. Я хочу, чтобы на этих стенах стояли гордые люди. Люди, которые знают своих товарищей и чувствуют себя заодно с ними. Полусотня «Карнак» будет представлять собой Карнака Одноглазого — а что собой представляет, скажем, шестая полусотня?
В предстоящие несколько недель мы заставим эти отряды соперничать — в работе, в играх, в потешных боях. Мы сделаем из каждой полусотни одно целое — гордое целое. Мы будем насмехаться над ними, даже издеваться. А потом, когда они возненавидят нас пуще надиров, начнем их похваливать. В самое короткое время мы должны добиться того, чтобы они считали себя чем-то вроде гвардии. И это уже половина дела. Грядут отчаянные кровавые дни — смертные дни. На этих стенах мне нужны мужчины — сильные и умелые, но прежде всего гордые.
Завтра ты назначишь офицеров и разобьешь людей на полусотни. Пусть бегают, пока не повалятся, а потом встают и бегают опять. Пусть бьются на мечах и лазят по стенам. Работы по сносу домов должны идти круглые сутки. Через десять дней начнем соревнования между отрядами. Носильщики пусть бегают с грудами камня, покуда у них руки не отвалятся.
Я хочу сровнять с землей все, что находится между четвертой и шестой стенами, и завалить проходы.
Тысяча человек единовременно должна заниматься только сносом, сменяясь через каждые три часа. Это полезно для мышц спины и рук. Вопросы есть?
— Нет, — ответил Хогун. — Все, что вы перечислили, будет исполнено. Но скажите мне вот что: верите ли вы, что Дрос способен продержаться до осени?
— Конечно, верю, парень, — глазом не моргнув, ответил Друсс. — С чего бы я иначе так надрывался? А ты-то сам веришь?
— О да, — без промедления сказал Хогун. — Всем сердцем.
И оба усмехнулись.
— Давайте-ка выпьем по стаканчику лентрийского красного, — предложил Друсс. — Меня от этих премудростей жажда одолела.

Глава 11

В деревянной хибаре, притулившейся под сенью замка, сидел человек, барабаня пальцами по столу. За спиной у него в плетеной клетке чистили перья голуби. Человека снедала тревога.
Шаги на крыльце заставили его схватиться за тонкий кинжал. Он выругался и вытер потную ладонь о шерстяные штаны.
Вошел второй. Он затворил за собой дверь, сел напротив первого и спросил:
— Ну что? Какой ты получил приказ?
— Ждать. Но все еще может измениться, когда там узнают о приходе Друсса.
— Один человек ничего не решает.
— Поживем — увидим. Кочевники будут здесь через пять недель.
— Через пять? А я думал...
— Не ты один. Но случилось так, что старший сын Ульрика погиб, придавленный конем. Погребальные обряды продлятся пять дней — плохое это предзнаменование для Ульрика.
— Дурные приметы не помешают надирской орде взять эту жалкую крепость.
— Что замышляет Друсс?
— Он хочет завалить проходы — это пока все, что я знаю.
— Через три дня приходи опять. — Первый взял клочок бумаги и что-то написал на ней крошечными буквами. Потом посыпал написанное песком, сдул и перечел:
"Здесь Побратим Смерти. Он заваливает проходы.
Боевой дух поднят".
— Быть может, нам придется убить Друсса, — сказал, вставая, пришелец.
— Если прикажут. Не раньше.
— Ладно. Увидимся через три дня.
У двери второй поправил шлем и прикрыл плащом наплечный знак дренайского дуна.

Кул Джилад лежал без сил на короткой траве у эльдибарской поварни и судорожно дышал. Его темные волосы слиплись от пота. Со стоном он повернулся на бок. Каждый мускул в его теле прямо-таки вопил от боли. Три раза он, Бреган и еще сорок восемь бойцов полусотни «Карнак», соревнуясь с пятью другими отрядами, бежали от первой стены до второй, карабкались по узловатым веревкам наверх, бежали до третьей стены, взбирались наверх, бежали к четвертой стене... И так далее — бесконечный, бессмысленный, мучительный путь.
Джилад все это время держался на одной только ярости. На глазах у этого седобородого ублюдка он первым добежал до второй стены, опередив триста человек, в полном снаряжении, вовсю работая усталыми ногами и руками. Первым И что же этот ублюдок сказал? «Дряхлый старец, за которым бегут дряхлые старухи. Ну, парень, нечего тут валяться! Вперед, к третьей стене!»
Так сказал Друсс и засмеялся — и этот смех решил все.
Джилад готов был убить его тогда — убить медленно. Пять нескончаемых жутких дней солдаты Дрос-Дельноха бегали, лазили, сражались, сносили дома под истошные вопли владельцев и возили щебенку на тачках в проходы за воротами первой и второй стен. Они работали день и ночь и уже ног под собой не чуяли — а этот старый хряк все подгонял и подгонял их.
Состязания в стрельбе, в метании дротиков, в фехтовании на мечах, кинжальные бои, борьба, а в промежутках тяжелая работа — немногие кулы после всего этого способны были добраться до таверн около замка.
Кроме проклятых легионеров. Эти проделывали все шутя да еще пошучивали презрительно над мужичьем, которое вздумало с ними тягаться. Попробовали бы эти гады проработать восемнадцать часов в поле!
Зарычав от боли, Джилад сел, привалился спиной к стене и стал смотреть, как бегают другие. Ему осталось еще десять минут до того, как идти грузить щебень на тачки вместе со своей сменой. Носильщики сновали по открытому месту, таская камни вдвое тяжелее любого раненого. У многих были забинтованы руки. Чернобородый бар Британ бегал с ними, гоняя их почем зря.
Подошел, спотыкаясь, Бреган и повалился на траву рядом с Джиладом. Красный, как свекла, он молча протянул Джиладу половинку померанца — сладкую и сочную.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

— Спасибо, Брег. — Джилад нашел взглядом еще восьмерых из их полусотни. Все лежали тихо, только Мадраса рвало. Этот недоумок завел себе в городе подружку и прогулял с ней всю ночь, пробравшись в казарму всего за час до подъема.
Теперь он за это расплачивался. Зато Бреган стал бегать чуть быстрее и вообще неплохо постигал военную науку. Притом он никогда не жаловался — чудеса, да и только.
— Нам пора, Джил, — сказал он теперь.
Смена, работавшая в проходе, сворачивала работу, а солдаты «Карнака» потихоньку двигались к наполовину снесенным домам.
— Давайте-ка, ребята, — велел Джилад. — Сядьте и подышите глубоко. — В ответ на этот приказ раздались стоны, но никаких действий не последовало. — Ну, давайте же! Вон «Кестриан» уже шевелится. Ишь, ублюдки! — Джилад встал и помог подняться Брегану, а потом подошел к каждому из восьмерых. Все поднялись и побрели к проходу.
— Ох, умираю, — стонал Мидрас.
— И умрешь, если подведешь нас сегодня, — заверил Джилад. — Если этот старый боров еще раз посмеется над нами...
— Чума его забери. Он-то небось не обливается потом, как мы.
В сумерках усталые люди потащились к своему ненадежному прибежищу — казармам. Повалившись на узкие койки, они принялись отстегивать панцири и наголенники.
— Я против работы ничего не имею, — говорил Байл, крепкий мужик из соседней с Джиладом деревни, — не понимаю только, почему мы должны делать ее в доспехах.
Ему никто не ответил.
Джилад уже засыпал, когда чей-то голос проревел:
— Полусотня «Карнак» — выходи на плац!
На плацу стоял Друсс, уперев руки в бока и оглядывая голубыми глазами выползающих наружу измученных солдат, которые жмурились от света факелов. Рядом с ним стояли Хогун и Оррин. Он с угрюмой улыбкой наблюдал, как люди строятся в ряды.
К «Карнаку» присоединились полусотни «Кестриан» и «Меч».
Все ожидали в молчании, гадая, что еще взбрело Друссу в голову.
— Три ваших полусотни бегут вдоль стены до конца и обратно. Полусотня пришедшего последним бежит еще раз.
Марш!
Когда все, тяжело топоча, начали полумильный пробег, кто-то крикнул из толпы:
— А ты, толстяк, не хочешь пробежаться?
— В другой раз, — крикнул в ответ Друсс. — Смотри не приди последним.
— Они измотаны, Друсс, — сказал Оррин. — Разумно ли это?
— Положитесь на меня. Когда начнется штурм, их то и дело придется будить среди ночи. Я хочу, чтобы они знали свой предел.
Прошло еще три дня. Первый проход почти засыпали и начали заваливать второй. Никто теперь не кричал «ура» при виде Друсса — даже горожане. Многие лишились своих домов и работы. К Оррину явилась депутация, моля остановить снос.
Многие полагали, что расчистка пространства между стенами только лишний раз доказывает, что Друсс не надеется удержать крепость. Возмущение в городе росло, но старый воин прятал гнев и стоял на своем.
На девятый день случилось нечто, давшее всем новую пищу для разговоров.
Когда полусотня «Карнак» приготовилась к ежедневному бегу, ган Оррин подошел к ее командиру дуну Мендару.
— Сегодня я побегу с вами.
— Ган желает принять командование на себя?
— Нет — я просто пробегусь с вами. Ган тоже должен быть готов к бою, Мендар.
Недоброе молчание встретило Оррина, когда он встал в строй, выделяясь среди солдат своими бронзовыми с золотом доспехами.
Все утро он бегал с ними, лазил по веревкам и неизменно оказывался последним. Одни смеялись над ним, другие издевались в открытую. Мендар бесился, считая, что командующий выставил себя еще большим дураком, чем он есть, — а заодно выставил на посмешище и всю полусотню. Джилад не обращал на гана никакого внимания — только один раз втянул его на стену, когда тот чуть было не упал.
— Да пусть бы шмякнулся, — крикнул кто-то.
Оррин скрипел зубами, но держался — он пробыл с полусотней весь день и даже работал с ней на сносе.
Все получалось у него вдвое медленнее, чем у остальных. С ним никто не разговаривал. Ел он отдельно, и не по своей воле — просто никто не пожелал сесть с ним рядом.
Вечером он отправился к себе, дрожа всем телом, с горящими огнем мускулами, и лег спать прямо в доспехах.
Утром — умылся, снова облачился в доспехи и присоединился к «Карнаку». Он отличился только в сражении на мечах, но и тогда не мог отделаться от мысли, что люди ему уступают. Да и кто бы их упрекнул?
За час до темноты пришел Друсс в сопровождении Хогуна и велел четырем отрядам — «Карнаку», «Мечу», «Эгелю» и «Огню» — собраться у ворот второй стены. Он обратился к ним сверху:
— Небольшая пробежка, чтобы размять мускулы, ребята.
От этих ворот вдоль стены и обратно ровно одна миля. Пробежите ее дважды. Полусотня пришедшего последним бежит еще раз. Вперед!
Когда все с топотом ринулись вперед, Хогун перегнулся вниз и воскликнул:
— Вот черт!
— В чем дело?
— Оррин. Он бежит с ними. Я-то думал, он будет сыт по горло вчерашним. Спятил он, что ли?
— Ты ведь бегаешь с солдатами — отчего же ему нельзя?
— Полно тебе, Друсс. Я солдат и всю жизнь ежедневно упражняюсь. А посмотри на него — он уже бежит последним.
Тебе следовало сказать «последний, не считая Оррина».
— Нельзя, парень. Зачем же его позорить? Он сам пошел на это — и не без причины, я полагаю.
На первой миле Оррин оказался в тридцати ярдах позади всех.
Он бежал из последних сил, преодолевая боль в боку, не отрывая глаз от панциря своего предшественника. Пот ел глаза, шлем с белым лошадиным хвостом свалился с головы — к большому облегчению Оррина.
На полутора милях он отстал на пятьдесят ярдов.
Джилад, бегущий в числе первых, оглянулся и повернул обратно к еле дышащему гану. Он поравнялся с Оррином и побежал с ним рядом.
— Слушай меня, — сказал он без одышки. — Разожми кулаки — так тебе легче будет дышать. Не отставай от меня и ни о чем другом не думай. Нет, не отвечай мне. Дыши на счет. Сделай глубокий вдох и сразу выдохни. Вот так. Делай такой вдох через каждые два шага. Ни о чем не думай — только считай. И держись за мной.
Джилад занял место впереди Оррина и слегка ускорил бег.
Друсс сидел на стене, наблюдая за концом состязания.
Оррин бежал вместе со стройным командиром десятка. Почти все уже закончили бег и отдыхали, наблюдая за отстающими.
Оррин все еще шел последним, но только десять ярдов отделяло его от усталого солдата из полусотни «Огонь». Солдата подбадривали криками — все, кроме «Карнака», хотели, чтобы победил он.
Тридцать ярдов до конца. Джилад опять поравнялся с Оррином.
— Выложись весь. Беги, жирная скотина!
Джилад прибавил ходу и устремился вперед. Оррин прилип к нему, скрипя зубами, — гнев придал гану сил, и усталые мускулы словно ожили.
Десять ярдов до конца. Оррин поравнялся с солдатом. Он уже слышал несущиеся из толпы крики. Солдат поднажал, скривив лицо в мучительной гримасе.
Тень ворот упала на Оррина, и он рванулся вперед. Он влетел в толпу и покатился по земле. Он ни за что не поднялся бы сам — но другие руки поднимали его, и ставили на ноги, и хлопали по спине.
— Ты походи, — сказал кто-то. — Это помогает. Давай-ка, двигай ногами. — И Оррин пошел, поддерживаемый с обеих сторон. Со стены раздался голос Друсса:
— Полусотня последнего — еще круг.
«Огонь» побежал снова, на сей раз трусцой.
Джилад и Бреган усадили Оррина на выступ стены. Ноги у него тряслись, но дышать он стал чуть ровнее.
— Прошу прощения за то, что оскорбил вас, — сказал Джилад. — Я хотел, чтобы вы разозлились. Мой отец всегда говорил, что злость придает сил.
— Ты напрасно оправдываешься. Я все равно не стал бы взыскивать с тебя.
— Я не оправдываюсь. Я мог бы пробежать это расстояние еще хоть десять раз — как и большинство наших. Просто подумал — вдруг поможет.
— И помогло. Спасибо, что бежал со мной.
— По-моему, вы бежали просто здорово, — сказал Бреган. — Я-то знаю, каково вам. Мы ведь почти уже две недели бегаем, а вы всего-то второй день.
— Завтра опять придете? — спросил Джилад.
— Нет. Я бы рад, но дел много. — Оррин внезапно улыбнулся. — С другой стороны, Пинар прекрасно управляется с бумажными делами, а мне чертовски надоело целый день принимать депутации жалобщиков. Приду, пожалуй.
— Можно дать вам один совет?
— Конечно.
— Наденьте доспехи попроще. Меньше будете выделяться.
— Мне полагается выделяться, — улыбнулся Оррин. — Я ведь ган.
Высоко над ними Друсс и Хогун распили бутылку лентрийского красного.
— Нужно немало мужества, чтобы сегодня вернуться к ним после вчерашних насмешек, — сказал Друсс.
— Пожалуй. Нет, черт возьми, я полностью с тобой согласен и хвалю его. Просто непривычно как-то. Это благодаря тебе он обрел хребет.
— Он не мог бы обрести его, если бы не имел — просто раньше он его не искал. — Друсс ухмыльнулся и потянул из бутылки, передав наполовину пустую Хогуну. — Мне нравится этот толстячок. Он из настоящих!

Оррин лежал на своей узкой койке, подперев спину подушками, с глиняной чашкой в руке. Он твердил себе, что нет никакой доблести в том, чтобы прийти предпоследним, но чувствовал совсем другое. Он никогда не был хорошим бегуном — даже в детстве, но он происходил из семьи воинов и вождей и по воле отца прошел всю солдатскую науку. Он всегда хорошо управлялся с мечом — в глазах отца это искупало другие, более крупные недостатки. Например, неспособность переносить боль или понять после самых терпеливых объяснений суть ошибки, допущенной назредами в битве при Плеттии. Хотел бы Оррин знать, понравилось бы отцу, как сын его покатился по земле, стремясь обогнать простого кула.
Он улыбнулся: отец, конечно, счел бы его сумасшедшим.
Стук в дверь вернул Оррина к реальности.
— Войдите!
Это был Друсс — но без своего черного с серебром колета.
«Удивительно, — подумал Оррин, — каким старым он сразу становится без своих легендарных одежд». Старик расчесал бороду и надел простую белую рубашку с пышными рукавами, собранными у запястий. Талию охватывал широкий черный пояс с серебряной пряжкой. Он принес с собой бутыль лентрийского красного.
— Вот решил выпить с вами, если вы не спите. — Друсс придвинул стул, перевернул его и сел верхом — совсем как Хогун.
— Зачем вы это делаете? — спросил Оррин.
— Что?
— Переворачиваете стул.
— От старой привычки трудно избавиться — даже среди друзей. Это воинский обычай. Когда так сидишь, легче встать.
Притом между твоим брюхом и человеком, с которым ты говоришь, оказывается солидная деревяшка.
— Понятно. Я все хотел спросить об этом Хогуна, да так и не собрался. И как же приобретаются подобные привычки?
— Их приобретаешь, поглядев на своего друга с ножом в животе.
— Опять-таки ясно. Вы обучите меня этим штукам, Друсс, до прихода надиров?
— Нет. Вам придется постигать их самому. Разве что мелочь какую-нибудь подскажу — авось и поможет.
— Мелочь? Вы интригуете меня, Друсс. Назовите хоть одну. — Друсс подал Оррину чашу вина — сам он пил прямо из бутылки. Он отпил половину и сказал:
— Ладно. Вот скажите-ка мне — почему наши люди каждое утро получают померанцы?
— Это подкрепляет их и предотвращает кишечное расстройство. Освежает и притом дешево обходится. Так?
— Не совсем. Это Бронзовый Князь завел в армии померанцы — отчасти по названным вами причинам, но в основном потому, что, если втереть померанцевый сок в ладонь, меч не будет липнуть к потной руке. А если натереть соком лоб, пот в глаза не попадает.
— Я этого не знал. Хотя, наверное, должен был. И до чего просто! Расскажите еще что-нибудь.
— Нет уж, в другой раз. Скажите лучше, зачем вы вышли на учение вместе с кулами?
Оррин сел и вперил темные глаза в лицо Друсса.
— Вы находите это неудачной затеей?
— Смотря чего вы хотите этим достичь. Хотите завоевать уважение?
— О боги, нет. Я давно оставил мысль об этом. Нет — но в ту ночь, когда солдат подняли и заставили бежать, я спросил вас, разумно ли это, а вы ответили: «Они должны знать свой предел». Вот и мне захотелось узнать свой. Я ни разу не бывал в бою и хочу знать, как себя чувствуешь, когда тебя поднимают после целого дня битвы и снова зовут в бой. Я и так уже много навредил здесь — и боюсь навредить еще, когда надиры полезут на стену, хоть и надеюсь, что этого не случится. Мне нужно стать крепче и проворнее — и я стану. Разве я плохо придумал?
Друсс запрокинул бутылку, облизнул губы и улыбнулся.
— Нет. Хорошо. Но когда вы немного продвинетесь, побывайте и в других полусотнях — это пойдет на пользу делу.
— Правда?
— Вот увидите.
— Видели вы князя? — внезапно спросил Оррин. — Син говорит, он совсем плох.
— Хуже не бывает. Он постоянно бредит — не знаю, на чем он только держится.
Они проговорили еще около часа. Оррин расспрашивал старика о его жизни и о битвах, в которых тот участвовал, то и дело возвращаясь к бессмертной истории Скельна и разгрому короля Горбена.
Когда в замке раздался набат, оба вскочили. Друсс выругался, отшвырнул бутылку и кинулся к двери. Оррин скатился с койки и последовал за ним. Они промчались через плац по короткому подъему, ведущему в замок, влетели в ворота и устремились вверх по длинной винтовой лестнице в опочивальню князя. Там находился кальвар Син, а еще дун Мендар, Пинар и Хогун. Старый слуга навзрыд плакал у окна.
— Он умер? — спросил Друсс.
— Нет, но отходит, — ответил кальвар Син.
Друсс присел на край кровати. Князь открыл глаза и моргнул.
— Друсс? — позвал он слабо. — Ты тут?
— Тут.
— Она идет. Я вижу ее. Вся в черном, с капюшоном на голове.
— Плюнь ей в глаза за меня, — сказал Друсс, поглаживая огромной рукой пылающий лоб князя.
— После Скельна я думал... что буду жить вечно.
— Упокойся с миром, друг мой. Я точно знаю одно: смерть лает страшнее, чем кусает.
— Я вижу их, Друсс. Бессмертных. Они бросили против нас Бессмертных! — Умирающий вцепился в руку Друсса, пытаясь приподняться. — Они идут! Боги, Друсс, да посмотри же на них!
— Они всего лишь люди. Мы отобьемся.
— Сядь у огня, доченька, и я расскажу тебе об этом. Только матери не говори — ты же знаешь, как она ненавидит кровавые истории. Ах, Вирэ, любимая крошка! Ты никогда не поймешь, что это значило для меня — быть твоим отцом...
Друсс склонил голову, слушая затихающий бред старого князя. Хогун скрипнул зубами и закрыл глаза. Кальвар Син сгорбился в кресле, а Оррин стоял у двери, вспоминая, как умирал его отец много лет назад.
— Мы много дней стояли на перевале, сдерживая всех, кого они посылали против нас, — кочевников, колесницы, пехоту и кавалерию. Но угроза Бессмертных все время висела над нами. Их никто еще не побеждал! Старый Друсс стоял посередине нашей первой шеренги. Когда Бессмертные двинулись на нас, мы оцепенели. Паника витала в воздухе.
Меня тянуло пуститься наутек, и то же чувство я читал на лицах окружающих. Тогда старина Друсс вскинул свой топор и взревел в голос. Это было словно волшебство. Чары рассеялись, и страх прошел. Он показал им топор и крикнул — я как сейчас его слышу: «Сюда, брюхатые сукины дети! Я Друсс, а это — ваша смерть!» Вирэ... Вирэ! Я так ждал тебя... так хотел тебя увидеть еще раз. Так хотел... — Хрупкое тело дрогнуло и затихло. Друсс закрыл глаза умершему и провел рукой по своим.
— Не надо было ему отсылать ее, — проговорил кальвар Син. — Он любил дочь, только ради нее и жил.
— Быть может, потому-то он ее и отослал, — сказал Хогун.
Друсс покрыл шелковой простыней лицо князя и отошел к окну. Теперь здесь не осталось больше никого, кто был с ним при Скельне. Друсс оперся о подоконник и втянул в грудь ночной воздух.
Луна заливала Дрос нездешним серым светом. Друсс смотрел на север. Оттуда показался голубь и закружил над хижиной около замка. Друсс отвернулся от окна.
— Похороним его завтра же и скромно, — сказал он. — Нельзя прерывать учения ради пышных церемоний.
— Друсс, но это ведь князь Дельнар! — сверкнул глазами Хогун.
— Это, — Друсс указал на постель, — изъеденный раком труп. У него нет имени. Сделаем так, как я сказал.
— Ты бездушный ублюдок! — воскликнул дун Мендар.
Друсс обратил на него ледяной взгляд.
— Вспомни об этом, парень, в тот день, когда вздумаешь выступить против меня, — и это относится к любому из вас.

Предыдущая страница 13 Следующая страница


Легенда 14

Глава 12

Рек, опершись о поручни и одной рукой обнимая Вирэ за плечи, смотрел на море. Он думал о том, как меняет ночь природу океана. Она превращает его в огромное плотное зеркало, отражающее звезды, и двойник луны плывет, дробясь, в миле от корабля — всегда в миле, не ближе. Легкий бриз наполняет треугольный парус, и «Вастрель» пенит волны, чуть заметно ныряя то вниз, то вверх. Помощник капитана стоит у рулевого колеса, и его серебряная наглазная повязка сверкает при луне. Молодой матрос бросает в волны грузило — измеряет глубину, пока судно проходит над невидимым рифом.
Все исполнено мира, покоя и гармонии. Плеск волн усиливает чувство отъединенности от всего света, которое испытывает, глядя на море, Рек. Звезды вверху, звезды внизу — они с Вирэ плывут посредине Вселенной, вдали от людских дрязг, караулящих впереди.
«Это, должно быть, и есть блаженство», — думал Рек.
— О чем ты думаешь? — спросила Вирэ, обнимая его за пояс.
— Я люблю тебя, — сказал он. Дельфин выскочил из воды, протрубил свой мелодичный привет и вновь ушел в глубину.
Рек смотрел, как вьется среди звезд его гибкое тело.
— Я знаю, что любишь, — я спрашиваю, о чем ты думаешь.
— Об этом самом. Я счастлив. Спокоен.
— Ну еще бы. Мы ведь плывем на корабле, и ночь так хороша.
— Женщина, у тебя нет души, — сказал он, целуя ее в лоб. Она подняла на него глаза и улыбнулась.
— Что ты такое говоришь, глупый? Просто я не умею так красиво врать, как ты.
— Жестокие слова, госпожа моя. Разве бы я осмелился соврать тебе? Да ты бы мне глотку перерезала.
— И перережу. Сколько женщин слышало от тебя, что ты их любишь?
— Сотни, — сказал Рек, глядя ей в глаза и видя, как уходит из них улыбка.
— Почему я тогда должна тебе верить?
— Потому что веришь.
— Это не ответ.
— Еще какой ответ. Ты ведь не какая-нибудь тупоумная молочница, которую можно обмануть сладкой улыбкой. Ты способна отличать правду от лжи. Почему ты вдруг во мне усомнилась?
— Я не сомневаюсь в тебе, олух! Просто хочу знать, скольких женщин ты любил.
— То есть со сколькими я спал?
— Если угодно.
— Не знаю, — солгал он. — Я ведь не считал. И если ты теперь спросишь «кто лучше всех», то останешься в одиночестве, потому что я сбегу вниз.
Она спросила — но он не сбежал.
Помощник у руля смотрел на них, слышал их смех и тоже улыбался, хотя и не знал, отчего им так весело. Дома его ждали жена и семеро детей, и сердце его радовалось при виде этой молодой пары. Он помахал им, когда они отправились вниз, но они не заметили.
— Хорошо быть молодым и влюбленным, — сказал капитан, неслышно появившись из своей каюты.
— Старым и влюбленным быть тоже неплохо, — ухмыльнулся помощник.
— Ночь тихая, но бриз крепчает. Не нравятся мне вон те облака на западе.
— Они пройдут стороной. Но погода точно испортится и будет подталкивать нас сзади. Еще пару дней авось урвем. Известно тебе, что они едут в Дельнох?
— Да, — кивнул капитан, почесывая рыжую бороду и выверяя курс по звездам.
— Грустно это, — с искренним чувством сказал помощник. — Говорят, Ульрик посулил сровнять крепость с землей.
Слыхал, что он сделал в Гульготире? Убил каждого второго защитника и каждого третьего из женщин и детей. Выстроил всех горожан и велел своим воинам рубить их.
— Слыхал — только не мое это дело. Мы торгуем с надирами уже много лет. Люди как люди — такие же, как все.
— Согласен. Я когда-то жил с надиркой. Огонь, а не женщина, — сбежала от меня с жестянщиком. Я слышал, потом она перерезала ему горло и увела его повозку.
— Это она из-за коня, должно быть. За хорошую лошадь она у себя дома может купить себе мужчину. — Оба хмыкнули и умолкли, вдыхая благодатный ночной воздух.
— И чего их несет в Дельнох? — спросил помощник.
— Девушка — дочь князя. Будь она моей дочкой, я бы уж позаботился о том, чтобы она не вернулась. Услал бы ее куда-нибудь на самый юг империи.
— Надиры придут и туда, и даже дальше. Это вопрос времени.
— Но за это время многое может случиться. Дренаи, несомненно, покорятся им. Ну вот — опять этот проклятый альбинос со своим дружком. У меня от них мурашки бегут по коже.
Помощник посмотрел туда, где Сербитар и Винтар остановились у правого борта.
— Я тебя понимаю. Они все время молчат. Скорее бы уж увидеть, как они сходят с корабля. — Помощник начертил над сердцем знак Когтя.
— Их демонов этим не отгонишь, — покачал головой капитан.
Сербитар улыбнулся, когда Винтар передал ему:
— Нас тут не очень-то любят, мой мальчик, — Да, как и везде. Мне трудно не презирать этих людей.
— Ты должен бороться с этим.
— Я борюсь — это трудно, но возможно.
— Слова, и только. Сказав, что это трудно, ты уже признаешь свое поражение.
— Ты никогда не перестаешь наставлять, отец настоятель.
— И не перестану, покуда на свете будут ученики.
Сербитар усмехнулся, что редко случалось с ним. Над кораблем кружила чайка, и молодой альбинос коснулся ее разума.
В разуме птицы не было ни радости, ни горя, ни надежды. Только стремление утолить голод — и досада от того, что корабль не дает никакой пищи.
Чувство безумного восторга вдруг нахлынуло на Сербитара, чувство всеобъемлющей власти, экстаза и осуществления желаний. Вцепившись в перила, он пошел по следу этой волны и остановился у входа в каюту Река.
— Они очень сильно чувствуют, — передал ему Винтар.
— Негоже нам вникать в это, — чопорно ответил Сербитар, покраснев так, что это было заметно даже при лунном свете.
— Ошибаешься, друг мой Сербитар, Мало что может спасти этот мир — и к этому немногому относится способность людей любить друг друга с великой и неувядаемой страстью. Я радуюсь, когда они предаются любви. Им так хорошо.
— Да ты, оказывается, любишь подглядывать, отец настоятель, — улыбнулся Сербитар, а Винтар рассмеялся вслух.
— Верно. От них, молодых, исходит такая сила...
В уме у обоих внезапно возникло тонкое, серьезное лицо Арбедарка с отвердевшими чертами.
— Прошу прощения, — передал он, — но из Дрос-Дельноха пришла дурная весть.
— Говори, — велел Сербитар.
— Князь умер. И в Дросе есть изменники. Ульрик приказал убить Друсса.

— Соберитесь в круг около меня, — сказал Друсс измученным людям, ковылявшим к нему от стены. — И сядьте, покуда не упали.
Он обвел круг своими голубыми глазами и презрительно фыркнул.
— Эх, подонки! И вы именуете себя солдатами? Пробежались немного — и вам уже конец. Хороши же, черт возьми, вы будете после трех дней и ночей сражения с надирами, которых в пятьдесят раз больше, чем нас!
Никто ему не ответил — да тут и не требовался ответ. Почти все слушали Друсса даже с некоторым облегчением — все передышка от нескончаемой гонки.
— Скажи вот ты, — Друсс указал на Джилада, — какие полусотни представлены здесь?
Джилад оглядел лица.
— "Карнак", «Бильд», "Корбадако... четвертую не знаю.
— Отлично! — проревел старик. — И что же, никто так и не назовется? Которая четвертая?
— "Сокол", — пискнул кто-то сзади.
— Хорошо! Командирам выйти вперед — остальные займитесь дыханием. — Друсс отошел чуть подальше, пригласив офицеров следовать за собой. — Прежде чем я скажу вам, чего хочу, пусть командир «Сокола» назовется.
— Я командир. Дун Хедес. — Вперед выступил молодой человек небольшого роста, но крепкого сложения.
— Почему название твоей полусотни произнес не ты, а какой-то конопатый крестьянский сын?
— Я глуховат, командир, а когда я устаю и кровь стучит в ушах, почти совсем не слышу.
— В таком случае, дун Хедес, считай, что ты больше не командуешь «Соколом», — Вы не можете так поступить со мной! Я всегда служил на совесть. За что вы хотите меня опозорить? — вскричал молодой человек.
— Послушай меня, молодой дурень. Нет никакого позора в том, что ты глух. Можешь, если хочешь, стоять рядом со мной на стене, когда надиры придут. Но как же ты можешь командовать полусотней, если ни черта не слышишь из того, что я говорю?
— Как-нибудь справлюсь.
— А как быть твоим людям, когда они спросят у тебя совета? Что будет, если скомандуют отступление, а ты не услышишь? Нет, решено. Ты больше не командир.
— Я требую встречи с ганом Оррином!
— Твое право. Но к концу дня я назначу в «Сокол» нового дуна. А теперь к делу. Я хочу, чтобы все — и ты тоже, Хедес, — отобрали среди своих солдат двух силачей. Тех, что всех побивают в борьбе на руках, в кулачном бою и так далее. Они получат возможность схватиться со мной. Это подымет ребятам настроение. Приступайте!
Дун Мендар, вернувшись к своим, кликнул Джилада и присел на корточки среди солдат. По рядам прокатились смешки — охотников было много. Шум рос — все спорили за право свалить с ног старого воина, а Друсс посмеивался, сидя в сторонке и чистя померанец. Наконец каждый отряд выбрал двух бойцов, и Друсс тяжело поднялся на ноги.
— У нашего состязания есть своя цель, но о ней я скажу после. Пока что смотрите на это, как на развлечение, — подбоченясь, сказал он. — Но я знаю, что дело идет живее, когда предлагается какая-то награда, — и потому обещаю дать свободных полдня той полусотне, чьи бойцы меня повалят. — Переждав радостные вопли, он продолжил:
— Но имейте в виду: проигравшие пробегут лишних две мили. — В ответ раздался дружный стон. — Ну, не будьте нытиками. Гляньте только, кто перед вами — старый толстый человек. Начнем с пары «Бильда».
Эти двое были точно близнецы: здоровенные, чернобородые, с буграми мускулов на руках и плечах. Без доспехов они казались самыми внушительными из всех двухсот воинов.
— Так вот, ребята, — можно бороться, бить кулаками, лягаться, все что угодно. Начинайте, когда будете готовы. — С этими словами старик скинул свой колет.
«Бильды» неспешно кружили вокруг с улыбочками на лицах. Оказавшись по обе стороны от Друсса, они кинулись на него. Друсс припал на одно колено, уклонившись от удара правой, и двинул кулаком в пах противнику, а другой рукой ухватил его за рубаху и швырнул на сотоварища. Оба повалились наземь, обхватив друг друга руками.
«Бильд» разразился проклятиями, все прочие — восторженными воплями.
— Следующие — «Корбадак»! — объявил Друсс.
Эти двое приблизились уже опасливее, чем их предшественники, — затем тот, что повыше, бросился вперед с распростертыми руками, норовя обхватить Друсса за пояс. Старик выставил навстречу колено, и он сполз на траву. Второй атаковал вслед за первым, но, отброшенный назад легкой оплеухой, споткнулся об упавшего и шмякнулся наземь. Первый лишился сознания — пришлось унести его за пределы круга.
— Теперь «Сокол»!
На сей раз Друсс, посмотрев, как подходят к нему противники, взревел во весь голос и напал сам. Первый изумленно разинул рот, второй сделал шаг назад и оступился. Друсс нанес удар левой — противник упал и затих.
— "Карнак"! — В круг вышли Джилад и Бреган. Чернявого Друсс уже приметил и благоволил к нему — вот прирожденный воин, думал старик. Ему нравилась ненависть, вспыхивающая во взгляде парня всякий раз, когда Друсс смеялся над ним, и понравилось, как солдат вернулся помочь отставшему Оррину. Друсс взглянул на второго. Уж нет ли тут ошибки?
Этот толстячок не боец и никогда им не будет — он крепок, но уж больно добродушен.
Джилад бросился вперед и тут же остановился, когда Друсс вскинул кулаки. Друсс повернулся, не теряя его из виду, услышал позади какой-то шум и увидел, как маленький, помчавшись на него, споткнулся и растянулся у его ног. Хмыкнув, Друсс вновь обернулся к Джиладу — воин взвился в воздух, целя ногой ему в грудь. Друсс отступил, чтобы приготовиться — но маленький подкатился ему под ноги, и Друсс с глухим ревом рухнул наземь.
Дружный вопль вырвался из двух сотен глоток. Друсс улыбнулся, легко вскочил на ноги и поднял руку, призывая к тишине.
— Я хочу, чтобы вы задумались над тем, что видели сегодня, ребята, — ведь это делалось не только ради потехи. Вы видели, на что способен один-единственный человек — и на что способны двое, когда они заодно.
Когда надиры набегут под эти стены, вам всем придется защищать себя — но не только. Вы должны будете по возможности защищать и своих товарищей, ибо ни один воин не устоит против удара мечом в спину. Я хочу, чтобы у каждого из вас был побратим. Не обязательно близкий друг — это придет позднее. Но вы должны понимать друг друга — учитесь этому.
Вы будете защищать друг другу спину в бою, поэтому выбирайте с умом. Тот, кто лишится своего побратима, пусть подберет себе другого, а если не сможет — пусть по мере сил помогает тем, кто рядом.
Я уж почти сорок лет воюю — вдвое дольше, чем каждый из вас прожил на свете. Не забывайте об этом. Прислушайтесь к моим словам — ведь я до сих пор жив.
Есть только один способ выжить на войне, и это — готовность умереть. Вы увидите скоро, как опытные воины пасуют перед дикарями, которые оттяпают себе пальцы, если их попросить нарезать мяса. А все почему? Потому, что дикарь готов умереть. Хуже того — он сам лезет навстречу смерти.
Человек, отступающий перед надирским воином, уходит в небытие. Встречайте их грудью — дикарь против дикаря.
Вы уже слышали, что дело наше пропащее, и услышите еще не раз. Я сам слышал это тысячу раз в ста различных землях.
Часто так говорят малодушные — их можете не слушать.
Однако вы можете услышать такое и от закаленных в боях ветеранов. И все же от этих пророчеств нет никакого проку.
В надирском войске пятьсот тысяч человек. Внушительное число! Ум от него цепенеет. Но наши стены имеют определенную длину и ширину — все разом они через них перевалить не смогут. Мы будем убивать их, пока они подходят, и убьем в сто раз больше, когда они полезут на стену. Мы будем изматывать их день ото дня.
Вы будете терять друзей, товарищей, братьев. Вы лишитесь сна и будете терять собственную кровь. Ничто в эти последующие несколько месяцев не будет легким.
Я не стану говорить вам о любви к отечеству, о долге, о свободе и защите этой самой свободы — для солдата это звук пустой.
Я хочу, чтобы вы задумались над тем, как выжить. И лучший для этого способ — посмотреть сверху на надиров, когда они придут, и сказать себе: "Там, среди них, пятьдесят моих.
И я перебью их одного за другим, клянусь всеми богами".
Что до меня... я старый вояка. Я беру на себя сотню.
И Друсс перевел дух, давая всем время осмыслить его слова.
— А теперь, — сказал он наконец, — можете вернуться к своим занятиям. Все, кроме «Карнака».
Повернувшись, Друсс увидел Хогуна. Солдаты начали подниматься, а Друсс с Хогуном направились к столовой первой стены.
— Прекрасная речь, — сказал Хогун. — Совсем как та, которую ты держал утром у третьей стены.
— Ты не слишком внимателен, паренек. Эту речь я повторяю уже в шестой раз со вчерашнего вечера. И в третий раз меня сбивают с ног. Я сух, точно брюхо ящерицы в пустыне.
— Сейчас выставлю тебе бутылку вагрийского. Лентрийского на этом конце Дроса не подают — слишком дорого.
— Сойдет. Я вижу, к тебе вернулось хорошее настроение.
— Да. Ты был прав относительно похорон князя. Только твою правоту трудновато переварить.
— Как так?
— Да уж так. У тебя есть дар разом пресекать все свои чувства. Это доступно далеко не всем, поэтому ты и кажешься таким, как назвал тебя Мендар, — бездушным.
— Мне не совсем нравится, как ты это выразил, но суть верна, — сказал Друсс, толкая дверь в столовую. — Я горевал по Дельнару, когда он умирал. Но он умер и ушел от нас. А я пока еще здесь, и до конца идти чертовски долго.
Они уселись за стол у окна и заказали выпивку. Служитель принес большую бутыль и два кубка, и они молча разлили вино, наблюдая за ученьями.
Друсс ушел в свои думы. В жизни он терял многих друзей, но дороже Зибена и Ровены не было никого — один был его побратимом, другая его женой. Мысль о них по-прежнему причиняла боль, как свежая рана. «Когда умру я, — подумал он, — все до одного будут плакать по Друссу-Легенде. Но кто поплачет обо мне?»

Глава 13

— Расскажи о том, что видел, — сказал Рек, входя в каюту Сербитара, где сидели четверо предводителей Тридцати. Менахем пробудил его от глубокого сна и наскоро сообщил о событиях в Дросе. Теперь Арбедарк начал подробный рассказ.
— Мастер Топора обучает солдат. Он снес все дома, начиная от третьей стены, и создал убойную полосу. Он завалил также все ворота до четвертой стены — правильное решение.
— Ты говорил о предателях, — сказал Рек.
— Терпение! — вскинул руку Сербитар. — Продолжай, Арбедарк.
— В городе есть трактирщик по имени Музар — он родом из надирского племени Волчьей Головы, но уже одиннадцать лет живет в Дросе. Он и один дренайский офицер задумали убить Друсса. Думаю, они не одиноки. Ульрику кто-то сообщил о засыпке проходов.
— Но как? — спросил Рек. — Ведь из города на север никто не ездит?
— Он держит голубей.
— Чем вы можете помочь? — спросил Рек Сербитара, который пожал плечами и взглянул на Винтара, ища поддержки. Настоятель развел руками.
— Мы пытались соединиться с Друссом, но он не воспринимает нас, да и расстояние все еще слишком велико. Не представляю, что еще можно сделать.
— Что слышно о моем отце? — спросила вошедшая Вирэ.
Мужчины смущенно переглянулись. Наконец Сербитар ответил:
— Мне искренне жаль, он умер.
Вирэ ничего не сказала, и на лице ее ничего не отразилось. Рек положил руку ей на плечо. Вирэ сбросила руку и встала.
— Я выйду на палубу, — тихо сказала она. — Увидимся позже, Рек.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Мне пойти с тобой?
— Нет. Этим поделиться нельзя.
Когда она вышла, Винтар произнес, тихо и горестно:
— Он был замечательный по-своему человек. Я соединился с ним незадолго до конца: он был спокоен и погружен в прошлое.
— В прошлое? — повторил Рек. — Как это?
— Он жил среди счастливых воспоминаний. И умер легко.
Думаю, Исток примет его к себе — я буду молиться об этом.
Но как же быть с Друссом?
— Я пытался пробиться к гану Хогуну, — сказал Арбедарк, — но опасность слишком велика. Я чуть не сбился с пути. Очень далеко...
— Да, — сказал Сербитар. — Не знаешь ли, каким образом они собираются его убить?
— Нет. Я не смог войти в ум этого человека, но перед ним стояла бутылка лентрийского красного, и он запечатывал ее.
Там может быть яд или какой-то дурман.
— Но должны же вы помочь хоть чем-то! — воскликнул Рек. — С вашей-то силой.
— Всякая сила — кроме одной — имеет предел, — сказал Винтар. — Нам остается только молиться. Друсс много лет был воином — и выжил. Значит, он не только искусен, но и удачлив. Менахем, ты должен отправиться в Дрос и последить за ним. Быть может, они отложат покушение до тех пор, пока мы не приблизимся немного.
— Ты говорил о дренайском офицере, — сказал Рек Арбедарку. — Кто он? Что им движет?
— Не знаю. Когда я явился туда, он выходил из дома Музара. Он шел украдкой, и это возбудило мои подозрения.
Перед Музаром на столе лежала записка, где было сказано по-надирски: «Убей Побратима Смерти». Так называют Друсса в кочевых племенах.
— Тебе повезло, что ты увидел этого офицера, — сказал Рек. — В такой большой крепости не так-то легко обнаружить измену.
— Да, — согласился Арбедарк, но Рек заметил взгляд, которым тот обменялся с альбиносом, и спросил:
— Или тут дело не только в удаче?
— Возможно, — сказал Сербитар. — Поговорим об этом позже. Сейчас мы беспомощны. Менахем будет следить за положением дел и обо всем уведомлять нас. Если они отложат покушение хотя бы на два дня, мы, быть может, сумеем помочь.
Рек посмотрел на Менахема — тот сидел у стола выпрямившись, закрыв глаза, и дыхание его было едва заметно.
— Он уже ушел?
Сербитар кивнул.

Друсс делал вид, что слушает речи с большим вниманием.
Трижды за время пиршества он слышал, как благодарны ему горожане, купцы, члены совета и судейские. Слабые души, с такой легкостью готовые похоронить Дренайскую империю.
Теперь, когда битва будет выиграна, говорили они, Дрос-Дельнох привлечет к себе путешественников со всего континента.
И к саге, сложенной Сербаром о Друссе, прибавятся новые строфы. Слова звучали, вино лилось, и восхваления делались все более выспренними.
Около двухсот самых богатых и влиятельных жителей Дельноха собрались в ратуше вокруг массивного круглого стола, где обычно решались государственные дела. Пир устроил Бриклин, глава купеческой гильдии, самодовольный коротышка, который весь вечер докучал Друссу разговорами, а теперь разразился самой длинной из всех прозвучавших доселе речью.
Друсс прилежно удерживал на лице улыбку и кивал в тех местах, которые считал подобающими. В жизни ему не раз доводилось присутствовать на таких церемониях — только обычно они устраивались не до, а после сражения.
Как и ожидалось, Друсс открыл празднество кратким рассказом о себе, заключив его бодрящим обещанием удержать Дрос, если солдаты проявят такое же мужество, как те, что сидят за этим столом. И вызвал громкую овацию, чего также следовало ожидать.
Как всегда в подобных случаях, пил Друсс умеренно, едва пригубливая прекрасное лентрийское вино, поставленное перед ним дородным трактирщиком Музаром, церемониймейстером этого вечера.
Друсс внезапно понял, что Бриклин закончил свою речь, и принялся бурно рукоплескать. Седовласый коротышка занял свое место слева от него, сияя и раскланиваясь.
— Прекрасная речь, — сказал ему Друсс. — Прекрасная.
— Благодарю вас. Ваша была еще лучше. — Бриклин налил себе вагрийского белого из каменного кувшина.
— Не правда. Вы — прирожденный оратор.
— Странно, что вы это говорите. Помню, когда я держал речь в Дренане на свадьбе графа Маритина... вы его, конечно же, знаете? Так вот он сказал... — И пошло, и пошло. Друсс улыбался и кивал, а Бриклин вспоминал все новые и новые истории, подтверждающие его достоинства.
Ближе к полуночи, как и было задумано, старый слуга Дельнара Арчин подошел к Друссу и объявил достаточно громко, чтобы слышал Бриклин, что Друсс требуется на третьей стене для инспекции и размещения нового отряда лучников. Произошло это в самую пору. Друсс выпил за вечер один-единственный кубок вина, но голова у него шла кругом и ноги тряслись — он едва сумел подняться. Он извинился перед главой гильдии, поклонился собранию, вышел и за дверью прислонился к колонне.
— Что с вами, мой господин? — спросил Арчин.
— Скверное вино. Скрутило желудок хуже, чем от вентрийского завтрака.
— Вам бы прилечь, господин. Я передам дуну Мендару, чтобы он проводил вас.
— Мендар? С какой стати ему меня провожать?
— Я не мог сказать вам это в зале, господин, я сказал только то, что вы велели, но дун Мендар просил вас уделить ему минуту. Дело, по его словам, серьезное.
Друсс протер глаза и несколько раз глубоко вздохнул. Желудок бурлил и отказывался повиноваться. Друсс подумал, не послать ли Арчина за молодым командиром «Карнака», но решил, что не надо — пойдут слухи, что Друсс слаб животом. Или, того хуже, что он не умеет пить.
— Может, воздух пойдет мне на пользу. Где Мендар?
— Он сказал, что будет ждать вас у таверны в переулке Единорога. Поверните направо у замка, а как дойдете до первой рыночной площади, около мукомола поверните налево.
Потом по Пекарскому ряду до оружейни и опять направо. Это и будет переулок Единорога — таверна находится в дальнем его конце.
Друсс попросил слугу повторить, оторвался от стены и нетвердыми шагами вышел в ночь. Звезды ярко сияли на безоблачном небе. Друсс вдохнул свежего воздуха, и желудок свело.
Он выругался, нашел у замка укромное местечко подальше от часовых, и его вырвало. На лбу проступил холодный пот, голова разболелась, зато желудок как будто утихомирился.
Друсс дошел до площади, отыскал мукомольную лавку и повернул налево. В Пекарском ряду уже пахло свежевыпеченным хлебом. От этого запаха старика снова замутило. Обозлившись на себя, он постучал в первую же дверь. Низенький толстый пекарь в белом полотняном переднике открыл и опасливо выглянул наружу.
— Я Друсс. Не найдется ли краюхи хлеба?
— Теперь едва перевалило за полночь — у меня только вчерашний, но, если подождете немного, поспеет и свежий. Что с вами? Вы весь зеленый.
— Знай неси хлеб, да поскорее! — Друсс ухватился за дверную ручку, чтобы не упасть. Что это за вино такое, черт бы его побрал? А может быть, дело в еде? Друсс терпеть не мог замысловатых блюд — слишком много лет он прожил на вяленом мясе и сырых овощах. Иного его натура не принимает — но такого, как сейчас, с ним никогда не случалось.
Пекарь вернулся рысцой с толстым ломтем черного хлеба и каким-то пузырьком:
— Выпейте это, у меня язва, и кальвар Син говорит, что оно успокаивает желудок быстрее всего остального.
Благодарный Друсс залпом осушил пузырек. Лекарство имело вкус угля. Он откусил большой кусок хлеба и опустился на пол, прислонясь спиной к двери. Желудок бунтовал, но Друсс, скрипя зубами, доел-таки хлеб — и через пару минут ему полегчало. Голова болела дьявольски и в глазах немного мутилось, зато ноги окрепли — пожалуй, короткий разговор с Мендаром он выдержит.
— Спасибо тебе, пекарь. Сколько с меня?
Пекарь хотел уже спросить два медных гроша, но вовремя смекнул, что у Друсса нет ни карманов, ни кошелька.
Он вздохнул и сказал то, что от него и ожидалось:
— С вас, Друсс, я денег не возьму.
— Очень великодушно с твоей стороны.
— Шли бы вы домой да выспались хорошенько. — Пекарь хотел добавить, что Друсс уже не юноша, но воздержался.
— Не теперь. Я должен повидаться с одним из моих офицеров.
— А-а, с Мендаром, — улыбнулся пекарь.
— А ты почем знаешь?
— Я видел его минут двадцать назад — он с тремя или четырьмя друзьями шел к «Единорогу». Здесь не часто видишь офицеров в такой час. «Единорог» — солдатский кабак.
— Ага. Ну, спасибо еще раз. Пойду.
Когда пекарь вернулся к своей печи, Друсс еще немного постоял в дверях. Если Мендар не один, то они, верно, надеются, что Друсс выпьет с ними, — и старик искал предлог, чтобы отказаться. Так и не придумав ничего путного, он выругался и пошел вдоль Пекарского ряда.
Мрак и тишина царили вокруг. Тишина беспокоила Друсса, но голова слишком болела, чтобы задуматься над этим.
Впереди уже мерцала в лунном свете наковальня — вывеска оружейника. Друсс остановился, поморгал на ее блеск и потряс головой.
Тишина... Почему, черт подери, так тихо?
Он нашарил в ножнах Снагу, больше по привычке, нежели от сознательного предчувствия опасности, и повернул направо.
В воздухе что-то свистнуло. Свет ослепил глаза, и на Друсса обрушилась дубинка. Он тяжело упал и покатился по грязи, а темная фигура метнулась к нему. Снага запел и разрубил нападавшему бедро. Кость треснула, раздался оглушительный вопль. Друсс вскочил на ноги, а из мрака возникло еще несколько человек. У Друсса мутилось в глазах, но блеск стали при луне он различить мог. С боевым кличем он ринулся вперед. Меч устремился ему навстречу, но Друсс отбил удар и разнес топором череп нападавшему, а второго отшвырнул ногой. Еще чей-то меч, разрезав одежду, оцарапал грудь. Друсс быстро метнул Снагу и обернулся к очередному противнику.
Это был Мендар!
Друсс отступил в сторону, растопырив руки, как борец.
Молодой офицер уверенно приближался, сжимая в руках меч.
Друсс метнул взгляд на второго — тот лежал на земле, стеная и безуспешно пытаясь выдернуть слабеющими пальцами топор из живота. Друсс был зол на себя. Не надо было метать топор — это головная боль и тошнота помутили его разум. Мендар прыгнул вперед, замахнулся, Друсс мгновенно отскочил назад, и серебристая сталь просвистела в дюйме от его шеи.
— Скоро тебе некуда будет отступать, старик! — ухмыльнулся Мендар.
— Зачем ты это делаешь? — спросил Друсс.
— Ты что, время тянешь? Тебе все равно не понять.
Прыжок. Взмах меча. И снова Друсс отскочил. Но теперь он уперся спиной в стену дома, бежать было больше некуда.
Мендар засмеялся.
— Вот уж не думал, что тебя так легко убить, Друсс. — И он бросился вперед.
Друсс, извернувшись, плашмя отбил рукой меч. Острое лезвие рассекло ему кожу над ребрами. Старик ударил Мендара кулаком в лицо. Изо рта офицера хлынула кровь, он попятился. Второй удар угодил в область сердца, сломав ребро.
Мендар упал, отпустив меч, но огромная рука схватила его за горло и поставила на ноги. Он заморгал — железная хватка едва пропускала воздух в гортань.
— Легко, говоришь? Ничего на свете не бывает легким.
Сзади послышался едва уловимый шорох.
Друсс обернул Мендара назад. Обоюдоострый топор вонзился офицеру в плечо, разрубив грудную кость. Друсс швырнул тело и двинул плечом убийцу, который пытался освободить свое оружие. Тот отлетел назад, повернулся и помчался прочь по Пекарскому ряду.
Друсс, выругавшись, обернулся к умирающему. Кровь лилась ручьем из страшной раны, впитываясь в утоптанную землю.
— Помоги мне, — прохрипел Мендар. — Прошу тебя!
— Считай, что тебе повезло, шлюхин сын. Я убил бы тебя куда медленнее. Кто это был?
Но Мендар уже умер. Друсс вытащил Снагу из трупа другого убийцы и стал искать того, которого ранил в ногу.
Идя вдоль переулка по кровавому следу, Друсс нашел его у стены — в сердце у него торчал кинжал, и мертвые пальцы еще сжимали рукоять.
Друсс потер глаза и наткнулся на что-то липкое. Он провел пальцами по виску и снова выругался, нащупав шишку величиной с яйцо, мягкую и кровоточащую.
Неужто ничего простого не осталось в мире?
В его дни битва была как битва: армия шла против армии.
Возьми себя в руки, сказал он себе. Предатели и наемные убийцы существовали во все времена.
Просто ему никогда прежде не доводилось быть их жертвой.
Друсс вдруг рассмеялся, вспомнив странную тишину. Таверна-то пуста. Ему следовало бы насторожиться еще у входа в переулок Единорога: с чего бы пять человек стали ждать его после полуночи в пустом переулке?
Старый ты дурень, сказал он себе. Видать, из ума стал выживать потихоньку.

Музар сидел один в своей хижине и слушал, как шебуршатся голуби, встречая рассвет. Он успокоился теперь, был почти безмятежен, и его большие руки больше не дрожали.
Он подошел к окну и высунулся далеко, устремив взгляд на север. Как долго он мечтал об одном: увидеть, как Ульрик въедет через Дрос-Дельнох в богатые южные земли, — увидеть долгожданное возвышение надирской империи.
Теперь жена Музара, дренайка, и его восьмилетний сын лежат внизу, и их сон постепенно переходит в смерть, а сам он вкушает свой последний рассвет.
Тяжело было смотреть, как они пьют отравленное питье, тяжело слышать, как жена строит планы на завтра. А сын спросил его, можно ли будет покататься верхом с мальчонкой Брентара, и Музар сказал — можно.
Надо было сделать по-своему и отравить старого воина, но дун Мендар его отговорил. Сказал, что в таком случае непременно заподозрят церемониймейстера. Куда надежнее, сказал Мендар, одурманить его и убить в темном переулке. Чего проще!
Как возможно, чтобы такой старик был так скор на руку?
Музар мог бы и не лишать себя жизни. Друсс никогда не опознал бы в нем пятого убийцу — ведь Музар обернул лицо темным шарфом. Однако Сурип, его надирский начальник, считает, что лучше не рисковать. В последнем письме, полученном Музаром, была благодарность за работу, которую он вел последние двадцать лет, а в конце говорилось: мир тебе, брат, и твоей семье.
Музар налил в ведро теплой воды из большого медного чайника.
Потом взял с полки кинжал и отточил его на бруске. Лучше не рисковать? Музар знал, что у надиров в Дельнохе есть еще один человек, занимающий более высокое, чем он, положение, — и этого человека ни в коем случае нельзя подвергать опасности.
Он опустил левую руку в ведро и, твердо держа кинжал правой, вскрыл себе вены на запястье. Вода изменила Цвет.
«Дурак я был, что женился, — подумал он со слезами на глазах. — Но она была так хороша...»

Хогун и Эликас смотрели, как легионеры убирают трупы убийц. Зеваки глазели из ближайших окон и приставали с вопросами, но легионеры не отвечали.
Эликас теребил свою золотую сережку, наблюдая за Лебусом-Следопытом, который обходил место побоища. Молодой офицер не уставал восхищаться искусством Лебуса. Тот мог определить по следам пол лошадей, возраст всадников и чуть ли не разговоры, которые те вели у костров. Это превосходило понимание Эликаса.
— Старик вошел в переулок вот здесь. Первый прятался в темноте. Он ударил Друсса, и тот упал, но тут же и встал, Видите кровь? Топор рассек первому бедро. Тогда старик схватился с тремя другими, но, должно быть, потерял топор, потому что отступил вот к этой стене.
— Как же он умудрился убить Мендара? — спросил Хогун — он уже знал обо всем от Друсса, но тоже ценил мастерство Лебуса.
— Я сам не мог взять в толк, командир. Но потом, кажется, понял. Был еще пятый убийца, который поначалу держался в стороне. Мне сдается, настал такой миг, когда Друсс и Мендар прекратили борьбу и стали вплотную друг к другу.
Тогда-то пятый и напал. Глядите — вот след каблуков Друсса.
Видите глубокую круговую борозду? Мне думается, он развернул Мендара назад, и тот попал под удар пятого.
— Ну и дока же ты, Лебус! — усмехнулся Хогун. — Ребята говорят, что ты можешь выследить птицу на лету, и я им верю.
Лебус поклонился и отошел.
— Я начинаю верить всему, что рассказывают о Друссе, — сказал Эликас. — Чудеса, да и только!
— Да, но все это внушает мне тревогу. Мало нам несметной армии Ульрика — теперь еще и в Дросе завелась измена.
Что до Мендара — у меня это в голове не укладывается.
— А еще из хорошей семьи. Я пустил слух, что Мендар помогал Друссу в схватке с надирскими лазутчиками. Авось сработает. Не все обладают талантом Лебуса, притом, когда совсем рассветет, здесь все затопчут.
— Ты правильно сделал — но шила в мешке не утаишь.
— Как там старик? — спросил Эликас.
— Десять стежков на боку и четыре на голове. Он спал, когда я уходил. Кальвар Син говорит — чудо, что череп остался цел.
— А турнир на мечах он судить будет? — Хогун только бровь вскинул, и Эликас продолжил:
— Да, полагаю, что будет.
Тем лучше.
— Это почему же?
— Если бы не судил он, судили бы вы, и я лишился бы удовольствия побить вас.
— Экий самонадеянный щенок! — засмеялся Хогун. — Не настал еще такой день, когда ты пробьешь мою оборону — даже и деревянным мечом.
— Все когда-нибудь случается впервые. А вы, Хогун, не молодеете. Ведь вам, поди, уже за тридцать. Одной ногой в могиле!
— Что ж, увидим. Может, нам об заклад побиться?
— Штоф красного?
— Идет, мой мальчик. Ничего нет слаще вина, за которое платит кто-то другой.
— Вот я вечером и проверю, — не остался в долгу Эликас.

Предыдущая страница 15 Следующая страница


Легенда 16

Глава 14

Церемония была скромная — венчал их настоятель Ордена Мечей, Винтар, а свидетелями были капитан «Вастреля» и его помощник. Море было спокойно, ночное небо безоблачно. Вверху кружили чайки — верный знак того, что земля близко.
Антахейм, один из Тридцати, высокий и стройный, со смуглым, выдающим вагрийскую кровь лицом, принес кольцо: простенький золотой обруч.
Теперь близился рассвет, все спали. Рек стоял один на носу, и звездный свет мерцал на серебряном ободе, охватывающем его голову, а темные волосы развевались на ветру, как знамя.
Итак, жребий брошен. Рек собственной рукой намертво связал себя с Дельнохом. Соленая пена обожгла глаза — он отошел и сел спиной к борту, завернувшись в плащ. Всю свою жизнь он стремился убежать от страха, заставляющего дрожать руки и трепетать сердце. Теперь его страхи растаяли, словно воск на огне.
Князь Регнак из Дрос-Дельноха, Хранитель Севера.
Вирэ сначала отказала ему — но Рек знал, что ей придется принять его предложение. Если она откажется выйти за него, Абалаин пришлет ей своего жениха. Недопустимо, чтобы Дельнох оставался без вождя — и в равной мере недопустимо, чтобы этим вождем была женщина.
Капитан согласно обряду оросил их головы морской водой, но честный Винтар не стал желать, чтобы они плодились и размножались, ограничившись более подходящим благословением: «Будьте счастливы, дети мои, ныне и до конца своих дней».
Друсс отбился от покушавшихся на него злодеев, ган Оррин обрел силу, а Тридцать — всего в двух неделях пути от Дрос-Пурдола, откуда начнется последняя стадия их странствия. Ветры были благоприятны, и «Вастрель» придет в гавань на два-три дня раньше намеченного срока.
Рек смотрел на звезды, вспоминая незрячего провидца и его пророческие слова: "Князь и Легенда бок о бок на стене.
В крови и мечтаниях крепость стоит — падет она иль нет?"
Он представил себе Вирэ такой, как оставил ее час тому назад: с разметавшимися на подушке светлыми волосами, закрытыми глазами и мирным, спокойным лицом. Ему хотелось коснуться ее и привлечь к себе, чтобы она его обняла, — но он осторожно прикрыл ее одеялом, оделся и тихо вышел на палубу. Где-то с правого борта слышалось призрачное пение дельфинов.
Рек встал и вернулся в каюту. Вирэ снова сбросила с себя одеяло. Он медленно разделся, опустился рядом с ней — и на сей раз коснулся ее.
Предводители Тридцати между тем завершили молитву и преломили хлеб, благословленный Винтаром. Они ели в молчании, прервав на время умственную связь, чтобы насладиться своими мыслями. Потом Сербитар откинулся назад и подал знак к слиянию.
— Старик — просто чудо-воин, — сказал Менахем.
— Но не стратег, — заметил Сербитар. — Весь его план обороны Дроса состоит в том, чтобы стоять на стенах до последнего.
— Однако и мы не можем предложить ничего иного взамен.
— Это верно. Я хочу сказать, что Друсс не сможет использовать в обороне всех до единого. У него десять тысяч человек, но больше семи за раз он на стену не выставит. Нужно нести караул на других стенах, подносить боеприпасы и доставлять донесения. Кроме того, нужен летучий отряд, чтобы направить его в то или иное слабое место.
Наша задача в том, чтобы добиться наибольшего успеха с наименьшими усилиями. Каждый отход должен быть рассчитан с точностью до мгновения, и каждый офицер должен знать свою роль назубок.
— Кроме того, — сказал Арбедарк, — нам следует не только обороняться, но и нападать. Мы видели, как Ульрик вырубает целые леса для постройки баллист и осадных башен. Нам понадобятся горючие вещества и хранилища для них.
Около часа, пока солнце вставало над восточным горизонтом, четверо из Тридцати обсуждали и уточняли планы на будущее.
Наконец Сербитар призвал всех соединить руки. Арбедарк, Менахем и Винтар, сняв преграды, уплыли во тьму, и Сербитар принял в себя их силу.
— Друсс! Друсс! — звал он, летя над океаном мимо морской крепости Дрос-Пурдол, вдоль Дельнохского хребта и сатулийских поселений, над огромной Сентранской равниной — все быстрее и быстрее.
Друсс проснулся, как от толчка, и обвел комнату голубыми глазами, раздувая ноздри в поисках опасности. Он потряс головой. Кто-то произнес его имя — но беззвучно. Друсс начертил над сердцем знак Когтя, но кто-то неведомый продолжал звать его.
На лбу у него выступил холодный пот.
Он перегнулся через постель и схватил со стула Снагу.
— Послушай меня, Друсс, — молил голос.
— Убирайся из моей головы, сын шлюхи! — взревел старик, скатившись с кровати.
— Я из числа Тридцати. Мы едем в Дрос-Дельнох, чтобы помочь тебе. Послушай меня!
— Уйди из моей головы!
У Сербитара больше не было выбора — боль была невыносима. Он оставил старого воина и вернулся на корабль.
Друсс с трудом поднялся на ноги, упал и встал снова.
Дверь отворилась, вошел кальвар Син.
— Я же велел тебе не вставать до полудня! — гаркнул лекарь.
— Голоса, — сказал Друсс, — голоса! У меня в голове!
— Ляг и послушай меня. Ты наш воевода, и все должны тебе повиноваться — на то и дисциплина. А я лекарь, и мои больные должны повиноваться мне. Что за голоса? Рассказывай.
Друсс опустил голову на подушку и закрыл глаза. Чудовищная боль терзала голову, и желудок до сих пор не угомонился.
— Голос был только один. Он звал меня по имени, а потом сказал, что он из Тридцати и что они идут нам на помощь.
— Это все?
— Да. Что со мной такое, кальвар? Раньше со мной никогда такого не случалось от удара по голове.
— Может быть, дело и правда в ударе: от контузии человеку порой являются видения и слышатся голоса. Но обычно это скоро проходит. Вот тебе мой совет, Друсс. Самое плохое, что ты сейчас можешь сделать, — это разволноваться.
Это грозит тебе потерей сознания, если не худшим. Удар по голове может доконать человека даже и через несколько дней.
Отдохни, успокойся, а если услышишь голоса снова, то выслушай их — можешь даже ответить. Только не тревожься.
Понятно?
— Чего ж тут не понять. Я обычно не кидаюсь в панику, доктор, но есть вещи, которые мне не нравятся.
— Я знаю, Друсс. Дать тебе что-нибудь, чтобы ты легче уснул?
— Нет. И разбуди меня в полдень. Я должен судить фехтовальный турнир. Да не бойся ты, — добавил Друсс, видя раздраженный огонек в единственном глазу лекаря, — я не стану волноваться и сразу после турнира отправлюсь обратно в постель.
За дверью ждали Хогун и Оррин. Кальвар Син сделал им знак молчать и увел их в соседнюю комнату.
— Я не слишком им доволен, — сказал он. — Он слышит голоса — а это дурной знак, поверьте. А так он крепок как бык.
— Ему что-то угрожает? — спросил Хогун.
— Трудно сказать. Утром я так не думал. Но он слишком напрягался последнее время, и сейчас это оборачивается против него. И он уже немолод, хотя об этом легко забыть.
— А голоса? — спросил, в свою очередь, Оррин. — Уж не сходит ли он с ума?
— Могу побиться об заклад, что нет. Он сказал, что получил известие от Тридцати. А князь Дельнар говорил мне, что послал к ним Вирэ с письмом — быть может, среди них есть вещун. Возможно также, что это был кто-то от Ульрика — среди его шаманов тоже есть вещуны. Я велел Друссу успокоиться и послушать, что скажут голоса, если они опять появятся, — а потом рассказать обо всем мне.
— Нам без старика не обойтись, — сказал Оррин. — Сделайте все, что в ваших силах, кальвар. Если с ним что-то случится, это для всех станет страшным ударом.
— Думаете, я сам не знаю? — огрызнулся лекарь.

Турнир завершился шумным пиршеством. На нем присутствовали все, кто вошел в сотню лучших. Офицеры и рядовые, сидя бок о бок, шутили, болтали и похвалялись почем зря.
Джилад сидел между баром Британом, который недавно разделал его под орех, и дуном Пинаром, который, в свою очередь, победил Британа. Чернобородый бар беззлобно ругал Пинара, уверяя, что деревянный меч уравновешен куда хуже кавалерийской сабли.
— Удивляюсь, как это ты не попросил позволения сразиться верхом, — сказал Пинар.
— Я просил — а они предложили мне потешного конька.
Все трое расхохотались, и весь стол, узнав, о чем речь, присоединился к ним. Потешным коньком называлось седло на палочке, которое возили туда-сюда за веревки, — оно служило мишенью при стрельбе из лука и на турнирах.
Вино лилось рекой, и Джилад понемногу расслабился. Он не хотел идти на пир, боясь, что, как человек простого звания, будет неловко себя чувствовать с офицерами. Только уговоры товарищей убедили его — как-никак, он единственный из «Карнака» вошел в сотню лучших. Теперь он был рад, что согласился. Бар Британ оказался заправским остряком, а Пинар, несмотря на свое происхождение — или благодаря ему, — сделал все, чтобы Джилад почувствовал себя среди друзей.
На дальнем конце стола между Хогуном и Оррином сидел Друсс, а рядом с ними — командир лучников из Скултика.
Джилад ничего не знал о нем, кроме того, что он привел в Дрос шестьсот лучников.
Хогун в полных парадных доспехах Легиона — в серебряном, инкрустированном слоновой костью панцире и черной с серебром кольчуге, неотрывно смотрел на серебряный меч, лежащий на столе перед Друссом.
На финальном поединке, где Хогун сражался с Оррином, присутствовало более пяти тысяч человек. Первый удар после четырех минут красивой борьбы нанес Хогун. Второй, обманув противника ложным выпадом, нанес Оррин. Хогун отвел было удар, но из-за легкого выгиба запястья деревянный клинок соперника скользнул по его боку. После двадцати минут поединка счет Хогуна стал два против одного, и до победы ему недоставало только одного очка.
Во время первого перерыва Друсс подошел к Хогуну, который, сидя со своими секундантами в тени первой стены, освежался разбавленным вином.
— Ты молодец, — сказал Друсс. — Однако и он хорош.
— Да, — согласился Хогун, утирая лоб белым полотенцем, — но правая у него слабее моей.
— Зато ты менее проворен, когда дело касается низких ударов.
— Это недостаток всех уланов. Мы ведь большей частью бьемся в седле. И он ниже меня ростом, поэтому здесь имеет преимущество.
— Верно. Оррину на руку то, что он дошел до финала.
Мне даже кажется, что его подбадривают громче, чем тебя.
— Ну, меня это мало волнует.
— Хочу надеяться. Однако солдатам полезно видеть, как хорошо проявляет себя в бою верховный ган. — Хогун поднял голову и посмотрел Друссу в глаза, а старый воин улыбнулся и вернулся к судейскому месту.
— Чего это он? — спросил Эликас, массируя Хогуну шею и плечи. — Хотел подбодрить вас, что ли?
— Ага. Разомни-ка мне предплечье — мускулы там совсем затекли.
Молодой ган заворчал, когда Эликас погрузил в его руку свои мощные пальцы. Неужто Друсс хочет, чтобы он проиграл? Нет, конечно же, нет. И все же...
Оррину было бы полезно выиграть серебряный меч — и это безусловно укрепило бы его растущую популярность.
— О чем вы думаете? — спросил Эликас.
— О том, что правая у него слабовата.
— Он будет ваш, Хогун. Используйте тот хитрый прием, который применили против меня.
Поединок возобновился, и при счете два против двух Хогун сломал свой деревянный меч. Оррин отошел, дав ему возможность сменить оружие и проверить новый клинок в деле.
Хогун остался недоволен балансировкой и снова сменил меч.
Все это время он думал: вправду ли Друсс намекал, чтобы он поддался, или нет?
— Вы витаете в облаках, — сурово заметил ему Эликас. — Что это с вами? Легион поставил на вас уйму денег.
— Знаю.
Хогун принял решение. Нет, он не способен проиграть сознательно — даже из благих побуждений.
В последнюю атаку он вложил всего себя. Отразив очередной выпад Оррина, он ринулся вперед — но еще прежде, чем он ткнул Оррина в живот, меч верховного гана хлопнул его по шее. Оррин предвосхитил его ход и нарочно приоткрылся.
В настоящем бою они оба поплатились бы жизнью, но бой был ненастоящим, и Оррин выиграл. Противники обменялись рукопожатием, а солдаты окружили их с воплями ликования.
— Плакали мои денежки, — сказал Эликас. — Но есть в этом и светлая сторона.
— В чем же она заключается? — спросил Хогун, потирая саднящую руку.
— Наше с вами пари мне оплатить уже нечем. Вино придется ставить вам. Уж это-то по меньшей мере вы обязаны сделать, Хогун, после того как подвели Легион!
На пиру настроение Хогуна исправилось. Речи бара Британа, говорившего от имени солдат, и дуна Пинара, представляющего офицеров, отличались остроумием и краткостью, вино и пиво поступали в изобилии, и дух воинской дружбы витал над столом. «Дрос стало просто не узнать», — подумал Хогун.
Снаружи около ворот стоял на часах Бреган вместе с высоким молодым кулом из полусотни «Огонь». Бреган не знал, как его зовут, и не спросил об этом, поскольку часовым на посту разговаривать запрещалось. Бреган считал это правило странным, но подчинялся ему.
Ночь была свежа, но он почти не замечал этого. Он унесся мыслями в родную деревню, к Лотис и детям. Сибад получил нынче письмо — у них все хорошо. В письме сказано о пятилетнем сынишке Брегана, Легане — он недавно влез на высокий вяз и не мог слезть, плакал и звал отца. Бреган попросил Сибада передать мальчику несколько слов в ответном письме домой.
Брегану хотелось бы написать своим, как он любит их всех и как по ним скучает, но он постеснялся передавать такие нежности через Сибада и попросил только сказать, чтобы Леган был хорошим мальчиком и слушался матери. Сибад собрал подобные просьбы от всех односельчан и весь вечер трудился над письмом, которое потом запечатал воском и снес в почтовую палату. Конный гонец отвезет его на юг вместе с другими письмами и военными депешами, идущими в Дренан.
Лотис, должно быть, уже присыпала угли золой и прикрутила лампы. Она лежит на их камышовом ложе и, наверное, спит. Легана она, поди, положила с собой — она не любит спать одна, когда Брегана нет дома.
«Ты ведь не пустишь сюда дикарей, правда, папа?» — "Нет.
Да они, может, еще и не придут. Правители разберутся с этим, как и раньше бывало". — «А ты скоро вернешься?» — «К празднику урожая». — «Обещаешь?» — «Обещаю».

По окончании пира Друсс пригласил Оррина, Хогуна, Эликаса и Лучника в княжеский кабинет над главным залом. Слуга Арчин принес им вина, и Друсс представил разбойника командирам. Оррин с явной неохотой пожал Лучнику руку. Уже два года ган слал отряды в Скултикский лес с наказом поймать и повесить атамана разбойников. Хогуна же занимало не столько прошлое Лучника, сколько боевое мастерство его людей. У Эликаса предвзятого мнения не было, и белокурый Лучник безотчетно нравился ему.
Едва успев сесть, Лучник откашлялся и поделился сведениями о численности надирской орды, собравшейся у Гульготира.
— Откуда тебе это известно? — спросил Оррин.
— Три дня назад мы — … э … повстречали в Скултике неких путников. Следуя из Дрос-Пурдола в Сегрил, они прошли через северную пустыню. У Гульготира их задержали и отвели в город, где они оставались четыре дня. С ними, как с вагрийскими купцами, обращались учтиво, однако надирский начальник по имени Сурип учинил им допрос. Один из этих купцов — бывший военный, он-то и определил на глаз численность войска.
— Пятьсот тысяч! — воскликнул Оррин. — Мне казалось, эта цифра преувеличена.
— Скажите лучше — преуменьшена. К ним постоянно прибывают отдаленные племена. Вам предстоит нешуточный бой.
— Я не хотел бы показаться придирчивым, — сказал Хогун, — но почему «вам», а не «нам»?
Лучник взглянул на Друсса.
— Ты разве не сказал им, старый конь? Нет? Ах ты, какая оказия — сплошная приятность.
— Не сказал о чем? — спросил Оррин.
— Они наемники, — нехотя выговорил Друсс. — И останутся здесь до падения третьей стены. Так было условлено.
— И за эту-то скудную помощь они ожидают помилования? — вскричал, вставая, Оррин. — Да я велю их повесить!
— За третьей стеной у нас уже не будет такой нужды в лучниках, — спокойно заметил Хогун. — Там нет убойной земли.
— Нам нужны лучники, Оррин, — сказал Друсс. — Страх как нужны. А у этого человека шестьсот отменных стрелков.
Мы знаем, что постепенно будем сдавать одну стену за другой, и нам понадобится каждый лук, который есть. Калитки к тому времени будут завалены. Мне такое положение дел тоже не нравится, но нужда заставляет... Уж лучше иметь прикрытие для первых трех стен, чем не иметь его вовсе. Вы согласны?
— А если нет? — все еще с гневом бросил ган.
— Тогда пусть уходят. — Хогун начал что-то сердито говорить, но Друсс знаком прервал его. — Вы наш ган, Оррин.
Вам и решать.
Оррин сел, тяжело дыша. Он совершил много ошибок перед приходом Друсса — теперь он это хорошо понимал. Соглашение с разбойниками вызывало у него гнев — но ему ничего не оставалось, как только поддержать старого воина, и Друсс об этом знал. Оррин посмотрел на Друсса, и оба улыбнулись.
— Пусть остаются, — сказал Оррин.
— Мудрое решение, — отозвался Лучник. — Как скоро вы ждете надиров?
— Скорее, чем нам бы хотелось, — ответил Друсс. — Где-то в течение трех недель, если верить разведчикам. Ульрик потерял сына — это дало нам несколько лишних дней, но их недостаточно.
Некоторое время они обсуждали многочисленные трудности обороны. Наконец Лучник нерешительно сказал:
— Вот что, Друсс, — есть кое-что, о чем я должен сказать, но я не хотел бы, чтобы меня сочли… странным. Я не хотел говорить, но...
— Говори, паренек. Здесь все друзья... по большей части.
— Ночью мне снился странный сон — и в нем был ты. Я не придал бы ему значения — но вот увидел тебя и вспомнил.
Мне снилось, будто меня разбудил воин в серебряных доспехах. Я мог смотреть сквозь него, точно это был призрак. Он сказал, что пытался связаться с тобой, но безуспешно. Когда он говорил, его голос как будто звучал у меня в мозгу. Он сказал, что зовут его Сербитар и что он едет сюда со своими друзьями и женщиной по имени Вирэ.
Он сказал, чтобы я передал тебе вот что: надо запасти побольше горючих веществ, потому что Ульрик настроил большие осадные башни. Он предложил также прорыть между стенами зажигательные канавки. Потом он показал мне сцену покушения на тебя и назвал имя: Музар. Есть ли какой-то смысл во всем этом?
Настало молчание, но видно было, что Друсс испытал великое облегчение.
— Еще какой, парень. Еще какой!
Хогун наполнил бокал лентрийским вином и передал Лучнику.
— Как выглядел этот воин? — спросил он.
— Высокий, стройный и, как показалось мне, с белыми волосами, хотя он еще молод, — Да, это Сербитар, — кивнул Хогун. — Видение не обмануло тебя.
— Ты его знаешь? — спросил Друсс.
— Слышал о нем. Он сын князя Драды из Дрос-Сегрила.
Говорят, будто в детстве он был очень хил и одержим демоном: умел читать чужие мысли. Он альбинос, а вагрийцы, как вам известно, почитают это дурным знаком. Лет в тринадцать его отправили в Храм Тридцати к югу от Дренана.
Говорят еще, что отец хотел удушить его в младенчестве, но ребенок почувствовал это и вылез в окно своей спальни. Все это, конечно, только слухи.
— Что ж, похоже, его дар возрос, — сказал Друсс. — Ну да плевать. Он нам пригодится тут — особенно если ухитрится прочесть мысли Ульрика.

Глава 15

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

В продолжение десяти дней работа шла полным ходом.
Между первой и второй, а также между третьей и четвертой стенами прокладывались огненные канавы десять ярдов шириной и четыре фута глубиной. Их наполняли стружками и опилками, вдоль канавок ставили чаны с маслом, чтобы полить в случае надобности сухое дерево.
Лесные стрелки вбили в землю белые колья — и между стенами, и на равнине перед крепостью. Каждый ряд отстоял от другого на шестьдесят шагов, и лучники ежедневно по несколько часов упражнялись в стрельбе — по команде в воздух поднималась целая туча стрел.
Мишени, поставленные на равнине, стрелки разносили вдребезги со ста двадцати шагов. Мастерство скултикских лучников поражало.
Хогун обучал солдат отступать — под бой барабана они скатывались со стены, бежали по дощатым настилам поверх огненных канав и взбирались по веревкам на следующую стену.
С каждым днем воины проделывали это все быстрее.
Разным мелочам уделялось все больше времени по мере того, как росла общая готовность.
— Когда лить масло? — спросил Хогун Друсса во время полуденного отдыха.
— Между первой и второй стенами это следует сделать в день первого приступа. Мы пока не можем судить, долго ли люди смогут продержаться.
— Остается решить, — сказал Оррин, — кто подожжет канавы и когда. Если стену, к примеру, проломят, наши бойцы побегут бок о бок с надирами. Как тут бросать факел?
— И если мы назначим людей для этой цели, — добавил Хогун, — что будет, если их убьют на стене?
— Надо будет выставить караульщиков с факелами, — объяснил Друсс. — Команду им протрубит горнист со второй стены — а для принятия решения нам понадобится хладнокровный офицер. Когда протрубит горн, канавы будут зажжены — невзирая на то, кто остался позади.
Вопросы, подобные этому, занимали Друсса все больше, и голова у него раскалывалась от дум, планов и хитроумных замыслов. Несколько раз во время таких обсуждений старик выходил из себя и начинал дубасить кулаками по столу либо метаться по комнате точно медведь в клетке.
— Я солдат, а не чертов стратег! — заявлял он при этом, и совещание откладывалось на час.
Нужно было возить дерево из ближних деревень, из Дренана потоком шли панические послания от правительства Абалаина, задерживалась почта, поступали новобранцы, между отрядами возникали склоки — все это угрожало затопить трех начальников крепости с головой.
Один офицер сообщил, что отхожие места на первой стене могут легко стать источником заразы, ибо выгребные ямы недостаточно глубоки.
Друсс отрядил рабочую артель на нужники.
Абалаин требовал дать полную стратегическую оценку обороны Дрос-Дельноха — но Друсс не подчинился, боясь, как бы сведения не просочились к надирам. Из Дренана немедленно последовал выговор с требованием извинений. Оррин настрочил нужный ответ, чтобы отделаться от докучливых правителей.
Затем Хитроплет распорядился реквизировать у Легиона лошадей — раз, мол, дан приказ держаться до последнего, лошади в Дельнохе ни к чему. Он разрешил оставить только Двадцать голов для курьерских нужд. Это так взбесило Хогуна, что к нему несколько дней нельзя было подойти.
В довершение всех зол горожане принялись жаловаться на бесчинства, творимые солдатами в гражданских кварталах. Друсс дошел до предела и часто выражал вслух желание, чтобы надиры пришли поскорее — и будь что будет!
Прошло еще три дня, и его желание частично осуществилось.
Надирский отряд под флагом переговоров примчался галопом с севера. Весть распространилась, как лесной пожар, — когда Друсс узнал об этом в замке, в городе уже царила паника.
Надиры спешились в тени главных ворот и стали ждать. В молчании они достали из своих седельных сум сушеное мясо, мехи с водой и принялись закусывать.
Когда прибыли Друсс с Оррином и Хогуном, они уже окончили свою трапезу. Друсс проревел со стены:
— Что вам поручено передать мне?
— Откройте ворота! — крикнул в ответ надирский начальник — низенький, с выпуклой грудью, кривоногий и могучий. — Это ты — Побратим Смерти?
— Да.
— Ты стар и толст. Это радует меня.
— Хорошо! Запомни это до нашей следующей встречи, ибо я тоже запомнил тебя, Длинный Язык, и мой топор знает твою душу по имени. Говори — что тебе ведено передать?
— Господин наш Ульрик, Повелитель Севера, передает тебе, что он едет в Дренан заключить союз с Абалаином, правителем дренаев. Посему он повелевает открыть перед ним ворота Дрос-Дельноха — и если будет так, он обещает не причинить вреда ни мужчине, ни женщине, ни ребенку, ни солдату, ни мирному жителю. Господин наш Ульрик желает, чтобы надиры и дренаи стали единым народом. Он дарует вам свою дружбу.
— Скажи Ульрику, что он может ехать в Дренан, когда ему угодно, — сказал Друсс. — Мы дадим ему эскорт из ста воинов, как подобает Повелителю Севера.
— Мой повелитель Ульрик не допускает никаких условий.

— Это мое условие — и оно останется неизменным.
— Тогда выслушай его второе послание. В том случае, если ворота будут закрыты и город окажет сопротивление, мой повелитель Ульрик оповещает всех о том, что каждый второй защитник, взятый живым, будет убит, все женщины будут проданы в рабство и каждый третий горожанин лишится правой руки.
— Прежде чем все это произойдет, парень, твой повелитель Ульрик должен будет еще взять Дрос. Передай ему такие слова от Друсса, Побратима Смерти: быть может, на севере и дрожат горы, когда он пускает ветры, — но здесь дренайская земля, и для меня он всего лишь дикарь с раздутым брюхом, который и носа бы своего не нашел без дренайской карты. Ну как, паренек, запомнишь — или мне вырезать это большими буквами у тебя на заднице?
— Замечательные слова, Друсс, — сказал Оррин, — но должен признаться, у меня желудок свело, когда вы их произнесли. Ульрик придет в бешенство.
— Если бы, — с горечью ответил Друсс, глядя, как надирские послы скачут обратно на север. — Будь это так, он и вправду был бы обыкновенным брюхатым дикарем. Нет, он посмеется... будет смеяться долго и громко.
— Почему? — спросил Хогун.
— Потому что иного выбора у него нет. Ему нанесли оскорбление, и он должен смеяться, чтобы не потерять лица, — а его люди посмеются вместе с ним.
— Однако он сделал нам недурное предложение, — сказал Оррин, когда они втроем направились обратно в замок. — Весть о нем разойдется быстро. Переговоры с Абалаином...
Единая надиро-дренайская империя... Умно, правда?
— Да, умно — и он не обманывает, — сказал Хогун. — Он уже зарекомендовал себя как человек слова. Если мы сдадимся, он пройдет через город, никому не причинив вреда. Угрозу смерти можно презреть — но когда тебе предлагают жизнь, дело иное. Думаю, очень скоро горожане снова попросят принять их.
— Еще до ночи, — предсказал Друсс.
На стене Джилад и Бреган смотрели, как тает вдалеке пыль, поднятая надирскими всадниками.
— Что это Ульрик толкует, Джил, будто хочет ехать в Дренан для переговоров с Абалаином?
— Он хочет, чтобы мы пропустили его армию.
— А-а. Они не так уж страшны на вид, правда? Люди как люди — только что одеты в меха.
— Да, они обыкновенные люди. — Джилад снял шлем и расчесал пальцами волосы, подставив голову прохладному ветерку. — Самые обыкновенные. Но живут они войной. Для них драться так же естественно, как для тебя крестьянствовать. Для тебя и для меня, — добавил он, зная, что это не правда.
— Но зачем это им? Сроду не мог этого понять. Нет, я понимаю, почему люди иногда становятся солдатами: чтобы защищать родину и все такое. Но чтобы целый народ постоянно воевал — это как-то не правильно. Верно я говорю?
— Ну конечно, верно, — засмеялся Джилад. — Только в северных степях земля неплодородная. Надиры живут в основном разведением коз и своих мелких лошадок.
Если они хотят чего-то большего, им приходится отнимать это у других. Дун Пинар сказал мне на пиру, что в их языке «чужой» и «враг» обозначается одним словом. Всякий, кто не принадлежит к твоему племени, должен быть убит и ограблен. Таков их образ жизни. Более мелкие племена истребляются более крупными. Ульрик все это изменил: он стал принимать побежденные племена в свое и так обрел могущество. Теперь у него в подчинении все северные государства и множество восточных. Два года назад он взял Манею и вышел к морю.
— Я слышал, — кивнул Бреган. — Но говорят, что он ушел оттуда, заключив договор с тамошним королем.
— Дун Пинар сказал, что король согласился стать вассалом Ульрика и что Ульрик держит его сына заложником. Королевство принадлежит вождю надиров.
— Ох и умный он, видать, мужик. Но что он будет делать, когда завоюет весь мир? Какой в этом прок? Мне бы вот, скажем, землицы побольше да дом попросторнее. Это я понимаю. Но на кой мне десять наделов? Или сто?
— Ты мог бы стать богатым и могущественным — ты помыкал бы своими арендаторами, а они кланялись бы тебе, когда ты проезжал бы мимо в своей красивой карете.
— Меня это нисколько не привлекает.
— А меня — да. Я всегда с большой неохотой ломал шапку перед каким-нибудь дворянчиком на резвом коне. Как они все смотрят на тебя, как презирают за то, что ты копаешься в земле: такой платит больше денег за свои шитые по мерке сапоги, чем я зарабатываю за год рабского труда. Нет, я не прочь стать богатым — таким богатеем, чтобы никто не смел смотреть на меня сверху вниз.
Джилад отвернулся, устремив взгляд на равнину, — гнев его был яростен, почти осязаем.
— Но тогда ты сам смотрел бы на людей сверху вниз, Джил?
И презирал бы меня за то, что я остался крестьянином?
— Нет, конечно же, нет. Человек должен быть свободен делать все, что хочет — при условии, если не обижает других.
— Может, потому Ульрик и хочет захватить весь мир? Может, ему обрыдло, что все смотрят на надиров свысока?
Джилад повернулся обратно к Брегану, и гнев его прошел.
— Ты знаешь, Брег, то же самое сказал мне Пинар, когда я спросил, ненавидит ли он Ульрика за то, что тот хочет покорить дренаев. Он сказал: «Он не дренаев хочет покорить, а надиров возвысить». По-моему, Пинар им восхищается.
— А я вот восхищаюсь Оррином. Нужно большое мужество, чтобы выйти на учения с солдатами, как сделал он. Да еще когда солдаты тебя недолюбливают. Мне было очень приятно, когда он выиграл турнир.
— Это потому, что его победа и тебе принесла выигрыш — пять серебряных монет.
— Это нечестно, Джил! Я поставил на него, потому что он из «Карнака», я и на тебя поставил тоже.
— На меня ты поставил медный грош, а на него пол-унции серебра — так сказал Дребус, который принял твой заклад.
Бреган с улыбкой похлопал себя по носу.
— Ну, за коня дают одну цену, а за козла другую. Да я и знал ведь, что тебе не бывать победителем.
— Я чуть было не побил этого бара Британа. Присудили ему, вот и все.
— Положим — но Пинара ты никогда бы не побил, как и того легионера с сережкой. А главное — ты нипочем не побил бы Оррина. Я же видел, как фехтуете вы оба.
— Ишь ты, каков знаток! Как же ты сам не участвовал в турнире с твоими-то познаниями?
— Не нужно уметь летать, чтобы знать, что небо голубое.
А ты-то сам на кого ставил?
— На гана Хогуна.
— А еще на кого? Дребус говорит, ты сделал две ставки.
— Сам отлично знаешь — от того же Дребуса.
— А я его не спрашивал.
— Врешь! Ну да ладно. Я поставил на себя — на то, что войду в последнюю полусотню.
— И чуть было не вошел. Всего одного очка не хватило.
— Да, один хороший удар — и я бы выиграл месячное жалованье.
— Такова жизнь. Может, на будущий год вернешься и попробуешь еще разок?
— Ага — когда кукуруза вырастет у верблюда на горбу.
В замке Друсс едва сдерживал себя, пока городские старшины обсуждали на все лады предложение Ульрика. Новость Дошла до них с ошеломляющей быстротой, и Друсс едва успел прожевать кусок хлеба с сыром, как посыльный от Оррина уведомил его о приходе старшин.
В Дренае издавна повелось так, что старшины имели доступ к главе города и право обсуждать с ним различные Дела — это право перестало действовать только во время сражения. Ни Оррин, ни Друсс не могли отказаться — и требование Ульрика нельзя было представить как пустячное, не стоящее обсуждения дело.
Выборных старшин было шесть, и они заправляли всей торговлей в городе. Главой гильдии и главой старшин был Бриклин, оказавший Друссу в ночь покушения столь роскошный прием. Мальфар, Бакда, Шинелл и Альфус тоже были купцами, Берик же — дворянином, дальним родственником князя Дельнара и видным лицом в городе. Лишь недостаток средств удерживал его в Дельнохе, вдали от Дренана, который он любил.
Пуще всего Друсса злил Шинелл, толстый, будто намасленный, торговец шелком.
— Но имеем же мы право обсудить условия Ульрика — и наш голос должен учитываться при решении, принять их или отвергнуть, — твердил он — Это затрагивает жизненные интересы города, и мы по закону должны участвовать в совете.
— Вы прекрасно знаете, дорогой мой Шинелл, — ввернул Оррин, — что городские старшины имеют полное право обсуждать любые гражданские дела. Данный же вопрос вряд ли подпадает под эту категорию. Однако ваше мнение будет учтено.
Мальфар, краснолицый виноторговец лентрийского происхождения, прервал начавшего было возражать Шинелла.
— Все эти разговоры о правилах и установлениях никуда нас не приведут. Истина в том, что мы здесь на военном положении. Так вот: способны ли мы выиграть эту войну? — Он обвел зелеными глазами лица присутствующих, и Друсс забарабанил пальцами по столу — единственный признак испытываемого им напряжения. — Способны ли мы вести эту войну столь долго, чтобы заключить почетный мир? Я так не думаю.
Это бессмысленно. Абалаин сократил армию в десять раз, а флот наполовину. Наш Дрос в последний раз подвергался осаде двести лет назад — и едва устоял. Притом в летописи сказано, что в нем тогда было сорок тысяч воинов.
— Ближе к делу, любезный! — перебил его Друсс.
— Сейчас я перейду к нему, Друсс, и не смотрите на меня так сурово. Я не трушу. Я хочу сказать одно: если мы не можем удержать город и не можем победить, какой же смысл оборонять его?
Оррин взглянул на Друсса, и старый воин подался вперед.
— Смысл такой, что никто не знает, проиграл он или нет? Покуда не проиграет. Мало ли что может быть.
Вдруг с Ульриком случится удар, или чума поразит надирское войско. Надо попытаться выстоять.
— А как же женщины, дети? — спросил Бакда, стряпчий и собственник, с лицом, напоминавшим череп.
— Женщины и дети могут уйти.
— Куда им идти, скажите на милость? И на какие деньги?
— Боги! — загремел Друсс, вскочив на ноги. — Чего вам еще от меня надо? Уйдут ли они, куда пойдут и как — все это касается только их и вас. Я солдат, и мое ремесло — это драться и убивать. И уж поверьте мне, у меня это хорошо получается.
Нам приказано драться до последнего — так мы и сделаем.
Быть может, я не слишком разбираюсь в законах и тонкостях городского управления, но одно я знаю твердо: человек, который говорит о сдаче перед осадой, есть предатель. И место ему на виселице.
— Хорошо сказано, Друсс, — кивнул Берик, высокий мужчина средних лет с седыми волосами до плеч. — Я и сам не мог бы сказать лучше. Очень вдохновляет. — Он улыбнулся, а Друсс сел на место. — Однако вот что. Вы сказали, что вам приказано драться до последнего. Но ведь приказ может быть изменен: политика такая штука, что рано или поздно затрагивает вопрос целесообразности. В данное время Абалаину выгодно, чтобы мы готовились к войне. Это может придать ему больше веса в переговорах с Ульриком. Но в конечном счете он может склониться к сдаче. Истина остается истиной: надиры покоряли все государства, в которые вторгались, а Ульрик как полководец не имеет себе равных. Предлагаю написать Абалаину с тем, чтобы он рассмотрел этот вопрос заново.
Оррин послал Друссу предостерегающий взгляд.
— Прекрасно изложено, Берик. Нам с Друссом, как людям военным, это не к лицу, вы же вольны писать кому угодно — и я прослежу, чтобы ваша петиция была отправлена с первым же свободным курьером.
— Благодарю вас, Оррин. Это весьма достойно с вашей стороны. А теперь, быть может, перейдем к вопросу о снесенных домах?

Ульрик сидел перед жаровней в овчинном плаще, накинутом на голые плечи. Тощий как скелет шаман Носта-хан сидел на корточках лицом к нему.
— Я не понял, о чем ты говоришь, — сказал Ульрик.
— Я сказал тебе, что не могу больше летать над крепостью. Мне поставили преграду. Прошлой ночью, кружа над Побратимом Смерти" я почувствовал силу, подобную урагану, и она отбросила меня к внешней стене.
— И ты ничего не видел?
— Нет, но я почувствовал... ощутил...
— Говори!
— Это трудно. В уме у меня мелькнуло море, стройный корабль... и мистик с белыми волосами. Я долго думал над этим. Мне кажется, Побратим Смерти призвал себе на помощь белый храм.
— И их сила превышает твою?
— Она иной природы, — уклонился шаман.
— Если они плывут сюда морем, то должны идти в Дрос-Пурдол, — сказал Ульрик, глядя на мерцающие угли. — Найди их.
Шаман закрыл глаза, освободил свой дух от цепей и воспарил над телом. Бесплотный, он понесся над равниной, над холмами и реками, горами и потоками, вдоль Дельнохского хребта — и вот под ним раскинулось море, сверкающее при свете звезд. Шаман летел все дальше и дальше, пока не обнаружил «Вастрель» по слабому огоньку кормового фонаря.
Быстро снизившись, он стал кружить над мачтой. У правого борта стояли мужчина и женщина. Осторожно прикоснувшись к их умам, шаман проник сквозь палубу и трюм в каюты. Но туда он пройти не смог и лишь легко, будто морской бриз, прошелся по краю невидимой преграды. Она отвердела, и шаман отступил. Он вновь выплыл на палубу, тронул моряка на корме, улыбнулся и полетел обратно к предводителю надиров.
Тело Носта-хана дрогнуло, и он открыл глаза.
— Ну что? — спросил Ульрик.
— Я нашел их.
— Можешь ты уничтожить их?
— Думаю, да, Я должен собрать моих учеников.
На «Вастреле» чем-то встревоженный Винтар встал с постели и потянулся.
— Ты тоже почувствовал это, — передал ему Сербитар, спустив свои длинные ноги со второй койки.
— Да. Нужно быть настороже.
— Он не пытался прорвать щит. Что это — признак слабости или, напротив, уверенности?
— Не знаю, — ответил настоятель.
Над ними на корме второй помощник потер усталые глаза, накинул веревочную петлю на руль и устремил взгляд на звезды. Его всегда завораживали эти далекие мерцающие свечи. Нынче они светили ярче обычного — словно драгоценности на бархатном плаще. Один священник как-то сказал ему, что звезды — это отверстия во Вселенной, сквозь которые сияющие глаза богов взирают на землю и на людей.
Сказки, конечно, — но помощнику нравилось так думать.
Внезапно он вздрогнул, взял с поручней свой плащ и набросил его на плечи. Потом потер ладони.
Парящий позади него дух Носта-хана поднял руки, сосредоточив силу в длинных пальцах. На них выросли когти — острые, зазубренные, сверкающие, как сталь. Носта-хан, довольный достигнутым, погрузил их в мозг моряка.
Жгучая боль охватила голову помощника. Он покачнулся и упал. Кровь хлынула изо рта и ушей, выступила из глаз. Он умер, не издав ни звука. Носта-хан ослабил хватку. Используя силу своих учеников и шепча кощунственные слова, давно исчезнувшие из языка ныне живущих, он приказал мертвецу встать. Тьма сгустилась над трупом словно черный дым и проникла в окровавленный рот.
Труп содрогнулся — и встал.
Вирэ не спалось. Она тихо оделась, вышла на палубу и встала у правого борта. Ночь была прохладной, легкий бриз успокаивал. Вирэ смотрела через волны на далекую линию берега, сливавшуюся с ярким лунным небом.
Вид слияния земли и моря всегда был отраден ей. Ребенком в Дрос-Пурдольской школе она любила ходить под парусом — особенно ночью, когда земля кажется уснувшим чудищем, темным и таинственным.
Внезапно Вирэ прищурилась — ей показалось, что земля движется. Горы слева от нее как будто отступали, а берег справа приближался. Нет, ей не померещилось. Она взглянула на звезды. Корабль отклонялся на северо-запад — а ведь до Пурдола еще несколько дней пути.
Озадаченная Вирэ прошла на корму к стоящему у руля второму помощнику.
— Куда мы идем? — спросила она, взойдя по четырем ступенькам на мостик и облокотясь на перила.

Предыдущая страница 17 Следующая страница


Легенда 18

Моряк повернул к ней голову. Пустые кроваво-красные глаза уставились на Вирэ, а руки отпустили колесо и потянулись к ней.
Страх пронзил ее душу копьем, но тут же его сменил гнев.
Она не какая-нибудь молочница, чтобы поддаваться испугу, — она Вирэ, и в ее жилах течет кровь воинов.
Опустив плечо, она двинула помощника в челюсть.
Голова откинулась назад, но он по-прежнему приближался. Оказавшись в кольце его шарящих рук, Вирэ схватила его за волосы и ударила по лицу. Он принял это без единого звука, холодные руки сомкнулись вокруг ее горла. Отчаянно извернувшись, Вирэ швырнула его от бедра, и он тяжело грохнулся спиной на палубу. Вирэ пошатнулась — он медленно поднялся и снова двинулся к ней.
Взяв короткий разбег, она прыгнула и ударила его в лицо обеими ногами. Он упал снова — и снова встал.
Охваченная паникой, Вирэ искала оружие, но под рукой ничего не было. Перескочив через перила, она спрыгнула на палубу — он следом.
— Беги от него! — закричал Сербитар, мчавшийся по палубе с мечом наголо.
Вирэ бросилась к нему.
— Дай мне! — Она выхватила у него меч и сразу обрела уверенность, охватив пальцами рукоять черного дерева. — Ах ты шлюхин сын! — крикнула она, выступая навстречу моряку.
Он не сделал попытки уклониться, и меч, сверкнув при луне, обрушился на его открытую шею. Вирэ ударила еще дважды, и ухмыляющаяся голова отлетела от туловища — но оно осталось стоять.
Из шеи повалил маслянистый дым, на месте отрубленной выросла новая голова, призрачная и бесформенная. Красные как угли глаза светились в дыму.
— Назад! — крикнул Сербитар. — Отойди от него!
На сей раз Вирэ послушалась и отошла к альбиносу.
— Дай мне меч.
Винтар и Рек присоединились к ним.
— О боги, что это? — прошептал Рек.
— Не боги создали это, — ответил Винтар.
Мертвец стоял прямо, сложив руки на груди.
— Корабль идет на скалы! — воскликнула Вирэ, и Сербитар кивнул.
— Он не пускает нас к рулю. Что скажешь, отец настоятель?
— Чары обитают в голове — надо бросить ее за борт, тогда мертвец последует за ней.
Сербитар и Рек выступили вперед. Труп нагнулся, поднял голову за волосы, прижал ее к груди и стал ждать.
Рек напал первым, полоснув мертвеца по руке. Тот пошатнулся, и Сербитар рассек ему поджилки. Мертвец упал, и Рек, перехватив меч двумя руками, отрубил ему руку. Пальцы разжались, голова покатилась по палубе. Рек, бросив меч, кинулся к ней. Преодолев отвращение, он схватил ее за волосы и швырнул за борт. Как только голова погрузилась в волны, труп на палубе содрогнулся. Густой дым повалил из шеи и пропал во тьме за бортом.
На палубе появился капитан.
— Что это было? — спросил он.
Винтар положил руку ему на плечо.
— У нас много врагов — и власть их очень велика. Но и мы не беспомощны. С кораблем больше не случится ничего дурного, обещаю тебе.
— А его душа? — спросил капитан, подходя к борту. — Они взяли ее себе?
— Она свободна. Поверь мне.
— Сейчас мы все освободимся, — сказал Рек, — если кто-нибудь не отвернет корабль от этих скал.
В темном шатре Носта-хана ученики шамана молча отступили, оставив его в очерченном на земле меловом круге. Измученный и злой Носта-хан едва заметил их уход.
Он не привык к поражениям, и горечь наполняла его рот.
Он растянул губы в улыбке.
Ничего, будет и другой раз...

Глава 16

Подгоняемый попутным ветром, «Вастрель» летел на север — и наконец на горизонте показались серебристые башни Дрос-Пурдола. Корабль вошел в гавань незадолго до полудня, пройдя мимо дренайских военных трирем и торговых судов, стоящих на якоре в бухте.
В шумной гавани торговцы предлагали морякам амулеты, украшения, одеяла и оружие, а кряжистые грузчики таскали товары по шатким сходням. Казалось, кругом царит полная неразбериха.
Глядя на пеструю сумятицу городской жизни, Рек пожалел о том, что должен покинуть корабль. Тридцать сошли на берег вслед за Сербитаром, Рек и Вирэ попрощались с капитаном.
— Если не считать того случая, путешествие было очень приятным, — сказала Вирэ. — Я очень благодарна вам.
— Рад был вам служить, госпожа. Брачное свидетельство я отправлю в Дренан, когда вернусь. Для меня это было впервой. Никогда еще не присутствовал при венчании княжеской дочери — не говоря уж о том, чтобы участвовать в церемонии. Желаю вам счастья. — И капитан поцеловал Вирэ руку. Он добавил бы еще «и долгих лет», если бы не знал, куда едут новобрачные.
Вирэ сошла на берег, а Рек стиснул руку капитана. Моряк в ответ, к удивлению Река, обнял его.
— Да будет твоя десница крепка, твой дух удачлив и твой конь скор.
— За первые два пожелания спасибо, — усмехнулся Рек. — Что до коня — как по-твоему, будет эта дама спасаться бегством?
— Нет. Она замечательная женщина. Будь счастлив.
— Постараюсь.
На пирсе молодой офицер в красном плаще пробивался сквозь толпу к Сербитару.
— Цель вашего прибытия в Дрос-Пурдол? — спросил он.
— Мы отправимся в Дельнох, как только раздобудем лошадей, — ответил альбинос.
— Крепость скоро будет в осаде, сударь. Известно ли вам, что грядет война?
— Известно. С нами едут госпожа Вирэ, дочь князя Дельнара, и ее супруг Регнак.
Заметив Вирэ, офицер поклонился.
— Рад видеть вас, госпожа. Мы встречались в прошлом году на празднике в честь вашего восемнадцатилетия, если вы изволите помнить меня.
— Ну конечно же, я помню вас, дун Дегас. Мы танцевали, и я отдавила вам ногу — а вы были столь любезны, что взяли вину на себя.
Дегас снова поклонился улыбаясь. «Как же она изменилась, — подумал он. — Куда девалась неуклюжая девица, постоянно наступавшая себе на подол? Та, что покраснела как рак, раздавив в пылу спора хрустальный кубок и окатив даму справа от себя? Что с ней случилось? На вид она все та же — волосы мышиного цвета, и рот великоват, и брови чернеют над глубоко посаженными глазами». Тут Дегас увидел, как она улыбнулась подошедшему Реку, и ответ явился сам собой. Она стала желанной.
— О чем задумались, Дегас? — спросила она. — Вы смотрите куда-то вдаль.
— Виноват, госпожа моя; Я думал о том, что князь Пиндак будет счастлив принять вас.
— Вам придется передать ему мои сожаления, ибо мы хотим отправиться в дорогу как можно скорее. Где мы могли бы купить лошадей?
— Мы подберем вам отменных скакунов. Жаль, что вы не прибыли чуть раньше — четыре дня назад мы отправили в Дельнох подкрепление из трехсот человек. С ними путь был бы намного безопаснее. Сатулы вновь подняли голову, когда надиры стали грозить нам.
— Ничего, доберемся, — сказал высокий мужчина рядом с Вирэ. Дегас смерил его взглядом. Сразу видно, что солдат — или был солдатом. И держится с достоинством. Дегас направил путников в большую гостиницу, пообещав предоставить лошадей в течение двух часов.
Верный слову, он вскоре вернулся с кавалькадой из тридцати двух коней, на которых сидели дренайские кавалеристы.
Лошади не относились к числу лентрийских чистокровок — это была местная горная порода, крепкая и выносливая. Когда все разобрали коней и уложили припасы, Дегас сказал Реку:
— За лошадей платить не нужно, но я буду вам очень обязан, если вы доставите князю вот эти депеши. Они прибыли морем из Дренана вчера, когда подкрепление уже ушло. Вот это письмо с красной печатью — от Абалаина.
— Князь получит их. Благодарю вас за помощь.
— Не за что. Доброго вам пути! — Офицер отошел проститься с Вирэ.
Рек положил письма в сумку, сел на свою чалую кобылу и повел отряд на запад от Пурдола, вдоль гряды Дельнохских гор. Сербитар трусил рядом. Вскоре они въехали в густой лес.
— Ты чем-то обеспокоен, — сказал Рек.
— Да. На пути нас подстерегают разбойники, перебежчики, а возможно, и дезертиры — и уж наверняка сатулы.
— Но ведь тебя тревожит не это?
— Ты проницателен.
— Ага. И еще я видел, как ходит мертвец.
— Это верно.
— Ты достаточно долго избегал разговора о той ночи. Скажи правду. Ты знаешь, что это такое?
— Винтар полагает, что это был демон, вызванный Носта-ханом. Он главный шаман Ульрикова племени Волчьей Головы и в силу этого верховодит всеми надирскими шаманами.
Он очень стар — говорят, он служил еще прадеду Ульрика. И он идет путем зла.
— Его власть выше вашей?
— Если брать нас каждого в отдельности, да. Когда мы вместе — не думаю. Сейчас мы не даем ему проникнуть в Дельнох, но и он, в свою очередь, раскинул свой полог над крепостью и не пускает туда нас.
— Он снова нанесет нам удар?
— Наверняка. Весь вопрос в том, какой способ он изберет.
— Пусть голова об этом болит у вас, — сказал Рек. — А с меня на сегодня хватит всей этой жути. — Рек придержал коня, поджидая Вирэ.
Они остановились на ночлег у горного потока, но костров разводить не стали. Вечером Винтар медленно, припоминая, читал стихи. Голос его звучал тихо и мелодично.
— Он сам их сочинил, — шепнул Сербитар Вирэ, — хотя и не признается в этом. Он замечательный поэт.
— Но в этих стихах столько печали.
— Всякая красота печальна, ибо преходяща.
Сербитар отошел и сел у ивы спиной к стволу — серебристый призрак в лунном свете.
Арбедарк подал Реку и Вирэ медовые пряники, которые купил в порту. Рек оглянулся на одинокую фигуру альбиноса.
— Он странствует, — сказал Арбедарк. — Один.

Когда на рассвете птицы подняли гомон, Рек со стоном поднял свое ноющее тело с корней, впившихся ему в бок.
Почти все Тридцать еще спали — только высокий Антахейм стоял на страже у ручья. Сербитар сидел под ивой в той же позе, что и вчера.
Рек потянулся, чувствуя сухость во рту. Он прошел к лошадям, снял свою котомку, прополоскал рот водой из фляги и взял брусок мыла. У ручья он снял рубашку и опустился на колени рядом с бурным потоком.
— Не делай этого, — сказал Антахейм.
— Почему?
Высокий воин присел рядом с Реком.
— Мыльная пена поплывет по ручью — к чему нам себя обнаруживать?
Рек признал свою оплошность и извинился.
— Нет нужды. Это ты извини, что я тебе помешал. Видишь вон то растение у обросшего лишайником камня? — Рек посмотрел и кивнул. — Это лимонная мята. Окати себя водой, а потом разомни листья мяты и потри ими тело. Они освежают и придают приятный аромат.
— Спасибо. А Сербитар все еще странствует?
— Не должен бы. Я поищу его. — Антахейм ненадолго закрыл глаза — а когда он открыл их опять. Рек увидел в них панику. Все Тридцать вскочили из-под одеял и вслед за Антахеймом кинулись к Сербитару.
Рек бросил рубашку и мыло и присоединился к ним. Винтар склонился над Сербитаром и закрыл глаза, охватив руками худое лицо альбиноса. Это продолжалось долго. Пот выступил на лбу Винтара, и он начал раскачиваться. Он поднял руку — и Менахем, поспешно подойдя к нему, приоткрыл Сербитару веко. Радужка была красна, как кровь.
Вирэ встала на колени рядом с Реком.
— У него ведь зеленые глаза. Что случилось?
— Не знаю.
Антахейм бросился в лес и вернулся с охапкой листьев, похожих на виноградные. Свалив их на землю, он набрал хвороста и сложил костерок. Над огнем он пристроил треножник из веток, повесил на него котелок с водой и стал бросать туда листья, растирая их в ладонях. Вскоре вода закипела, и поплыл сладостный аромат. Антахейм снял котелок с огня, добавил холодной воды из фляги, перелил зеленый отвар в кожаную манерку и передал ее Менахему. Сербитару открыли рот и начали вливать туда отвар — Винтар тем временем зажал альбиносу ноздри. Сербитар поперхнулся, глотнул, и Винтар разжал пальцы. Менахем опустил голову Сербитара на траву, и Антахейм быстро загасил костер. Дыма не было.
— Что происходит? — спросил Рек у Винтара.
— Поговорим после. Теперь мне надо отдохнуть. — Он добрел до своих одеял и лег, тут же провалившись в глубокий, без сновидений, сон.
— Я чувствую себя, словно одноногий среди бегунов, — сказал Рек.
Подошел Менахем — его смуглое лицо посерело, и он понемножку пил воду из кожаной фляги. Он лег на бок, вытянув на траве свои длинные ноги и опершись на локоть.
— Я не хотел подслушивать, — сказал он, — но все-таки слышал тебя. Ты должен простить Винтара: он старше нас всех, и охота исчерпала все его силы.
— Охота? Какая охота? — спросила Вирэ.
— Мы искали Сербитара. Он ушел далеко, заблудился и не смог вернуться — пришлось разыскивать его. Винтар верно догадался, что Сербитар блуждает в туманах.
— Ты прости, Менахем, — сказал Рек. — Я вижу, как ты измучен, но вспомни, что мы ничегошеньки в этом не понимаем. В туманах? Какого дьявола это значит?
— Как можно объяснить краски слепому? — вздохнул Менахем.
— Как? Можно сказать, что красный цвет — как шелк, синий — как холодная вода, а желтый — как солнце на лице.
— Прости меня. Рек. Я устал. Я не хотел быть грубым. Я не могу объяснить тебе туманы так, как я понимаю их. Но постараюсь, чтобы и ты что-то понял. Будущих много, но прошлое только одно. Когда мы покидаем тело, мы странствуем — вот как теперь, преодолевая огромные расстояния, но обратный путь остается неизменным, ибо он запечатлен в нашей памяти. Понимаешь?
— Пока да. А ты, Вирэ?
— Я не дурочка, Рек.
— Виноват. Продолжай, Менахем.
— Теперь постарайся понять, что есть и другие дороги. Они ведут не только, скажем, из Дренана в Дельнох, но из сегодняшнего дня в завтрашний. Завтрашний день еще не настал, и виды на то, каким он будет, безграничны. Каждый из нас принимает решения, которые могут повлиять на него. Но вот, положим, мы все же отправимся в завтрашний день. Тогда перед нами предстанет целая путаница дорог, тонких, как паутина, и все время меняющихся. В одном из будущих Дрос-Дельнох пал, в другом был спасен — или вот-вот падет, или может быть спасен. Вот тебе уже четыре дороги. Которая из них верна? И если мы избираем одну из дорог, как нам вернуться в сегодняшний день, который с того места, где мы стоим, представляется путаницей бесчисленных вчера? В который из дней возвращаться? Сербитар ушел гораздо дальше завтрашнего дня — и пока Винтар искал его, мы держали для них тропу.
— Мне трудно понять твое сравнение, — сказал Рек. — Это не то, что объяснять краски слепому, — скорее похоже на обучение каменного идола стрельбе из лука. У меня это в голове не укладывается. Но теперь-то Сербитару ничего не грозит?
— Мы не знаем пока. Но если он выживет, то сможет сообщить нам необычайно ценные сведения.
— А что у него с глазами? Почему они изменили цвет? — спросила Вирэ.
— Сербитар — альбинос, настоящий альбинос. Нужны целебные травы, чтобы поддержать его. Он поступил опрометчиво, уйдя так далеко. Но сердце его бьется ровно, и теперь он отдыхает.
— Значит, он не умрет? — сказал Рек.
— Нельзя сказать наверное. Дорога, по которой он шел, опасна для разума. Быть может, он уйдет на Зов, порой такое случается со Странниками. Они уходят так далеко от самих себя, что их уносит, как дым. Если дух Сербитара сломлен, он уйдет из тела и вернется в туман.
— И вы ничего не можете с этим поделать?
— Мы сделали все, что могли. Мы не в силах держать его вечно.
— Когда же мы узнаем?
— Когда он очнется — если очнется.
Утро было на исходе, а Сербитар по-прежнему лежал без движения. Тридцать не вступали в разговоры, а Вирэ ушла вверх по ручью, чтобы выкупаться. Рек, соскучившись и устав, вынул из сумки письма. Объемистый свиток, запечатанный красным воском, был адресован князю Дельнару. Рек сломал печать и развернул пергамент. Написанное изящным почерком письмо гласило:

Мой друг!
В то время, когда вы читаете эти строки, надиры, по нашим сведениям, должны уже напасть на вас. Мы неоднократно предлагали им заключить мир — мы готовы были отдать взамен все кроме нашей свободы. Но Ульрик отказался — он желает заполучить под свою руку всю землю от северного моря до южного.
Я знаю, что Дрос удержать невозможно, и отменяю свой приказ стоять до последнего. К чему вести безнадежную, бесплодную битву?
Нет нужды говорить, что Хитроплет со мной не согласен и заявляет, что уведет сбою армию в холмы и будет совершать набеги на надиров, если им позволят пройти на Сентранскую равнину.
Вы старый солдат — — вам и решать.
Если пожелаете сдаться, валите всю вину на меня. Вина и правда моя — ведь это я довел дренаев до нынешнего плачевного состояния.
Не судите меня строго. Я всегда старался действовать на благо моего народа.
Но быть может, годы обошлись со мной более сурово, чем я полагал, ибо с Ульриком мне недостало мудрости.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

Письмо было подписано просто «Абалаин», и внизу стояла красная печать с дренайским драконом.
Рек свернул свиток и опять уложил его в сумку.
Сдаться... Спасительная рука на краю бездны.
Вирэ вернулась от ручья румяная, с мокрыми волосами.
— Боги, как хорошо! — сказала она, садясь рядом. — Ты чего такой унылый? Сербитар еще не проснулся?
— Нет. Скажи — как поступил бы твой отец, если бы Абалаин предложил ему сдать Дрос?
— Абалаин никогда не отдал бы отцу такого приказа.
— Ну а все же?
— И речи быть не может. Почему ты всегда задаешь какие-то глупые вопросы?
Рек положил руку ей на плечо.
— Ответь мне. Как бы он поступил?
— Отказался бы. Кому, как не Абалаину, знать, что мой отец — правитель Дрос-Дельноха, Верховный Хранитель Севера. Его можно сместить, но нельзя приказать ему сдать крепость.
— Предположим, Абалаин предоставил бы выбор Дельнару. Что тогда?
— Отец дрался бы до последнего — иначе он не мог. А теперь скажи, к чему все эти вопросы?
— В письме от Абалаина, которое дал мне Дегас, отменяется приказ стоять до последнего.
— Как ты посмел его вскрыть? — взвилась Вирэ. — Оно было адресовано отцу — значит, его следовало вручить мне.
Как ты посмел? — С пылающим лицом она замахнулась для удара. Рек перехватил ее руку, но она замахнулась снова. Он невольно ответил оплеухой, и Вирэ повалилась на траву.
Она смотрела на него, гневно сверкая глазами.
— Вот так и посмел, — сказал он, великим усилием подавив свой гнев. — Не забывай, что князь теперь я. Дельнар умер — стало быть, письмо адресовано мне. И решение тоже зависит от меня. Я буду решать, открыть ворота надирам или нет.
— Этого ты и хочешь, верно? Нашел для себя выход? — Она вскочила на ноги, схватив свой кожаный камзол.
— Думай, как тебе угодно, мне все равно. Не надо было мне вовсе говорить с тобой о письме. Я забыл, как ты рвешься повоевать. Не терпится поглядеть, как пирует воронье? Поглядеть на вздувшиеся, гниющие тела? Ты слышишь меня или нет? — крикнул он ей вслед, но она устремилась прочь.
— Ты чем-то озабочен, друг мой? — спросил Винтар, садясь напротив рассерженного Река.
— Тебя это меньше всего касается, — рявкнул новоявленный князь.
— Не сомневаюсь, — спокойно ответил Винтар. — Но может быть, я сумею тебе помочь. Как-никак, я знаю Вирэ уже много лет.
— Прости, Винтар. Я был непозволительно груб.
— В жизни, Рек, не так уж много непозволительных поступков — не говоря уж о словах. Боюсь, что человеку свойственно делать больно другому, когда ему самому причиняют боль. Так чем же я могу тебе помочь?
Рек рассказал ему о письме и о вспышке Вирэ.
— Да, задача не из легких, мой мальчик. Как ты намерен поступить?
— Я еще не решил.
— Вот и хорошо. Не следует принимать поспешных решений касательно столь важных дел. Не будь слишком суров с Вирэ — она сейчас сидит у ручья и чувствует себя как нельзя более несчастной. Она горько сожалеет о своих словах и ждет только твоих извинений, чтобы сказать, что сама виновата.
— Будь я проклят, если пойду извиняться.
— Ты испортишь нам путь, если не сделаешь этого.
У спящего Сербитара вырвался тихий стон. Винтар, Менахем, Арбедарк и Рек тотчас же бросились к нему. Веки Сербитара затрепетали и открылись... Глаза его вновь стали зелеными, как листья розы. Он улыбнулся Винтару.
— Спасибо, отец настоятель, — прошептал он.
Винтар ласково потрепал его по щеке.
— С тобой все в порядке? — спросил Рек.
— Да, — улыбнулся Сербитар. — Я еще слаб, но все хорошо.
— Но что с тобой стряслось?
— Это Носта-хан. Я пытался прорваться в крепость, но был отброшен в запредельные туманы и заблудился там... Я видел страшные картины будущего и хаос, превосходящий всякое воображение. Тогда я бросился бежать. — Сербитар отвел глаза. — Я бежал в панике, сам не зная куда.
— Не надо больше говорить, Сербитар, — сказал Винтар. — Отдохни.
— Не могу я отдыхать, — ответил он, пытаясь приподняться. — Помоги мне, Рек.
— Ты бы лучше слушался Винтара, — сказал ему Рек.
— Нет. Послушай меня. Я все-таки проник в Дельнох и видел там смерть. Страшную смерть!
— Так надиры уже там? — спросил Рек.
— Нет. Помолчи. Я не рассмотрел лица, но видел, как кто-то отравил колодец Музифа за второй стеной. Тот, кто выпьет оттуда воды, умрет.
— Но мы приедем туда еще до падения второй стены, — сказал Рек. — Я надеюсь, до тех пор колодец Музифа им не понадобится?
— Ты не понимаешь. Эльдибар, то есть первую стену, оборонять невозможно. Она слишком широка, и любой разумный командир отдаст ее незамедлительно. Вот почему предатель отравил второй колодец. Первый бой Друсс даст там, и ранним утром бойцов накормят. К полудню они начнут умирать, а к вечеру у тебя будет армия призраков.
— Надо ехать, — заявил Рек. — Немедленно! Посадите его на коня.
И пока Тридцать седлали лошадей, он побежал искать Вирэ.
Винтар и Арбедарк помогли Сербитару встать.
— Ты кое о чем умолчал, не так ли? — спросил Арбедарк.
— Да — есть бедствия, о которых лучше не говорить.

Три дня они скакали под сенью Дельнохского хребта, зелеными долинами и лесистыми холмами. Они путешествовали быстро, но с осторожностью. Менахем ехал впереди и передавал сообщения. Вирэ со времени ссоры почти ничего не говорила и старательно избегала Река. Он тоже не уступал и не пытался сломать лед, хотя глубоко страдал.
Утром четвертого дня, когда они въехали на пригорок, под которым расстилался густой лес, Сербитар, подняв руку, остановил отряд.
— Что случилось? — спросил Рек, подъехав к нему.
— Я потерял связь с Менахемом.
— Что-то неладно?
— Не знаю. Может быть, он просто упал с лошади.
— Давайте поедем и выясним. — Рек пришпорил свою кобылу.
— Нет! — крикнул Сербитар, но Рек уже скакал вниз с холма, набирая скорость. Он натянул поводья, задрав голову лошади, и откинулся назад в седле. У подножия холма он огляделся.
Между деревьев стоял, опустив голову, серый конь Менахема, а рядом лежал ничком на траве сам воин. Рек направил лошадь к нему, но под первым же деревом его насторожил какой-то шорох. Рек мгновенно свалился с седла вбок, и в тот же миг с дерева прыгнул человек. Рек перекатился, вскочил на ноги и выхватил меч. С дерева спрыгнули еще двое — все в белых просторных одеждах сатулов.
Рек отступил к поверженному Менахему, мельком взглянув на него. У воина из виска сочилась кровь. Рек понял, что в него попали из пращи, но не успел посмотреть, жив ли еще Менахем. Из кустов возникали все новые и новые сатулы с широкими кривыми саблями и длинными ножами.
Они приближались медленно, с ухмылками на темных бородатых лицах. Рек ухмыльнулся им в ответ.
— Хороший денек для смерти, — сказал он. — Не хотите ли со мной?
Он перехватил правой рукой рукоять меча, освобождая место для левой. Теперь не время блистать фехтовальным искусством — придется рубить с маху, обеими руками. Он вновь ощутил знакомое чувство отстраненности, предвещающее приступ беспамятства, — и на сей раз обрадовался ему.
С душераздирающим воплем Рек бросился на врагов и перерубил горло первому, только и успевшему изумленно разинуть рот. Теперь он оказался среди врагов, и обагренный кровью меч засверкал, сея смерть вокруг. Сатулы, ошеломленные было его натиском, отступили, но тут же снова с воинственным кличем бросились в бой. Из кустов выскочили их собратья, а за спиной у Река послышался стук копыт.
Рек не видел, как подскакали Тридцать. Он отразил удар и, обратным движением поразив противника, переступил через труп навстречу следующему сатулу.
Сербитар безуспешно старался установить вокруг Река защитное кольцо. Его тонкий клинок жалил с точностью лекарского скальпеля. Даже Винтар, самый старый и наименее искусный боец, крошил сатулов почем зря. Эти дикие, необученные воины брали своей свирепостью, бесстрашием и численным преимуществом. Винтар понимал, что так будет и теперь, — сатулов вчетверо больше, и пути к отступлению нет.
Лязг стали о сталь и крики раненых эхом отдавались на тесной поляне. Вирэ, легко раненная в правую руку, вспорола одному сатулу живот и пригнулась под свистнувшей саблей другого. Высокий Антахейм бросился к ней, чтобы отвести второй удар. Арбедарк двигался, будто танцуя. Держа в обеих Руках по короткому мечу, он творил танец смерти и разрушения, точно серебряный призрак из древних легенд.
Ярость Река росла. Неужто вот так вот все кончится? Встреча с Вирэ, преодоление собственных страхов, обретение княжеской короны? Неужто все это ради того, чтобы умереть от сабли кочевника в каком-то безымянном лесу? Он сокрушил оборону очередного сатула и пинком отшвырнул труп под ноги новому.
— Довольно! — крикнул он вдруг громовым голосом. — Опустите оружие, вы все!
Тридцать тут же подчинились ему — они отошли и окружили стальным кольцом упавшего Менахема, оставив Река одного. Сатулы, беспокойно переглядываясь, тоже опустили мечи.
Они знали, чем обычно кончаются битвы: ты либо побеждаешь, либо умираешь, либо бежишь. Иного исхода нет. Однако этот длинный отдал свой приказ так властно, что они невольно послушались.
— Пусть выйдет вперед ваш вожак, — распорядился Рек, вогнав меч в землю у своих ног и сложив руки, хотя клинки сатулов по-прежнему окружали его.
Сатулы расступились, и вперед вышел высокий, плечистый человек в синих и белых одеждах. Смуглолицый, с ястребиным носом, он был ростом с Река. Расчесанная натрое борода придавала ему язвительный вид, а сабельный шрам от лба до подбородка усиливал впечатление.
— Я Регнак, князь Дрос-Дельноха, — сказал Рек.
— А я — сатул Иоахим и сейчас убью тебя, — угрюмо отозвался другой.
— Подобные дела должны улаживаться между такими, как мы с тобой. Оглядись — вокруг лежат тела сатулов. Видишь ли ты среди них моих людей?
— Увижу вскорости.
— Почему бы нам не решить это в единоборстве, как подобает князьям?
Сатул наморщил пересеченный шрамом лоб.
— Ты хочешь оказаться со мной на равных. Однако ты не в том положении, когда ставят условия, — с какой же стати мне уступать?
— Твоя уступка спасет жизнь сатулов. Я знаю, вы охотно отдаете свою жизнь — но чего ради? У нас нет ни провизии, ни золота. Только лошади — а их в Дельнохских горах полно.
Здесь не идет речь о чести или поживе — давай уладим это между собой.
— Ты, как все дренаи, горазд только языком молоть, — сказал сатул, отвернувшись.
— Что, поджилки затряслись?
— Ага, теперь ты пытаешься меня разозлить. Ладно! Мы будем драться. Когда ты умрешь, твои люди сложат оружие?
— Да.
— А если умру я, мои дадут вам пройти.
— Хорошо.
— Да будет так. Клянусь душой Мехмета, благословенно будь его имя.
Иоахим обнажил тонкую кривую саблю, сатулы образовали круг около поединщиков. Рек вынул меч из земли, и бой начался.
Сатул оказался отменным бойцом и сразу же потеснил Река.
Сербитар, Вирэ и другие спокойно следили, как сталь бьет о сталь. Выпад — отражение — взмах — ответный удар. Рек поначалу яростно оборонялся, потом потихоньку перешел в наступление. Пот градом лился с обоих. Видно было, что ни один не уступает другому ни мастерством, ни силой, ни проворством. Рек рассек кожу на плече Иоахима — кривая сабля оставила порез на кисти Река. Противники кружили, тяжело дыша.
Иоахим атаковал, Рек отбился, и они снова начали кружить. Арбедарк, лучший из Тридцати фехтовальщик, только дивился их мастерству.
Не то чтобы он не мог с ними сравниться — он мог, но ведь он достиг таких высот благодаря духовной практике, которой оба этих бойца на сознательном уровне не владели. Однако бессознательно они пользовались теми же приемами. Это была битва не только клинков, но и умов — и даже здесь соперники были равны.
— Слишком близко для меня, чтобы судить, — передал Сербитар Арбедарку. — Кто победит ?
— Не знаю. Это зрелище завораживает.
Оба противника стали сдавать. Рек держал меч двумя руками — одна правая уже не выдерживала тяжести. Он бросился в атаку, встретив отчаянный отпор Иоахима. Меч обрушился на саблю в дюйме от рукояти — и кривое лезвие сломалось.
Рек ступил вперед, прижав острие меча к сломанному клинку. Сатул, стоя на месте, с вызовом смотрел карими глазами на Река.
— Дорого ли стоит твоя жизнь, сатул Иоахим?
— Цена ей — сломанная сабля.
Рек протянул руку и забрал у сатула ставшее бесполезным оружие.
— Что это значит? — спросил удивленный Иоахим.
— Очень просто. Мы все равно что покойники. Мы едем в Дрос-Дельнох сразиться с армией, какой еще не видел свет.
Мы не переживем этого лета. Ты воин, Иоахим, и достойный воин. Твоя жизнь стоит дороже сломанной сабли. Своим поединком мы не доказали ничего, кроме того, что мы мужчины. Впереди у меня только война — и, раз уж мы больше не свидимся в этой жизни, мне хотелось бы верить, что позади я оставляю хотя бы немногих друзей. Хочешь пожать мою руку? — Рек вложил меч в ножны и протянул руку.
Высокий сатул улыбнулся:
— Чудно это — когда моя сабля сломалась и смерть заглянула мне в лицо, я спросил себя, как поступил бы на твоем месте. Зачем ты едешь навстречу своей гибели?
— Это мой долг, — просто сказал Рек.
— Да будет так. Ты предложил мне дружбу — я принимаю ее, хотя и поклялся страшной клятвой, что ни один дренай не пройдет спокойно по сатулийской земле. Я дарю тебе свою дружбу, потому что ты воин и потому что тебе предстоит умереть.
— Так скажи мне, Иоахим, как другу — как поступил бы ты, если б сломался мой меч?
— Я убил бы тебя, — сказал сатул.

Глава 17

Первая весенняя гроза разразилась над Дельнохскими горами, когда Джилад сменил часового на первой стене. Гром сердито рокотал над головой, и кривые зигзаги молний пронзали ночное небо, на краткий миг освещая крепость. Свирепый ветер с пронзительным воем несся вдоль стен.
Джилад приютился под навесом надвратной башни, около жаровенки с горячими углями. Плащ его промок насквозь, и вода, капая с мокрых волос на плечи, затекала под панцирь, пропитывая кожаную кольчугу. Но стена отражала тепло от жаровни, а Джиладу доводилось проводить и худшие ночи на Сентранской равнине, откапывая овец из-под снега. Он то и дело приподнимался и поглядывал через парапет на север, выжидая, когда молния озарит равнину. Все было спокойно.
Где-то ниже по стене молния ударила в другую жаровню, и угли долетели до Джилада. «В такую ночь только доспехи и носить», — подумал он и, вздрогнув, прижался поближе к стене. Буйный ветер с севера понемногу уносил грозу на Сентранскую равнину, но дождь лил по-прежнему, разбиваясь о серые стены и стекая по башням. Редкие капли шипели, испаряясь на углях.
Джилад достал из поясной сумки полоску вяленого мяса, оторвал кусок и принялся жевать. Еще три часа — а потом три в теплой койке.
Из мрака за стеной донесся какой-то звук. Джилад повернулся и схватился за меч, охваченный суеверным детским страхом. В свете жаровни прорисовалась огромная фигура.
— Спокойно, паренек, это я, — сказал Друсс, садясь по ту сторону жаровни и протягивая к огню свои ручищи. — Греешься, значит?
Его белая борода промокла насквозь, и черный кожаный колет сверкал, омытый ливнем. Дождь перешел в мелкую морось, ветер перестал завывать. Друсс напевал под нос старую военную песню. Джилад ждал, что он скажет дальше. «Замерз, парень? Нужен огонек, чтобы отогнать призраки?» «Надо же было старому ублюдку выбрать как раз мои часы», — думал он. Молчание становилось все более гнетущим, и Джилад не мог больше его выносить.
— Слишком холодная ночь для прогулок, — сказал он, проклиная себя за почтительный тон.
— Я видал и похуже. И мне нравится холод. Он как боль — напоминает тебе, что ты жив.
Слабый свет бросал глубокие тени на обветренное лицо старого воина, и Джилад впервые разглядел на нем усталость. «А ведь старик-то измотан вконец», — подумал он. Годы не спрячешь за легендарными доспехами и ледяными взорами. Друсс крепок и силен как бык — но он стар. Время, неутомимый враг, одолело его.
— Веришь или нет, — сказал Друсс, — но нет ничего хуже для солдата, чем ожидание перед боем. Я все это уже испытал — а тебе доводилось бывать в бою, парень?
— Нет, не доводилось.
— Это не так страшно, как тебе кажется, — стоит только убедиться, что в смерти ничего особенного нет.
— Зачем вы так говорите? Я другого мнения. У меня есть жена и дом — я хотел бы увидеть их снова. Мне еще жить да жить.
— Все так. Но ты можешь уцелеть в этой битве, а потом подцепить чуму — а не то зверь тебя разорвет или рак доконает. Тебя могут убить разбойники, ты можешь свалиться с лошади. Так ли, этак, но ты все равно умрешь. Все мы смертны.
Я не говорю, что ты должен сдаться и встретить смерть с распростертыми объятиями. Нет, ты должен бороться. Один старый солдат, мой хороший друг, говорил мне когда-то: тот, кто боится поражения, никогда не победит. И это правда.
Знаешь, кто такие одержимые?
— Доблестные воины.
— Верно, но не совсем. Одержимый — это убойная машина, остановить которую невозможно. А знаешь почему?
— Потому что он безумен?
— Да, и это верно, но не до конца. Он не защищается, потому что ему все равно. Он наступает, и другие — те, кому не все равно, — умирают.
— Вы полагаете, что они хуже его? По-вашему, только тот, кто убивает, велик?
— Я не то хотел сказать... Но пусть, будь по-твоему. Если бы я взялся крестьянствовать, вот как ты, соседи сказали бы, что я хуже тебя, и считали бы меня никудышным крестьянином. А на этих стенах о людях будут судить по тому, сколько они проживут. Плохим солдатам придется либо перемениться, либо умереть.
— Зачем вы пришли сюда, Друсс? — Джилад хотел спросить, почему Друсс пришел именно к нему, но старик не так его понял.
— Чтобы умереть, — тихо ответил он, грея руки и глядя на угли. — Найти себе место на стене, стать там и умереть. Разве я думал, что на меня взвалят всю эту проклятую оборону? Чума ее забери. Я солдатка не полководец.
И Джилад понял, что Друсс говорит не с ним — не с кулом Джиладом, бывшим крестьянином. Он говорит с очередным солдатом у очередного огня в очередной крепости. В этом мгновении, в ожидании перед боем, и заключается вся жизнь Друсса.

Предыдущая страница 19 Следующая страница


Легенда 20

— Я всегда обещал ей, что перестану и начну пахать землю, — но где-то каждый раз завязывалась новая драка. Многие годы я думал, что представляю что-то — свободу, к примеру, — а истина-то куда проще. Я просто люблю драку.
Она это знала, но была так добра, что никогда не говорила мне об этом. Можешь ты представить себе, что это такое значит — быть живой легендой, проклятой Легендой с большой буквы? Можешь или нет?
— Нет, но ведь этим можно гордиться, — неуверенно проговорил Джилад.
— От этого устаешь. Это отнимает у тебя силы вместо того, чтобы добавлять. Нельзя ведь показывать, как ты устал. Ты — Друсс-Легенда, неутомимый и непоколебимый. Ты смеешься над болью. Ты можешь шагать без устали. Одним ударом ты разбиваешь горы. Похож я на человека, который разбивает горы?
— Похожи, — сказал Джилад.
— Ну, так я на это не способен, черт побери. Я старик, у меня больное колено и ревматизм в спине. И глаза у меня уже не те, что прежде. Когда я был молод и силен, на мне все заживало быстро. Тогда я и верно был неутомим — мог драться весь день напролет. С годами я выучился притворяться и урывать минуты для отдыха. Выучился использовать свой опыт в бою, где раньше полагался только на свою силу. На пятом десятке я сделался осторожен — однако одно упоминание о Легенде по-прежнему повергало всех в дрожь. Три раза с тех пор я сражался с теми, кто мог бы меня побить, — но они побивали сами себя тем, что знали, кто я, и боялись. Как ты думаешь — хороший из меня командир?
— Не знаю. Я крестьянин, а не солдат.
— Не увиливай, парень. Я спрашиваю о твоем мнении.
— Пожалуй, что нет. Но воин вы и правда великий. В былые годы вы, наверное, были бы славным воеводой. Не знаю. Вы сотворили чудеса с нашим обучением: в Дросе теперь совсем другой дух.
— У меня в свое время были отменные командиры. Сильные люди с хорошими мозгами. Я пытался вспомнить все их уроки — но это так трудно. Ох как трудно, парень. Я никогда не боялся врагов — будь я с топором или с голыми руками. Но здесь, в крепости, у меня совсем другие враги. Поднятие духа, учения, огненные канавы, снабжение, связь, поддержание порядка. Они вымотали мне всю душу.
— Мы не подведем вас, Друсс, — со стесненным сердцем ответил Джилад. — Мы будем держаться стойко. Вы сумели добиться этого от нас, хотя все это время я вас люто ненавидел.
— Ненависть дает силу, паренек. Конечно же, вы будете стойко держаться. Вы ведь мужчины. Слышал ты о дуне Мендаре?
— Да, это большое несчастье. Хорошо, что он оказался там, чтобы помочь вам.
— Он оказался там, чтобы убить меня. И ему это почти удалось.
— Что?! — вскричал пораженный Джилад.
— То, что слышал. Только не рассказывай никому. Он был на жалованье у надиров и командовал убийцами.
— Так, значит... вы были один против них? Один против пяти — и вы живы?
— Да — но все они были неважные, плохо обученные бойцы. А знаешь, почему я рассказал тебе про Мендара?
— Вам хотелось с кем-то поговорить?
— Разговорчивостью я никогда не отличался и не имею нужды с кем то делиться своими страхами. Мне просто хотелось, чтобы ты знал, что я тебе доверяю. Я хочу, чтобы ты занял место Мендара. Я делаю тебя дуном.
— Нет. Я не хочу! — закричал Джилад.
— А я, думаешь, хотел брать на себя такую ответственность? Зачем, по-твоему, я сижу здесь с тобой? Я пытаюсь дать тебе понять, что часто — чаще, чем нужно, — нам приходится делать то, что внушает нам страх. С завтрашнего дня приступишь к своим обязанностям.
— Но почему? Почему я?
— Потому что я наблюдал за тобой и открыл в тебе дар вожака. Своим десятком ты командуешь на славу. Ты помог Оррину в беге — это был гордый поступок. Словом, ты нужен мне — и другим тоже.
— У меня нет опыта, — сказал Джилад, зная, что это плохая отговорка.
— Опыт придет. Подумай вот о чем: твой друг Бреган — солдат аховый, и многие погибнут во время первого же приступа. Имея хорошего офицера, кое-кто сможет спастись.
— Ладно. Но не ждите, что я буду обедать с офицерами или платить оружейнику. Придется вам самому обеспечить меня обмундированием.
— То, что осталось от Мендара, тебе подойдет — и авось ты употребишь это на более благородные цели.
— Спасибо. Вы говорили, что пришли сюда, чтобы умереть. Стало быть, победа нам не светит?
— Ничего подобного. Забудь то, что я сказал.
— Будь ты проклят, Друсс! Нечего меня опекать. Ты говорил еще что-то о доверии. Так вот: я, теперь уже офицер, спрашиваю тебя прямо — и твой ответ останется между нами.
Доверься же мне.
Друсс улыбнулся, встретив яростный взор Джилада.
— Хорошо. Долго мы не протянем. Каждый лишний день приближает нас к надирской победе. Но мы заставим их дорого заплатить за нее. И ты этому верь — это говорит тебе Друсс-Легенда.
— Пропади она пропадом, твоя легенда, — сказал Джилад, вернув улыбку. — Мне говорит это человек, уложивший пятерых убийц в темном переулке.
— Не стоит меня переоценивать, Джилад. У каждого есть какой-то дар. К зодчеству, к живописи, к сочинительству, к воинскому делу. А мне вот всегда удавалось ускользнуть от смерти.

Девушка шла по стене, не обращая внимания на солдатские шуточки. Ее волосы золотились на солнце, а длинные, стройные бронзовые ноги давали пищу множеству дружеских, но весьма игривых замечаний. Один из солдат вызвал ее улыбку, шепнув товарищу: «Я, кажется, влюбился». Девушка послала ему поцелуй и подмигнула.
Лучник только усмехался, покачивая головой. Да, Каэсса устроила зрелище из своего выхода — но кто бы упрекнул ее, с ее-то внешностью? Ростом со среднего мужчину, гибкая и грациозная, она любым своим движением сулит усладу каждому, кто на нее смотрит. Если судить по виду, она воплощенная женственность.
Он посмотрел, как она натягивает свой лук. Йорак вопросительно глянул на атамана, но тот покачал головой. Остальные лучники отошли назад. Теперь настал час Каэссы — после такого выхода она заслужила немного рукоплесканий.
Соломенные чучела были расставлены в сотне шагов от стены. Головы их выкрасили в желтый, а туловища в красный цвет. Сто шагов — среднее расстояние для хорошего лучника, но стрелять приходилось сверху вниз, а это затрудняло задачу.
Каэсса достала из висящего за плечом колчана стрелу с черным оперением, убедилась в том, что она прямая, и наложила на тетиву.
— В голову, — произнесла Каэсса.
Плавным движением она оттянула тетиву, коснувшись ею щеки, и пустила стрелу. Стрела просвистела в воздухе и вонзилась в шею ближайшего чучела. Зрители бурно забили в ладоши, и Каэсса взглянула на Лучника. Тот поднял бровь.
Еще пять стрел вонзились в мишень, прежде чем Лучник знаком вызвал на линию остальных стрелков. Затем он подозвал к себе Каэссу и спустился с ней вниз.
— Не слишком-то ты спешила сюда, любезная госпожа, — с улыбкой заметил он. Она продела руку ему под локоть и послала ему поцелуй. Лучник, как всегда, ощутил прилив возбуждения — и, как всегда, подавил его.
— Так ты скучал по мне? — Ее глубокий, гортанный голос обещал не меньше, чем ее тело.
— Я всегда по тебе скучаю. Ты поднимаешь мой дух.
— Только дух?
— Только дух.
— Врешь — я по глазам вижу.
— Ты не видишь там ничего такого, чего я сам не показываю, — да и никто другой не видит. Со мной тебе ничего не грозит, Каэсса. Я тебе уже говорил. Однако позволь тебе заметить, что для женщины, не ищущей мужского общества, ты появилась на сцене чересчур уж картинно. Где твои штаны?
— Жарко. Довольно и туники, — сказала она, рассеянно одергивая подол.
— Порой я спрашиваю себя, знаешь ли ты сама, чего хочешь.
— Я хочу, чтобы меня оставили в покое.
— Зачем тогда ты ищешь моей дружбы?
— Ты ведь понимаешь, о чем я.
— Я-то понимаю — но не уверен, что понимаешь ты.
— Как ты серьезен нынче, о властелин леса. С чего бы?
Нам заплатили, мы получили свои помилования, а жилье тут получше, чем в Скултике.
— Где тебя поместили?
— Молодой офицер — Пинар, кажется? — выделил мне отдельную комнату в казарме. Не позволил мне ночевать вместе с вами. Право же, это трогательно. Он даже поцеловал мне руку.
— Он славный парень. Пойдем-ка выпьем.
Лучник провел Каэссу в заднее, офицерское, отделение Эльдибарской столовой и заказал бутылку белого вина. Они сели у окна, и он некоторое время пил в молчании, наблюдая за учениями.
— Зачем ты на это согласился? — внезапно спросила она. — Только не надо потчевать меня чепухой насчет помилования. Тебе на помилование наплевать — и на деньги тоже.
— Все еще пытаешься разгадать меня? Это тебе не удастся. — Он отпил глоток и крикнул, чтобы принесли хлеба и сыра.
Каэсса подождала, пока служивший им солдат не отошел.
— Ну полно тебе — скажи!
— Иногда, дорогая моя, как ты сама, несомненно, поймешь, став чуть постарше, человек не может назвать простой и ясной причины своим действиям. Так, порыв... Нечто, совершенное под влиянием минуты.. Кто знает, зачем я согласился прийти сюда? Уж конечно, не я!
— Опять врешь. Просто говорить не хочешь. Это из-за того старика, из-за Друсса?
— Что тебе так приспичило? Ты-то сама здесь зачем?
— А почему бы нет? Тут любопытно и не так уж опасно.
Ведь мы же уйдем, когда падет третья стена?
— Разумеется. Таков уговор.
— Ты не доверяешь мне, да? — улыбнулась она.
— Я никому не доверяю. Знаешь, порой ты ведешь себя, как всякая другая женщина.
— Это комплимент, о властелин зеленого леса?
— Не сказал бы.
— К чему тогда ты это сказал? Я ведь все-таки женщина — как мне еще себя вести?
— Ну вот, снова ты за свое. Вернемся к вопросу о доверии. С чего ты взяла, будто я не доверяю тебе?
— Ты не говоришь, зачем пришел сюда, и лжешь по поводу нашего ухода. Что я, по-твоему, — круглая дура? Ты вовсе не собираешься покидать эту злосчастную кучу камней. Ты останешься здесь до конца.
— И каким же путем ты пришла к этому поразительному умозаключению?
— Это написано у тебя на лице. Но не беспокойся — я ничего не скажу ни Йораку, ни остальным. Впрочем, не рассчитывай на то, что я тоже останусь. Я не намерена погибать здесь.
— Каэсса, голубка моя, все это лишний раз доказывает, как мало ты меня знаешь. Что же касается... — и Лучник умолк, заметив направляющегося идущего к ним Хогуна.
Каэсса видела командующего Легионом впервые, и он произвел на нее впечатление. Он шел грациозно, опустив руку на рукоять меча, — светлоглазый, с волевым подбородком и правильными, почти красивыми чертами лица. Каэсса сразу невзлюбила его — и это чувство еще усилилось, когда Хогун перевернул стул задом наперед и уселся лицом к Лучнику, не обращая на нее никакого внимания.
— Лучник, нам нужно поговорить.
— Хорошо — но сперва позволь представить тебе Каэссу.
Каэсса, дорогая, это ган Хогун, командир Легиона. — Хогун обернулся и кивнул.
— Нельзя ли нам поговорить наедине? — спросил он Лучника. Каэсса гневно сверкнула зелеными глазами, однако промолчала и поднялась с места, подыскивая подобающе язвительные прощальные слова.
— Увидимся позже, — сказал Лучник, не дав ей раскрыть рта. — Ты пока поешь чего-нибудь. — Каэсса повернулась на каблуках и вышла. Лучник посмотрел ей вслед, любуясь кошачьей грацией ее движений.
— Ты ее расстроил, — сказал он.
— Я? Я ей слова не сказал. — Хогун снял свой черный с серебром шлем и поставил его на стол. — Впрочем, не важно. Я хочу, чтобы ты поговорил со своими людьми.
— О чем?
— Они болтаются повсюду и насмехаются над солдатами во время учений. Так не годится.
— А что тут такого? Они добровольцы и в армии не состоят. С началом боевых действий это все прекратится.
— Все дело в том, Лучник, что боевые действия могут начаться еще до прихода надиров. Я только что помешал одному из моих людей выпустить кишки этому чернобородому верзиле Йораку. Еще немного — и нам не миновать смертоубийства.
— Хорошо, я поговорю с ними. Успокойся и выпей. Какого ты мнения о моей прекрасной лучнице?
— Я не рассмотрел ее толком. Хорошенькая как будто.
— Как видно, правда то, что говорят о кавалеристах. Вы все влюблены в своих лошадей! Великие боги — так она, по-твоему, всего лишь хорошенькая?
— Поговори со своими прямо сейчас — мне легче станет.
Ссора назревает, а надиры всего в двух днях от нас.
— Сказал же, поговорю. Давай-ка пока что выпьем. Ты горячишься не меньше своих людей, а это вредно для боевого духа.
— Ты прав, — внезапно усмехнулся Хогун. — Так всегда бывает перед боем. Возьми Друсса — он точно медведь с головной болью.
— Я слыхал, ты проиграл фехтовальный турнир толстяку, — хмыкнул Лучник. — Что ж ты так, старый конь? Теперь не время соблюдать субординацию.
— Я не поддавался ему — просто он хороший боец. Не суди о нем опрометчиво, мой друг, — он еще тебя удивит. Как удивил меня. А почему ты сказал, что я расстроил девушку?
Лучник улыбнулся, потом прыснул со смеху и налил себе еще вина.
— Дорогой мой Хогун, когда женщина красива, она ждет... как бы это сказать... некоторых знаков внимания со стороны мужчин. Тебе следовало дать понять, что ты как громом поражен ее красотой. Следовало потерять дар речи или, еще лучше, начать нести всякую чушь. Тогда бы она всего лишь облила тебя презрением. Ты же отнесся к ней пренебрежительно, и теперь она тебя возненавидит. Хуже того — она сделает все, чтобы покорить твое сердце.
— Не вижу в этом никакого смысла. Зачем ей покорять мое сердце, раз она ненавидит меня?
— Затем, чтобы получить право тебя презирать. Ты что, совсем ничего не понимаешь в женщинах?
— Понимаю достаточно — и знаю, что у меня нет времени на подобный вздор. Может быть, мне извиниться перед ней?
— И дать ей понять, что ты сознаешь, как пренебрег ею?
Дорогой ты мой, и чему тебя только учили?

Глава 18

Друсс с радостью встретил солдат из Дрос-Пурдола — пусть их немного, но их прибытие доказывает, что Дельнох не забыт окружающим миром.
И все-таки людей сильно недостает — защита будет очень нестойкой. Первое сражение на Эльдибаре, первой стене, либо поднимет боевой дух, либо сломит его окончательно. Дельнох достаточно силен с военной точки зрения, но дух — иное дело.
Можно выковать из наилучшей стали меч небывалого совершенства — но, если его слишком быстро из огня перенести в воду, он треснет там, где выдержал бы худший клинок. Так же и армия. Друссу доводилось видеть, как бегут в панике хорошо обученные войска и как крестьяне, вооруженные вилами и мотыгами, стоят насмерть.
Лучник и его стрелки теперь ежедневно упражнялись на Кании, третьей стене, занимавшей самое широкое пространство между горами. Их мастерство поражало. За десять ударов сердца шестьсот лучников пускали в воздух три тысячи стрел. При первом приступе надиры будут под прицелом минуты две, пока не приставят к стене лестницы, и за эти две минуты понесут на открытом месте страшные потери. Бойня будет кровавой — но решит ли она исход дела?
Скоро сюда придет самая большая из всех существовавших доселе армий — орда, за двадцать лет создавшая империю из дюжины земель и ста городов. Ульрик того и гляди станет основателем самого крупного за всю историю государства — невероятное достижение для человека, которому нет еще пятидесяти.
Друсс шел по Эльдибару, заговаривая с солдатами и перебрасываясь с ними шутками. За эти последние дни ненависть, которую они питали к нему, рассеялась, как предрассветный туман. Теперь они видели его таким, как есть: несгибаемым старцем, воином былых времен, живым свидетелем славного прошлого.
Все вспомнили теперь, что он сам решил сразиться вместе с ними, — и все знали почему. Только здесь на целом свете и мог оказаться последний из былых героев: здесь, в величайшей из всех крепостей, последней надежде дренаев, к которой движется величайшая в мире армия. Какое иное место мог выбрать Друсс-Легенда?
Вокруг него понемногу собиралась толпа, и все новые люди спешили к Эльдибару. Скоро Друссу пришлось прокладывать себе дорогу сквозь тесные ряды, и еще больше солдат толпилось на открытом месте под стеной. Друсс взошел на зубчатый парапет и обернулся к ним лицом. Его громовой голос заглушил все разговоры.
— Оглянитесь вокруг! — заговорил он. Серебряные наплечники его черного колета сверкали на солнце, и белая борода сияла. — Оглянитесь. Люди, которых вы видите, — это ваши товарищи, ваши братья. Они живут рядом с вами и умрут за вас. Они защитят вас и отдадут за вас свою кровь. Никогда в жизни не изведать вам больше такого дружества. И если вы доживете до моих лет, то никогда не забудете ни этот день, ни все последующие. Вы не поверите, сколь ясно будете их вспоминать. Каждый день будет сиять в вашей памяти, будто кристалл.
Да, здесь будут кровь и хаос, муки и боль — это вы тоже будете вспоминать. Но все пересилит сладостный вкус жизни. С этим ничто не сравнится, ребята.
Мне, старику, вы можете поверить. Вам и сейчас кажется, что жизнь хороша, — но она неизмеримо желаннее, когда смерть караулит на каждом ударе сердца. Для тех, кто выживет, куда милее станут и солнечный свет, и свежий ветер, и женские губы, и детский смех.
Нельзя насладиться жизнью, пока ты не победил смерть.
В будущем люди скажут: «Хотел бы я быть там, с ними», — хотя и позабудут давно, за что мы сражались.
Пробил поворотный миг истории. Это сражение изменит мир: либо Дренай воспрянет снова, либо взойдет заря новой империи.
И вы тоже принадлежите истории. — Друсс вспотел и почему-то очень устал, он знал, что должен продолжать. Эх, вспомнить бы, какие слова говорил старый воевода из саги Зибена. Нет, не вспоминается. Друсс втянул глубоко в легкие сладкий горный воздух.
— Кто-то из вас, вероятно, опасается, что может дрогнуть и побежать. Нет, вы не побежите! Другие боятся смерти. Да, некоторые из вас умрут. Однако все мы смертны. Из этой жизни никто не выходит живым.
Я сражался на Скельнском перевале, когда все говорили, что нам конец. Говорили, что враг имеет слишком большое преимущество, но я сказал — плевать мне на это!
Я Друсс, и никто еще не сумел меня побить — ни надиры, ни сатулы, ни вентрийцы, ни вагрийцы, ни дренаи.
И я говорю вам, призывая в свидетели всех богов и демонов этого мира, — я и здесь не намерен быть побитым! — во всю мощь проревел Друсс, вскинув над головой Снагу. Топор сверкнул на солнце, и со всех сторон загремело:
— ДРУСС-ЛЕГЕНДА! ДРУСС-ЛЕГЕНДА!
Люди на других стенах не слышали слов Друсса, но слышали крик толпы и подхватывали его. Весь Дрос-Дельнох гудел, и эхо, докатываясь до гор, поднимало в воздух всполошенные стаи птиц. Но Друсс поднял руки, и вопль утих, хотя со второй стены прибежало еще больше народу, чтобы послушать старика. Теперь здесь собралось почти пять тысяч человек.
— Мы — рыцари Дрос-Дельноха, осажденного города. Здесь родится новая легенда, которая затмит Скельнский перевал.
И здесь найдут свою смерть тысячи надиров. Сотни тысяч! ТАК КТО ЖЕ МЫ?
— РЫЦАРИ ДРОС-ДЕЛЬНОХА! — грянуло в ответ.
— Что мы несем?
— СМЕРТЬ НАДИРАМ!
Друсс хотел продолжать, но увидел, что люди поворачивают головы и смотрят вниз, на долину. Вдалеке виднелись столбы пыли — они затмевали небо, точно там собиралась гроза.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Гроза всех гроз. В пыли засверкали копья — надиры вливались в долину со всех сторон и катились вперед темным валом, а за ними следовали новые. Волна за волной показывались они на виду. Огромные осадные башни, влекомые сотнями лошадей; гигантские катапульты; обшитые кожей тараны; тысячи телег и сотни тысяч коней; несметные стада скота и больше людей, чем может постичь разум.
Не одно сердце дрогнуло при этом зрелище. Отчаяние повисло в воздухе, и Друсс тихо выругался. Ему нечего было больше сказать — и он чувствовал, что потерял их. Он повернулся к надирским конникам, несущим сплетенные из конского волоса хоругви своих племен. Уже можно было различить их лица, угрюмые и страшные. Друсс воздел в воздух Снагу и встал, расставив ноги, являя собой воплощенный вызов. Полный гнева, взирал он на надирских захватчиков.
Увидев его, они придержали лошадей и, в свой черед, воззрились на него. Ряды расступились, пропуская глашатая. Он подскакал на своем степном коньке к воротам, осадив под стеной в том самом месте, где стоял Друсс. Конь, фыркая, взвился на дыбы.
— Я привез вам приказ владыки Ульрика, — прокричал гонец. — Откройте ворота, и он пощадит всех, кроме белобородого, оскорбившего его.
— А, это опять ты, брюхан, — сказал Друсс. — Ты передал ему мои слова в точности?
— Передал, Побратим Смерти. В точности передал.
— И он посмеялся, правда?
— Посмеялся. И поклялся лишить тебя головы. А мой владыка Ульрик всегда добивается желаемого.
— Значит, мы с ним одного поля ягоды. И я желаю, чтобы он плясал на цепи, как ученый медведь. Я добьюсь этого, даже если мне придется явиться в ваш стан и самому посадить его на цепь.
— Твои слова шипят словно лед на огне, старик, — шуму много, а толку мало. Мы знаем, сколько вас — тысяч одиннадцать, не больше. И те в основном крестьяне. Мы знаем все, что следует знать. Посмотри на войско надиров! Можно ли противостоять ему? Какой в этом смысл? Сдавайтесь. Отдайтесь на милость моего повелителя.
— Парень, я видел ваше войско, и оно меня не поразило. Я намерен отправить половину моих солдат по домам. Ну кто вы такие? Сборище пузатых, кривоногих северных дикарей. Говорите вы красиво — а вот что вы можете на деле? Покажите мне! И довольно болтать. Отныне за меня будет говорить он. — И Друсс потряс сверкающим на солнце Снагой.
Джилад, толкнув локтем Брегана, затянул:
— Друсс-Легенда!
Бреган и дюжина других подхватили клич. Гонец повернул коня и поскакал прочь, а вслед ему гремело:
— ДРУСС-ЛЕГЕНДА! ДРУСС-ЛЕГЕНДА!

Друсс молча смотрел, как движутся к стене мощные осадные машины: громадные деревянные башни шестьдесят футов высотой и двадцать шириной; сотни баллист; громоздкие катапульты на высоких деревянных колесах. Несметное множество людей тянуло, напрягаясь, за тысячи веревок эти машины, сокрушившие Гульготир.
Старый воин глядел на это войско, высматривая легендарного мастера Китана. Найти его не составило труда. Китан был неподвижным центром кипящей внизу деятельности, оком бури. При малейшем его движении работа приостанавливалась и после полученных указаний возобновлялась с новым пылом.
Китан, в свой черед, посмотрел на высокую стену. Он не мог видеть Побратима Смерти, но почувствовал его присутствие и усмехнулся.
— Меня ты своим топором не остановишь, — прошептал он и рассеянно почесал обрубок на месте правой кисти. Как ни странно, после стольких лет он все еще чувствовал свои пальцы. Боги были добры к нему в тот день, когда гульготирские сборщики налогов нагрянули в его деревню. Ему было тогда двенадцать, и всю его семью перебили. Китан бросился с отцовским кинжалом на защиту матери, и меч отсек ему руку — она пролетела по воздуху и упала рядом с телом брата.
Тот же меч пронзил Китану грудь.
До сего дня Китан не мог объяснить, почему не умер тогда — или почему Ульрик потратил на него столько времени. Конники Ульрика налетели на грабителей и истребили их, взяв двоих в плен. Один из воинов нашел среди трупов чуть живого Китана.
Мальчика увезли в степи, и Ульрик взял его в свой шатер. Обрубок руки залили кипящей смолой, а рану в боку залепили древесным мхом. Почти месяц Китан пролежал в жару, смутно сознавая окружающее. Но одно воспоминание осталось у него с тех страшных дней — воспоминание, которое он унесет с собой в могилу.
Открыв глаза, он увидел над собой лицо, сильное и властное. Лиловые глаза повелевали.
— Ты не умрешь, малыш. Слышишь? — Голос звучал ласково, но Китан, погружаясь вновь в свой горячечный бред, понял твердо: это не обещание, это приказ.
А приказу Ульрика нельзя было не подчиниться.
С того дня Китан посвятил каждый миг своей жизни повелителю надиров. Китан не мог сражаться, поэтому он выучился думать и стал измышлять средства, помогающие его повелителю строить свою империю.
Двадцать лет войн и опустошения — двадцать лет неистовой радости.
...С горсткой своих помощников Китан прошел сквозь гущу суетящихся воинов и вошел в первую из двадцати осадных башен. Они были предметом его особой гордости. Устройство их поражало своей простотой. Берешь открытый с одной стороны деревянный ящик двенадцати футов вышиной. Помещаешь внутрь деревянную лесенку, ведущую на крышу. Потом берешь второй ящик и ставишь его на первый. Скрепляешь их железными штырями. Потом добавляешь третий — вот тебе и башня. Она собирается и разбирается с относительной легкостью, и ее составные части перевозятся на телегах в указанное военачальником место.
Да, замысел прост — но осуществить его на деле крайне сложно. Потолки проваливаются под тяжестью вооруженных воинов, стены рушатся, колеса ломаются — а хуже всего то, что тридцатифутовая вышка очень неустойчива и все время норовит упасть.
Китан помнил, как он бился над этим больше года, как надрывался пуще своих рабов и спал меньше трех часов в сутки. Он укрепил потолки — но это только утяжелило все сооружение и сделало его еще неустойчивее. Впав в отчаяние, Китан обратился к Ульрику, и владыка послал его в Венгрию для обучения в университете Тертуллия. Китан чувствовал себя униженным и опозоренным, однако подчинился. Он и не на такое был готов, лишь бы угодить Ульрику.
Но вышло так, что этот год, когда он обучался у вентрийского ученого Ребо, стал самым замечательным временем в жизни Китана.
Китан узнал о центре масс, параллельных векторах и необходимости равновесия между силой внешней и внутренней.
Он жадно поглощал знания, и Ребо понемногу привязывался к уродливому дикарю-надиру. Статный вентриец стал приглашать Китана к себе домой, где они могли заниматься до глубокой ночи. Надир был неутомим. Когда Ребо порой засыпал на стуле и просыпался несколько часов спустя, маленький однорукий Китан все так же рьяно трудился над тем, что задал ему учитель. Ребо восторгался — не часто ему встречались столь способные и трудолюбивые ученики.
Каждая сила, узнал Китан, имеет равную по величине противоположную по направлению силу противодействия — так, например, рычаг, создающий усилие на своем верхнем конце, создает такое же усилие по направлению к подножию своей опоры. Понимание природы нагрузок вело к постижению законов устойчивости.
Университет Тертуллия был для Китана чем-то вроде рая.
Когда настало время ехать домой, маленький кочевник плакал, обнимая потрясенного вентрийца. Ребо умолял его пересмотреть свое решение и остаться при университете, и у Китана не хватило духу сказать, что подобная участь его ничуть не привлекает. Есть человек, которому принадлежит его жизнь, и Китан ни о чем ином не помышляет, как только служить ему.
Дома он рьяно принялся за работу. Теперь башни строились на основании, в пять раз превышающем верхнюю часть. При установке на позицию люди размещались только на первых двух этажах, чтобы центр тяжести был ближе к земле. Когда башня уже устанавливалась у стены, из ее середины спускались веревки и привязывались для устойчивости к вбитым в землю железным кольям. Колеса снабжались железными спицами и ободом. Их было восемь, поэтому вес распределялся равномерно.
Используя свои новые знания, Китан построил катапульты и баллисты. Ульрик остался доволен, и Китан ликовал.
Теперь Китан, возвратясь к настоящему, влез на верхушку башни и велел своим людям опустить укрепленный на петлях передний помост. На стене в трехстах шагах от себя он увидел Побратима Смерти в черной одежде, опершегося на парапет.
Стены здесь были выше, чем в Гульготире, и Китан добавил к каждой башне по одному ярусу. Приказав снова поднять помост, он проверил прочность крепящих башню веревок и спустился с пятого яруса на первый, пробуя по пути распорки.
Всю ночь его четыреста рабов будут работать под стеной, долбя камень перевала и расставляя мощные вороты через каждые сорок шагов. Чтобы изобрести эти механизмы шести футов вышиной на хорошо смазанных опорах, Китан затратил месяцы, а на их постройку ушли годы. В конце концов их отлили на железном заводе лентрийской столицы, в тысяче миль к югу. Они стоили целое состояние, и даже Ульрик изменился в лице, услышав окончательную цифру. Но за прошедшие годы они оправдали себя.
Тысячи людей придвинут башню на шестьдесят футов к стене, и этот прогал начнет понемногу сокращаться: под башней пропустят трехдюймовые канаты, протянут их через вороты и будут тянуть сзади.
Рабов, которые долбят выемки для воротов, защищают от лучников передвижные загородки из туго натянутой бычьей кожи, однако многие погибнут под градом камней со стены.
Но Китана это не заботит. Заботит его только ущерб, который могут причинить воротам — а они ничем не защищены.
Бросив последний долгий взгляд на стену, он отправился к себе, чтобы дать наставления механикам. Друсс следил за ним, пока он не скрылся среди шатров, заполнивших долину на две мили вспять.
Столько шатров. Столько воинов. Друсс велел защитникам сойти вниз и отдохнуть, пока еще возможно. Повсюду он видел искаженные страхом лица и полные едва сдерживаемой паники глаза. Громадность вражеского войска здорово подорвала боевой дух. Друсс, тихо выругавшись, снял свой черный колет, сошел со стены и опустился на мягкую траву. Через несколько мгновений он уже спал. Солдаты, подталкивая друг друга, показывали на него — а те, что поближе, усмехались, слыша его храп. Они не знали, что он не спал уже двое суток и лег только потому, что боялся не дойти до своего жилья. Они знали только, что это Друсс, Мастер Топора.
И что он плевать хотел на надиров.
Лучник, Хогун, Оррин и Каэсса устроились в тени у столовой, и атаман сказал, показав на спящего гиганта:
— Где еще найдешь такого?
— А по мне, он просто усталый старик, — сказала Каэсса. — Не понимаю, почему ты взираешь на него с таким почтением.
— Прекрасно ты все понимаешь — просто дразнишься, как всегда. Это свойственно всему твоему полу.
— Ничего подобного, — улыбнулась она. — Кто он, собственно, такой? Воин. Ни больше и ни меньше. Что он такого геройского совершил? Махал своим топором? Убивал людей?
Я тоже умею убивать. Ничего хитрого в этом нет. Однако обо мне почему-то саг не слагают.
— Сложат еще, дорогая, сложат — дай срок.
— Друсс не просто воин, — тихо заметил Хогун. — Мне кажется, он был всегда. Он образец, пример, если хотите...
— Того, как надо убивать?
— Вовсе нет. В Друссе воплотились все, кто отказывается сдаться; кто упорствует в борьбе, не имея никакой надежды; кто предпочитает смерть отступлению. Он доказал, что ни одно поражение нельзя предсказать заранее. Он поднимает дух одним лишь тем, что он Друсс, — и тем, что все видят в нем Друсса.
— Слова, и только! — сказала Каэсса. — Все вы, мужчины, одинаковы. Одни лишь высокие слова. Кто из вас воспоет крестьянина, который годами борется с неурожаями и непогодой?
— Никто, — признался Хогун. — Но ведь это такие, как Друсс, побуждают крестьян продолжать борьбу.
— Чушь! — осклабилась Каэсса. — Высокомерная чушь!
Крестьянин не нуждается ни в воинах, ни в войнах.
— Победы тебе не видать, Хогун, — сказал Лучник, открывая дверь в столовую. — Сдавайся, пока еще можешь.
— В ваших рассуждениях есть одна фундаментальная ошибка, Каэсса, — сказал Оррин, когда они все расселись вокруг стола на козлах. — Вы забываете ту простую истину, что большинство наших солдат и есть крестьяне. Они вступили в армию только на время войны. — Он учтиво улыбнулся и махнул служителю.
— Тем глупее с их стороны.
— Все мы глупцы, — согласился Оррин. — Война — это безумная комедия, и вы правы: мужчины любят выказывать себя в бою. Не знаю почему — я сам никогда такого желания не испытывал, но слишком часто встречал его у других. Однако и для меня Друсс пример, как верно сказал Хогун.
— Почему?
— Боюсь, что не смогу этого объяснить.
— А вы постарайтесь.
Оррин с улыбкой покачал головой, налил всем белого вина и раздал хлеб. Некоторое время все ели в молчании, и наконец он сказал:
— Есть растение, называемое нептис. Его листья, если их пожевать, облегчают зубную и головную боль. Вот и Друсс такой же. Когда он рядом, страх отступает. Лучше я объяснить не могу.
— На меня он подобного действия не оказывает, — сказала Каэсса.
Бреган и Джилад наблюдали с башни за приготовлениями надиров. На стене под руководством дуна Пинара раскладывали зазубренные шесты, чтобы отталкивать вражеские лестницы, а бар Британ распоряжался расстановкой горшков с маслом. Наполненные и закупоренные горшки помещались в плетеные корзинки. Настроение у всех было мрачное. Почти без слов люди проверяли свое оружие, точили и без того острые мечи, смазывали доспехи и пересматривали каждую стрелу в колчанах.

Хогун и Лучник вышли вместе, оставив Оррина и Каэссу, увлекшихся разговором. Они устроились на траве шагах в тридцати от Друсса, и Лучник прилег, опершись на локоть.
— Мне доводилось читать выдержки из Книги Древних, и одна строчка теперь особенно поражает меня: «Придет час, придет человек». Не было еще часа, когда так позарез требовался бы нужный человек. И вот явился Друсс. Как ты думаешь, это провидение?
— Великие боги, Лучник! Уж не стал ли ты суеверен? — ухмыльнулся Хогун.
— Да нет. Просто хотел бы знать, существует ли судьба, посылающая нужных людей в нужное время.
Хогун сорвал и прикусил стебелек пырея, — Ладно, давай обсудим это. Можем мы продержаться три месяца, пока Хитроплет наберет и обучит армию?
— Нет. Не с таким количеством людей.
— Значит, не так уж важно, что такое приход Друсса — совпадение или нет. Возможно, мы и продержимся несколько лишних дней благодаря его усилиям, но ведь этого мало.
— Люди готовы к бою, старый конь, поэтому лучше не повторяй при них подобных вещей.
— Что я, по-твоему, — дурак? Я буду стоять рядом с Друссом и умру, когда придет время, — как и все прочие. Я делюсь только с тобой, потому что ты меня поймешь. Ты человек здравомыслящий — кроме того, ты остаешься здесь только до падения третьей стены. Уж с тобой-то я могу говорить откровенно?
— Друсс удержал Скельнский перевал, когда все говорили, что это невозможно.
— Он держал его одиннадцать дней, а не три месяца. И был тогда на пятнадцать лет моложе. Я не преуменьшаю его подвига — Друсс достоин сложенных о нем легенд. Рыцари Дрос-Дельноха! Видали вы таких рыцарей? Крестьяне и зеленые новобранцы. Только Легион бывал в боях — да и то в кавалерийских стычках с наскока. Мы можем сломаться при первом же приступе.
— Но мы не сломаемся, верно? — засмеялся Лучник. — Мы рыцари Друсса, о которых сложат новую легенду. — Смех его, веселый и раскатистый, стал еще громче. — Рыцари Дрос-Дельноха! Это мы с тобой, Хогун. О нас будут петь. Добрый старый Лучник, он пришел на помощь терпящей бедствие крепости из любви к свободе, благородным делам...
— ..и к золоту. Не забудь о золоте.
— Это мелочи, старый конь. Не будем портить песню.
— Не будем, виноват. Но ведь для того, чтобы обрести бессмертие в песнях и сагах, сначала полагается умереть?
— Это спорный вопрос. Но я уж как-нибудь сумею его обойти.
На второй стене, именуемой Музиф, нескольким молодым кулам приказали сходить за ведрами для башенного колодца. Ворча, они слезли со стены и встали в очередь у склада.
Потом, каждый с четырьмя деревянными ведрами, они вошли в мелкий погреб, где чернело устье Музифского колодца. Привязав ведра к хитроумному вороту, их стали медленно опускать к темной воде.
— Сколько ж это им не пользовались? — спросил один солдат, когда показалось облепленное паутиной первое ведро.
— Лет десять, — ответил офицер, дун Гарта. — Здешние жители брали воду из того, что в середине. Тут когда-то утонул ребенок, и вода три месяца оставалась отравленной. Это да еще крысы и отпугнуло народ.
— А тело выловили? — спросил солдат.
— Вроде бы нет. Но ты, парень, не бойся. Там уже одни косточки остались — на вкус это не влияет. Попробуй сам.
— Благодарствую, мне что-то не хочется пить.
Гарта со смехом зачерпнул в пригоршни воду из ведра и поднес ко рту.
— С крысиным пометом, с дохлыми паучками! Неужто не соблазнитесь?
Солдаты ухмылялись, но воды отведать никто не пожелал.
— Ну ладно, хватит на сегодня. Ворот работает, ведро налито — мы свое дело сделали. Запрем дверь и займемся чем-нибудь другим.
Гарта проснулся ночью от боли — она терзала ему живот, словно рассвирепевшая крыса. Он скатился с койки, и его стоны разбудили трех других офицеров, деливших с ним комнату.
— Что с тобой, Гарта? — воскликнул один, перевернув извивающееся тело на спину. Гарта поджал колени, его лицо побагровело. Слабеющей рукой он сгреб соседа за рубаху.
— Вода... вода! — прохрипел он.
— Он хочет воды! — крикнул офицер двум другим.
Гарта потряс головой, и тело его выгнулось дугой.
— Великие боги! Да он умер, — сказал офицер, когда Гарта упал ему на руки.

Глава 19

Рек, Сербитар, Вирэ и Винтар сидели у костерка за час до рассвета. Вчера они остановились на ночлег поздно вечером, в укромной лощине на южной стороне лесистого холма.
— Время не терпит, — сказал Винтар. — Лошади выбились из сил, а до крепости еще не меньше пяти часов езды. Быть может, мы успеем до того, как из колодца достанут воду, а может быть, и нет. Возможно, мы уже опоздали. Но есть еще один выход.
— Какой? — спросил Рек.
— Решать будешь ты, Рек, — и никто иной.
— Говори толком, отец настоятель. Я слишком устал, чтобы думать.
Винтар обменялся взглядом с альбиносом.
— Мы, Тридцать, можем объединиться и попытаться пробить барьер вокруг крепости.
— Ну так попытайтесь — в чем же дело?
— Это потребует всех наших сил, а успеха может не принести. В случае неудачи мы не сможем ехать дальше — и даже в случае успеха нам почти весь день придется отдыхать.
— Вы думаете, что барьер пробить возможно? — спросила Вирэ.
— Не знаю. Все, что мы можем, — это попытаться.
— Вспомни, что случилось, когда такую попытку предпринял Сербитар, — сказал Рек. — Вдруг вас всех зашвырнет... в те пределы, что тогда?
— Мы умрем, — тихо ответил Сербитар.
— И принять такое решение должен я?
— Да, — сказал Винтар. — Таков устав Тридцати. Мы посвятили наше служение владыке Дельноха, и этот владыка — ты.
Рек замолчал — его усталый мозг изнемогал от непосильной ответственности. По сравнению с ней все прежние затруднения в его жизни казались ничего не стоящими. Никогда еще ему не приходилось принимать подобных решений, и усталость туманила мысли, мешая сосредоточиться.
— Хорошо! — сказал он. — Попробуйте сломать барьер. — Рек встал и отошел от костра, пристыженный тем, что вынужден был отдать такой приказ именно теперь, когда не способен мыслить здраво.
Вирэ подошла, обвив его рукой за пояс.
— Прости, — сказала она.
— За что?
— За то, что я сказала, когда ты сообщил мне о письме.
— Ничего. Почему, собственно, ты должна быть обо мне хорошего мнения?
— Потому что ты мужчина и поступаешь как мужчина. Теперь твой черед.
— Какой такой черед?
— Извиняться, болван! Ты меня ударил.
Он привлек ее к себе, оторвал от земли и поцеловал.
— Это не извинение, — сказала она. — И ты меня исцарапал своей щетиной.
— Если я извинюсь, ты позволишь мне сделать это снова?
— Что сделать — ударить меня?
— Нет, поцеловать!
Позади них Тридцать сели кольцом вокруг огня, отстегнув мечи и воткнув их в землю.
Возникла связь, и мысли их устремились к Винтару. Он приветствовал каждого по имени в чертогах своего разума.

Предыдущая страница 21 Следующая страница


Легенда 22

Объединенная мощь Тридцати на миг захлестнула Винтара, и ему пришлось сделать усилие, чтобы вспомнить себя.
Он взвился вверх словно призрачный великан — новая сущность, наделенная безграничной силой. И внутри этой новой сущности крохотный Винтар направлял единую мощь двадцати девяти.
Исчезли Тридцать — и возник один.
Рожденный под Дельнохскими звездами, он звался Храмом.
Храм парил высоко над облаками, простирая эфирные руки к утесам Дельнохского кряжа.
Он ликовал, и новые глаза упивались красотой Вселенной.
Смех клокотал у него в груди. А посреди него Винтар решительно пробивался к самому сердцу.
Наконец Храм ощутил присутствие настоятеля — словно назойливую мысль на краю новой реальности.
В Дрос-Дельнох. На запад.
И Храм полетел на запад высоко над горами. Внизу в безмолвии лежала крепость, серая и призрачная в лунном свете.
Он опустился к ней и почувствовал преграду.
Преграда?
Для него?
Он ударился о нее — и его, раненого и разгневанного, отшвырнуло в ночь. Его глаза вспыхнули, и он познал ярость: барьер причинил ему боль.
Снова и снова Храм пикировал на Дрос, нанося ужасающей силы удары. Барьер дрогнул и изменился.
Храм в смятении отступил и начал выжидать.
Барьер рос, менял очертания, словно клубящийся туман.
Вот он сгустился в плотный столб чернее ночи. У столба отросли руки, ноги и рогатая голова с семью раскосыми красными глазами.
Храм познал многое за несколько минут своей жизни.
Первыми пришли радость, свобода и ощущение бытия.
Потом — боль и ярость.
Теперь он постиг страх и узнал зло.
Враг налетел на него, терзая черными когтями небо.
Храм встретил его лицом к лицу и обхватил руками, Острые зубы вонзились ему в щеку, когти вцепились в плечи.
Храм обрушил на врага свои огромные кулаки, пытаясь расплющить его.
Внизу, на Музифе, второй стене, заняли позицию три тысячи человек. Друсс вопреки всем доводам отказался сдать первую стену без боя и ждал там с шестью тысячами воинов.
Оррин долго и яростно убеждал его, что он совершает глупость: стена слишком широка. Но Друсс стоял на своем, даже когда Оррина поддержал Хогун.
— Доверьтесь мне, — твердил старик. Ему не хватало слов, чтобы убедить их. Он пытался объяснить, что в первый день людям нужна хотя бы маленькая победа, чтобы их дух окончательно закалился.
— Но мы рискуем, Друсс! — возразил Оррин. — Первый день может принести нам не победу, а поражение. Разве ты сам не понимаешь?
— Ты ган! — рявкнул тогда Друсс. — Прикажи мне, и я подчинюсь.
— Нет, Друсс. Я буду стоять рядом с тобой на Эльдибаре.
— Я тоже, — сказал Хогун.
— Вы сами увидите, что я прав, — заверил Друсс. — Ручаюсь вам.
Оба гана улыбнулись, скрывая свое отчаяние.
Теперь караульные кулы черпали из колодцев воду и разносили ведра по стене, переступая через ноги и туловища спящих.
На первой стене Друсс погрузил медный ковш в ведро и напился. Он не был уверен, что надиры пойдут на приступ уже сегодня. Он чуял, что Ульрик затянет это убийственное напряжение еще на день, чтобы зрелище его готовящейся к бою армии подорвало мужество защитников и лишило их надежды. Однако выбора у Друсса не было. Первый ход за Ульриком — дренаям остается только ждать.
Наверху Храм бился с яростным демоном — враг изодрал ему спину и плечи, и силы Храма шли на убыль. Но и рогатая тварь тоже слабела. Смерть смотрела в лицо обоим.
Храм не хотел умирать — он едва успел испытать сладостно-горький вкус жизни. Он хотел рассмотреть вблизи все то, что видел издалека, — цветные огни растущих вширь звезд, тишину отдаленных солнц.
Его пальцы сжались. Он не сможет порадоваться огням, не сможет насладиться тишиной, если эта тварь останется в живых. Внезапно демон испустил вопль — страшный пронзительный звук, призрачный и леденящий кровь. Его спина хрустнула, и он растаял, как туман.
В самой душе Храма раздался голос измученного Винтара.
Храм посмотрел вниз — там люди, крохотные хрупкие существа, готовились перекусить черным хлебом и водой. Винтар крикнул снова, и Храм нахмурился.
Он указал пальцем на стену.
Люди завопили, роняя с Музифа ковши с водой и ведра.
В каждом сосуде кишели черные черви. Солдаты вскакивали на ноги, и на стене царила полная неразбериха.
— Что, черт побери, там творится? — сказал Друсс, услышав шум. Он посмотрел на надиров и увидел, что они отходят от осадных машин к своим палаткам. — Не знаю, в чем там дело, но если даже надиры уходят, пойду сам на Музиф и погляжу.

В надирском стане Ульрик, не менее разгневанный, прокладывал себе путь к большому шатру Носта-хана. С ледяным спокойствием он подошел к часовому у входа.
По всей армии словно степной пожар распространилась весть: на рассвете из палаток всех шестидесяти учеников Носта-хана послышались душераздирающие вопли. Стража, бросившись туда, нашла их на земляном полу со сломанными хребтами, с телами, выгнутыми, словно перетянутые луки.
Ульрик знал, что Носта-хан собрал силу своих последователей, чтобы дать отпор белым храмовникам, — но не представлял себе, с какой опасностью это связано.
— Ну что? — спросил он у часового.
— Носта-хан жив, — ответил тот.
Ульрик поднял полотнище и вошел в смрадный сумрак шатра. Старик лежал на узком тюфяке серый от изнеможения, весь мокрый от пота. Ульрик взял табурет и сел подле него.
— Мои ученики? — прошептал Носта-хан.
— Все мертвы.
— Их сила оказалась слишком велика, Ульрик. Я подвел тебя.
— Меня и прежде подводили. Это ничего не значит.
— Для меня это значит все! — вскричал шаман и сморщился от боли в спине.
— Гордыня, и только. Ты ничего не потерял — просто тебя побил более сильный враг. Но они этим ничего не достигнут — моя армия все равно возьмет Дрос. Им не продержаться. Отдохни, шаман, — и не рискуй больше. Я приказываю!
— Я исполню твой приказ.
— Я знаю. Я не хочу, чтобы ты умер. Не могут ли они прийти за тобой?
— Нет. Белые храмовники живут по законам чести. Если я не буду чинить им вреда, они меня не тронут.
— Тогда отдыхай. А когда окрепнешь, мы заставим их заплатить за твои страдания.
— Это так, — осклабился Носта-хан.
Далеко на юге Храм мчался к звездам. Винтар не мог остановить его и старался хранить спокойствие, пока паника Храма давила на него со всех сторон, силясь изгнать его вон. После гибели врага Винтар попытался призвать Тридцать из глубины нового сознания колосса, но в этот миг Храм заглянул в себя и обнаружил Винтара.
Винтар попробовал объяснить свое присутствие, он сказал, что личность Храма должна перестать быть. Храм принял истину и как комета умчался от нее в небеса.
Настоятель снова попытался призвать Сербитара, отыскивая в своем подсознании нишу, в которую его поместил. Сербитар вспыхнул искрой во мраке, и Храм содрогнулся, почувствовав, как часть его освободилась. И тогда Храм замедлил свой полет.
— Почему ты так со мной поступаешь? — спросил он Винтара.
— Потому что должен.
— Я же умру!
— Нет. Ты будешь жить во всех нас.
— Почему ты должен убить меня?
— Мне очень жаль, — мягко сказал Винтар.
С помощью Сербитара он отыскал Арбедарка и Менахема.
Храм поблек, и Винтар с горечью закрыл свое сердце от его безбрежного отчаяния. Вчетвером они призвали всех остальных, и Тридцать с тяжелым сердцем вернулись в лощину.
Рек бросился к Винтару, как только настоятель открыл глаза и шевельнулся.
— Ну как, успели?
— Да, — слабо выговорил Винтар. — А теперь дай мне отдохнуть.

За час до сумерек Рек, Вирэ и Тридцать въехали в высокие решетчатые ворота Дельнохского замка. Усталые, взмыленные лошади водили мокрыми боками. Люди бросились навстречу Вирэ, солдаты снимали шлемы, горожане спрашивали, что нового в Дренане. Рек держался позади, пока они не оказались в замке. Молодой офицер проводил Тридцать в казарму, а Рек с Вирэ поднялись в верхние покои. Рек совсем обессилел.
Раздевшись, он вымылся холодной водой, сбрил четырехдневную щетину и выругался, порезавшись острой бритвой, которую подарил ему Хореб. Потом выбил, как мог, пыль из своего платья и снова оделся. Вирэ ушла к себе, и он понятия не имел, где помещаются ее комнаты. Пристегнув меч, он вернулся в главный зал, дважды спросив дорогу у слуг. Там он в одиночестве сел и стал смотреть на мраморные статуи древних героев, чувствуя себя маленьким, незначительным и растерянным.
Сразу по прибытии они услышали, что надирская орда уже стоит под стенами. В городе царила паника, и беженцы валили оттуда валом с высоко груженными повозками — длинный горестный караван, идущий на юг, Рек не мог бы сказать, что одолевает его сильнее — усталость или голод. Он тяжело встал, пошатнулся и громко выругался. Рядом с дверью стояло высокое овальное зеркало. Из него на Река смотрел высокий, широкоплечий, сильный мужчина. Серо-голубые глаза глядели твердо, подбородок выдавался вперед, тело было гибким. Синий плащ, хоть и поизносился в дороге, сидел хорошо, а длинные оленьи сапоги придавали Реку вид кавалерийского офицера.
Глядя на князя Дрос-Дельнохского, Рек видел себя глазами других. Никто не догадается о его внутренней смуте — все увидят лишь образ, который он создал.
Да будет так.
Рек вышел из зала и у первого же солдата спросил, где найти Друсса, На первой стене, сказал солдат и объяснил, как пройти туда через калитки. Молодой князь зашагал по Эльдибару при свете закатного солнца; проходя через город, он купил себе медовую коврижку и стал есть ее на ходу. Уже темнело, когда он дошел до калитки во второй стене, но часовой показал ему дорогу, и Рек очутился на убойной полосе за первой стеной. Тучи закрыли луну, и он чуть не свалился в огненную канаву, пересекавшую путь. Молодой солдат окликнул его и показал, где мостки.
— Ты стрелок Лучника, что ли? — спросил солдат, не узнав высокого воина.
— Нет. Где Друсс?
— Понятия не имею. Либо на стене, либо в столовой. Ты гонец?
— Нет. А где столовая?
— Видишь вон те огни? Это госпиталь. Дальше кладовая — иди все прямо, пока нужником не завоняет, а там поверни направо. Тут не заблудишься.
— Спасибо.
— Не на чем. Ты, видать, новобранец?
— Да. Вроде того.
— Пойду-ка я, пожалуй, с тобой.
— Нет надобности.
— Есть, — ответил солдат, и в поясницу Река уперлось что-то острое. — Это вентрийский кинжал, так что ступай, куда я поведу.
— Да в чем дело-то?
— Во-первых, недавно кто-то пытался убить Друсса, а во-вторых, я тебя не знаю. Так что пошли поищем вместе.
Вдвоем они зашагали к столовой. Теперь им стали слышны звуки, идущие из разных служб. Часовой окликнул их со стены. Спутник Река ответил и спросил о Друссе.
— Он на стене около надвратной башни.
— Сюда, — сказал солдат, и Рек взошел по короткой лестнице на стену. Взошел и замер. Тысячи факелов и костров освещали равнину. Осадные башни, словно деревянные великаны, загородили перевал от одной горной кручи до другой. Вся долина была загружена огнями, насколько хватал глаз, — это было все равно что заглянуть в недра самого ада.
— Не слишком привлекательно, верно? — спросил солдат.
— При свете дня, полагаю, лучше не станет.
— Правильно полагаешь. Ну, шагай.
Друсс сидел неподалеку, беседуя с несколькими солдатами. Он рассказывал им цветистую байку, известную Реку.
Коронная фраза произвела желаемый эффект, и ночная тишина огласилась хохотом.
Друсс от души смеялся вместе со всеми. Тут он заметил подошедших, повернулся и внимательно посмотрел на человека в синем плаще.
— В чем дело?
— Он искал вас, командир, вот я его и привел.
— Если точнее, — сказал Рек, — он принял меня за наемного убийцу и привел, тыча ножом мне в спину.
— И что же, ты в самом деле убийца? — поднял бровь Друсс.
— Я сменил род занятий. Можем мы поговорить?
— А мы что делаем?
— Наедине.
— Начинай, а там я решу, стоит нам уединяться или нет.
— Меня зовут Регнак. Я только что прибыл сюда вместе с воинами из Храма Тридцати и с Вирэ, дочерью Дельнара.
— Хорошо, поговорим наедине, — согласился Друсс, и солдаты отошли прочь. — Говори же. — Он остановил на Реке свой холодный взор.
Рек присел на парапет, глядя в освещенную долину.
— Многовато их что-то.
— Страшно, да?
— Аж душа в пятки уходит. Я вижу, вы не собираетесь облегчать мне этот разговор, поэтому выложу все как есть. К добру это или к худу, но князь теперь я. Я не дурак, но и не полководец — впрочем, эти два понятия часто бывают равнозначны. Пока я ничего менять не стану — но знайте: я никому не уступлю своего права, когда нужно будет что-то решать.
— Ты полагаешь, что получил это право, поскольку спишь с княжеской дочерью?
— Да — именно поэтому. Однако суть в другом. Мне уже доводилось воевать, и в стратегии я смыслю не хуже любого другого, кто здесь есть. Кроме того, со мной Тридцать, обладающие несравненными познаниями в военном деле. И наконец главное: если я и умру в этом забытом богами месте, то не как мелкая сошка — я сам буду управлять своей судьбой.
— Не много ли ты на себя берешь, паренек?
— Не больше, чем мне по силам.
— Ты правда веришь в это?
— Нет, — честно сознался Рек.
— Я так и думал, — хмыкнул Друсс. — Так какого же черта тебя принесло сюда?
— Судьба, должно быть, любит иногда повеселиться.
— Да, в мое время любила. Но ты-то, похоже, парень разумный. Надо было увезти девушку в Лентрию и зажить своим домом там.
— Друсс, Вирэ никуда нельзя увезти, если она сама того не захочет. Ее воспитали в воинском духе, она знает назубок все сказания о тебе и все войны, которые ты вел. Она воительница — и хочет быть здесь.
— Как вы с ней встретились?
Рек рассказал, как ехал из Дренана через Гравенский лес, рассказал о смерти Рейнарда, о Храме Тридцати, о венчании на корабле и битве с сатулами. Старик выслушал его откровенный рассказ без всяких замечаний.
— ..И вот мы здесь, — заключил Рек.
— Стало быть, ты одержимый.
— Я этого не говорил!
— Да нет, сказал, паренек, — хотя и без слов. Это ничего. Я не раз сражался с такими воинами. Удивляюсь только, как это сатулы пропустили вас — этот народец не отличается особым благородством.
— Думаю, что их вождь, Иоахим, являет собой исключение. Послушай, Друсс, ты очень обяжешь меня, если не станешь распространяться о моей одержимости.
— Не будь дураком, парень! — рассмеялся Друсс. — Надолго ли ты сохранишь свой секрет, когда надиры полезут на стену? Ты лучше держись подле меня — я прослежу, чтобы ты не пришиб кого из своих.
— Благодарствую, но не мешало бы тебе проявить чуть побольше гостеприимства. Я сух, как подмышка стервятника.
— Да уж — от разговоров жажда разбирает почище, чем от драки. Пойдем-ка отыщем Хогуна и Оррина. Когда же и устроить пирушку, как не в последнюю ночь перед боем.

Глава 20

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

Как только занялась заря третьего дня, первые вестники конца времен обрушились на стены Дрос-Дельноха. Тысячи обливающихся потом воинов отвели назад рычаги сотен баллист. Напружинив мускулы, надиры тянули, пока плетеные корзины на концах рычагов не стали почти горизонтально над землей. В корзинах лежали глыбы гранита.
Защитники в оцепенении ужаса следили за надирским начальником. Он поднял руку, опустил ее — и смертоносный дождь обрушился на ряды дренаев. Стена заколебалась. У надвратной башни раздавил в лепешку трех человек зубец стены, отломившийся от удара огромного камня. Люди искали укрытия, ложились на стену плашмя, прикрыв головы руками. Грохот вселял страх, а наставшая за ним тишина показалась ужасающей. Ибо солдаты, приподняв головы, увидели, что то же самое повторяется сызнова. Снова отвели назад массивные деревянные рычаги, снова командир поднял руку — и опустил ее.
И снова пролился смертельный дождь.
Рек, Друсс и Сербитар стояли на башне, терпя первые страсти войны наравне с солдатами. Рек не пустил старого воина одного, хотя Оррин и твердил ему, что это безумие, когда два военачальника становятся рядом в бою. Друсс только посмеялся: «Вы с госпожой Вирэ будете следить за нами со второй стены — и увидите, я надирским камушкам кланяться не стану».
Взбешенная Вирэ настаивала на том, чтобы стоять на первой стене вместе с остальными, но Рек отказался наотрез.
Друсс быстро покончил с их спором. «Слушайся своего мужа, женщина!» — прогремел он. Рек сморщился и зажмурил глаза, ожидая взрыва, — но Вирэ, как ни странно, только кивнула и удалилась на Музиф, вторую стену, где заняла место рядом с Хогуном и Оррином.
Теперь Рек, присев около Друсса, смотрел вправо и влево вдоль стены. С мечами и копьями в руках люди Дрос-Дельноха угрюмо ждали, когда прекратится губительный град.
Пока катапульты заряжали второй раз, Друсс приказал половине бойцов стать вместе со стрелками Лучника под следующей стеной, куда не долетали снаряды.
Три часа продолжался обстрел — камни крушили стену, убивали людей и разнесли вдребезги одну из нависающих над долиной башен. Почти все, кто был рядом, успели убежать — только четверо рухнули вместе с обломками через край и разбились внизу о скалы.
Носильщики храбро сновали под обстрелом, перенося раненых в полевой госпиталь Эльдибара. Несколько камней угодили и в госпиталь, но здание было построено прочно, и стены остались целы. Могучий чернобородый бар Британ бегал вместе с носильщиками с мечом в руке, подгоняя их.
— Боги, вот это храбрец! — воскликнул Рек, указав на него Друссу. Друсс кивнул, отметив про себя, с какой гордостью отозвался Рек о Британе. Рек от души восхищался воином, презиравшим каменную бурю.
Со стены унесли по крайней мере полсотни человек. Меньше, чем опасался Друсс. Он приподнялся, чтобы выглянуть за парапет.
— Теперь уже скоро, — сказал он. — Они собираются позади осадных башен.
Камень врезался в стену в десяти шагах от Друсса, расшвыряв людей, словно песок. Каким-то чудом не поднялся только один — остальные вновь заняли свои места. И тогда Друсс поднял руку, подавая сигнал Оррину. Пропела труба, и стрелки с Лучником во главе — у каждого по пять колчанов на двадцать стрел ринулись по мосткам через открытое место к первой стене.
Надиры с воплем, полным ненависти, казавшимся почти осязаемым, хлынули черным валом, грозя затопить Дрос. Тысячи варваров толкали вперед огромные осадные башни, другие спешили к стене с лестницами и веревками. Равнина словно ожила — она кишела надирами и исторгала боевой клич.
Лучник, задыхаясь от бега, стал рядом с Друссом, Реком и Сербитаром. Его разбойники рассыпались вдоль всей стены.
— Стреляйте, как будете готовы, — приказал Друсс.
Атаман в зеленом камзоле провел тонкой рукой по своим светлым волосам и ухмыльнулся:
— Промахнуться будет трудно. Но это все равно что плевать против бури.
— Хоть малая, да польза, — сказал Друсс.
Лучник натянул свой тисовый лук и наложил стрелу. Тысяча рук справа и слева от него повторили те же движения.
Лучник прицелился в передового воина, отпустил тетиву, стрела пропела в воздухе и вонзилась в кожаный нагрудник надира. Враг, пошатнувшись, упал, и по стене прокатилось хриплое «ура». Тысяча стрел последовала за первой, потом еще тысяча и еще. У многих надиров были щиты, но у многих и не было. Сотни воинов пали под градом стрел, перегородив дорогу задним.
А черный вал все катился вперед, захлестывая раненых и убитых.
Рек, вооруженный своим вагрийским луком, пускал стрелу за стрелой — то, что он не был искусным стрелком, не имело сейчас значения, ибо, как сказал Лучник, промахнуться было трудно. По сравнению с недавним каменным дождем стрелы казались насмешкой, однако жизней они уносили больше.
Надиры были уже так близко, что стали видны их лица.
«Неприглядные лица, — подумал Рек, — но решительные и отважные — лица людей, взросших для войны и крови». У многих не было лат — иные надели кольчуги, большинство воинов имело на себе панцири из лакированной кожи и дерева. Они испускали почти звериные клики — слов нельзя было разобрать, но ненависть чувствовалась в каждом звуке. «Как будто ревет какое-то громадное первобытное чудище», — подумал Рек, ощутив знакомый, грызущий внутренности страх.
Сербитар поднял забрало и перегнулся через парапет, невзирая на стрелы, летящие снизу или мимо него.
— Лестницы уже под стеной, — тихо сказал он.
Друсс повернулся к Реку.
— В последний раз, когда я бился рядом с князем Дрос-Дельноха, мы с ним создали легенду.
— Странно только, что в сагах столь редко упоминается о пересохшей глотке и полном мочевом пузыре.
Над стеной взвился железный крюк.
— Не посоветуешь ли чего напоследок? — спросил Рек, обнажая меч.
Друсс с ухмылкой достал Снагу.
— Будь жив!
Новые крючья заскрежетали о стену, впиваясь в камень — снизу их тянули сотни рук. Защитники лихорадочно рубили отточенными клинками плетенные из лозы веревки, пока Друсс криком не остановил их.
— Подождите, пока они влезут! — взревел он. — Рубите не веревки, а людей!
Сербитар, изучавший военное дело с тринадцати лет, с невольным восхищением следил за продвижением осадных башен. Само собой разумеется — сначала они пошлют на стену как можно больше человек по веревкам и лестницам, а потом подтащат башни. Стрелки Лучника сеяли опустошение среди тех, кто тянул огромные махины, — но на место убитых и умирающих вставали все новые и новые.
На стене уже утвердилось немало крючьев, и первые надирские воины лезли вверх.
Хогун, стоя с пятью тысячами бойцов на второй стене, испытывал сильное искушение нарушить приказ и броситься на помощь Эльдибару. Но он, солдат по ремеслу, был воспитан в повиновении и оставался на месте.

Цзубодай ждал у подножия стены, пока передние медленно карабкались вверх по веревке. Чье-то тело, пролетев мимо него, разбилось на острых камнях и забрызгало кровью лакированный кожаный панцирь. Цзубодай усмехнулся, узнав искаженные черты Несцана, знаменитого бегуна.
— От судьбы не уйдешь, — сказал он воину позади себя. — Но кабы он бегал так же быстро, как падает, я не просадил бы на нем столько денег!
Те, что лезли вверх, остановились — дренайские защитники теснили надиров. Цзубодай задрал голову.
— Долго ты собираешься там висеть, Накраш?
Воин извернулся и посмотрел вниз.
— Все эти пожиратели дерьма из зеленых степей, — крикнул он. — Они и коровью лепешку не сумели бы удержать.
Цзубодай, весело засмеявшись, отступил немного, чтобы взглянуть на другие веревки. Вдоль всей стены происходило то же самое: восхождение прекратилось, и наверху слышались звуки битвы. Оттуда то и дело валились тела, и Цзубодай опять прижался к стене.
— Этак мы весь день тут проторчим, — сказал он. — Надо было хану послать вперед Волчью Голову. От этих зеленых и при Гульготире проку не было, а здесь и подавно.
— Гляди, они опять тронулись, — хмыкнул его товарищ.
Цзубодай ухватился за узловатую веревку и полез вслед за Накрашем. У него нынче было доброе предчувствие — быть может, он заслужит коней, которых Ульрик обещал тому, кто зарубит седобородого, вызвавшего столько пересудов старика.
«Побратим Смерти». Брюхатый старик, не носящий щита.
— Цзубодай, — окликнул его Накраш. — Ты сегодня часом помереть не собираешься? Смотри не вздумай — ты еще не расплатился со мной за те бега.
— Видел ты, как упал Несцан? — крикнул в ответ Цзубодай. — Как стрела. А руками махал, словно хотел оттолкнуть от себя землю.
— Я послежу за тобой. Не вздумай умирать, слышишь?
— Следи лучше за собой. Я расплачусь с тобой конями Побратима Смерти.
За Цзубодаем уже лезли новые воины. Он посмотрел вниз.
— Эй, ты кто такой? Вшивый зеленый, что ли?
— А ты, судя по вони, из Волчьей Головы, — ухмыльнулся тот, что лез следом.
Накраш уже взобрался на стену, выхватил меч и подал руку Цзубодаю. Надирам удалось вбить клин в дренайские ряды, но ни Цзубодай, ни Накраш не могли пока вступить в бой.
— Отойдите! Дайте место! — крикнул следующий за ними.
— Погоди маленько, козлиная шуба, — усмехнулся Цзубодай. — Сейчас я попрошу круглоглазых помочь тебе. Эй, Накраш, встань-ка на свои ходули и скажи мне, где Побратим Смерти.
Накраш указал направо:
— Сдается мне, скоро ты получишь своих коней. Он ближе к нам, чем прежде.
Цзубодай легко спрыгнул с парапета, высматривая старика.
— Эти зеленые сами лезут ему под топор, болваны этакие! — Но никто не услышал его в шуме битвы.
Плотный клин впереди них быстро редел — Накраш бросился в проем и полоснул по горлу дренайского солдата, который отчаянно пытался высвободить свой меч из живота другого надира. Цзубодай следовал за товарищем, рубя и кроша высоких круглоглазых южан.
Кровавая похоть охватила его, как всякий раз за те десять лет, что он провел под знаменем Ульрика. Когда начались войны, он был совсем еще юн и пас отцовских коз в гранитных степях далеко на севере. И Ульрик тогда всего несколько лет как стал военачальником. Он покорил племя Длинной Обезьяны и предложил побежденным идти с ним в поход под своим знаменем. Они отказались и погибли все до единого. Цзубодай помнил тот день: Ульрик саморучно привязал вождя Обезьян к двум коням, и кони разодрали его надвое. Восемьсот мужчин племени были обезглавлены, а доспехи передали таким, как Цзубодай, юношам.
Во время следующей вылазки Цзубодай впервые вступил в бой. Брат Ульрика Гат-сун похвалил его и подарил ему щит из коровьей шкуры, окованный медью. Цзубодай проиграл его в кости в ту же ночь, но всегда вспоминал о подарке с нежностью. Бедняга Гат-сун! Ульрик казнил его на будущий год за то, что тот взбунтовался. Цзубодай участвовал в подавлении мятежа и кричал громче многих, когда голова Гат-суна упала с плеч. Теперь Цзубодай имел семь жен, сорок лошадей и был, по всем меркам, богатым человеком — а ведь ему еще не исполнилось и тридцати.
Как видно, боги любят его.
Чье-то копье оцарапало ему плечо, и Цзубодай перерубил копейщику руку. О да, боги любят его! Он отразил щитом рубящий удар.
Накраш бросился ему на помощь и вспорол дренаю живот — тот упал с криком и исчез под ногами воинов, напиравших сзади.
Справа от них надиры дрогнули, и Цзубодая оттеснили назад, а Накраша ткнули копьем в бок. Меч Цзубодая, просвистев в воздухе, обрушился на шею дреная — кровь брызнула струей, враг упал навзничь. Накраш корчился у ног Цзубодая, сжимая руками скользкое древко.
Цзубодай нагнулся и вытащил друга из свалки. Больше он ничего не мог сделать — Накраш умирал. Это было несправедливо, и день сразу потускнел для Цзубодая. Накраш был ему хорошим товарищем последние два года. Цзубодай поднял глаза и увидел белобородого старца в черном — он прорубал себе путь вперед, и страшный топор из серебристой стали сверкал в его окровавленных руках.
И тут Цзубодай позабыл о Накраше. Он видел перед собой только обещанных Ульриком коней. Он двинулся навстречу седому воину, наблюдая за его движениями и приемами. «Неплохо поворачивается для своих лет», — подумал Цзубодай, когда старик отразил убийственный удар и обратным движением рубанул по лицу кочевника, который с воплем рухнул со стены.
Цзубодай прыгнул вперед, нацелившись острием в живот старику. С этого мгновения ему стало казаться, будто все происходит под водой. Белобородый устремил на него свой голубой взор, и ужас проник в кровь Цзубодая. Топор медленно взвился навстречу мечу надира, отбросив клинок в сторону, а после обернулся другой стороной и мучительно медленно врезался Цзубодаю в грудь.
Его тело ударилось о парапет и осело рядом с Накрашем.
Цзубодай увидел яркую кровь, сменившуюся темной артериальной струей. Он зажал рану кулаком, сморщившись от боли в сломанном ребре.
— Цзубодай! — прохрипел Накраш, и этот тихий звук каким-то образом дошел до раненого. Он придвинулся к другу и положил голову ему на грудь.
— Да, Накраш, я слышу.
— Кони были почти что твои.
— А хорош старикан, верно?
Шум битвы утих — Цзубодай понял, что виной тому гул в ушах. Точно прибой шуршит галькой, набегая на берег.
Ему вспомнился подарок Гат-суна — и то, как Гат-сун плюнул Ульрику в глаза в день своей казни.
Цзубодай усмехнулся. Ему нравился Гат-сун.
Зря он тогда так громко выражал свою радость.
Зря он...
Друсс перерубил веревку и обернулся лицом к надиру, лезущему на стену. Отбив удар меча, он раскроил врагу череп, перешагнул через труп и отмашкой вспорол живот второму.
Все его годы как рукой сняло. Он находился там, где ему подобает, — в самой гуще кровавой битвы. Позади бились в паре Рек и Сербитар — альбинос с тонкой шпагой, Рек с длинным тяжелым мечом.
К Друссу примкнуло несколько дренайских воинов, и они расчистили свой участок стены. По обе стороны от них пять тысяч воинов проделывали то же самое. Надиры тоже почувствовали это — дренаи хоть медленно, но все же теснили их назад. Кочевники удвоили свои усилия, рубя и круша с дикой отвагой. Им требовалось продержаться лишь до тех пор, пока не коснутся стены осадные башни — а там новые тысячи их товарищей хлынут им на подмогу. Башни же были всего в нескольких ярдах.
Друсс оглянулся. Лучник и его стрелки отошли на пятьдесят шагов и торопливо разжигали многочисленные костры.
Друсс махнул Хогуну, тот отдал приказ трубачу.
На стене несколько сот человек, выйдя из боя, стали брать запечатанные воском глиняные горшки и бросать их в надвигающиеся башни. Горшки разбивались о деревянные боковины, пятная их темными потеками.
Джилад, с мечом в одной руке и горшком в другой, отразил удар надирского топора, рубанул другого врага по голове и метнул горшок. Джилад успел еще увидеть, как тот влетел в открытую дверь на верхушке башни, где толпились надиры, но тут на него навалились еще двое. Первому он взрезал живот колющим ударом, но меч накрепко застрял у врага в кишках. Второй с воплем замахнулся — Джилад выпустил меч и отскочил. Надира принял на себя другой дренайский воин — он отбил удар и почти что обезглавил врага. Вытащив свой меч, Джилад благодарно улыбнулся Брегану.
— Неплохо для крестьянина! — крикнул он, снова вступая в бой и пробив оборону бородатого надира с окованной железом дубиной.
— Давай, Лучник! — прокричал Друсс.
Разбойники наложили на тетивы стрелы, обмотанные промасленной паклей, и поднесли их к разожженным кострам.
Град горящих стрел полетел над стеной. Осадные башни занялись, и густой, удушливый черный дым повалил вверх, уносимый утренним ветром. Одна стрела влетела в дверь, куда угодил горшок Джилада, и вонзилась в ногу надира в облитой маслом одежде. В одно мгновение воин превратился в вопящий, извивающийся живой факел, и от него загорелись те, кто был рядом.
По воздуху летели новые горшки, подбавляя масла в огонь.
Двадцать башен пылали, как огромные факелы, и к стене плыл жуткий смрад горелого мяса.
Щурясь от дыма, Сербитар двигался в гуще надиров, его шпага ткала в воздухе волшебный узор. Он убивал без усилий, словно наделенная сверхъестественной силой смертельная машина. Позади возник кочевник с ножом в руке, но Сербитар, обернувшись, одним плавным движением перерезал ему горло.
— Спасибо, брат, — передал он Арбедарку на второй стене.
Рек, хотя и не обладал грацией и смертоносной быстротой Сербитара, орудовал своим мечом с не меньшим толком, держа его двумя руками и прорубая путь к победе бок о бок с Друссом. Брошенный кем-то нож отскочил от его панциря и порезал бицепс. Рек выругался и тут же забыл о царапине, как о многих мелких царапинах, полученных в этом бою, о порезе на бедре, об ушибленных ребрах...
Пятеро надиров, прорвав оборону, бросились на беззащитных переносчиков раненых. Лучник с сорока шагов сразил первого, Каэсса — второго, а бар Британ с двумя своими людьми преградил путь остальным. После короткой и яростной схватки кровь надиров обагрила землю.
Картина боя медленно, почти незаметно менялась. Все меньше кочевников взбиралось на стену, ибо их товарищей теснили к краю и задним не оставалось места. Надиры сражались уже не за победу — они сражались за свою жизнь. Переменчивый прилив войны обратился против них, и теперь уже они защищались.
Но надиры — суровый, отважный народ. Они не молили о пощаде, не сдавались в плен, они бились стойко и умирали в бою.
Они падали один за другим, пока последних не сбросили со стены и они не разбились о камни внизу.
Надиры отошли в поле дальше полета стрелы и опустились на землю, глядя на Дрос с тупой неутоленной ненавистью.
Черный дым столбами валил из горящих башен, и запах смерти наполнял ноздри.
Рек оперся на парапет и потер лицо окровавленной рукой.
Друсс подошел к нему, лоскутом обтирая Снагу. Кровь оросила седую сталь его бороды. Он улыбнулся новому князю:
— Я вижу, ты послушался моего совета, паренек?
— В последний миг. А мы нынче как будто неплохо поработали?
— Это только присказка. Настоящее испытание начнется завтра.

Друсс ошибся. Еще трижды в тот день надиры шли на приступ, и только сумерки увели их обратно к лагерным кострам, отброшенных и временно побежденных. На стенах усталые люди опускались на окровавленный камень, отбрасывая прочь тяжелые шлемы и щиты. Носильщики подбирали раненых, убитые пока оставались на месте: с ними можно было не торопиться. Три особо назначенных отряда осматривали тела надиров: мертвых сбрасывали со стены, раненых добивали и отправляли туда же.
Друсс потер усталые глаза. Плечо у него горело, колено опухло, руки и ноги будто налились свинцом. Однако день прошел для него лучше, чем он надеялся. Он посмотрел вокруг. Одни воины спали, растянувшись на камне, другие просто сидели спиной к парапету с остекленелым взором, мысли их блуждали где-то. Разговоров почти не было слышно. Чуть дальше на стене молодой князь беседовал с альбиносом. Они оба хорошо сражались, и альбинос выглядел свежим и ничуть не усталым — лишь брызги крови на белом плаще и панцире свидетельствовали о его дневных трудах. Зато Регнак устал за двоих. Серое от изнурения лицо точно состарилось, и морщины стали глубже. Пыль, кровь и пот запеклись на коже, красные капли падали на камень с наспех завязанной руки.
— Ты оказался гожим, паренек, — тихо произнес Друсс.
— Друсс, старый конь, ну как ты? — подошел к нему Лучник.
— Бывало и получше, — проворчал старик, выпрямившись и скрипнув зубами от боли в колене.
Молодой человек хотел было предложить ему руку, чтобы опереться, но вовремя спохватился.
— Пойдем к Каэссе, — сказал он.
— Что мне меньше всего сейчас нужно, так это женщина.
Я лучше посплю. Прямо здесь. — Он опустился на стену, прислонясь спиной к камню и выпрямив больное колено.
Лучник отправился в столовую, где отыскал Каэссу и объяснил ей все. После недолгого препирательства она раздобыла кусок полотна, Лучник захватил кувшин с водой, и в густеющих сумерках оба поднялись на стену. Друсс уже спал, но проснулся, когда они подошли.
Девушка, бесспорно, была прекрасна. Ее золотисто-рыжие волосы при луне немного изменили цвет и были точь-в-точь желтоватые искорки в ее глазах. Она будоражила его кровь так, как будоражили теперь лишь немногие женщины. Но было в ней еще что-то, нечто неуловимое. Каэсса присела рядом с ним и осторожно ощупала тонкими пальцами опухшее колено. Друсс заворчал, когда она нажала чуть сильнее. Она сняла с него сапог и закатала штанину. Колено побелело и вздулось, а на икре выступили жилы.
— Ляг, — велела она. Просунув левую руку ему под бедро, а правой взявшись за лодыжку, она приподняла его ногу и медленно согнула сустав. — У тебя в колене вода — Она уложила ногу на место и начала массировать. Друсс закрыл глаза. Острая боль отступала, становилась тупой. Скоро он задремал. Она разбудила его, шлепнув по ноге, и он увидел, что колено туго забинтовано. — Что еще у тебя болит?
— Ничего.
— Не лги мне, старик. Речь идет о твоей жизни.
— Плечо горит, — сознался он.
— Теперь ты можешь идти. Пойдем со мной в госпиталь, и я тебе помогу. — Она сделала знак Лучнику — он нагнулся и помог Друссу встать. Колену стало легче — впервые за много недель, — Однако ты большая искусница, женщина, — сказал он. — Большая искусница.
— Я знаю. Шагай медленно — будет немного больно, но идти недалеко.
В боковой каморке госпиталя она велела ему раздеться. Лучник с улыбкой прислонился к двери, скрестив руки на груди.
— Совсем? — спросил Друсс.
— Да. Тебя это смущает?
— Если тебя не смущает, то меня и подавно. — Друсс снял колет и рубашку, потом сел на кровать и стянул штаны и сапоги. — Что теперь?
Каэсса стала перед ним, обвела его внимательным взглядом и положила руки на его широкие плечи, пробуя мускулы.
— Встань и повернись.
Он подчинился, и она осмотрела его спину.
— Заведи правую руку за голову, только медленно. — Лучник смотрел на старого воина, дивясь количеству шрамов на его теле. Они были повсюду, и спереди, и сзади — одни длинные и прямые, другие извилистые. Встречались здесь и старые швы, и вздутые корявые рубцы. Ноги тоже носили следы множества легких ран — но обильнее всего была изукрашена грудь. Лучник улыбнулся. «Ты всегда встречал врага лицом к лицу, Друсс», — подумал он.
Каэсса велела старику лечь на кровать лицом вниз и занялась его спиной, разминая узлы и разбивая кристаллы соли под лопатками.

Предыдущая страница 23 Следующая страница


Легенда 24

— Принеси мне масла, — не оглядываясь, велела она Лучнику.
Он принес мазь из кладовой и ушел, предоставив девушке делать свое дело. Около часа она массировала старика, пока у нее самой не отнялись руки. Друсс давно уснул — она накрыла его одеялом и тихо вышла. В коридоре она немного постояла, слушая крики раненых и глядя на суету служителей. Здесь разило смертью, и Каэсса вышла наружу, в ночь.
Звезды сияли ярко, точно снежинки на бархатном покрывале, и в середине серебряной монетой блестела луна. Каэсса вздрогнула. Впереди шел к столовой высокий человек в черных с серебром доспехах — Хогун. Увидев Каэссу, он махнул ей рукой и повернул к ней. Она ругнулась про себя — она устала и не испытывала потребности в мужском обществе.
— Как он? — спросил Хогун.
— Крепок как дуб.
— Это я знаю, Каэсса, — весь мир это знает. Но как он себя чувствует?
— Он стар, и он устал — совсем обессилел. И это после одного-единственного дня. Не возлагайте на него слишком больших надежд. У него слабое колено, которое того и гляди подломится, больная спина, которой делается все хуже, и слишком много соли в суставах.
— Вы нарисовали очень мрачную картину.
— Я говорю так, как есть на самом деле. Это чудо, что он еще жив. Не понимаю, как человек его возраста, отягощенный столькими недугами, мог сражаться весь день и остаться в живых.
— Да еще в самой гуще боя, — кивнул Хогун. — И завтра будет то же самое.
— Если хотите, чтобы он был жив, заставьте его отдохнуть послезавтра.
— Он ни за что не согласится.
— Согласится. Завтрашний день он, быть может, еще и протянет — хотя я сомневаюсь. Но к вечеру он уже рукой не сможет шевельнуть. Я помогу ему, но каждый третий день он должен отдыхать. И пусть ему завтра за час до рассвета приготовят горячую ванну. Я еще раз сделаю ему массаж перед началом боя.
— Вы уделяете столь много времени человеку, о котором только что высказались, как об усталом старце, и чьи подвиги совсем недавно высмеивали?
— Не будьте глупцом, Хогун. Я уделяю ему столько времени как раз потому, что он стар и болен — притом я, хотя и не питаю к нему такого почтения, как вы, вижу, что он нужен Дросу. Сотни мальчишек играют в солдатики, лишь бы угодить старику, который только войной и сыт.
— Я присмотрю за тем, чтобы послезавтра он отдохнул.
— Если доживет, — угрюмо подытожила Каэсса.

Глава 21

К полуночи стали известны итоги первого дня битвы. Погибло четыреста семь человек, ранено сто шестьдесят восемь — и половина раненых уже не сможет сражаться.
Лекари еще продолжали работу, и окончательный итог все время уточнялся. Много дренайских воинов упало со стены, и только всеобщая поверка могла прояснить их число.
Рек пришел в ужас, хотя и постарался не выказать этого во время совещания с Хогуном и Оррином в кабинете над большим залом. Присутствовали семь человек: Хогун и Оррин представляли военных, Бриклин — горожан, кроме них, были Сербитар, Винтар, Рек и Вирэ. Рек умудрился соснуть четыре часа и стал чуть посвежее; альбинос совсем не спал, но по нему этого не было видно.
— Удручающие потери для одного-единственного дня, — заметил Бриклин. — Если и дальше так пойдет, дольше двух недель нам не продержаться. — Его седеющие волосы были зачесаны за уши и завиты на затылке по моде дренайского двора. Лицо, хотя и мясистое, было красиво, и он умело пользовался своим обаянием. «Он политик, а на политиков полагаться нельзя», — подумал Рек.
Бриклину ответил Сербитар:
— Первый день ничего не доказывает. Зерно отделяется от плевел, только и всего.
— Что это значит, принц Дрос-Сегрила? — без своей всегдашней улыбки и потому особенно резко спросил глава гильдии.
— Я не хотел проявить неуважения к павшим. Но таков закон войны: менее искусные бойцы гибнут первыми. Вначале потери всегда велики. Люди бились отважно, но многим недоставало мастерства — оттого они и погибли. Впоследствии потери уменьшатся, хотя и останутся высокими.
— Не следует ли нам проявить благоразумие? — спросил горожанин, обращаясь к Реку. — Если надиры в конце концов все равно проломят наши стены, какой тогда смысл продолжать сопротивление? Неужто людские жизни ничего не стоят?
— Вы предлагаете сдаться? — спросила Вирэ.
— Нет, госпожа моя, — увернулся Бриклин. — Пусть это решают военные, а я в любом случае поддержу их. Но мне думается, нужно поискать какой-то иной выход. Нынче погибло четыреста человек — честь им и слава. Но что будет завтра и на третий день? Не следует ставить гордость превыше здравого смысла.
— О чем он толкует? — спросила Вирэ у Река. — Я не понимаю его.
— Что это за выход, о котором вы говорите? — спросил Бриклина Рек. — Я лично вижу только два: либо мы сражаемся и побеждаем, либо сражаемся и терпим поражение.
— Да, в настоящее время иного пути не представляется. Но мы должны думать и о будущем. Верим ли мы в то, что сможем удержать город? Если да, наш долг биться до последнего. Если же нет, надо заключить почетный мир, как сделали другие города и страны.
— Что вы понимаете под почетным миром? — тихо осведомился Хогун.
— Это означает, что враги становятся друзьями и прежние распри предаются забвению. Это означает, что мы впустим владыку Ульрика в город, заручившись прежде его обещанием не причинять вреда жителям. Все войны в конце концов завершаются этим — свидетельством тому присутствие здесь Сербитара, вагрийского принца. Тридцать лет назад мы с Вагрией вели войну. Тридцать лет спустя мы, возможно, будем подобным же образом совещаться с надирским принцем. Основы будущего закладываются сегодня.
— Я понял вашу точку зрения, — сказал Рек, — и нахожу ее здравой...
— Ты, может, и находишь, а другие нет! — вскричала Вирэ.
— Нахожу ее здравой, — невозмутимо продолжил Рек. — Подобные совещания — не место, чтобы бряцать оружием.
Мы должны, как вы верно сказали, придерживаться здравого смысла. И вот первое, что говорит нам здравый смысл: мы хорошо вооружены, снабжены всем необходимым и обороняем самую неприступную из всех когда-либо построенных крепостей. Истина вторая: Магнусу Хитроплету необходимо время, чтобы набрать и обучить армию, которая сможет противостоять надирам даже в том случае, если Дельнох падет.
Сейчас не время говорить о сдаче, но никто не помешает нам обсудить это на последующих встречах. Есть ли у вас еще вопросы, касающиеся города, — ведь час уже поздний, и мы задерживаем вас чересчур долго, дорогой Бриклин?
— Нет, мой господин, я полагаю, мы обо всем уже поговорили.
— Тогда позвольте поблагодарить вас за помощь и мудрый совет и пожелать вам доброй ночи.
Горожанин встал, поклонился Реку с Вирэ и вышел. Несколько мгновений все прислушивались к его удаляющимся шагам. Вирэ, красная от гнева, хотела было что-то сказать, но Сербитар опередил ее:
— Хорошо сказано, господин мой князь, — однако он не даст нам покоя.
— Это животное политической породы. Мораль, честь и гордость для него ничто, а его место и его нужды — все. Что будет завтра, Сербитар?
— Надиры начнут с обстрела, который продлится не меньше трех часов. Во время обстрела они не смогут наступать, поэтому предлагаю отвести всех людей на Музиф за час до рассвета, оставив на первой стене пятьдесят человек. Когда обстрел прекратится, все вернутся обратно.
— А что, если надиры начнут атаку прямо на рассвете? — спросил Оррин. — Они окажутся на стене прежде, чем наши бойцы успеют вернуться.
— Они не намерены этого делать, — просто ответил альбинос.
Это не убедило Оррина, и видно было, что в присутствии Сербитара ему не по себе. Рек, заметив это, сказал:
— Поверьте мне, друг мой, способности Тридцати превышают понимание обычного человека. Если он так говорит, значит, так оно и есть.
— Время покажет, мой господин, — с сомнением проговорил Оррин.
— Как там Друсс? — спросила Вирэ. — Вечером он показался мне совершенно измученным.
— Женщина по имени Каэсса лечила его, — сказал Хогун, — и говорит, что все будет хорошо. Сейчас он отдыхает в госпитале.
Рек подошел к окну, открыл створки и вдохнул чистый ночной воздух. Отсюда далеко вглубь виднелась долина, усеянная огнями надирских костров. Взгляд Река остановился на госпитале Эльдибара, где все еще не гас свет.
— Каково-то сейчас лекарям, — сказал он.
На Эльдибаре кальвар Син, обвязанный вокруг пояса окровавленным кожаным передником, двигался точно лунатик.
Усталый донельзя, он ходил от койки к койке, раздавая лекарства.
Истекший день стал кошмаром — хуже, чем кошмаром, — для лысого, одноглазого лекаря. За тридцать лет он не раз видел смерть. Видел, как умирают те, кто мог бы жить, и как выздоравливают после таких ран, от которых полагалось бы умереть на месте. И не раз его высочайшее мастерство отгоняло смерть там, где другой не сумел бы даже остановить кровь. Но минувший день был худшим в его жизни. Четыреста славных молодых ребят, еще утром полные сил и здоровья, превратились в груды гниющего мяса. Десятки других лишились рук, ног или пальцев. Тяжелораненых переправили на Музиф, мертвых свезли за шестую стену, чтобы схоронить там.
Усталые подлекари ведрами лили подсоленную воду на окровавленный пол, смывая следы страданий.
Кальвар Син молча вошел к Друссу и остановился над спящим гигантом. Около кровати висел Снага, серебряный убийца.
— Сколько еще, ты, мясник? — спросил Син.
Старик пошевелился, но не проснулся.
Лекарь вышел, волоча ноги, в коридор и поплелся в свою комнату. Он швырнул передник на стул и повалился на кровать, не имея сил даже укрыться одеялом. Но сон не шел.
Картины мучений и ужаса носились перед глазами. Син заплакал. Потом перед его мысленным взором возникло ласковое старческое лицо. Оно росло, утоляя боль и излучая гармонию. Образ становился все больше и наконец укрыл всего Сина, словно теплым одеялом. Син погрузился в глубокий, без сновидений сон.
— Теперь он отдыхает, — сказал Винтар, и Рек отвернулся от окна.
— Это хорошо — ведь завтра ему отдыхать не придется.
Сербитар, не скажешь ли чего нового о предателе?
Альбинос покачал головой.
— Не знаю, как и быть. Мы следим за едой и за колодцами — иным путем он не сможет причинить нам зла. И охраняем тебя, так же как Друсса и Вирэ.
— Мы должны найти его, — сказал Рек. — Нельзя ли проникнуть в мысли всех, кто есть в крепости?
— Отчего же нельзя — месяца через три ты получишь ответ.
— Понятно, — скорбно улыбнулся Рек.

Китан стоял и молча смотрел, как дымятся осадные башни. Лицо его было непроницаемым, глаза точно заволокло пеленой. Ульрик подошел и положил ему руку на плечо.
— Это всего лишь дерево, друг мой.
— Да, мой повелитель. Я как раз думал, что отныне впереди надо ставить завесу из мокрых шкур. Это не должно быть слишком трудно, хотя возросший вес может дурно сказаться на устойчивости.
— Я думал, ты убит горем, — засмеялся Ульрик, — а ты уже строишь новые планы.
— И все-таки чувствую себя дураком. Я должен был догадаться, что они прибегнут к маслу. Я знал, что от одних стрел дерево никогда не загорится, и не подумал о других горючих веществах. Но уж повторить подобное никому не удастся.
— Не сомневаюсь, мой ученый механик, — поклонился Ульрик.
Китан усмехнулся.
— С годами я стал заноситься, повелитель. Побратим Смерти славно потрудился сегодня. Он достойный соперник.
— Это так — но не думаю, что сегодняшний замысел принадлежит ему. В крепости находятся белые храмовники, погубившие учеников Носта-хана.
— Я так и чуял, что тут без чертовщины не обошлось, — пробурчал Китан. — Как ты поступишь с защитниками, когда мы возьмем крепость?
— Я уже сказал как.
— Я помню. Но быть может, ты передумал? Они доблестные воины.
— Да, они достойны уважения. Но дренаи должны знать, что бывает с теми, кто мне сопротивляется.
— Что же ты сделаешь с ними, повелитель?
— Я сожгу их на большом погребальном костре — всех, кроме одного, который должен будет разнести весть об этом.

За час до рассвета Каэсса тихо проникла в комнату Друсса и подошла к постели. Воин крепко спал, лежа на животе, подложив под голову могучие руки. Под взглядом Каэссы он зашевелился и открыл глаза, остановив взор на ее стройных ногах, обутых в длинные оленьи сапоги. Взор передвинулся выше. На Каэссе был плотно облегающий зеленый камзол, широкий кожаный пояс с наборным серебром подчеркивал стройную талию. На боку висел короткий меч с рукоятью из черного дерева. Друсс перевернулся и встретился с ней взглядом — в ее золотисто-карих глазах горел гнев.
— Ну как, закончил свой осмотр?
— Что с тобой, девочка?
Всякое выражение ушло с ее лица — словно кошка отпрянула в темный угол.
— Ничего. Повернись обратно — мне нужно посмотреть твою спину.
Она принялась умело разминать мышцы у лопатки — ее пальцы входили в тело, как стальные, заставляя Друсса то и дело ворчать сквозь стиснутые зубы.
— Ляг опять на спину.
Подняв его правую руку, она обхватила ее ладонями, дернула вверх и повернула. Раздался громкий треск, и Друссу показалось, что она сломала ему плечо. Отпустив руку, Каэсса положила ее на левое плечо Друсса, а левую на правое, крест-накрест. Перевернула Друсса на бок, подставила кулак ему под спину между лопатками, уложила его обратно и вдруг навалилась ему на грудь всей тяжестью, вдавив его позвоночник в свой кулак. Друсс снова застонал, и послышался новый зловещий хруст. На лбу у старика выступил пот.
— А ты сильнее, чем кажешься на вид, девочка.
— Тихо. Сядь-ка лицом к стене.
На сей раз она чуть не сломала ему шею — взялась одной рукой за подбородок, другой повыше уха и крутанула голову сперва влево, потом вправо. Звук был такой, словно треснула сухая ветка.
— Завтра будешь отдыхать, — сказала Каэсса, повернувшись к двери.
Он потрогал больное плечо — уже много недель оно не чувствовало себя так хорошо.
— Что это так хрустело? — спросил он, остановив ее в дверях.
— У тебя соли в суставах. Первые три позвонка срослись и мешали притоку крови. А мышцы под лопаткой были зажаты — отсюда спазмы, мешающие правой руке. И послушай меня, старик, — завтра ты должен отдохнуть. Иначе ты умрешь — Все мы умрем.
— Верно. Но ты пока еще нужен здесь.
— Ты только меня так не любишь — или всех мужчин? — спросил он, когда она снова взялась за ручку двери.
Она взглянула на него, улыбнулась, закрыла дверь и вернулась в комнату, остановившись в нескольких дюймах от его могучего обнаженного тела.
— Хочешь поспать со мной, Друсс? — спросила она вкрадчиво, положив руку ему на плечо.
— Нет, — тихо ответил он, глядя в ее глаза с маленькими, неестественно маленькими зрачками.
— Большинство мужчин хочет, — шепнула она, придвинувшись поближе.
— Я не принадлежу к большинству.
— Или в тебе соков не осталось?
— Может, и так.
— А может, ты предпочитаешь мальчиков? У нас в шайке есть такие.
— Нет, не могу сказать, чтобы когда-либо желал мужчину. Но у меня была женщина, настоящая женщина — и другая мне не нужна.
Каэсса отошла от него.
— Я велела приготовить тебе горячую ванну. Сиди в ней, пока вода не остынет. Это поможет разогнать кровь по твоим усталым мышцам. — С этими словами она повернулась и вышла.
Друсс поглядел ей вслед, сел и поскреб бороду.
Эта девушка беспокоила его. Было что-то непонятное в ее глазах. Друсс никогда толком не понимал женщин, не обладал чутьем, как некоторые мужчины. Женщины были для него существами чужеродными, далекими и опасными. Но в этой девчушке присутствовало что-то еще — ее глаза выражали безумие, безумие и страх.
Друсс пожал плечами и сделал то, что делал всегда, когда не мог разгадать какую-нибудь загадку: забыл о ней.
После ванны он быстро оделся, расчесал волосы и бороду, наскоро позавтракал в Эльдибарской столовой и присоединился к пятидесяти добровольцам на стене как раз в тот миг, когда за предутренним туманом забрезжил рассвет. Утро выдалось свежее, прохладное и обещало дождь. Внизу собирались надиры, груженные камнем телеги медленно тянулись к катапультам. Люди на стене почти не разговаривали — в такие дни человек обращается мыслями внутрь. «Умру ли я сегодня? Что делает сейчас моя жена? Зачем я здесь?»
Оррин с Хогуном шли вдоль стены. Оррин говорил мало, предоставляя командиру Легиона шутить и задавать вопросы.
Панибратство Хогуна с рядовыми коробило его, но не слишком; возможно, в этом чувстве было больше сожаления, нежели возмущения.
Около надвратной башни вперед выступил молодой кул — кажется, его звали Бреган.
— Вы будете нынче сражаться вместе с «Карнаком», командир? — спросил он.
— Да.
— Благодарю вас. Это большая честь для всех нас.
— Ты очень любезен.
— Это чистая правда. Мы с ребятами говорили об этом ночью.
Смущенный, но довольный, Оррин улыбнулся и прошел мимо.
— Это вам не снабжением заниматься — тут ответственность гораздо выше, — сказал Хогун.
— Почему?
— Они вас уважают — а этот вот парень прямо-таки боготворит вас. До этого еще дорасти надо. Они останутся с вами, когда все прочие разбегутся, — или побегут с вами, когда все прочие останутся.
— Я не побегу, Хогун.
— Я знаю — и не это; имел в виду. Человек слаб: порой и лечь хочется, и сдаться, и дать стрекача. Но вы сейчас не просто человек — вы полусотня. Вы «Карнак».
Это большая ответственность.
— Ну а вы?
— Я Легион, — просто ответил Хогун.
— Да, пожалуй. Вам страшно?
— Еще как.
— Я рад, — улыбнулся Оррин. — Рад, что не одинок.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

Как и обещал Друсс, день принес новые ужасы: сперва каменный град, сотрясающий стену, потом громовой вопль и атака с лестницами — оскаленная орда, карабкающаяся навстречу серебряной стали дренаев. Три тысячи воинов с Музифа сменили бойцов, выдержавших тяжелую боевую страду накануне. Звенели мечи, падали с криком люди — так длилось много часов подряд. Друсс расхаживал по стене, точно сказочный гигант, мрачный и обагренный кровью, круша топором надирские черепа, — его ругань и громкие оскорбительные возгласы притягивали к нему врагов отовсюду. Рек, как и вчера, бился рядом с Сербитаром, но теперь к ним присоединились Менахем, Антахейм, Вирэ и Арбедарк.
К полудню двадцатифутовой ширины стена стала скользкой от крови, и трупы покрыли ее — но битва продолжала бушевать с той же силой. Оррин у надвратной башни дрался как одержимый вместе с воинами «Карнака». Бреган, сломав свой меч, подобрал надирский топор, двуручный, на длинном топорище, и орудовал им с поразительным мастерством.
— Вот настоящее мужицкое оружие! — крикнул ему Джилад во время краткой передышки.
— Поди скажи это Друссу! — ответил Оррин, хлопнув Брегана по спине.
В сумерках надиры снова отошли, провожаемые ликующими воплями и улюлюканьем. Но победа досталась дренаям дорогой ценой. Друсс, весь залитый кровью, доковылял, переступая через тела, до обтирающих оружие Река и Сербитара.
— Эта проклятая стена чересчур широка, чтобы держать ее долго, — сказал он, в свою очередь обтирая Снагу о кафтан мертвого надира.
— Святая правда. — Рек утер лицо краем плаща. — Но ты прав — нельзя отдать ее так просто.
— Пока что, — сказал Сербитар, — мы убиваем их из расчета три к одному. Этого мало. Они нас измотают.
— Нужны люди. — Друсс сел на парапет и почесал бороду.
— Вчера я отправил гонца к моему отцу в Дрос-Сегрил, — сказал Сербитар. — Дней через десять придет подкрепление.
— Драда ненавидит дренаев, — покачал головой Друсс. — С какой стати ему слать сюда людей?
— Он пришлет мою личную гвардию. Таков закон Вагрии.
Хотя мы с ним уже двенадцать лет не разговариваем, я остаюсь его первенцем, и это мое право. Триста воинов с мечами прибудут ко мне — немного, но все же польза.
— А из-за чего вы поссорились? — спросил Рек.
— Поссорились? — удивился альбинос.
— Ну да, ты и твой отец.
— Мы не ссорились. Он смотрел на мой талант как на «дар тьмы» и хотел убить меня, но я не дался. Меня спас Винтар. — Сербитар снял шлем, развязал свои белые волосы и потряс головой, подставив ее вечернему ветерку.
Рек, переглянувшись с Друссом, сменил разговор:
— Ульрик, должно быть, уже понял, что сражение предстоит нешуточное.
— Он знал это заранее, — сказал Друсс. — Покамест это его не беспокоит.
— Отчего же? А меня вот беспокоит. — Вирэ подошла к ним с Менахемом и Антахеймом. Монахи молча удалились, а Вирэ села рядом с Реком, обняв его за пояс и положив голову ему на плечо.
— Нелегкий выдался денек, — проговорил Рек, гладя ее волосы.
— Они оберегали меня, — шепнула она. — Это ты им велел, я знаю.
— Ты сердишься?
— Нет.
— Вот и хорошо. Мы только что встретились, и я не хочу тебя терять.
— Вам обоим надо поесть, — сказал Друсс. — Я знаю, вам не хочется, но послушайтесь старого вояку. — Старик встал, оглянулся еще раз на стан надиров и медленно побрел к столовой. Он устал. Устал до предела.
Вопреки собственному совету он обогнул столовую стороной и направился в свою госпитальную каморку. Длинное строение полнилось стонами раненых. Запах смерти стоял повсюду.
Носильщики таскали мимо Друсса кровавые тела, подлекари ведрами лили на пол воду и, орудуя тряпками и песком, готовили помещение к завтрашнему дню. Друсс ни с кем не заговаривал.
Открыв дверь комнаты, он увидел там Каэссу.
— Я принесла тебе поесть, — сказала она, не глядя ему в глаза. Он молча принял от нее тарелку с говядиной, красными бобами и толстыми ломтями черного хлеба и стал есть. — В соседней комнате приготовлена ванна, — сказала она, когда он закончил. Он кивнул и разделся.
Сев в чан, он смыл кровь с волос и бороды. Холодный воздух коснулся его мокрой спины — это вошла Каэсса. Она стала рядом на колени, набрала в пригоршню ароматического мыла и стала мыть ему голову. Он закрыл глаза, наслаждаясь прикосновением ее пальцев. Она ополоснула ему волосы теплой чистой водой и вытерла свежим полотенцем.
Вернувшись к себе, Друсс обнаружил, что она приготовила ему чистую рубашку, черные шерстяные штаны, а кожаный колет и сапоги протерла губкой. Прежде чем уйти, она налила ему лентрийского вина. Друсс осушил кубок и прилег на кровать, опустив голову на руку. После Ровены ни одна женщина так не ухаживала за ним, и он разнежился.
Ровена, его девочка-жена, увезенная работорговцами вскоре после их свадьбы у большого дуба. Друсс последовал за ними, даже не похоронив своих родителей. Много месяцев он странствовал по свету и вот наконец вместе с Зибеном-Бардом вышел к их лагерю. Узнав у вожака, что Ровену продали купцу, который увез ее на восток, Друсс убил работорговца в его шатре и снова отправился в путь. Пять лет он странствовал по континенту, стал наемником и прослыл самым страшным воином своего времени. Наконец он сделался призовым бойцом Горбена — бога-короля Венгрии.
Когда он отыскал свою жену в одном восточном дворце, он плакал навзрыд. Без нее он был только половиной себя.
Она одна делала его человеком, сглаживала темные стороны его натуры — с ней он обретал себя целиком и видел красоту не только в стальном клинке, но и в цветущем лугу.
Она тоже мыла ему голову, и под ее пальцами боль утихала в шее, а гнев в сердце.
Ее не стало, и мир опустел — только серая рябь осталась там, где некогда переливались яркие краски.
Пошел тихий дождь. Друсс послушал еще немного, как он шуршит по крыше, и уснул.
Каэсса сидела снаружи, обхватив руками колени. Если бы кто-то подошел к ней, то не понял бы, что струится по ее лицу — дождь, слезы или все вместе,

Глава 22

Тридцать впервые стояли на Эльдибаре все вместе. Сербитар предупредил Река и Друсса, что нынче бомбардировки не будет, зато надиры постараются измотать защитников бесконечными атаками. Друсс наотрез отказался отдыхать и стоял посредине стены. Его окружали Тридцать в своих серебристых доспехах и белых плащах. Хогун тоже был с ними, а Рек и Вирэ примкнули к «Огню», стоящему на сорок шагов левее.
Оррин остался в правой стороне, с «Карнаком». Пять тысяч человек ждали с мечами и щитами в руках, опустив забрала.
День настал хмурый и грозный — на севере клубились громадные тучи, лишь над стеной еще виднелась полоска голубого неба. Рек улыбнулся столь поэтической картине, Надиры ревущим валом двинулись вперед — топот их ног был подобен грому.
Друсс вскочил на зубчатый парапет.
— Сюда, сюда, сыны шлюх! — взревел он. — Побратим Смерти ждет вас! — Его голос прокатился по долине, отозвавшись эхом в гранитных утесах. В тот же миг небо над Дросом пронзило кривое копье молнии, и грянул гром.
И кровопролитие началось.
Как и предсказал Сербитар, центр линии подвергся особенно яростной атаке — кочевники накатывали волна за волной, чтобы погибнуть под клинками Тридцати. Их мастерство поражало. Друсса сбили с ног дубиной, и кряжистый надир занес топор у него над головой. Сербитар, прыгнув вперед, отразил удар, а Менахем рассек врагу горло. Оглушенный Друсс перелез через труп прямо под ноги трем другим надирам. Арбедарк и Хогун прикрывали его, пока он нашаривал свой топор.
Надиры прорвались справа, отбросив Оррина и «Карнак» со стены на траву. Новые силы захватчиков хлынули в брешь. Друсс первым увидел опасность и взревел, предупреждая остальных.
Срубив двух воинов, он бросился заслонить брешь своим телом.
Хогун рванулся за ним, но ему загородили дорогу.
Трое молодых кулов из «Карнака» сомкнулись вокруг старика, рубившего направо и налево, но их вскоре окружили. Оррин — без шлема, с расколотым щитом — стойко оборонялся с остатками своей полусотни. Отразив широкий замах бородатого кочевника, он обратным ударом проткнул врагу живот.
Потом он увидел Друсса — и понял, что только чудо может спасти старика.
— Ко мне, «Карнак»! — вскричал он, бросаясь в свалку.
За ним ринулись Бреган, Джилад и еще двадцать человек, а следом бар Британ со своими носильщиками. Сербитар с половиной Тридцати пробивался к ним вдоль стены.
Последний из молодых соратников Друсса пал с расколотым черепом, и старик остался в тесном кольце надиров один.
Нырнув под взвившийся над ним меч, он сгреб надира за кафтан и ударил головой в нос. Чей-то меч рассек Друссу руку у плеча, другой разрезал кожаный колет над бедром. Прикрываясь оглушенным надиром как щитом, Друсс стал отступать к стене, но кто-то рубанул раненого топором и вышиб его из рук Друсса. Спасения не было — Друсс оттолкнулся от стены и нырнул в гущу надиров. Несколько человек рухнули под его тяжестью вместе с ним. Друсс потерял Снагу, схватил за горло ближайшего надира, сломал ему шею, прикрылся трупом и стал ждать неминуемого смертельного удара. Вот тело вышибли из рук — Друсс ухватился за чью-то ногу и повалил того, кому она принадлежала.
— Эй, Друсс! Это я, Хогун.
Друсс перевернулся и увидел Снагу в нескольких ярдах от себя. Он встал и схватил топор.
— Еще бы немного... — сказал ган Легиона.
— Да. Спасибо тебе! Молодец!
— И рад бы согласиться, но это заслуга Оррина и «Карнака». Они пробились к тебе — уж не знаю как.
Начал накрапывать дождь, и Друсс с радостью обратил лицо к небесам, закрыв глаза и открыв рот.
— Опять они лезут! — завопил кто-то. Друсс и Хогун взошли на стену, почти ничего не видя из-за дождя.
Сербитар увел Тридцать со стены, и они молча шагали к Музифу.
— Куда их черт несет? — изумился Хогун.
— Некогда гадать, — рявкнул Друсс и тихо выругался: снова разболелось плечо.
Надиры ринулись на приступ. Но тут грянул гром, и в гуще их рядов сверкнуло пламя. Все смешалось, штурм захлебнулся.
— Что это? — спросил Друсс.
— В них ударила молния. — Хогун снял шлем и отстегнул панцирь. — А могла ударить и сюда — из-за этого проклятого железа.
Вдали пропела труба, и надиры отступили к своим шатрам. Посреди долины образовалась громадная дыра, окруженная обугленными телами. Из ямы шел дым.
Друсс обернулся и увидел, как Тридцать проходят в калитку Музифа.
— Они знали, — произнес он тихо. — Что ж это за люди такие?
— Не знаю. Дерутся они как черти — и в настоящий миг это все, что меня заботит.
— Они знали, — повторил Друсс, качая головой.
— Ну и что?
— Много ли еще им известно?

— Ты предсказываешь судьбу? — спросил Антахейма воин, сидевший рядом с ним под полотняным навесом. Там же приютились еще пятеро солдат из «Огня». Дождь стучал по холсту и стекал на камни. Сверху навес был пришпилен к стене, а внизу держался на двух копьях. Воины жались друг к другу.
Кул Рабил увидел, что Антахейм идет один под дождем, и позвал его, несмотря на уговоры товарищей. Под навесом сразу сделалось неуютно.
— Так как — предсказываешь или нет?
— Нет, — улыбнулся Антахейм, снимая шлем и развязывая свои длинные волосы. — Я не маг. Я такой же, как и все вы, — просто прошел особую школу.
— Но ты умеешь говорить без слов, — сказал другой. — Это против естества.
— Для меня это естественно.
— А в будущее заглянуть можешь? — спросил тощий солдатик, сотворив под плащом знак Хранящего Рога.
— Будущих много. Некоторые из них я вижу, но не знаю, какое именно осуществится.
— Как можно, чтобы будущих было много? — удивился Рабил.
— Это не так просто объяснить, но я попытаюсь. Завтра некий лучник пустит стрелу. Если ветра не будет, она попадет в одного человека, если ветер поднимется — в другого. Стало быть, будущее каждого из них зависит от ветра. Я не могу предсказать, как будет дуть ветер, ибо это зависит от многих вещей. Я заглядываю в завтрашний день и говорю, что погибнут оба, — в то время как падет только один.
— Какой же тогда прок от твоих способностей? — спросил Рабил.
— Превосходный вопрос — я сам себе его задаю уже много лет.
— А мы умрем завтра? — спросил другой.
— Откуда мне знать? Впрочем, все мы умрем рано или поздно. Жизнь дается нам в дар не навсегда.
— Ты говоришь «дар», — сказал Рабил, — значит, есть и даритель?
— Есть.
— Которому же из богов ты поклоняешься?
— Мы поклоняемся Истоку всего сущего. Что ты чувствуешь после сегодняшнего боя?
— В каком смысле? — Рабил закутался в плащ.
— Что ты испытал, когда надиры отступили?
— Не знаю, как сказать. Я чувствовал себя сильным. Радовался, что жив. — Остальные согласно закивали.
— Ты ликовал?
— Пожалуй. А что?
— Первая стена называется Эльдибар, — улыбнулся Антахейм. — Знаешь, что означает это слово?
— Разве оно что-то означает?
— Конечно. Эгель, строитель этой крепости, выбил на каждой стене ее имя. «Эльдибар» значит «ликование» — здесь мы впервые встречаем врага. Здесь мы проявили мужество. Сила вливается в наши жилы. Враг отступает под напором наших мышц и наших мечей. Мы чувствуем, как подобает героям, восторг битвы, и предки взывают к нам. Мы ликуем! Эгель знал людские сердца. Хотел бы я знать, видел ли он будущее?
— А что означают другие имена?
— О них после. Негоже говорить о Музифе, когда мы сидим под прикрытием Эльдибара. — Антахейм прислонился к стене и закрыл глаза, слушая стук дождя и вой ветра.
Музиф. Стена Отчаяния! Если недостало сил удержать Эльдибар, возможно ли удержать Музиф? Не удержали Эльдибар — значит, и Музиф не удержим. Страх гложет внутренности. Мы снова видим перед собой смеющиеся лица друзей, павших на Эльдибаре, — но не желаем присоединяться к ним. Музиф — это испытание.
И мы не удержим его. Отойдем к Кании, третьей стене — Стене Обновленной Надежды. Мы уцелели после Музифа, а Кания не так широка, как он. И как-никак, за нами еще три стены. Надиры больше не могут использовать свои баллисты, а это уже кое-что. И разве мы не знали заранее, что две стены придется сдать?
Дальше идет Сумитос, Стена Пропащих. Мы устали, смертельно устали. Мы держимся лишь по привычке, как заведенные, — и держимся хорошо. Только лучшие из лучших переживут этот свирепый натиск.
Валтери — Стена Покоя. Мы уже смирились с тем, что мы смертны. Мы понимаем, что смерть неизбежна, и черпаем в себе такое мужество, в которое никогда не поверили бы прежде. Мы снова возвеселимся и все станем братьями. Мы станем против общего врага щитом к щиту, и ему придется солоно. Время на этой стене тянется медленнее. Мы будем наслаждаться каждым мгновением, словно заново постигая жизнь.
Звезды покажутся нам прекрасными, как никогда, а дружба обретет сладостный, еще не испытанный вкус.
И наконец — Геддон, Стена Смерти...
Я Геддона не увижу, — подумал Антахейм — и уснул.

— Испытание! Мы только и слышим о том, что настоящее испытание еще впереди. Сколько же их, этих проклятых испытаний? — бушевал Эликас. Рек поднял руку, унимая его, — молодой воин прервал Сербитара.
— Успокойся! Дай ему договорить. У нас всего несколько мгновений перед приходом городских старшин.
Эликас гневно сверкнул глазами, но умолк, ибо Хогун, на которого он взглянул в поисках поддержки, едва заметно покачал головой. Друсс потер глаза и принял от Оррина кубок вина.
— Я сожалею, — мягко сказал Сербитар. — Я знаю, как раздражают подобные заявления. Уже восемь дней, как мы сдерживаем надиров, а я все толкую о предстоящих испытаниях. Но Ульрик, надо признаться, хороший стратег. Посмотрите, с кем мы воюем, — с двадцатью тысячами кочевников.
Всю эту неделю они истекали кровью на нашем рубеже, но это отнюдь не цвет его войска. Мы старались получше обучить наших новобранцев — то же делает и он. Он не торопится — все эти дни он намеренно избавляется от слабых, зная, что ему предстоит еще много боев, когда — и если — он возьмет Дрос. Мы сражались хорошо — просто замечательно, но дорого заплатили за это. Четырнадцать сотен человек погибли и еще четыреста выбыли из строя... Так вот — завтра Ульрик пустит в дело ветеранов.
— А откуда тебе это так достоверно известно? — рявкнул Эликас.
— Довольно, парень! — загремел Друсс. — До сих пор он всегда бывал прав — этого достаточно. Когда он ошибется, тогда и получишь слово.
— Что ты предлагаешь, Сербитар? — спросил Рек.
— Отдать им стену.
— Что? — вскричала Вирэ. — После стольких сражений и смертей? Это безумие.
— Нет, госпожа моя, — сказал Лучник, впервые взяв слово. Все посмотрели на молодого атамана, сменившего свой всегдашний зеленый камзол на великолепный кафтан оленьей кожи с фигурной бахромой. На спине был бисером вышит орел. Длинные светлые волосы охватывала лента из той же кожи, на боку висел серебряный кинжал с рукояткой из черного дерева, выточенной в виде сокола, — распростертые крылья служили эфесом. Лучник встал. — Это разумное решение.
Мы знали, что будем отступать. Эльдибар — самая длинная из стен, и потому ее труднее всего удержать. Нас едва хватает на нее. На Музифе нам понадобится меньше человек — стало быть, и потери уменьшатся. И между стенами лежит убойная полоса. Мои лучники устроят ветеранам Ульрика недурную бойню, прежде чем те нанесут удар.
— Есть здесь и другая сторона, — сказал Рек, — не менее важная. Рано или поздно нас оттеснят со стены, и наши потери, несмотря на все огненные канавы, будут огромны. Если же мы отступим ночью, то спасем немало жизней.
— Не будем также забывать о настроении войск, — добавил Хогун. — Потеря первой стены дурно скажется на Дросе.
Но если мы представим это как заранее обдуманное отступление, то обратим ситуацию себе на пользу.
— А вы что скажете, Оррин? — спросил Рек.
— В нашем распоряжении около пяти часов. Давайте начнем.
— А ты? — напоследок обратился Рек к Друссу.
— Дело хорошее, — пожал тот плечами.
— Значит, решено, — сказал Рек. — Я оставляю вас — начинайте отступление. Я должен встретиться с городским советом.
Всю ночь продолжалось тихое отступление. Раненых переносили на носилках, лекарские снадобья везли на тачках, пожитки торопливо укладывались в котомки. Самых тяжелых давно уже переправили в госпиталь Музифа, а Эльдибарскими казармами почти не пользовались с начала осады.
При первом проблеске рассвета последний солдат прошел в калитку Музифа и поднялся по длинной винтовой лестнице на стену. Ко входу стали катить камни и таскать щебенку. Люди работали в поте лица, а небо между тем становилось все светлее. Наконец камень засыпали известью, плотно утрамбовав ее в провалах, и забили сверху водой.
— День пройдет, — сказал Марик-Строитель, — и эта кладка станет незыблемой.
— Ничего незыблемого в природе нет, — ответил его товарищ. — Но им понадобятся недели, чтобы проломить ее, — ну а тогда будем держать оборону у лестниц.
— Так ли, эдак ли, я этого уже не увижу, — сказал Марик. — Нынче я ухожу.

Предыдущая страница 25 Следующая страница


Легенда 26

— Что-то ты рано. Мы с Мариссой тоже собрались уходить, но не раньше, чем падет четвертая стена.
— Первая, четвертая, какая разница? Я намерен убраться подальше от этой войны. Венгрии нужны строители — а их армия достаточно сильна, чтобы сдерживать надиров еще долгие годы.
— Возможно — но я еще погожу.
— Смотри не перегоди, дружище.
В замке Рек лежал, глядя в резной потолок. Постель была удобна, и обнаженная Вирэ прижималась к нему, положив голову ему на плечо. Совещание закончилось два часа назад, но он так и не уснул. В голове теснились планы, возможные ответные ходы и бесчисленные трудности осажденного города. Дебаты имели желчный характер, и уломать каждого из сановников было все равно что продеть нитку в иголку под водой. Горожане держались единого мнения: Дельнох должен сдаться.
Только краснолицый лентриец Мальфар поддерживал Река.
Шинелл, эта масленая гадюка, предложил лично возглавить депутацию к Ульрику. Что до Берика, он чувствует себя обманутым судьбой: как же, его предки веками правили Дельнохом, ему же выпало родиться вторым сыном. Горечь переполняет его. Законник Бакда говорил мало, но ядовито: вы, мол, хотите вычерпать море худым ведром.
Рек едва сдерживал себя. Вышел ли хоть один из них на стену с мечом в руках? Хореб верно сказал о таких, как они:
«Во всякой похлебке накипь всегда наверху плавает».
Он поблагодарил их за совет и согласился встретиться снова через пять дней, чтобы дать ответ на их предложение.
Вирэ пошевелилась и сдвинула покрывало, обнажив округлую грудь. Рек улыбнулся и впервые за много дней отвлекся мыслями от войны.

Лучник и тысяча его стрелков стояли на Эльдибаре, наблюдая за надирами. Стрелы уже лежали на тетивах, шапки сидели набекрень, чтобы заслонить правый глаз от встающего солнца.
Орда с исполненным ненависти воплем двинулась на приступ.
Лучник ждал, облизывая сухие губы.
— Огонь! — вскричал он наконец, плавно отведя тетиву к правой щеке. Стрела вылетела разом с тысячью других и затерялась в клубящемся толпище у стены. Снова и снова стреляли лучники, пока их колчаны не опустели. Наконец Каэсса вскочила на парапет и пустила последнюю стрелу в надира, приставлявшего лестницу к стене Древко вошло ему в плечо, пробило кожаный нагрудник, пронзило легкое и застряло в животе. Он упал, не издав ни звука.
О стену заскрежетали крючья.
— Все назад! — крикнул Лучник и побежал по открытой полосе, через мостки и канавки с промасленной стружкой. С Музифа спустили веревки, и лучники быстро взобрались по ним вверх. Позади них на Эльдибар ступили первые надиры.
Некоторое время они бестолково метались, пока не заметили лучников, карабкающихся на вторую стену. Через несколько минут на Эльдибаре собралось несколько тысяч воинов — они перетащили лестницы через стену и двинулись к Музифу. И тогда в политый маслом сушняк полетели огненные стрелы.
Из канав сразу повалил густой дым, а за ним взвилось пламя вдвое выше человеческого роста.
Надиры отошли, и дренаи возликовали.
Огонь бушевал около часа, и четыре тысячи человек на Музифе смогли отдохнуть. Одни лежали на траве, другие разбрелись по трем столовым на второй завтрак. Многие сидели в тени стенных башен.
Друсс прохаживался среди солдат, отпуская шуточки, принимая ломоть черного хлеба от одного, померанец от другого. Рек и Вирэ сидели одни у восточного края, и он направился к ним.
— Пока все идет хорошо! — сказал он, опустив свое грузное тело на траву. — Они не знают, что делать дальше. Им приказано было взять стену — а это они уже выполнили.
— И что же теперь, как по-твоему? — спросил Рек.
— Сам старый черт. Он придет, чтобы поговорить.
— Мне сойти к нему?
— Лучше я сойду. Надиры меня знают. У них свои легенды о Побратиме Смерти. Они верят, что я древний бог смерти, сошедший на землю.
— И они не так уж заблуждаются? — улыбнулся Рек.
— Может, и нет. Но я никогда не хотел быть таким. Все, чего я хотел, — это вернуть свою жену. Если бы работорговцы не увезли ее, я стал бы крестьянином. Я в этом уверен — хотя Ровена всегда сомневалась. Временами я очень недоволен собой.
— Прости, Друсс, я просто пошутил. В моих глазах ты совсем не похож на бога смерти. Ты человек и воин — и прежде всего человек, — Дело не в тебе, парень. Твои слова — лишь эхо того, что я чувствую сам. Скоро я умру... Здесь, в этом Дросе. А чего я достиг в своей жизни? Нет у меня ни сынов, ни дочерей. И родных никого не осталось. Только немногие друзья. Люди скажут: «Здесь лежит Друсс. Он убил многих и не родил никого».
— Люди скажут не только это, — вмешалась Вирэ. — Они скажут: «Здесь лежит Друсс-Легенда. Он никогда не был подлым, мелочным или излишне жестоким. Вот человек, который никогда не сдавался, никогда не изменял своим убеждениям, никогда не предавал друзей, никогда не обижал женщин и никогда не использовал свою силу против слабых». Люди скажут: «У него не было сыновей, но многие матери засыпали спокойнее рядом со своими детьми, зная, что Друсс сражается за дренаев». Много разного скажут о тебе, седобородый.
Много поколений будут повторять эти речи, и недостаточно сильные мужчины будут черпать в них силу.
— Мне это было бы приятно, — улыбнулся старик.
Утро шло, и Дрос грелся под теплым солнцем. Кто-то из солдат взял флейту и заиграл переливчатый весенний напев — музыка эхом отозвалась в долине, украсив радостью годину смерти.
В полдень Река и Друсса позвали на стену. Надиры отошли к Эльдибару, но посредине убойной земли на огромном пурпурном ковре сидел человек. Он ел финики и сыр, запивая трапезу вином из золотого кубка. В земле позади него торчала хоругвь с волчьей головой.
— В стиле ему не откажешь, — восхитился Рек.
— Надо спуститься, пока он еще ест, — сказал Друсс. — Мы потеряем лицо, если будем ждать.
— Будь осторожен! — предостерег Рек.
— Там их всего-то пара тысчонок, — подмигнул Друсс. Он спустился по веревке на землю и подошел к едоку. — Я чужой в твоем стане, — сказал он.
Человек поднял голову, показав широкое, хорошей лепки лицо с волевым подбородком. Раскосые лиловые глаза смотрели из-под темных бровей — глаза властелина.
— Садись, пришелец, и поешь. — Друсс, скрестив ноги, сел напротив. Надир медленно расстегнул свой черный лакированный панцирь, снял его и бережно положил обок. Потом снял черные наголенники и нараменники. Друсс отметил мощные мускулы на руках и кошачью гибкость движений.
«Прирожденный воин», — подумал он.
— Я Ульрик из Волчьей Головы.
— Я Друсс-Топор.
— Я рад видеть тебя. Ешь.
Друсс взял пригоршню фиников с серебряного блюда и стал медленно жевать. Потом закусил козьим сыром и запил красным вином. Брови его удивленно поднялись.
— Лентрийское красное, — сказал Ульрик. — В нем нет яда.
— Меня не так просто убить, — усмехнулся Друсс. — Такой уж у меня дар.
— Ты хорошо сражался. Я рад за тебя.
— Меня опечалила весть о твоем сыне. У меня нет детей, но я знаю, как тяжко терять любимых.
— Да, жестокий удар. Славный был мальчик. Но жизнь всегда жестока, разве нет? Мужчина должен быть выше своего горя.
Друсс молча взял еще фиников.
— Ты великий человек, Друсс. Мне жаль, что тебе придется умереть здесь.
— Да, хорошо было бы жить вечно. Впрочем, я уже не тот. Несколько раз твои парни чуть было не свалили меня — куда это годится?

— Тому, кто убьет тебя, назначена награда. Сотня лошадей из моего табуна.
— А как он докажет тебе, что именно он убил?
— Представит мне твою голову и двух свидетелей в придачу.
— Только бы это известие не дошло до моих ребят. Они это обстряпают за пятьдесят лошадей.
— Вряд ли! Уж очень ты хорош в бою. А как там новый князь?
— Он предпочел бы менее шумную встречу, но и война, похоже, доставляет ему удовольствие. Он хороший воин.
— Как и все вы. Но это вас не спасет.
— Посмотрим. Вкусные у тебя финики.
— Вы верите, что сможете остановить меня? Скажи правду, Побратим Смерти.
— Мне хотелось бы послужить у тебя под началом. Я уже много лет восхищаюсь тобой. Я служил многим владыкам — и слабым, и злобным. Были среди них и хорошие люди, но ты... ты отмечен печатью величия. Думаю, ты добьешься того, чего хочешь, — но лишь когда я умру.
— Этого уже недолго ждать, Друсс, — мягко заметил Ульрик. — У меня есть шаман, знающий толк в таких вещах. Он говорит, что видел тебя у ворот четвертой стены — кажется, она зовется Сумитос? — и на плечах у тебя сидел оскаленный череп Смерти.
— Смерть сопровождает меня повсюду, Ульрик! — засмеялся Друсс. — Я ее побратим. Разве твой шаман не знает ваших преданий? Быть может, я умру на Сумитосе.
Быть может, умру на Музифе. Но где бы я ни пожелал умереть, знай: уходя в Долину Теней, я захвачу с собой немало надиров, чтобы они сопутствовали мне.
— Сопутствовать тебе будет для них честью. Ступай с миром.

Глава 23

Один кровавый день следовал за другим в бесконечной череде рубки, резни и смерти. Надиры то и дело появлялись на убойной земле перед Музифом, угрожая сокрушить защитников, — но каждый раз их отбивали, и оборона держалась. Сильные, как предсказывал Сербитар, медленно отделялись от слабых. Разница была налицо — к шестой неделе осады в живых остались только сильные. Три тысячи дренайских воинов либо погибли, либо выбыли из рядов со страшными увечьями.
Друсс появлялся на стене каждый день, пренебрегая советами об отдыхе и нуждами своего усталого тела, — он черпал скрытую силу из своей воинской души. Рек тоже создал себе немалую славу, хотя и не стремился к ней. Дважды благодаря своей одержимости он отбрасывал надиров назад. Оррин по-прежнему сражался вместе с остатками «Карнака» — из них выжило всего восемнадцать человек. По правую руку от него бился Джилад, по левую — Бреган все с тем же добытым в бою топором. Хогун собрал вокруг себя полсотни легионеров и стоял сзади на случай, если в передовой линии образуется брешь.
Дни полнились муками и криками умирающих. И список в Зале Павших с каждым утром становился все длиннее. Пал дун Пинар — зазубренный кинжал перерезал ему горло. Бара Британа нашли под кучей надирских тел — сломанное копье торчало из его груди. Высокого Антахейма из числа Тридцати сразил дротик, пущенный в спину. Легионера Эликаса визжащая толпа надиров прижала к настенной башне, и он погиб под ударами двадцати клинков. Йораку, громадному разбойнику, вышибли мозги дубиной — умирая, он схватил двух надиров, бросился с ними со стены и разбился о камни вместе с вопящими врагами.
В хаосе свистящей стали многие геройские подвиги оставались незамеченными. Один молодой солдат, сражавшийся спина к спине с Друссом, увидев, как вражеский воин нацелился в старика копьем, метнулся, не раздумывая, на острие и лег в корчах среди прочих трупов на стене. Офицер по имени Портитак бросился в брешь у надвратной башни, схватился за лестницу и прыгнул с нею вниз, оттолкнув ее от стены. Двадцать надиров, лезших наверх, погибли с ним на камнях и еще пятеро переломали кости. Много таких историй случалось в бою.
И накал сражения не ослабевал. Рек украсился косым шрамом от брови до подбородка, пересекающим лицо красной чертой. Оррин лишился трех пальцев на левой руке, но после двухдневной передышки вновь присоединился к своим бойцам.
Из стольного града Дренана шли нескончаемые послания:

Держитесь.
Дайте Хитроплету время.
Еще хотя бы месяц.

Защитники знали, что не продержатся столько, — и продолжали сражаться.

Дважды надиры предпринимали ночные атаки, но Сербитар каждый раз предупреждал защитников, и захватчики дорого платили за свою дерзость. Ночью, когда трудно найти опору, долгий подъем на стену сопряжен с гибелью. Сотни кочевников нашли бессмысленную смерть под дренайскими клинками и стрелами.
Теперь ночи стали спокойными и в некотором смысле — еще хуже дней. Их тихая лунная свежесть слишком уж отличалась от багрового дневного ада. Солдат посещали непрошеные мысли о женах, детях, родных усадьбах, а еще пуще — о неотвратимом будущем.
У Хогуна и Лучника вошло в привычку гулять ночью по стене — мрачный командир Легиона рядом с остряком разбойником. В обществе Лучника Хогун забывал о потере Эликаса и вновь обретал способность смеяться, а Лучника роднила с ганом серьезная сторона, которую разбойник тщательно скрывал.
В эту ночь Лучник, однако, притих, и взгляд его был устремлен вдаль.
— Что это с тобой? — спросил Хогун.
— Воспоминания. — Лучник, опершись о парапет, смотрел на надирские костры внизу.
— Как видно, либо очень хорошие, либо очень плохие, раз тебя так проняло, — Хуже не бывает, дружище. Веришь ли ты в богов?
— Временами — когда стою спиной к стенке и враг напирает со всех сторон.
— А я верю в двойную власть Удачи и Зла — верю, что изредка каждая из этих сил выбирает себе человека и на свой лад губит его.
— И эти силы коснулись тебя, Лучник? — осторожно спросил Хогун.
— Возможно. Подумай о недавних событиях — и ты в этом убедишься.
— Не нужно. Я и так знаю, к чему ты ведешь.
— Что тебе известно обо мне? — Лучник повернулся лицом к офицеру в темном плаще.
Хогун улыбнулся, хотя и видел, как пальцы Лучника сомкнулись вокруг рукояти кинжала.
— Я знаю, что твою жизнь омрачает какая-то тайна: погибла жена, отец был убит... что-то вроде этого. Быть может, ты даже совершил какое-то зло, о котором не можешь забыть.
Но даже если дело в этом, боль, с которой ты вспоминаешь о своем поступке, доказывает, что он противен твоей природе.
Оставь его позади, дружище! Кто из нас способен изменить прошлое?
— Если бы я только мог рассказать тебе... Но я не могу.
Прости, из меня нынче плохой попутчик. Ступай вперед, а я постою здесь.
Хогуну хотелось крепко сжать Лучнику плечо и шуткой разбить его тоску, как это часто делал сам Лучник. Но он этого не умел. Бывали случаи, когда угрюмый воин чувствовал себя нужным, даже любимым, — но это был не тот случай, и Хогун, мысленно обругав себя, тихо ушел.
Около часа Лучник стоял на стене, глядя в долину и слушая доносящиеся из лагеря песни надирских женщин.
— У тебя что-то стряслось? — спросил кто-то.
Обернувшись, Лучник увидел Река, одетого, как и в день приезда, в высокие оленьи сапоги, камзол с высоким, шитым золотом воротом и овчинный полушубок, с длинным мечом на боку.
— Просто устал, — сказал Лучник.
— Я тоже. Как мой шрам, не побледнел?
Лучник всмотрелся в зубчатую красную черту от лба до подбородка.
— Счастье твое, что ты глаза не лишился.
— А все из-за паршивой надирской стали. Я отразил удар, а его треклятый меч сломался и проехался мне по лицу. Праведные боги, да знаешь ли ты, сколько лет я оберегал свою красоту?
— Ну, теперь уж поздно жалеть, — ухмыльнулся Лучник.
— Некоторые люди так и рождаются уродами. Это не их вина, и я лично никогда ничего не имел против уродов. Но другие — и я причисляю к ним себя — рождаются с красивой внешностью. И нельзя так за здорово живешь лишать человека такого дара.
— Надеюсь, ты заставил виновника расплатиться за ущерб?
— Естественно! Мне даже показалось, что он встретил смерть с улыбкой. Впрочем, он был урод. Самый настоящий. Это несправедливо.
— Да, жизнь часто бывает несправедлива. Но во всем есть и светлая сторона, господин мой князь. Ты в отличие от меня никогда не мог похвалиться ослепительной красотой — был смазлив, и только. Брови у тебя чересчур густые и рот великоват. Да и волосы уже редеют. Подумай, сколь сильнее сожалел бы ты о своем увечье, будь ты наделен такой же красой, как я.
— В твоих словах что-то есть. Ты и в самом деле необычайно красив. Должно быть, этим природа вознаградила тебя за то, что ты коротышка.
— Коротышка? Да я почти с тебя ростом.
— Это смотря что понимать под словом «почти». Может ли человек быть почти жив? Или почти прав? Не станем вдаваться в тонкости относительно нашего роста, мой друг. Я выше, а ты ниже. Но бьюсь об заклад, что более красивого коротышки не найти во всей крепости.
— Женщин мой рост всегда устраивал. Ведь когда я танцую с ними, я могу нашептывать им на ушко любовные слова. А тебе, долговязому, они еле до подмышки достают.
— Видать, у вас в лесу было много времени для танцев?
— Я не всегда жил в лесу. Моя семья... — и Лучник осекся.
— И так ясно, из какой ты семьи. Может, расскажешь?
Ты достаточно долго носил это в себе.
— Откуда ты знаешь?
— Сербитар мне сказал. Он ведь побывал у тебя в мыслях — когда передавал тебе послание для Друсса.
— И вся треклятая крепость об этом знает? Все, на рассвете я ухожу.
— Правду знаем только мы с Сербитаром. Но ты волен уйти, если хочешь.
— Правда в том, что я убил отца и брата, — побелев, сказал Лучник, — Но ведь это была случайность — ты сам прекрасно знаешь! Зачем же ты так мучаешь себя?
— Зачем? А что такое, собственно, случайность? Не вызывают ли ее наши тайные желания? Знавал я как-то бегуна — лучшего из всех известных мне бегунов. Он готовился к Большим Играм, где впервые должен был состязаться с самыми быстроногими иноземными атлетами. Накануне соревнований он упал и вывихнул лодыжку. Что это, случайность, — или он просто испугался предстоящего испытания?
— Об этом знает он один. Но в том-то и весь секрет. Он знает — стало быть, знаешь и ты. Сербитар сказал мне, что ты был с отцом и братом на охоте. Отец был слева от тебя, брат справа, и вы преследовали в чаще оленя. В кустах перед тобой что-то зашуршало, ты прицелился и пустил туда стрелу. Но это оказался твой отец, который незаметно перешел на другое место. Откуда ты мог знать, что он так поступит?
— Дело в том, что он учил нас никогда не стрелять, не видя цели.
— Что ж, ты совершил оплошность — а кто их не совершает?
— Ну а брат?
— Он увидел, что ты сделал, понял это неверно и в ярости набросился на тебя. Ты оттолкнул его, он упал и ударился головой о камень. Никто не пожелал бы носить на совести подобное бремя — но ты долго таил его, и пришло время облегчить душу.
— Я никогда не любил их — ни отца, ни брата. Отец убил мою мать. Он постоянно оставлял ее одну и путался со многими женщинами, а когда и она однажды завела любовника, он ослепил его, а ее убил... зверски.
— Я знаю. Не надо вспоминать об этом.
— А брат был живым подобием отца.
— И это я знаю.
— А знаешь ты, что я почувствовал, когда они оба лежали мертвые у моих ног?
— Да. Ты возликовал.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

— Но ведь это ужасно.
— Не знаю, думал ли ты об этом, Лучник, но послушай меня. Ты винишь богов за то, что они наслали на тебя проклятие, — на деле же проклятие было послано как раз тем двоим, кто его заслужил. Не знаю, верю ли я по-настоящему в судьбу, но в жизни человека порой происходят вещи, которых он не может объяснить. Например, то, как я здесь оказался... или уверенность Друсса в том, что он умрет здесь, ибо заключил договор со Смертью. И я верю, что ты послужил орудием... кто знает?., какого-то закона мировой справедливости, быть может. И что бы ты ни думал о себе, знай: Сербитар заглянул в твое сердце и не нашел там зла. А уж он-то понимает.
— Все может быть, — сказал Лучник и вдруг усмехнулся. — А ты заметил, что Сербитар, когда снимает свой шлем с лошадиным хвостом, становится еще ниже меня?

Вся обстановка комнаты состояла из циновки, подушки и стула. Сербитар стоял у окна, обнаженный и одинокий. Лунный свет омывал его белую кожу, ночной ветерок шевелил волосы. Он ссутулился и закрыл глаза. На него навалилась усталость — такой усталости он не испытывал еще ни разу за свою недолгую жизнь. Ибо в ней была правда.
Философы утверждают, что ложь под языком имеет вкус соленого меда, — и Сербитар знал, что это достаточно верно.
Но потаенная правда куда хуже. Она селится в желудке, растет там и поглощает дух.
В этом же здании этажом ниже разместились триста вагрийцев с Субоденом во главе, прибывшие из Дрос-Сегрила.
Уже несколько дней Сербитар сражался вместе со своей личной гвардией и снова стал принцем Дрос-Сегрила, сыном князя Драды. И это причиняло ему боль, ибо его люди творили знак Хранящего Рога всякий раз, как он, Сербитар, приближался. Они почти не разговаривали с ним и лишь торопливо отвечали на его вопросы. Субоден с обычной своей прямотой попросил Сербитара вернуться к его товарищам.
«Мы пришли сюда, принц Сербитар, ибо нас обязывает к этому долг. Мы лучше исполним его, если вас не будет рядом».
Но еще больнее ранил Сербитара долгий разговор с настоятелем Ордена Мечей — человеком, которого он почитал и любил как отца, наставника и друга.
Сербитар закрыл глаза и раскрыл свой разум, освободился из телесной тюрьмы и отвел в сторону завесу времени.
Все дальше и дальше уходил он. Тринадцать долгих, утомительных, радостных лет промелькнуло мимо, и Сербитар вновь увидел себя в караване по пути в Орден. Во главе десяти воинов ехал рыжебородый гигант Драда, молодой князь Дрос-Сегрила — закаленный в боях, вспыльчивый, беспощадный к врагам, но верный друзьям. Самые доверенные его воины, ехавшие с ним, без колебания умерли бы за него, ибо любили его больше жизни. В хвосте поезда, в телеге, на соломенном тюфяке под шелковыми покрывалами ехал юный принц, и полотняный навес прикрывал от солнца его мертвенно-бледное лицо.
Вот Драда поворачивает своего коня и галопом скачет к телеге. Он опирается о луку седла и смотрит на мальчика. Мальчик поднимает глаза, и все, что он видит на фоне яркого неба, — это блестящие крылья отцовского боевого шлема.
Телега въезжает в тень фигурных черных ворот. Они открываются, и выходит человек.
— Добро пожаловать, Драда, — говорит он, и его голос как-то не сочетается с его серебряными латами — это голос поэта.
— Я привез тебе моего сына, — резко, по-солдатски рубит князь.
Винтар подходит к телеге и смотрит на мальчика. Кладет руку на его бледный лоб, улыбается и гладит принца по голове.
— Пойдем со мной, мальчик, — говорит он.
— Он не может ходить, — качает головой Драда.
— Да нет же, может.
Мальчик смотрит своими красными глазами на Винтара и впервые в жизни ощущает прикосновение чужого разума. Это происходит без слов. Одухотворенное лицо Винтара входит в мозг обещанием силы и дружбы. Хилое тело мальчика охватывает дрожь — это жизнь вливается в безжизненные мышцы, возрождая их.
— Что с ним такое? — в тревоге спрашивает Драда.
— Ничего. Попрощайся со своим сыном.
Рыжебородый воин разворачивает коня головой к северу и смотрит на свое беловолосое чадо.
— Делай все, как тебе говорят. Веди себя хорошо. — Он колеблется... делает вид, что укрощает коня. Он подыскивает прощальные слова, но не находит их. Ему всегда было трудно с этим красноглазым мальцом. — Веди себя хорошо, — повторяет он и, махнув своим воинам, пускается в долгий обратный путь домой, на север.
Повозка отъезжает, на тюфяк льется яркий солнечный свет, и мальчика будто пронзают копьем. На его лице отражается боль, глаза крепко зажмуриваются. Винтар осторожно входит в его разум и передает: «Встань и следуй за картинами, которые я буду показывать тебе».
Боль сразу проходит, и мальчик начинает видеть — куда лучше, чем прежде. И мышцы наконец-то подымают его — он уже забыл это ощущение с тех пор, как год назад лишился чувств на снегу Дельнохских гор. С того дня он лежал парализованный и безъязыкий.
Теперь он стоит и с плотно закрытыми глазами видит яснее прежнего. Без всякой вины он сознает, что уже забыл отца и счастлив этим.
Дух взрослого Сербитара вновь переживает всепоглощающую радость того дня, когда он рука об руку с Винтаром, Душой, прошел через двор и увидел в солнечном уголке близ высокой каменной стены крохотный черенок розы.
— Это твоя роза, Сербитар. Люби ее, лелей ее и расти вместе с ней. Однажды на этом крохотном ростке распустится цветок — и он будет благоухать для тебя одного.
— Это белая роза?
— Она будет такой, как ты захочешь.

В последующие годы Сербитар обрел мир и радость в дружбе, но ни разу больше не испытал такого полного счастья, как с Винтаром-Душой в тот первый день.
Винтар показал ему траву лорассий и велел жевать ее листья. Поначалу они вызвали у Сербитара сонливость и наполнили его мозг яркими образами. Но со временем крепкий молодой рассудок преодолел видения, и зеленый сок оздоровил хилую кровь. Даже глаза мальчика изменили цвет, впитав силу растения.
Сербитар снова научился бегать, наслаждаться бьющим в лицо ветром, научился лазать по деревьям и бороться, смеяться и жить.
А еще он научился говорить без слов, двигаться не шевелясь и видеть с закрытыми глазами.
И все эти блаженные годы роза Сербитара росла и расцветала — белая роза...
И вот он, конец! Один взгляд в будущее уничтожил тринадцать лет учения и веры. Один мимолетный образ, мелькнувший в туманах времени, изменил всю его судьбу.
Пораженный ужасом, смотрел Сербитар на открывшуюся перед ним картину, на покрытые боевыми шрамами стены Дроса. Ум его отвратился от кровавого зрелища, и он унесся, подобно комете, в дальний угол Вселенной, забыв себя среди взрывающихся звезд и рождения новых солнц.
Но Винтар нашел его и там.
— Ты должен вернуться.
— Я не могу. Я все видел.
— Я тоже.
— Тогда ты должен понимать, что я скорее умру, чем увижу это снова.
— Придется увидеть — это твоя судьба.
— Я отрекаюсь от такой судьбы.
— А твои друзья? От них ты тоже отрекаешься?
— Я не могу видеть опять, как ты умираешь, Винтар.
— Почему? Я сам видел это раз сто. Даже написал об этом стихи.
— Будем ли мы после смерти такими же, как теперь? Вольными душами?
— Не знаю — но мне хочется думать, что да. А теперь вернись к своим обязанностям. Я уже связался с Тридцатью. Они будут поддерживать в твоем теле жизнь так долго, как только смогут.
— Им не привыкать. Но почему я должен умереть последним?
— Потому что мы так хотим. Мы любим тебя, Сербитар.
Всегда любили. Ты был робким ребенком, не знающим дружбы. Ты с подозрением шарахался от самого малого проявления нежности — душа, плачущая одна в пустыне Вселенной.
Ты и теперь одинок.
— Но я люблю вас всех.
— Потому что нуждаешься в нашей любви.
— Нет, Винтар, не потому!
— А Река и Вирэ ты любишь?
— Они не принадлежат к Тридцати.
— Ты тоже не принадлежал, пока мы не взяли тебя к себе.

Сербитар вернулся в крепость и устыдился. Но стыд, который он испытывал раньше, не шел ни в какое сравнение с тем, что он чувствовал теперь.
Неужто всего час прошел с тех пор, как он гулял с Винтаром по стене, и жаловался ему, и исповедовался во многих грехах?
— Ты не прав, Сербитар. Совсем не прав. Я тоже испытываю упоение боем. Да и кто не испытывает? Спроси Арбедарка или Менахема. Пока мы остаемся людьми, мы и чувствуем по-человечески.
— Стало быть, то, что мы монахи, ничего не значит? — вскричал Сербитар. — Нас годами учили тому, что война есть безумие, что человек низок в своей жажде власти и крови.
Мы поднялись выше обычных людей благодаря своим почти богоравным способностям. И вот выходит, что мы, как и все прочие, жаждем боя и крови. Все впустую!
— Как ты самодоволен, Сербитар, — сказал Винтар с легкой тенью гнева в голосе и взоре. — «Богоравные», «обычные люди». Где же смирение, к которому мы стремимся? Когда ты пришел в Храм, ты был слабым, одиноким и самым младшим из нас — но тем легче давалось тебе учение. И мы выбрали тебя Голосом. Только ли за то, что ты превзошел все науки и постиг философию?
— Я полагаю, что да.
— И ты снова заблуждаешься. Ибо во всякой мудрости таится страдание. Ты страдаешь не из-за отсутствия веры, но оттого, что веруешь. Вернемся к началу. Зачем мы отправились на эту далекую войну?
— Чтобы умереть.
— Зачем умирать именно так? Почему бы не уморить себя голодом?
— Потому что на войне воля к жизни проявляется всего сильнее. Человек из всех сил старается выжить. Он заново обретает любовь к жизни.
— А с чем приходится бороться НАМ?
— Со своими сомнениями, — прошептал Сербитар.
— Однако ты не думал, что подобные сомнения могут посетить тебя, — до того был уверен в своей богоравности?
— Да, был — а теперь уже не уверен. Это очень тяжкий грех?
— Ты сам знаешь, что нет. Почему я еще жив, мальчик?
Почему не умер вместе с Тридцатью Магнара двадцать лет назад?
— Ты был тем избранным, кому предстояло основать новый храм.
— Но почему я был избран?
— Потому что был самым совершенным из всех.
— Почему тогда Тридцать возглавлял не я?
— Я тебя не понимаю.
— Как избирают главу?
— Не знаю. Ты никогда мне не говорил.
— Тогда угадай, Сербитар.
— Он должен быть самым лучшим. Самым...
— Совершенным?
— Я сказал бы «да», но уже вижу, к чему ты клонишь.
Если ты был самым совершенным, почему тогда главой был Магнар? Ну, так почему же?
— Ты видел будущее и должен был видеть и слышать этот наш разговор. Скажи мне сам.
— Ты же знаешь, что я ничего не видел. Мне недосуг было заниматься подобными мелочами.
— О, Сербитар, ты так ничего и не понял! Ты как раз и занимался мелочами — бессмысленными и ничтожными. Какое этой планете дело до того, падет Дрос или нет? Мало ли замков пало за минувшие века? И что значит для Вселенной их судьба? Или наша смерть?
— Скажи тогда, отец настоятель, — как избирается глава Тридцати?
— А ты еще не догадался, сын мой?
— Кажется, догадался.
— Тогда скажи.
— Он самый несовершенный из братьев? — тихо спросил Сербитар, глядя зелеными глазами в лицо Винтара и жадно надеясь услышать, что это не так.
— Да, самый несовершенный, — печально повторил Винтар.
— Но почему?
— Чтобы сделать его задачу еще более трудной. Чтобы дать ему возможность возвыситься до своего поста.
— А я не справился?
— Еще рано судить об этом, Сербитар.

Глава 24

День ото дня все больше людей покидало осажденный город — они грузили пожитки на телеги, тачки или на спины мулов, и бесконечная их вереница змеилась к пока еще безопасным Скодийским горам и к лежащей за ними столице.
Этот исход ставил перед защитниками новые задачи. Бойцам приходилось отрываться ради таких дел, как очистка выгребных ям, поднос припасов и приготовление еды. Войско, и без того малочисленное, разрывалось надвое.
Взбешенный Друсс требовал закрыть городские ворота и пресечь уход жителей. Рек заметил на это, что для охраны южной дороги потребуется еще больше солдат.
В это время защитников постигло первое поражение.
В день Вершины Лета, через десять недель после начала осады, пал Музиф, и в крепости воцарился хаос. Надиры проломили стену в середине и вклинились на убойную землю за ней. Защитники, оказавшись под угрозой окружения, отступили и бросились к огненным канавам. Дисциплина дрогнула, началась паника, и два мостка рухнуло под тяжестью бегущих солдат.
Рек на Кании, третьей стене, до последней минуты тянул с приказом о поджоге канав. Друсс, Оррин и Хогун взобрались наверх в тот самый миг, когда горящие стрелы зажгли огонь. Но за завесой пламени остались более восьмисот дренайских воинов — они вели безнадежный бой, и их тесные, огражденные щитами кольца таяли с каждым мигом. Люди на Кании отворачивались, не в силах видеть напрасной гибели своих товарищей. Рек следил за сражением, стиснув кулаки. Бой длился недолго: дренаев, во много раз уступавших числом неприятелю, перебили, и тысячи кочевников завели победную песнь.
Они стояли перед огнем и пели, размахивая окровавленными мечами и топорами. Мало кто на стенах понимал слова. Но этого и не нужно было. Смысл песни был ясен и пронзал каленым железом душу и сердце.
— Что они поют? — спросил Рек у Друсса, когда старик отдышался после долгого подъема по веревке.
— Это песнь торжества:

Мы надиры,
Вечно юные,
Кровью писаны,
Сталью пытаны,
Победители.

Надиры за огненной завесой ворвались в госпиталь и перебили раненых — одних на койках, а других вытащили на солнце, чтобы их видели товарищи на стене. Страдальцев изрешетили стрелами или медленно изрубили на куски. Одного прибили к ставням казармы, и он висел там, исходя криком, два часа, пока его не четвертовали и не обезглавили.
Убитых дренаев, сорвав с них оружие и доспехи, бросили в огненные канавы, и смрад горелого мяса стоял в воздухе и ел глаза.
Жители хлынули из южных ворот потоком, и город опустел. Солдаты бросали оружие и уходили вместе с горожанами. Согласно приказу Река никто не пытался остановить их.

В домишке близ улицы Мельников Мейри успокаивала дитя, плачущее у нее на руках. Шум на улице пугал ее — соседи грузили имущество на повозки, запряженные волами или дойными коровами. В городе настал кромешный ад.
Мейри баюкала ребенка, мурлыча колыбельную и целуя его тугие кудряшки.
— Я должен вернуться на стену, — сказал ее муж, высокий мужчина с темными волосами и большими голубыми глазами.
Он очень устал, исхудал, и глаза у него ввалились.
— Не уходи, Карин, — попросила она.
Он опоясался мечом.
— Как так — не уходи? Я должен.
— Давай уйдем из Дельноха. У нас в Пурдоле друзья, ты найдешь там работу.
Он не отличался проницательностью и не уловил в ее голосе отчаянную нотку, не увидел растущей паники в ее глазах.
— Не позволяй этим дуракам пугать тебя, Мейри. Друсс по-прежнему с нами, и мы удержим Канию — обещаю тебе.
Дитя уцепилось ручонками за платье матери, успокоенное мягкой силой отцовского голоса. Мальчик был слишком мал, чтобы понимать слова, но интонацию понимал прекрасно.
Шум на улице словно отступил куда-то, и ребенок уснул у матери на плече. Но Мейри была старше и умнее его, и для нее слова оставались просто словами.
— Послушай, Карин, я хочу уйти. Сегодня же!

Предыдущая страница 27 Следующая страница


Легенда 28

— Я не могу сейчас говорить с тобой. Я должен вернуться.
Увидимся позже. Все будет хорошо. — Карин поцеловал жену и вышел в уличное столпотворение.
Она огляделась, припоминая: вот этот сундук у двери подарили им родители Карина. Стулья сделал ее дядя Дамус — с душой, как он делал все. И сундук, и стулья они привезли сюда два года назад.
Хорошо ли им жилось эти два года?
Карин — добрый, заботливый, любящий муж. Очень хороший человек. Уложив ребенка в колыбельку, она прошла в маленькую спальню и закрыла от шума окно. Скоро придут надиры. Дверь разнесут, и грязные дикари ворвутся сюда, разорвут ее одежду...
Мейри закрыла глаза.
«Друсс по-прежнему с нами», — сказал он.
Глупый Карин! Добрый, любящий, заботливый, глупый Карин. Глупый мельник.
Она никогда не была по-настоящему счастлива с ним — но, быть может, никогда не поняла бы этого, если б не война. Ей жилось с ним совсем неплохо. Потом он вступил в гарнизон крепости и явился домой такой гордый в своем дурацком панцире и слишком большом шлеме.
Глупый Карин. Добрый Карин.
Дверь открылась, и вошла подруга Делис с покрытыми дорожной шалью светлыми волосами, в тяжелом плаще на плечах.
— Ну, идешь ты? — спросила она.
— Да.
— И Карин с тобой?
— Нет.
Мейри быстро собрала пожитки, затолкав их в выданный Карину полотняный мешок. Делис отнесла мешок в повозку, а Мейри взяла сына из колыбели и завернула еще в одно одеяльце. Потом открыла сундучок и нашла под бельем мешочек с серебром, который прятал там Карин.
Она не потрудилась закрыть дверь.

В замке Друсс костерил Река и клялся убить всякого дезертира, которого узнает в лицо.
— Опоздал ты с этим, — сказал Рек.
— Да будь ты проклят! У нас осталось меньше трех тысяч человек. Думаешь, мы долго протянем, если будем мириться с дезертирством?
— А долго ли мы протянем, если не будем с ним мириться? — огрызнулся Рек. — Так и так нам конец. Сербитар говорит, что Кания продержится два дня, Сумитос около трех, Валтери столько же, а Геддон и того меньше. Итого десять дней. Десять жалких дней! — Молодой князь, облокотившись на перила балкона над воротами, смотрел на ползущий к югу караван. — Погляди на них, Друсс! Крестьяне, пекари, купцы. Какое право мы имеем просить их умереть? Ну, падет крепость — им-то что? Не станут надиры убивать всех дренайских пекарей до единого — народ просто сменит хозяев, только и всего.
— Уж больно легко ты сдаешься, — прорычал Друсс.
— Я человек здравомыслящий. И не талдычь мне больше про свой Скельнский перевал. Я-то никуда не собираюсь.
— С тем же успехом можешь и собраться. — Друсс тяжело опустился на обитый кожей стул. — Ты уже потерял надежду.
Рек отвернулся от окна, глаза его горели.
— Ну что вы за народ такой, воины? Добро бы вы еще изъяснялись избитыми фразами — хуже, что вы ими и думаете. Потерял надежду, скажите на милость! Было бы что терять. Эта затея была безнадежна с самого начала — однако мы делаем то, что можем, и то, что должны. Ну, собрался молодой крестьянин домой к жене и детям. Пусть идет! Он всего-навсего проявляет здравый смысл, чего таким, как мы с тобой, не понять. О нас споют песни, а он позаботится о том, чтобы было кому их петь.
Он растит — мы разрушаем. В конце концов, он хорошо исполнил свою роль — он дрался как мужчина. И это позор, что ему приходится бежать отсюда тайком.
— Так почему бы нам всех не распустить по домам? Станем с тобой рядышком на стене и попросим надиров подходить поочередно, на рыцарский манер.
Рек внезапно улыбнулся без тени раздражения и гнева.
— Я не стану с тобой спорить, Друсс. Я восхищаюсь тобой больше всех на свете — но думаю, что тут ты не прав.
Налей себе вина — я сейчас вернусь, Менее чем через час во всех частях был зачитан указ князя.
Бреган сообщил эту новость Джиладу, закусывавшему в тени госпиталя под западным утесом, в который упиралась Кания.
— Мы можем идти домой, — крикнул раскрасневшийся Бреган. — Мы будем там к празднику урожая!
— Не понимаю. Мы что — сдаемся?
— Нет. Князь сказал, что если кто хочет уйти, то может это сделать хоть сейчас. Сказал, что мы можем уйти с гордостью, потому что сражались как мужчины — и как мужчины получаем право разойтись.
— Но крепость он не сдает?
— Нет, не думаю.
— Тогда я остаюсь.
— Но князь нас отпускает!
— А мне это ни к чему.
— Не понимаю я тебя, Джил. Все, кого ни спроси, уходят. И это ведь верно, что мы свою роль сыграли. Разве нет?
Мы сделали, что могли.
— Наверное. — Джилад потер усталые глаза, глядя на дымок, лениво поднимающийся к небу из огненной канавы. — Они тоже сделали все, что могли, — прошептал он.
— Кто?
— Мертвые. И те, кому еще предстоит умереть.
— Но князь говорит, что это ничего. Говорит, мы можем уйти с высоко поднятой головой — с гордостью.
— Так прямо и говорит?
— Да.
— Так вот, я с высоко поднятой головой не уйду.
— Нет, не понимаю я тебя. Ты все время твердил, что крепость мы не удержим. Теперь у нас появилась возможность уйти.
Почему бы тебе не сказать спасибо и не пойти вместе с нами?
— Потому что я дурак. Передай всем в деревне привет от меня.
— Ты же знаешь, что я без тебя никуда не пойду.
— Ты-то хоть. Брег, не дури! Тебе есть ради чего жить. Подумай только, как маленький Леган бросится к тебе, подумай, сколько историй ты сможешь рассказать. Иди домой. Иди!
— Нет. Не знаю, почему ты остаешься, но я останусь с тобой.
— Не надо. Я хочу, чтобы ты вернулся домой, правда хочу.
Если ты этого не сделаешь, некому будет рассказать даже, какой я герой. Серьезно, Брег. Мне будет гораздо легче, если я буду знать, что ты далеко от всего этого. Князь прав.
Такие, как ты, люди сыграли свою роль — и сыграли блистательно. Что до меня... я просто хочу остаться, вот и все. Я много чего узнал здесь — о себе и о других. Я нигде больше не нужен. Путного крестьянина из меня никогда не выйдет, и нет у меня денег, чтобы сделаться купцом, а для принца я породой не вышел. Так, перекати-поле. Здесь мне самое место — с такими же, как я. Прошу тебя, Бреган, прошу — уходи!
На глазах у Брегана выступили слезы, и друзья обнялись.
Молодой крестьянин встал.
— Надеюсь, у тебя все будет хорошо, Джил. Я всем расскажу про тебя — обещаю. Удачи тебе!
— И тебе, пахарь. Захвати свой топор — пусть его повесят в ратуше.
Джилад посмотрел, как Бреган идет через калитку к замку.
Тот оглянулся напоследок, помахал рукой — и ушел.
Всего Дрос покинуло шестьсот пятьдесят человек.
Две тысячи сорок осталось — не считая Лучника, Каэссы и еще пятидесяти стрелков. Остальные разбойники, выполнив свое обещание, вернулись в Скултик.
— Чертовски мало нас теперь, — проворчал Друсс.
— Никогда не любил излишней толчеи, — беззаботно бросил Лучник.
Хогун, Оррин, Рек и Сербитар остались на местах, а Друсс с Лучником вышли в ночь.
— Не отчаивайся, старый конь, — сказал Лучник, хлопнув Друсса по спине. — Могло ведь быть и хуже.
— Это каким же манером?
— У нас могло бы, к примеру, кончиться вино.
— Оно и так кончилось.
— Да ну? Ужасно. Ни за что бы не остался, если б знал.
Но у меня, к счастью, еще завалялась пара бутылок лентрийского красного. Хоть сегодня попируем — а глядишь, и на завтра останется.
— Хорошее дело. А еще можно поберечь его пару месяцев, чтобы созрело маленько. Лентрийское красное, как бы не так!
Это твое пойло гнали в Скултике из мыла, картошки и крысиных потрохов. Надирские помои и то приятнее.
— Тебе виднее, старый конь, — я их помоев не пробовал.
Мой напиток вполне пригоден.
— Пойду лучше пососу надирскую подмышку.
— Прекрасно! Тогда я сам все выпью.
— Не вскидывайся, парень, — я с тобой. Всегда считал, что друзья должны страдать вместе.

Артерия вильнула под пальцами Вирэ, как змея, выбросив кровь в брюшную полость.
— Крепче! — приказал кальвар Син. Он погрузил обе руки в рану, лихорадочно стараясь зашить внутренний разрыв и отталкивая в сторону голубоватые скользкие внутренности. Это было бесполезно, и Син это знал, но почитал своим долгом пустить в ход все свое мастерство. Жизнь, несмотря на все усилия, уходила сквозь пальцы. Еще стежок, еще одна победа, давшаяся слишком дорогой ценой.
Раненый умер на одиннадцатом стежке, стянувшем его желудок.
— Умер? — спросила Вирэ. Кальвар кивнул и распрямил спину. — А кровь все течет.
— Через пару мгновений перестанет.
— Я думала, он будет жить, — прошептала она.
Кальвар вытер окровавленные руки полотном, подошел к ней, взял за плечи и повернул к себе.
— На это у него имелся один шанс из тысячи, даже если бы я остановил кровотечение. Копье пробило ему селезенку, и гангрена была почти неизбежна.
Ее глаза были красными, лицо серым. Она моргнула и содрогнулась всем телом, глядя на умершего, но слезы не потекли.
— Мне казалось, у него борода, — растерянно сказала она.
— Это у предыдущего.
— Ах да. Он тоже умер.
— Тебе надо отдохнуть. — Син, поддерживая Вирэ, провел ее через палату, между рядами трехъярусных коек. Служители тихо сновали по проходам. Здесь разило смертью, и сладкий, тошнотворный запах гниения смешивался с горечью обеззараживающего сока лорассия и горячей воды, приправленной лимонной мятой.
Возможно, дело было как раз в тяжелом запахе, но Вирэ с удивлением убедилась, что колодец не иссяк и она по-прежнему может плакать.
В задней каморке Син налил в таз теплой воды, смыл кровь с ее лица и рук и вытер бережно, как ребенка.
— Он сказал, что я люблю войну, — проговорила она. — Но это не правда. Может быть, тогда было правдой, а теперь не знаю.
— Только глупцы любят войну — или те, что и в глаза ее не видели. Вся беда в том, что выжившие забывают об ужасах и помнят только восторг, испытанный ими в бою. Они делятся своей памятью с другими, и тем тоже хочется. Накинь плащ и пойди подыши воздухом. Тебе станет легче.
— Вряд ли я смогу прийти завтра, кальвар. Я буду с Реком на стене.
— Я понимаю.
— Я чувствую себя такой беспомощной тут, глядя, как умирают люди. — Она улыбнулась. — Мне это не нравится. Я к этому не привыкла.
Син посмотрел ей вслед с порога — она шла, высокая, закутавшись в белый плащ, и ветер трепал ее волосы.
— Я тоже чувствую себя беспомощным, — тихо сказал он.
Эта последняя смерть тронула его сильнее, чем следовало, — но этого человека в отличие от других безымянных страдальцев он знал.
Карин-мельник. Кальвару помнилось, что в Дельнохе у него есть жена и сын.
— Что ж, тебя хоть есть кому оплакать, Карин, — шепнул он звездам.

Глава 25

Рек сидел и смотрел, как светят звезды над башней замка и как порой по ним проходят облака, чернея на лунном небе.
Облака точно небесные утесы — острые и грозные, неумолимые, наделенные разумом. Рек оторвал взгляд от окна и протер глаза. Он и раньше знал усталость — но не это душевное онемение, не это уныние. В комнате было темно. Засмотревшись на ночное небо, он забыл зажечь свечи. Комната, такая приветливая при свете дня, теперь стала прибежищем мрака и лишилась всякой жизни. Он в ней непрошеный гость.
Рек запахнулся в плащ.
Ему недостает Вирэ, но она теперь в госпитале — помогает совсем изнемогшему кальвару Сину. Мучимый тоской, Рек встал, чтобы пойти за ней, но так и не сдвинулся с места. Он выругался и зажег свечи. Дрова уже лежали в очаге, и он развел огонь, хотя ночь не была холодной. Он опустился на жесткий, обитый кожей стул, глядя, как маленькое пламя лижет растопку и понемногу охватывает поленья. Легкий ветер раздул огонь, заплясали тени, и Рек немного успокоился.
— Дурак, — сказал он вслух, когда пламя загудело и его прошиб пот. Он снял плащ, сапоги и отодвинулся от огня.
Легкий стук в дверь прервал его думы. Он отозвался, и вошел Сербитар. Рек не сразу узнал его: альбинос был без доспехов, в зеленом камзоле, со стянутыми на затылке длинными волосами.
— Я помешал тебе, Рек?
— Нисколько. Посиди со мной.
— Спасибо. Ты замерз?
— Нет. Просто хотелось поглядеть на огонь.
— Я тоже это люблю. Это помогает мне думать. Возможно, это давняя память о теплой пещере, защищающей тебя от хищников?
— Я тогда еще не жил на свете — хотя, глядя на меня, в этом можно усомниться.
— Нет, жил. Атомы, из которых состоит твое тело, столь же древни, как Вселенная.
— Не имею ни малейшего понятия, о чем ты толкуешь, — но убежден, что это правда.
Последовало неловкое молчание, потом оба заговорили разом, и Рек засмеялся, а Сербитар с улыбкой пожал плечами:
— Не привык я к светским беседам — и вести их не умею.
— Как и большинство людей. Это искусство. Главное — быть спокойным и не бояться молчания. Кто такие, собственно, друзья? Это люди, с которыми можно помолчать.
— Правда?
— Слово князя.
— Я рад, что ты вновь обрел свою веселость. Я полагал, при нынешних обстоятельствах это невозможно.
— Умение приспосабливаться, мой дорогой Сербитар.
Нельзя же все время думать о смерти — это быстро надоедает.
Я понял, что больше всего на свете боюсь не умереть, а наскучить.
— С тобой редко бывает скучно, мой друг.
— Редко? А я-то думал — никогда.
— Прошу прощения. Я так и хотел сказать.
— Что сулит нам завтрашний день?
— Не знаю, — быстро ответил Сербитар. — А где госпожа Вирэ?
— У кальвара Сина. Половина городских сиделок сбежала на юг.
— Вряд ли можно их за это упрекать. — Сербитар подошел к окну. — Какие яркие сегодня звезды. Хотя точнее было бы сказать, что угол наклона земли улучшает видимость.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

— "Звезды сегодня яркие" звучит как-то лучше. — Рек сел рядом с ним.
Внизу медленно шла Вирэ в белом плаще, и ветер трепал ее длинные волосы.
— Спущусь-ка я к ней, с твоего разрешения, — сказал Рек.
— Конечно, — улыбнулся Сербитар. — А я посижу у огня и подумаю, если позволишь.
— Будь как дома. — Рек натянул сапоги.
Через несколько мгновений после его ухода вошел Винтар.
Он тоже сменил доспехи на простое одеяние из белой шерсти с капюшоном.
— Тебе было тяжело, Сербитар, — сказал он, кладя руку на плечо молодому человеку. — Надо было взять меня с собой.
— Не мог я сказать ему правду.
— Однако ты и не солгал, — прошептал Винтар.
— Где та грань, за которой умолчание переходит в ложь?
— Не знаю. Но ты сделал то, к чему стремился, — свел их вместе. У них впереди вся ночь.
— Я должен был все-таки сказать ему.
— Нет. Он захотел бы изменить то, что изменить невозможно.
— Невозможно? Или недозволено?
— Невозможно. Он приказал бы ей не участвовать завтра в бою, а она бы не послушалась. И под замок ее не посадишь — она княжеская дочь.
— Но если бы он сказал ей, в чем дело?
— Она не поверила бы или бросила бы вызов судьбе.
— Значит, она обречена?
— Нет. Она умрет, только и всего.
— Я сделаю все, что в моих силах, чтобы защитить ее, Винтар, ты знаешь.
— Я тоже. Но нас постигнет неудача. Завтра В ночь ты должен будешь открыть ему тайну князя Эгеля.
— Он будет не в том состоянии, чтобы открывать ему тайны.

Рек обнял Вирэ за плечи и поцеловал в щеку.
— Я люблю тебя, — прошептал он.
Она улыбнулась и молча приникла к нему.
— А я вот не могу это выговорить, — сказала она, глядя ему в глаза своими большими глазами.
— И не нужно. Ты ведь чувствуешь это?
— Ты же знаешь, что да. Просто сказать не могу. Все эти нежности в моих устах звучат так странно... так неуклюже. Точно мое горло не создано для того, чтобы произносить их. Мне сразу делается неловко. Понимаешь, о чем я? — Он кивнул и снова поцеловал ее. — И потом, у меня нет твоего богатого опыта.
— И то верно.
— Что это значит? — вскинулась она.
— Я просто соглашаюсь с тобой.
— Так вот не делай этого. Мне сейчас не до шуток. Тебе хорошо — ты у нас остряк, краснобай. Язык тебя всегда выручит. А я вот и хотела бы высказать все, что чувствую, да не могу. Когда же ты говоришь об этом первый, у меня перехватывает горло, и я знаю, что должна ответить что-то, но опять-таки не могу.
— Послушай, прелесть моя, это совсем не важно! Ты верно сказала — это слова, и только. Я проявляю себя в словах, ты в делах. Я знаю, что ты меня любишь, и тебе совсем не обязательно вторить мне всякий раз, как я говорю о своих чувствах. Сейчас, к примеру, я просто вспомнил, что мне когда-то сказал Хореб. Он сказал, что для каждого мужчины на свете есть только одна женщина и что я узнаю свою, когда увижу. И я узнал.
— А я когда впервые тебя увидела, то подумала: экий хлыщ! — Она обняла его за пояс и засмеялась. — Видел бы ты себя, когда тот разбойник на тебя кинулся!
— Я просто сосредоточился. Ты же сама знаешь, что стрелок из меня неважный.
— Да у тебя душа ушла в пятки!
— И то правда.
— И все-таки ты спас меня.
— Как же иначе — я по природе герой.
— Нет, ты не герой — за это я тебя и люблю. Ты просто мужчина, который делает все, что может, и старается следовать требованиям чести. В людях это редкость.
— Ты не поверишь, но я, несмотря на свою развязность, очень смущаюсь, когда меня хвалят.
— Но я должна высказаться — для меня это важно. Ты первый мужчина, с которым мне так же свободно, как с женщинами. Ты научил меня жить. Быть может, я умру во время этой осады, но я хочу, чтобы ты знал: я жила не напрасно.
— Не надо говорить о смерти. Взгляни на звезды. Ощути эту ночь. Не правда ли, она прекрасна?
— Да. Но если ты отведешь меня в замок, я докажу тебе, что дела говорят громче слов.
— Так я, пожалуй, и сделаю.
Они любили друг друга без страсти, но нежно, и уснули, глядя на звезды за окном спальни.

Надирский начальник Огаси послал своих людей вперед, пролаял боевой клич Волчьей Головы и вогнал топор в подбородок высокого дреная. Тот упал навзничь, зажав руками рану.
Дикий боевой напев нес надиров вперед, сквозь ряды защитников, через стену, на траву за стеной.
Но Побратим Смерти и белые храмовники, как всегда, держали оборону.
Ненависть придавала Огаси сил — он рубил направо и налево, пробиваясь к старику. Чей-то меч задел его лоб, и он качнулся, но тут же справился и вспорол дренаю живот. Слева защита еще держалась, но справа прогнулась, как бычий рог.
Торжествующий вопль надиров, казалось, достиг небес.
Наконец-то они одолевают!
Но дренаи снова выпрямились. Огаси, отойдя чуть назад, чтобы протереть глаза от крови, увидел, как высокий дренаи со своей подругой замкнули прогнувшийся рог. Этот долговязый в серебряном панцире и синем плаще, ведущий за собой около двадцати воинов, точно обезумел. Его смех заглушал пение надиров, и захватчики падали перед ним.
Безумная ярость несла его в самую гущу надиров, и он даже не думал о защите. Его обагренный кровью меч резал, рубил и пронзал. Женщина прикрывала его слева, и ее тонкий клинок был не менее смертоносен.
Рог медленно выгибался в другую сторону, и Огаси медленно теснили к зубцам стены. Он споткнулся о тело дренайского лучника, все еще сжимавшего в руке свой лук. Опустившись на колени, Огаси взял оружие из руки мертвеца и достал из колчана черную стрелу. Вскочив на парапет, он огляделся в поисках Побратима Смерти, но старик был далеко, и его заслоняли напирающие надиры. Зато одержимый раскидал всех, кто был впереди. Огаси наложил стрелу, натянул тетиву, прицелился и с тихим проклятием выстрелил.
Стрела, оцарапав предплечье Река, пролетела мимо.
Как раз в этот миг Вирэ повернулась к нему, и стрела, пробив кольчугу, вошла ей под правую грудь. Вирэ ахнула, покачнулась, и ноги подогнулись под ней. Какой-то надир, прорвавшись, кинулся на нее.
Сцепив зубы, она выпрямилась, отразила его свирепый натиск и обратным ударом вскрыла ему яремную вену.
— Рек! — в панике крикнула она. Ее легкие бурлили, всасывая артериальную кровь. Но он ее не слышал. Боль пронзила ее, и она упала, изогнувшись так, чтобы не вогнать стрелу еще глубже.
Сербитар бросился к ней и приподнял ее голову.
— Проклятие! — проговорила она. — Я умираю!
Он коснулся ее руки, и боль сразу прошла.
— Спасибо, друг! Где Рек?
— Он одержим, Вирэ. Я не могу достучаться до него.
— О боги! Послушай меня — не оставляй его одного после того, как... ты знаешь. У него голова набита романтическими бреднями, и он может сотворить какую-нибудь глупость — понимаешь?
— Понимаю. Я присмотрю за ним.
— Попроси лучше Друсса — он старше, и Рек его почитает. — Она обратила взор к небу — там плыла одинокая грозовая туча, заблудшая и гневная. — Говорил мне Рек — надень панцирь, но он такой чертовски тяжелый. — Туча увеличилась — Вирэ хотела сказать об этом Сербитару, но туча застлала небо, и тьма поглотила все.

Рек стоял на балконе, стиснув перила, — слезы лились у него из глаз, и неодолимые рыдания вырывались сквозь стиснутые зубы. Позади него лежала Вирэ — недвижная, холодная, успокоившаяся. Лицо ее побелело, а грудь была обагрена кровью. Стрела пробила ей легкое. Теперь кровь уже перестала течь.
У Река тоже разрывались легкие, когда он пытался перебороть свое горе. Кровь капала из позабытой царапины на руке.
Он вытер глаза, вернулся к постели и взял Вирэ за руку, нащупывая пульс, — но пульса не было.
— Вирэ, — сказал он тихо, — вернись. Вернись! Послушай.
Я люблю тебя. Ты та единственная. — Он склонился над ней, вглядываясь в ее лицо. Вот на нем блеснула слеза, потом другая... Но это были его слезы. Он охватил руками ее голову. — Подожди меня, — шепнул он. — Я иду. — Он вытащил из-за пояса лентрийский кинжал и поднес его к запястью.
— Положи его, парень, — сказал с порога Друсс. — В этом нет смысла.
— Уйди! — крикнул Рек. — Оставь меня.
— Она отошла, парень. Накрой ее.
— Накрыть? Накрыть мою Вирэ? Нет! Не могу. О боги Миссаэля, не могу я укрыть ей лицо.
— А мне вот пришлось однажды, — сказал Друсс бессильно обмякшему, рыдающему Реку. — Моя женщина тоже умерла. Не ты один столкнулся вплотную со смертью.
Друсс стоял на пороге, и сердце его щемило от боли. Наконец он закрыл дверь и шагнул в комнату.
— Оставь ее ненадолго, парень, и поговори со мной. Вот тут, у окна. Расскажи мне еще раз, как вы встретились.
И Рек стал рассказывать о стычке в лесу, о смерти Рейнарда, о путешествии в Храм и дороге в Дельнох.
— Друсс!
— Да.
— Мне кажется, я не переживу этого.
— Я знавал людей, которые не смогли пережить. Однако нет нужды резать себе вены. Тут поблизости ждет целая орда, которая охотно сделает это за тебя.
— Мне нет больше дела до них — пусть себе берут эту проклятую крепость. Хотел бы никогда ее не видать.
— Я знаю. Я говорил с Вирэ вчера в госпитале. Она сказала, что любит тебя. Сказала...
— Я не хочу этого слышать.
— Нет, хочешь — потом ты будешь это вспоминать, и она будет жить, пока ты ее помнишь. Она сказала, что если умрет, то все-таки жила не напрасно, потому что встретила тебя. Она боготворила тебя, Рек. Рассказывала мне, как ты вышел с ней против Рейнарда и всех его людей, — она так гордилась тобой. И я гордился, слушая ее. В тебе есть нечто, парень, — не многим это присуще.
— Теперь уже больше нет.
— Но было ведь! И этого у тебя никто не отнимет. Она сожалела только о том, что не умеет высказать тебе свои чувства.
— О, я знал и так — для этого не нужно слов. Что было с тобой, когда умерла твоя жена? Что ты испытывал?
— Вряд ли мне нужно говорить тебе об этом. Ты сам знаешь что. И не думай, что после тридцати лет супружества это легче. Наоборот — тяжелее. Тебя ждет в зале Сербитар. Он сказал, что дело важное.
— Ничего больше нет важного. Друсс, ты накроешь ей лицо?
Я не в силах.
— Да. Но непременно повидай альбиноса. У него что-то есть для тебя.

Рек медленно спустился в большой зал. Сербитар ждал его у подножия лестницы. Опущенное забрало скрывало глаза.
Реку он показался похожим на серебряную статую. Только кисти рук не были прикрыты, да и те белели, как слоновая кость.
— Ты звал меня?
— Ступай за мной, — сказал Сербитар и двинулся через зал к винтовой лестнице, ведущей в подвалы замка. Рек собирался отказать Сербитару, о чем бы тот ни попросил, но теперь принужден был следовать за альбиносом, и это его разгневало. Около лестницы Сербитар вынул из медного кольца в стене горящий факел.
— Куда мы идем? — спросил Рек.
— Ступай за мной.
Медленно и осторожно они сошли по растрескавшимся, истертым ступеням на верхний этаж подземелья. Заброшенный коридор мерцал мокрой паутиной и замшелыми сводами.
Сербитар остановился перед дубовой дверью, запертой на ржавый засов. Он долго боролся с затвором, а потом им вдвоем пришлось тянуть дверь, пока она не открылась со скрипом и стоном. Перед ними во мраке открылся еще один лестничный колодец.
Сербитар снова стал спускаться. Лестница привела их в длинный коридор, где вода доходила им до лодыжек. По воде они добрели до последней двери, имеющей форму дубового листа.
Ее украшала золотая табличка с надписью на языке древних.
— Что тут написано? — спросил Рек.
— "Достойному привет. Здесь покоится тайна Эгеля и душа Бронзового Князя".
— Что это значит?
Сербитар попробовал дверь, но она была заперта — и, как видно, изнутри, ибо не было на ней ни засова, ни цепи, ни скважины для ключа.
— Будем ломать? — спросил Рек.
— Нет. Ты ее откроешь.
— Она же заперта. Это что, игра?
— Попробуй.
Рек осторожно повернул ручку, и дверь бесшумно отворилась. Стеклянные шары в стенных нишах зажглись мягким светом. В комнате было сухо — лишь теперь вода, хлынувшая из коридора, промочила ковер на полу, Посреди комнаты на деревянной подпоре стояли доспехи, подобных которым Рек еще не видел. Они были искусно выкованы из бронзы, и заходящие одна за другую чешуйки поблескивали на свету. На панцире красовался бронзовый орел, распростерший крылья через всю грудь к плечам. Доспехи венчал крылатый шлем с орлиной головой на маковке. Тут же имелись чешуйчатые, снабженные шарнирами перчатки и наголенники. На столе перед доспехами лежала окаймленная бронзой, подбитая мягчайшей кожей кольчуга и кольчужные штаны с бронзовыми шарнирными наколенниками. Но внимание Река прежде всего привлек меч, заключенный в хрустальную глыбу. Золотой клинок имел более двух футов в длину, двуручный эфес был изваян в виде распростертых крыльев.
— Это доспехи Эгеля, первого Бронзового Князя, — сказал Сербитар.
— Но почему они лежат здесь, заброшенные?
— Никто не мог открыть эту дверь.
— Так ведь она не заперта.
— Для тебя — да.
— Что это значит?
— Очень просто — тебе и никому другому суждено было открыть эту дверь.
— Я в это не верю.
— Подать тебе меч?
— Сделай одолжение.
Сербитар подошел к хрустальной глыбе и ударил по ней своим мечом. Но лезвие отскочило, не оставив на хрустале ни малейшего следа.
— Попробуй теперь ты, — сказал Сербитар.
— Можно позаимствовать твой меч?
— Протяни просто руку к рукояти другого меча.
Рек приложил ладонь к хрусталю, но не ощутил его холодного прикосновения. Рука прошла вглубь, и пальцы сомкнулись на рукояти. Без усилия Рек извлек меч из камня.
— Это что, фокус такой? — спросил он.
— Возможно. Но я тут ни при чем. Смотри! — Сербитар положил руки на опустевший хрусталь и сильно нажал. — А теперь ты сделай то же.
Рек подчинился — для него хрусталь не существовал.
— Что это значит?
— Не знаю, друг. Честное слово, не знаю.
— Как ты тогда узнал, что все это лежит здесь?
— Это еще труднее объяснить. Помнишь тот день в роще, когда меня не могли разбудить?
— Да.

Предыдущая страница 29 Следующая страница


Легенда 30

— Тогда я странствовал по всей планете и даже за ее пределами, но при этом я преодолел течение времени и посетил Дельнох. Была ночь, и я увидел, как веду тебя через зал вот в эту комнату. Я видел, как ты взял меч, и слышал твой вопрос — и свой ответ.
— Стало быть, в этот самый миг ты паришь над нами и слушаешь?
— Да.
— Я достаточно хорошо тебя знаю, чтобы верить тебе, но ответь мне вот на что: это, быть может, и объясняет, почему ты теперь здесь со мной, но откуда первый Сербитар узнал, что доспехи хранятся тут?
— Я в самом деле не могу объяснить этого, Рек. Это все равно что смотреть на свое отражение в зеркале и видеть, как оно уходит куда-то в бесконечность. Но в своих занятиях наукой я открыл, что жизнь неизмеримо шире, чем нам представляется.
— Что же делает ее столь широкой?
— Власть Истока.
— Мне сейчас не до религии.
— Скажем тогда по-иному: много веков назад Эгель уже знал об этом нашествии и поместил свои доспехи здесь, наложив на них заклятие, которое мог нарушить только ты — будущий князь.
— Твой духовный двойник по-прежнему наблюдает за нами?
— Да.
— Он знает о моей потере?
— Да.
— Значит, ты знал, что она умрет?
— Да.
— Почему же ты мне не сказал?
— Чтобы не лишить тебя последней радости.
— Что это значит? — Гнев, поднявшийся в Реке, на миг пересилил горе.
— Будь ты крестьянином, полагающим, что впереди у него долгая жизнь, я, быть может, и предостерег бы тебя, чтобы подготовить. Но ты сражаешься с дикой ордой и каждый день рискуешь жизнью. Как рисковала и Вирэ. Ты сам знал, что она может погибнуть. Знание того, что так и будет, не дало бы тебе ничего и только отняло бы у тебя всю радость.
— Я мог спасти ее.
— Нет, не мог.
— Не верю.
— Зачем мне лгать тебе? Зачем мне желать ее смерти?
Рек не ответил. Слово «смерть» вошло в его сердце и сокрушило его душу. Слезы снова подступили к глазам, но он пересилил их, устремив взгляд на доспехи.
— Я надену их завтра, — сквозь зубы сказал он. — В них и умру.
— Все возможно, — ответил альбинос.

Глава 26

День занялся ясный, и воздух был свеж и сладок, когда две тысячи дренайских воинов заняли свои места на Кании.
Внизу надирские шаманы ходили вдоль рядов, орошая кровью кур и ягнят обнаженные клинки кочевников.
Потом тысячи глоток грянули песнь, и орда двинулась на приступ с лестницами, узловатыми веревками и крючьями. Рек, стоящий в середине, надел бронзовый шлем и застегнул его под подбородком. Слева от него стоял Сербитар, справа Менахем.
Остальные Тридцать расположились вдоль всей стены.
И началась бойня.
Три атаки отбили защитники, прежде чем надиры закрепились на стене — да и то ненадолго. Около сорока кочевников, прорвавших оборону, очутились лицом к лицу с одержимым в бронзе и двумя серебряными призраками — эти трое сеяли вокруг себя смерть. От них не было спасения: меч бронзового дьявола пронзал насквозь любые щиты и латы, и люди гибли под этим страшным клинком, крича, словно в муках ада. Вечером военачальники, явившиеся с докладом в шатер Ульрика, только и говорили, что об этой новой напасти. Даже легендарный Друсс, смеющийся над надирскими клинками, казался человечнее этой отливающей золотом смертоносной машины.
— Мы чувствовали себя собаками, которых отгоняют с дороги палкой, — сказал кто-то. — Или беспомощными детьми, вздумавшими помериться со взрослыми.
Ульрик втайне встревожился. Ему удалось в конце концов приободрить своих воевод, твердя им, что это всего лишь человек в бронзовых доспехах, — но после их ухода он призвал к себе старшего шамана Носта-хана. Старик присел перед пылающей жаровней и выслушал своего господина, кивая головой. После он поклонился и закрыл глаза.

Рек спал, обессиленный битвой и горем. Кошмар медленно овладевал им, обволакивая, как черный дым. Внутренний взор его открылся, и Рек увидел себя перед зевом пещеры, черным и страшным. Страх исходил оттуда, словно осязаемая сила. Позади была бездна, уходящая в огненные недра земли, и из нее неслись странные звуки, жалобы и вопли. У Река не было ни доспехов, ни меча. Бездна издала шорох, и оттуда стал вылезать громадный червь, покрытый слизью и гнилью. Смрад, идущий от него, заставил Река отшатнуться. Пасть червя могла с легкостью поглотить человека; тройной ряд клыков окружал ее, и внутри торчала человеческая рука, сломанная и окровавленная. Рек пятился к устью пещеры, но шипящий звук заставил его обернуться. Из черного зева возник паук, источающий яд. В глубине его гигантской пасти мерцало чье-то зеленое лицо, произносящее магические заклинания. С каждым словом Рек слабел и уже едва держался на ногах.
— Ты что, весь день собираешься так стоять?
Рек оглянулся и увидел рядом с собой Вирэ в развевающихся белых одеждах. Она улыбалась ему.
— Ты вернулась! — Он протянул к ней руки.
— Сейчас не время, дурень! На вот, держи меч. — Она протягивала ему бронзовый меч Эгеля. На них упала тень, но Рек уже схватил меч и обернулся к нависшему над ним червю.
Клинок перерубил трехфутовую шею чудовища, и зеленая кровь хлынула из раны. Рек бил снова и снова, пока мерзкая тварь, перерубленная почти пополам, не уползла обратно в яму.
— Паук! — закричала Вирэ, и Рек снова обернулся. Морда чудища была всего в нескольких шагах от него. Рек ткнул мечом в зияющую пасть, и клинок пронзил зеленое лицо, словно дыню. Паук взвился в воздух и отлетел назад. Подул ветер, и он превратился в черный дым, тут же растаявший.
— А ведь если б я не пришла, ты бы и с места не сдвинулся, — сказала Вирэ.
— Пожалуй.
— Дуралей, — улыбнулась она, и он двинулся к ней, протягивая руки.
— Можно мне потрогать тебя?
— Странный вопрос для мужа.
— Ты не исчезнешь?
Ее улыбка померкла.
— Не теперь еще, любимый.
Он прижал ее к себе, и слезы полились из его глаз.
— Я думал, ты ушла навсегда. Думал, никогда тебя не увижу.
Некоторое время они не говорили ничего и только обнимали друг друга.
Наконец Вирэ мягко отстранила его.
— Ты должен вернуться.
— Вернуться?
— В Дельнох. Ты нужен там.
— Ты нужна мне больше всякого Дельноха. Разве нельзя нам остаться здесь? Вместе?
— Нет. Никакого «здесь» не существует. Только мы с тобой настоящие. А теперь ты должен вернуться.
— Но мы ведь еще увидимся, правда?
— Я люблю тебя. И всегда буду любить.
Рек вздрогнул, проснулся и увидел звезды за окном. Лицо Вирэ постепенно таяло, исчезая в ночном небе.
— Вирэ! — крикнул он. — Вирэ! — Дверь открылась, и вбежал Сербитар.
— Рек, ты спишь. Проснись.
— Уже проснулся. Я видел ее. Она явилась мне во сне и спасла меня.
— Хорошо, но теперь она ушла. Посмотри на меня.
Рек взглянул в зеленые глаза альбиноса. Горящая в них тревога скоро пропала, и Сербитар улыбнулся.
— Все хорошо. Расскажи, что тебе снилось.
Выслушав Река, Сербитар стал расспрашивать его о зеленом лице, выпытывая каждую мелочь, и наконец сказал с улыбкой:
— Мне думается, ты стал жертвой Носта-хана. И не поддался ему — это настоящий подвиг, Рек.
— Вирэ была со мной. Так это не сон?
— Думаю, нет. Исток освободил ее на время.
— Хотелось бы мне в это поверить. Ох, как хотелось бы.
— Верь смело. Скажи мне, где твой меч?
Рек соскочил с постели и прошел к столу, где лежали его доспехи. Меча не было.
— Что же это? — прошептал Рек.
— Не бойся, он вернется к тебе!
Сербитар зажег свечи и подбросил дров в очаг. Тут в дверь тихонько постучали.
— Войдите, — отозвался Рек.
Вошел молодой офицер с мечом Эгеля.
— Простите, что побеспокоил вас, мой господин, но у вас свет. Один из часовых нашел ваш меч на Кании, вот я и принес его. Я уже обтер его от крови.
— От крови?
— Да, господин. Он был весь в крови. Вот — он до сих пор еще влажный.
— Ну, спасибо. — Рек повернулся к Сербитару:
— Я ничего не понимаю.

В шатре Ульрика мерцали свечи. Полководец сидел, погруженный в транс, глядя на безголовое тело перед собой, — этого зрелища ему не забыть до конца своих дней. Только что его шаман сидел перед углями — и вдруг красная черта пролегла на его шее, и голова свалилась в огонь, Ульрик, придя в себя, кликнул стражу и приказал убрать труп, но сперва провел своим мечом по окровавленной шее.
— Он прогневил меня, — объяснил он часовым.
Ульрик вышел из шатра под звезды. Сначала легендарный старец с топором, потом эти воины в серебре. И наконец, этот бронзовый дьявол, чье волшебство оказалось сильнее, чем у Носта-хана. Откуда этот холод, леденящий душу? Дрос — всего лишь крепость. Разве он, Ульрик, не завоевал уже сотню таких?
Как только он пройдет в ворота Дельноха, Дренайская империя будет в его власти. Могут ли они устоять против него? Ответ прост — нет. Одному человеку — да хоть бы и дьяволу в бронзе — не сдержать надирских племен.
Но что еще готовит им этот Дрос?
Ульрик взглянул на твердыню Кании.
— Ты падешь! — крикнул он, и голос его прокатился эхом по долине. — Я смету тебя!

В призрачном предутреннем свете Джилад вышел из столовой с миской горячего супа и краюхой свежего черного хлеба. Он медленно прошел сквозь ряды защитников на стене к своему месту над замурованной калиткой. Тоги уже сидел там, привалившись спиной к парапету. Он кивнул Джиладу, присевшему рядом, поплевал на точильный брусок в своей мозолистой руке и снова принялся точить длинную кавалерийскую саблю.
— Похоже, дождь будет, — сказал Джилад.
— Ага. Им труднее будет лезть.
Тоги никогда не начинал разговор первым, но всегда подмечал нечто, упущенное другими. Странная это была дружба: Тоги, молчаливый черный улан, уже пятнадцать лет прослуживший в Легионе, и Джилад, доброволец с Сентранской равнины. Джилад не помнил уже, как они впервые повстречались, — лицо у Тоги было не из тех, что запоминаются. Он просто постепенно привык к тому, что Тоги рядом. Легионеры стояли теперь вдоль всей стены, смешавшись с другими отрядами. Никто не объяснял, почему это так, но Джилад и так знал: легионеры — отборные бойцы и должны скрепить собой оборону. Тоги, заправский вояка, дрался молча. Ни воплей, ни боевого клича — только крайняя скупость движений и редкое мастерство, от которого надиры падали мертвыми или изувеченными.
Тоги сам не знал, сколько ему лет, — знал только, что в юности поступил в Легион конюхом и заслужил свой черный плащ в сатулийских войнах. Была у него когда-то жена, но она ушла и забрала с собой сына. Тоги не имел понятия, куда они ушли, и как будто не очень об этом беспокоился. Он не имел друзей, которые заслуживали бы этого: имени, и не слишком уважал свое начальство. Джилад как-то спросил его, что он думает об офицерах Легиона.
— Дерутся они не хуже нас, грешных, — сказал Тоги. — Но это единственное, что мы делаем вместе.
— Как так?
— Они же из благородных все. Ты можешь умереть за них, но одним из них никогда не станешь. Для них мы не люди.
— Друсс не такой, — заметил Джилад.
— Да. — Свирепый огонь сверкнул в темных глазах Тоги. — Друсс — человек. Но это ничего не меняет. Погляди на серебряных витязей, которыми командует альбинос, — деревенских среди них нет. Альбинос — княжеский сын, и прочие тоже все из благородных.
— Зачем же ты тогда сражаешься за них, если так их ненавидишь?
— Ненавижу? Нет, это не так. Просто жизнь так устроена.
Я не питаю ненависти к ним, они — ко мне. Мы понимаем друг друга, вот и все. Мне что офицеры, что надиры — все одно: у меня с ними разная кровь. А сражаюсь я потому, что ремесло у меня такое — я солдат.
— Ты всегда хотел стать солдатом?
— А что мне еще оставалось?
— Мало ли что, — развел руками Джилад.
— Я, к примеру, охотно стал бы королем.
— Каким таким королем?
— Кровавым тираном! — Тоги подмигнул, но не улыбнулся. Улыбался он редко — да и то только глазами.
Накануне, когда на стене явился Бронзовый Князь, Джилад ткнул Тоги локтем и указал на него.
— Новые доспехи ему к лицу, — сказал Тоги.
— Не похоже, что они новые — скорее старинные.
— Лишь бы годились в бою, — пожал плечами Тоги.
Вчера сабля Тоги переломилась в шести дюймах от рукояти. Он бросился на передового надира и, вогнав обломок сабли ему в шею, выхватил у него короткий меч и стал рубить направо и налево. Быстрота его мысли и действий поразила Джилада. После, во время краткой передышки, Тоги взял себе другую саблю у мертвого солдата.
— Ты здорово дерешься, — сказал ему Джилад.
— Наверное, раз я живой.
— Разве это одно и то же?
— На этих стенах — да, хотя здесь гибнут и хорошие бойцы. Но тут еще и от удачи многое зависит. Неумелых, правда, и удача недолго спасает.
...Тоги спрятал брусок в сумку и протер закругленный клинок масленой тряпицей. Сталь сверкнула белым и голубым в свете наступающего дня.
Чуть дальше Друсс шутил с солдатами, стараясь приободрить их. Он подошел к двум приятелям, и Джилад встал, но Тоги остался сидеть. Друсс с развеваемой ветром белой бородой сказал Джиладу:
— Я рад, что ты остался.
— Просто мне некуда идти.
— Да. Мало кто понимает, как это хорошо. — Друсс взглянул на сидящего кавалериста. — И ты тут, Тоги, щенок сопливый. Жив еще, стало быть?
— Жив покамест, — поднял глаза тот.
— Продолжай в том же духе. — И Друсс двинулся дальше.
— Великий человек, — сказал Тоги. — За такого и умереть не жалко.
— Ты его и раньше знал?
— Да. — Тоги замолк, и Джилад собрался уже расспросить его, но тут леденящий кровь надирский напев возвестил о рассвете нового алого дня.
В числе надиров, идущих на приступ, был гигант по имени Ногуша, вот уже десять лет удерживающий звание лучшего бойца Ульрика. Его послали с передовым отрядом, дав ему в качестве личной охраны двадцать воинов из племени Волчьей Головы. Они должны были защищать Ногушу, а он — найти и убить Побратима Смерти. За спиной у него висел меч длиной три фута, шириной шесть дюймов, на боку — два кинжала в двойных ножнах. Сам Ногуша, более шести футов ростом, был выше всех в надирском войске и всех опаснее: он одержал победу уже в трехстах поединках.
Орда подступила к стене. Взвились вверх веревки, заскрежетали о серый камень лестницы. Ногуша отдал приказ своим людям, и трое полезли на стену впереди него, а остальные — по бокам. Двое первых слетели вниз на камни, но третий, прежде чем пал зарубленным, успел отвоевать место для Ногуши. Ухватившись за парапет громадной ручищей, Ногуша взмахнул своим мечом, воины прикрыли его с обеих сторон.
Тяжелый меч прорубал дорогу, и отряд клином врезался в дренайские ряды, устремившись к Друссу, который бился шагах в двадцати от них. Дренаи отсекли отряд Ногуши сзади, но никто не сумел перекрыть путь громадному кочевнику. Люди падали замертво под его сверкающим широким клинком. С его охраной дело обстояло не столь благополучно: воины гибли один за другим, и наконец Ногуша остался один. Теперь он был всего в нескольких шагах от Друсса — тот повернулся и увидел его, бьющегося в одиночку и обреченного на гибель. Их глаза встретились, и между ними мелькнула искра понимания. Друсс не мог не узнать этого человека, знаменитого воина, о котором среди надиров уже ходили легенды, — молодого надира, который мог соперничать с ним самим.
Старик легко соскочил со стены на траву и встал в ожидании. Он не пытался сдержать атаку надира. Ногуша, видя это, прорубил себе путь и спрыгнул к Друссу. Несколько дренаев последовали было за ним, но Друсс махнул рукой, отослав их.
— Здорово, Ногуша.
— Здорово, Друсс.
— Тебе не дожить до Ульриковой награды. Дороги назад нет.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— Все мы когда-нибудь умрем. И в этот миг я так близок к райскому блаженству, что лучшего и желать нельзя. Всю мою жизнь ты высился надо мной, делая ничтожными все мои подвиги.
— Я тоже думал о тебе, — торжественно кивнул Друсс.
Ногуша ринулся в атаку с ошеломляющей быстротой. Друсс отбил в сторону его меч и нанес сокрушительный удар левым кулаком. Ногуша пошатнулся, но тут же оправился и отразил направленный вниз взмах Друссова топора. Последующий бой был коротким и яростным. Каким бы высоким ни было искусство обоих, битва меча против топора не могла длиться долго. Ногуша сделал ложный выпад влево и прорвал защиту Друсса. Не имея времени для раздумий, Друсс нырнул под меч и саданул плечом Ногуше под ложечку. Тот отлетел назад, но его меч рассек колет Друсса сзади, поранив спину. Не обращая внимания на боль, Друсс бросился на упавшего противника и стиснул левой рукой его правое запястье. Ногуша сделал то же самое.
Началась борьба двух титанов — каждый старался вырваться из хватки другого. Силы их были почти равны, и если Друсс был сверху и давил противника своим весом, то Ногуша был моложе и только что нанес старику глубокую рану. Кровь струилась у Друсса по спине, стекая под широкий пояс.
— Тебе не устоять... против меня, — процедил Ногуша сквозь стиснутые зубы.
Друсс, багровый от натуги, ничего не ответил. Надир был прав — Друсс понемногу слабел. Все выше поднималась правая рука Ногуши с мечом, сверкающим на утреннем солнце. Левая рука Друсса дрожала от напряжения и грозила вот-вот разжаться. Но тут старик вскинул голову и треснул лбом по незащищенному лицу Ногуши. Нос надира хрустнул под серебряным ободом шлема. Трижды Друсс повторил свой удар, и Ногушу охватила паника. Друсс сломал ему нос и одну скулу. Ногуша извернулся, отпустил руку Друсса и двинул кулаком ему в челюсть, но старик стойко вынес удар и вогнал Снагу в шею врага. Из раны хлынула кровь, и Ногуша прекратил борьбу. Оба смотрели в глаза один другому, не говоря ни слова: Друсс задыхался, у Ногуши были рассечены голосовые связки. Надир обратил взор к небу и умер.
Друсс медленно встал, взял Ногушу за ноги и втащил его по ступенькам на стену. Надиры уже отошли, готовясь к новой атаке. Друсс подозвал двоих воинов и передал им тело Ногуши, а сам взобрался на парапет.
— Держите меня за ноги, но так, чтобы вас не было видно, — шепнул он солдатам позади себя. На виду у столпившихся внизу надиров он прижал Ногушу к себе, ухватил его одной рукой за шею, другой между ног и мощным усилием вскинул громадное тело у себя над головой. Потом размахнулся и с криком метнул Ногушу со стены. Он упал бы, если бы его самого не держали. Бойцы помогли ему сойти — на их лицах читалась тревога.
— Тащите меня в госпиталь, покуда я не истек кровью, — прошептал Друсс.

Глава 27

Каэсса сидела у постели молчаливая, но бдительная, не спуская глаз со спящего Друсса. Тридцать стежков понадобилось, чтобы зашить прореху в широкой спине воина, — рана шла вдоль лопатки и заходила на плечо, где была всего глубже. Старику дали вина с настоем из мака, и он уснул. Кровотечение было обильным, и он лишился сознания по пути в госпиталь. Каэсса молча стояла рядом с кальваром Сином, пока тот зашивал рану, а теперь сидела подле Друсса.
Она не могла понять, чем он так приворожил ее. Нет, она не желала его — мужчины никогда не возбуждали в ней желания. Неужто это любовь? Каэсса не знала — ей не с чем было сравнивать. Ее родители погибли страшной смертью, когда ей было семь лет. Отец, мирный крестьянин, попытался остановить кочевников, грабивших его амбар, и они зарезали его, не задумываясь. Мать схватила Каэссу за руку, и они убежали в горы, в лес. Но их заметили — догнать их не составило труда. Мать не могла нести дочку на руках, потому что была беременна, но и бросить не могла. Она дралась, как дикая кошка... Ее одолели, надругались над ней и убили. Все это время девочка сидела под дубом, оцепенев от ужаса, не в силах даже крикнуть. Наконец издающий зловоние бородач подошел к ней, схватил ее за волосы, поднес к обрыву и швырнул в море.
Она осталась жива, но разбила голову и сломала правую ногу. Рыбак, видевший, как она упала в воду, вытащил ее. С того дня она полностью изменилась.
Веселая прежде девочка больше не смеялась, не танцевала и не пела. Она стала угрюмой и злобной. Другие дети не хотели играть с ней, и она становилась все более одинокой. В пятнадцать лет она убила своего первого мужчину — путника, который заговорил с ней у реки, спрашивая дорогу. Ночью, когда он спал, она подкралась и перерезала ему горло, а потом сидела и смотрела, как он умирает.
Он стал первым из многих.
Видя их смерть, она плакала — и только тогда чувствовала себя живой. Она только этого и хотела от жизни — быть живой, и мужчины умирали.
Позже, лет с двадцати, она стала выбирать свои жертвы по-иному: ими становились те, кого влекло к ней. Она позволяла им спать с собой, но позже, когда им, возможно, снились только что испытанные удовольствия, она аккуратно резала им глотки отточенным ножом. Но она не убила еще ни одного, примкнув к Лучнику с полгода назад, — Скултик стал ее последним убежищем.
А теперь вот она сидит около раненого мужчины и хочет, чтобы он был жив. К чему бы это?
Она вынула свой кинжал и представила, как режет горло старику. Обычно от таких фантазий ее обжигало желание — но сейчас она не ощутила ничего, кроме паники. Вместо сцены убийства она увидела, как Друсс сидит рядом с ней в темной комнате перед очагом, где пылают дрова. Он обнимает ее за плечи, а она прижимается к его груди. Эта картина представлялась ей много раз, но теперь Каэсса увидела ее заново — а все потому, что Друсс такой большой. Мужчина в ее видениях всегда был великаном. И она знала почему.
Она смотрела на него глазами семилетнего ребенка.
В комнату тихо вошел Оррин. Он похудел и казался изможденным, но окреп. Лицо его приобрело новое выражение. Прочерченные усталостью морщины старили его, но перемена заключалась не столько в них, сколько в глазах.
Прежде он был солдатом, жаждущим стать воином, — теперь он стал воином, жаждущим стать кем-то другим. Он повидал войну и жестокость, смерть и увечья. Он видел, как острые клювы воронья выклевывают глаза мертвым и как кишат черви в наполненных гноем глазницах. Он обрел себя и больше не задавал вопросов.
— Как он? — спросил Оррин у Каэссы.
— Он поправится — но не сможет сражаться еще несколько недель.
— Значит, ему больше вовсе не придется драться — у нас осталось от силы несколько дней. Подготовь его к переезду.
— Его нельзя трогать с места, — сказала она, впервые взглянув на него.
— Придется. Мы сдаем стену и ночью отходим к следующей. Сегодня мы потеряли более четырехсот человек. Четвертая стена имеет в длину всего сто ярдов — несколько дней продержимся. Подготовь его.
Она кивнула и поднялась с места.
— Вы тоже устали, командир. Вам следовало бы отдохнуть.
— Отдохну скоро, — улыбнулся он, и от его улыбки у нее пошла дрожь по спине. — Скоро мы все отдохнем.
Друсса уложили на носилки, осторожно подняли и укрыли от ночного холода белыми одеялами. В длинной веренице других носильщики двинулись к четвертой стене — оттуда спустили веревки и молча подняли носилки вверх. Факелов не зажигали, и только звезды освещали эту сцену. Оррин влез по веревке последним. Чья-то рука протянулась ему навстречу — это был Джилад.
— Ты всегда оказываешься рядом, чтобы помочь мне, Джидад. И я ничуть на это не жалуюсь.
— Теперь, когда вы сбросили столько веса, командир, — улыбнулся Джилад, — вы пришли бы первым в той гонке.
— Эх, гонки! Точно в прошлом столетии это было. А где же твой друг — тот, с топором?
— Ушел домой.
— Мудрый поступок. А ты почему остался?
Джилад пожал плечами — он уже устал объяснять.
— Славная ночь, самая лучшая из всех, — сказал Оррин.
— Странно — бывало, я глядел на звезды, лежа в постели, и они всегда меня усыпляли. А теперь мне спать совсем не хочется. Мне кажется, что во сне я понапрасну трачу жизнь. А тебе так не кажется?
— Нет, командир. Я сплю как младенец.
— Ну, тогда доброй тебе ночи.
— Доброй ночи, командир.
Оррин медленно пошел прочь и оглянулся.
— Мы неплохо потрудились, верно?
— Да, неплохо. Надиры, полагаю, помянут нас не слишком добрым словом.
— Это так. Спокойной ночи. — Оррин начал спускаться по ступенькам, но Джилад подался вслед за ним.
— Командир!
— Да?
— Я хотел сказать... Словом, я горжусь, что служу у вас под началом, — вот и все.
— Спасибо, Джилад. Это я должен гордиться вами. Спокойной ночи.
Тоги ничего не сказал, когда Джилад вернулся на стену, но молодой офицер почувствовал на себе его взгляд.
— Ну, говори уж, — сказал Джилад. — Излей душу.
— А что говорить-то?
Джилад всмотрелся в бесстрастное лицо друга, ожидая увидеть насмешку или презрение, но ничего такого не увидел.
— Я думал, ты сочтешь меня... ну, не знаю, — пробормотал он.
— Человек проявил себя достойным и отважным, и ты сказал ему об этом. Ничего дурного тут нет, хотя тебе это несвойственно. В мирное время я счел бы, что ты подлизываешься к нему, желая что-то выпросить, но здесь выпрашивать нечего, и он это знает. Ты хорошо сказал.
— Спасибо.
— За что это?
— За то, что понял. Знаешь, я думаю, он большой человек — быть может, даже больше, чем Друсс. Он ведь не обладает ни мужеством Друсса, ни мастерством Хогуна — тем не менее он все еще здесь и все еще держится.
— Долго он не продержится.
— Как и все мы.
— Это так — но он и завтрашнего дня не проживет. Он слишком устал — устал вот здесь. — Тоги постучал себя по виску.
— По-моему, ты заблуждаешься.
— Ты знаешь, что нет. Потому ты и сказал ему эти слова. Ты тоже это почувствовал.

Друсс плыл по океану боли, обжигающей его тело. Он сцепил челюсти, скрипя зубами от этого жжения, кислотой разъедающего ему спину. Он с трудом цедил слова сквозь эти сжатые зубы, и лица сидящих вокруг расплывались перед ним, почти неузнаваемые.
Он лишился чувств, но боль последовала за ним в глубину — его окружили сумрачные, унылые виды, где остроконечные горы вонзались в серое угрюмое небо. Друсс лежал на горе, глядя на рощицу сожженных молнией деревьев шагах в двадцати от себя.
Там стояла фигура в черном, худая, с темными глазами. Вот она приблизилась и села на камень, глядя на Друсса сверху вниз.
— Вот и все, — сказала она голосом, похожим на ветер, насквозь продувающий пещеру.
— Я еще выздоровлю, — сказал Друсс, смигивая пот с глаз.
— После этой раны — нет. Удивительно, как ты еще жив.
— Мне и прежде наносили раны.
— Да, но тогда клинок не был отравлен зеленым соком с северных болот. У тебя гангрена.
— Нет! Я умру с топором в руке.
— Ты так думаешь? Я жду тебя, Друсс, все эти годы. Я видела легионы путников — они пересекали темную реку по твоей милости. И я следила за тобой. Твоя гордость и твое самомнение не знают границ. Ты вкусил славы и стал думать, что выше твоей силы нет ничего на свете. А теперь ты умрешь. Без топора. Без славы. И не пройдешь через темную реку в Чертоги Вечности. Я наконец-то взяла свое — разве ты не понимаешь? Разве не понимаешь?
— Нет. За что ты меня так ненавидишь?
— За что? Да за то, что ты победил страх. За то, что насмеялся надо мной своей жизнью. Мне мало, чтобы ты умер. Все умирают, крестьяне и короли — все под конец становятся моими. Но ты, Друсс, — особая статья. Умри ты так, как тебе хочется, ты опять насмеялся бы надо мной. Потому-то я и придумала для тебя эту утонченную пытку. Тебе следовало бы уже умереть от своей раны — но я не взяла тебя к себе. Теперь твоя боль усилится. Ты будешь корчиться... Будешь вопить... Потом разум изменит тебе, и ты будешь умолять. Молить, чтобы я пришла. Тогда я приду, возьму тебя за руку, и ты будешь моим.
Люди запомнят тебя как жалкую, воющую развалину. Они почувствуют презрение к тебе, и это подпортит твою легенду.
Друсс подложил под себя свои могучие руки и попытался встать. Но боль снова повалила его, исторгнув стон сквозь стиснутые зубы.
— Вот так-то, воин. Борись, бесись пуще. Надо было остаться в своих горах и насладиться своей старостью. Гордец!
Ты не устоял против зова крови. Страдай же — и дари мне радость.
Кальвар Син снял горячие полотенца со спины Друсса, заменив их новыми, и по комнате разнеслось зловоние. Сербитар подошел и тоже осмотрел рану.
— Безнадежно, — сказал кальвар Син, потирая свой сверкающий череп. — Не понимаю, как он еще жив.
— Да, — тихо откликнулся альбинос. — Каэсса, он говорил что-нибудь?
Девушка подняла на него затуманенные усталостью глаза и покачала головой. Дверь отворилась, и тихо вошел Рек. Кальвар Син в ответ на его молчаливый вопрос тоже качнул головой.
— Но почему? — сказал Рек. — Эта рана не опаснее тех, которые он получал раньше.
— Гангрена. Яд уже распространился по всему телу. Спасти его нельзя. Весь мой сорокалетний опыт говорит о том, что он уже должен быть мертв. Его тело разлагается заживо, и с поразительной быстротой.
— Он крепкий старик. Сколько он еще протянет?
— До завтра он не доживет.
— Как дела на стене? — спросил Сербитар. Рек пожал плечами. Доспехи его были в крови, глаза выдавали усталость.
— Держимся пока, но они проникли в туннель под нами, и воротам долго не устоять. Большое несчастье, что мы не успели замуровать их. Думаю, надиры пробьют брешь еще дотемна. Они уже прорвались в калитку, но Хогун стойко обороняет лестницу. Потому-то я и пришел, доктор. Боюсь, вам опять придется перемещаться. Отныне госпиталь будет помещаться в замке. Как скоро вы сможете это сделать?
— Откуда мне знать? Раненых подносят постоянно.
— Все равно готовьтесь. Тяжелораненых, которых нельзя переносить, нужно будет избавить от страданий.
— Что? — вскричал лекарь. — Ты говоришь, что их надо убить?
— Именно так. Переносите тех, кого можно. А остальные... или вы думаете, что надиры пощадят их?
— И все же я отправлю всех до единого. Если они умрут по дороге, это все-таки лучше, чем убивать их на койках.
— Тогда начинайте немедленно. Мы теряем время.
Джилад и Тоги вместе с отрядом Хогуна обороняли лестничный колодец. На ступеньках грудой лежали трупы, но все новые и новые надиры лезли из-за поворота лестницы, переступая через тела. Хогун вспорол живот очередному, и тот упал, повалив идущего за ним. Тоги двумя руками рубанул второго по шее. Следом возникли еще двое, прикрываясь щитами из воловьей шкуры, а сзади напирали другие.
— Все равно что вычерпывать море ведром, — проворчал Тоги.
Вверху надиры закрепились на стене, вбив клин в ряды дренаев. Оррин, увидев угрозу, бросился вперед с новой полусотней «Карнак». Внизу таран бил в гигантские ворота из дуба и бронзы. Ворота пока держались, но зловещие трещины уже змеились под скрещенными брусьями в середине, и дерево стонало под ударами.
Оррин стремился к надирскому клину, рубя обеими руками и не помышляя о защите. Рядом упал дренайский воин с перерезанным горлом. Оррин полоснул по лицу его убийцу и отразил удар слева.
До сумерек оставалось три часа.
Лучник стоял на коленях на траве за стеной, разложив перед собой три колчана стрел. Неспешно наложив стрелу, он выстрелил. Надир слева от Оррина упал, пораженный в висок. Еще один пал от меча Оррина, и новая стрела сразила третьего. Клин распадался под натиском дренаев.
На лестнице Тоги перевязывал длинную резаную рану на руке, пока прибывшие на подмогу легионеры держали вход.
Джилад привалился к камню, вытирая пот со лба.
— Долгий нынче день, — сказал он.
— И ему еще не конец, — проворчал Тоги. — Они чувствуют, что вот-вот возьмут стену.
— Да. Как твоя рука?
— Ничего. Куда теперь?
— Хогун велел идти туда, где нужнее.
— Поди разбери, где нужнее. Я на ворота — идешь?
— Почему бы и нет? — улыбнулся Джилад.
Рек и Сербитар, расчистив участок стены, бросились на помощь Оррину. Линия защитников вдоль всей стены гнулась, но держалась.
— Если продержимся, пока они не отойдут перестроиться для следующей атаки, то, может, и успеем отвести всех за Валтери, — прокричал Оррин пробившемуся к нему Реку.
Еще час кипела битва — и громадный бронзовый наголовник тарана наконец пробил ворота. Большой поперечный брус поддался и с жутким скрипом вышел из гнезд. Бревно медленно отошло назад, освобождая путь воинам.
Джилад послал гонца на стену уведомить об этом Река или любого из ганов, а сам с полусотней других встал у пролома.
Качая головой из стороны в сторону, чтобы размять усталые мускулы плеч, он взглянул на Тоги. Тот улыбался.
— Что тебя так насмешило?
— Собственная дурь. Я пошел на ворота, чтобы передохнуть малость, — а тут смерть в глаза глядит.
Джилад не ответил. Смерть! Его друг прав — те, кто стоит у ворот, не смогут отойти к пятой стене. Он ощутил желание повернуться и побежать, но подавил его. К чему? За последние недели он достаточно насмотрелся на смерть. Если он останется в живых, куда он пойдет, что будет делать? Вернется в деревню, к зануде жене? Чтобы умереть беззубым дряхлым стариком, надоедающим всем рассказами о своей геройской молодости?
— Великие боги! — вдруг воскликнул Тоги. — Ты только погляди на это!
Джилад оглянулся. К ним по траве медленно шел Друсс, опираясь на молодую разбойницу Каэссу. Он шатался и чуть не падал, но она держала его. Они подошли ближе, и Джилад с трудом подавил ужас: лицо старика вздулось и налилось багровой синевой, точно у двухдневного трупа. Люди расступились, а Каэсса направила Друсса в середину, вынула короткий меч и стала рядом с ним.
Ворота открылись, в них хлынули надиры. Друсс с великим усилием обнажил Снагу. Он едва видел сквозь туман боли, и каждый шаг, пока девушка вела его, причинял ему новые муки. Она осторожно одела его, все время проливая слезы, и помогла ему подняться. Он сам заплакал тогда от нестерпимой боли.
— Не могу, — простонал он.
— Нет, ты можешь, — сказала Каэсса. — Ты должен.
— Такая боль...
— Ты и раньше терпел боль. Борись.
— Не могу. Это конец.
— Слушай меня, будь ты проклят! Ты — Друсс-Легенда, а там умирают люди. В последний раз, Друсс. Прошу тебя.
Тебе нельзя сдаваться, как обыкновенному человеку. Ты — Друсс. Ты можешь. Останови их. Ты должен остановить их.
Там моя мать.
В глазах у него на миг прояснилось, и он увидел, что Каэсса безумна. Он не понимал, в чем причина, ибо ничего не знал о ней, но ощутил всю силу ее порыва. С усилием, исторгшим у него мучительный вопль, он оперся на ноги и встал, ухватившись огромной рукой за полку. Боль усилилась, но теперь он уже рассердился, и боль только пришпоривала его. Он сделал глубокий вдох.
— Пойдем, малышка Каэсса, поищем твою мать. Только тебе придется помочь мне: я не слишком твердо стою на ногах.
За воротами надиров поджидали дренайские клинки. Рек наверху получил известие о происшедшей катастрофе. Сражение на стене на время прекратилось — все устремились вниз, в туннель ворот.
— Назад! — крикнул он. — Все к пятой стене. — Люди помчались по траве в улицы Дельноха, давно уже обезлюдевшие по милости Друсса. Тут между двумя стенами не было убойной земли — тут по-прежнему стояли дома, покинутые и мрачные.
Воины бежали к ненадежному укрытию пятой стены, не задумываясь о тех, кто остался у разбитых ворот. Джилад не упрекал их за это и, как ни странно, не питал желания присоединиться к ним.
Только Оррин на бегу заметил заслон у ворот и хотел повернуть обратно, но Сербитар поймал его за руку.
— Нет. Не нужно. Это бесполезно.
И они побежали дальше, а за ними гнались надиры, перебравшиеся через стену.
В воротах шло побоище. Друсс рубил и крошил, точно по памяти. Тоги погиб: короткое копье пронзило ему грудь, — Джилад не видел, как он упал. Каэсса же не сводила глаз с Друсса, который один бился против десяти надиров. Смерть каждого врага она встречала улыбкой. Восьмой... девятый...

Предыдущая страница 31 Следующая страница


Легенда 32

Вперед выступил последний, десятый — Каэсса узнала бы его всюду, ибо он убил ее мать. У него была золотая серьга в ухе и шрам от лба до подбородка. Подняв меч, она бросилась на него и проткнула ему живот. Коренастый надир повалился навзничь, увлекая за собой девушку, и чей-то нож вонзился ей между лопаток, но она не почувствовала этого. Все грабители убиты, и ей больше ничего не грозит, впервые со времен ее детства. Сейчас из-за деревьев выйдет мать, они пойдут домой, накормят до отвала Друсса и будут смеяться. И она споет. Обязательно споет...
Рядом с Друссом осталось всего семь человек, и надиры окружили их. Копье прошло Друссу сквозь ребра, пронзило легкое.
Снага дал смертельный ответ, отрубив руку копейщика. Тот упал, и Джилад добил его ударом в горло. Потом упал и сам Джилад, сраженный в спину, и Друсс остался один. Надиры отступили, и один из начальников вышел вперед.
— Помнишь меня, Побратим Смерти?
Друсс вырвал копье, торчащее в боку, и отшвырнул прочь.
— Помню, толстобрюхий. Ты приезжал к нам послом!
— Ты сказал, что заберешь мою душу, однако вот я стою здесь, а ты умираешь. Что скажешь на это?
Друсс, внезапно вскинув руку, метнул Снагу, и топор расколол голову гонца точно тыкву.
— Скажу, что ты слишком болтлив, — произнес Друсс.
Он упал на колени и увидел, как вытекает из него последняя кровь. Рядом с открытыми глазами умирал Джилад. — Хорошая штука жизнь, верно, парень?
Вокруг них неподвижно стояли надиры. Друсс поднял глаза и сделал знак одному из воинов.
— Эй, парень, — с гортанным выговором сказал он, — подай мне топор. — Надир немного поколебался, потом пожал плечами и достал Снагу из головы убитого. — Дай сюда, — приказал Друсс. Он видел, что молодой надир хочет убить его его же оружием, но чей-то голос пролаял команду — молодой воин дрогнул, подал Друссу топор и отошел.
У Друсса заволокло глаза, и он уже не видел возникшей перед ним фигуры.
— Ты славно сражался, Побратим Смерти, — сказал Ульрик. — Теперь можешь отдохнуть.
— Останься у меня хоть капля силы, я зарубил бы тебя, — промолвил Друсс, пытаясь приподнять топор, но тот оказался слишком тяжел.
— Знаю. Я не знал, что меч Ногуши был отравлен. Веришь ты мне?
Друсс кивнул головой и повалился лицом вниз.
Так умер Друсс-Легенда.

Глава 28

Шестьсот дренайских воинов молча смотрели, как надиры, сгрудившись над телом Друсса, подняли его и вынесли в ворота, которые он защищал. Ульрик шел последним. В самом проеме ворот он обернулся и обвел своими лиловыми глазами людей на стене, остановившись на облаченной в бронзу фигуре. Он поднял руку, как бы в знак приветствия, и медленно указал ею на Река. Смысл этого жеста был ясен.
Сначала Легенда, потом князь.
Рек, не ответив ничем, молча проводил взглядом предводителя надиров, — Ульрик прошел в ворота и исчез из виду.
— Тяжелая смерть, — сказал Хогун, когда Рек, отойдя, сел и поднял забрало шлема.
— А ты чего ожидал? — Рек протер усталой рукой усталые глаза. — Он и жил тяжело.
— Скоро мы все за ним последуем. С теми, что остались, нам и дня не продержаться. Город пуст: даже гарнизонный пекарь и тот ушел.
— А что совет?
— Ушли все до единого. Бриклин должен вернуться через пару дней с известием от Абалаина. Думаю, он вручит свое послание самому Ульрику — к тому времени в замке поселится он.
Рек не ответил — да и что было отвечать? Все верно: битва окончена, впереди только бойня.
Подошли молча Сербитар, Винтар и Менахем в изодранных, окровавленных белых плащах — но ран на них не было.
— Вот и конец, — сказал Сербитар, поклонившись Реку. — Какие будут приказания?
— Что я могу сказать? — пожал плечами Рек.
— Мы могли бы отступить в замок, — сказал Сербитар, — но с таким числом мы и его не удержим.
— Значит, умрем здесь. Это место ничуть не хуже того.
— Верно, — подтвердил Винтар. — но, мне кажется, нам дадут несколько часов передышки — Почему? — спросил Хогун, расстегивая бронзовый зажим на плече и снимая плащ.
— Мне кажется, надиры нынче не пойдут больше на приступ. Сегодня они убили могущественного воина, о котором сами слагали легенды. Они устроят пир в честь этого события. А завтра, когда мы умрем, будет новый пир.
Рек снял шлем, подставив прохладному ветру взмокшую от пота голову. На ясном голубом небе светило золотое солнце.
Он вдохнул в себя чистый горный воздух, чувствуя, как сила вливается в усталые члены. Его память обратилась к тем радостным дням, когда он жил в Дренане у Хореба, — далекие дни, они более не вернутся. Рек выругался вслух и засмеялся.
— Если они не станут нападать, мы устроим свою пирушку. Боги, ведь умираешь в конце концов только раз! Право же, это стоит отпраздновать!
Хогун с усмешкой потряс головой, но Лучник, подошедший незаметно, хлопнул Река по плечу.
— Вот это по-моему. Только почему бы не пойти в этом деле до конца?
— До конца?
— Пойдем на пир к надирам. Тогда угощать придется им.
— А ведь в этом что-то есть, Бронзовый Князь, — сказал Сербитар. — В самом деле, пойдем?
— Вы что, обезумели оба? — спросил Рек, переводя взгляд с одного на другого.
— Ты сам сказал — умирать только раз, — ответил Лучник. — Терять нам нечего. И потом, надирский закон гостеприимства защитит нас.
— Нет, это безумие! Неужто вы всерьез?
— Еще как всерьез, — сказал Лучник. — Мне хотелось бы воздать последние почести Друссу. А надирским бардам будет о чем петь в последующие годы. Да и дренайские, думаю, не отстанут. Мне нравится этот замысел — в нем есть поэзия.
Пир в логове дракона.
— А, черт, я с вами, — сказал Рек. — Должно быть, я тоже свихнулся. Когда отправляемся?

Трон черного дерева поставили у шатра, и Ульрик восседал на нем в восточных одеждах из шитого золотом шелка. На голове у него красовалась отороченная козьим мехом корона племени Волчьей Головы, а черные волосы были заплетены в косы по обычаю вентрийских королей. Вокруг него широким кольцом, насчитывавшим много тысяч, сидели начальники его отрядов, а за ними, тоже кругами, расположились прочие воины.
В середине каждого круга плясали надирские женщины, повинуясь неистовому ритму сотни барабанов. В кругу военачальников пляска велась вокруг огромного погребального костра, где лежал Друсс-Легенда со скрещенными на груди руками. И его боевой топор лежал рядом с ним.
За пределами кругов горели бесчисленные костры, и запах жареного мяса стоял в воздухе. Женщины разносили на коромыслах ведра с лиррдом, хмельным напитком из козьего молока. Сам Ульрик в честь Друсса пил лентрийское красное.
Вино не нравилось ему — оно казалось слишком слабым и водянистым человеку, возросшему на крепких напитках северных степей. Однако он пил это вино: поступить по-иному было бы неучтиво, ибо дух Друсса присутствовал на пиру. Рядом с кубком Ульрика стоял другой, налитый до краев, и по правую руку вождя возвышался второй трон.
Ульрик угрюмо созерцал поверх своего кубка лежащее на костре тело.
— Ты умер вовремя, старик, — тихо произнес он. — Ты будешь жить в наших песнях, и еще много поколений будут вспоминать тебя у наших лагерных костров.
Луна ярко светила на безоблачном небе, и звезды мерцали, как далекие свечи. Ульрик откинулся назад, глядя в вечность.
Откуда эта печаль? Что так гнетет его душу? С ним нечасто случалось такое, а уж накануне столь крупной победы — и вовсе никогда.
В чем причина?
Его взгляд вернулся к телу погибшего воина.
— Причина в тебе, Побратим Смерти, — сказал он. — Это твои подвиги превратили меня в черную тень. Ибо во всех легендах помимо героев действуют и черные силы зла. Без них не было бы сказаний. Но я не злодей. Я воин по рождению, защищающий свое племя и желающий создать единую державу. — Ульрик выпил еще глоток лентрийского и вновь наполнил кубок.
— Что-то не так, мой повелитель? — спросил начальник его охраны Огаси, крепкий кочевник, убивший Вирэ.
— Он обвиняет меня. — Ульрик указал на тело Друсса.
— Так, может, зажечь костер?
Ульрик покачал головой.
— Не раньше полуночи. Врата должны быть открыты к его прибытию.
— Ты оказываешь ему великую честь, повелитель. В чем же он тогда обвиняет тебя?
— В своей смерти. Меч Ногуши был отравлен — так сказал мне его слуга.
— Но не по твоему же приказу. Я был с тобой и знаю.
— Какая разница? Или я уже не отвечаю за тех, кто мне служит? Я опорочил свою легенду, приказав положить конец легенды о нем. Черное дело совершил ты, Ульрик Волчья Голова.
— Он все равно погиб бы завтра. Что значит один день?
— Спроси себя, Огаси, много ли он значит. Человек, подобный Побратиму Смерти, рождается, быть может, раз в двадцать поколений. Чего же стоит один его день для обыкновенных людей? Год? Десять лет? Всю жизнь? Видел ты, как он умер?
— Видел, повелитель.
— Сможешь ты это забыть?
— Нет, повелитель.
— Почему же? Ты и раньше видел, как умирают храбрые воины.
— Он особый. Даже когда он упал в последний раз, я думал, что он поднимется. Даже и теперь кое-кто боязливо поглядывает на костер, опасаясь, как бы Побратим Смерти не встал.
— Откуда он взял силы, чтобы выйти против нас? Его лицо посинело от гангрены. Его сердце давно должно было остановиться. И боль...
— Покуда есть на свете войны, будут и воины, — пожал плечами Огаси. — Покуда есть воины, будут и князья между воинами. Среди князей будут короли, а среди королей — император. Ты сам сказал, повелитель: такой, как он, рождается раз в двадцать поколений. По-твоему, ему следовало умереть в своей постели?
— Нет. Я думал о том, чтобы предать забвению его имя.
Скоро я буду владеть самой могущественной за все время империей. История будет такой, какой я ее напишу. Я мог бы стереть его имя из памяти людской, мог бы запятнать его имя и очернить его память. Но я не стану этого делать. Я велю написать книгу о нем, и все узнают, как он боролся со мной.
— Я не ожидал меньшего от Ульрика, — сказал Огаси, поблескивая темными глазами в свете костра.
— Но ведь ты знаешь меня, друг. А вот дренаи, наверное, думают, что я вырву и съем отважное сердце Друсса. Пожиратель младенцев, северная чума, палач Гульготира.
— Мне сдается, ты сам придумал все эти имена, повелитель.
— Верно. Но военачальник должен хорошо знать все виды оружия. И среди них есть такие, что не имеют ничего общего с копьем и мечом, с луком и пращей. Меч убивает только тела — Слово похищает души. Люди при виде меня испытывают страх — это мощная подмога.
— Но оружие порой обращается против своего владельца, повелитель. Я... — И Огаси вдруг осекся.
— Говори же! Что с тобой?
— Дренаи, повелитель! Дренаи в лагере! — Огаси таращил глаза, не веря тому, что видит.
Ульрик повернулся на сиденье. Повсюду в кругах люди вставали, чтобы посмотреть на Бронзового Князя, идущего к повелителю надиров.
За ним рядами шли шестнадцать воинов в серебряных доспехах, а замыкал шествие ган Легиона рядом с белокурым воином, несущим длинный лук.
Барабаны смолкли, и все взоры обратились с дренаев на сидящего полководца. Ульрик сузил глаза, увидев, что пришельцы вооружены. Паника поднялась в нем, но он подавил ее, лихорадочно обдумывая положение. Неужто они, подойдя, убьют его? Клинок Огаси со свистом вышел из ножен, но Ульрик поднял руку.
— Не надо, друг. Пусть приблизятся, — Это безумие, повелитель, — шепнул Огаси, глядя на идущих к ним дренаев.
— Налей нашим гостям вина. Убьем их после пира. Будь готов.

Ульрик смотрел со своего высокого трона в серо-голубые глаза Бронзового Князя. Если не считать отсутствующего шлема, тот был в полных доспехах, и большой меч Эгеля висел у него на боку. Его спутники держались позади, ожидая, что будет дальше. Они почти не проявляли беспокойства, хотя рука гана легионеров — Ульрик знал, что его зовут Хогун, — лежала на рукояти меча, и он не сводил глаз с Огаси.
— Зачем вы пришли? — спросил Ульрик. — Никто не звал вас в мой лагерь.
Князь медленно осмотрелся и снова взглянул в лицо Ульрику.
— Странно, как меняет война привычные понятия. Начнем с того, что не я у тебя в лагере: я стою на дельнохской земле, которая принадлежит мне по праву, — это ты находишься в моих владениях. Но пусть будет так — нынче вечером ты мой гость. Ты спрашиваешь, зачем мы пришли? Я и мои друзья пришли проститься с Друссом-Легендой, Побратимом Смерти. Неужто надирское гостеприимство таково, что нам не предложат никакого угощения?
Рука Огаси снова устремилась к мечу, но Бронзовый Князь не шелохнулся.
— Если он вынет свой меч, — тихо произнес Князь, — я снесу ему голову.
Ульрик знаком остановил Огаси.
— И ты думаешь уйти отсюда живым? — спросил он Река.
— Так и будет, если я захочу.
— А мое слово тут ничего не значит?
— Ничего.
— В самом деле? Ты меня озадачил. Тебя окружают надирские лучники. Стоит мне подать знак, и твои блестящие латы будут утыканы черными стрелами. Как же понимать твои слова?
— Что ж, прикажи им, если можешь. — Ульрик взглянул на лучников. Стрелы лежали на тетивах, и железные наконечники натянутых луков поблескивали в свете костра.
— Разумеется, могу.
— Что ж ты тогда не приказываешь?
— Из любопытства. Какова истинная цель вашего прихода? Вы явились убить меня?
— Нет. Если бы я захотел, я убил бы тебя, как убил твоего шамана: тихо и невидимо. И в твоей голове уже завелись бы черви. Здесь нет никакого подвоха — я пришел почтить моего друга. Примешь ты меня как гостя, или я должен вернуться в свою крепость?
— Огаси! — молвил Ульрик.
— Да, повелитель?
— Подай угощение князю и его свите. Прикажи лучникам вернуться к своим кострам, и пусть праздник идет своим чередом.
— Слушаюсь, мой повелитель, — с сомнением в голосе ответил Огаси.
Ульрик "знаком пригласил князя занять трон рядом с собой. Рек кивнул и сказал Хогуну:
— Ступайте повеселитесь. Возвращайтесь ко мне через час.
Хогун отдал честь, и маленький отряд скрылся в глубине надирского стана. Рек улыбнулся, увидев, как Лучник взял у сидящего надира кубок с лиррдом. Тот изумленно вскинул голову и засмеялся, когда Лучник выпил все до дна, не пролив ни капли.
— Что, хорош? Ваша красная кислятина ему не чета.
Лучник, кивнув, достал из поясной сумки фляжку и предложил надиру. Тот принял ее с явным подозрением, но на него смотрели его друзья.
Воин раскупорил фляжку и осторожно хлебнул, а после припал к ней надолго.
— Тоже недурственно. Что это такое?
— Это называется «лентрийский огонь». Раз попробуешь — никогда не забудешь.
Надир подвинулся, освободив место Лучнику.
— Садись с нами, Длинный Лук. Нынче мы не воюем.
Хочешь, поговорим?
— Ты поступаешь достойно, старый конь. Согласен — давай поговорим.
Рек, сидя на троне, взял предназначенный Друссу кубок с лентрийским красным и поднял его, обратясь к погребальному костру. Ульрик сделал то же самое, и оба молча выпили за павшего воина.
— Он был великий человек, — сказал Ульрик. — Отец много рассказывал мне о нем и его подруге. Ее звали Ровена, так?
— Да, и он очень любил ее.
— У великого человека и любовь должна быть великой. Мне жаль, что его больше нет. Хорошо бы война была игрой, где никто не расставался бы с жизнью. После сражения противники могли бы встретиться — вот как мы с тобой, — выпить и побеседовать.
— Друсс не согласился бы на такое. Будь это игра, где ведут счет очкам, Дрос-Дельнох был бы уже твоим. Но Друсс умел обращать очки в свою пользу и насмехался над здравый смыслом.
— До поры до времени — ибо он умер. Ну а ты? Что ты за человек, князь Регнак?
— Просто человек, Ульрик, — такой же, как ты.
Ульрик подался вперед, подперев рукой подбородок.
— Но я не такой, как все. Я не проиграл еще ни одного сражения.
— Я тоже.
— Ты озадачиваешь меня. Ты появился неизвестно откуда, женился на дочери умирающего князя. Никто прежде не слыхал о тебе, и никто не мог поведать о твоих деяниях. Однако люди умирают за тебя, как умирают только за любимых вождей. Кто же ты?
— Я — Бронзовый Князь.
— Нет, этого я не приму.

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

— Какого же ответа ты ждешь от меня?
— Хорошо, пускай ты Бронзовый Князь. Это не имеет значения. Завтра ты вернешься в свою могилу — и ты, и твои сподвижники. Ты начинал эту битву с десятью тысячами человек — теперь у тебя осталось от силы семьсот. Ты возлагаешь надежду на Магнуса Хитроплета, но он не доберется сюда вовремя — а если бы и добрался, это ничему бы не помогло.
Посмотри вокруг. Эта армия взросла на победах. И продолжает расти. У меня четыре таких войска, как это, — как же возможно меня остановить?
— Остановить тебя — это не главное. И никогда не было главным.
— Что же вы тогда делаете?
— Мы пытаемся остановить тебя.
— Ты загадываешь мне загадку?
— Разгадывать ее не обязательно. Быть может, судьбе угодно, чтобы ты добился успеха. Быть может, надирская империя принесет миру великое благо. Но спроси себя вот о чем: не будь здесь, когда ты подошел, никого, кроме Друсса, открыл бы он тебе ворота?
— Нет. Он сразился бы со мной и погиб.
— Но ведь он никак не мог бы надеяться на победу. Зачем же это ему?
— Я понял твою загадку, князь. Но меня печалит, что столь многие должны пасть в напрасной борьбе. И все же ты внушаешь мне уважение. Я позабочусь о том, чтобы твой погребальный костер был так же высок, как и у Друсса.
— Спасибо, не надо. Если ты убьешь меня, похорони мое тело в саду позади замка. Там есть уже одна могила, вся в цветах — в ней лежит моя жена. Положи меня рядом с ней.
Ульрик, помолчав несколько минут, вновь наполнил кубки.
— Будь по-твоему, Бронзовый Князь. А теперь пойдем в мой шатер. Мы поедим мяса, выпьем вина и будем друзьями.
Я расскажу тебе о своей жизни и о своих мечтах, а ты можешь рассказать мне о радостях, которые испытал в прошлом.
— Почему только в прошлом, Ульрик?
— Это все, что у тебя осталось, мой друг.

Глава 29

В полночь, когда пламя погребального костра взмыло к небу, надиры молча подняли вверх свое оружие, воздав честь воину, чья душа, как они верили, стояла теперь у врат рая.
Дренаи во главе с Реком последовали их примеру — потом Рек поклонился Ульрику, Ульрик вернул ему поклон, и дренаи отправились обратно к пятой стене. Всю дорогу они молчали — каждый думал о своем.
Лучник думал о Каэссе и о ее гибели рядом с Друссом. Он по-своему любил ее, хотя никогда не говорил об этом. Любить ее значило проститься с жизнью.
Хогуна не оставляла внушительная картина увиденной им вблизи надирской армии. Какая громада, какая мощь! Нет, их не остановишь.
Сербитар думал о путешествии, которое совершит на закате завтрашнего дня с остатками Тридцати. Только Арбедарка не будет с ними — прошлой ночью они собрались и провозгласили его настоятелем. Он покинет Дельнох один, чтобы основать в Венгрии новый храм.
Рек боролся с отчаянием, снова и снова перебирая в памяти последние слова Ульрика: "Завтра вы увидите надиров во всей их силе. До сих пор мы воздавали должное вашему мужеству, сражаясь только днем и позволяя вам отдыхать ночью.
Но теперь я намерен взять замок, и не будет вам отдыха, пока он не падет. Днем и ночью мы будем атаковать вас, пока никого не оставим в живых".
Отряд молча поднялся по ступеням в столовую. Рек знал, что не будет спать этой ночью. Это его последняя ночь на земле, и его усталое тело изыскало где-то силы ради того, чтобы он вкусил напоследок жизнь и сладость дыхания.
Они уселись вокруг стола на козлах, и Рек налил всем вина.
Из Тридцати остались выпить только Сербитар и Винтар. Пятеро мужчин почти не разговаривали, и наконец Хогун прервал тяжелое молчание:
— Мы ведь знали, что этим все кончится, правда? Нельзя же держаться до бесконечности.
— Правда твоя, старый конь, — сказал Лучник. — Но все-таки досадно немножко, а? Должен сознаться, у меня теплилась-таки слабая надежда на наш успех. А теперь, когда она пропала, меня одолевает легкая паника. — Он смущенно улыбнулся и допил свое вино одним глотком.
— Но ты-то не давал присяги оставаться, — сказал Хогун.
— И то верно. Может, утром еще и уйду.
— Не думаю, что ты уйдешь, — хотя что тебя удерживает, не знаю.
— Ну, если по правде, то я обещал тому надиру, Каске, выпить с ним еще разок, когда они возьмут замок. Хороший парень — хотя маленько слезлив, перебравши. У него шесть жен и двадцать три отпрыска — не знаю, как это он на войну вырвался.
— Истратив притом столько сил! — ухмыльнулся Хогун. — Ну а ты, Рек, почему остаешься?
— Глупость у меня в роду.
— Этого недостаточно, — сказал Лучник. — Давай, Рек, выкладывай всю подноготную.
Рек обвел взглядом усталые лица друзей и впервые понял, как любит их всех.
Он встретился глазами с Винтаром, и между ними сразу возникло понимание. Старик улыбнулся.
— Думается мне, — сказал Рек, — что только настоятель Мечей может ответить на этот вопрос — за каждого из нас.
Винтар кивнул и на несколько мгновений прикрыл глаза.
Все знали, что он исследует их сердца и умы, но не испытывали ни страха, ни смущения, ни желания утаить что-то про себя.
— Все живое должно умереть, — сказал Винтар. — Но один только человек всю свою жизнь знает, что он смертей. И все-таки жизнь — это не только ожидание смерти. Чтобы жизнь имела смысл, в ней должна быть цель. Человек должен оставить что-то после себя — иначе он зря живет на свете.
Для большинства людей эта цель ограничивается браком и детьми, которые продлят его род. Для некоторых это стремление к идеалу — к мечте, если хотите. Мы все, собравшиеся здесь, верим в честь — верим, что человек обязан поступать честно и справедливо и что одной силы недостаточно.
Все мы в жизни грешили. Мы воровали, лгали, обманывали, даже убивали ради собственной выгоды. Но в конце концов мы вновь пришли к тому, во что верим. Мы не позволим надирам пройти через нас безнаказанно, ибо мы на это не способны.
Мы судим себя строже, чем судят нас другие. Мы знаем, что умереть лучше, чем изменить тому, что нам дорого.
Ты, Хогун, солдат и веришь в дренайское дело. Ты получил приказ держаться и подчиняешься ему без рассуждений.
Возможность иного выхода просто не приходит тебе в голову, хотя ты и понимаешь других, которые думают иначе. Ты редкий человек.
Ты, Лучник, романтик — но и циник отчасти. Ты насмехаешься над благородными чувствами, ибо слишком часто видел, как благородство уступает более низменным побуждениям. Но втайне ты ставишь себе требования, которые другим не понять.
Ты больше всех нас заслуживаешь того, чтобы жить. Тебя тянет сбежать отсюда — но ты не сбежишь, пока на этих стенах останется хоть один человек. Твоя отвага велика.
За тебя, Рек, мне ответить всего труднее. Ты, как и Лучник, романтик, но есть в тебе глубины, в которые я даже не пытался проникнуть. Ты и чуток, и умен, но руководствуешься чутьем, не разумом. Ты знаешь, что, оставшись, поступаешь правильно — и в то же время знаешь, что это бессмысленно. Разум говорит тебе, что дело проиграно, но чутье велит не верить разуму. Ты из тех редких животных, которые зовутся прирожденными вождями, и не можешь уйти.
Все вы скованы вместе цепями, что тысячекратно прочнее стальных.
И есть еще один — он сейчас придет, — для которого верно все, что я сказал о вас. Он мельче вас и в то же время выше, ибо боится больше вас всех, но будет держаться стойко и умрет вместе с вами.
Дверь отворилась, и вошел Оррин в блестящих, только что смазанных доспехах. Он молча подсел к остальным и взял кубок с вином.
— Надеюсь, Ульрик в добром здравии?
— Как никогда, старый конь, — ответил Лучник.
— Ну, так завтра мы расквасим ему нос, — сказал верховный ган, сверкнув темными глазами.

Утро занялось ясное и погожее. Дренаи позавтракали хлебом и сыром, запив скудную пищу подслащенной медом водой. Все, кто мог держаться на ногах, заняли места на стене. Когда надиры собрались идти на приступ, Рек вскочил на парапет лицом к защитникам.
— Нынче не будет длинных речей, — прокричал он. — Мы все сознаем тяжесть нашего положения. Но я хочу сказать вам, что я горд — раньше я не мог представить себе, что можно так гордиться. Хотел бы я найти слова... — Он умолк, потом выхватил меч из ножен и поднял его вверх. — Клянусь всеми сущими богами — таких людей, как вы, больше нет на свете!
Если бы я даже мог изменить конец нашей истории, населив ее героями прошлого, я ничего бы не стал менять. Никто не смог бы сделать больше того, что сделали вы. И я благодарю вас. Но если кто-то хочет уйти сейчас — пусть уходит. У многих из вас есть жены, дети, старики, они зависят от вас. Если это так — идите, и вот вам мое благословение. Что бы мы ни совершили здесь сегодня, на исход битвы это уже не повлияет.
Рек соскочил вниз, к Оррину и Хогуну. Чуть подальше какой-то молодой кул крикнул:
— Ну а ты. Бронзовый Князь? Ты остаешься?
Рек снова поднялся на зубцы.
— Я должен остаться, но вы вольны уйти.
Никто не тронулся с места, хотя многие явно подумывали об этом.
Надиры издали боевой клич, и битва началась.
За весь длинный день надиры так и не смогли закрепиться на стене, и побоище было ужасным.
Большой меч Эгеля рубил без отдыха, рассекая доспехи, плоть и кости, и дренаи дрались как демоны, не помня себя.
Здесь остались, как много недель назад предсказал Сербитар, лучшие из лучших — они не думали о смерти и не ведали страха. Залитые кровью, устрашенные надиры раз за разом откатывались назад.
Но с наступлением сумерек натиск на ворота усилился, и громадные створки из дуба и бронзы начали сдавать. Сербитар встал с остатками Тридцати под сводами, как прежде Друсс. Рек бросился было за ними, но едва различимый мысленный приказ Сербитара вернул его на стену. Рек не послушался бы, но надиры лезли снизу прямо перед ним. Меч Эгеля, сверкнув, обезглавил переднего, и Рек снова кинулся в гущу боя.
К Сербитару у ворот присоединился Субоден, командир его вагрийской гвардии. Из трехсот человек, пришедших сюда, уцелело едва ли шестьдесят.
— Вернись на стену, — приказал Сербитар.
Светловолосый вагриец покачал головой.
— Не могу. Мы пришли, чтобы охранять вас, и умрем вместе с вами.
— Ты не любишь меня, Субоден, — ты ясно дал мне это понять.
— Любовь тут ни при чем, господин мой Сербитар. И все же я надеюсь, что ты простишь меня. Я думал, что твоя власть от дьявола — но одержимый демонами не смог бы драться, как дерешься ты.
— Мне нечего прощать — но прими мое благословение, — сказал Сербитар.
Ворота рухнули, и надиры с торжествующим ревом хлынули на горстку защитников с беловолосым храмовником во главе.
Держа двумя руками тонкий вентрийский кинжал, Сербитар колол и резал. Враги падали, но на смену им лезли все новые и новые. Рядом рубился стройный командир его гвардии. Вражеский топор расколол его щит — Субоден отшвырнул обломки, перехватил меч двумя руками, взревел и бросился вперед. Другой топор сокрушил его ребра, копье пронзило бедро. Он упал в бурлящую свалку, продолжая колоть направо и налево. Пинок опрокинул его на спину, и три копья разом вонзились ему в грудь. Он попытался в последний раз поднять меч, но подбитый железом сапог наступил ему на руку, и удар дубиной прикончил его.
Винтар дрался хладнокровно, стараясь не отходить от альбиноса и ожидая стрелы, которая, он знал, вот-вот должна слететь с тетивы. Нырнув под вражеский меч, он вспорол живот противнику и оглянулся.
В тени разбитых ворот лучник оттянул свою тетиву, коснувшись пальцами щеки. Стрела, вылетев, пронзила Винтару правый глаз, и он упал на надирские копья.
Круг защитников таял, а сумерки между тем переходили в ночь. Крики надиров утихли, и бой шел молча — только сталь лязгала о сталь и врубалась в плоть.
Менахема оторвало от земли копье, пробившее ему легкие.
Его меч опустился на шею склонившего колени копейщика — и замер, лишь слегка коснувшись плеча. Надир, не веря своей удаче, выдернул копье и еще раз вонзил его в грудь монаха.
Сербитар остался один.
Надиры отхлынули на миг, глядя на покрытого кровью альбиноса. Почти вся эта кровь была его. Плащ висел клочьями, в доспехах зияли дыры, шлем давно слетел с головы.
Он сделал три глубоких прерывистых вдоха, заглянул в себя и понял, что умирает. Он послал свой разум в пространство, ища Винтара и остальных — но тщетно.
Страшное молчание было ему ответом.
Стало быть, все было зря, с кривой улыбкой подумал он, пока надиры готовились добить его.
Никакого Истока нет.
Нет центра Мироздания.
В последние свои мгновения Сербитар думал о том, что прожил жизнь впустую.
Нет, не впустую. Даже если Истока не существует, его следовало бы выдумать. Исток — это прекрасно.
Один из надиров бросился вперед. Сербитар погрузил кинжал ему в грудь, но подоспели другие, и множество острых клинков пронзило хрупкое тело альбиноса. Кровь хлынула изо рта, и Сербитар упал.
Из дальней дали донесся голос:
— Возьми мою руку, брат, — и в Путь.
Это был Винтар!

Надиры растеклись по заброшенным улицам Дельноха, ведущим к Геддону и замку за ним. В передовой шеренге Огаси, вскинув меч, завел победную песнь надиров — и вдруг споткнулся на бегу.
Навстречу ему на открытое место перед домами вышел высокий воин с расчесанной натрое бородой, в белых одеждах сатула. В каждой руке он держал по страшной кривой сабле.
Растерянный Огаси медленно подходил к нему.
Сатул в дренайской крепости?
— Что ты здесь делаешь? — крикнул Огаси.
— Хочу помочь другу. Ступай назад! Я не пущу тебя дальше.
Огаси усмехнулся — этот человек, как видно, безумен.
Подняв меч, он поманил сатула к себе.
— Сатулы! — взревел тот, ступив вперед.
Из домов позади него грянул ответный клич, и три тысячи сатулийских воинов в белых одеждах, похожие в темноте на призраков, бросились на возглавляемых Огаси надиров.
Надиры всполошились. Огаси не верил своим глазам. Сатулы и дренаи враждовали на протяжении всей своей истории. Он отчетливо видел происходящее, но его ум отказывался это принять. Сатулы накатили на надиров, словно белый прибой на темный берег.
Иоахим искал Огаси, но коренастый кочевник затерялся в свалке.
Нежданный переход от верной победы к верной смерти ошеломил надиров. Паника охватила их, и медленный отход превратился в бегство. Топча своих товарищей, надиры помчались прочь, а белое войско позади подбадривало их криками, подобными голосам зверей в надирских степях, На стене Рек истекал кровью от ран в обеих руках, а Хогуну меч порезал кожу под волосами — оттуда текла кровь, и скальп болтался, когда он бросался в атаку.
Сатулы появились на стене, и вновь надиры бежали от их наводящих ужас сабель, скатываясь вниз по веревкам.
Через несколько минут все было кончено. Кучки надиров, застигнутых на открытых местах, брали в кольцо и истребляли.
Иоахим в запятнанных багрянцем белых одеждах медленно поднялся на стену в сопровождении семи своих помощников.
Он подошел к Реку, поклонился и отдал свои кровавые сабли чернобородому сатулу. Другой подал ему надушенное полотенце. Иоахим медленно, тщательно вытер лицо и руки и сказал:
— Какая теплая встреча. — Лицо его было серьезно, но глаза улыбались.
— Да уж. Хорошо еще, что другие гости ушли, иначе всем не хватило бы места.
— Ты очень удивлен, что видишь меня?
— Нет, не удивлен. Поражен — вот более подходящее слово.
— Неужто у тебя такая короткая память, Дельнох? — засмеялся Иоахим. — Ты предложил мне расстаться друзьями, и я согласился. Где же мне еще быть, раз мой друг в беде?
— Ох, и потрудился же ты, должно быть, убеждая твоих воинов пойти с тобой.
— Ничего подобного, — с бесовским огоньком в глазах ответил Иоахим. — Они всю жизнь мечтали сразиться на этих стенах.

Высокий сатул стоял на высокой стене Геддон, глядя на стан надиров за покинутой Валтери. Рек спал, и бородатый князь сатулов прохаживался по стене один. Вокруг были часовые и воины обоих народов, но Иоахим хранил уединение.
Уже много недель сатулийские разведчики с вершин Дельнохского хребта наблюдали за кипящей внизу битвой. Сам Иоахим часто всходил на гору, чтобы посмотреть на сражение. Потом летучий отряд надиров напал на сатулийскую деревню, и Иоахим убедил своих людей пойти с ним в Дельнох.
Он уже знал тогда имя предателя, служащего надирам: он видел, как этот человек встречался на высокогорном перевале с надирским начальником Огаси.
Два дня спустя надиры попытались перевалить через горы, — но сатулы дали им отпор.
С печалью Иоахим услышал весть о потере Река. Сам он был фаталистом, но понимал чувства мужчины, потерявшего свою женщину. Его собственная жена умерла в родах два года назад, и эта рана не зажила до сих пор.
Иоахим покачал головой. Война — жестокая, но могущественная госпожа. Она может исковеркать душу мужчины сильнее, чем это делает время.
Сатулы явились в самую пору и поплатились за это. Четыреста воинов полегло — огромная потеря для горского народа, насчитывающего едва лишь тридцать тысяч, в число которых входят и дети, и старики.
Но долг платежом красен.
Иоахим знал, что ган Хогун ненавидит его, — это можно понять. Хогун командует Легионом, а сатулы годами лили кровь легионеров и приберегали для пленных кавалеристов самые утонченные пытки. Это большая честь, но дренаям этого не понять. Смерть служит человеку испытанием — чем мучительнее смерть, тем выше награда в раю. Пытка возвышает душу, и это самая большая услуга, которую сатулы могут оказать пленному врагу.
Иоахим сидел на стене и смотрел на замок. Сколько же лет мечтал он взять эту крепость? Сколько раз видел во сне замок, охваченный пламенем?
А теперь он защищает его ценою жизни своих сторонников.
Иоахим пожал плечами. Человек, устремивший взор к небу, не видит скорпиона у себя под ногами. Человек, глядящий под ноги, не видит дракона в воздухе.
Он дошел до надвратной башни с выбитыми на ней буквами: ГЕДДОН.
Стена Смерти.
Смерть насыщала воздух своим запахом — утром воронье слетится на пир. Надо ему было убить Река тогда в лесу. Обещание, данное неверному, не стоит ничего — зачем же Иоахим так крепко держит свое слово? И сатул вдруг засмеялся, найдя ответ на свой вопрос: да потому, что Рек не дорожил жизнью.

Предыдущая страница 33 Следующая страница


Легенда 34

И он понравился Иоахиму.
Дренайский часовой отдал сатулу честь и улыбнулся. Иоахим кивнул в ответ, заметив неуверенность этой улыбки.
Он сказал Бронзовому Князю, что сатулы останутся здесь еще на день, а потом вернутся в горы. Иоахим ждал, что его будут умолять остаться, ожидал уговоров, обещаний и угроз.
Но Рек только улыбнулся и сказал: «Это больше того, на что я мог надеяться».
Иоахим был ошеломлен, но ничего не мог сказать на это.
Он уведомил Река о предателе и о попытке надиров перейти через горы.
«Но вы не позволите им пройти?» — «Конечно, нет. Это земля сатулов». — «Хорошо! Отужинаешь со мной?» — «Спасибо, нет».
Ни один сатул не преломит хлеба с неверным. Рек кивнул.
«Тогда я, пожалуй, немного отдохну. Увидимся на рассвете».
Рек спал в своих высоких покоях, и ему, как всегда, снилась Вирэ. Он проснулся за несколько часов до рассвета и потянулся к ней. Но постель рядом была холодна, и он, как всегда, заново ощутил свою потерю. Он долго и тихо плакал, потом встал, оделся и спустился в малый зал. Слуга Арчин принес ему на завтрак ветчины и сыра с кувшином холодной, приправленной медом воды. Рек машинально принялся за еду, но тут молодой офицер доложил ему, что прибыл Бриклин с посланием из Дренана.

Глава гильдии с легким поклоном подошел к столу и положил перед Реком несколько пакетов и большой запечатанный свиток. Потом сел напротив Река и спросил, можно ли ему промочить горло. Рек кивнул и сломал печать на свитке. Прочел, улыбнулся, отложил пергамент и посмотрел на Бриклина. Тот похудел против прежнего, и седины у него прибавилось. Он еще не снял дорожного платья, и пыль покрывала его зеленый плащ.
Бриклин двумя глотками осушил кубок и снова налил себе воды, но тут заметил, что Рек на него смотрит.
— Вы прочли письмо Абалаина? — спросил Бриклин.
— Да. Спасибо, что доставили его. Вы останетесь с нами?
— Разумеется. Нужно подготовиться к сдаче города и принять Ульрика в замке.
— Но он посулил не щадить никого, — заметил Рек.
— Чепуха! — махнул рукой Бриклин. — Он просто стращал нас — теперь он проявит великодушие.
— А что же Хитроплет?
— Он отозван в Дренан, и армия распущена.
— Вы довольны?
— Тем, что война окончена? Конечно. Хотя меня, естественно, печалит, что столь многим пришлось умереть. Я слышал, что Друсс пал у Сумитоса. Великое несчастье. Прекрасный был человек и замечательный воин. Но я уверен, что он погиб так, как желал бы сам. Когда, по вашему мнению, мне лучше встретиться с владыкой Ульриком?
— Когда пожелаете.
— Вы будете меня сопровождать?
— Нет.
— Кто же тогда? — спросил Бриклин, с удовольствием отметив покорное выражение на лице Река.
— Никто.
— Никто? Но так негоже, господин мой князь. Мы должны снарядить депутацию.
— Вы пойдете один.
— Прекрасно. Каких условий должен я добиваться?
— Никаких. Вы просто пойдете к Ульрику и скажете, что это я вас послал.
— Не понимаю, господин мой. Что еще следует сказать?
— Скажите, что провалились.
— Провалился? В каком смысле? Вы говорите загадками.
Или вы лишились рассудка?
— Нет, просто устал. Ты предал нас, Бриклин, но иного от твоей породы и ожидать не приходится. Поэтому я не сержусь. И мести не жажду. Ты взял от Ульрика плату — вот и ступай к нему. Письмо от Абалаина поддельное, и Хитроплет будет здесь через пять дней с пятьюдесятью тысячами человек.
Притом у нас здесь три тысячи сатулов — с ними мы удержим стену. Убирайся! Хогун знает, что ты предатель, и сказал, что убьет тебя, если увидит. Уходи.
Бриклин посидел несколько минут в полном остолбенении, потом потряс головой.
— Это безумие! Вам не удержаться! Сейчас время Ульрика, как вы этого не понимаете? Дренаям конец, и восходит звезда Ульрика. Чего вы думаете добиться?
Рек медленно извлек длинный тонкий кинжал и положил на стол перед собой.
— Ступай.
Бриклин вскочил и ринулся к двери, но на пороге обернулся.
— Глупец! — бросил он. — Заколись сам своим кинжалом — не то дренаи позабавятся на славу, когда возьмут тебя. — И он ушел.
Из завешенной ковром ниши вышел Хогун — бледный, с перевязанной головой, сжимая в руке меч.
— Почему ты отпустил его, Рек? Как ты мог?
— Руки неохота было марать, — улыбнулся Рек.

Глава 30

Последняя свеча замигала и погасла — легкий порыв осеннего ветра вздул занавески. Рек спал, опустив голову на руки, за тем самым столом, где час назад отослал Бриклина к надирам. Он спал чутко, но без сновидений. Он вздрогнул, когда в комнате похолодало, и проснулся в темноте. Страх коснулся его, и он потянулся за кинжалом. Как же здесь холодно. Огонь в очаге горел, но его жар не доходил до Река.
Рек встал и присел перед огнем на корточки, протянув к нему руки. Тщетно. В смятении он встал опять, повернулся к столу, и ужас вошел в его душу.
Там по-прежнему спал князь Регнак, положив голову на руки. Рек, борясь с паникой, смотрел на свое спящее тело и отмечал усталость на лице, ввалившиеся глаза и глубокие складки у рта.
Потом его поразила тишина. Обычно даже в этот темный предутренний час бывают слышны какие-то звуки: шаги часовых и слуг, возня поваров, готовящих завтрак. А тут ничего.
Рек прошел по темному коридору под сень замковых ворот.
Ни единого часового не было на стене Рек вышел дальше в ночь — облака разошлись, и ярко светила луна.
Крепость была покинута.
С высоты Геддона Рек посмотрел на север. Надиры ушли, и на равнине не осталось их шатров.
Рек был совсем один здесь. Паника оставила его, и покой окутал душу теплым одеялом. Он сел на стене, глядя на замок.
Что это, смерть? Или только сон? Ему было все равно, что это — предчувствие завтрашней действительности или фантазия спящего разума. Он наслаждался мгновением.
Потом он почувствовал тепло и понял, что не один. Сердце его переполнилось, и слезы навернулись на глаза. Он посмотрел и увидел ее, одетую, как в их первую встречу, в толстый овчинный полушубок и вязаные гетры. Она раскрыла ему объятия и приникла к нему. Он прижал ее к себе и зарылся лицом в ее волосы. Они долго стояли так, и глубокие рыдания сотрясали его тело. Наконец он успокоился и чуть-чуть отстранил ее от себя. Она подняла на него глаза и улыбнулась.
— Ты молодец, Рек. Я горжусь тобой.
— Без тебя все теряет смысл.
— Я ничего не хотела бы изменить, Рек. Если бы мне вернули жизнь при условии, что я не встречусь с тобой, я бы отказалась. Что из того, если у нас с тобой было всего несколько месяцев? Зато каких!
— Я никогда никого не любил так, как тебя.
— Я знаю.
Они говорили, и время шло, но луна светила все на том же месте, звезды точно застыли, и ночь длилась вечно. Наконец она поцеловала его, заставив умолкнуть.
— Есть и другие, кого ты должен повидать.
Он заспорил было, но она прижала пальцы к его губам.
— Мы еще встретимся, любимый. А теперь поговори с ними.
Над стеной теперь клубился густой туман, а луна все так же светила на безоблачном небе. Вирэ вошла в туман и пропала.
Рек ждал, и вот навстречу ему выступила фигура в серебряных доспехах. Свежий и подтянутый, как всегда, в броне, отражающей лунный свет, и белоснежном плаще, Сербитар улыбнулся:
— Рад видеть тебя, Рек. — Они обменялись рукопожатием на воинский манер.
— Сатулы пришли, — сказал Рек. — Вы не зря держали ворота.
— Я знаю. Завтра будет тяжелый день, не стану тебе лгать.
Я видел все будущие, какие есть, и только в одном из них ты переживешь этот день. Но здесь действуют силы, которые я не могу тебе объяснить, — и волшебство осуществляется уже теперь. Удачи тебе!
— Ждать ли нам Хитроплета? — спросил Рек.
— Во всяком случае, не завтра, — пожал плечами Сербитар.
— Значит, крепость падет?
— Возможно. Но если этого не случится, обещай кое-что для меня сделать.
— Что?
— Спустись еще раз в подземелье Эгеля — там ждет тебя последний подарок. Арчин все тебе объяснит.
— Что это? Если оружие, оно пригодилось бы мне завтра.
— Это не оружие. Спустись туда завтра к ночи.
— Сербитар!
— Что, мой друг?
— Все оказалось так, как вы мечтали? Я говорю об Истоке.
— Да! Истина превзошла все наши мечты. Но я не могу говорить об этом теперь. Подожди еще немного. С тобой хочет поговорить еще кое-кто.
Туман сгустился, и белая фигура Сербитара исчезла в нем.
Его сменил Друсс — высокий и могучий, в блестящем черном колете, с топором на боку.
— Он устроил мне отменные проводы, — сказал Друсс. — Ну, как ты, паренек? Вид у тебя усталый.
— Да, я устал, но это к лучшему — иначе бы мы не встретились.
Друсс хлопнул его по плечу и засмеялся.
— Этот Ногуша отравил свой клинок. Боль была адова, должен тебе сказать. Каэсса одела меня. Не знаю уж, как ей удалось поднять меня на ноги, но как-то удалось.
— Я видел.
— Да, зрелище получилось будь здоров, верно? Молодой Джилад хорошо сражался. Я его еще не видел, но, надеюсь, увижу. Ты тоже хороший парень. Рек. Достойный! Я рад, что встретился с тобой.
— И я рад, Друсс. Никогда не встречал человека лучше тебя.
— Еще как встречал, парень. Целые сотни! Но все равно спасибо. Только я не для того сюда пришел, чтобы обмениваться любезностями. Я знаю, что тебе предстоит, и знаю, что день будет тяжким — чертовски тяжким. Но ты не сдавайся. Не отступай к замку — держи стену, что бы ни случилось.
От этого многое зависит. Поставь Иоахима рядом с собой: если он погибнет, тебе тоже конец. Теперь мне пора. Но помни: держи стену! Не отступай к замку.
— Я запомню. До свидания, Друсс.
— Нет, не до свидания. Не теперь еще. Но скоро.
Нахлынувший туман окутал старого воина и покрыл Река.
Лунный свет померк, Бронзовый Князь оказался во мраке.
Рек проснулся в замке. Огонь все еще горел, и он снова почувствовал голод.
Арчин на кухне готовил завтрак. Старик устал, но заулыбался, увидев вошедшего Река.
Арчину нравился новый князь. Старик помнил отца Вирэ, Дельнара, молодым человеком, горделивым и сильным, и ему казалось, что Рек похож на него, — впрочем, память с годами могла изменить Арчину.
Он дал князю поджаренного хлеба с медом, и Рек мигом проглотил все, запив разбавленным вином.
Потом поднялся к себе, надел доспехи и отправился на стену. Хогун и Оррин уже были там и осматривали заграждение, устроенное в воротах.
— Это наше слабое место, — сказал Оррин. — Надо бы отойти в замок. Уж несколько-то часов его ворота продержатся.
Рек покачал головой.
— Мы останемся на Геддоне. Отступления не будет.
— Значит, здесь мы и умрем, — сказал Хогун. — От этой загородки и вовсе нет никакого проку.
— Кто знает. Увидим. Доброе утро, Иоахим.
Бородатый сатул кивнул и улыбнулся.
— Хорошо ли ты спал, Бронзовый Князь?
— Очень хорошо. Спасибо за то, что даришь нам этот день.
— Это лишь малая часть моего долга.
— Ты ничего мне не должен. Но вот что: если мы переживем этот день, войны между нами больше не будет. Права на высокогорные Дельнохские перевалы принадлежат мне, хотя вы это и оспариваете. Так вот: я при свидетелях передаю их тебе. В замке лежит свиток, скрепленный моей печатью. Ты возьмешь его, когда соберешься уходить, а копия отправится к Абалаину в Дренан. Я знаю, что мой поступок немногого будет стоить, если надиры сегодня прорвутся — но это все, что я могу для тебя сделать.
— Одного желания уже довольно, — поклонился Иоахим.
На этом разговор прервался — забили надирские барабаны, и воины Дрос-Дельноха заняли места вдоль стены, чтобы встретить врага. Рек опустил забрало и обнажил меч Эгеля.
Внизу, у заваленных ворот, встал Оррин с сотней бойцов.
Проход был всего двадцати футов шириной, и Оррин рассчитывал продержаться там почти все утро. После этого, когда заграждение падет, многочисленная орда надиров вытеснит их на открытое место за стеной.
Так начался последний кровавый день в Дрос-Дельнохе.

Глава 31

Все утро кочевники, волна за волной, с визгом карабкались по веревкам и лестницам лишь для того, чтобы встретить злую смерть под мечами и кривыми саблями защитников. Сраженные с воплем падали со стены и гибли под ногами бойцов.
Сатулы и дренаи, держась бок о бок, несли смерть надирам.
Рек, сжимая меч Эгеля двумя руками, косил надиров точно спелую рожь. Рядом, вертясь как волчок, дрался двумя короткими мечами Иоахим.
Внизу людей Оррина медленно оттесняли в более широкую часть туннеля, хотя надиры платили дорогую цену за каждую пядь.
Оррин, отразив удар копья, рубанул по лицу копейщика.
Тот исчез в свалке, и его место занял другой.
— Нам не устоять! — прокричал молодой офицер рядом с Оррином.
Оррину некогда было отвечать.
Внезапно передовой надир завопил в ужасе и отлетел назад, на своих товарищей. Другие надиры смотрели туда же, куда и он, — за спины дренаев, стоявших в воротах.
Между двумя неприятельскими силами образовалась брешь, и надиры обратились в бегство, устремившись обратно, в пространство между Валтери и Геддоном.
— Великие боги Миссаэля! — сказал офицер. — Что происходит? — Оррин оглянулся и увидел то, что вселило такой ужас в надиров.
Позади них в темном туннеле ворот стояли Друсс-Легенда и Тридцать во главе с Сербитаром, а с ними и другие павшие воины. Друсс держал в руке топор, и глаза его горели радостью битвы. Оррин сглотнул, облизал губы и с третьей попытки вернул меч в ножны.
— Пожалуй, они удержат туннель и без нас, — сказал он и направился к Друссу в сопровождении своих уцелевших бойцов.
Призрачные защитники, казалось, не замечали их и смотрели поверх их голов. Оррин хотел заговорить с Друссом, но старый воин смотрел прямо вперед. Оррин протянул дрожащую руку, чтобы потрогать его, но его пальцы встретили лишь воздух — очень холодный воздух.
— Вернемся на стену, — сказал он и, закрыв глаза, прошел сквозь ряды духов. Выйдя из ворот, он весь дрожал. Бойцы, шедшие за ним, не сказали ни слова, и никто не оглядывался назад.
Оррин вступил в бой рядом с Реком. Во время краткой передышки Рек крикнул ему:
— Что случилось там, в воротах?
— Там Друсс, — ответил Оррин.
Рек только кивнул и повернулся навстречу новой волне надиров.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

Лучник, вооруженный коротким мечом и щитом, сражался рядом с Хогуном. Не столь искусный с клинком, как с луком, он был тем не менее отменным воином.
Хогун отразил удар топора — и меч его сломался. Топор разрубил ему плечо и врезался в грудь. Хогун вогнал сломанный меч в живот своего врага и вместе с ним повалился на стену.
Чье-то копье пронзило спину легионера, пытавшегося встать. Лучник вспорол живот копейщику, но надиры нажимали, и Хогун пропал в толпе.
У надвратной башни упал сатул Иоахим, пронзенный в бок брошенным копьем. Рек вытащил его из схватки, но принужден был оставить у стены, ибо надиры грозили прорваться. Иоахим, обливаясь потом, вцепился в копье обеими руками и осмотрел рану. Копье вошло в него чуть выше правого бедра и кололо спину изнутри. Иоахим знал, что острие зазубрено и вытащить его не удастся. Он ухватил копье покрепче, повернулся на бок и вогнал его поглубже в рану, пока оно не вышло из спины. На несколько мгновений он лишился чувств и очнулся от чьего-то осторожного прикосновения. Над ним стоял сатул по имени Андисим.
— Обруби наконечник, — процедил Иоахим. — Скорее!
Воин молча взял свой кинжал и как можно осторожнее отделил наконечник копья от древка.
— Теперь выдерни копье, — шепнул Иоахим. Воин медленно потянул копье к себе, а Иоахим зарычал от боли. Кровь хлынула ручьем, но Иоахим заткнул рану клочком одежды, велев Андисиму поступить так же с отверстием на спине. — Помоги мне подняться, — приказал он, — и подай мне саблю.

В своем шатре у Эльдибара Ульрик следил, как течет песок в большой склянке. Рядом с ним лежал свиток, полученный этим утром с севера.
Его племянник Джахингир объявил себя ханом — властителем северных земель. Он убил брата Ульрика, Цзубоди, и взял любовницу Ульрика Хаситу в заложницы.
Ульрик не упрекал его и не питал к нему гнева. Их род создан, чтобы повелевать, — нельзя противиться зову крови.
Не мог он, однако, и медлить и потому поставил перед собой песочные часы. Если стена продержится до тех пор, как выйдет весь песок, он уведет свою армию обратно на север, вернет себе свое царство, а Дрос-Дельнох возьмет как-нибудь в другой раз.
Выслушав известие о Друссе, явившемся в воротах, он только пожал плечами — а оставшись один, улыбнулся.
Стало быть, даже рай не может удержать тебя от драки, старик!
У шатра стояли трое человек с бараньими рогами, ожидая его сигнала. А песок все бежал и бежал.
На Геддоне надиры прорвались справа. Рек приказал Оррину следовать за собой и двинулся вдоль стены, прорубая себе дорогу. Надиры закрепились и слева, а дренаи отошли на траву, перестраивая свои ряды. Надиры двинулись на них.
Все усилия пропали попусту.
Сатулы и дренаи ждали с мечами наготове. Лучник и Оррин стали рядом с Реком, туда же приплелся и Иоахим.
— Хорошо, что мы обещали вам только день, не больше, — проворчал он, зажав плотнее кровавый кляп в боку.
Надиры бросились в атаку.
Рек оперся на свой клинок, глубоко дыша и собирая остатки сил. Для вспышки яростной одержимости у него не сохранилось ни огня, ни воли.
Всю свою жизнь он страшился этого мига — но теперь этот миг настал и имел не больше смысла, чем пыль, летящая в океан. Рек устало сосредоточил взгляд на бегущих вперед врагах.
— Слушай, старый конь, — произнес Лучник, — может, еще не поздно сдаться?
— Да нет, поздновато, пожалуй, — ухмыльнулся Рек. Его пальцы охватили рукоять меча, и клинок свистнул в воздухе.
Передовые ряды надиров были меньше чем в двадцати шагах, когда рев бараньих рогов разнесся эхом по долине.
Надиры сбавили ход... и остановились. Стоя на расстоянии менее десяти шагов, обе стороны прислушивались к настойчивому зову.
Огаси выругался, сплюнул и вложил меч в ножны, угрюмо глядя в изумленные глаза Бронзового Князя. Рек снял шлем и вогнал меч в землю перед собой. Огаси шагнул вперед.
— Все, конец! — Он махнул рукой надирам, дав знак к отступлению, и обернулся к Реку. — Знай, круглоглазый: это я, Огаси, убил твою жену.
Его слова дошли до Река не сразу — потом он глубоко вздохнул и снял перчатки.
— Думаешь, мне так уж важно знать, кто пустил ту стрелу? Ты хочешь, чтобы я запомнил тебя? Я запомню. Хочешь, чтобы я тебя возненавидел? Этого я не могу. Может быть, завтра. Или на будущий год. А может, и никогда.
Какой-то миг Огаси молчал, потом пожал плечами.
— Стрела предназначалась тебе, — промолвил он. Усталость легла на него, как темный плащ. Он повернулся и последовал за остальными. Надиры медленно спускались вниз по лестницам и веревкам — через ворота не пошел никто.
Рек отстегнул панцирь и медленно двинулся к воротам. Ему навстречу шли Друсс и Тридцать. Рек приветственно поднял руку, но подул ветер, воины превратились в туман и растаяли.
— До свидания, Друсс, — тихо молвил Рек.
Вечером Рек простился с сатулами и лег спать, надеясь на новую встречу с Вирэ. Он проснулся через несколько часов, освеженный, но разочарованный.
Арчин принес ему еды, и он поел вместе с Лучником и Оррином. Они почти не разговаривали. Кальвар Син и его помощники нашли тело Хогуна — теперь главный лекарь боролся за жизнь сотен раненых, доставляемых в госпиталь Геддона.
Рек поднялся к себе около полуночи, снял доспехи — и вспомнил о подарке Сербитара. Он слишком устал, чтобы идти смотреть на него, но сон не шел. Рек встал, оделся, снял факел со стены и стал медленно спускаться в недра замка. Дверь в палату Эгеля оказалась опять заперта, но открылась перед ним, как и прежде.
Внутри загорелся свет, когда Рек вошел, примостив факел на стену. Взгляд Река упал на хрустальную глыбу, и у него перехватило дыхание. В ней лежала Вирэ! На теле ее не было раны — она лежала нагая, будто спала, заключенная в прозрачном хрустале. Рек погрузил руку в камень и коснулся ее.
Она не шелохнулась, и тело ее было холодным. Рек, склонясь, взял ее на руки и уложил на столе. Потом завернул Вирэ в свой плащ и снова поднял на руки. Взяв факел, он медленно двинулся обратно наверх, в свою комнату.
Он призвал к себе Арчина, и старый слуга побелел, увидев неподвижное тело княгини.
— Простите меня, господин, — потупясь, сказал он. — Я не знаю, зачем белоголовый поместил ее тело в волшебный кристалл.
— Расскажи мне все, — сказал Рек.
— Принц Сербитар и его друг настоятель пришли ко мне в день ее гибели. Настоятель сказал, что видел сон. Он не стал рассказывать какой, но сказал, что тело госпожи непременно надо поместить в кристалл. Он говорил что-то об Истоке... Я не понял, да и теперь не понимаю. Жива она или мертва? И как вы ее нашли? Мы положили ее на ту хрустальную глыбу, и госпожа сразу погрузилась в нее. Но я потрогал хрусталь, и он был твердый. Я ничего не понимаю. — На глазах у старика выступили слезы, и Рек положил руку на его костлявое плечо.
— Да, это трудно понять. Приведи сюда кальвара Сина — мы с Вирэ подождем здесь.
Какой сон мог присниться Винтару? Сербитар говорил, что завтрашних дней много и нельзя предугадать, который из них осуществится Настоятель, как видно, увидел будущее, в котором Вирэ осталась жить, и потому приказал сохранить ее тело. И рана каким-то образом зажила в хрустале. Но значит ли это, что Вирэ оживет?
Вирэ будет жить!
У Река голова шла кругом. Он не мог ни мыслить, ни чувствовать, и тело его словно сковал паралич. Смерть Вирэ чуть было не сгубила и его, но теперь, когда она снова была с ним, он боялся надеяться. В жизни он твердо усвоил одно: всякого человека можно сломать, и знал, что такой миг настал теперь и для него. Он сел на постель, взял дрожащей рукой холодную руку Вирэ и стал искать пульс. Пульса не было.
Он взял еще одно одеяло и укрыл ее, а после принялся разводить огонь в очаге.
Прошел почти час — и наконец на лестнице послышались шаги кальвара Сина. Лекарь в перепачканном синем камзоле и окровавленном кожаном фартуке вошел в комнату, громко понося Арчина.
— Что это еще за чушь, князь? — прогремел он. — Там без меня умирают люди. — И он осекся, увидев тело на постели. — Значит, старик не солгал. В чем дело, Рек? Зачем ты принес ее сюда?
— Не знаю. Правда не знаю. Сербитар пришел ко мне во сне и сказал, что оставил для меня подарок. И вот что я нашел. Я не понимаю, что происходит, — мертва она или нет?
— Конечно, мертва. Стрела пробила ей легкое.
— А ты посмотри на нее — раны-то нет.
Лекарь откинул простыню и взял руку Вирэ. Несколько мгновений прошло в полной тишине, и Син прошептал:
— Пульс есть, но слабый и бьется очень-очень медленно.
Я не могу ждать — там умирают люди, но утром я вернусь.
Держи ее в тепле — другого совета дать не могу.
Рек сел у постели, держа Вирэ за руку, и незаметно для себя уснул рядом с ней. Рассвело, и лучи восходящего солнца проникли в восточное окно, залив постель золотым светом.
Солнце вернуло щекам Вирэ краску, и ее дыхание стало глубже. Легкий стон сорвался с ее губ, и Рек тут же проснулся.
— Вирэ! Вирэ, ты слышишь меня?
Она открыла и вновь закрыла глаза, трепеща ресницами.
— Вирэ!
Глаза открылись снова, и она улыбнулась:
— Сербитар вернул меня назад. Я так устала... надо поспать. — Она повернулась на бок, обняла подушку и уснула, а в комнату вошел Лучник.
— Боги, так это правда, — сказал он.
Рек вышел с ним в коридор.
— Да. Сербитар спас ее — не знаю как. И мне все равно, как это сделалось. Что происходит там, снаружи?
— Они ушли! Ушли все до единого, старый конь. Лагерь пуст — мы с Оррином побывали там. Остался только штандарт Волчьей Головы да труп советника Бриклина. Ты хоть что-нибудь в этом понимаешь?
— Нет. Штандарт означает, что Ульрик еще вернется. Труп советника? Затрудняюсь сказать. Я отослал предателя к ним — возможно, они более не нуждаются в его услугах.
По винтовой лестнице к ним взбежал молодой офицер.
— Мой господин! У Эльдибара дожидается надирский всадник.
Рек и Лучник вместе отправились к первой стене. Под ней на сером степном коньке сидел Ульрик, повелитель надиров, в отороченном мехом шлеме, шерстяном кафтане и сапогах из козлиной кожи. Рек облокотился о парапет.
— Ты славно сражался, Бронзовый Князь, — прокричал Ульрик. — Я приехал проститься с тобой. В моих владениях возникла междоусобица, и я вынужден покинуть тебя на время. Но хочу, чтобы ты знал: я еще вернусь.
— Я буду на месте — и в следующий раз окажу тебе еще более теплый прием. Скажи мне — почему твои люди отошли, уже одержав победу?
— Веришь ты в судьбу?
— Верю.
— Тогда назовем это проделкой судьбы. А возможно, это была вселенская шутка — шутка богов. Мне все равно. Ты храбрый человек, и воины у тебя храбрые. Победа осталась за вами. Я переживу это — жалок бы я был, если б не смог этого сделать. Ну а теперь прощай! По весне увидимся.
Ульрик махнул рукой, повернул коня и поскакал на север.
— Знаешь, — сказал Лучник, — как ни странно это звучит, он мне даже нравится.
— А я нынче люблю целый свет, — улыбнулся Рек. — Небо чисто, ветер свеж, и жизнь прекрасна. Что ты будешь делать теперь?
— Пойду, пожалуй, в монахи и всю жизнь посвящу молитве и добрым делам.
— Нет — прямо сейчас?
— А-а! Сейчас я напьюсь и пойду к шлюхам.
Весь долгий день Рек то и дело наведывался к спящей Вирэ.
Ее лицо обрело живые краски, дыхание было глубоким и ровным. Поздно вечером, когда он сидел один в малом зале перед угасающим огнем, она сошла к нему в легкой шерстяной тунике зеленого цвета. Он встал, обнял ее, поцеловал и снова сел на обитый кожей стул, притянув ее к себе на колени.
— Надиры правда ушли? — спросила она.
— Правда.
— Рек, а я правда умирала? Это теперь как сон. Все в тумане. Я едва помню, как Сербитар принес меня сюда и как я лежала в стеклянной глыбе под замком.
— Это был не сон. Помнишь, как ты пришла ко мне, когда я дрался с гигантским червем и огромным пауком?
— Смутно — и это отходит все дальше, когда я пытаюсь вспомнить.
— Не волнуйся. Я все расскажу тебе за ближайшие полсотни лет.
— Всего полсотни? Значит, ты бросишь меня, когда я стану седой старушонкой?
По замку эхом прокатился смех.

ЭПИЛОГ

Ульрик так и не вернулся в Дрос-Дельнох. Он одержал победу над Джахингиром в сражении, назначенном ими на Гульготирской равнине, а после двинулся завоевывать Вентрию.
Во время этого похода он занемог и скончался. Племена ушли обратно на север, и без влияния Ульрика их единство распалось. На севере вновь разгорелась междоусобица, и народы богатых южных земель вздохнули спокойно.
Река встретили в Дренане как героя, но он вскоре устал от столичной жизни и вернулся с Вирэ в Дельнох. У них родилось трое сыновей и две дочери. Сыновей назвали Хогун, Оррин и Хореб, дочерей — Сусэй и Беса. Дедушка Хореб со всем семейством переехал в Дельнох, взяв себе постоялый двор предателя Музара.
Оррин вернулся в Дренан и ушел в отставку. Его дядя Абалаин также отказался от своего поста, и главой Совета выбрали Магнуса Хитроплета. Он сделал Оррина своим помощником.
Лучник прожил в Дельнохе год, а потом уехал в Вентрию, чтобы сразиться с надирами еще раз. Назад он не вернулся.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 22)
  • Глава 21 (Страница 24)
  • Глава 22 (Страница 25)
  • Глава 23 (Страница 26)
  • Глава 24 (Страница 27)
  • Глава 25 (Страница 28)
  • Глава 26 (Страница 30)
  • Глава 27 (Страница 31)
  • Глава 28 (Страница 32)
  • Глава 29 (Страница 33)
  • Глава 30 (Страница 34)
  • Глава 31 (Страница 34)
  • ЭПИЛОГ (Страница 35)


Дэвид Геммел

Легенда

Цикл: "Дренайские сказания. Друсс" - 2

Библиография серии

 Читать книгу

Аннотация

И гласит легенда — столетия назад там, где правил один лишь кровавый хаос, высоко вознесла свои прочные укрепления империя дренаев, веровавших, что нет силы без справедливости. И повествует легенда — рано ли, поздно ли, но придут с холодного севера племена жестоких кочевников — надиров, что завоевывают страну за страной, следуя своей судьбе. И еще говорит легеда — будущее ведомо было Эгелю Бронзовому Князю, и основал он для защиты от врагов грядущего неприступную крепость Дросс — Дельнох. Ныне сойдутся армии и герои, ибо пришло время сотворить ЛЕГЕНДУ...

Пришло время исполнения давнего предсказания - орды кочевников-надиров двинулись на юг. Лишь крепость Дрос-Дельнох закрывает им дорогу в дренайские земли, и силу ее защитников поддерживает присутствие среди них великого воина Друсса-Легенды, Побратима Смерти. Вот только никому, кроме Друсса, неведомо, что сейчас он лишь усталый старик...

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel