дэвид геммел - Эхо великой песни

1 дэвид геммел

Глава 1

В давние-предавние времена Тал-авар, бог мудрости, и Сказитель Сторро, и Лунный Камень, бог племен, отправились, чтобы похитить волшебную силу у клыка Морозного Гиганта.
Арканом, сплетенным из лунного света. Тал-авар поймал семь морских змеев, и они перевезли его челн через Большую Воду меньше чем за день. Когда Лунный Камень увидел чудовище, которое они искали, он упал на дно челна и воззвал к Небесному Духу, чтобы тот послал им мужество. Ибо Морозный Гигант был выше гор, и его белая спина уходила в небо. Его дыхание окутывало землю на много лиг, как холодный туман. Когти его были длинны, как китовые ребра, зубы остры, как нож предателя.
Из Утренней Песни анаджо

Стоя один на ледяном склоне, Талабан вспомнил, как впервые услышал пророчество.
Великий Медведь спустится с неба и ударит лапой по морю. Он пожрет все труды человека, а после уснет на десять тысяч лет, и дыхание его будет смертельно.
Это произнес вагарский пророк, грязный и оборванный, сидевший в своей изодранной шубе на нижних ступенях Большого Храма. Молодой синеволосый офицер-аватар, приняв его за нищего, бросил ему серебряную монетку. Вагар повертел ее в грязных пальцах. На шее у него виднелся большой нарыв. В городе стража сразу арестовала бы его, ибо нищие инородцы не допускались на улицы Параполиса. Но Храм был признанным центром мировых религий, и его мог посещать кто угодно - и вагары, и номады, и прочие народности. Аватарам это было полезно как в духовном, так и в политическом отношении. Паломники, возвращаясь домой, говорили своим, что бунтовать бессмысленно. Параполис со своими золотыми башнями и многочисленными чудесами был символом несокрушимой мощи.
Нищий продолжал рассматривать монетку. Казалось, что нарыв у него на шее вот-вот прорвется - он, должно быть, испытывал сильную боль. Талабан предложил вылечить его, но вагар, морщась, покачал головой.
- Я не нуждаюсь в лечении, аватар. Этот чирей - часть меня, и он уйдет, когда настанет время. - Нищий перевел взгляд с монеты на высокого синеволосого офицера. - Твой дар показывает, что ты человек великодушный. Посмотри вокруг и скажи, что ты видишь.
Талабан посмотрел на величественный Храм, крытый листовым золотом и украшенный сотнями мраморных изваяний, иллюстрирующих тысячелетнюю историю аватаров. Рядом стоял Монумент, золотая колонна высотой двести футов. Блеск аватарской столицы проявлялся во всем: в зданиях, высоких арках, мощеных улицах. А над всеми великолепными произведениями зодчества, подавляя их, нависала Белая Пирамида. На воздвижение этой горы потребовалось три миллиона каменных блоков, из которых иные весили больше двухсот тонн, а после все сооружение облицевали белым мрамором. В который раз подивившись величию всего этого, Талабан вспомнил вопрос нищего и сказал:
- Я вижу то же, что и ты. Величайший из городов.
- Ты видишь не то, что вижу я, - усмехнулся пророк. - Ты видишь то, что есть, я вижу то, что будет. - Нищий указал на сверкающий Монумент с золотой короной на вершине, которая одна весила почти тонну. - Корона падет, когда в нее врежется кит, - сказал он.
- Никогда еще не видел летучего кита, - усмехнулся Талабан.
- И не увидишь, - молвил пророк, а потом рассказал о Великом Медведе и его смертоносном сне.
Талабану стало скучно, и он собрался уйти, но пророк бросил ему вслед:
- Медведь будет белым, ослепительно белым, как эта пирамида, а ты войдешь в число тех немногих аватаров, которые увидят его и останутся в живых. После этого твои синие волосы потемнеют, и ты научишься смирению, аватар.
Шелест ветра над заснеженными холмами вернул Талабана к настоящему. Расчесав пальцами черные волосы, он снова надел меховой капюшон и стал смотреть на ледник.
Раньше он ненавидел лед всем своим существом, но теперь смотрел на эту холодную хрупкую красоту без гнева. И даже любовался, к собственному удивлению, отраженной голубизной неба и золотом заходящего солнца.
Сколько всего погребено под этим льдом, сколько утрачено навеки! Друзья детства, родители, литературные и философские труды - вместе с его мечтами и надеждами. Но лед слишком могуч для человеческой ненависти, слишком огромен и холоден Для человеческого гнева.
Теперь, оглядывая своими темными глазами белые горы, Талабан чувствовал странное родство со льдом: ведь и его чувства погребены, пожалуй, так же глубоко, как и Параполис, придавленный брюхом Великого Ледового Медведя.
У подножия ледяных гор копошилась кучка людей. Со своего наблюдательного пункта Талабан видел, как они вбивают в лед золотые щупы и собирают пирамидки из серебряных стержней. Пирамидки соединялись золотыми проволочками. Маленький коренастый подвижник Ро сновал между вагарами, отдавая приказания. На таком расстоянии Талабан не слышал его, но видел по резким жестам, что тот грозит своим рабочим самыми страшными карами. Это была не пустая угроза: Ро принадлежал к тем немногим аватарам, которые все еще по старинке наказывали рабов за малейшую провинность плетьми. Маленький подвижник имел большую власть в Совете, и эта экспедиция была предпринята по его настоянию.
Сохранит ли он свое влияние, когда они вернутся?
Сам Талабан давно уже не питал никаких надежд, но четко исполнял полученные приказы: доставить подвижника с вагарской командой на лед, обеспечить их безопасность и через три месяца вернуться назад.
За четыре последних года это была уже седьмая экспедиция, пытающаяся добиться Приобщения, и тремя из них командовал Талабан. Все попытки заканчивались провалом, и от этой он тоже не ждал успеха. Большинство советников полагали, что Приобщение невозможно. Ро спорил с ними, обзывая их жалкими пораженцами. Его враги, в которых он не имел недостатка, вложили свои средства в последнюю экспедицию с прозрачной целью посрамить Ро, но подвижника это, видимо, не беспокоило.
Талабан перевел взгляд на голую равнину. В горах на востоке по-прежнему жили номады, дикий и свирепый народ. Имея в своем распоряжении всего двадцать солдат, Талабан совсем не желал принимать бой в холодном пустынном краю.
Эти земли, некогда столь прекрасные и плодородные, теперь изобиловали опасностями, и номады были лишь одной из них.
Во время предыдущей экспедиции на рабочую команду напали саблезубые - они убили трех вагаров и утащили четвертого с собой. Талабан отбил этого последнего, сразив зверя, но у человека была порвана паховая артерия, и он истек кровью. Еще здесь водились кралы; их не видели со времен первой экспедиции, и Талабан с ними ни разу не сталкивался, но рассказы о них ходили страшные. Очевидцы говорили, что эти существа покрыты белым мехом наподобие снежных медведей, а лица у них почти человеческие, хотя и зверски злобные. Росту в них будто бы больше семи футов, и передние лапы очень длинные.
Нападая, они опускаются на четвереньки и пускают в ход когти и зубы.
Последней, но отнюдь не самой малой угрозой были стада мамонтов, блуждающие в восточных лесах. Косматые шкуры защищали их от холода, а бивни, доходящие порой до десяти футов, делали опасными противниками. Даже саблезубые избегали мамонтов и охотились только на отставших от стада животных.
Сейчас огромная равнина казалась пустой. Талабан посмотрел на своего помощника Метраса, стоящего шагах в шестистах восточнее. Тот раскинул руки в стороны, показывая, что тоже ничего не заметил.
Талабан уловил какое-то движение на море. Сначала он подумал, что это корабль, но потом увидел спину голубого кита, который вынырнул и снова ушел под воду. Ему снова вспомнились слова вагарского пророка. Теперь он знал, что это правда, и кит в самом деле сшиб корону с Монумента, когда чудовищная волна обрушилась на Параполис. Любопытно, уцелел ли сам пророк.
В заливе со свернутыми парусами стоял на якоре "Седьмой змей". Даже в этих тихих водах огромный черный корабль выглядел неустойчивым: слишком высокий корпус, слишком низкая осадка. Талабан со вздохом запахнул черный шерстяной плащ и стал спускаться с холма. Трое вагаров, дожидаясь шлюпки, съежились под валунами. Несмотря на свои белые шубы и овчинные сапоги, они посинели от холода. Талабан присел рядом с ними.
- Когда-то здесь росли виноградники, - сказал он, - а на севере было озеро, где стоял дворец Верховного Аватара.
Ребенком я плавал в этом озере, и солнце обжигало мне плечи докрасна.
- Теперь то озеро стало льдом, господин, - ответил один из вагаров, дыша себе на пальцы. - Все стало льдом. - Он говорил монотонно, не глядя на Талабана.
- Еще два дня, и мы отплывем в город. - Слова Талабана не взбодрили вагаров, и он отошел от них к воде. У берега плавали льдины. Талабан подал знак рукой, и с корабля тут же спустили серебряную лодку.
Она скользила по воде без весел и паруса, и Талабан видел у руля сгорбленную фигуру Пробного Камня. Холод пробирал до костей. Трое вагаров прибежали на берег и полезли в лодку вслед за Талабаном.
- Совсем закоченели. - Пробный Камень с ухмылкой откинул капюшон и высвободил свои черные косы. - Номады близко, - сказал он, постучав себя по носу. - Я их чую.
Вагары напряглись, и их глаза наполнились страхом. По крайней мере о холоде забудут, подумал Талабан.
- Как близко? - спросил он.
- Полдня от нас. Конные, человек двадцать. Охотятся на мамонтов. Завтра будут здесь. Ближе к сумеркам.
- И ты все это чуешь? - спросил один из вагаров.
- Хорошее чутье. - Пробный Камень, подмигнув, погладил свой длинный крючковатый нос. - Сам увидишь. Завтра, как стемнеет.
Талабан снова махнул рукой, и серебряная ладья заскользила к кораблю. Пробный Камень, сидя у руля, направлял ее.
Талабан смотрел на высокий нос корабля, на его угловатые линии. Недавно поставленные мачты, совсем изуродовавшие судно, были печальной необходимостью. Семьдесят лет назад их боевые корабли бороздили моря и океаны, наносили на карту новые земли и обеспечивали мир. Теперь остался один "Седьмой змей" с почти опустевшим силовым сундуком, обезображенный неуклюжими деревянными мачтами. Раньше он рассекал волны, как гигантский дельфин, теперь барахтался, точно больной кит, держась поближе к берегу и опасаясь каждой волны, грозящей его перевернуть.
Ладья подошла к кораблю. Пробный Камень закрепил брошенные с палубы концы на носу и корме. Талабан поднялся по трапу на среднюю палубу, ответил на приветствие одетых в черное матросов-вагаров и прошел в свою каюту.
Внутри он скинул плащ, отстегнул пояс с мечом и протянул руки к жаровне под кормовыми окнами, содрогаясь от удовольствия. Он всей душой ненавидел холод, хоть и переносил его лучше большинства людей. Через приоткрытое бортовое окно в каюту проникал свежий воздух, унося неприятный запах тлеющего угля. Талабан с тоской посмотрел на кристальные шары, вделанные в стену. Раньше они давали и тепло, и свет, в зависимости от того, что требовалось, но в сундуке осталось слишком мало энергии, и Талабан не смел включать их. Он сел за письменный стол из полированного дуба, наслаждаясь мягкостью глубокого кресла.
Закрыв глаза, он снова представил себе дворец Верховного Аватара, палящее солнце, аромат виноградников. Он прожил там некоторое время, работая над картами, которые вчерне составил годом раньше. Тогда сместили с поста подвижника Ану, и Талабана послали допросить его и решить, не представляет ли он опасности для государства.
Следствие производилось в доме Ану на окраине города.
Ану, вечно молодой, как все аватары, встретил Талабана приветливо, и они сидели в саду в компании дурачка, который пускал слюни и тупо глядел в пространство. Дурачок тоже был аватаром, но ему по причине слабоумия не разрешалось красить волосы в синий цвет и носить другие знаки различия. Его присутствие стесняло Талабана, особенно по контрасту с Ану.
Подвижник, среднего роста, стройный, с правильными чертами лица, держался вполне дружелюбно, но от него исходило почти осязаемое сияние - что-то не от мира сего, привлекающее и пугающее одновременно. Сходное чувство Талабан испытывал, глядя вдаль с горной вершины - почтение вкупе с глубоким смирением.
Ану улыбнулся и спросил:
- Почему он так тебя беспокоит?
Талабан улыбнулся в ответ и решил быть честным.
- Откровенно говоря, меня прислали сюда удостовериться в вашем собственном душевном здоровье - заниматься этим в присутствии идиота кажется мне несколько странным.
- Хороший повод для спора, Талабан. Что делает человека идиотом? Тоген не умеет одеваться сам и скорее всего умрет с голоду, если о нем не позаботиться. Он не разбирается в политике, и если послать его на рынок, он заблудится на полпути. Однако скажи мне: на какой науке зиждется наша цивилизация?
- На математике, - ответил Талабан.
- Совершенно верно. Вот тебе задачка: извлеки квадратный корень из 4 879 625.
Не успел Талабан даже приступить к решению, слабоумный, не меняя выражения лица, произнес:
- Две тысячи двести восемь запятая девять восемь семь три два четыре пять четыре пять.
Ану захлопал в ладоши.
- А квадратный корень из этого числа, Тоген?
Слабоумный снова ответил без промедления:
- Сорок запятая шесть девять девять восемь.
- Как он это делает? - спросил Талабан.
- Понятия не имею, но он был мне очень полезен последние шесть лет. Так кто же он, Талабан, - идиот или гений?
- Видимо, и то и другое. Поэтому оставим его душевное здоровье в покое и займемся вашим.
- Как тебе угодно.
- Вы проповедует ересь, подвижник. Что вы можете сказать в свое оправдание?
- Мои действия не нуждаются в оправдании - но вернемся к математике. Я занимаюсь этой наукой почти восемьсот лет. С ее помощью я хорошо послужил аватарам в области архитектуры, путешествий и коммерции.
- Этого никто не оспаривает, подвижник. Я сам пользовался вашими звездными картами в своих путешествиях. Но сейчас речь не об этом.
- Именно об этом. Наша история насчитывает тысячу лет, Талабан, но что у нас впереди? Катастрофа. Я вычислил, что наша планета через равные промежутки времени испытывает катаклизм - можешь назвать это концом света, если хочешь.
Я изучал древние летописи. В последний раз такое событие почти наверняка имело место около одиннадцати тысяч лет назад - и я уверен, что в ближайшие два года оно повторится.
С помощью Тогена я хочу определить этот срок более точно.
Нам придется проститься со всем, что мы знаем, - и с очень многим из того, что мы любим. Через несколько лет этот садик будет погребен под толщей льда. Если не принять надлежащих мер, то цивилизация, которую мы принесли этой планете, быстро изгладится из памяти.
- Я слышал о ваших предсказаниях, подвижник. Вы пользуетесь такой репутацией, что теперь даже вагарские пророки предсказывают конец света.
- Это ты уклоняешься от сути, а не я, - покачал головой Ану. - Они предсказывали конец света задолго до того, как я взялся за свои вычисления. Именно их пророчества побудили меня приложить к этой задаче свои знания и опыт.
- Но ваши выводы расходятся с общепринятым мнением, хуже того - с мнением самого Верховного Аватара. Вы ведь могли и ошибиться.
- Нет, Талабан, я не ошибаюсь, - с грустью ответил Ану. - Я отдал бы все, что имею, даже собственную жизнь, за возможность такой ошибки, и знаю, как это произойдет, солнце встанет на западе, моря выплеснутся из берегов, и здесь не останется камня на камне. - Ану вздохнул и добавил с печальной улыбкой; - Верховный Аватар либо убьет меня, либо объявит вне закона. В последнем случае меня лишат всех прав, доходов и постов, но и тогда я не перестану проповедовать ересь, как ты выражаешься. Я постараюсь собрать как можно больше наших людей и поведу их на север - далеко на север. Мы заложим там новые поселения и с помощью Истока переживем катастрофу. Не знаю, достаточно ли нас наберется, чтобы восстановить погибшую цивилизацию.
Талабан доложил о беседе с подвижником Совету. Кое-кто потребовал смерти Ану, но Талабан выступил против такого решения. Ожесточенные дебаты продолжались несколько дней.
Подвижник Ро был решительным сторонником смертного приговора, и его поддерживал Верховный Аватар. Последний, к счастью, переменил свое мнение и лишил Ану гражданства.
Имущество подвижника конфисковали и запретили ему появляться на улицах Параполиса. Ану перебрался на земли Храма, где жил подаянием немногих друзей, сохранивших верность ему, и продолжал предостерегать о грядущей катастрофе.
Его мрачные пророчества получили широкую огласку среди населения, но Совет по-прежнему осмеивал их.
Ану, сдержав обещание, уточнил свои расчеты и назначил катастрофу на восьмой или девятый день лета тысяча восемьсот третьего года.
Два года и четыре месяца спустя, в девятый день лета, Талабан, отплывший на "Седьмом змее" в экспедицию на дальний северо-запад, стал свидетелем крушения мира. Корабль стоял на якоре в бухте, и разведчики Талабана возвращались из поездки на берег. День близился к закату. Талабан стоял на верхней палубе и смотрел, как серебряная ладья идет к кораблю. Минувший день был ясным, свежим и холодным. У берегов еще держался лед, и крепкий бриз овевал палубу. Люди из ладьи поднялись на борт, и Талабан направился к своей каюте. Солнце почти скрылось, облака над западными горами горели красно-золотым заревом. Талабан задержался, чтобы полюбоваться закатом. Внезапно ветер усилился, и непонятно откуда сорвался шторм. Он гнул деревья на берегу и нес тучи по небу.
Корабль накренился, Талабана швырнуло на дверь каюты. Яркий свет озарил "Змея", и Талабан увидел, как солнце встает заново. Он замер, как пораженный громом. Вахтенные подняли крик, созывая всех остальных поглядеть на невиданное чудо, а Талабан вспомнил слова Ану: "Солнце встанет на западе, моря выплеснутся из берегов, и здесь не останется камня на камне".
Заслонив рукой глаза, Талабан смотрел на запад. Мыс, который им предстояло нанести на карту, был узкой полоской земли миль двадцать шириной. По ту сторону горной цепи лежал океан. Над горами клубилась темная масса наподобие штормовых туч.
"Моря выплеснутся из берегов".
Высота гор составляла около двух миль, волна над ними была в полтора раза выше - и неслась прямо на бухту.
Впервые в жизни Талабан испытал приступ панического ужаса. Прикованный к месту, он смотрел, как захлестывает небо гигантская волна. Его сердце отбило с дюжину ударов, а он все стоял, беспомощный перед лицом неотвратимой гибели. Матрос на нижней палубе закричал и упал на колени, прикрыв руками голову. Его ужас отрезвил Талабана, как порыв холодного ветра. Поборов собственную панику, капитан бросился в рубку, вставил силовые кристаллы в черную панель и резко повернул штурвал. Черный корабль помчался в открытое море. В миле от берега Талабан снова развернул судно, поставив носом к волне. Вал накатил, поднимая корабль все выше к небу казалось, что "Змей" вот-вот взлетит в облака. Ураганный ветер сорвал с палубы нескольких матросов.
Корабль поднимался, и Талабан выжимал всю энергию из корабельного сундука. "Змей" замедлил ход и стал крениться.
Талабан вцепился в рулевую панель. С головокружительной высоты нескольких миль он видел исчезающие под водой острова. Если бы корабль перевернулся, он соскользнул бы вниз, и ревущая водяная гора погребла бы его под собой. Талабан снова завертел штурвал, пытаясь выровнять "Змея".
Один кристалл на панели треснул, другой разбился, но корабль перестал крениться и остался на плаву позади огромной волны.
Мир, знакомый Талабану, погиб, но сам он остался жив.

***

В каюту вошел Пробный Камень, и Талабан открыл глаза.
Туземец, небрежно отсалютовав капитану, плюхнулся в другое кресло. Крепкий, коренастый, с мощными плечами и толстой шеей, он заплетал свои сальные черные волосы в две косы. Он уже два года служил у Талабана разведчиком, но отказывался принять вагарское гражданство и по-прежнему носил черный, украшенный костяными пальцами кафтан своего племени. В его зеленых глазах светился озорной огонек.
- Шмыгают, как белые зайцы, - сказал он. - Роются во льду. Думаешь, на этот раз они найдут то, что ищут?
- Может, найдут, а может, и нет, - пожал плечами Талабан.
- Столько золота! Можно купить большой дом. Даже усадьбу. Зря пропадает.
Талабан не мог не согласиться с ним. Вбивать золотые стержни в лед - дорогое удовольствие, а толку от этого пока что чуть.
- Эти номады нападут на нас? - спросил он.
Пробный Камень в свою очередь пожал плечами.
- Кто знает? Они крутые парни. Будут драться, если увидят золото. Они больше не боятся аватаров. Знают, что ваше волшебство умирает. Знают, что лед убил Империю.
- Ранил, - поправил Талабан. - Убить Империю нельзя.
Мы слишком сильны. - Талабан говорил по обязанности, сам не веря в свои слова. - И не нужно высказывать подобные мысли вслух. Я не хочу, чтобы тебя положили на кристаллы.
- Сказать тебе честно? - Талабан кивнул, и Пробный Камень подался вперед. - Вы, аватары, как лоси, окруженные волками. Вы еще сильны, но скоро волки разорвут вас. Они это знают, и вы знаете.
- Ну, хватит откровенных речей, дружище. Меня ждут дела.
Возвращайся через час и приводи с собой подвижника.
- Сначала принесу еды. И угля.
- Даже родная мать так не заботилась обо мне, как ты.
- Приходится. Иначе ты умрешь и не сдержишь слова.
- Я всегда выполняю обещания. И не забываю их.
Пробный Камень пристально посмотрел на капитана своими зелеными глазами и вышел.
Талабан открыл судовой журнал, чтобы сделать запись о минувшем дне. Когда стемнело, он зажег лампу. Стены каюты за долгие годы сильно закоптились от ламп и жаровни. Может быть, кораблю тоже стыдно за свое бессилие и утрату былой красоты? "Экий ты романтик", - сказал себе Талабан.
Закончив запись, он разделся и прошел в маленькое святилище рядом со спальней. Из бархатной сумки под окном достал три кристалла, разложил на ковре, встал на колени лицом к окну и широко раскинул руки. Сделав глубокий вдох, он собрал свою внутреннюю силу, закрыл глаза и взял первый кристалл, белый и прозрачный, как лед. Он приложил камень ко лбу и медленно, нараспев произнес молитву. Транс углубился. Талабан осторожно расслабил напряженные мускулы на плечах и шее, отложил первый кристалл и взял второй. Этот, голубой, он приложил к сердцу. Сила камня, проходя сквозь кожу, насыщала кровь, заставляя ее быстрее бежать по жилам. Последний кристалл, зеленый и самый крупный, Талабан приложил к животу и произнес другие слова - молитву Верховного Аватара.
Зеленая энергия пронизывала его внутренние органы, исцеляя и обновляя их. Почки и печень откликнулись болью, но она тут же прошла. Талабан встал и убрал кристаллы в черный бархатный мешок.
Зеленый, он знал, почти разрядился. Сколько времени он уже не подпитывал его? И что его останавливало? Не желая думать об этом, Талабан зажег вторую лампу и подошел с ней к высокому зеркалу в спальне. Гладкое молодое лицо светилось здоровьем, на поджаром теле четко выделялись мускулы. Только глаза были старые, полные мрачных дум. Их взгляд тревожил Талабана, и он отвернулся.
Переодевшись в чистое - черные шерстяные штаны и рубашку из серебристого атласа, он надел сухие сапоги и вернулся к письменному столу. Пробный Камень поставил там тарелку с солониной и свежий хлеб. Жаровня, куда туземец подбросил угля, светилась красным огнем. Талабан открыл заднюю дверь каюты и вышел на балкон. Холод охватил его, впрочем, после душной каюты это было даже приятно. Вагарская команда уже ушла с ледника, но Талабан различал блестящие при луне серебряные пирамидки. А подо льдом скрывались золотые стержни, ищущие соединения с Большой Линией.
Лоси, окруженные волками... Нет, не лоси - скорее дракон в окружении львов. Они держатся на расстоянии, опасаясь изрыгаемого драконом пламени, а он страшится их клыков и когтей.., и надеется, что они не узнают, как мало осталось в нем огня.

Глава 2

Подвижник Ро, будучи приверженцем традиций, брил голову, красил раздвоенную бородку в синий цвет и каждое утро посвящал ровно два часа Шести Ритуалам. Одежду он носил темно-синюю, отменного качества: панталоны из тончайшей шерсти, дорогую атласную рубашку, вышитую серебром, сапоги из окрашенной крокодиловой кожи. Пояс подвижника с серебряной каймой дополнял его наряд, и он сохранил свой церемониальный жезл, хотя тот уже лет двадцать как разрядился. Океаны смыли Аватарскую Империю, и лед похоронил под собой источники ее энергии, но подвижник Ро стоял за соблюдение традиций. Это была одна из многих причин его нелюбви к Талабану.
Ро перебирал эти причины в уме, ожидая у двери капитанской каюты.
- Он занят, - заявил ему этот дикарь, Пробный Камень. - Как позовет, войдем.
Ро промолчал. В былые времена туземец никогда не посмел бы обратиться к аватару подобным образом. Он опустился бы на колени, коснулся лбом пола и сказал: "Да услышит господин своего слугу". Так поддерживалась дисциплина, и низшие знали место, занимаемое ими в мире. Это, по мнению подвижника Ро, делало их гораздо счастливее, чем теперь. Четко обозначенные границы поведения - основа любой цивилизации. Талабан явно не понимает этого и разрешает дикарям обращаться к нему, как к равному. Он сам посещал дикие племена и жил в их жалких кочевых шатрах. Ро содрогался при одной мысли об этом. Он почти не сомневался, что в Талабане течет вагарская кровь. Кроме того, капитан молод, ему не больше двухсот, и он не успел еще осознать, как это необходимо - внушать страх низшим народам.
Впрочем, его мать тоже была известна своими странностями: она отказывалась иметь ребенка вплоть до восьмидесяти лет, что, несмотря на поддерживаемую кристаллами молодость, приближалось к границе детородного возраста. Это вызывало множество сплетен и доставляло немало унижений ее трехсотлетнему мужу. Большинство аватарских женщин утрачивали способность к деторождению после семидесяти лет, большинство мужчин - после двухсот. Молва гласила, что она забеременела во время одной из своих поездок. Обычно аватарки совершали долгие путешествия только по необходимости, но ей это, по всей видимости, доставляло удовольствие. Подвижник Ро хорошо представлял себе, какие удовольствия она могла найти среди отребья, населявшего дальние города империи. Именно после очередного возвращения домой она объявила о своей беременности.
Нынешнее поведение ее сына только укрепляло подозрения Ро. Талабан поддерживал слишком тесные отношения со своими подчиненными-вагарами - даже пользовался у них популярностью, чего не должен допускать ни один аватар. Вагары уважают дисциплину, и наилучшее средство управления ими - это страх. Популярность Ро считал проявлением слабости со стороны власти, и его удивляла снисходительность маршала к столь явным порокам Талабана. Взять хотя бы то, что Талабан так и не женился. Если учесть, что он приближается к возрасту, когда не сможет больше производить потомство, это еще одно оскорбление, которое он наносит аватарской расе. Каждый гражданин должен иметь потомство - а иначе разве есть у аватаров будущее?
- Теперь можно, - сказал Пробный Камень. Ро ничего не слышал, но дикарь уже открыл дверь и отступил в сторону, пропуская подвижника - и на том спасибо!
Талабан сидел за письменным столом, но встал, когда подвижник вошел, и вышел навстречу гостю. Двигался он легко и грациозно, как почти все аватары воинской касты, и был намного выше низкорослого мага. Оба вскинули ладони в аватарском приветствии. Ро поклонился, но не так низко, как требовал этикет. Градус его наклона не мог служить оскорблением, но достаточно ясно выказывал его недовольство Талабаном. Если капитан и заметил это, то не подал виду и ответил безупречно правильным поклоном.
- Как продвигается ваша работа? - спросил он.
Ро бросил взгляд на Пробного Камня, который уселся на полу у двери.
- Не думаю, что это следует обсуждать в присутствии подчиненных. - Тонкая рука Ро потеребила раздвоенную синюю бородку, знаменуя возрастающее раздражение.
Талабан промолчал, но Пробный Камень встал и вышел.
- Садитесь, подвижник, - предложил капитан, возвращаясь на свое место.
Ро перевел взгляд с мигающей лампы на бездействующие кристальные шары.
- Когда-то я ходил на одном из этих кораблей к западному континенту, - с грустью сказал он. - Тогда они были внушительны - не боялись никакого шторма.
- Времена меняются, подвижник. Так что же с вашей работой?
- Завтра я ожидаю лучших результатов. Пробники следует отрегулировать. Совсем немного, - поспешно добавил Ро, видя беспокойство на лице Талабана. - Мы еще не настроились полностью.
- Завтра здесь будут номады, поэтому времени остается не так уж много.

1 Следующая страница


Эхо великой песни 2

- Я думаю, именно на этот случай мы и взяли с собой солдат.
- Вы правы, подвижник, но наши солдаты - не аватары.
Номадов может оказаться вдесятеро больше, чем нас. У моих вагаров обычное вооружение, и сильной атаки они не выдержат.
- Разумеется, не выдержат, - отрезал Ро. - Поэтому я и настаивал на том, чтобы взять аватаров. Вряд ли нам отказали бы в этом, учитывая важность экспедиции. Империя не ослабела бы, выделив нам настоящих бойцов с зи-луками.
- У нас не военная вылазка, подвижник, и маршал особо это подчеркнул. Все свои жалобы можете высказать ему по возвращении. Но поскольку мы говорим откровенно, могу вам сказать, что у нас осталось меньше пятидесяти действующих зи-луков.
- Меньше пятидесяти? Позор! - вспылил Ро. - Не далее как в прошлом году маршал заверил Ассамблею, что у нас их больше трехсот.
- Подвижник Ро, я воздаю должное вашим познаниям и знаю, как много времени вы посвящаете науке, но восточный мятеж все-таки должен был привлечь ваше внимание. Шесть тысяч туземцев! Зи-луки решили исход дела, но большинство из них разрядились. Чтобы зарядить их снова, нужна энергия - для этого нас и послали сюда.
- Это событие действительно не ушло от моего внимания, капитан. От него мало что уходит. Но расходование нашего главного оборонительного оружия на какой-то жалкий бунт кажется мне преступным расточительством.
- При всем моем уважении к вам, вы не солдат, подвижник. Без луков мы на востоке потерпели бы поражение, и это побудило бы другие племена присоединиться к восставшим.
Нашим городам грозило падение. - Ро хотел возразить, но Талабан остановил его. - Теперь это уже история. Наша с вами задача - зарядить сундуки. Возможно ли это?
- Мне нужно еще два дня, капитан. Я верю, что мы вот-вот достигнем Приобщения.
- Мне безразлично, во что вы верите, - помолчав, сказал Талабан. - Скажите мне, что вы знаете.
Этот человек просто невыносим, подумал Ро, и сделал глубокий вдох, чтобы успокоиться.
- Несколько пробников уловили слабое излучение. Я верю... я знаю, что смогу настроиться на пирамиду. Как только это будет сделано, мы начнем заряжать сундуки.
- Вы уверены? - спросил Талабан, глядя подвижнику прямо в глаза. - Я рискую жизнями своих людей и безопасностью нашего судна. Вы уверены?
- В жизни можно быть уверенным только в одном, капитан: солнце восходит и заходит, а существа низшего порядка умирают. Дайте мне два дня, и мы зарядим шесть сундуков.
Талабан не отрывал от подвижника тяжелого взгляда. Он не любил Ро, и не имел причины ему доверять, но... Только один сундук способен зарядить все зи-луки города на целых пять лет. Дракон снова начнет изрыгать огонь.
- Вы получите свои два дня, - сказал он, - но пусть ваши люди отправляются на берег прямо сейчас, ночью, и работают при свете фонарей.
Стоя на балконе своей каюты, Талабан смотрел, как работают на льду вагары. Лысый синебородый Ро сновал между ними.
- Он смешной, - сказал Пробный Камень.
Талабан поразмыслил над этим.
- Это человек из прошлого. Я им восхищаюсь и в то же время жалею его.
- Он смотрит не в ту сторону, - сказал Пробный Камень.
Талабан улыбнулся.
- Прошлое для него - золотой век, а будущее бесплодно.
Что ему еще делать, как не пытаться воссоздать минувшее?
- Он мог бы жить. Теперь. Смотреть на звезды. Заводить сыновей.
- Сколько тебе лет, Пробный Камень?
- Я родился, когда красный волк проглотил луну. Двадцать четыре лета назад.
- Ну а Ро больше четырехсот. И все эти столетия он прожил в Параполисе, величайшем из городов, в империи, насчитывающей три тысячелетия. Такие же корабли, как наш, плавали по океанам, не нуждаясь в попутном ветре. На них не было дурацких мачт, не было мешков с грязным углем. А потом в один прекрасный день солнце взошло на западе, и моря вздыбились ему навстречу. Параполис затопило вместе со всеми, кто там жил. Оставшиеся в живых, вроде меня и подвижника Ро, вернулись туда. Но звезды на небе переменились, Земля сошла со своей оси, и настал жестокий холод. Деревья вымерзли за одну ночь, и несокрушимые аватарские города погибли. С каждым днем лед, сковавший Землю, становится все толще. Наши математики вычислили, что над обломками старой империи ежедневно нарастает девяносто тысяч тонн свежего льда.
- Хочешь правду? - спросил Пробный Камень. - Аватары прогневали Великого Бога, и он покарал вас.
- Я не верю ни в каких богов - разве что в себя. - Талабан улыбнулся и пожал плечами. - Так вот, о подвижнике Ро. Он старше меня и триста пятьдесят лет жизнь его была сплошным чудом - ни болезней, ни смерти. Вот почему он отказывается расстаться с прошлым - да и все мы заодно.
- Без смерти нет и жизни, - сказал Пробный Камень.
Талабан понимал, что он имеет в виду. Человеческий возраст должен меняться, как времена года: весна юности, лето зрелости, осень мудрости и зима, несущая холодный покой. Людские сердца бьются в такт с природой.
- Легко так говорить, если ты смертей, - заметил Талабан.
- У тебя тоже были синие волосы, как у него?
- Да. Это отличает нас от простых смертных.
- Вы не боги. Богам не нужны золотые палки. И почему у тебя нет сыновей?
Талабан промолчал, глядя на берег. На льду зажглось еще несколько фонарей.
- Что будешь делать с номадами? - спросил Пробный Камень.
- Поговорю с ними.
- Поговоришь? Они злые. Дерутся и убивают. Не тратят времени на разговоры.
- Я буду говорить на понятном им языке.
Пробный Камень оскалил зубы в широкой улыбке. Они вернулись в каюту, и туземец закрыл дверь.
- Я пойду с тобой, когда будешь говорить с ними. Теперь буду спать.
Оставшись один, Талабан подошел к длинному ящику у стены. Там лежало оружие в виде охотничьего лука с золотой, украшенной драгоценными камнями рукоятью. Талабан достал его и нажал большим пальцем на красный камень. В изгибе лука вспыхнули световые нити, похожие на струны арфы. Он тронул белый камень, и световые струны погасли. Талабан спрятал лук обратно и задумался. Лук можно зарядить от корабельного сундука, но энергии и там осталось мало; если он израсходует ее, никто из них не доберется до города. "Змеи" сами по себе неустойчивы - только силовые сундуки удерживали их на плаву.
Отказавшись от этой мысли, Талабан разделся и лег. За круглым окном мерцали звезды.
Он был далеко на северо-западе, когда лапа Великого Медведя хлестнула по океану и послала волну трехмильной высоты на аватарский континент. Даже и там, за две тысячи миль от столицы, на самом краю империи, тряслась земля, ревел ураган, Рушились дома и люди гибли сотнями тысяч.
Многие думали, что миру пришел конец - и для большинства населения планеты он действительно пришел.
Однако пять поселений на реке Луан не понесли большого ущерба, и погибло там всего несколько сотен человек. Талабан повел "Змея" на запад в поисках других колоний, но ничего не нашел. Запас энергии на "Змее" истощился, и Талабан вернулся в города-близнецы Эгару и Пагару.
Всего-навсего пятьсот аватаров пережили крушение мира - и то лишь потому, что опальный подвижник Ану увел с собой из Параполиса двести человек.
Вспомнив Ану, Талабан вспомнил и вагарского пророка.
Слова нищего звучали у него в голове, пока он засыпал:
Он пожрет все труды человека, а потом уснет на десять тысяч лет, и дыхание его будет смертельно.

***

Пробный Камень, сидя на полу в своей каюте, снял с шеи бурый мешочек. В этой ладанке заключалось великое волшебство. Сквозь мягкую кожу он нащупал кривой клык первого убитого им льва. Темный локон Суриет обвивал зуб. Свирепости всегда сопутствует красота. Еще в мешочке лежали крохотная морская ракушка и горсть земли из чрева большой горы.
Через ракушку Пробный Камень общался с духами моря, земля дарила ему запахи дома. Последним предметом в ладанке было перо от его первой стрелы. Оно напоминало ему, что он охотник и добытчик. Все, что было дорого ему, помещалось в его ладанке: его земля, море, омывающее эту землю, его женщина и его племя.
Он тихо запел Песнь Далекого, зная, что музыка его духа коснется земли в ладанке и через нее дойдет до родных гор.
Листья на деревьях подхватят песню и донесут до шатров его племени.
Ветер нашепчет песню Суриет, и она поднимет свои темные глаза к небу, ища в синеве любимого. Песня скажет ей, что он жив и когда-нибудь вернется к ней.
Пробный Камень с чувством повторил песню еще два раза, думая о Суриет и надеясь хоть мельком увидеть ее.
Но увидел огненный столб, поднимающийся из льда и снега.
Видение встревожило Пробного Камня, потому что он не мог разгадать его смысл. Лед и огонь мало о чем говорили уроженцу племени анаджо.
Он снова надел ладанку, заправил ее под рубаху и растянулся на полу. Он не любил спать в постели: от мягких подушек у него болела шея.
Он лежал, скрестив руки на груди, и снова представлял себе родные дикие холмы и охоту. С любовью вспоминал славный день своей свадьбы и первую ночь с Суриет.
Два месяца спустя в Священной Бухте высадились Синеволосые. Пробный Камень сражался с ними в числе других воинов. Анаджо могли бы одержать победу, если бы не черноволосый вражеский боец с двумя мечами. Он орудовал ими с ужасающей быстротой и остался на месте, когда другие обратились в бегство. Сородичи Пробного Камня гибли, и он бросился на страшного воина, чтобы раздробить ему топором череп. Но кто-то ударил по голове его самого, и он очнулся в железной клетке, в брюхе этого самого корабля.
После долгого путешествия Пробного Камня привезли в каменный город. Синеволосые приходили к нему каждый день и учили его своему языку. Через несколько месяцев он освоил их язык, а заодно научился их ненавидеть.
Его расспрашивали о родном племени и желали знать, не появлялись ли среди анаджо боги. Он отвечал им ложью и отговорками. Потом настал день, когда ему разрешили погулять в саду.
Неожиданно для Синеволосых он тут же бросился бежать, ухватился за низкую ветку, взобрался по стволу дерева и перемахнул через стену. Он упал тяжело и вывихнул лодыжку, но все-таки успел скрыться в извилистых переулках, окружавших замок.
Раненый и безоружный, он стал искать дорогу к морю, намереваясь украсть лодку. В конце концов он добрался до гавани и оказался среди высоких кораблей. Ни лодок, ни челнов там не было, и он пал духом.
Из тени вышел человек, и Пробный Камень увидел воина, который убивал его братьев. Пробный Камень напрягся, готовясь напасть на него.
- Я вижу, ты многому научился, - сказал воин.
- Я сделаю тебя мертвым.
- Возможно - но не безоружный и, уж конечно, не с раненой ногой. Сядь, и я ее вылечу.
Бежать было некуда, и с распухшей лодыжкой Пробный Камень все равно бы не ушел. Поэтому он послушался и сел, а воин стал рядом на колени, вынул из сумки на поясе зеленый кристалл и поднес его к поврежденной ноге. Боль сразу стала проходить, и вскоре воин поднялся на ноги.
- Попробуй встать, - сказал он, и Пробный Камень с опаской повиновался. Боль прошла бесследно. - А теперь пошли поедим и потолкуем. - Воин повернулся и зашагал к портовой харчевне.
Пробный Камень последовал за ним, сам не зная почему.
В харчевне воин, Талабан, заказал вкусное мясо, и Пробный Камень поел.
- Когда-нибудь я снова поплыву на запад, - сказал Талабан. - Если хочешь, я возьму тебя с собой.
- Там жена. Я должен вернуться.
- Скоро будет война, и корабли понадобятся нам здесь.
Но потом ты отправишься домой. Я тебе обещаю.
- Долго еще ждать?
- Год или два, - Я украду маленькую лодку. Поплыву сам.
- При попутном ветре это займет у тебя три месяца.
- Так много? - поразился Пробный Камень.
- Да. Кроме того, западные земли огромны. Ты можешь идти на юг от берега целый год и не дойдешь до своей родины.
Если лед, который покрывает теперь больше половины мира, не убьет тебя раньше.
- Все равно украду лодку.
- Да хранит тебя Великий Бог. - Талабан встал из-за стола, заплатил за еду и ушел.
Пробный Камень нашел-таки лодку, захватил два длинных весла и стал грести в открытое море. Лучше умереть, пытаясь доплыть до Суриет, чем жить в плену у Синеволосых.
Через восемнадцать дней его, бредящего и умирающего от жажды, подняли на борт черного корабля. Когда он очнулся, у его койки сидел знакомый вони.
- Ты действовал смело, дружище, но теперь ты, думаю, примешь мое предложение.
И Пробный Камень принял его. С того времени, когда его взяли в плен, уже прошло два года - два долгих, одиноких года.
- Я вернусь к тебе, Суриет, - прошептал он. - Жди меня.
Засыпая, он снова увидел огненный столб. В отличие от большинства его видений это не поддавалось разгадке - ведь лед и огонь не могут существовать вместе. Удалив непонятное из мыслей, анаджо заснул.

Глава 3

И когда Морозный Гигант забылся сном, они полезли по его густой шерсти к челюстям, которыми он опирался на вершину горы. Каждый волос был толще человеческой руки, и в них обитали демоны, духи злых людей, осужденные вечно жить на спине чудовища. У Тал-авара был его громовой лук, у Лунного Камня - серебряный топор, но только Сторро мог найти волшебный клык и добыть из него силу.
Из Утренней Песни анаджо

Подвижник Ро вернулся на "Змея" перед самым рассветом. Телом он обессилел, но духом не пал. Они ловили излучение целых шесть раз, но тут же теряли его. Ро злился не из-за неудачи, а из-за дразнящей близости успеха. Его каюта, как и полагалось подвижнику, была большой, с широкими окнами, и вторая ее дверь выходила на маленькую отдельную крытую палубу. При хорошем снабжении энергией каюта с ее широкими диванами, мягкими креслами и коврами могла бы считаться роскошной, но теперь тепло от жаровни уходило сквозь окна, и здесь всегда стоял холод. Ро подозревал, что Талабан держал это в уме, когда предлагал ему эти хоромы в теплом порту Эгару. В более скромной каюте под палубой, которую занимал теперь его вагарский помощник Онкер, Ро было бы намного уютнее.
Поборов раздражение, он подбавил угля в жаровню и выполнил первый из Шести Ритуалов для снятия давящей усталости, вызванной холодом и напряженной работой. Сидя на полу с поджатыми ногами, склоненной головой и прижатыми к вискам указательными пальцами, он нараспев произносил молитву. Сосредоточиться было трудно, и в молитву вторглись случайные мысли и страхи. Ритуал зажег в нем тепло - это было приятно, но усталость продолжала давить на него тяжким грузом поражения.
Как обрадуются враги, увидев его посрамленным. Капришан будет выражать притворное сочувствие, прикрывая жирной ручищей ехидную усмешку. Никлин проявит свою враждебность более откровенно. Он будет распространяться о недопустимой растрате ресурсов; заявит, что предсказывал подобный исход заранее и вложил в экспедицию свои средства только из-за незыблемой репутации подвижника Ро. Другие присоединятся к ним, и влияние Ро в Совете быстро пойдет на убыль.
"Нет, не бывать этому, - сказал он себе. - Я этого не допущу". Но даже это обещание, которое он мысленно дал себе самому, было окрашено сомнением. Вера в то, что изобретенные им пирамидки смогут соединиться с Большой Линией, не обманула Ро: соединения он действительно добился без труда, но не сумел его удержать.
Думай, приказал он себе. Перемещаться линия не может.
Излучение исходит от Белой Пирамиды, погребенной под горой льда миль за шестьдесят от них. Пирамида стоит на месте - значит, ее энергетические линии тоже должны быть постоянными и обеспечивать Приобщение, главное - их найти. Между тем дело выглядит так, будто источник энергии все время перемещается и убегает, как испуганный олень.
"Значит, ты что-то упускаешь из виду", - сказал себе Ро.
Поднявшись, он достал из ларца на столе три кристалла - белый, голубой, зеленый - и белую кружевную перчатку. Он прижал перчатку к губам, и это послужило началом второго из Шести Ритуалов. Энергию кристаллов он предпочел бы поберечь, но усталость заволакивала ум, поэтому он прибег к их помощи и ощутил прилив новых сил.
Прижимая перчатку к лицу, он вошел в транс и устремился вспять по долинам времени. Ему представился парк и цветущие деревья у пруда с фонтаном. Он сидел рядом с Таной, дети играли неподалеку. Солнце светило ярко, наполняя парк ласковым теплом ранней осени. Ро всегда вызывал в памяти этот образ, один и тот же. Должно быть, истинная красота способна проникать в душу помимо сознания, невидимая, как легкий бриз.
Ведь тот день, приятный сам по себе, ничем особенным не отличался. Ро улыбался троим своим детям и целовал руку Таны, но его ум был занят решением математической задачи, и ему не терпелось вернуться в свой кабинет, чтобы продолжить работу.
Знал бы он тогда, что семьдесят одиноких лет будет возвращаться к этому дню, как к величайшему из сокровищ.
Он рассказал Тане о своей задаче, и она ответила с полной уверенностью:
- Ты обязательно ее решишь. - Ее уверенность приободрила его - он любил жену и за это, помимо всего другого.
Теперь перед ним стоит куда более важная задача, но Таны больше нет рядом, чтобы вселить в него веру.
Ро открыл наконец смоченные слезами глаза, и ему стало спокойнее.
Он вытер слезы и вернулся к задаче. Белая Пирамида, погребенная подо льдом, двигаться не может - это факт неоспоримый.
Чем же тогда объяснить такое явление? Ро протер замерзшее окно и стал смотреть на белые горы. Рабочие возвращались на корабль, сменная команда ежилась от холода на палубе. Скоро ему придется присоединиться к ним. Приобщения можно искать бесконечно, но в его распоряжении только два дня.
Ответ там, на берегу, думал Ро, теребя свою бороду, - его надо найти, вот и все.
Накинув плащ, он вышел и поднялся по винтовому трапу на среднюю палубу. Смена из двенадцати человек собралась в кучку, ожидая возвращения серебряной ладьи. В воздухе прокатился гром - огромная глыба льда отделилась от ледника.
Она плюхнулась в тихую воду, и ладья закачалась на волне.
В этот миг подвижник Ро получил ответ. Он дождался, когда ладья причалила и обессилевшие рабочие поднялись на борт. Приказав сменщикам оставаться на месте, он позвал к себе в каюту помощника Онкера. Глаза у вагара ввалились, губы посинели. Ро дал ему немного согреться у жаровни, а после сказал:
- Перемещается не источник энергии, а покрывающий его лед.
- Лед, господин? - тупо повторил Онкер, растирая худые руки.
- Налей себе выпить, - приказал Ро, и Онкер трясущимися руками налил водки из голубого графина. Глотнув огненной жидкости, он содрогнулся от удовольствия.
- Да, это лед движется, - подтвердил Ро. - Пирамида в шестидесяти милях от нас, и между нами и ею происходят, возможно, тысячи мелких смещений. Мы, как этот корабль, качаемся на волнах и постоянно движемся, оставаясь на том же месте.
Понимаешь?
Онкер осушил рюмку до дна.
- Да, господин, понимаю, но как же с этим быть?
- - Надо присоединить к приемникам один подвижный. Тогда мы сможем регулировать свое движение относительно перемещений льда.
- На это потребуется время, господин, - больше, чем у нас есть.
- Нет, не потребуется. Я спущусь в трюм и начну сборку, а ты возвращайся на берег со свежей сменой и переставь приемники, чтобы их разделяло не более десяти шагов. Настройся на излучение так хорошо, как только сумеешь. Приобщения на этот раз искать не надо - постарайся только проследить, как прибывает и убывает энергия, насколько сильно смещение и между какими точками оно наблюдается. Улавливаешь мою мысль?
- Да, господин.
- Тогда не медли. - Ро махнул рукой.
Изможденный вагар с поклоном вышел, и Ро забыл о нем, как только за ним закрылась дверь.

***

Кареша Вара много раз спрашивали, что делает его столь великим охотником. Молодые люди не могли надивиться успешности, с которой он убивал мамонтов, но все их вопросы он оставлял без ответа. Разве у них нет глаз, чтобы видеть его шрамы - тот, на скуле, недостающую половину уха? Разве нет разума, чтобы понять: свою мудрость он почерпнул из ошибок, совершенных в молодости и едва не стоивших ему жизни? По всей видимости, ни того, ни другого у них не было. Они следили за ним, пытались ему подражать, терпели неудачи, а потом говорили, что он просто счастливец. Он благословлен богами, говорили люди, и владеет тайным талисманом, который притягивает к нему мамонтов. Кареша это слегка забавляло.
Он рассеянно потер шрам на правой щеке. Этот след оставили на нем когти крала, но он убил человека-зверя кинжалом в сердце. Одного этого случая хватило, чтобы научить его осторожности и бесконечному терпению. Смерть в этом ледовом краю подстерегала повсюду. Что до искусства охоты на мамонта, оно рождалось из любви и связанной с нею магии, но Кареш не умел объяснить этого своим сородичам. Пусть смекают сами. Зачем человеку делиться секретами, которые принесли ему славу среди своего народа?
Притом они только посмеялись бы его объяснению.
Кареш Вам любил мамонтов: в них для него заключалось все хорошее, что существовало на их холодной земле. Эти преданные существа всегда защищали друг друга, с великим терпением взращивали молодняк, ступали величаво и даже совокуплялись с достоинством.

Предыдущая страница 2 Следующая страница


3 дэвид геммел

Оставив двадцать своих охотников у двух костров, Кареш Вар оседлал коня и двинулся вдоль гряды холмов. Оттуда открывался вид на равнину, и он мог наблюдать за траурным обрядом. Других охотников это не занимало. Они уже не раз видели, как стадо собирается вокруг умирающей мамонтихи и как самцы поддевают жертву своими бивнями, пытаясь поднять ее на ноги. Им не хотелось дожидаться на холоде, когда самка сдохнет. Иное дело Кареш Вар.
Они нашли стадо два дня назад, и трое всадников отвлекли на себя боевых самцов, а десять человек скакали по бокам, осыпая стрелами намеченную Карешем жертву. Потом они отвернули прочь, а Кареш Вар и еще четверо, сменив их, вонзили копья в раненое животное.
Охотники отступили и стали ждать, а стадо двинулось дальше. Двое самцов вели раненую, подпирая ее боками. Но она умирала, и от охотников требовалось одно: терпение.
Самка опрокинулась набок, поднимая и опуская хобот, - так она, должно быть, пыталась втянуть в себя воздух. Мамонты, больше не стараясь поднять ее, отошли, и все стадо, вскинув хоботы к небу, громком затрубило. Быть может, это была их прощальная песнь. Кареш Вар не знал, так ли это, но его это трогало. Двое самцов взрыли землю бивнями около павшей, и стадо медленно обошло ее по кругу, прежде чем уйти на восток.
Кареш, проводив их взглядом, съехал вниз и спешился у громадного тела.
- Ты умерла, чтобы мог жить мой народ, - сказал он, положив ладонь на широкий лоб мамонтихи. - Я благодарю тебя за то, что ты подарила нам жизнь, и молюсь, чтобы твоя душа обрела покой в саду вечности.
Охотники подъехали через час, и двое принялись отпиливать бивни, которые потом превратятся в пуговицы, браслеты и пряжки для продажи жителям восточных городов. Мясо провялят, кости истолкут в порошок на лекарства и пищу для скота, из шкуры сошьют сапоги, полушубки и прочие вещи. Один-единственный мамонт - целое сокровище для племени зенг.
Легендарный Кареш Вар в который раз преуспел, и теперь его народ проживет долгую зиму сравнительно благополучно.
Один из охотников принес ему кровавую полоску мяса, и Кареш, сев на коня, поскакал по ветру и кинул мясо на снег. Саблезубые, волки и кралы, наверно, уже учуяли запах убоины - пусть подерутся из-за этого, пока не приедут повозки.
К середине дня повозки нагрузили, и длинный обоз потянулся назад к стойбищу. Кралы не появились, что очень порадовало Кареша, а саблезубым он оставил достаточно мяса. День, если брать в целом, прошел хорошо.
Всадники и повозки медленно поднимались по горной дороге. Солнце светило ярко, но не грело, и Кареш завязал уши своей меховой шапки. Последние два года, когда ему перевалило за тридцать пять, он стал чувствительнее к холоду, но никому не говорил об этом, кроме жены. Это она сшила ему кроличью шапку. Кареш улыбнулся. Большинство соплеменников считали, что глупо иметь только одну жену, но она одна стоила десяти женщин. Карешу не терпелось увидеть ее снова, но тут к нему подскакал один из разведчиков.
- Черная лодка вернулась, Кареш, и Синеволосые вышли на лед.

***

Время близилось к полудню, когда засветилась первая из шести серебряных пирамидок. Подвижник Ро, усталый и промерзший насквозь, протер глаза, подумав, что принимает желаемое за действительность. Он пристально уставился на четырехфутовое треугольное сооружение из серебряных стержней, обмотанных золотой проволокой. Быть может, это только отраженный свет, излучаемый пирамидой. Усталость как рукой сняло.
Худощавый вагар рядом с ним держал деревянный ящичек, из которого золотые провода тянулись по снегу к каждой из шести пирамид.
- Не шевелись, - сказал ему Ро и приподнял крышку так, чтобы вагар не видел содержимого ящика. Два белых кристалла, вставленных в слюду, ярко сверкали, третий переливался мягким светом. Ро опустил крышку. Засветилась вторая пирамида, за ней третья.
Двенадцать вагаров стояли как вкопанные, глядя, как загораются одна за другой все шесть пирамид.
- Не шевелись, - повторил Ро вагару с ящиком.
- Да, господин.
Ро, словно повинуясь собственному приказу, тоже замер, но его пронизывала дрожь. Сделав усилие, он отошел в сторону и позвал четверых вагаров за собой к воде, где стояли на снегу несколько ящиков и покрытый полотном сундук. Вагары достали из одного ящика деревянные башмаки и обули их поверх своих меховых сапог, а из карманов вынули длинные деревянные наперстки и надели на пальцы.
С сундука четырех футов длиной и трех шириной осторожно откинули полотно. Черное дерево покрывали непонятные вагарам знаки, с двух длинных сторон были вделаны большие золотые кольца.
- Будьте осторожны, - сказал Ро. - От этого зависит ваша жизнь. - Он продел в кольца два длинных деревянных шеста, и вагары, взявшись за них, подняли сундук. Следуя за Ро, они двинулись к шести светящимся пирамидам.
Его сердце билось учащенно. Велев вагарам поставить свою ношу, он тоже надел наперстки, взял кусок золотого провода, сделал глубокий вдох и подошел к сундуку.
- Господин! - крикнул один из рабочих.
- Чего тебе? - раздраженно гаркнул Ро.
- А башмаки-то! Вы позабыли их надеть.
Ро посмотрел вниз.
- Дай мне свои, - рявкнул он на человека, спасшего ему жизнь. Деревянные колодки оказались ему велики, и он шаркал по снегу. Ро бросил на вагаров подозрительный взгляд, но никто не смеялся. Став на колени у сундука, он обмотал провод вокруг двух бронзовых сфер на его стенке, а свободные концы присоединил к первой пирамиде. Из сундука пошел тихий гул.
Подвижник Ро воздел руки к небу:
- Мы приобщились!
- Слава! - почтительно откликнулись вагары, но Ро знал, что им все равно. Все, что они хотят, - это уйти со льда в свои теплые кубрики на "Змее". Его это не волновало. Он сдержал обещание, которое дал Совету. Достиг того, за что боролся, ради чего рисковал быть униженным.
Он приобщился к Белой Пирамиде, навеки похороненной подо льдом. Ее энергия идет через золотые стержни по золотым проводам, питая алмазики в серебряных трубках маленьких пирамид. Камни фильтруют энергию, и она, уже преображенная, поступает в слюду, золото и кристаллы сундука.
Ро спрятал в карман наперстки и достал белую кружевную перчатку. Он поднес ее к губам и поцеловал. Слезы навернулись на глаза, но он смигнул их, не желая проявлять свои чувства в обществе вагаров. Одна из пирамид, словно наказывая его за слабость, замигала, свет померк, и гул, издаваемый сундуком, стал тише.
Ро, поборов панику, скинул башмаки и подбежал к человеку, державшему переносной приемник.
- Подвинься немного вправо, - сказал он, стараясь говорить спокойно. - Потихоньку! Настройся на линию. - Вагар отошел вправо. Пирамида снова зажглась, и гул возобновился. - Следи за пирамидами, - приказал Ро. - Если свет начнет гаснуть, попытайся найти его снова.
- Да, господин, только холодно очень.
- Всем холодно, - отрезал Ро и отошел. Его помощник Онкер лежал на льду, и Ро потыкал его носком сапога. - Не время спать. Поднимайся! - Онкер не шевелился. Ро стал рядом с ним на колени, посмотрел на его серое лицо и процедил:
- Глупец. - Потом подозвал двух вагаров и велел отнести Онкера в ладью. - На корабле разденьте его и постепенно отогрейте. Разотрите подогретым маслом.
- Да, господин, - ответили они хором, радуясь возможности уйти со льда.
Сундук гудел еще час, однако признаков того, что он зарядился до конца, не было. Усталость снова одолела Ро, но он не мог вернуться на корабль. Вагар с ящиком пошатнулся, отчего пирамиды замигали, но тут же выправился. Ро забрал у него ящик и сказал:
- Возвращайся на корабль - здесь от тебя больше никакой пользы.
- Спасибо, господин.
Подвижник Ро стоял с ящиком в руках, чувствуя легкую вибрацию Приобщения. Великая Пирамида, погребенная подо льдом, сейчас была связана с ним сильнее, чем когда-либо прежде.
А меньше чем в миле от нее находился его дом, ставший безымянной ледяной могилой для Таны и детей.
- Умереть бы мне тогда, вместе с вами, - прошептал Ро.

Глава 4

Кареш Вар перевел лошадку на рысь и во главе своих людей выехал на равнину. Далеко впереди виднелся на белом фоне черный корабль, а на леднике копошились крошечные фигурки. Зачем они то и дело возвращаются сюда? Что ищут?
Кареш думал об этом, медленно приближаясь к побережью.
Два года назад в бухте стал на якорь такой же корабль.
Когда Кареш Вар с сотней людей прибыл на берег, корабль поднял якорь, поставил паруса и отплыл на север. Номады нашли на льду только дыры, как от шатровых кольев - больше ничего. Кареш и его люди покопались там немного, но без всякого проку. Это его озадачило.
Сейчас он придержал коня и поднял руку, подзывая к себе своих двадцать всадников. Оглядывая ледник зоркими темными глазами, он видел там только одного Синеволосого - маленького, с раздвоенной бородкой. Все остальные были обыкновенные люди. Кареша одолевало беспокойство. В преданиях говорилось о страшном оружии Синеволосых - о луках, которые посылали молнии во врага, пробивая бронзовые доспехи и прожигая черные дыры в груди воинов. Говорилось о черных мечах, рубящих металл столь же легко, как проволока режет сыр. Кареш Вар совсем не желал иметь дело с врагом, вооруженным подобным образом, - зато его молодые охотники так и рвались в бой. Кареш давно уже понял, что они страдают недостатком воображения.
"С тобой мы хоть в преисподнюю, Кареш", - сказал ему как-то молодой Джианг. Он с улыбкой потрепал юношу по плечу. Молодые люди созданы для таких замыслов, ибо полагают себя бессмертными. Они, как и он когда-то, думают, что сила, которая струится теперь по их жилам, останется с ними навечно. Они упиваются этой силой и насмехаются над мужчинами постарше, которые не могут больше скакать и охотиться без устали, как они. Как будто старшие сами захотели состариться, позволив годам и болезням одержать над собой верх.
Молодые всадники, ехавшие за Карешем, жаждали сразиться с Синеволосыми, перебить их и тем заслужить славу в своем племени. Кареш и сам не отказался бы перебить Синеволосых. Разве не они навлекли на мир лед и огонь, едва не погубив его? Но он не хотел вести своих людей в бой, который мог стоить жизни им всем.
Поглощенный мрачными думами, он увидел двух человек, идущих им навстречу. Синих волос не было ни у одного. Кареш натянул поводья и стал ждать. Один был высокий, с длинными, связанными хвостом темными волосами, без доспехов, но с коротким мечом на боку и красивым золотым луком в левой руке. Кареш сощурил глаза и убедился, что колчана со стрелами у воина нет. Второй, ниже и крепче сложением, был вооружен простым топором.
Единственный Синеволосый, который так и остался на леднике, держал в руках ларец, из которого тянулись сверкающие нити. На льду светилось что-то наподобие фонарей, и слышался тихий гул, словно от пчелиного роя.
Высокий вынул меч и провел по мерзлой земле тонкую линию, а после спрятал меч обратно и поднял золотой лук.
Кареш был человеком наблюдательным. Никогда, даже в юности, он не завидовал знаменитым охотникам, превосходившим его своим мастерством. Он наблюдал за ними и учился у них. Теперь он по достоинству оценил мастерство чужого воина. Выйдя против двадцати всадников, тот не выказал открытой угрозы, но одним простым действием дал им знать о своих намерениях. Он провел черту, обозначил границу. Следует понимать, что всякий, кто пересечет черту, дорого за это поплатится. Кареш был горд, однако излишней самонадеянностью не страдал. Ему не нужно было что-либо кому-то доказывать. Но самые бесшабашные из его охотников напали бы на чужака не задумываясь: Кареш затылком чувствовал, как они ярятся. Он молча сидел на коне, разглядывая двух воинов. Те не проявляли ни малейшего беспокойства. У них могли быть разные причины.
Возможно, где-то поблизости прячутся другие воины, которые выскочат и набросятся на номадов, если те двинутся вперед, - но чтобы спрятать такое количество людей, пришлось бы рыть окопы в мерзлой тундре. Возможно также, что эти двое просто глупцы или не знают о том, как номады ненавидят Синеволосых.
Но на глупцов они не похожи, и проведенная по земле черта - умный ход. Остается только одно: они не беспокоятся, потому что не боятся. Они знают, что их оружие способно перебить всех номадов. Обдумав этот последний вывод, Кареш Вар улыбнулся. Возможно, они хотят, чтобы номады поверили в их могущество. Возможно, это всего лишь хитрость.
Кареш Вар спешился, подошел к самой черте и показал высокому воину раскрытые ладони. Тот, не меняя выражения лица, знаком предложил Карешу пройти вперед. Коренастый с топором поднялся и стал рядом с высоким.
- Зачем вы пришли сюда? - спросил Кареш Вар.
- Так нам захотелось, - глубоким низким голосом ответил высокий.
Кареш посмотрел в его темные глаза и увидел, что тот не уступит. В прямом взгляде не было страха, и каждая черта говорила о том, что это боец.
- Вы на моей земле, - ровным голосом проговорил Кареш, продолжая пристально разглядывать противника.
- У номадов нет своей земли, - улыбнулся тот. - Они кочуют, где хотят, и останавливаются, где им вздумается. Так было всегда. Вы сворачиваете свои шатры и следуете за мамонтами. Вам принадлежит лишь то, что вы добываете оружием. Если бы я убил тебя, то взял бы себе твой шатер, твоих женщин и твоих лошадей.
Кареша поразили как познания этого человека, так и его спокойствие. До угроз по-прежнему не дошло, и лук высокого оставался ненатянутым.
Кареш решил подразнить его:
- Зачем ты провел эту черту на земле?
- Смерть подстерегает повсюду, - ответил высокий. - Насилие без нужды мне противно. Вчера вы убили мамонта и обеспечили мясом свое племя. Вчера вы одержали победу над голодом и смертью. Было бы разумно вернуться в свои шатры и отпраздновать вчерашнее торжество. Сегодняшний день не даст вам повода для праздника.
- Ты так думаешь? У меня может быть другое мнение на этот счет.
- Нет, не может, ибо ты человек умный. Только глупец повел бы своих людей в бой и обрек их на гибель. - Высокий говорил достаточно громко, чтобы все охотники слышали его.
- Ты полагаешь, что сможешь убить меня и моих людей? - Слово было сказано, и Кареш ощутил, как растет в нем напряжение. Он подвинул руку к охотничьему ножу и приготовился к бою.
- Уверен. - Высокий нажал пальцем дорогой камень на рукояти своего лука, и на месте тетивы натянулись четыре сотканные из света струны. Вот оно, страшное оружие Синеволосых, лук, порождающий молнию.
- Любопытно, - протянул Кареш, взявшись за костяную рукоять ножа.
- Время выбирать, номад, - мне становится холодно, - посуровевшим голосом сказал высокий.
- Ты прав, чужеземец. - Кареш понизил голос и подошел поближе к воину:
- Мне кажется, ты не совсем лишен мудрости, поэтому ответь: если вожак идет со своими людьми в набег, а потом поворачивает назад с пустыми руками, как может он оставаться вожаком? Ему лучше пойти на смерть, чтобы сохранить лицо, - разве не так?
- Как ни грустно, это так, - признал воин. - Какой длины бивни у мамонта, убитого вами?
- Семь футов.
- У нас тоже делают украшения из мамонтовой кости. Я предлагаю тебе за бивни тридцать серебряных монет. Это вдвое больше, чем вы сможете выручить у купцов за свои брошки и сережки.
Кареш расплылся в широкой усмешке, зная, что серебро умиротворит его воинов, - Согласен, но с одним условием.
- Назови его.
- Мы ни разу не видели такого оружия, как у тебя, хотя и слышали о нем. Не можешь ли ты показать, как оно действует?
Воин улыбнулся: он понял Кареша Вара. Охотникам нужно доказательство вражеской мощи - лишь тогда серебро умиротворит их до конца. Воин отступил на шаг, повернулся вправо и провел правой рукой по световым струнам. Белый огонь ударил в камень шагах в тридцати от него, камень разлетелся на мелкие куски.
- Теперь мы видели, - сказал Кареш Вар. - Я пошлю двух своих людей за бивнями.
Подвижник Ро видел, как появились номады и как Талабан с Пробным Камнем вышли им навстречу. Номады были делом Талабана, и Ро тут же выбросил их из головы. Приобщение занимало все его мысли. Второй сундук был заряжен почти полностью и гудел все тише, но это заняло семь часов, между тем как на зарядку первого сундука ушло всего три. Это тревожило Ро. Если даже признать, что в первом еще сохранилась остаточная энергия, поскольку он служил двигателем "Змея", подобная разница во времени не могла не вызывать беспокойства.
Белая Пирамида оставалась подо льдом более семидесяти лет. Что, если ее энергия уже слабеет? Это может иметь ужасные последствия, и Ро не готов к их рассмотрению. Второй сундук простоял пустым слишком долго, в нем могло что-то повредиться. Ро не понимал в чем дело, и это бесило его.
Он оглянулся. Серебряная ладья возвращалась с третьим сундуком на борту. Этот тоже пуст, с ним можно обращаться без опаски. Вскоре шестеро вагаров доставили его к Ро, и он, надев деревянные наперстки, отсоединил золотые провода от второго сундука и присоединил к третьему. Сделав это, он осторожно продел шесты в золотые кольца, и вагары понесли заряженный сундук к ладье.
Ро вернулся на корабль вместе с ними. К шестам прикрепили брошенные с борта канаты, и матросы стали поднимать сундук на палубу. Ро вскарабкался наверх по веревочному трапу.
- Осторожно, - предупредил он. - Держитесь подальше.
Сундук перевалил через борт, и матрос повернул рукоять лебедки. Один из шестов выскользнул, сундук накренился.
Матрос непроизвольно шагнул вперед, чтобы поддержать его, но как только он коснулся дерева, вспыхнул свет и пахнуло жаром. Матрос, охваченный голубым огнем, взорвался изнутри, и пламя полыхнуло из его глазниц. Его товарищей, державших канаты, тоже опалило, и они отскочили назад. Сундук боком упал на палубу, и матрос, не издав ни звука, рухнул на него.
Запах горелого мяса повис в воздухе. Матросы стояли, как пораженные громом. Взбешенный Ро накинул на труп веревочную петлю и оттащил его прочь.
Рабочие, перелезшие через борт, тоже стали как вкопанные.
Одежда на мертвеце еще тлела от перебегающего по телу пламени.
- Пошевеливайтесь! - гаркнул Ро, и вагары, снова надев наперстки, поставили сундук на днище. Ро опять продел шесты в кольца, велел отнести сундук на корму и осмотрел его на предмет трещин. Их не оказалось, и вагары под наблюдением Ро поставили сундук в большой, выложенный свинцом ящик, который затем отнесли в трюм.
Там лежали два окровавленных бивня, и это вызвало у Ро новый приступ раздражения. Трюм служил ему также и мастерской, а бивни бесцеремонно взгромоздили на его рабочий стол, запачкав кровью его бумаги.
- Уберите это, - приказал он вагарам. - Положите их куда-нибудь в угол и вытрите кровь со стола.
- Да, господин, - с поклоном ответил один из рабочих.
- И позовите сюда Онкера. Он мне нужен.
- Я сожалею, господин, но Онкер умер еще на пути к кораблю.
Это было уж слишком. Подвижник потратил восемь лет на обучение этого вагара. Теперь ему придется искать другого помощника и вновь тратить попусту драгоценное время.
Не сказав больше ни слова, он прошел в свою каюту, Два сундука полны, третий заряжается - день в целом прошел не так уж плохо.

Глава 5

Рот Морозного Гиганта был открыт. Сторро пролез меж его зубов, нашел волшебный клык и с помощью заклинаний стал черпать из него силу, Гигант пошевелился, но не проснулся. Однако страшные демоны, жившие на нем, учуяли кражу и стали карабкаться по его шерсти к похитителям.
Из Утренней Песни анаджо

Масляные фонари отбрасывали густые тени на стены сердце-камеры глубоко в недрах "Змея". Четверо вагаров под наблюдением Талабана поставили сундук в углубление посередине. Талабан отпустил их и отворил стенную панель. Внутри обнаружились два бронзовых колесика, и он медленно повернул первое. Из ниши выдвинулись две медные чаши. Талабан, продолжая вращать колесо, совместил их с бронзовыми сферами на передней стенке сундука. С растущим волнением он взялся за второе колесо и сделал два полных оборота. В задней стенке ниши открылась вторая, потайная. Ее выстилала слюда с шестью глубокими гнездами. В одном из них блестел одинокий белый кристалл. Талабан достал из поясной сумки еще пять и вставил их в пустующие гнезда. Закрыв нишу, он набрал в грудь воздуха и повернул второе колесо еще раз.
На стене тут же вспыхнули два кристальных шара. Талабан, охваченный радостью, задул фонари, вышел в коридор и запер за собой дверь. Здесь тоже зажегся яркий, чистый свет. Талабан поднялся на палубу и стал у левого борта. "Змей" больше не качался на воде, а стоял прямо и гордо.
Помощник Метрас с солдатами сидел у правого борта, глядя, как на корабле зажигаются огни. Солдаты были вагарами и никогда еще не видели "Змея" во всей его красе. Талабан подозвал к себе Метраса, и помощник, подойдя, поклонился ему - высокий, стройный, со светлыми редеющими волосами.
Несмотря на строгие расовые законы, все указывало на то, что в нем есть доля аватарской крови. Умом он превосходил всех прежних помощников Талабана. Одного этого хватило бы, чтобы вызвать у капитана подозрения, но Метрас к тому же еще и одинаково хорошо владел обеими руками - именно это свойство отличало аватаров от всех других рас. Каждый аватар мог выполнять двумя руками два разных дела одновременно, но Талабан никому не открывал, что его помощник тоже на это способен. Если бы такие сведения дошли до Совета, Метрас мог бы поплатиться жизнью.
- Отрадное зрелище, капитан, - сказал помощник, указывая на огни.
- Поистине отрадное. Вели достать из трюма топоры и пилы и избавь корабль от этих проклятых мачт.
- Убрать мачты, капитан? Вместе со снастями?
- Вместе со снастями.
- Слушаюсь, - с сомнением в голосе ответил Метрас.
- - Не бойся, - улыбнулся Талабан. - "Змей" без них побежит быстрее. И обещаю, что на обратном пути морской болезнью не будет маяться никто.
Талабан вернулся в свою каюту. Там его ждал, сидя на полу, испуганный Пробный Камень.
- Что случилось? - спросил капитан.
- Ничего. Все хорошо. Я здоров и крепок.
Талабан вышел на свой балкон и сел, указав Пробному Камню стул напротив.
- Говори. Я же вижу, тебя что-то тревожит. Что - смерть матроса?
- Нет. Демонские огни. Очень яркие - как маленькие солнца в стекле. - Когда огни зажглись, Пробный Камень закричал и в панике вскочил на ноги, но в этом он не сознался бы никому. Он выбежал в коридор и увидел, что и там горят прозрачные шары. Сердце у него застучало, как боевой барабан, дышать стало трудно. Но тут по коридору прошел матрос, которого демонские огни, похоже, не волновали, и ухмыльнулся Пробному Камню.
Анаджо, все еще дрожа, вернулся в каюту и стал разглядывать светящийся шар на стене. От этого у него разболелась голова, а глаза почти ослепли. Он снова уселся на пол, закрыл глаза и стал ждать возвращения Талабана.
- Ничего демонского в них нет, дружище. Ты верно сказал - это маленькие солнца. Сила солнца, заключенная в стекле.
- Как это можно - поймать солнце? - спросил Пробный Камень, стараясь не проявлять особого интереса.
- Солнце присутствует везде, в каждом живом существе.
И человек, и растение - все рождается от солнца. Мы носим его в себе. - Видя скептический взгляд Пробного Камня, Талабан достал из шкафа жестянку с сахаром и зачерпнул горсть белых кристалликов. Он бросил сахар на жаровню, и угли вспыхнули ярким пламенем. - В сахаре тоже заключено солнце.
Уголь освобождает его, и оно преобразуется в энергию. Сам уголь когда-то был древесиной и тоже хранил в себе солнечный свет. Сжигая его, мы возвращаем уголь к его прежнему состоянию. Солнце переходит в огонь, понимаешь?
- Пробный Камень ничего не понял, однако кивнул, надеясь, что лицо его не выдаст. Талабан молчал, и Пробный Камень,. чувствуя, что надо сказать что-то умное, молвил:
- - Погибший матрос тоже носил в себе солнце.
- Совершенно верно. Силовые сундуки хранят в себе запас энергии, и с ними надо обращаться очень осторожно. Они не должны соприкасаться с человеческой плотью. Матрос нечаянно притронулся к сундуку, и это освободило заключенное в нем солнце.
- Зачем надо приходить на лед? - спросил Пробный Камень. - Почему не поставить сундуки на солнце?
- Все не так просто. Рукоять твоего топора была когда-то деревом, сам топор - слитком железа. Только ружейник, взяв дерево и железо, сделал из них топор. Вот так же и Белая Пирамида преобразует солнечный свет в то, что мы можем хранить в своих сундуках. Раньше пирамида рассылала свою энергию во все концы империи, и запасы можно было пополнить в любом аватарском городе.
- Надолго ли хватит новых запасов?
- На корабле сундук будет служить лет пять, не меньше.
- Может быть, вы опять станете богами.
- Может, и так, но я надеюсь, что не станем.

Предыдущая страница 3 Следующая страница


Эхо великой песни 4

***

К утру третьего дня над бухтой закружилась метель. Экспедиция успела зарядить четыре сундука, но процесс шел все медленнее. Подвижник Ро не желал вдаваться в причину этого явления: он боялся, что ответ ему уже известен. Очередная смена занималась зарядкой пятого сундука, но вьюга и пронизывающий ветер затрудняли работу. Талабан с заново заряженным зи-луком охранял рабочих. Пробный Камень сопровождал его.
- Воздух плохой, - заявил анаджо, перекрикивая ветер. - Надо уходить. Прямо сейчас.
- Да, холодно, - согласился Талабан.
- Не холодно. Плохо. Смерть близко.
Талабан, зная, что анаджо ошибается редко, нагнул голову от ветра и подошел к Ро, стоящему на коленях у мерцающей пирамиды.
- Возвращаемся на корабль! - крикнул капитан.
Ро, подняв на него глаза, хотел что-то возразить, но понял, что Талабан прав. Погода делала Приобщение почти невозможным. Подвижник кивнул и стал отсоединять золотые провода от подножия пирамиды. Пробный Камень, распахнув шубу, достал из-за пояса топор. Прищуренными зелеными глазами Он вглядывался в крутящийся снег.
Внезапно вагар, работавший шагах двадцати от них, с воплем пошатнулся. Из раны на месте оторванной левой руки хлынула кровь, а потом Пробному Камню показалось, что снег взметнулся и накрыл его с головой. Анаджо, вскинув топор, стал отступать к Талабану.
Из метели на него надвигалось огромное существо, белое, с длинными руками и серым лицом. Анаджо метнулся вправо, упал на снег, откатился и вскочил. Зверь не отставал, но в следующий миг его белый мех вспыхнул, и в груди разверзлась дыра, из которой брызнула кровь и полетели осколки кости. В клубах снега показались другие кралы, и Пробный Камень бегом припустил к Талабану. Тот спокойно стоял на месте, посылая в зверей разряд за разрядом.
Вагары в панике разбегались кто куда. Ро, достав свой золотой жезл, стал рядом с Талабаном. Маленький подвижник не выказывал страха, и Пробный Камень проникся к нему невольным уважением.
Три зверя ринулись вперед. Выстрел Талабана отшвырнул прочь одного. Пробный Камень, увернувшись от когтей, вогнал топор в морду другому. Крал нанес анаджо сокрушительный удар. Пробный Камень выпустил топор, отлетел в сторону и тяжело рухнул на снег.
Талабан добил зверя. Третий крал навис над ним, но Ро ткнул жезлом прямо в живот чудища. По телу зверя пробежал голубой огонь, голова оторвалась, и пламя вырвалось из мохнатой шеи.
У воды четверо кралов терзали убитых вагаров. Талабан пристрелил двоих, а двое других уволокли два трупа в море и скрылись с ними под водой.
Пробный Камень поднялся на ноги. Его рубашка промокла от крови, голова кружилась. Шатаясь, он подошел к Талабану и Ро и вытащил топор из головы мертвого крала.
Тут земля под ним заколыхалась, и он чуть не упал снова.
Сначала он принял это за приступ слабости, но подвижник Ро тоже едва устоял на ногах.
- Все на корабль.., иначе смерть, - сказал Пробный Камень Талабану. - Огненный столб убьет всех.
Талабан помог ему дойти до воды. В живых осталось только пять вагаров. Талабан велел им садиться в ладью и усадил Пробного Камня.
- Надо спешить, - сказал тот.
Талабан кинул в лодку зи-лук и оглянулся на Ро. Подвижник все еще сматывал провода с пирамид. Талабан побежал к нему, крича:
- Подвижник! Пора уходить!
Ро продолжал свое дело. Земля дрогнула снова, швырнув Талабана на лед. Он поднялся, ухватил Ро за меховой плащ и потащил к берегу. Ро непроизвольно вскинул жезл, и Талабан, заслонившись левой рукой, правой двинул Ро в подбородок. Ро обмяк. Талабан перекинул его через плечо, подобрал жезл и двинулся к лодке.
Ладья понеслась через бухту. Вагары, все еще во власти панического страха, полезли по трапу впереди капитана. За ними медленно, с трудом поднялся Пробный Камень. Талабан закрепил ладью и взобрался со своей ношей на среднюю палубу. Сбросив с плеча Ро, он приказал матросам поднять якорь и пошел в рубку.
Положив руку на вставленный в деревянную панель золотой треугольник, Талабан повернул его влево. Внизу обнаружились семь обозначений. Со стороны ледника донесся глухой рокот.
Талабан, не оглядываясь, нажал на пять клавишей, отпирающих дверь рубки. Бросив ее открытой, он подошел к длинному черному шкафу у дальней стены. С помощью такого же золотого треугольника Талабан открыл его. Внутри, на облицованной слюдой полке с семью гнездами, лежал бархатный мешочек.
Талабан достал из него семь кристаллов и вставил их в слюду.
На леднике грянул гром, и огненный столб поднялся в воздух, расшвыривая ледяные глыбы. Это случилось, когда Талабан вставил третий кристалл. Вокруг корабля засветился голубой ореол. Огромный осколок льда, ударившись об него, отлетел прочь. Талабан поместил в гнезда остальные камни и закрыл дверцу. Из-подо льда хлынула красная лава, в воздухе заклубился пар. Ошметки лавы шлепались о световой барьер и стекали в море, как вино по наружной стенке бокала. Талабан повернул большой бронзовый штурвал, и "Змей", невредимый, двинулся сквозь огненно-ледяную бурю.

***

Ро, стоя на своей маленькой палубе, смотрел, как бушует пламя над ледником. Челюсть ныла от удара Талабана, но сейчас не время было думать о мести. Это придет позже. Сейчас Ро думал только о шести серебряных пирамидках с драгоценными камнями внутри и о золотых стержнях, проводниках энергии. Он отдал за них почти половину своего весьма внушительного состояния.
И пятый сундук тоже пропал. В новой империи никто не умелизготовлять их: к руднику с особого рода слюдой, расположенному на том берегу западного океана, теперь не стало доступа.
На берегу ударил взрыв, пламя взвилось еще выше. Ро вернулся в каюту, закрыв за собой дверь, и повалился на стул. Он добился успеха, посрамив врагов, но теперь им владело отчаяние.
Что толку от четырех сундуков, если нет больше возможности зарядить их? Они лишь на малый срок оттянут неизбежное, только и всего.
Ро потер челюсть и налил водки в хрустальный кубок. Рассеянно глядя на свое отражение, дробящееся в гранях, он потеребил синюю бородку и выпил до дна. Ро не привык пить, и крепкий напиток прожег его насквозь.
Откинув голову на высокую спинку стула, он стал думать о следующей экспедиции. Им придется пересечь ледник, чтобы подойти к источнику энергии ближе.
Сердце замирало при одной мысли об этом. Кралы, саблезубые и номады делали такое путешествие почти невозможным.
Но истинной причиной его отчаяния было сознание того, что энергия Белой Пирамиды иссякает. Отгороженная от солнца, она не может больше пополнять собственный запас, не говоря уж о том, чтобы заряжать сундуки.
Ро испытывал искушение снова наполнить бокал, но воздержался и стал думать, как ему быть с Талабаном. Не оставалось сомнений, что капитан спас ему жизнь, но это не искупало того, что он ударил подвижника на глазах у вагаров и своего дикаря.
Быть может, даже матросы видели это.
Будь дело только в вагарах, Ро приговорил бы их к смерти, но дикаря, он знал, Талабан казнить ни за что не позволит.
Талабан прервал его думы, явившись собственной персоной - как всегда, без стука; это было его правом, но приводило Ро в бешенство.
- Как вы себя чувствуете, подвижник?
- Хорошо. Благодарю вас за спасение моей жизни.
- Можно присесть? - Это по крайней мере был учтивый вопрос, и Ро указал на стул. - Примите мои поздравления. Я не верил в успех этого предприятия, но вы доказали, что я был не прав - как и многие другие.
- Невелик успех, капитан. Мы потеряли один сундук и зарядили только четыре - однако спасибо на добром слове.
Мои вагары спаслись от извержения?
- Пятеро - остальных убили кралы. Они беспокоятся о вашем здоровье. Думают, что вы пострадали от нападения зверей.
- Вы объяснили им, что случилось на самом деле? - вкрадчиво спросил Ро.
- Нет. Я сказал, что вы получили рану в сражении с кралами, но теперь поправляетесь. Вагарам не вредно будет увидеть, как быстро исцеляются аватары.
- Но ваш Пробный Камень видел, как вы меня ударили.
- Нет. Он тяжело ранен - шесть ребер сломаны, легкое повреждено. Он с трудом сознавал происходящее, когда я нес вас к лодке. Могу заверить вас, подвижник: этого происшествия никто не видел.
- Не так уж это важно, Талабан, - с вымученной улыбкой промолвил Ро.
- Не согласен с вами. Нас меньшинство, и если вагары и другие народности увидят, как мы ссоримся друг с другом, они сочтут это доказательством нашей слабости. Я глубоко сожалею о своем поступке, но в противном случае вы бы погибли, и я чувствовал, что выбора у меня нет. Худа без добра не бывает: мы лишились ценного снаряжения, зато вагары действительно видели, как вы и я сражались с кралами. Они расскажут об этом дома и тем еще более укрепят миф об аватарском превосходстве.
- Миф? Почему миф?
- Мы только люди, подвижник, не более того, - улыбнулся Талабан. - Но нам нужен миф, чтобы властвовать.
Еретические речи Талабана не удивили Ро, но он притворился, что шокирован.
- Вы теряете веру, Талабан. Мы для того и рождены, чтобы властвовать. И мы, безусловно, превосходим существа низшего порядка. Мы практически бессмертны и знаем во столько же раз больше их, насколько они знают больше собак.
- Совершенно верно, подвижник. Знание. К нему-то все и сводится. Мы открыли секрет солнечной энергии, а они нет.
- И это само по себе доказывает наше превосходство, - с торжеством заявил Ро. - Последние семьдесят лет я жил среди вагаров и знаю, на что они способны. Они могут быть преданными, у них встречаются весьма одаренные субъекты, но им недостает нашей прозорливости. Аватары - особая раса.
Возьмите Вирука: он воплощает в себе все наши сильные стороны. Вы молчите, капитан? Вы не согласны со мной?
- Я рад видеть вас в добром здравии, - улыбнулся Талабан. - Позабочусь теперь о Пробном Камне.
Он низко поклонился Ро и вышел.
Ро повторил в уме их беседу. Он надеялся, что Талабан заглотит наживку и осудит Вирука. Было бы очень приятно сообщить об этом упомянутому воину.
Они так непохожи, эти двое. Талабан холоден и уравновешен, Вирук - дик, опасен и совершенно безумен.

Глава 6

Худшим и лучшим из всех богов, ходивших по земле, когда Солнце было молодо и еще не окрепло, был Виркокка, бог Войны. Он жил в огненной горе и видел сны, полные смерти и боли. Он был спокоен и светел лицом, но тот, кто видел его улыбку, умирал.
В дни, когда Виркокка покидал свои огненные Чертоги, мир содрогался и навсегда менял свой облик.
Из Вечерней Песни анаджо

Вирук лежал неподвижно, следя за въезжающими в долину всадниками. Их было тридцать, и за ними медленно тащилось пять телег, колеса которых оставляли на дороге глубокие рытвины. Хорошо поживились, подумал Вирук, разглядывая светло-серыми глазами переднего всадника. Тот был одет в ярко-красный плащ, застегнутый у шеи золотой пряжкой в виде солнца. Другая одежда, считая широкие шаровары и деревянные котурны, тоже пестрела яркими красками. Борода, смазанная красным воском, выдавалась вперед, как окровавленный язык - значит, всадник был у грязевиков знатной персоной. По-настоящему племя именовалось эрек-йип-згонад, но Вирук, как и большинство аватаров, не мог это выговорить, а переводное название - Звездные люди - считал чересчур помпезным и пользовался другим, пренебрежительным.
Простые дружинники были одеты попроще и золотых украшений не носили. Доспехами им служили панцири из жесткой кожи, оружием - длинные копья. Волосы они смазывали смесью красной глины и воска, из-за чего казалось, будто на головах у них надеты глиняные горшки.
Вирук взглянул направо. Десять вагарских лучников, втрое уступающие врагу числом, ждали его команды с нескрываемым страхом. Вирук, едва заметно улыбнувшись, поднял свой зи-лук - черный и ничем не украшенный, кроме двух красных кристаллов на рукояти. Вирук переделал его на свой лад - традиционные зи-луки казались ему слишком сложными. Зачем регулировать степень разряда? Стоит ли просто оглушать атакующего тебя противника, если его можно прожечь насквозь и увидеть, как брызжет, подобно красному цветку, его кровь? Зи-луки созданы, чтобы убивать, - и делают это очень красиво.
Всадники приближались, они были уже на расстоянии выстрела, но Вирук не спешил отдавать лучникам команду - и те, вооруженные обычными луками и ножами, изнемогали от страха.
- Стрелять следом за мной. - Отдав этот приказ, Вирук встал и начал спускаться с холма навстречу всадникам. Высокий и стройный, с длинными золотистыми волосами, он красил в синее только выбритые виски. Доспехов на нем не было - голубая шелковая рубашка, черные кожаные штаны и тонкие серые сапоги.
Предводитель, могучий, дочерна загоревший мужчина, натянул поводья и стал ждать, когда Вирук подойдет. Его люди взяли копья наперевес и сгрудились, приготовившись к атаке.
- Ты вышел за пределы своих земель, грязевик, - дружелюбно сказал Вирук. - И тем нарушил распоряжение маршала.
Всадник ухмыльнулся, показав золотые передние зубы.
- Ваша власть слабеет, аватар. Вам нечем подкрепить свои распоряжения. Отдай мне свой зи-лук - тогда я сохраню тебе жизнь и отправлю тебя к твоему маршалу с посланием от моего царственного брата.
- Так ты - брат царя? - с притворным удивлением молвил Вирук. - Стало быть, ты занимаешь высокое положение, и к тебе следует отнестись серьезно. Пожалуй, я сам отправлю послание царю, твоему брату. - Голос аватара стал жестким, а светлые глаза - совсем бледными. - Его доставят те из вас, кто останется в живых. - Зи-лук выстрелил, и грудь командира разверзлась с ужасающим звуком, обрызгав других всадников кровью и осколками кости. Кони в панике взвились на дыбы, сбрасывая седоков. Вирук, перебирая тонкими пальцами световые струны, послал в гущу тел еще четыре разряда.
Одному оторвало руку, голова другого подкатилась под ноги аватару. Один всадник послал коня в атаку, и Вирук выстрелил в голову лошади. Всадник, перелетев через шею, грохнулся оземь и встал, но в горло ему тут же вонзилась стрела.
Вагары вышли из засады, обстреливая неприятеля. Еще несколько мгновений - и бойня завершилась. В живых остались только возницы пяти повозок. Вирук приказал им слезть и построил в ряд.
Бросив зи-лук одному из вагаров, он подошел к первому в шеренге и опустил левую руку ему на плечо.
- Ужасное зрелище, правда? - спросил он.
- Да.., ужасное, - ответил возница.
- Зачем же ты пошел в набег? - спросил Вирук, вонзая кинжал ему в грудь. Грязевик закричал и попытался отпрянуть, но клинок не пускал. Уже мертвый, он приник к Вируку. И аватар потрепал его по щеке. - Приятно встретить человека, который обходится без лишних слов. - Он выдернул нож, и тело сползло наземь. Другие пленники упали на колени, моля о пощаде.
- Мне нужен парень, способный запомнить несколько слов, - сказал Вирук. - Как вы думаете, недочеловеки, вам это под силу?
Грязевики переглянулись, и один из них поднял руку.
- Хорошо. Пошли со мной, - велел Вирук и повернулся к вагарскому сержанту:
- Убейте остальных.
Пленники бросились бежать. Троих подстрелили сразу, но четвертый так петлял, что лучники не могли в него попасть.
- Не знаю, не знаю, - сказал Вирук, положив руку на плечо дрожащего пятого возницы. - Считаются хорошо обученными лучниками, а сами в коровью задницу с пяти шагов не попадут. Подожди здесь.
Он взял у солдата зи-лук и послал в спину бегущему световой разряд с двухсот шагов.
- Извини, что заставил тебя ждать, - с чарующей улыбкой сказал он, вернувшись к вознице. При грязевике остался его меч, но он стоял как вкопанный, глядя в бледные глаза Вирука. - Чего уставился?
- Ничего, я.., я жду ваших приказаний.
- Он правда был царским братом?
- Да, господин.
- Поразительно. Впрочем, у недочеловеков царем стать нетрудно. Ты тоже царских кровей?
- Нет, господин. Я гончар.
Вирук усмехнулся и обнял его рукой за шею.
- Хорошо, когда у человека есть ремесло. Возьми-ка свой меч и отруби царскому брату голову. Потом бери коня и поезжай домой.
- Голову, господин? Царскому брату?
- Мертвому царскому брату. Руби, руби - только бороденку не повреди, - Вирук задумчиво посмотрел на труп. - Зачем они это делают? Зачем это нужно - так вощить бороду? И как с ней спать?
- Не знаю, господин. Может, он на спине спал.
- Разве что. Однако к делу - отруби ему голову.
- Да, господин, - Грязевик достал меч и рубанул по шее четыре раза, но голова так и не отделилась.
- Надеюсь, горшки ты лепишь лучше, чем орудуешь мечом. - Вирук стал на колени и кинжалом перерезал последние сухожилия. - Меня зовут Вирук, - сказал он, поднявшись. - Запомнишь?
- Да, господин Вирук.
- Хорошо. Скажи царю, что если вы еще раз вторгнетесь на земли аватаров, я приду в хлев, который он называет дворцом, и выпущу ему кишки, а потом заставлю его съесть их. Повтори, будь любезен.
Гончар повторил.
- Молодец. - Вирук хлопнул его по плечу. - Бери голову. Думаю, царь будет рад получить ее обратно - сможет похороны устроить.
Вирук заглянул в переднюю повозку - там лежали мешки с зерном.
- Что в остальных? - спросил он сержанта.
- Почти то же самое, господин. В последней награбленные ими вещи - так, барахло.
- Ладно. Доставьте телеги в город, - приказал Вирук, садясь на одну из уцелевших лошадей.
- Можно спросить, куда направляетесь вы, господин?
- Так, прогуляться. Может, тут и другие грабители рыщут.
Не могу же я допустить, чтобы на моих бравых ребят напали по дороге домой.
Он взял зи-лук и галопом поскакал на восток.
- Сумасшедший, - заметил один из солдат.
- Пусть так, зато мы с тобой живы, - отрезал сержант.
- Можно мне ехать? - спросил его пленник.
- Нужно. Капитан.., человек непостоянный. Он может решить, что царю ничего передавать не надо, и тогда... - Сержант кивнул на трупы.
Гончар повернул коня и поспешно поехал прочь.

***

Вирука переполняла энергия, которую не мог ему дать ни один кристалл. Она заставляла трепетать его тело и делала воздух еще свежее и чище. Даже лошаденка, на которой он ехал, казалась ему призовым скакуном. Сегодня жизнь была хороша. Вирук громко рассмеялся, вспомнив лицо вожака, когда он пустил в него первый разряд. Интересно, что тот почувствовал, когда увидел перед собой кровавую, мучительную смерть?
Сожаление? Гнев? Отчаяние? Может, он подосадовал, что ухлопал столько времени на свою нелепую бороденку? Нет, вряд ли. Он явно не верил, что сейчас умрет. Но все равно этот короткий бой был очень живительным.
Он представил себе, что сделает речной царь, когда гонец привезет ему голову его брата. Взбесится, конечно, и скорее всего убьет гонца, особенно когда услышит послание. А жаль.
Маленький горшечник чем-то понравился Вируку.
Высокий Совет не одобрит его, Вирука, действий и назовет их вызывающими, но ему это все равно. Война с племенами становится неизбежной. Каждый аватарский воин об этом знает - и знает ее исход.
Города без зи-луков продержатся от силы несколько дней.
Вирук проверил заряд своего - его осталось на пять выстрелов, не больше.
Он ехал по богатым пахотным землям, не обращая внимания на сожженные дома. Грабители оставили за собой широкий след. В городе осталось всего пятьдесят зи-луков, поэтому многие патрульные отряды отозвали назад, бросив крестьян на милость воинственных соседей. Вирук был не согласен с такой политикой. Она поощряла грязевиков и другие племена вторгаться в засеянные хлебом долины, а это нарушало торговлю и вызывало нехватку продовольствия в пяти городах. При этом он не желал входить в число тех, кто принимает решение. Он предпочитал быть солдатом, разъезжать по диким просторам, сражаться и убивать. Сейчас он почти сожалел, что избрал для себя такую участь. Подвижники, заседающие в Совете, близоруки, а подвижник-маршал Раэль послушно выполняет их указания. Пора бы маршалу забыть о традициях и взять власть в свои руки.
Но он не сделает этого. Раэль при всех своих воинских талантах - пленник традиций и придерживается кодекса чести, который давно уже скрылся под водой вместе со старым миром. Ему следовало бы провозгласить себя Верховным Аватаром - быть может, тогда будущее выглядело бы не столь мрачно.
Вирук въехал на вершину холма и увидел внизу огороженную стеной деревню Пасепту. Грязевики, грабившие одинокие хутора, обошли ее стороной, и Вирук, успевший проголодаться, решил заехать туда и поесть.
Сторож над воротами при его появлении испугался, но не проявил враждебности и только крикнул:
- - Чего тебе?
Вирук поднял повыше зи-лук и подъехал чуть ближе.
- Я даю тебе случай задать этот вопрос еще раз, более вежливо. Если ты этого не сделаешь, я тебя убью.

Предыдущая страница 4 Следующая страница


5 дэвид геммел

- Тысяча извинений, - залопотал парень. - Я плохо вижу и не признал.., господина.
- Открывай ворота, тупица. - Парень что-то крикнул вниз, бревенчатые ворота отворились, и Вирук проехал в них.
Дома в деревне были бедные, таверны не имелось. Подъехав к самому большому из окрестных домов, Вирук спешился и вошел. За столом сидел мужчина с краюхой хлеба в руке, и перед ним заманчиво дымилась миска с похлебкой. При виде аватара мужчина замигал маленькими глазками, бросил хлеб и вскочил, опрокинув стул. Пожилая женщина, стоя на коленях у очага, помешивала в горшке деревянной ложкой. Не вставая, она низко поклонилась Вируку.
- Добро пожаловать, господин, - с суетливой улыбкой сказал мужчина.
- У тебя хлеб в зубах застрял. - Вирук придвинул стул и сел к столу. - Дай мне поесть, - приказал он женщине.
Мужчина, сбегав куда-то, притащил половину свежевыпеченной ковриги и масленку. Женщина налила похлебки в глиняную чашку и поставила перед Вируком. Оба в молчании смотрели, как ест аватар.
- Вино у вас есть? - спросил Вирук.
- Сейчас принесу, господин, - сказала старуха и выбежала из дома.
Вирук посмотрел на хозяина, безбородого и лысого, с животом, нависающим поверх веревки, подпоясывающей его холщовые портки.
- Когда грязевики здесь были? - спросил аватар.
- Вчера утром, господин.
- Теперь они мертвы. - Вирук подобрал хлебом остатки похлебки. - Я видел у ворот только две повозки. В хлебопашеской деревни, мне сдается, должно быть больше?
- Пять телег забрали грязевики, господин.
- Эти телеги были за стеной?
Крестьянин побледнел. Вирук, видя, что он подумывает солгать, холодно улыбнулся, и толстяк мигом понял, что увиливать не стоит.
- Нет, господин. Они потребовали повозки, и мы им дали.
- Кто распорядился?
- Староста наш, Шалик. Он сказал, что пять телег - небольшая цена за нашу жизнь.
- Так и сказал? Приведи-ка его сюда.
- Да, господин. Он ведь как лучше хотел. Чтобы с нами худа не случилось.
- Не сомневаюсь. Приведи его.
Женщина вернулась с кувшином. Вирук попробовал: вино было молодое, дешевое и чрезвычайно кислое. Он велел женщине подождать снаружи.
Хозяин тем временем привел пожилого человека в длинном кафтане из зеленой шерсти.
- Это ты Шалик? - спросил Вирук.
- Я самый, господин, - с низким поклоном ответил тот.
- Расскажи мне о себе.
- Да что рассказывать, господин. Я тут уже семь лет старостой - маршал меня назначил.
- Семья есть?
- Да, господин. Жена, четыре сына, две дочки, а недавно двое внуков народилось.
- Превосходно. Итак, вчера ты отдал врагу пять принадлежащих маршалу повозок. Объясни, пожалуйста, что толкнуло тебя на такой поступок.
- Их было тридцать человек, господин. Если б я с ними не договорился, они разграбили бы деревню. Сперва они хотели взять все повозки, но я мастер торговаться, и мы сговорились на пяти, - Как по-твоему, зачем им понадобились эти повозки?
Шалик заморгал и облизнул свои тонкие губы.
- Т-товары перевозить, господин?
- Вот именно. Без повозок они не могли бы грабить хутора и выселки. Твое "мастерство" помогло им загрузить повозки собственностью маршала. И дало им возможность убивать крестьян маршала. Верно я говорю?
- Я защищал свою деревню, господин.
- Люди постоянно выбирают - когда хорошо, когда и плохо, - улыбнулся Вирук, - Ты сделал свой выбор и выбрал плохо. Ступай домой и взрежь себе вены. Я приду поглядеть на твой труп, прежде чем уеду. Иди.
Шалик бросился на колени.
- Господин мой, умоляю - пощадите!
Чувствительная сцена вызвала у Вирука раздражение, но он не подал виду.
- Ты оказал помощь врагу, любезный. Подобное преступление карается смертью виновного и всей его семьи. Сделай, что я велю, Шалик, и твои домашние будут жить с сознанием, что ты их спас. Если по прошествии часа ты не умрешь, я приду к тебе домой и убью твою жену, твоих детей и твоих внуков.
Ступай, пока я не раскаялся в собственном великодушии.
Хозяин дома вывел рыдающего Шалика за дверь и вернулся.
- Теперь староста ты, - сказал ему Вирук. - Как тебя звать?
- Бекар, господин.
- Если грязевики нагрянут снова, Бекар, ты ведь не станешь им помогать, правда?
- Как прикажете, господин.
- Хорошо. У Шалика дом лучше твоего?
- Да, господин. Он человек богатый.
- Был богатым. Все его имущество теперь твое.
- Благодарствую, господин.
- Пришли мне какую-нибудь деревенскую шлюху. День был долгий, и мне нужна женщина.
- У нас таких нету, господин.
- Ты можешь стать одним из самых недолговечных старост в истории, Бекар, - с широкой улыбкой заметил Вирук. - Тебе этого хочется?
- Нет, господин. Я сейчас приведу вам женщину.

Глава 7

Софарита, стоя на пороге отцовского дома, многое бы хотела сказать. Ей хотелось посмотреть в бледные глаза аватара и сказать, что для нее он хуже чумы. Хотелось спросить, как он может распутничать, когда добрый человек, вынужденный лишить себя жизни, прощается со своей семьей. Хотелось бы, да нельзя. Несмотря на всю свою гордость и свое мужество, она понимала, что гнев аватара обрушится на ее односельчан. Если бы речь шла только о ней, Софарита высказала бы ему все, что думала, хотя бы это грозило ей верной смертью. Но у этого красивого молодого убийцы не дрогнет рука умертвить всех ее родных, а то и всю деревню. Вызывать его на это было бы непростительной глупостью.
Она стояла на пороге, склонив голову, сцепив руки под красной шалью, и надеялась, что кашель, мучивший ее последние три месяца, не помешает ей ублаготворить этого злодея.
Отец выбрал для этого неблаговидного дела ее, потому что она побывала замужем. Он полагает, что если его дочь вдова, ей будет легче снести насилие. Мужчины такие простаки. Где им понять, каково терпеть такое.
Впрочем, она не судила отца. Софарита в свои двадцать два года хорошо умела читать по лицам и видела, как перепуган Бекар и как ему хочется отличиться. Его сделали старостой, и он думает, что это принесет его семье достаток и безопасность - лишь бы дочка не подвела.
Да только видит он не дальше собственного носа. Не будет у старосты Пасепты ни достатка, ни безопасности. Они живут слишком близко от границы с эрек-йип-згонадами, и скоро нагрянут другие грабители, а за ними придут поселенцы, которые либо перебьют сельчан, либо сгонят их с земли. Аватарам конец - это все знают.
Об этом шепчет пшеница под ветром, об этом чирикают птицы. Но даже издыхая, аватарский зверь может еще причинить много зла вагарам.
Софарита смотрела на зверя, который сидел перед ней. На его золотистые волосы, коротко подстриженные спереди и длинные сзади, на выкрашенные в синий цвет виски. Он поманил ее к себе с улыбкой - красивой, теплой и приветливой. Но если бы зло носило безобразную личину, никто бы не поддавался ему.
- Расскажи мне о себе, - попросил он приятным, но мужественным голосом - такие голоса бывают у странствующих певцов.
Зная, что перед ней хладнокровный убийца, Софарита искала признаки этого в его светло-серых глазах, но ничего не находила. Ужас таился глубоко, под кожей, позади глаз.
- Я вдова, господин, - сказала она, отводя глаза.
- Это вся твоя история? Экая скука. Муж успел сделать из тебя хорошую любовницу?
Софарита подавила вспыхнувший гнев, только щеки зажглись румянцем. Она закашлялась, и ей пришлось проглотить кровь и желчь, наполнившие рот.
- Я ранил твою вагарскую чувствительность? Если так, то извини. Закрой дверь и покажись мне.
Софарита повиновалась, размышляя над его вопросом. Хорошей ли любовницей сделал ее Верис? Нуждается ли женщина в мужчине, чтобы научиться любви? Впрочем, она не правильно поняла вопрос аватара. Для мужчины хорошая любовница - это та, которая умеет доставлять удовольствие ему. Верис не ее сделал хорошей любовницей - он сам был хорошим любовником. Она полагала, что аватару этого не понять. Софарита закрыла за собой дверь и скинула на пол шаль, оставшись в простом платье из белой шерсти, зашнурованном спереди серебряной лентой. Она стала развязывать шнуровку, но аватар встал и сам ловкими пальцами распустил ленту. Платье соскользнуло с ее плеч на земляной пол.
Аватар провел рукой по ее животу.
- Ты ни разу не рожала. Долго замужем была?
- Три месяца.
- Пошли, - сказал он и повел ее в спальню. Откинув одеяла, он опустился на колени у резной деревянной кровати, и Софарите на один безумный миг показалось, что он молится. - Клопов как будто не видно, - встав, сказал он и вдруг ударил ее по лицу - не наотмашь, но чувствительно.
- За что? - вскрикнула Софарита.
- За дерзость, - с сияющей улыбкой ответил он. - "Три месяца, господин" - вот как полагается отвечать. От чего умер твой муж?
- Его бык забодал, господин. - Ее лицо горело от пощечины.
- Печальный случай. Ну, ложись.
Софарита легла и отвернулась, пока он раздевался.
В постели он вел себя уверенно и на удивление нежно, а Софарита изо всех сил старалась показать ему, что ей это нравится. Когда он наконец оставил ее, она даже протянула руку, чтобы погладить его по щеке, но он перехватил ее запястье и все так же дружелюбно сказал:
- Больше притворяться не надо. Мне было хорошо с тобой. Напряжение ушло.
- Я рада, что угодила вам, господин.
- Ты рада не этому, а тому, что твой отец не пострадает.
Встав, он быстро оделся и вышел в большую комнату. Софарита, полежав немного на родительской кровати, последовала за ним, подняла с пола платье, встряхнула его и надела на себя.
- Могу я уйти, господин? - спросила она.
- Посиди со мной немного. - Софарита присела к столу, и аватар налил ей вина, которое она послушно выпила. Кашель снова начинал клокотать в груди. - Знаешь ли ты, что скоро умрешь? - легко, почти весело, спросил мужчина.
Этот вопрос ошеломил Софариту.
- Вы хотите убить меня? ч Он, перегнувшись через стол, снова дал ей пощечину.
- Сколько раз тебе повторять? Ты так глупа, что не можешь запомнить самую простую формулу вежливости?
- Прошу прощения, господин. Я проявила неучтивость потому, что испугалась. Вы хотите убить меня, господин?
- Нет, я тебя убивать не собираюсь. У тебя в груди рак, и он уже съел одно твое легкое. Как долго ты кашляешь кровью?
- Уже несколько недель, господин. - В душе она знала, что больна неизлечимо, но не хотела этого признавать. Теперь пришлось. Вот уже несколько месяцев силы ее убывали, и она худела, несмотря на то, что ела досыта. Софарита втянула в себя воздух, стараясь успокоиться, но вдох получился неглубокий - глубоко дышать она уже не могла.
- Ну что ж, за удовольствия надо платить. - Аватар встал и навис над ней. Из сумки на поясе он вынул зеленый кристалл и приложил его к груди Софариты. Женщину пронзила боль, она вскрикнула. - Сиди смирно, - сказал он.
Тепло, заполнив ее живот, поднималось в грудь и сосредоточивалось на правой стороне тела, проникая все глубже. У Софариты закружилась голова, она пошатнулась, аватар удержал ее за плечо. Потом тепло стало понемногу иссякать.
- Вдохни поглубже, - велел аватар.
Софарита вдохнула, и легкие, к ее восторгу, наполнились воздухом.
- Ну вот ты и здорова. Теперь можешь идти.
- Вы подарили мне жизнь, господин, - прошептала она.
- При следующей нашей встрече я могу и отобрать ее.
Ступай и скажи отцу, что я доволен. Еще скажи, чтобы вынес на улицу труп Шалика - я хочу посмотреть на него перед отъездом.

***

Гончар Садау не имел ни малейшего желания доставлять царю голову его брата. Он видел, что бывает с людьми, прогневившими Аммона - их тела торчали на кольях у стен царского дворца. Садау не хотел, чтобы его посадили на кол. Въехав на мост через Луан, он огляделся. Поблизости никого не было, и он зашвырнул голову в реку. Она камнем пошла на дно.
Испытав большое облегчение, он потихоньку поехал домой.
Все могло бы сойти благополучно, если бы он не рассказал о случившемся своему двоюродному брату Орису. Тот поклялся молчать, но проговорился жене - тоже, конечно, под большим секретом. К концу дня вся деревня знала, что приключилось с Садау. Последним оказался сержант городской стражи, который сообщил об этом своему капитану.
На рассвете следующего дня к дому Садау явились четверо царских солдат в красных, вышитых золотом кафтанах, с длинными мечами и плетеными щитами. Горшечника выволокли из постели и привели во дворец.
Садау никогда еще не бывал во дворце, а царя видел только издали, когда тот катался по Луану в Лебяжьей Ладье во время весеннего половодья.
Солдаты за всю дорогу не сказали ни слова. Садау шагал между ними, поглядывая снизу вверх на суровые лица.
- Я ничего худого не сделал, - сказал он, но они не ответили.
Впереди замаячил Красный Дворец, сложенный из глины, Добываемой в верховьях Луана, и окруженный колоннами из точеного песчаника. Статуй снаружи не было, хотя Аммон, по слухам, заказал в городе Эгару два позолоченных изваяния собственной особы. Впрочем, Садау, которого солдаты ввели в огромные парадные двери, было не до статуй.
Внутри узника отдали на попечение двух царских стражников - здоровенных, в бронзовых панцирях поверх черных шелковых рубах. На головах у них торчали черные остроконечные шапки из лакированного шелка, украшенные серебряной звездой.
Садау провели по ступеням в большой зал, где на стенах горели бронзовые лампы и сновали десятки слуг. Вельможи возлежали на диванах или восседали на подушках, пол был устлан роскошными коврами. В дальнем конце зала стоял золотой трон, а по бокам - две золотые статуи Аммона в человеческий рост, со скрещенными руками, с суровым выражением на женоподобных лицах.
Стражи, подведя Садау к пустому трону, поставили его на колени. Он смотрел на статуи, ища в их чертах хоть какого-нибудь снисхождения.
Стройный молодой человек прошел через зал и сел на трон.
Садау заморгал, переводя взгляд то на него, то опять на статуи, Сходство не оставляло сомнений. Глаза царя были подведены черной охрой, веки припудрены золотым порошком. Волосы темные и длинные, выбритые виски тоже напудрены золотом.
- Тебе поручено что-то передать мне? - небрежно осведомился Аммон.
- Я побоялся доставить тебе это послание, о повелитель, - дрожащим голосом ответил Садау. Лиловые глаза наводили на него страх.
- Говори.
Садау зажмурился.
- Аватар велел передать, чтобы ты не вторгался больше на их земли.
- Мне нужны его подлинные слова, горшечник. Говори дословно.
В животе у Садау стало жарко, к горлу подступила тошнота.
Он сглотнул.
- Он сказал, что если ты еще раз вторгнешься на его земли, он придет...
- Продолжай.
- Придет в хлев, который ты называешь дворцом, и выпустит тебе кишки, и заставит съесть их.
Царь, к удивлению Садау, рассмеялся громко и весело. Горшечник открыл глаза, а царь поднялся с трона и подошел к нему.
- А голова моего брата?
- Я бросил ее в Луан.
- И что же с тобой, по-твоему, следует за это сделать, человек? - Царь стоял так близко, что Садау чувствовал запах его жасминных духов.
- Не вели сажать меня на кол, о повелитель! - взмолился гончар. - Казни меня милосердно. Я не хотел тебя оскорблять.
- Сочтешь ли ты справедливым, если я велю отрубить тебе голову и бросить ее в Луан?
Садау тупо кивнул - все лучше, чем на кол.
- Пошлите за палачом, - приказал царь. Долго ждать не пришлось: вскоре к горшечнику подошел громадный детина с большим кривым тесаком. Садау затрясся. - Послание царю следует доставлять незамедлительно, - сказал Аммон. - Всем известно, что цари шутить не любят и кровь льют, как воду.
Наклони голову.
Садау заплакал и покорно нагнулся, подставив шею палачу.
Царь махнул рукой, и перед Садау легла тень поднятого тесака.
Гончар крепко-накрепко зажмурил глаза. Тесак свистнул в воздухе, но палач в последний миг остановил его, и холодный металл лишь слегка коснулся шеи. Садау без чувств повалился на пол.
- Отнесите его домой, - сказал молодой царь, - и скажите, чтобы в будущем остерегался секретов. Секреты - как зерна пшеницы. Их можно долго хранить в себе, но они все равно пробьются к свету.
- Будет исполнено, повелитель, - с низким поклоном ответил один из стражей. - Но могу ли я прежде задать тебе вопрос?
Царь кивнул, и стражник, откашлявшись, спросил:
- Почему ты оставил ему жизнь?
- Потому что это в моей власти. Хочешь спросить еще что-нибудь?

Предыдущая страница 5 Следующая страница


Эхо великой песни 6

- Нет, повелитель.
- Хорошо. Когда доставишь горшечника домой, приведи в мои покои Анвара.
Стражники подняли недвижимого Садау и вынесли его из дворца.

Глава 8

Анвар вел урок, когда пришли солдаты. Шесть его старших учеников решали сложную архитектурную задачу, где требовалось рассчитать вес и напряжение. Анвар дал им чертежи одного здания, и они должны были определить, рухнет оно или выстоит. Они непременно решат, что рухнет, и тогда он скажет им, что это здание музея в Эгару. Придется им считать заново.
Он любил учить, любил наблюдать, как развиваются умы его учеников. Молодые с их интуитивным полетом фантазии не уставали удивлять его. Они еще не отгорожены от мира стенами традиций.
При виде солдат он ощутил мимолетное раздражение. Велев ученикам продолжать без него и записать решение на табличках, он набросил на костлявые плечи плотный красный плащ и вышел впереди двух солдат на солнце. От яркого света заслезились глаза. У вновь отстроенного университета его ждала колесница.
- Не слишком быстро, - садясь, предупредил Анвар погонщика. Тот с ухмылкой щелкнул кнутом над двумя мелкими лошадками.
Ехать, к счастью, было недолго, и Анвар с громадным облегчением сошел у глинобитного дворца. Здание, как всегда, вызвало в нем отвращение. Безобразная кубышка. Зодчим, строившим дворец, недоставало воображения.
Стражник проводил его в царские покои. Аммон, раздетый, лежал лицом вниз на столе, и молодой раб его массировал. Анвар молча остановился на пороге; царь, приподнявшись на локте, по-мальчишески усмехнулся.
- Рад видеть тебя, учитель.
- Твое приглашение для меня всегда большая честь, государь.
Аммон отпустил раба, закутался в плащ из тяжелого синего шелка и вышел в сад. Цветущие деревья насыщали воздух густым ароматом. Царь растянулся на траве, предложив Анвару сесть рядом.
- Как дела в университете?
- На будущий год станет лучше, а еще через год - тем более. Некоторые ученики уже превосходят своих учителей. Я переведу их в наставники.
- Это хорошо. Знание - ключ к будущему. Я помню, как ты говорил это мне.
- Ты был отменным учеником, повелитель. Возможно, лучшим из всех, что у меня были.
- Возможно? - с широкой улыбкой повторил Аммон. - Плохой же ты дипломат. Кто же говорит "возможно", когда речь идет о царе?
- Боюсь, что ты прав, государь.
Аммон поманил к себе стоящего неподалеку слугу.
- Принеси холодное питье мне и моему гостю. - Слуга с поклоном удалился, и царь снова откинулся на траву. Солнце играло на его намасленной коже.
- Аватары уничтожили наш отряд, - сказал он.
- Как ты и предсказывал, государь. Насколько я понял" твой брат больше не будет тебе досаждать.
- Да. Он погиб, увы. Но вот что любопытно: враг выслал против него лишь горстку вагаров во главе с одним-единственным аватаром.
- Вирук?
- Он самый. Столь слабый отклик на брошенный нами вызов. Что это значит?
- Они слабее, чем кажутся, государь.
- Верно. Но мне думается, что время для открытого удара еще не настало.
- Не мог бы ты посвятить меня в ход своих рассуждений, государь?
Слуга принес золотые кубки с фруктовым соком. Аммон поблагодарил его и сел.
- Тот, кто ударит первым, даже если он победит, будет ослаблен. Моя армия могла бы, возможно, завоевать пять городов, но мы понесли бы огромные потери - и как нам тогда выдержать натиск враждебных племен?
- Я нахожу твои рассуждения здравыми, государь. Нам было бы выгодно, если бы первый удар нанесли наши враги.
- Именно так. И по счастливому совпадению Джудон Партакийский как раз это и замышляет.
- Чем я могу помочь тебе, государь?
Аммон отпил из кубка.
- Когда начнутся боевые действия, наши люди в городах не должны оказывать никакой помощи Джудону. Пусть, наоборот, всячески поддерживают аватаров.
- Я передам им соответствующее послание. Один мой агент сегодня как раз отправляется туда с золотом для паджитов. Боюсь только, что они не поймут твоего приказа. Ненависть к аватарам заслоняет им более отдаленные перспективы.
- Тебе известны имена всех паджитов?
- Всех вожаков, государь.
- Они увидят, как падут аватары. Увидят, что я держу свое слово. Потом они должны умереть.
- Они умрут, государь.
Облако закрыло солнце, и царь вздрогнул.
- Вернемся в дом. Я проголодался.

***

Подвижник-маршал Раэль не часто испытывал удивление.
За восемьсот лет с ним произошло все, что только может произойти с человеком, и он, как многие из старших подвижников, жил в круге знакомых, постоянно повторяющихся событий. Он изведал дружбу и измену, любовь и ненависть, а также все то туманное и расплывчатое, что пролегает между этими понятиями. За восемь столетий он повидал, как друзья становятся врагами, любимые начинают делать человеку зло, а закоренелые враги превращаются в побратимов. В жизни для него почти не осталось новизны, поэтому все, что его удивляло, он воспринимал как подарок - даже если этот подарок окрашивался болью.
Стоя на стене над восточными воротами Эгару, он обозревал плодородные земли по обе стороны от реки Луан. Не старше тридцати на вид, как все аватары, с коротко подстриженными синими волосами, он был одет в камзол-тунику из плотного белого шелка с золотой вышивкой на высоком воротнике и манжетах. Панталоны из тончайшей кожи и почти столь же тонкие, выше колен, сапоги облегали его длинные ноги. Ни оружия, ни украшений Раэль не носил. На его пальцах отсутствовали кольца, и золотой обруч не блестел на лбу.
Солнце светило ярко, пригревало сильно, и Раэль с благодарностью принял холодный напиток, поданный адъютантом Катионом. Катиону не было еще и семидесяти - он принадлежал к тем немногим аватарам, которые родились уже после крушения мира. Как все молодые, он следовал заведенной Вируком моде и красил в синее только виски. Он входил в число потомков Раэля, будучи правнуком его третьего правнука, и Раэль любил этого юношу.
- Что нам известно о планах Джудона? - спросил маршал.
- Вожди всех племен приглашены на сход для обсуждения территориальных вопросов, - ответил Катион. - Грязевики отказались прибыть, но все остальные согласились. Собрание состоится через пять дней в Рен-эль-гане, где, как верят туземцы, находился некогда Колодезь Жизни. Это место у них считается священным, и сходы всегда происходят там.
- Какой причиной эрек-йип-згонады объяснили свой отказ?
- Царь сказал, что день, назначенный для собрания, совпадает с их религиозным праздником.
- Просто его не попросили вести собрание, - улыбнулся Раэль.
- Верно. Джудон Партакийский действует единолично.
- Что нам известно об этом человеке? - Раэль уже знал ответ, но хотел проверить, сколько внимания уделил молодой аватар грядущему кризису.
- Он был вождем партаков семнадцать лет, став им после смерти своего отца. У него больше двенадцати тысяч воинов, а все племя насчитывает около сорока тысяч человек. Партаки кочевники и делятся на множество мелких кланов - всего около трехсот.
- Я спрашивал о человеке, Катион. Расскажи мне о нем.
- Он суровый правитель и утверждает, что происходит от пророка, открывшего Колодезь Жизни... Прошу меня извинить - больше я ничего не могу добавить.
- Ты мог бы добавить, что он толст и весит больше, чем трое твоих солдат, вместе взятых, - стало быть, он жаден. У него сорок жен и более пятидесяти наложниц - стало быть, похотлив не в меру. Пророк, о котором ты упомянул, предсказывал, что когда-нибудь из его рода выйдет военачальник, который объединит все племена и завоюет мир. Джудон, объявив себя его потомком, примеривает плащ завоевателя. Одно это изобличает, сколь велики его амбиции. Он созывает сход не для того, чтобы обсудить мелкие земельные разногласия между племенами, а для того, чтобы провозгласить себя полководцем. Это означает, что пятидесятитысячная армия может нанести удар по пяти городам до наступления осени.
- Мы не сможем остановить их, маршал, - сказал Катион.
- Нет, если они выступят. Как продвигается следствие по делу об убийстве подвижника Балиэля?
- Мы продолжаем собирать сведения, маршал. Но в Эгару много говорят о людях, называющих себя паджитами, что на старовагарском означает...
- Общество тайных убийц.
- Да. Всем нашим многочисленным осведомителям приказано разузнать побольше об этом обществе. Слухов больше, чем нужно, но улик пока недостаточно.
- Я читал донесения. Двое лучших твоих осведомителей недавно погибли - это так?
- Да, маршал, но почему вы упомянули об этом? Оба умерли по несчастной случайности. Первый вышел из таверны пьяным на глазах у нескольких свидетелей. Он упал с причала в гавани и утонул. Второй был кузнецом, и лошадь, которую он ковал, лягнула его в голову, что также подтверждено свидетелями.
- Вызови этих свидетелей и допроси их с пристрастием.
- С какой целью, маршал?
- Ты мой кровный родич. Катион, и я очень тебя люблю, но ты не желаешь думать. Твоему пьянице пришлось бы пройти две мили, чтобы добраться до гавани и свалиться там в море.
Дом его находился в другой стороне. Тебе не кажется, что он, сумев протащиться две мили, достаточно отрезвел бы, чтобы избежать падения? И что он делал в гавани среди ночи? Там и ворота заперты. По-твоему, мертвецки пьяный человек прошел две мили и перелез через ворота лишь для того, чтобы броситься в море? Что до кузнеца, то ему проломили затылок.
Часто ты видел, чтобы коваль поворачивался к лошади задом?
- Я все понял, маршал. Виноват. Меня ввели в заблуждение.
- Вот-вот. Оба эти человека убиты. Займись сначала свидетелями смерти кузнеца. Когда продержишь их пару суток без сна, пришли за мой, и я сам допрошу их.
- Слушаюсь.
Раэль отпустил Катиона, прошел по стене до винтовой лестницы и спустился вниз. Вагарские солдаты, проходящие выучку под бдительным надзором аватарских офицеров, отдавали ему честь.
Пройдя через пустые залы офицерского собрания, он поднялся в свой кабинет на третьем этаже и сел так, чтобы видеть из окна далекие горы.
Сегодня его удивили две вещи - одна любопытная, другая радостная.
Для начала он сосредоточился на радостной. Один из учеников подвижника Ану принес ему весть об успехе южной экспедиции. Ее участники зарядили четыре сундука и должны прибыть домой через две недели.
Раэль передал Ану свою благодарность и наилучшие пожелания, на что ученик с поклоном ответил:
- Вы сможете высказать это ему лично, господин. Подвижник Ану приглашает вас к себе - в полдень, если вам удобно.
Это послужило вторым поводом для удивления. Ану, Святой Муж, жил в уединении более тридцати лет. Он объявил, что намерен состариться и умереть, отдал свои кристаллы Раэлю и удалился в дом на вершине холма над заливом. Это пошатнуло его репутацию среди аватаров. Он был для всех Спасителем, единственным аватаром, предсказавшим крушение мира. Он убедил более двухсот человек отправиться с ним на север. Они прошли через пустынные равнины, преодолели горы и, наконец, прибыли к воротам Пагару, первого из пяти городов.
Там, на дальнем севере, обитало всего шестьдесят аватаров, которые встретили пришельцев с холодной любезностью.
На следующий день Земля сошла со своей оси, и солнце взошло на западе.
Предсказание Ану оправдалось, и его нарекли Святым Мужем.
Но его решение состариться и умереть показалось всем непристойным. Аватару не подобало вести себя так. Совет Подвижников в полном составе постановил поместить его под домашний арест, чтобы никто из вагаров не увидел, как дряхлеет и распадается человек высшей расы. В пяти городах проживало около двухсот тысяч вагаров, которыми управляло всего-навсего пятьсот семьдесят аватаров. Подвижники боялись, что вагары, узнав, что Ану стареет, как всякий простой смертный, перестанут относиться к своим правителям с должным почтением. Дом Ану охраняли аватарские солдаты, и всех вагарских слуг удалили.
Подвижника обслуживали трое его учеников-аватаров, и все эти тридцать лет он не общался ни с одним из членов Совета.
И вот теперь он зовет Раэля к себе.
Маршал прошел из кабинета в свои жилые покои. Слуга-вагар поклонился при его появлении и доложил, что госпожа Мирани в саду на крыше. Раэль взошел по лестнице и снова оказался на солнце. Сад разбил Вирук двадцать лет назад, и в нем густо пахло розами и жимолостью. Мирани сидела под трельяжем в тени вьющихся роз - желтых, красных и белых. Раэль перевел дыхание: красота Мирани и после ста лет по-прежнему пьянила его.
Свои длинные светлые волосы, синие на висках, она связала позади белой лентой и занималась росписью только что обожженной фарфоровой вазы. На щеке у нее остался мазок голубой краски.
Бремя ответственности свалилось с Раэля - сейчас он был просто мужем своей жены. Мирани, почувствовав, что он здесь, повернула к нему голову и улыбнулась.
- Ну как? - спросила она, указывая на вазу.
- Очень красиво.
- Ты даже не взглянул.
Раэль опустился на колени рядом с ней. Тонкую, узкогорлую вазу Мирани расписала фигурами бегущих, смеющихся женщин, - Контарские девы, - пояснила она. - Помнишь этот миф? Они услышали волшебную музыку Варабидиса, покинули свои дома и пришли к нему на гору.
- Я ведь сказал: это очень красиво. Но где же Варабидис?
Разве ему не полагается быть здесь?
- Им нужен был не он, а его музыка. Что привело тебя домой так рано?
Он рассказал ей о приглашении Ану.
- Возможно, Святой Муж раздумал умирать и хочет снова войти в Совет, - предположил он.
- Не думаю. Ану человек постоянный.
- Не желаю видеть его слабым, дряхлым. Даже думать об этом противно.
- Ты видишь стариков то и дело, Раэль. Если Ану зовет тебя, значит, дело важное. Как я сказала, он человек постоянный и не стал бы беспокоить тебя из-за пустяков. Возможно, ему было еще одно видение. Ты непременно должен пойти к нему.
- Знаю, знаю. - Раэль взял платок и вытер голубое пятнышко со щеки Мирани. - Вернуть бы тебя в Совет. Ты в десять раз умнее Капришана.
- Политика меня больше не интересует.
- Вот этого я никогда не мог понять.
- Если бы ты понял, то ушел бы, как и я, - улыбнулась она.
- Ты думаешь, что я занимаюсь бесполезным делом?
- Вовсе нет. Любым обществом должен кто-то управлять.
Но ответь мне на один вопрос, дорогой. Что нужно всякому нормальному человеку?
- Семья, дом, дети. Еда на столе. Здоровье и некоторый достаток.
- Верно. А когда человек, помимо этого, хочет еще и властвовать, он перестает быть нормальным. Это относится ко всем членам Совета. Человек же, который хочет управлять всеми и каждым, - просто сумасшедший. Такого нельзя допустить к власти.
- В таком случае ты - идеальный советник, - засмеялся Раэль, - поскольку не желаешь быть таковым.
Ее улыбка померкла.
- Возможно. Но я несла эту службу шестьдесят лет и слишком много видела. Ступай к Ану и передай ему привет от меня.

***

Подвижник-маршал на своем любимом сером мерине проехал через Западный парк и поднялся в гору. Здесь дул свежий морской бриз и сильно пахло солью. Миновав рощу и мощеную дорогу в гавань, Раэль свернул направо и по тропе поднялся к чугунным воротам дома Ану. Двое часовых-аватаров отдали ему честь. Раэль оставил им коня и прошел за ворота. У крыльца его встретил тот же ученик, что приходил к нему утром. Обритый наголо, с синей бородкой, он провел Раэля в маленькую библиотеку на втором этаже. Тяжелые шторы на окнах полностью заслоняли дневной свет, и в комнате горели три лампы. Ану сидел в глубоком кожаном кресле с развернутым свитком на коленях. Он спал, но проснулся, когда ученик тронул его за плечо.
- А, это ты, Раэль. - Ану прошелся костлявым пальцем по белым, падающим до плеч волосам. - Добро пожаловать.
Вид Ану вызвал у Раэля омерзение. Кожа шелушилась, как у высушенной на солнце ящерицы, тощая шея покрылась морщинами. Не выказывая отвращения, Раэль сел напротив старика и спросил:
- Зачем ты подвергаешь себя всему этому?
Морщинистое лицо расплылось в улыбке.
- А почему ты этого не делаешь?
Раэль покачал головой. Спорить не было смысла - они обсудили это еще много лет назад.
- Можно я отдерну шторы? На дворе так хорошо.
- Нет, Раэль. Я люблю полумрак. - Старик откинулся на спинку кресла и снова закрыл глаза.
- Ты хотел меня видеть, - сдерживая раздражение, сказал Раэль.
- Да. Извини. - Глаза Ану открылись. - Возраст, сам знаешь. Впрочем, откуда тебе знать. Итак... У тебя четыре полных сундука, Раэль, но это последние. Извержение вулкана порвало линию.
- Четыре сундука дадут нам несколько лет. За это время многое может случиться.
- Может. И случится. - Ану смежил веки, и Раэлю показалось, что он спит, но старик промолвил:
- Мы многое теряем из-за своей вечной молодости, Раэль.
- Что, например?
- Гибкость. Понимание. Перспективу. Старости сопутствуют физические недомогания, но это искупается способностью проникать в суть вещей. Все живое в природе растет, умирает и возрождается. Даже Земля, как мы убедились на собственном горьком опыте. Все, кроме аватаров. Мы забыли, что значит расти, Раэль, что значит меняться и приспосабливаться. Мы такие же, какими были тысячу лет назад. В лучшем случае.
Тысячу лет назад мы с Верховным Аватаром придумали Белую .Пирамиду. Это было чудо, произведение гения. Какими изобретениями мы могли бы похвастаться за последние двести лет?
Какого прогресса мы достигли? Мы застыли во времени, Раэль. Мы всего лишь эхо великой песни.
- Может быть, все это и верно, хотя я сомневаюсь. И что же дальше? Ты полагаешь, что мы станем лучше, если будем стареть и умирать? И многие ли согласятся на это, даже если ты прав?
Только не я. Мне нравится быть молодым и сильным.
- Кристаллы были для нас благословением, а стали проклятием, - с грустью сказал Ану. - Но я многому научился за последние годы. - Он улыбнулся. - Когда я перестал пользоваться кристаллами, мое зрение сделалось острее. Теперь я вижу многое, что было от меня скрыто.
- Ты поэтому хотел меня видеть?
- Отчасти, Раэль. Дай мне, пожалуйста, воды.
Маршал подошел к столику в виде бронзового куста с золотыми листьями. На листьях лежал массивный слиток голубого стекла, а в нем стояли глиняный кувшин и два золотых кубка.

Предыдущая страница 6 Следующая страница


7 дэвид геммел

- Глина рядом с золотом выглядит нелепо, - усмехнулся Раэль. - Я пришлю тебе более подходящий кувшин.
- Мне вполне подходит этот. - Ану дрожащей рукой взял кубок с водой. - Он напоминает мне, что все наши богатства, как бы велики они ни были, происходят из земли, из глины.
- Учитель всегда остается учителем, - мягко заметил Раэль, снова садясь напротив него.
- Такова моя натура, - согласился Ану.
- Ты великий учитель, друг мой. Без тебя империя погибла бы окончательно. Нам следовало прислушаться к твоим словам.
- Еще не поздно, Раэль. Но об этом после. Я хочу, чтобы ты отдал мне один сундук.
Раэль удивился.
- Зачем?
- Я построю новую пирамиду, почти такую же, как та.
Раэль ответил не сразу. Предложение Ану открывало перед ним необозримые перспективы. Такая пирамида могла обеспечить аватарам власть и могущество еще тысячу лет.
- Но как это возможно? - спросил маршал. - Музыка утрачена. Как ты намерен обрабатывать и передвигать двадцатитонные блоки? Предположим, с этим ты как-то справишься, но как ты уложишь их на место? Это неосуществимо.
- Музыка не утрачена, Раэль, - просто, без всякой похвальбы сказал старик.
- Докажи! - прошептал Раэль.
Ану достал из кармана своего широкого одеяния маленькую флейту и встал.
- Опустись на колени и протяни правую руку, - велел он Раэлю.
Маршал повиновался, и Ану стал выдувать из флейты ноты - тихие, как шелест осеннего ветра в траве, легкие, как пух, сладкие, как первые весенние птичьи трели. Раэль полностью погрузился в музыку, и Ану ступил на его протянутую ладонь. Раэлю показалось, что нога подвижника сейчас вдавит его пальцы в пол, но ладонь не шелохнулась, и Ану продолжал стоять на ней. Музыка утихла.
- Встань, Раэль. Подними меня к потолку.
Раэль встал без труда, совершенно не чувствуя веса Ану, и поднял руку.
- Теперь опусти меня обратно и посади в кресло.
Раэль сделал это, и старик, как перышко, опустился на сиденье.
- Почему ты не сказал мне об этом раньше? - спросил маршал.
- Зачем мне было говорить? Я хотел, чтобы и другие аватары овладели этим древним знанием. Хотел убедиться, что у нашей расы еще есть будущее. Но никто так и не пожелал заняться этим. Разве что Ро - но он слишком привязан к прошлому, чтобы простирать руку в будущее.
- Но ты мог бы научить нас! - сказал Раэль, разрываясь между почтением и гневом. - Эти годы были для нас трудными. С твоей помощью мы достигли бы гораздо большего.
- Вы могли найти в математике все, что искали. Но ты так и не вник в смысл моих слов, Раэль. Мои умственные способности возросли, когда я перестал пользоваться кристаллами.
Смертность - вот что дает нам желание познавать, приспосабливаться, прокладывать новые пути в будущее. Без этого мы стояли бы на месте, желая повторения одного и того же. Так что же, дашь мне сундук?
- Дам. Но что заставило тебя передумать? Какое видение явилось тебе?
- Поговорим об этом снова, когда на небе появятся две луны.
Раэль понял это в том смысле, что Ану не желает говорить о своих мотивах. Во рту у маршала пересохло. То, что предлагал Ану, почти пугало его. Это возрождало надежу - и было чревато отчаянием.
- Сколько времени это займет? - спросил он, зная заранее, что услышит: несколько десятилетий. Как им пережить эти годы?
- Полгода, - ответил Ану.
Раэль вздохнул. Как видно, Ану все-таки выжил из ума, - Я учился математике у тебя, Ану. Если я помню правильно, Белая Пирамида сложена из миллиона каменных блоков.
- Из миллиона ста семидесяти тысяч, - уточнил старик.
- Прекрасно. Если поделить это число на количество дней в году, то получается, что за один день тебе нужно вырубить, перевезти и водрузить на место две тысячи девятьсот блоков, каждый из которых весит больше тридцати тонн.
- Три тысячи четыреста двадцать два. Для этого мне и нужен сундук.
- Даже с сотней сундуков это невозможно! - вскричал Раэль. - Твои люди не смогут работать с такой скоростью.
- Смогут. Меня не ограничивает ничего, кроме времени.
Как долго ты сидишь у меня, Раэль?
- Полчаса или чуть дольше. А что?
- Ты пришел, как я просил, в полдень. Отдерни штору и посмотри.
Раэль подошел к окну и отвел тяжелую бархатную ткань.
Снаружи стояла ночь и светили звезды. Раэль поморгал, глядя на луну, и спросил:
- Это иллюзия?
- Нет. Ты пробыл здесь десять часов. Время - тоже часть Музыки, Раэль. Ты совершенно прав. Даже если разобрать четыре неудавшиеся пирамиды и пустить эти блоки в дело, понадобится шестьсот опытных рабочих и больше двадцати лет. Такого времени у нас нет - есть от силы полгода. С помощью Музыки я заставлю время танцевать так, как нужно мне. Здесь, в этой комнате, я его замедлил. В долине Каменного Льва я, использовав твой сундук, ускорю его в двадцать раз.
- Ты замедлил время без кристаллов? Не могу в это поверить.
- Кристаллы лишь увеличивают наши возможности. Истинная сила идет изнутри. Это и есть знание, которое мы утратили. - Дну помолчал, испытующе глядя на Раэля. - Есть еще кое-что, над чем тебе следует подумать, подвижник-маршал, - и это революционная мысль.
- Что ты имеешь в виду?
- Шестьсот моих рабочих.
- И что же?
- Они состарятся в двадцать раз быстрее обыкновенного.
Многие не доживут до конца года.
- Я найду тебе новых.
- Нет, Раэль. Ты не понимаешь. Здесь главное время - полгода и ни дня больше. Я не могу уложиться в этот срок, если мои рабочие будут стариться и умирать. С каждым днем, пока продолжается Танец, их мастерство, а с ним и скорость строительства, будет расти. Это входит в мои расчеты, как и замедление Танца каждые пять ваших дней, чтобы получить запас провизии на три месяца.
Раэль понял и был ошеломлен.
- Ты хочешь, чтобы вагары пользовались кристаллами?
Святые небеса! Совет ни за что этого не позволит!
- Ну так не говори им.
- Я должен.
- Это военный вопрос, Раэль, - значит, ты можешь решить его самостоятельно.
- Пирамида - не предмет вооружения, и мы не находимся в состоянии войны.
- Я сказал тебе правду, Раэль. Это военный вопрос. Что до вагаров, они ничего не будут знать о кристаллах - мы скажем им, что применяем магические средства, вот и все. Часть правды им открыть необходимо: они должны знать, что проведут в долине Каменного Льва двадцать лет, но во внешнем мире за это время пройдет всего полгода. Я также пообещаю им, что благодаря магии стареть они не будут и что каждый из них получит жалованье за тридцать лет и станет богачом, когда вернется домой.
- Ты требуешь большого доверия, - заметил Раэль. - И от меня, и от тех людей, которые двадцать лет будут гнуть спину.
- Многое может пойти не так, как задумано, - признался Ану. - Но я должен добиться успеха во что бы то ни стало.
Ты не представляешь себе, как это важно.
- Уверен, что ты мне все объяснишь, когда сам захочешь. - Раэль встал. - Мирани, кстати, шлет тебе привет.
- Она хорошая женщина, - успокоенно улыбнулся Ану. - Боюсь, что слишком хороша для тебя.
- Кто спорит, - улыбнулся в ответ Раэль. - Она не хочет возвращаться в Совет и занимается лепкой и раскраской горшков.
- О нас забудут, а гончары будут всегда, - сказал Ану.

Глава 9

Имя ему было Молодой Старец, ибо он родился старым и молодел с годами. И он был мудр, ибо на плече его лежала рука Отца Всего Сущего. Он знал весь мир и знал, сколько звезд на небе, и не было для него тайн ни в прошлом, ни в будущем.
Однажды он заплакал, и слезы его, как дождь, затопили всю землю. Другие боги пришли к нему и спросили, отчего он плачет, но он не сказал им.
Из Полуденной Песни анаджо

На следующее утро Ану с помощью своего любимого ученика Шевана поднялся на три пролета в башню. Высокие закругленные окна выходили на все четыре стороны света, и Ану подошел к восточному. Устье Луана сверкало на солнце, на том берегу виднелись мраморные башни Пагару.
- Вы сожалеете о своем решении, учитель? - спросил Шеван.
- Я о многом сожалею, - сказал Ану и добавил тихо:
- Слишком быстро строили.
- Что строили, учитель?
- Пагару был первым поселением, городом-крепостью. Когда мы впервые пришли сюда шестьсот лет назад, все местные племена воевали друг с другом, и нам пришлось строить быстро. пока они не поняли, какую угрозу мы для них представляем.
Стены поставили за две недели. Слишком, слишком быстро.
Они не так крепки и не так приятны на вид, как могли бы быть. Эгару построили сто лет спустя, и он гораздо крепче. За ним, как жемчужины вдоль побережья, возникли другие. Бория долго была моим любимым городом. Там жили художники и поэты, замечательные люди. И философы тоже. Много счастливых вечеров я провел, сидя с ними на белом песке и споря о смысле жизни. Ты был в Бории?
- Да, учитель. Я получил там образование.
- Ах да, забыл. Ты знаешь, что это был последний город, построенный с помощью Музыки?
- Да, вы мне говорили. Много раз.
- В Пейкане и Кавале я никогда не бывал. Слышал только, что они некрасивые и убогие.
- Это торговые города, учитель, и аватаров там мало. Они действительно непривлекательны.
Ану перешел к западному окну и прищурился, глядя на море.
- Вот откуда придет к нам враг, Шеван. С дикого западного континента. Мы нанесли на карту его берега, но в глубь суши так и не проникли. Боюсь, это было нашей ошибкой.
Много, много ошибок мы совершили.
Он вздохнул, перешел к южному окну и умолк, глядя серыми глазами в далекую даль, - Все могло быть так хорошо... Ни болезней, ни голода, ни смерти.
- Мы победили все это, учитель, - заметил Шеван.
- Вот именно, мы. Пятьсот человек. Больше половины мира дрожит под ледяным одеялом, тысячи голодают, миллионы умирают до срока. Но мы, пятьсот человек, владеем ключами от врат бессмертия. И хорошо охраняем свои знания.
- У нас нет выбора. Варвары не готовы воспринять эти знания.
Старец издал смешок и опустился в широкое кожаное кресло.
- Не готовы, говоришь? Это верно. Мы об этом заботимся. Мы не делаем ничего, чтобы их подготовить, - напротив, укрепляем в них веру в наше божественное право на вечную жизнь.
- Разве это не так? Разве мы не избраны свыше?
- Может быть. А может, избранниками были те, что жили до нас. Я не знаю. Одно верно: я самый старый из всех живущих в этом мире людей. На будущий год мне стукнет две тысячи. Что ты об этом думаешь?
- Я благодарю за это Исток, учитель.
- А я вот порой не знаю, благодарить Исток или проклинать. - Ану разложил на столике кристаллы, и они заиграли на солнце. - Скажи мне, что ты видишь?
Шеван сел напротив, пристально глядя на камни - белый, голубой и зеленый.
- Вижу, что голубой разряжен почти наполовину, но заряд белого и зеленого почти не истрачен. Что еще я должен видеть, учитель?
- Погибшие души и математику вечности, - печально ответил Ану.
- Я не понимаю, учитель. Какое отношение имеет математика к душам?
- Вселенная основана на математике. Совершенство в кажущемся хаосе. Но сейчас не время давать уроки, Шеван.
Оставь меня: я должен снова стать молодым.

***

Вирук не сомневался в святости подвижника Ану. Сам Бог предупредил этого человека о грядущей катастрофе. Ану говорил об этом в храме Параполиса, и семнадцатилетний Вирук видел, как его осмеивали и поносили за это. Когда подвижник закончил проповедь и стал сходить по ступеням Храма, Вирук перехватил его и спросил:
- А как Он говорил с вами?
Ану повернулся, внимательно посмотрел на юношу и ответил:
- С помощью Математики.
Вирук был разочарован, потому что с ним самим Исток говорил по-настоящему, тихим шипящим голосом.
- Я не понимаю, - сказал он.
- Пойдем со мной, - позвал Ану, и они вместе пошли через Олений парк. Ану пояснил, что в древних летописях говорится о великом бедствии, когда звезды на небе сместились и солнце взошло на западе. - Это цикл, - сказал Ану, - и очень скоро то же самое случится снова. Нынешним летом.
Вычисления заняли у меня два столетия, но теперь я, как мне кажется, определил время с точностью до нескольких недель.
- Как же вы думаете пережить конец света? - спросил Вирук.
- Я полагаю, что наша колония на дальнем севере избежит худшего, и надеюсь увести тысячу наших собратьев на берега реки Луан.
- Бог и со мной говорит, - признался молодой Вирук.
- - Тогда спроси его, как тебе следует поступить.
- Он мне не отвечает. Просто говорит, что надо делать. Я ничего не знаю о северной колонии. Что это такое?
- Край враждебных дикарей. Подумай хорошенько, прежде чем решиться идти туда. Боюсь, что путь будет труден и полон опасностей. На нас станут нападать туземцы и дикие звери.
- Я иду с вами, - без промедления ответил Вирук.
В числе двухсот других аватаров он отправился в путь, который, как и предсказывал Ану, оказался опасным, но Вируку доставил громадное удовольствие. На них нападали трижды.
Каждый раз Вирук убивал множество врагов и смотрел, как содрогаются их тела. Он испытал разочарование, когда весть о том, что аватаров лучше не трогать, разошлась по всем племенам и нападения прекратились.
На четырнадцатый день лета они добрались до первого из пяти городов.
Затем настало крушение мира, и Ану стали называть Святым Мужем.
Наряду с его пророчеством оправдалось и то, что Исток говорил Вируку. "Убивай во имя мое, - говорил юноше тихий голос, - и ты познаешь радость".
Вирук познавал эту радость все последние семьдесят лет.
Он чувствовал себя связанным с подвижником Ану, ибо они оба выполняли волю Высшей Сущности.
Когда он уезжал из деревни Пасепты, на душе у него царил покой. Не глядя на селян, которые низко кланялись ему, он выехал за ворота и направился на северо-восток, к границе с грязевиками. Он надеялся встретить там другие разбойные отряды и отправить еще немного душ в огненный зев Истока.
Страха он не испытывал. Он чувствовал себя бессмертным, непобедимым и думал о том, как хорошо быть святым.

***

Софарита полагала, что хорошо разбирается в людях. Она знала, как мужчины в их деревне ухаживают за женщинами, и видела порой, как они дерутся после попоек в деревенском собрании. Видела, как они горюют и радуются, и думала, что мужской ум не таит для нее загадок.
Теперь она поняла, что заблуждалась.
Родители ждали ее в маленьком домишке тети Киару, и она побежала туда.
Вся семья собралась у стола. Киару, как всегда, ткала очередной ковер, ее худой, малорослый, изнуренный работой муж смотрел в окошко, трое малых детей играли на полу.
- Он вылечил меня! - выпалила Софарита. - Сказал, что у меня рак и я умираю, а потом приложил мне к груди кристалл и вылечил. Теперь я буду жить. - Ослепленная радостью, она не замечала застывших лиц своей родни.
- Тебе бы дома сидеть, - промолвил наконец Бекар, - а не трубить по деревне о своем позоре.
- Позоре? - повторила ошеломленная Софарита. - В чем он, мой позор? Я сделала то, что ты мне велел.
- Порядочная женщина после такого ушла бы и спряталась, - сказал отец, не глядя на нее. - А не плясала бы на улицах, как шлюха.
Ей стало казаться, что она спит и видит сон. Ничего не понимая, Софарита перебирала в памяти отцовские слова. Наконец до нее дошло, что он обозвал ее шлюхой, и ее охватил холодный гнев. Бекар всегда был резок, но до сих пор она считала его честным человеком.

Предыдущая страница 7 Следующая страница


Эхо великой песни 8

- Так, значит, я шлюха? - дрожащим голосом заговорила она. - Ты приходишь ко мне и просишь, чтобы я легла с ним ради нашей деревни. А когда я через силу соглашаюсь и делаю Это, ты обзываешь меня шлюхой? Кто же ты-то тогда, отец?
Сводник? Поставщик шлюх?
Он с ревом вскочил на ноги и ударил дочь кулаком по лицу, отшвырнув ее к стене. Софарита без чувств соскользнула на пол.
Очнулась она на кровати тети Киару с сильной головной болью. Мужчин в доме не было.
- Ну-ну, дитятко, - говорила, смачивая ей лоб тряпицей, Киару. Полное, обычно веселое лицо тетки казалось осунувшимся и встревоженным.
Софарита со стоном села, и к ней подошла мать.
- Ну как ты, Тиа? Очень больно?
Софарита покачала головой. Разве могла она описать свою душевную боль? Бекар порой держался холодно, но никогда еще не поднимал руки на своих детей. Она спустила ноги с кровати и попыталась встать, но голова у нее закружилась, и она повалилась обратно.
- Все пройдет, - ласково проговорила Киару. - Гнев минет, и твой отец простит тебя.
- Простит? - повторила Софарита, но тетка как будто не заметила резкости ее тона.
- Ну конечно, милая. Все будет хорошо.
- Он сам велел мне сделать это, - сказала Софарита матери. - Как он мог так меня оскорбить?
- Тебе это пришлось по вкусу, Тиа, - вот что его обидело.
Софарита всматривалась в лицо матери, ища хоть чего-то, что говорило бы "я не это хотела сказать", но ничего не находила.
Она снова попробовала встать - на этот раз успешно - и прошла к маленькому овальному зеркальцу рядом с кроватью.
Правый глаз заплыл, на щеке багровел кровоподтек. Она вышла на улицу и направилась к домику, где они жили с Верисом.
Там она достала из сундука свои сбережения - двадцать шесть серебряных монет в полотняном мешочке. Повесила мешочек себе на шею, спрятав под белым платьем, и уложила в котомку свое второе платье. Черная лошадка Вериса стояла в конюшне за домом. Софарита наскоро собрала еду: ковригу свежего хлеба, ломоть зажаренного в меду окорока, завернула в муслин кусок сыра и пошла седлать лошадь. Она долго возилась с уздечкой, но в конце концов справилась.
До Эгару тридцать миль - засветло туда не добраться.
Она взяла в кухне охотничий нож Вериса с длинным кривым лезвием и рукояткой из оленьего рога, прицепила ножны к поясу и надела черный плащ с капюшоном.
Верис научил ее ездить верхом. Софарита выехала на главную улицу деревни, ведущую к воротам.
Бекар выскочил из своего нового дома, крича, чтобы она остановилась, и Софарита повернула лошадь.
- Куда это ты собралась? - загремел отец. На улице стала собираться толпа.
- Туда, где порядочных женщин не вынуждают ложиться с чужаками, - громко и звонко ответила Софарита. - Туда, где отцы не отдают своих дочерей первому встречному с мечом на поясе.
Бекар побагровел:
- А ну слезай, пока я сам тебя не стащил.
Софарита не спеша достала из ножен охотничий нож.
- Если подойдешь, убью.
Бекар стоял, хлопая глазами, на виду у односельчан. Софарита не испытывала к нему жалости.
Его могучие руки повисли так, словно вся сила ушла из него.
- Прости меня, Тиа.
- И ты меня.
- Останься с нами. Я заглажу свою вину, и мы снова будем друзьями.
- Не будем мы друзьями, потому что никогда больше не увидимся.
Софарита выехала за ворота и двинулась на запад, где садилось солнце.

***

Вирук ехал вдоль Луана несколько часов, но вражеских всадников не встретил, и ему стало скучно. На том берегу стояли глинобитные хижины грязевиков. Эти туземцы размножаются, как вши. Будь на то воля Вирука, он привел бы сюда войско и стер бы их с лица земли. Слишком много людишек развелось в этом краю - пора прореживать.
Подвижники толкуют о переселении племен - это, мол, вызвано обледенением, которому подверглось больше половины планеты. Северные племена, чтобы выжить, движутся на юг, южные кочуют на север.
Никаких урожаев не хватит, чтобы прокормить всех.
Близились сумерки. Низкорослый конек устал и спотыкался, когда Вирук поднялся на последний холм перед старым каменным мостом. Река здесь сужалась. Вирук спешился и стал наблюдать за окрестностями - авось удастся еще хоть кого-нибудь убить, - но никого не было видно.
Потом показался старик, ведущий двух волов, запряженных в тяжело нагруженный фургон. В повозке сидел ребенок с золотистыми кудряшками. Колеса загрохотали по мосту. Невелико удовольствие убить такого старикашку, но лучше мало, чем ничего. Вирук сел на усталого конька и поехал вниз.
Старик не сразу заметил его, а когда заметил, то помахал и приветливо улыбнулся:
- Добрый вечер, господин.
- Добрый, - сказал Вирук. На старике был длинный кафтан из темно-синего бархата, седые волосы на лбу придерживал золотой обруч с вкраплениями янтаря. - Скажи-ка, любезный, кто позволил тебе разъезжать по аватарским землям?
- Я торговый человек, господин. Везу десять бочек хорошего вина подвижнику-маршалу и имею грамоту с его собственной печатью, разрешающую мне проезд. Хорошо, что вы мне встретились, господин. Боязно ехать - времена-то нынче тревожные.
Вирук спешился.
- Покажи мне свою бумагу. - Старик достал пергамент, и Вирук рассмотрел его - пропуск был подлинный.
- Конь у вас устал, господин, - заметил старик. - Не угодно ли сесть в повозку? Сиденья у меня удобные, а внизу лежит бутыль с вином. Уверен, что напиток придется вам по вкусу.
Вирук смотрел на него и представлял, как застынет улыбка на его губах, когда кинжал перережет его тощую шею. Аватар еще немного поиграл с мыслью зарезать торговца, но воздержался. Если убить его, придется править волами всю дорогу до города, сидя позади их широких задов. Один как раз в это время уронил навоз на дорогу, и вонь пошла страшная.
- Ладно, трогай. - Старик повел упряжку дальше, а Вирук привязал коня к заду повозки и залез внутрь. Ребенок, Девочка лет семи, улыбнулся ему.
- А у тебя волосы синеют.
- Если будешь приставать ко мне, малява, оторву тебе ногу И отколочу тебя ею до смерти.
- Так нехорошо говорить, - с веселым смехом пожурила его девочка.
Вирук нагнувшись, нашарил бутыль с вином.
- В ящике под сиденьем есть медные кубки, - крикнул ему старик.
Вирук вытащил кубок, отколупнул воск с горлышка и налил. Вкус вина, вопреки ожиданиям, приятно удивил его, изменив настроение к лучшему.
- Почему у тебя волосы синие? - не унималась девочка.
- Потому что я бог.
- Нет, правда?
- Правда.
- А чудеса ты умеешь творить? Можешь вернуть слепому зрение? Или оживить мертвого? А знаешь, почему волу не надо заднее место подтирать?
Вирук допил вино и снова наполнил кубок. Старик взобрался на козлы рядом с девочкой.
- Их надо было перевести через мост, господин. Они не любят шума воды.
- Он говорит, что он бог, батюшка, а про волов не знает.
- Тише, дитя. Не докучай господину своей болтовней.
- Сдаюсь, - сказал Вирук. - Почему волу не надо подтирать заднее место?
- У него две кишки: одна наружная, другая внутренняя.
Внутренняя вылазит наружу и.., как это...
- Втягивает, - подсказал старик.
- Втягивает лишнее обратно внутрь. Вот грязи и нету.
- Я унесу это с собой в вечность, - сказал Вирук.
- Ну так что, умеешь ты оживлять мертвых?
- Скорее наоборот, - смакуя вино, ответил Вирук.
- Как это - наоборот?
- Этот господин - воин, Шори. Он защищает нас от недобрых людей. А теперь помолчи. Забирайся в свой уголок и поиграй там.
Девочка перелезла через спинку сиденья.
- Стар ты уже, чтобы детей заводить, - сказал Вирук.
- Да, господин, это вы верно подметили, - Откуда едешь?
- Из Рен-эль-гана, господин. Мои виноградники там, поблизости.
- Я слышал об этом месте.
- Теперь нас немного осталось. Человек пятьдесят. Но мы больше не подвергаемся гонениям - думаю, аватарские господа простили нас.

История племен Вирука никогда не интересовала. Эти недочеловеки вечно дерутся друг с другом. Вино нагоняло дремоту. Вирук тоже перелез назад, отодвинул в сторону девочкиных кукол и улегся.
Солнце закатывалось, и он, засыпая, почувствовал, как прильнуло к нему теплое детское тельце.
Дети всегда к нему липнут. Странное дело - он-то их терпеть не может.

Глава 10

Солнце заходило, и Бору остановил упряжку около узкого, впадающего в Луан ручья. Поставив тормоз, он забрался в фургон и стал смотреть на спящего аватара.
"Я бы запросто мог сейчас перерезать тебе глотку", - думал он.
Его дочь Шори крепко спала, прильнув к аватару и сунув в рот большой палец. Будь аватар один, Бору убил бы его, но он боялся, что Шори проснется и у нее снова начнутся кошмары.
Он укрыл девочку одеялом - при этом ему пришлось укрыть и ненавистного человека, спавшего с ней рядом. Бору, подавив ненависть, взял два мешка с овсом и пошел кормить волов.
Управившись, он развел среди камней костер и сел у огня, глядя на закат.
"Стар ты уже, чтобы детей заводить".
Бору погладил свою седую бороду. Кости у него ныли от ревматизма. Шори семь лет. Он не доживет до того, как она вырастет, не увидит ее в свадебном уборе. Бору стало горько, но он пересилил себя.
Ему было двадцать три, когда аватары взяли его в плен вместе с другими повстанцами. Их, двести человек, привели скованными во второй город, Пагару. Там они предстали перед судом. Бору никогда еще не бывал в городе. Увидев громадные дома, он даже бояться перестал на время. Он дивился широким мощеным улицам и храмам с колоннами, рыночной площади с фонтаном посередине, воде, бьющей на тридцать футов вверх.
Он вырос в пустыне, где вода священна, и смотрел на фонтан с благоговением.
Зал суда тоже поразил его. Пленных вводили туда по десять человек и ставили перед высоким помостом, где сидели двое аватарских судей. Бору шел за Фиалом, сыном пекаря.
Они дружил с детства и теперь все время переглядывались.
- Что они с нами сделают? - прошептал Бору.
Фиал пожал плечами.
Один из судей, худощавый, с синими до плеч волосами подался вперед. Его красная мантия переливалась искрами, голову покрывала серебряная шапочка с непонятными знаками.
- Вы обвиняетесь в преступлениях против империи, - он заглянул в свиток перед собой, - в незаконных сборищах, во владении мечами и другим оружием, а также в нападении на присутственное здание в деревне Асеп. - Он обвел бледными глазами закованных в цепи людей. - Один из вас должен ответить на эти обвинения. Ты, - костлявый палец указал на Бору, - будешь говорить за себя и своих сообщников.
- Каких слов вы от меня ждете? - спросил Бору. - Ваши законы нам не указ. Вы послали вооруженных людей на земли наших предков и объявили, что управляете нами. Мы воспротивились и продолжаем противиться. Как мы могли бы называться мужчинами, если бы смирились?
- Вот, значит, как ты решил защищаться? - сказал второй судья, лысый, с раздвоенной синей бородой. - Ты ставишь ваши права превыше прав аватаров? Мы принесли вам просвещение и закон. Мы показали вам, как можно спастись от голода, а вы платите нам за это мятежами и убийствами.
- Вы сами навязали нам свои дары. Мы вас об этом не просили. Аватара в нашей деревне мы всего лишь взяли в плен, хотя он убил трех наших людей. Банис-байя всегда были мирными земледельцами. Мы не воины, не убийцы. Мы свободные люди.
- Ошибаешься. Вы не свободные люди, - сказал второй судья. - Вы слуги аватаров, и слуги непокорные. Я нахожу твою защиту слабой и неубедительной. Твои друзья приговариваются к смерти. Ты, как выступавший от имени обвиняемых, по нашему обычаю не умрешь. Твой приговор - тридцать лет.
Увести их.
Осужденных вывели из зала в длинный коридор. Аватарский стражник взял Бору за руку и через боковую дверь втолкнул его в узкую комнату, где стояли скамьи, - Жди здесь. Когда тебя позовут, я приду за тобой.
Бору, ошеломленный приговором, не сопротивлялся. Время шло, и к нему в комнату поочередно ввели еще десятерых. Бору знал их всех, но они не разговаривали. Беда, обрушившаяся на банис-байя, не укладывалась в слова.
К середине дня троих увели, а в сумерках пришли за Бору.
Двое стражников доставили его в круглую комнату. Там было трое аватаров в синих шелковых одеждах, а в середине стоял каменный саркофаг, наполненный зелеными кристаллами, мерцавшими при свете ламп.
- Снимите с него цепи, - приказал один из аватаров в синем.
Цепи упали, и Бору распрямился. Он был молод, высок и силен, с волосами, как спелая пшеница.
- Полезай в саркофаг, - велел ему аватар.
- Зачем?
- Делай, что говорят. Это продлится недолго. Через час будешь свободен.
- Свободен? Меня приговорили к тридцати годам.
Стражники взяли его за руки и повели к каменному ящику.
Он, стряхнув их, сам залез в саркофаг и сел на кристаллы.
- Теперь ляг, - велели ему. Бору повиновался, и аватары отошли назад. Камни впивались ему в спину. - Закрой глаза. - Он выполнил и этот приказ. Позади сомкнутых век заплясали до боли яркие огни, Бору затошнило, и он потерял сознание.
Через некоторое время - то ли час, то ли сутки спустя - он очнулся. Стражники извлекли его из саркофага и вывели, уже без цепей, на улицу.
- Ступай домой, - сказали ему.
В растерянности он сошел по ступеням суда на площадь с фонтаном. Спустившись, он почувствовал усталость, и это удивило его. Он сел на мраморный обод фонтана, его оросили водяные брызги. Он уперся локтями в колени и вдруг увидел с ужасом, что руки его стали тощими, как палки, а кожа на них - сухой и сморщенной.
- Тебе нехорошо, дедушка? - спросила молодая женщина, положив руку на его костлявое плечо.
- Я не дедушка. Я молодой, - ответил он скрипучим голосом.
- Извини. - Она пугливо взглянула за здание суда и поспешно ушла.
У него отняли тридцать лет.
Двадцатипятилетний Бору сидел, грея у огня старческие пальцы, и думал об аватаре, спящем в его фургоне.
- Я еще увижу, как тебе придет конец, - пообещал он. - И тебе, и всем вам.
Вирук проснулся, словно его толкнули. Он не хотел засыпать так крепко. Кто-то заботливо укрыл его одеялом - и хорошо сделал, потому что ночь была холодная. Старик, вспомнил Вирук. Приятно, когда недочеловек понимает, что такое уважение. Вирук сел, и девочка рядом с ним зашевелилась, но не проснулась. Он вылез наружу. Старик сидел у костра. На небе светили звезды и полная луна.
- Надеюсь, вы хорошо выспались, господин, - сказал старик.
- Отлично. Где это мы?
- Завтра к полудню должны быть в Эгару. Если вы отправитесь верхом, то приедете в город ранним утром. Я покормил вашего коня овсом, но он, боюсь, еще не отдохнул и быстро скакать не сможет.
- Как тебя звать, туземец?
- Бору, господин.
- Ты был любезен со мной, и я ценю твою учтивость.
- Пустое, мой господин. Рад был услужить вам.
- Верю. Ты нравишься мне. Бору, и я хочу сделать тебе подарок. - Вирук вынул из сумки зеленый кристалл и приложил его к груди старика. Бору оцепенел от страха. - Не бойся, ничего дурного с тобой не случится, - сказал Вирук, и Бору почувствовал, как ревматическая боль в спине и суставах утихает. - Ну вот, - улыбнулся аватар, - теперь ты стал на десять лет моложе. Используй эти годы с умом.
Бору встал и поклонился:
- Покорно благодарю, господин мой.
- Пустяки. - Вирук вглядывался в лицо Бору. - В твоей бороде появились пшеничные нити, да и волосы стали гуще. Пожалуй, ты получил назад даже больше десяти лет. Я не слишком хорошо умею пользовать кристаллами недочеловеков. Ну да ладно - радуйся!
- Я поистине рад, господин. Не знаю, как и благодарить вас.
- Да, это затруднительно, - широко улыбнулся Вирук. - Однако мне пора.
Он сел на коня и, не оглядываясь, поехал на запад.
Приятно все же быть богом.

Предыдущая страница 8 Следующая страница


9 дэвид геммел

Бору сказал правду - конь так толком и не отдохнул. Вирук, спеша вернуться в Эгару, прибег к помощи кристалла и пустил взбодрившегося конька галопом. Конь пал в полумиле от городских ворот, но Вирук успел соскочить с седла. Странность кристаллов в том, что четвероногим они не дают подлинной силы, а действуют лишь как кратковременные возбудители. Конь мог бы продержаться еще немного - неудача привела Вирука в раздражение.
Дома один из слуг сообщил, что подвижник-маршал срочно желает его видеть. Вирук вымылся, переоделся и поехал верхом во дворец Раэля.
Подвижник-маршал сидел над картами в своем кабинете наверху. Когда Вирук вошел, он тут же приступил к делу, не тратя времени на любезности:
- Джудон Партакийский созывает сход в Рен-эль-гане.
Он хочет собрать все племена под свою руку и двинуться на наши города. Сделай так, чтобы он передумал.
- С удовольствием, - ответил Вирук.
Раэль отодвинул карты и встал.
- Насколько я понял, разбойничий отряд грязевиков ты уничтожил. Это хорошо. Плохо то, что ты отправил Аммону это свое послание. Остается надеяться, что у посланника хватит ума не послушаться тебя.
- Какая разница? - пожал плечами Вирук. - Все равно нам придется когда-нибудь драться с ними.
- Неплохо бы подождать с этим, пока Талабан не вернется с заряженными сундуками.
- Значит, подвижник Ро добился успеха? Какая приятная неожиданность!
- У этой неожиданности две стороны. Они зарядили четыре сундука, один оставили пустым и один потеряли. Хуже всего то, что там произошло извержение вулкана. Линия порвана, и если мы не найдем новый источник, то через несколько лет останемся вообще без энергии.
- За несколько лет много чего может случиться. Но скажите, маршал, как мне заставить Джудона передумать?
- Оставляю это на твое усмотрение.
- Хорошо. Считайте, что это уже сделано.
- Тебе понадобится быстрый конь, а быстрее моего Пакаля нет никого. Обращайся с ним бережно. Я хочу получить его назад.
- Положитесь на меня.
- Хорошо. Теперь доложи о вашей стычке с грязевиками и не пропускай ничего.
Вирук рассказал все вплоть до вынужденного самоубийства старосты. Раэль обошел вокруг стола и присел на край, прямо напротив капитана.
- Мне жалуются, что ты изнасиловал какую-то женщину в деревне.
- Вряд ли можно назвать это насилием. Я устал и чувствовал некоторое напряжение, поэтому послал за одной из деревенских шлюх. Новый староста Бекар привел ее мне.
- Ты прекрасно знаешь, Вирук, что расовые законы не позволяют нам совокупляться с особями низшего порядка.
- Я знаю одно: она была податливой, мягкой и сладкой. Я не замуж ее взял - просто воспользовался ею на время.
- Совет оштрафует тебя, а ее, если забеременеет, приговорят к смерти.
- Меня и раньше штрафовали. Это не страшно.
Раэль перевел дух.
- Не страшно потому, что я тебя защищаю. Но разве тебя не волнует, что всякий раз, когда ты уступаешь своим желаниям, какая-нибудь вагарка платит за это жизнью?
- Почему это должно меня волновать? Вагары умирают постоянно.
- Бессмысленно продолжать разговор, - покачал головой Раэль. - Улаживай дело с Джудоном, да смотри, чтобы свидетели остались.
Пробный Камень поправлялся медленно. Талабан с помощью кристалла срастил его сломанные ребра и предложил залечить раны от когтей крала, но анаджо отказался. "Боевыми шрамами нужно дорожить, как и болью от ран, - сказал он. - Боль доказывает, что враг был могуч, но воин одержал над ним победу". Пробный Камень, правда, не убил зверя, зато стойко сражался с ним. Суриет будем им гордиться.
- Как ты себя чувствуешь? - спросил Талабан утром четвертого дня.
- Хорошо. Я здоров, - ответил Пробный Камень. Его лихорадило, и одна из ран гноилась.
- Покажи мне свои раны.
- Они заживают.
- Покажи. - Пробный Камень, не сдержав стона, поднял рубашку. - Я уберу воспаление. Шрамы останутся при тебе, не беспокойся. - Талабан прикоснулся кристаллом к гнойной ране, и Пробный Камень почувствовал, как дергающая боль покидает его.
- Сильное волшебство, - сказала он.
- Никакое не волшебство, дружище. Мы давно уже открыли, как влияют кристаллы на здоровье человека. Мы просто усовершенствовали эту науку и теперь можем увеличивать это влияние силой своего разума.
- Давно, - повторил Пробный Камень. - У вас все давно. - Он заправил рубашку в штаны и налил себе воды.
- Я не совсем тебя понял, - сказал Талабан.
- Все давно. Волшебная башня - давно. Чудесные корабли - давно. Что у вас есть теперь?
Талабан задумался и после долгого молчания ответил:
- Теперь мы боремся за существование. Последний из наших великих ученых решил состариться и умереть. Нет больше никого, кто знал бы тайны прошлого - не знаю почему.
- Вы не боретесь. Ваши дни на исходе. Ваше солнце заходит. Едем со мной на запад. Найдешь себе новый дом.
Научишь мой народ волшебству камней.
- Отдыхай, - сказал Талабан и вышел из каюты.
Пробный Камень поел вяленого мяса и поднялся на среднюю палубу. Облокотившись на борт, он стал смотреть на дельфинов, плывущих рядом с кораблем. Он любил танцы Озну, морского народа. Дома, когда он заплывал далеко в теплые воды залива, они каждый раз резвились вокруг него, веселые и Дружелюбные.
- Странные создания, - заметил капитанский помощник вагар Метрас, подойдя к нему. Пробному Камню нравился Метрас, по-своему не менее одинокий, чем он сам.
- Не странные, - поправил анаджо. - Волшебные. Великие целители.
- Рыбы-целители? Что-то не верится.
- Мои глаза видели это. Ребенок ничего не говорил, только смотрел. Шаман позвал Озну, и они пришли.
- Погоди, Пробный Камень, - улыбнулся Метрас. - Про ребенка я понял, но как твой шаман вызвал дельфинов?
- Он стоял на утесе и пел. Зажег дымный костер. В сумерках пришли двадцать Озну. На мелководье. Шаман отнес к ним ребенка. Озну стали говорить, как петь. Без слов.
Шаман заставил ребенка взяться за плавники Озну. Они стали плавать с ним по заливу. Он смеялся. Потом заговорил.
Волшебство Озну.
- Ты правда это видел?
- Мои глаза видели волшебство Озну.
- Доброе волшебство, - согласился Метрас, и они стали смотреть на дельфинов. - Хотелось бы мне поплавать там, с ними, - грустно молвил помощник.
- Они и тебя исцелят.
- Я не нуждаюсь в исцелении.
Пробный Камень, покачав головой, приложил руку к груди вагара.
- Здесь пусто. Надо наполнить.
- Ты слишком много видишь, дружище, - сказал Метрас и ушел.
Среди волн появилось громадное черно-белое существо.
Дельфины рассыпались, и кит-косатка погнался за ним.
- Сегодня ты ничего не поймаешь, - прошептал Пробный Камень.
Солнце уже опускалось в кроваво-красное море. Когда стемнело, на корабле зажглись огни, и Пробный Камень выругался.
Светящиеся шары, противные природе, тревожили его дух.
Он зажмурил глаза от их блеска и запел песнь Озну.

Глава 11

На вид в Рен-эль-гане не было ничего примечательного.
Кругом песчаная пустыня, окаймленная высокими горами, посредине - единственное рукотворное сооружение, сложенный из песчаника колодец. На ободе - ведро, привязанное веревкой к журавлю. Ни статуй, ни надписей на скалах.
Но именно здесь устраивали свой сход окрестные племена.
Здесь Исток Всего Сущего, взяв воду из Колодезя Жизни, замесил глину и вылепил из нее первого человека.
Рен-эль-ган был священным местом, здесь не проливалась кровь.
К востоку лежала Пустыня Грез, обширная и почти необитаемая. В летний зной она высасывала всю влагу из человека меньше чем за день, а из лошади за два дня. С каждым годом она росла. На юге постиралась когда-то плодородная речная долина, земля партаков. Козьего Народа. На севере, за горами, тянулись почти на семьсот миль земли эрек-йип-згонадов и других, более мелких племен.
Местные народы обращали свои взоры не туда, а в четвертую сторону, на запад. Их мысли занимали богатые приморские города. По мере того как пустыня медленно поглощала их земли, племена все больше задумывались о тучных прибрежных равнинах. Вместе с городами к ним перешли бы все богатства аватаров, и недостаток весенних дождей перестал бы их заботить. Они поселились бы в красивых домах и, возможно, овладели бы секретом вечной молодости, как аватары.
В полумиле от Колодезя Жизни сидел под шелковым балдахином на огромном резном троне Джудон Партакийский.
Его грузное тело едва помещалось на сиденье, приминая подушки. По обе стороны от него стояли дюжие телохранители, перед ним на коврах расположились вожди восемнадцати главных племен.
- С какой стати мы платим подати аватарам? - вопрошал Джудон. - Кто поставил их властвовать над нашими землями? Почему мы позволяем им держать нас в бедности, пока они сами наживаются наших трудах? Пришло время, братья мои, избавиться от этих пиявок.
- Но как это сделать? - спросил его пожилой вождь. - Их оружие способно разгромить целую армию. Я участвовал в прошлогоднем восстании - тогда на поле битвы полегло восемь тысяч человек.
- Они погибли не напрасно, - сказал Джудон. - Оружие, о котором ты говоришь, почти утратило свою силу. Я знаю, что у аватаров осталось меньше пятидесяти зи-луков. - Джудон добился своего: теперь собравшиеся вслушивались в каждое его слово. - Племена, представленные здесь, могут собрать за месяц сорок тысяч воинов. Города будут нашими еще до того, как задуют первые осенние ветры. Подумайте об этом, братья мои.
- Подумать можно, - сказал вождь. - Но сначала я задам тебе два вопроса. Во-первых, откуда тебе известно об их оружии? Во-вторых, где эрек-йип-згонады? Им тоже следует быть здесь.
- Я знаю то, что знаю, - улыбнулся Джудон. - У меня есть друзья в пяти городах. Верные друзья, уставшие от аватарского гнета. Что до грязевиков... - Он развел в стороны свои жирные ручищи. - Возможно, они все еще боятся Синеволосых. Я за них не отвечаю. Когда мы возьмем города, пусть склоняют перед нами колени и просят о крохах с нашего стола.
- У них двадцать тысяч воинов, - заметил первый вождь. - Не думаю, что им придется просить. Скажу за себя: я не поведу моих бойцов на битву с аватарами без Звездного Народа.
Джудон подавил раздражение. Вождя звали Рзак Кзен, и он возглавлял племя ханту, чьи земли граничили с эрек-йип-згонадами. Если его уговорить, он приведет с собой больше пяти тысяч воинов.
- Любезный мой Рзак, твоя осторожность похвальна. Я тоже хотел бы, чтобы грязевики примкнули к нам. Но без них нам достанется больше, когда мы победим. Теперь давайте передохнем и поедим. Солнце стоит высоко, время жаркое - вечером соберемся снова.
Упершись руками в черные подлокотники трона, он с усилием поднял свою тушу, ушел в шатер и лег на мягкие подушки.
Из дальнего угла вышел стройный молодой человек в белом бурнусе племени хижак и сел рядом с Джудоном.
- Рзак Кзен - это голос грязевиков, - сказал он. - Но я, кажется, знаю, как переубедить его.
- Ему бы глотку перерезать, предателю, - буркнул Джудон.
- Пригласи его к себе перед собранием, - улыбнулся молодой человек, - и я переманю его на нашу сторону.
- И как же ты думаешь совершить это чудо?
- Так же, как совершил его с тобой, мой повелитель.
- Это уж слишком, - воспротивился царь партаков.
- Ты нуждаешься в его помощи, не так ли?
Джудон налил в кубок вина и залпом выпил.
- Хорошо. Но после победы он заплатит мне своей головой.
Рзак Кзен был человек серьезный. Предоставленный самому себе, он неустанно трудился бы на благо своего племени, увеличивая его достаток и укрепляя авторитет, потихоньку накапливая силы.
Не отличаясь воинственностью, он был тем не менее хорошим стратегом и пользовался большим уважением у вождей мелких племен, соседствующих с ханту. Его воины не вторгались на их земли, и там, где малые племена решали споры копьем и мечом, Рзак Кзен использовал торговлю. Линия Джудона Партакийского, помышлявшего о войне, не встречала у него одобрения. Он сидел в своем шатре со старшим сыном Гуа и ждал приглашения, уверенный, что оно непременно последует.
- Он предложит нам богатство, - предположил Гуа.
- Землю, - поправил отец. - Он пообещает расширить границы ханту.
- Это лучше золота, отец, - улыбнулся Гуа. - Мы могли бы попросить у него долину Гриам. Это откроет нам путь к морю и пойдет на пользу нашей торговле.
- Он не станет предлагать то, что принадлежит ему самому.
Он слишком жаден, чтобы расстаться с чем-то, что у него уже есть. Нет, он предложит нам аватарскую землю - возможно, один из пяти городов.
- И что ты ему ответишь?
- Скажу, что подумаю. Потом мы вернемся домой и приведем свое войско в готовность. Когда мы ему откажем, он первым делом нападет на нас.
- Зачем же тогда отказывать?
- Потому что он свинья и жрать горазд, как свинья. В конечном счете он ни с кем делиться не станет.
- Думаешь, Аммон станет?
Старик заглянул сыну в глаза и улыбнулся:
- Вот так-то лучше, ты начинаешь думать. - В голосе Рзака появилась нотка гордости. - Аммон, само собой, тоже не станет делиться. Он хочет видеть нас своими подданными, и мы будем ими - верными и преданными, а сила наша тем временем будет расти. Между Аммоном и Джудоном есть одна существенная разница. Можешь назвать мне ее?
- Оба они цари, и оба ищут славы. Я не вижу особой разницы между ними.
- Подумай, сын мой, и свет придет к тебе сам.
Рзак умолк. Гуа - парень с головой. Звезд с неба, правда, не хватает, но способен усваивать уроки и со временем станет неплохим вождем. Сам Рзак ясно видел разницу между двумя царями. Оба они ищут славы, это верно, но Джудон хочет ее для себя, Аммон же - для своего народа. Такие, как он, создают государства, такие, как Джудон, разрушают.
Приглашение поступило в сумерки. Рзак поднялся, хрустнув ревматическими суставами, и зашагал по песку к шелковому шатру Джудона. Стражи у входа не отдали ему чести, но расступились и подняли полотнище шатра.
Толстый царь возлежал на подушках, держа в руке золотой кубок с вином. Рядом с ним сидел молодой человек в белом бурнусе. Джудон жестом пригласил Рзака присоединиться к нам, и тот сел, подавив стон.
- Добро пожаловать, брат, - сказал Джудон. - Ты делаешь мне честь.
Елейным словам сопутствовала столь же елейная улыбка.
- Чем я могу служить тебе? - спросил Рзак.
- Ты можешь дать мне пять тысяч воинов. Аватарам конец. Один хороший удар, и они падут. Подумай о богатствах, которые достанутся победителям.
- Я и так богат. Мне до конца дней не потратить того, что у меня есть.
- Подумай тогда о новых землях, которые откроются перед тобой. Я представляю тебе доступ к морю через долину Гриам, а вдобавок ты получишь Пагару, первый из пяти городов.
Рзак посмотрел в глубоко посаженные глаза Джудона. То, что партак с такой легкостью предложил Гриамскую долину, вызвало у Рзака подозрение. Вождь ханту бросил взгляд на молодого человека в бурнусе. Тот был раздражен, но старался это скрыть, чем только укрепил подозрение Рзака. Слишком Щедрое предложение, и поступило оно слишком скоро. И то, и Другое его обесценивает. Говоря ровно и даже с улыбкой, Рзак ответил:
- Ты очень щедр, Джудон. Я подумаю над тем, что ты сказал.
- Я еще не закончил. Что всего желаннее для тебя из того, что есть у аватаров?
- Бессмертие, - не задумываясь, ответил Рзак.
- Я и его могу тебе дать.
- Ты напрасно смеешься надо мной, Джудон, - с холодной улыбкой произнес Рзак. - Не советую тебе делать меня своим врагом.
- Я и не думал смеяться. - И царь, обращаясь к молодому человеку добавил:
- Покажи ему!
Тот подошел к Рзаку и вынул из сумки на поясе дешевый зеленый кристалл. Вождь, выхватив из рукава короткий кинжал, приставил его к животу незнакомца.
- Я не люблю фокусов.
- Я тоже. - Молодой человек приложил кристалл к груди Рзака и закрыл глаза. Вождь ощутил, как проникает в него тепло, и ломота в суставах прошла. Молодой человек отступил назад. - С твоим ревматизмом покончено, - сказал он. - Я лишь дал тебе попробовать то, что ты можешь получить в будущем.
Рзак потянулся. Незнакомец не лгал: боль и окостенение как рукой сняло.
- Я же говорил, что мои друзья способны на многое, - хвастливо вставил Джудон.
Рзак подумал немного и спросил:
- Зачем аватару нужно, чтобы пали его города?
- Я не аватар, - спокойно ответил молодой человек.
- Не аватар, но владеешь их магией?
- Я владею тем, что не есть магия.
Рзак поднял с ковра пустой царский кубок, осушил свой и внезапно швырнул оба кубка в незнакомца. Тот, выбросив руки, без труда поймал их.
- Ты аватар. К чему отрицать?
- Ты ошибаешься. Мой отец был аватаром, а мать вагаркой. Они хотели убежать вместе, но их поймали. Мать вернули домой старухой, дряхлой и сгорбленной, из отца кристаллы вытянули жизнь.

Предыдущая страница 9 Следующая страница


Эхо великой песни 10

- Обычная история - необычно в ней лишь то, что ты выжил. Я думал, что всех отпрысков подобных союзов умерщвляют.
- Это так, и моего брата, как ты говоришь, умертвили. Мы с ним были близнецы. Мать рассказывала, что в тот день я болел лихорадкой и лежал в доме у знахарки. Солдаты взяли мать с братом, а я уцелел. Мать растила меня четыре года, а потом умерла от старости. Ей было чуть больше двадцати.
- И ты в отместку за трех убитых готов отдать пять городов?
- Да. Чтобы положить конец тирании.
Рзак спрятал улыбку. Как недальновидна молодость! Неужели этот одержимый ненавистью вагар в самом деле верит, что, приведя к власти Джудона, положит конец тирании? Какая разница, чей сапог попирает твою шею - аватарский или партакийский? Сапог, он и есть сапог.
- Покажи мне волшебный камень, - попросил Рзак, протянув руку. Молодой человек положил кристалл ему на ладонь.
Вождь зажал его в кулак, но не почувствовал ничего, кроме остроты граней. - Где же магия?
- Здесь. - Вагар постучал себя по лбу. - Такие кристаллы можно купить на любом базаре, но когда они напитаны силой, ими может пользоваться лишь человек с аватарской кровью, Джудон, поднявшись, достал из-под шелковых подушек серебряное зеркало и бросил его Рзаку. Рзак посмотрел, увидел у себя в бороде темные нити и усмехнулся.
- Скиньте еще десяток годков, и вы получите мои пять тысяч.

***

Вирук сидел у дороги, разглядывая маленький бельм цветок с голубой каемкой на лепестках. Он не знал, как цветок называется, но восхищался его красотой. Эти белые цветы густо росли по обочинам, насыщая воздух своим ароматом. Серый конь, привязанный к дереву, заржал и топнул ногой. Вирук встал, потянулся и подошел к нему.
- Нетерпение - дурная черта как в лошадях, так и в людях. Мне тоже не очень-то нравится сидеть тут, но к партакам ведет только эта дорога, и жирный царь рано или поздно проедет по ней. Так что терпи. А будешь капризничать, я тебе глаз выколю и скажу маршалу, что ты напоролся на шип.
Конь наклонил голову, глядя на улыбающегося человека, и ткнулся мордой ему в грудь.
- Глупая скотина. - Вирук почесал его за ушами. - Ластишься к человеку, который грозится тебя изувечить? Я думал, животные лучше чуют опасность.
Конь насторожил уши и оглянулся назад, на восток. Вирук отвязал его и сел в седло.
- Ну, вот и дождались. Скоро домой, а там уж отдохнем как следует.
Тронув коня каблуками, он поехал между рядами цветов и остановился посреди дороги.
Через холм перевалила колесница с двумя всадниками по бокам и третьим позади. Жирный царь восседал на бархатной подушке, возница правил парой вороных, порядком запаленных лошадей.
- Видишь, как тебе повезло, - сказал Вирук своему жеребцу. - Родись ты в другом месте, мог бы тоже таскать этого бегемота по пустыне. Незавидная участь, как по-твоему?
Конь шевельнул ушами.
- Нравишься ты мне. Собеседник ты, правда, неважный, зато слушать умеешь.
Двое всадников, подскакав к Вируку, остановились прямо перед ним. Аватар перекинул ногу через седло и оперся локтем на колено.
- Здорово, мужичье!
Один из воинов, плечистый, в бронзовом шлеме, покраснел и опустил руку на рукоять меча. Вирук лучезарно улыбнулся.
- Мне очень хотелось бы выпустить из вас немного мужицкой крови, но мне велено оставить свидетелей моей беседы с вашим царем. Поэтому оставь свою погонялку для свиней в покое.
- Чего тебе здесь надо, аватар?
- От тебя, навозная куча, ничего. Мне надо поговорить с боровом, которому ты служишь.
Бронзовый меч вылетел из ножен, и всадник ринулся вперед. Аватар вскинул руку - маленький метательный нож, вонзившись в горло партаку, выбил его из седла. Грохнувшись оземь, партак попытался встать, но тут же обмяк. Вирук с улыбкой взглянул на второго всадника.
- И куда только катится мир? - молвил он с искренним сожалением. - Стараешься быть любезным, преподносишь свои намерения как на ладони - и что получаешь взамен? Грубость и насилие. Надеюсь, с тобой мы придем к лучшему пониманию.
Всадник пугливо оглянулся на колесницу, ожидая приказаний. Джудон поднялся на ноги и взревел:
- Как ты смеешь докучать мне подобным образом?
Вирук тронул коня и подъехал к царю.
- Подвижник-маршал поручил мне убедить тебя в том, что ты совершаешь ошибку. Война - дело неприглядное. Вы, недочеловеки, наряжаетесь в свои боевые доспехи, а мы, аватары, стреляем вас кучами, как собак. Никакого интереса, сплошная скука.
- Я вовсе не собирался объявлять войну. Это недоразумение. Аватары - мои друзья.
Вирук поднял руку жестом легкого отвращения.
- Только не называй нас своими друзьями. Это предполагает равенство, которого на деле не существует. Вы наши слуги, и ваша неблагодарность меня поражает. Чем вы были до нашего прихода? Копошились в луанской грязи и мало чем отличались от животных. Мы научили вас строить дома и орошать поля. Научили делать запасы. Дали вам закон. Мы воспитали вас, как детей, а вы платите нам мелкими войнами и набегами.
Меня это просто бесит.
- Никакой войны нет, - повторил Джудон - Как твое имя?
- Вирук.
- Так вот, Вирук, будь уверен; я непременно доложу об этом подвижнику-маршалу. Я не допущу, чтобы моих людей убивали у меня на глазах.
- Я сам доложу обо всем по возвращении. Вопрос только в том, что мне предпринять сейчас.
- Предпринять?
- Видишь ли, я в затруднении. Подвижник-маршал говорит, что ты замышляешь войну, а ты утверждаешь обратное.
Быть может, мне стоит вернуться к нему и сказать, что он ошибся? Вряд ли. Положение, право же, затруднительное.
- Каждый может ошибаться, - с вымученной улыбкой произнес Джудон. - Уверен, что маршал поймет все правильно, если ты заверишь его в моих добрых намерениях.
Вирук, не успев ответить, увидел, что взгляд царя метнулся влево, и непроизвольно отклонился в сторону. Нож, брошенный всадником позади него, просвистел в воздухе и стукнулся оземь.
- Это был недружественный жест, - сказал Вирук и обнажил меч.
Третий всадник достал свой клинок и направил коня к аватару. Вирук пригнулся под его ударом и плашмя ударил в висок, сбив бронзовый шлем и вышибив партака из седла. В бой вступил всадник, метнувший нож, теперь уже с мечом. Вирук, отразив его удар, ухватил врага за плащ и сбросил с коня.
Тот упал тяжело, но встал, и Вирук добил его мечом.
Жирный царь, раскрыв рот, смотрел, как падают его люди.
- Веришь ли ты в Великого Бога? - доброжелательно спросил Вирук.
Джудон кивнул.
- Я тоже. Передай ему мой сердечный привет, когда его увидишь.
С этими словами Вирук отъехал прочь. Джудон стоял в колеснице, глядя ему вслед. Шагах в ста аватар обернулся с зи-луком в руке. Джудон заморгал, спрыгнул с колесницы и побежал.
Разряд, угодив ему между лопаток, приподнял его над землей.
Царь ничком рухнул на дорогу. Одежда вокруг огромной дыры в спине горела. Вирук подъехал к двум оставшимся в живых партакам.
- Да, противники из вас незавидные. Теперь лошадям станет полегче, - добавил он, обращаясь к вознице. - Такую жирную тушу увидишь не часто.
- Да, господин, - ответил напуганный возница.
- Не бойся, человечек. Мне велено оставить свидетелей.
Тебе ничего не грозит.
- Спасибо, господин.
Отъехав на несколько шагов, Вирук оглянулся и спросил воина:
- Как называются эти цветочки, белые с голубым?
- Небесные звезды, - ответил партак.
- Странное название. Стоит подумать, откуда оно взялось.
Спасибо.
Он пустил серого галопом и поскакал на запад в Эгару.

Глава 12

Солнце село, на корабле зажглись огни, и Метрас начал свой обход. Для начала он зашел в матросский кубрик на нижней палубе. Радость, вызванная возрождением "Змея", успела угаснуть. Матросы, зная, что они, срубив мачты и сбросив их за борт, стали больше не нужны, задумывались о своей дальнейшей судьбе. Талабан управлял кораблем из рубки, не прибегая к их услугам, и команда пала духом.
- Скоро будем дома, - заметил Метрас, понаблюдав за игроками в кости.
- А что потом? - спросил боцман, морской волк, прослуживший на "Змее" семь лет.
- Без работы вы не останетесь. Корабль рассчитан на четыреста человек. Теперь, когда он полностью заряжен, начнутся экспедиции, и хорошие моряки вроде вас всегда пригодятся.
- Вам легко говорить, - сказал другой. - Вы солдат, а солдаты уж точно нужны всегда.
- Хотите, побьемся об заклад? Ставлю золотой против серебреника, что вас всех возьмут в следующее плавание. - Люди переглянулись, но никто не пожелал поймать Метраса на слове. - Вот видите, не так уж вы приуныли, как хотите показать.
- Не в этом дело, - сказал молодой матрос, совершающий на "Змее" свое первое плавание. - Просто мы знаем, какой вы плохой игрок, и слишком вас любим, чтобы отнимать у вас деньги.
Метрас с усмешкой отправился на камбуз и попробовал кипящий в котле суп. Варево он нашел вкусным, но жидковатым.
- Мясо у нас кончается, господин помощник, - сказал ему кок, - зато сушеных фруктов еще много осталось.
Метрас поднялся на среднюю палубу. Там спали другие матросы, и он не стал их беспокоить. Остановившись перед запертой дверью в носовое помещение, он в который раз полюбопытствовал, что же там находится. За шесть лет эта дверь ни разу не открывалась.
На верхней палубе он увидел у борта Пробного Камня.
Метрасу нравился этот дикарь с его своеобразным юмором и зорким глазом.
- Добрый вечер, - сказал помощник.
- Недобрый, - возразил Пробный Камень. - Я видел дурное.
- Нам что-то угрожает? - спросил Метрас, знавший о необычайном даре анаджо.
- Не знаю. Но сон дурной. Две луны на небе. Огонь над горами. Большие моря.
- Луна у нас единственная. Пробный Камень. Двух быть никак не может.
- Знаю. И знаю, что лун будет две.
Метрас уже наловчился разговаривать с Пробным Камнем.
- Давай-ка разберемся. Ты видел на небе два светила, похожие на луны?
- Нет. Одну луну. Дважды. Сразу. Одна взошла, одна закатилась.
- Может, это было не видение, а просто сон?
Пробный Камень подумал и покачал головой:
- Видение. Лун будет две.
- Это все? Ты говорил что-то о морях?
- Сначала одна луна, - кивнул Пробный Камень. - Потом она появится в другом месте. Две луны. Море поднимется. Волна, как гора. Земля расколется, и огненная кровь потечет из раны. Я видел.
Метрас ничего не сказал. Он знал, как влияет луна на моря и океаны. Если на небе появится вторая, это действительно вызовет огромные волны и вулканические извержения. Но мысль о второй, точно такой же луне казалась ему нелепой.
- Твои видения никогда тебя не обманывали? - спросил он анаджо.
Тот кивнул.
- Когда молодой был. Когда еще не накопил ладанку. С тех пор ни разу.
- Думаю, что теперь ты все-таки заблуждаешься.
- Надеюсь, что так. Скоро ли будем дома?
- Завтра к вечеру, после заката. Соскучился по городу?
- Город ненавижу. Люблю землю под ногами. Твердую.
Метрас облокотился на борт, глядя, как догорает закат и зажигаются звезды. Какие они яркие здесь, над морем, какие чистые.
- Вот они, твои две луны, - сказал он со смехом. Одна висела в небе, другая отражалась в море, - Может быть, - с явным облегчением сказал Пробный Камень.
- А дельфины-то уплыли, - заметил Метрас.
- Понесли весть Суриет. Скажут ей, я скоро вернусь домой.
- Опять видение, дружище?
- Нет. Надежда, - печально ответил Пробный Камень.

***

Закончив обход, Метрас вернулся в свою маленькую каюту и увидел, что там его ждет Талабан. Аватар сидел на койке и смотрел в круглое окошко на запад.
- Добрый вечер, капитан, - удивился Метрас.
- Добрый. В каком настроении люди?
- Обеспокоены, капитан. Не знают, будут ли и дальше служить на "Змее". Особенно те, что работали на вантах.
- Ты успокоил их?
- Насколько сумел.
- Хорошо. - Талабан встал. - Пойдем со мной. - Они вместе поднялись к рубке, и Талабан показал вагару, как открывать золотую треугольную пластину на двери. Значение семи знаков под ней он тоже объяснил. Они вошли внутрь. Метрас не знал, что и думать. Ни одному из вагаров еще не разрешалось входить в это помещение, но Талабана это как будто не волновало. - Мало кто из ныне живущих умеет управлять такими кораблями, как "Змей", - сказал капитан. - Поэтому смотри внимательно и спрашивай обо всем, что тебе непонятно.
- Спрошу сразу, капитан. Зачем вы показываете мне все это? Это аватарские знания, и одно лишь обладание ими может стоить мне жизни.
- Времена меняются, Метрас. Смотри и учись. Все эти рычаги и колесики, как видишь, предназначены для обоеручных людей.
Стань рядом со мной. Этот рычаг двигает судно вперед... - И Талабан стал объяснять принципы управления "Змеем". Метрас без труда усваивал все, что говорил капитан. - Разверни корабль на триста шестьдесят градусов, - в конце концов велел Талабан. Метрас, набрав воздуха, взялся за два черных металлических рычага с углублениями для пальцев. Корабль стал поворачиваться. - Не так резко! - предостерег Талабан. - Управляй им, как собственным телом. Ты - сердце "Змея". - Корабль медленно описал полный круг. - Теперь верни его на курс. Наведи на Клыки Гончей. - Метрас, глядя в окно, нашел нужную звезду и вновь направил "Змея" на север.
Несмотря на страх перед запретным знанием, он чувствовал радостное волнение и казался себе до странности могущественным. Он улыбнулся Талабану и спросил, показав на закрытую черную дверцу с золотыми петлями:
- А это для чего?
- Все по порядку. Останови корабль, только плавно. - Метрас сделал это, и "Змей" сразу закачался на волнах. - Без движения вперед качка уравновешивается вот этим. - Талабан легонько повернул маленький золотой штурвал, и качка прекратилась.
Еще час Талабан натаскивал своего помощника в тонкостях кораблевождения, а затем, заперев рубку, увел его в свою каюту и наполнил два кубка самым лучшим вином.
- Молодцом, - сказал он Метрасу.
- Спасибо, капитан, но я до сих пор не понимаю, зачем вы поделились со мной этим знанием.
- Я тебе доверяю, Метрас, только и всего.
- Я не предам вашего доверия, - заверил Метрас.
- Знаю. При всех моих недостатках в людях я разбираюсь хорошо. Завтра я обучу команду некоторым основным приемам морского боя.
Метрас отдал честь и вышел. Он так и не понял, почему капитан оказал ему такую честь, но чувствовал себя окрыленным. Улегшись спать, он продолжал управлять "Змеем", и воспоминания об этом пьянили его.

***

Пробный Камень в трех каютах от него тоже не мог уснуть. Каждый раз, когда его окутывала дремота, он снова видел небо с двумя лунами. Встав, он сжал в ладонях свой заветный мешочек и попытался сосредоточиться на мыслях о Суриет.
Тщетно. Ее безмятежное лицо, появляясь у него в уме, тут же превращалось в призрачную луну.
Обеспокоенный, он вышел на палубу, вдыхая соленый воздух и глядя на звезды. Луна стояла низко над горизонтом.
Рядом с кораблем всплыли три дельфина. Один высоко подпрыгнул, сверкнув серебром, и снова ушел в воду. Пробный Камень воспрял духом. Озну никакие волны не страшны. Они будут жить, какая бы участь ни постигла человеческий род. Он снова перевел взгляд на звезды, ища вдохновения. Он знал, что должен сделать, но боялся. Если он потерпит неудачу, то умрет - или, хуже того, станет таким, как бедный Ощипанный Орел, слабоумным и пускающим слюни. Путешествовать во сне - занятие само по себе опасное, и уж совсем немногие отваживаются на это без помощи шамана.
Пробный Камень проделывал это дважды, оба раза с помощью Одноглазого Лиса, величайшего из шаманов - это признавали все племена. На второй раз он заблудился среди звезд Великой Небесной Реки, и Одноглазый Лис вернул его назад.
Анаджо не решился бы на это странствие, если бы не повторяющееся видение о двух лунах, каким-то образом связанное с судьбой Суриет. Всякий раз, когда он пытался представить себе жену, оно вспыхивало у него в голове.
Пробный Камень вздохнул и пошел к Талабану.

Предыдущая страница 10 Следующая страница


11 дэвид геммел

Капитан выводил на бумаге знаки, выстраивая их ровными линиями. Он еще раньше объяснил Пробному Камню, что эти знаки имеют ценность, потому что другие люди могут прочесть их. Анаджо любил Талабана и восхищался им, поэтому не стал смеяться.
- Ты, похоже, чем-то озабочен, - сказал Талабан, откладывая перо.
- Очень. Нужна помощь. - Пробный Камень сел на предложенный капитаном стул. - Видел дурное. Надо взлететь высоко, чтобы найти ответ. К звездам. Увидеть будущее.
- Ты уже упоминал о таких странствиях прежде и говорил, что это очень опасно.
- Да. Очень. Но надо разгадать.
- Я думал, что для этого нужен шаман. Чтобы вернуть тебя домой.
- Ты вернешь меня.
- Я этого не умею, дружище.
- Ты пойдешь со мной. Увидишь то, что вижу я. Но будешь держаться за корабль. За... - Пробный Камень поискал нужное слово, - за жизнь. Одной рукой за корабль, другой за меня. Так ты вернешь Пробного Камня назад.
- Это видение настолько важно, что ты готов рискнуть своей жизнью?
- И твоей.
- Ну что ж. Никогда еще не летал во сне, - усмехнулся Талабан. - Когда начнем?
- Сядем на пол. Сон придет, и мы полетим.
- Ладно, приступим.

***

Талабан запер дверь и сел на ковер лицом к Пробному Камню. Анаджо положил руки ему на плечи, Талабан сделал то же самое, и они соприкоснулись лбами.
- Держись за корабль, - предупредил Пробный Камень. - Иначе пропадем оба.
Талабан, не отвечая, стал входить в транс. Он искал фокуса без сосредоточенности, телесной собранности наряду со спокойствием разума, слияния противоположностей, замыкания круга.
Он почувствовал кружение, как будто они с Пробным Камнем совершали причудливый танец. Он знал, что это не так и что они по-прежнему сидят на ковре в его каюте, но не сопротивлялся ощущению. В его уме сменялись краски, вспыхивали радуги, окружая и пронизывая его. Потом он услышал музыку, возвышенную и первозданную - барабанную дробь вселенной, пение космических ветров, шепот еще не рожденных звезд.
Он парил во мраке, и сцены из прошлого проплывали перед, ним: его первое путешествие к Потаенным островам, школа, где он учился по звездным картам Ану, его ухаживание за Суриет, их бег по высоким холмам анаджо, взятие в плен Пробного Камня, пленение Талабаном. Вздрогнув, он разорвал это слияние умов, уцепился за свой и понял, что Пробный Камень ведет такую же борьбу. Краски снова вскипели у него в голове, и он на миг ощутил ковер у себя под ногами и движение корабля.
Оба летателя, разделенные и все же соединенные, снова воспарили навстречу музыке. Талабан видел картины поразительной красоты: планеты и звезды, луны и кометы кружились в великом танце Вечности.
Его охватило волнение, сменившееся экстазом. Тайны вселенной проплывали сквозь него, слишком быстро, чтобы их осмыслить, но достаточно медленно, чтобы осознать единство и связанность всего, что он видел. Очарованный, он плыл среди звезд Великой Млечной Реки.
Он забыл о Пробном Камне, забыл о корабле, утратил связь с собственной маленькой, бессмысленной жизнью. Здесь он мог найти ответы на все вопросы, разгадку всех тайн. Здесь он был свободен от забот и тревог, от борьбы и раздора. Он и подумать не мог, что где-то может существовать такая гармония, такое счастье.
Время здесь тоже утрачивало смысл, и он продолжал парить, познавая и наблюдая. Чудеса, творящиеся вокруг, наполняли его благоговейным трепетом. Он видел рождение звезд и гибель планет, и вселенский танец все глубже затягивал его в свой круговорот.
Две луны, произнес вдруг как бы некий голос, но беззвучно. Что это могло означать? Впрочем, Талабан вспомнил, о чем речь. Теперь эта тайна казалась ему мелкой и незначительной, однако разгадать ее все-таки стоило.
Краски замелькали снова, и он увидел под собой голубую планету. Он помчался к ней, пронзая облака, и повис над высокими горами. Начав снижаться снова, он узнал Параполис и белую пирамиду в центре города. На рыночной площади и вокруг храма толпился народ.
А на широком храмовом подворье он увидел себя самого рядом с вагарским пророком в изодранной шубе.
Потом сцена внизу стала мерцать и меняться.
Он по-прежнему парил над Параполисом, но вместо белой пирамиды там стояла другая - золотая, ступенчатая, с плоской вершиной. Оборванного пророка на этот раз держали несколько стражей. Один из них вынул золотой зазубренный нож и перерезал скитальцу горло.
Картина снова изменилась, и Талабан поднялся повыше.
Стояла ночь, над землей дул ураганный ветер. Талабан посмотрел на север - к городу близилась огромная волна.
В этот миг на небе появилась вторая яркая луна, и город исчез, как только волна обрушилась на него.
Восторженное состояние, которое только что испытывал Талабан, прошло. Он видел невозможное, и это вновь обратило его помыслы к жизни. Он больше не был праздным созерцателем - он снова стал думать, он вспомнил свой корабль и...
Пробный Камень!
Где Пробный Камень?
Талабан не чувствовал больше его присутствия.
Усилием воли он сосредоточился на корабле, на своей каюте, на ковре, на своих руках, лежащих на плечах Пробного Камня.
Вселенная совершила оборот, и Талабана снова швырнуло в собственное тело. Пробный Камень по-прежнему сидел перед ним, подогнув колени. Талабан потряс его и позвал по имени, но анаджо вместо ответа повалился на пол.
Талабан, попытавшись успокоиться, снова вошел в транс и стал искать дорогу обратно к звездам, но безуспешно.
Впервые за несколько десятилетий он ощутил признаки паники. Он встал с ковра и напился воды, глядя на распростертое тело анаджо.
Он доверился тебе!
Паника нахлынула снова. Талабан выругался, стараясь с помощью гнева побороть темную силу, лишавшую его мужества.
Ладанка Пробного Камня выпала из его правой руки на пол. В ней помещалось все, что анаджо ценил в этой жизни.
Пробный Камень верил в ее магию, и Талабан сейчас тоже нуждался в ней.
Как-то раз он слышал, как Пробный Камень поет у себя в каюте, и благодаря своей аватарской выучке запомнил до мельчайших подробностей и мотив, и слова. Талабан прижал ладанку к своей груди и запел. Краски снова запестрели перед ним: синева летнего неба и все оттенки лесной зелени. Послышались звуки: пение птиц и далекие голоса Озну. Затем в его мозг вошло нечто бесконечное холодное и причиняющее острую боль.
- Сейчас ты умрешь, - сказал голос еще более холодный и ужасный, чем эта боль.
- Я должен найти Пробного Камня. Он потерялся, - ответил Талабан.
- Открой мне свой разум, - повелел голос, и Талабану показалось, будто острые когти рвут его череп. - Не противься!
Талабан заставил себя подчиниться боли, и холод сменился жаром, исторгшим у него крик. Жгуче-красные волны пронизывали его мозг, въедались в мягкую ткань. Желчь подступила к горлу, и Талабана вырвало на ковер.
Затем боль утихла, и голос сказал:
- Найди его.
- Я не знаю как.
- Воспользуйся ладанкой. Я провожу тебя назад к Млечной Реке, но лишь тот, в чьих руках ладанка, сможет найти его.
- Что я должен делать?
- Повесь ладанку себе на шею и возьмись левой рукой за Пробного Камня, а правую протяни вперед. Когда среди звезд ты нащупаешь что-то твердое, это и будет он. Он не захочет возвращаться, он будет бороться с тобой, кусаться, царапаться и вырываться. Он будет принимать различные формы, но все это только иллюзия. Не отпускай его, что бы ни случилось. Ты понял?
- Да.
- Не отпускай его, ибо второй попытки не будет.
- Я понял.
- Будь сильным, иначе он убьет тебя.
- Как может иллюзия убить меня?
- Боль будет вполне реальна. Если ты поверишь в нее, то умрешь.
Талабан надел ладанку на шею и сказал:
- Я готов. Но кто ты?
- Одноглазый Лис. Возьмись левой рукой за моего внука. Теперь закрой глаза и протяни правую.
Краски замелькали перед глазами, яркие до боли. Талабан, брошенный в море мучений, хотел закричать, но у него пропал голос. Он падал куда-то сквозь пламя, ловя порой обрывки фраз, выкрикиваемые множеством голосов.
"Мерзкое отродье. Простых вещей не понимаешь?" (Отец ненавидел меня. Он знал.) "Нет ничего, что ты не мог бы сделать, сынок". (Мать обожала меня. Она была всему причиной.) "Он ни на что не годен. Трудно поверить, что это мой сын".
"Не воинская доблесть сделала аватаров великими, мальчик. Думай!" (Эндарсен, мой учитель. Без него я пропал бы.) Голоса кричали, шептали, пели. Талабан боролся за свой рассудок. Где они, сияющие звезд? Где музыка вселенной?
- Все впереди, - сказал голос Одноглазого Лиса. - Сначала ты должен погрузиться внутрь, потом мы полетим к звездам. Прислушайся к голосам. Узнай, кто ты.
- Я знаю, кто я.
- Нет. Найди то, что потеряно.
- Пробного Камня?
- Сначала найди того, кто пропал внутри тебя, а уж потом ищи Пробного Камня.
- Я не понимаю! - Но это была не правда. Талабан понял - и погрузился в океан голосов.
"У человека должна быть мечта, Талабан, - говорил Эндарсен. - Без нее мы всего лишь живые трупы. Мы едим и пьем, но это не идет нам впрок. Мы слушаем и говорим, но не понимаем главного. Мы дышим, но не живем. О чем мечтаешь ты?"
"Нет ничего, что ты не мог бы сделать, сынок. Ты особенный".
"Нет у меня мечты! Ничего не осталось. Все мечты и надежды погребены подо льдом".
"Мерзкое отродье! Простых вещей не понимаешь?"
"Приди ко мне, Талабан. Я буду твоей и только твоей". (Крисса была лучшей из всех. Она любила меня. С ней я мог бы обрести мечту.) Звуки утихли, и он снова увидел ее в их последнюю встречу, почти утратившую свою красоту, с прозрачной, как стекло, кожей. Никто не знал, откуда берется эта болезнь. Она поражала одного аватара на десять тысяч. Использование кристаллов каким-то образом изменяло химию тела. Мягкие ткани затвердели, и человек сам начинал кристаллизироваться. Средства от кристальной болезни не существовало. Порой она протекала медленно и мучительно, порой быстро и устрашающе. У Криссы, к счастью, это произошло быстро. Талабан сидел у ее постели и не мог взять ее за руку, боясь сломать пальцы. Она уже лишилась дара речи, и только ее чудесные голубые глаза оставались мягкими и влажными. Талабан сказал, что любит ее и будет любить всегда.
По кристальной щеке Криссы скатилась слеза, потом глаза остекленели, и ее не стало.
Для Талабана настал конец света, и лишь настоящее крушение мира год спустя немного привело его в себя.
Боль этого воспоминания ожгла и оледенила его.
"В тот день я потерял все", - подумал он.
- Нет. В тот день ты сам все отдал, - сказал Одноглазый Лис. - Сегодня ты вернешь это назад.
Голоса умолкли. Талабан летел куда-то, кружась в пустоте.
Под ним, как лампа в ночи, зажглась голубая планета. Он полетел быстрее, и она скрылась вдали. Две кометы пересекли ему дорогу и ушли в грозовые тучи над другой планетой колоссальной величины. Клубы пламени ударили наружу.
Талабан летел все дальше и дальше.
Он снова стал слышать музыку сфер, пульс вселенной. Он жаждал раствориться в ней и жить, подчиняясь ритмам вечности.
- Держись! - велел Одноглазый Лис. - Именно эту дорогу выбрал себе Пробный Камень.
Талабан отвлекся от музыки и стал шарить правой рукой в пустоте.
- Закрой глаза и представляй себе ладанку. Пробный Камень сам придет к тебе.
Кружение остановилось. Талабан неподвижно парил среди звезд. Закрыв глаза, он последовал указанию шамана. Что-то легонько коснулось его пальцев, и он попытался схватить это, но промахнулся. Он повторил попытку и на этот раз уцепился за что-то, и его руку пронзила острая боль. Открыв глаза, он увидел огромную пятнистую змею, вонзившую зубы в его плоть.
Он чуть не разжал пальцы, но преодолел страх и стиснул круглое тулово еще крепче. Змеиные зубы вонзились ему в лицо, и он почувствовал, как яд сочится в его тело.
Это только иллюзия, сказал он себе, и раны исчезли бесследно.
Теперь он держал в руке камень. Из трещины в нем вылезали черви и вгрызались ему в ладонь.
Талабан, сосредоточившись на ладанке, представил себе корабль и обратную дорогу к нему. Черви въедались в запястье, откладывали личинки в артериях. Он чувствовал, как они кишат в его жилах. Из личинок выводились новые черви. Они наполняли грудь, живот, прорывали кожу.
Они пожирали его заживо.
- Помоги мне, шаман! - крикнул он, но не получил ответа.
Что, если это только хитрость и Пробного Камня здесь нет?
Что, если его заманили в ловушку?
Червь, проев его щеку, вывалился наружу.
Вокруг Талабана вспыхивали радуги, и он продолжал сжимать камень в руке.
"Скоро буду дома, - думал он. - Еще немного".
- Ты делаешь мне больно, - сказал голос Криссы. Талабан распахнул глаза и увидел ее, хрупкую, с трещинами, бегущими по кристальной руке от его пальцев. - Зачем ты так?
- Я не хочу причинять тебе боль, - сказал он.
- Мне было хорошо среди звезд. Если ты вернешь меня обратно, я рассыплюсь в стеклянную пыль.
Зажмурившись, чтобы не видеть, Талабан полетел дальше.
Теперь его уши наполнил рев. Чьи-то когти терзали ему лицо, впивались в левый глаз, полосовали грудь. Лев навалился на него, рвал плечо, глодал кость, но Талабан крепко держался за его черную гриву.
"Мне конец, - думал он. - От таких ран я ни за что не оправлюсь".
Голубая планета взмыла ему навстречу, и он стукнулся головой об пол своей каюты.
Рядом застонал Пробный Камень. Талабан, привстав на колени, потряс его.
Пробный Камень открыл зеленые глаза.
- Буду спать, - сказал он и снова повалился на пол.
Талабан положил рядом с ним его ладанку и вышел на балкон. Никаких следов на теле не осталось, но он еще не опомнился от пережитых мучений.
"Глуп ты был, что пошел на это", - сказал он себе.
В его памяти возникла Крисса, и он по привычке хотел прогнать ее образ, но вдруг понял, что больше не страдает от боли потери. Он осторожно стал перебирать воспоминания: прогулки по холмам, покрытым весенними цветами, на которые Крисса старалась не наступать. Как легко и грациозно она выбирала между ними дорогу! Талабан только теперь понял, каким был глупцом. Беспощадно подавляя все мысли о Криссе, он хоронил не только отчаяние, но и радость. Дурак, дурак.
Светили звезды, а на востоке вспыхнул более яркий свет.
Талабан посмотрел туда - и увидел на небе вторую луну.
Море под кораблем заколебалось и стало вздыматься. Талабана швырнуло влево. На верхней палубе кто-то закричал.
Но тут вторая луна исчезла, и море стало утихать. Тогда Талабан, пригвожденный невиданным зрелищем к месту, испытал новое потрясение.
В дверях его каюты возникла мерцающая фигура: старик в расшитой костями одежде из оленьей кожи с белыми, оплетенными бусами волосами и всеведущими глазами.
- В наш мир пришло зло, Талабан, - сказал он и пропал.

Глава 13

Царь богов Ра-Хелъ встревожился, увидев перемены на небе. Он позвал Молодого Старца и сказал, что хочет услышать его пророчество.
Молодой Старей, сказал, что настали последние времена и что будет война между богами. Великие падут, с небес прольются слезы, и зло придет на землю. Но он ничего не сказал о Царице Смерти, ибо время ее еще не пришло.
Из Полуденной Песни анаджо

Явление двух лун вызвало в городах волнение, а затем и панику: от землетрясения восточная стена Эгару покрылась трещинами, а в Пагару рухнули два ветхих дома. В трех других городах обошлось без повреждений, но в Пагару при падении зданий погибло двадцать шесть человек и еще семьдесят было ранено.
Подвижник-маршал послал военных патрулировать улицы, вагарские власти созвали добровольцев на разборку руин, где могли еще быть живые люди. Спасатели откопали старуху и двух малых детей.
В столице грязевиков за Луаном повалилось много глинобитных хижин и обрушилась часть дворца. Илистые воды Луаны, выйдя из берегов, унесли с собой множество жертв.
Подвижник Ану в долине Каменного Льва велел своим рабочим подняться на взгорье за час до катастрофы. Поэтому никто не пострадал, когда внизу разверзлась земля, изрыгая в ночное небо клубы дыма и пыли.
Зато на руднике в трех милях от стройки двадцатитонная глыба песчаника отделилась от скалы, задавив шестерых рабочих; и двух продажных женщин. Мужчины, заранее договорившись с девками, не послушались Ану и поплатились за это жизнью.
К рассвету земля перестала колебаться. Для обсуждения астрономического дива был срочно созван Высший Совет.
Возглавить заседание надлежало подвижнику-маршалу, но он вместо этого поехал в долину, к Ану.
Вновь помолодевший подвижник как раз спускался с горы, ведя за собой длинную колонну строителей.
- Нам надо поговорить, друг мой, - спешившись на лужайке, сказал Раэль.
- Я вижу, ты сердишься на меня, - произнес Ану.
- Ты мог бы высказаться более откровенно. Ты ведь знал, что случится. Что это - род иллюзии?
- Нет.
Раэль подвел коня к скале и сел на выступ. Ану устроился рядом.
- Может быть, ты скажешь наконец, почему утаил это от меня?
- Ты бы мне не поверил, Раэль. Счел бы, что я выжил из ума.

Предыдущая страница 11 Следующая страница


Эхо великой песни 12

- Было бы лучше, если бы ты позволил мне судить самому. Ну что ж, теперь это событие - дело прошлое. Что оно означает?
- Это не так просто объяснить. - Ану взъерошил коротко остриженные подсиненные волосы.
- Ничего. Время есть.
- Его у нас меньше, чем ты думаешь, - улыбнулся Ану. - Выслушай меня непредвзято, Раэль, и не задавай пока вопросов.
Хорошо?
- Хорошо.
- В наших мифах рассказывается о богах, которые умели путешествовать во времени и открывать врата в другие миры.
Помнишь историю о Безаке-громовержце и его братце-близнеце, о котором он не знал? Этот миф меня всегда озадачивал: ведь мать Безака должна была знать, что у нее родилась двойня.
- Мне сейчас не до мифов, Ану.
- Терпение, подвижник-маршал. Прежде чем отведать плод, нужно очистить с него кожуру. Я хочу сказать, что на этой земле наряду с нашим существуют и другие миры. И люди, живущие в этих мирах, тоже предвидели Великое Крушение.
По крайней мере в одном из них прислушались к словам мудрецов и приняли меры, чтобы спастись. Они сделали все, что в их силах, чтобы преградить дорогу приливной волне, и добились успеха - но не так, как предполагали. Предпринятое ими усилие открыло врата между двумя мирами, и их столица вместе с окрестными землями переместилась в нашу действительность.
Вот почему в небе на несколько мгновений появились две луны.
Теперь эти люди здесь - далеко на западе, за океаном. В миг появления двух лун там погибли тысячи - кусок чужой земли обрушился на них, как молот, и похоронил их под собой.
- Ты прав, - кивнул Раэль. - Если бы ты рассказал мне это до того, как я сам увидел две луны, я решил бы, что ты помешался. Мне и теперь с трудом в это верится.
- У меня было видение. Я знал, что это случится, и знаю, что нам еще предстоит. Через два месяца в гавань Эгару войдет золотой корабль, на котором будут пришельцы с западного континента.
- Они такие же аватары, как и мы?
- Нет, Раэль, не такие. Источником энергии для них служит не солнце, а ритуальные жертвоприношения. Они несут с собой зло.
- Много их там?
- Тысячи.
- И у них есть зи-луки?
- Нет, но они изобрели другое оружие, не менее смертоносное.
Раэль тихо выбранился и сел на коня.
- Мы, аватары, боремся за жизнь из последних сил. Враги взяли нас в кольцо, как волки, и ждут случая, чтобы наброситься на нас. Надеюсь, ты дашь мне хороший совет, Святой Муж.
- Нельзя позволить, чтобы они победили. Они обрекут мир на мрак и гибель.
- Тогда найди способ победить их.
- Найду, когда дострою свою пирамиду. А до тех пор, Раэль, тебе придется обходиться своим умом.

***

Первые дни в Эгару были трудными для Софариты. Прежде она четыре раза бывала в городе с родителями и один раз с мужем. Они всегда останавливались там только на одну ночь, в таверне под названием "Мирный ворон". Но таверна оказалась закрытой, а других мест для ночлега Софарита не знала.
Когда она назвала свое имя стражникам у восточных ворот, начинало смеркаться. Знай она, что таверна закрыта, она попросила бы их указать ей что-нибудь другое. Теперь она растерянно сидела на своей лошадке перед знакомым домом, который заколоченные окна и двери делали холодным и неприветливым.
Софарита стала искать вывески других таверн и гостиниц, но ей не попадалось ни одной.
На улицах делалось все более людно, и лошадка вела себя беспокойно. Она не привыкла к шуму и толчее и взвилась на дыбы, когда ей под ноги бросилась собака. Софарита еле удержалась в седле. Но тут какая-то дородная женщина, пестро разодетая в красные, желтые и золотистые тона, схватила лошадь под уздцы и потрепала по шее.
- Ну, тихо, тихо. - Софарита поблагодарила ее. - Дальше тебе не проехать, дитя, - сказала женщина. - Верховых вагаров в центр города не пускают. Ты куда направляешься?
- Сама не знаю. Ищу, где бы переночевать.
- А деньги у тебя есть?
- Да, немного.
- Тогда пошли. - Женщина, ведя лошадь под уздцы, свернула в боковую улочку и через конюшенный двор вышла на маленькую, освещенную фонарями площадь. Там стояли столы, на которых горели свечи. Прислужницы разносили людям еду и напитки. - Все, девочка, слезай, - распорядилась женщина.
Софарита соскользнула наземь. Спина у нее ныла от долгой езды, и она натерла себе ляжки.
- Хозяин этого заведения - мой племянник. Он славный парень, и тебя здесь никто не побеспокоит. Ты откуда?
- Из Пасепты. Это деревня близ границы с эрек-йип-згонадами.
- Хочешь найти работу в городе?
- Да.
- Для этого понадобится разрешение. Без него тебя никуда не возьмут. Вся штука в том, что если у тебя работы нет, то и разрешения ты не получишь.
- Как же так?
- Не понимаешь? Я тоже. Аватарские порядки. Понятно или нет, а выполнять надо. - В дверях дома появился коренастый мужчина. Женщина окликнула его, и он подошел. - Отведи лошадь на конюшню, - велела толстуха, - отнеси в дом вещи этой девушки.
Взяв Софариту за руку, она провела ее между столами. Внутри тоже ужинали, и из кухни шел аромат жареного мяса.
Высокий молодой человек в белом, запачканном подливкой переднике при виде их расплылся в улыбке и поспешил навстречу.
- Добрый вечер, тетушка. Пришла поглядеть, как я распоряжаюсь твоим паем?
- Очень уж ты худ, Бадж, - посетовала толстуха. - Повар должен быть упитанным, чтобы все видели, как он вкусно готовит.
Трактирщик внимательно оглядел Софариту, и она почему-то смутилась.
- Никак новенькая, тетушка?
- Она не из моих девушек. Ехала по проспекту, ища приюта. Она деревенская, на вид - сама невинность. Обращайся с ней уважительно, не то смотри у меня. Можешь также продать ее лошадь. В Эгару ей эта животина не понадобится, зато деньги очень даже пригодятся. Меньше десяти монет серебром ты, девочка, за нее не бери - соглашайся на пятнадцать. Тебе сколько, шестнадцать?
- Двадцать два.
- На вид ты моложе. Но жизни, как я погляжу, уже хлебнула - в городе это тебе пойдет на пользу. Присматривай за ней, Бадж, а я буду заходить к вам.
Женщина потрепала Софариту по плечу и ушла. Софарита почувствовала себя, как после отгремевшей бури, и спросила у Баджа:
- Она всегда так?
- Всегда, - с широкой добродушной улыбкой ответил он. - Пойдем, я подыщу тебе комнату. - Они поднялись по шаткой лестнице, освещенной единственной лампой. Бадж снял лампу со стены и полез еще выше. - Я потом зажгу еще, и будет светлее! - крикнул он Софарите.
Лестница вывела их на галерею, опоясывающую обеденную залу. Бадж открыл одну из дверей, и Софарита увидела комнатку с каменным очагом и маленьким окошком. Бадж повесил лампу на крюк.
- Тут душновато, но лучше тебе за серебреник не найти.
- За серебреник? - спросила она. - В месяц?
Он весело засмеялся:
- В день, красотка, в день. Тут город, а не деревня.
- Серебряную монету за один день? - опешила Софарита.
- Зато еду будешь получать три раза, и никто тебя здесь не тронет. Поверь мне, это очень дешево. Обычно эта комната стоит десять монет в неделю.
- Хорошо, я беру ее.
- Тогда располагайся, а я принесу тебе поесть. - Он ушел, и Софарита присела на кровать. Тюфяк был жидковат, зато одеяла теплые. Она впервые ужаснулась тому, что сделала: бросила налаженную жизнь в деревне ради места, где ей все незнакомо. Встав, она посмотрела в окно на едоков на площади. Их наряды казались ей роскошными - не то что ее домотканые одежки. Одни краски чего стоят: и зеленые, и красные, и синие, и золотые. Вот на той женщине платье из плотного шелка, расшитое белым бисером, а в волосы вплетены яркие нити, блестящие при свете фонаря.
Аиша!
Точно кто-то назвал Софарите имя этой женщины, и она увидела ее по-другому: не в нарядном платье, а на протертой циновке, плачущей, прижимающей к груди мертвого ребенка.
На Софариту нахлынуло горе - не свое, а этой женщины внизу. На миг Софарита увидела то же, что и она, - старикашку, сидящего напротив. Орудуя ложкой, он улыбнулся ей, и в зубах у него застрял кусочек мяса.
Софарита, зажмурившись, отошла от окна и хлопнулась на кровать. Она перепугалась, руки дрожали. Бадж вернулся с уставленным яствами подносом и водрузил его на столик перед ней. Там было жареное мясо под густым соусом, черный хлеб, большая плошка с маслом и ломоть свежего сыра.
- Ешь, - сказал трактирщик. - Вон ты какая бледная. - Достав из кармана передника три свечных огарка, он зажег их от лампы и расставил по комнате.
Софарита отрезала на пробу немного мяса. Это была говядина, необычайно вкусная... Софарита, не торопясь, съела все без остатка и подобрала подливку хлебом. Бадж сидел на корточках в нескольких футах от нее, упершись локтями в колени и положив подбородок на ладонь.
- Люблю, когда людям нравится моя стряпня.
- Очень вкусно, но для сыра места уже нет. Можно оставить его на потом?
- Конечно. Ты какую работу ищешь? Или думаешь устроиться у тетушки?
- Не знаю. А чем она занимается?
- Она-то? Будто не знаешь? - Бадж пристально посмотрел на Софариту и улыбнулся. - Ну ясно, откуда тебе знать. Глупо было и спрашивать. Что ты умеешь делать?
- Да все. Сеять, жать, шить, прясть, вышивать. Могу стричь овец и знаю средство, чтобы отгонять от них мух. Знаю разные травы - от ран, от головной боли, от ломоты в суставах. Теперь я сильная и могу работать так, что городским со мной не тягаться.
- Ты еще и красивая. У тетушки ты могла заработать много денег.
- Это как?
- Тетушка.., она принимает у себя знатных и богатых. У нее большой дом, где много молодых женщин - и юношей тоже.
Перед Софаритой снова предстало видение: большая комната с круглой кроватью, застланной шелковыми простынями. На кровати выделывали разные шутки две женщины и мужчина.
Что же это с ней творится такое? Она попыталась сохранить спокойствие.
- Твоя тетя содержит публичный дом?
- В общем, да, но те, кто у нее служит, предпочитают называться затейницами и затейниками. За одну ночь они зарабатывают больше, чем я за неделю. И куда больше, чем ты сможешь заработать служанкой или судомойкой.
- Сколько, например?
- Тетушка говорит, это зависит от того, что от тебя требуется, и от щедрости клиента. Другими словами, ты, если понравишься какому-нибудь богачу, за ночь можешь заработать сто серебряных монет. Но обычно выходит двадцать или тридцать.
- Так много?
- Что, соблазнительно?
- А то нет! Или ты не все мне сказал?
- Нет, все - вот только в Эгару такое ремесло не слишком уважают. Говорят, у грязевиков шлюх почитают чуть ли не как святых, и партаки их тоже высоко ставят, а вот у нас, у вагаров, они стоят ниже некуда.
- А нельзя ли мне работать здесь, у тебя?
- Можно, только жалованья тебе даже на эту комнату хватать не будет.
- Я подумаю, - сказала Софарита.

***

Толпы народа собрались посмотреть, как "Змей" входит в гавань Эгару. У аватаров постарше глаза подернулись слезами, более молодые не могли надивиться. Корабль, лишенный неуклюжих мачт, больше не переваливался на волнах, а шел ровно и величественно. Вагары, из которых в основном и состояла толпа, тоже никогда не видели "Змея" полностью обеспеченным энергией.
Талабан подвел судно к самому причалу, и матросы бросили концы портовым рабочим. Корабль закрепили, Талабан отключил энергию.
Подвижник Ро распоряжался выгрузкой четырех сундуков - трех полных и одного пустого. Ро хотел забрать и тот, что стоял в камере "Змея", но Талабан воспротивился.
- Я отдам его, только если подвижник-маршал потребует, - заявил он. - До тех пор сундук останется на корабле.
Сундуки осторожно перенесли в повозку, и Ро велел вознице ехать во дворец. Сам он сел на козлы рядом с вагаром, не оглянувшись на корабль и не помахав рукой.
Талабан расплатился с командой и велел тем, кто сходил на берег, следить за списками, вывешенными на воротах гавани.
- Возможно, мы скоро опять отплывем. Будьте наготове.
Оставив на корабле вахтенных под командованием Метраса, Талабан и Пробный Камень сошли на пристань. Талабан нанял открытый экипаж до своего дома на холме Пяти Деревьев.
Дом, у которого рос вишневый сад, не поражал величием и состоял всего из девяти комнат. Белые, без всяких орнаментов стены покрывала красная черепичная крыша, ставни защищали окна от солнца в жаркое время.
Из парадной двери навстречу путешественникам вышла женщина средних лет.
- У нас все готово, господин, - с поклоном сказала она Талабану. - Муж встречал корабль в гавани. Он проветрил вашу спальню и приготовил постель. Вода для ванны греется, в диванной накрыт стол.
- Спасибо, - сказал Талабан, проходя в дом.
- Из дворца приходил посыльный, господин. Совет соберется после заката, и вас просят пожаловать. За вами пришлют экипаж.
Талабан кивнул и прошел в диванную на западной стороне дома, выходящую прямо в сад. Сквозь три больших окна струились потоки света, из сада пахло жасмином, розами и жимолостью.
Талабан снял сапоги и сел. Вошедший с поклоном слуга поставил на ближайший стол кувшин с разбавленным вином, два кубка и снова вышел. Пробный Камень налил капитану вина, а себе набрал с большого стола фруктов, холодного мяса, сыров и свежего хлеба.
Пара слуг появилась снова.
- Ванна готова, господин, - доложила женщина. - Мы вам еще будем нужны?
- Нет, благодарю. - Талабан дал обоим по две серебряные монеты, и они ушли.
- Ты не любишь, когда они умирают, - сказал Пробный Камень.
- Кто?
- Слуги. Ты видишь, как они стареют, и тебе грустно. Я видел твою жизнь, когда мы летали.
Талабан кивнул. Это была правда. Первые его слуги в Эгару, тоже муж с женой, пробыли у него двадцать пять лет, и он привязался к ним. Когда женщина стала прихварывать, он ее вылечил. Это дошло до Совета. Талабану указали, что закон запрещает пользовать кристаллами людей низших рас, и приказали уволить слуг - иначе женщине придется умереть. С тех пор он нанимал прислугу лишь на короткое время.
Пробный Камень уплетал за обе щеки.
- Пойду помоюсь, - потянувшись, сказал Талабан.
Лежа в ароматной воде, он снова стал думать о Криссе. Ее все удивляло, все радовало: весенние цветы, белый голубь, мелькнувший в сумерках, лунная дорожка на темном море.
Ему снова вспомнились две луны и мерцающая фигура Одноглазого Лиса. Пробному Камню он пока не говорил о своем видении - сначала он должен был это обдумать.
Он вылез из ванны, вытерся, преклонил колени на ковре и мысленно проделал Шесть Ритуалов.
Час спустя он облачился в синий шелковый камзол с серебряной каймой и надел на голову серебряный обруч с белым лунным камнем. На поясе у него висел охотничий нож с рукоятью, оплетенной серебряной проволокой. Наряд завершали белые панталоны и сапоги из серебряной кожи.
- Это парадный туалет, - сказал он оборонительным тоном, подметив насмешку в глазах анаджо.
- Очень красиво, - кивнул Пробный Камень.
- Ты в день свадьбы с Суриет надел плащ из орлиных перьев и бисерную шапку, чресла покрыл чехлом из раковин, а губы покрасил белой краской. Я тоже видел твою память.
- Это другое. Перья орла наделены волшебством. Раковины дают мужскую силу.
- Мода у всех разная.
- Очень красиво, - со смехом повторил Пробный Камень.
Талабан усмехнулся - спорить с анаджо было бесполезно.
- Нам надо будет поговорить, когда я вернусь.
- О доме?
- Об Одноглазом Лисе.
- Разбуди меня, и мы поговорим.
Покачиваясь на сиденье экипажа, Талабан смотрел по сторонам. За последние пятьдесят лет город разросся почти вдвое. В отличие от красивых старых домов новые, возникающие на пяти его холмах, строились в основном из глины. Там, на узких улочках" ютился рабочий люд - гончары, пекари, каменщики, портные, плотники... Вагаров в городе стало теперь в сто раз больше, чем их аватарских господ, - и разница постоянно увеличивалась.
Талабан в мрачном настроении проехал старый каменный мост и оказался в аватарском квартале.
Здесь высились гордые здания, облицованные мрамором, украшенные статуями. Здесь били фонтаны и зеленели парки с искусственными прудами. Талабан проследовал мимо Библиотеки и Музея Древностей. Оба здания строились в пору расцвета старой империи. Стены из восьмидесятитонных блоков складывала малая горстка рабочих при помощи легендарной Музыки Верховного Аватара. Ребенком в Параполисе Талабан видел, как это делается. Сначала какой-нибудь подвижник проигрывал простую мелодию на флейте, затем вступали трубы. Каменщики-аватары начинали работать, следуя ритму, и каменные блоки в их руках перемещались легко, как мешки с зерном. Люди собирались, чтобы полюбоваться этим волшебным действом и послушать музыку.
Карниз над входом в Библиотеку поддерживали две тридцатифутовые статуи, а на самом карнизе восседало на троне мраморное изваяние последнего из Верховных Аватаров, простирающего руки к своему народу. Первоначальный замысел состоял в том, что свое высокое положение он занимает лишь по воле народа - отсюда и два вагара, которые держат его на плечах.
Теперь эта группа в глазах Талабана символизировала гнет аватарского правления.
Люди, во множестве гуляющие по каменным тротуарам, останавливались поглядеть на витрины. Здесь прохожие были одеты получше - в центре большей частью прогуливались богатые купцы-вагары со своими семьями.
Многие аватары смотрели на купеческий класс как на свою опору среди людей низшей расы, но Талабан не поддавался этой иллюзии. Купцам не терпится свергнуть аватаров больше, чем всем остальным. Если они заберут городскую торговлю в свои руки, их доходы сразу взлетят до небес.
Экипаж ехал дальше, и Талабан уже различал на фоне ночного неба очертания дворца. Окна ярко светились - там установили один из сундуков. Аватарские архитекторы построили дворец два века назад, когда у империи вполне хватало сил и энергии на воздвижение подобных зданий. Он и теперь оставался, возможно, самым красивым из того, что избежало обледенения. Крыша из листового золота, стены украшены статуями И фресками из истории аватаров.

Предыдущая страница 12 Следующая страница


13 дэвид геммел

Двое аватарских часовых пропустили экипаж Талабана в распахнутые бронзовые ворота.
Шестьдесят четыре ступени к дверям дворца, разбитые на восемь пролетов, символизировали жизненный путь: зачатие, рождение, рост, взросление, возмужание, мудрость, духовное просветление и смерть.
По обе стороны стояли статуи, глядя застывшими глазами на смертных, идущих мимо, - герои, наставники, мистики, поэты. Их имена и деяния значились на мраморных досках.
Талабан задержался перед статуей Варабилиса, поэта и пророка, творца Шести Ритуалов. Изваяние изображало юношу, держащего в поднятых руках расправившего крылья голубя.
"Птица не ищет прошлого, но устремляется с надеждой в будущее", - гласила надпись на постаменте.
Теперь это перестало быть истиной, подумал Талабан.
Во дворце вагарский слуга провел его в большой зал с диванами, креслами и тремя длинными накрытыми столами. Большинство советников были уже в сборе. Толстый Капришан в серебряном одеянии беседовал у западного окна со своими помощниками. Никлин, самый богатый, а значит, и самый влиятельный из советников, стоял под галереей в окружении сторонников.
Подвижника Ро Талабан не видел.
- Добрый вечер, кузен. Я слышал, твое путешествие оказалось успешным.
Это был Вирук - в черном шелковом камзоле с серебром, с вымытыми напомаженными волосами и без оружия.
- Добрый вечер, Вирук. Надеюсь, ты не слишком скучал здесь без меня.
- О нет - но стоит ли говорить о моих скромных делах.
Герой дня у нас ты. Благодаря тебе мы обеспечили свое господство еще на несколько лет.
- Хорошо бы, - сказал Талабан, глядя в его светло-серые глаза.
- Экий ты дипломат! Я слышал, у вас была стычка с кралами. Они в самом деле так страшны, как говорят?
- Они быстры и очень опасны.
- Хотелось бы мне убить одного. Пожалуй, в следующий раз поеду с тобой.
- Твое мастерство нам очень пригодилось бы, но решать это должен подвижник-маршал.
Двери в зал заседаний отворились. Именно в это мгновение вошел подвижник Ро и, не сказав никому ни слова, занял свое место.
- Сейчас этот коротышка угостит нас помпезной речью, - сказал Вирук.
- Он заслужил право заговорить нас до полусмерти, - ответил Талабан.
Вирук с усмешкой положил руку ему на плечо.
- Нравишься ты мне. Право, нравишься. - Его улыбка померкла. - Мой астролог говорит, что когда-нибудь нам с тобой придется сразиться насмерть.
- Будем надеяться, что астролог у тебя плохой, - улыбнулся Талабан. - Но если предсказание сбудется, будь уверен: я похороню тебя со всеми почестями.
- Ты мне правда нравишься, Талабан, - рассмеялся Вирук.

Глава 14

Вирук, делая вид, что внимательно слушает речь подвижника Капришана, сравнивал оратора с покойным царем партаков. Оба были жирны до неприличия, и у обоих из всех пор сочилась фальшивая искренность. Вирук представил, как стреляет в Капришана из зи-лука, и это вызвало у него улыбку.
- Я сказал что-то смешное, кузен? - осведомился советник, заметив это.
- Виноват, кузен, я всего лишь восхищаюсь твоим красноречием.
Тридцать советников сидели вокруг стола, и два аватарских секретаря делали записи. Вирук смотрел на внимательные лица слушателей. Толстяк очень богат, и это завоевало ему множество друзей. По меньшей мере восемь из присутствующих здесь проголосуют за любое его предложение. Вирук взглянул направо, где сидел худощавый Никлин, упершись подбородком в ладони. Его зализанные назад волосы стягивала на затылке серебряная проволока. Он тоже имеет силу в Совете и может рассчитывать голосов на десять. Еще через три стула сидел подвижник Ро. Ему, богатому, почти как Капришан, и хитрому, как Никлин, тоже следовало бы иметь хорошую поддержку, но этого нет, поскольку он держится чересчур напыщенно, и мало кому это по вкусу. Ро человек блестящий, но холодный и недостаточно хорошо понимает других. Вируку он, однако, нравился.
- Я хотел бы особенно подчеркнуть следующее, - перешел к заключению Капришан. - Если Ану прав, и эти пришельцы действительно аватары, мы должны оказать им радушный прием. Вместе мы сможем установить власть аватаров на многие последующие века. Объединив наши знания, мы добьемся значительного прогресса.
- Это зависит от того, кузен, кем они считают себя, - заметил подвижник-маршал, - равными нам или высшими.
- Выше нас никого быть не может, - вставил Никлин.
- Они, возможно, думают то же самое, - ответил Раэль. - Однако мы не сможем составить план действий, пока не увидим, как они будут себя вести - враждебно или дружественно. В настоящее время я приказал зарядить все имеющиеся у нас зи-луки и расширить набор в вагарскую армию. Сейчас предлагаю перейти к хорошим новостям, а именно к триумфальному возвращению нашего кузена Ро. Ему, как вы все уже слышали, удалось зарядить четыре сундука. Отсюда и яркий свет, при котором мы заседаем, и возможность привести наше оружие в боевую готовность. - Раэль отвесил Ро легкий поклон. - Быть может, ты сам расскажешь нам о вашей экспедиции?
Речь Ро, к удивлению Вирука, вместо помпезной оказалась краткой и сжатой. Да, экспедиция оправдала себя, но последующие успеха уже не принесут. Причин этому две: во-первых, вулканическое извержение нарушило Линию, во-вторых, что гораздо серьезнее, энергия Белой Пирамиды почти на исходе.
Ро ничего не сказал о битве с кралами и не стал напоминать советникам, что многие из них сомневались в его способности добиться Приобщения. Все почувствовали, что в его речи много недомолвок, и были удивлены не меньше Вирука.
Ро сел, и наступило молчание. Раэль, с недоумением посмотрев на подвижника, поднялся и зааплодировал. Другие присоединились к нему, но Ро остался безучастным к овации.
Рукоплескания смолкли, Раэль предоставил слово Талабану.
- Я мало что могу добавить к докладу уважаемого подвижника, - не вставая, заговорил тот. - Наша вагарская команда понесла потери после нападения существ, известных как кралы.
Подвижник Ро, мой разведчик Пробный Камень и я отбили атаку. Обратное плавание прошло почти без происшествий, не считая появления двух лун. Я поддерживаю подвижника Ро в том, что дальнейшие путешествия на юг нежелательны. Извержение было мощным, и возможности найти там другую линию очень незначительны. Тем не менее "Змей", благодаря настойчивости и прозорливости подвижника, теперь полностью обеспечен энергией. Предлагаю оставить силовой сундук на корабле.
Эти новые аватары, как нам известно, должны пересечь океан, и есть вероятность, что корабли у них столь же мощные, как у нас.
Было бы ошибкой лишать себя возможности сразиться с ними в море.
- Возражаю, - сказал Никлин. - Сундуков у нас всего четыре. Один, как я понял, передается Ану для целей, которые подвижник-маршал не пожелал огласить. Другой будет использован для зарядки городского арсенала. Третий вы хотите оставить на корабле, который может затонуть во время боя. Нет и нет! Я за то, чтобы сундуки содержались под надежной охраной. Они имеют слишком большую ценность, чтобы рисковать ими.
- При всем уважении к вам, советник, - с приветливой улыбкой ответил Талабан, - вы, я думаю, забываете, как важно бывает показать свою силу. Если эти пришельцы хоть в чем-то похожи на нас, им свойственно высокомерие, свойственна убежденность в своем превосходстве и божественном праве на власть.
Представьте, что было бы, если бы мы каким-то образом избежали катастрофы и наша империя осталась нетронутой, а столица уцелела. Мы бороздили бы на своих "Змеях" неизведанные океаны, открывали новые земли и покоряли их жителей, как делали всегда. Представим теперь, что мы нашли народ, похожий на нас, но без наших источников энергии, без кораблей, армии и сколько-нибудь значительных средств обороны. Отнеслись бы мы к ним, как к своим братьям? Не думаю. Пришельцы поначалу не будут знать, что "Змей" у нас только один, и увидят его во всей боевой мощи. Вот тогда, возможно, они начнут смотреть на нас как на равных.
- Я согласен с Талабаном, - сказал подвижник Ро. - Он привел хорошую аналогию. Мы действительно высокомерны, и у нас есть полное право быть таковыми. Мы не можем знать, насколько велика грозящая нам опасность. "Змей" должен быть готов к бою, хотя мы будем молиться, чтобы этот бой не состоялся.
- Мне кажется, вопрос следует поставить на голосование, - сказал Никлин.
- Это лишнее, - возразил Раэль. - Военные вопросы я решаю сам и объявляют, что сундук вплоть до дальнейших распоряжений останется на "Змее".
- Как скажете, Раэль, - произнес Никлин, - но прежде чем мы продолжим, я хотел бы задать капитану вопрос. Правда ли, что вы ударили подвижника Ро там, на леднике? Причем сделали это на глазах у вагаров?
Вирук ни о чем таком не слышал и очень заинтересовался.
Лицо Талабана стало жестким.
- Подвижник и я сражались с кралами, потом началось извержение. Я поспешил на помощь подвижнику. Он споткнулся, когда по льду пошли трещины, и я его подхватил. Не знаю, как это можно принять за удар, но допускаю, что издали это так и выглядело.
- Вы отрицаете, что нанесли ему удар?
Талабан, как заметил Вирук, заколебался и ответил:
- Об этом лучше спросить самого подвижника. Однако мне хотелось бы знать, откуда взялись эти странные слухи.
- Матрос с вашего судна говорил об этом в пивной своим приятелям. К счастью, его услышал офицер стражи, который арестовал болтуна, допросил и вечером подверг его вытяжке.
Остальную команду допрашивают сейчас. Если возникнет необходимость, их тоже приговорят к вытяжке.
- Я предпочитаю другое слово: казнят, - холодно произнес Талабан. - Но этого не случится. Немедленно освободите их!
- Не вам решать это, - залившись краской, заявил Никлин. Вирук с улыбкой наблюдал, как старается сдержаться советник.
- Верно. Решать буду я, - твердо сказал Раэль. - Кто еще желает высказаться?
- Право же, подвижник-маршал, - вставил толстяк Капришан, - нам следует узнать у подвижника Ро, насколько правдива эта история. Если это правда, вытяжке следует подвергнуть всю вагарскую команду.
- Благодарю вас за четко высказанную точку зрения, кузен. - Раэль вопросительно посмотрел на Ро.
Тот, помолчав немного, взглянул на Талабана.
- Капитан на леднике спас мне жизнь. Без него я был бы уже мертв. Именно так, как вы сможете убедиться, сказано в моем письменном отчете. Мне нечего к этому добавить.
- Освободите команду, - распорядился Раэль, - будем продолжать. Большинство из вас уже знает о весьма своевременной кончине Джудона Партакийского. Думаю, что его смерть предотвратит угрозу немедленного восстания, но у нас есть и другие внутренние трудности. В пяти городах существует тайное общество, именующее себя паджитами. Они виновны в смерти подвижника Балиэля и подозреваются в нападениях на видных вагарских граждан, преданных нам. Сейчас мы пытаемся выследить вожаков, но предупреждаю, друзья: мы все в большой опасности. Прошу всех не выходить в город без охраны. В домах и местах нашей службы тоже будут приняты повышенные меры безопасности. Я лично допрашивал троих заговорщиков, но они даже под пытками не назвали имена главарей - сказали только, что террор будет усиливаться.
- Известно ли вам, кто снабжает их деньгами? - спросил Капришан.
- Пока нет, но резонно предположить, что средства поступают от эрек-йип-згонадов.
- Хотите, я убью их царя? - предложил Вирук.
- Не сейчас, кузен. У нас и без того врагов хватает. На этой стадии мы должны соблюдать осторожность. Нельзя допустить, чтобы нападения на аватаров завершились успехом.
Население, которым мы управляем, относится к нам враждебно.
Как только они начнут видеть в нас не господ, а мишени... - Продолжать Раэль не стал.
- Заговорщиков нужно разыскать - и быстро, - сказал Никлин.
- Разыщем, - заверил Раэль. - Сейчас мы заняты одним туземцем, которого подозреваем как их курьера. Он очень стар и путешествует вместе с маленьким белокурым ребенком.
По нашим сведениям, он доставляет заговорщикам указания и с ними золото. Он выдает себя за торговца, и наши агенты ищут его по всему городу. Найдя его, мы найдем и вожаков.
- Чем он торгует? - спросил Вирук, заранее зная ответ.
Его хорошее настроение исчезло без следа.
- Вином, насколько я знаю, - ответил Раэль.

***

Первое побуждение всегда самое верное, думал Вирук. Надо было перерезать старикану глотку. Он вздохнул. День испорчен, и ничто его уже не спасет. Делая вид, что внимательно слушает прения относительно сбора налогов, он покосился на Талабана.
Неужели ему это интересно? Или он скучает так же, как Вирук?
Судить об этом было трудно. Его смуглое лицо не выражало ничего, кроме внимания. Вирук перевел взгляд на Капришана, который как раз рассуждал о трудностях сбора податей с туземцев. Многочисленные подбородки толстяка колыхались, по лицу струился пот. Проследив, как одна струйка стекает между двумя подбородками, Вирук подавил зевок.
К концу заседания он готов был задушить каждого из присутствующих. Раэль предложил всем закусить, но Вирук отказался и пешком отправился домой. Идти было больше мили, однако прохладная ночь делала прогулку приятной. Вирук в отличие от других очень надеялся, что новые аватары проявят враждебные намерения. Может быть, тогда он наконец найдет себе достойных противников.
Он с удовольствием вспомнил, как зи-разряд ударил в спину жирному царю и как кровь Джудона брызнула на цветы. Ах да, цветы. Как они, бишь, называются? Звездоцветы? Звездные лепестки? Нет. Небесные звезды, вот как! Чудо, до чего хороши. Вирук до сих пор помнил их легкий запах. Завтра он расскажет о них Кейлю и велит посадить такие под окном спальни.
Вирук свернул с проспекта на узкую улицу Пильщиков. В этот час здесь никто не работал, но крепкий запах опилок держался в воздухе. Наступив в темноте на кучу лошадиного навоза, он хотел очистить подошву, но тут услышал позади какой-то шорох. Он резко повернулся и увидел блеснувшее при луне лезвие ножа. Отразив удар предплечьем, он двинул злоумышленника кулаком в лицо. Тот пошатнулся и упал. Из соседнего переулка возник другой, и Вирук метнулся вправо. У этого человека был меч. Вирук попятился и спросил своим обычным дружелюбным тоном:
- Может, вы приняли меня за кого-то другого?
- Мы знаем, кто ты, - медленно приближаясь, ответил человек с мечом. Он был одет в темное, а нижнюю половину лица завязал шарфом. Первый, с ножом, успел встать и по-крабьи подбирался к Вируку справа. - Ты Вирук-Убийца, Вирук-Безумец.
- Безумец? Как это грубо. Пожалуй, я убью тебя твоим же мечом.
Первый ринулся вперед. Вирук откачнулся от его неуклюжего взмаха и снова ударил его по лицу, теперь локтем. Тот с приглушенным криком отлетел назад. Меч свистнул, целя Вируку в голову. Аватар, пригнувшись, плечом врезался врагу в живот и сбил его с ног. Они упали вместе, но Вирук, приподнявшись, трижды стукнул противника по лицу, а потом сгреб за волосы и дважды ударил головой о мостовую. Тот застонал, и Вирук, встав, вырвал у него меч.
- Неважные из вас бойцы, - сказал он. - Смотреть жалко.
Обернувшись, он взмахнул мечом и угодил по шее первому злоумышленнику, который снова маячил у него за спиной. Меч рассек сухожилия, позвонки, артерии, и голова нападавшего упала с плеч.
- Нет! - вскрикнул привставший на колени второй, когда его друг умер.
- Нет? - повторил Вирук. - Это надо было сказать до того, как вы ввязались в эту нелепую затею. Я, собственно, ничего не имел бы против, не знай вы, кто я такой. Ты не представляешь, как это оскорбительно для меня. Вдвоем напали - подумать только! - Вирук сорвал с противника шарф и увидел юношу никак не старше двадцати лет. - Вы, надо полагать, паджиты?
Юноша кивнул, и в его глазах вспыхнул огонек.
- Да. И горды тем, что умираем за правое дело. Я, может быть, недостаточно хорош, чтобы убить тебя, но когда-нибудь достойный найдется. Ты умрешь, и все твои гнусные сородичи тоже.
- Возможно, - согласился Вирук. - А теперь скажи-ка: кто тебя послал?
- Никогда!
- Так я и думал, - широко улыбнулся Вирук. - Ну что ж, это упрощает дело. - С этими словами аватар вогнал меч юноше в живот с такой силой, что острие вышло из спины. - Больно, да? - Паджит с воплем повалился на своего убийцу.
Вирук чмокнул его в щеку и оттолкнул.
Вспомнив об испачканной подошве, он вытер ее об одежду умирающего и вернулся во дворец доложить о нападении.
Подвижник-маршал послал на место происшествия взвод солдат, но тела уже успели унести.
- Что ты можешь сказать о них? - спросил Раэль Вирука, отиравшего кровь с черной шелковой рубашки.
- Молодые и не слишком искусные. Но поджидали они именно меня - один из них сам так сказал. Назвал меня Вируком-Убийцей. Поверить не могу, что на такое дело послали всего двоих. Может, это задумано, чтобы позлить меня?
- Кроме этих двоих, там был еще кто-то, - заметил, подойдя к ним, Талабан. - Иначе они не успели бы унести трупы.
- Ага! Это уже лучше, - сказал Вирук. - Послали троих, но один оказался трусом. Впрочем, трое - тоже попахивает оскорблением.
- Ты был безоружен, Вирук, - напомнил Раэль, - и они, возможно, сочли, что троих будет достаточно.
- Пожалуй, вы правы. Кровь на рубашке еще видна?
- Как будто нет. Может быть, вспомнишь еще что-нибудь?
Вирук задумался, припоминая происшедшее.
- Нет, - произнес он наконец. - Они выскочили на меня из темноты, и все закончилось очень быстро.
- Отправляйся тогда домой и отдохни, кузен, - но на этот раз возьми с собой меч.

***

- Экий дуралей, - сказал Талабан, когда Вирук ушел. - Если бы он оставил того, с мечом, в живых, мы могли бы его допросить.
- Они напали на него внезапно, в темноте, - заметил Раэль.
- Он отнял у одного меч и убил другого. Тот первый остался без оружия - Вирук мог взять его живым.
- Знаю! - рявкнул подвижник-маршал. - Только Вирук думать не любит - он любит убивать. Это его дар и его мания. Но раз уж мы заговорили о дураках, вернемся к речи, которую ты произнес на собрании. Можно подумать, ты вознамерился нажить себе побольше врагов. Вспомни, как ты характеризовал аватаров! "Если эти пришельцы хоть в чем-то похожи на нас, им свойственно высокомерие, свойственна убежденность в своем превосходстве и божественном праве на власть". Ты разгневал Никлина, и он из-за этого собрался предать смерти всю твою команду. Если бы подвижник Ро не поддержал тебя, он бы своего добился.
- Я сказал правду, только и всего.
- Правду! Почему люди считают правду чем-то твердым и неизменным, наподобие кристалла? В том, что ты называешь высокомерием, другие видят гордость. Ты хочешь правды, но не можешь иметь ее, потому что на нее, как на красивую женщину, все смотрят по-разному. Одни видят шлюху, другие - ангела.
Что видят в тебе члены Совета, когда ты говоришь о нашем высокомерии? Человека, презирающего собственный народ!
- Не правда! - возмутился Талабан.
- Опять ты за свое. Что ты, собственно, имеешь в виду?
Для кого это не является правдой - для Никлина или для тебя? - Раэль жестом помешал Талабану ответить. - Не имеет значения. Советники видят перед собой человека, который не хочет даже выглядеть, как аватар. Почему ты не красишь волосы? Почему отказываешься походить на одного из нас?
Потому что тебе стыдно? Или из-за твоей вагарской крови, о которой все знают? Выходит, то, что говорят о твоей матери, - правда? Как видишь, мы вернулись к твоему любимому слову.
Так вот, позволь сказать: меня тошнит от чужой правды! Пойми меня правильно, Талабан. Я ценю тебя высоко и поэтому поддерживаю, но ты должен осознать, что мы все живем в кольце врагов, под постоянной угрозой уничтожения. Такое состояние у многих порождает болезненную подозрительность.
- Вы правы, - тихо признал Талабан. - Я действительно презираю то, чем мы стали теперь. Прежде мы правили миром, а нынче превратились в паразитов, сосущих кровь из вагаров. Что мы даем им взамен? Ничего.
- Напротив, очень много, - засмеялся Раэль. - Мы поддерживаем в этой местности стабильность. Мы олицетворяем собой врага и даем им повод объединиться. Без нас здесь не прекращалась бы междоусобица. Всеобщая ненависть к нам обеспечивает им мир.
- Мне думается, вы сами не верите в то, что говорите, - улыбнулся Талабан.
- Это мое дело, во что я верю, а во что нет. На то я и маршал. Знаешь, почему Ро принял твою сторону?
- Нет. Он меня удивил.
- Ничего удивительного тут нет. Он поддержал тебя, потому что умертвить твою команду требовал Никлин, которого Ро терпеть не может. Я знаю, что ты действительно ударил Ро: он сам приходил ко мне и сам просил, чтобы матросов казнили.
Я уговорил его отложить это дело до заседания и подгадал так, чтобы вопрос поднял Никлин. Если бы об этом заговорил Ро, Никлин выступил бы против.
- Спасибо, - кивнул Талабан. - Я снова у вас в долгу.
- Ты умный человек, Талабан, но твое проклятие - или благословение - романтический склад ума. Они видят в нас тиранов и верят, что с нашим падением мир станет лучше и справедливее. Они не понимают, что этот мир создан для тиранов. Так было всегда. Ты изучал историю - можешь ты назвать мне время, когда народами никто не правил? Никто не устанавливал законов? - Раэль налил себе разбавленного вина. - Всякое общество подобно пирамиде. Беднейшие слои составляют основание, а затем все сооружение постепенно сужается до единственного камня на вершине: короля, императора, бога. Иначе и быть не может.
- Я в этом не убежден.
- Еще бы - ведь ты романтик, - хмыкнул Раэль. - Обратимся опять к истории. Три тысячи лет назад, в юные годы империи, когда в ней господствовала жесткая классовая система, произошло несколько революций. Самой интересной для нашего спора была третья, когда народ казнил своего короля и учредил сенат без единоличного правителя.
- Тот век мог бы стать золотым. Законы стали мягче, открывались университеты.
- Все так, но через десять лет появился новый король.
- Не совсем. Периак получил титул Верховного Сенатора.
- Какая разница? Если бы он назвался четвертой овцой с краю, суть бы от этого не изменилась. Титул сам по себе ничего не значит. Периак обладал абсолютной властью, правил как король и предавал своих врагов смерти. Бедные оставались бедными, богатые богатели. Я говорю это к тому, что без вождей люди обходиться не могут. Так же, как волки, лоси, олени и мамонты. Во главе стада всегда стоит вожак. В наше время человеческое стадо возглавляют аватары. Когда-нибудь их сменят другие. Может быть, это несправедливо, зато естественно. - Раэль налил Талабану вина и протянул кубок. - Но в твоем случае меня больше всего беспокоит не политика, а нечто другое. За всю мою жизнь я любил по-настоящему только двух людей: жену Мирани и дочь Криссу. Когда Криссу поразила кристальная болезнь, мне расхотелось жить. Я с радостью пожертвовал бы собой, чтобы спасти ее, будь это возможно. Но когда она умерла, я смирился с этим. Я похоронил ее и стал жить дальше - так полно, насколько мог. Пора тебе сделать то же самое.
- Я и сам понял, что пора, - кивнул Талабан. - Понял на пути домой. Скажи, что я должен делать?

Предыдущая страница 13 Следующая страница


Эхо великой песни 14

- Для начала подсини волосы, - с усталой улыбкой сказал Раэль. - И отдохни несколько дней, а потом собери свою команду. На полностью заряженном "Змее" никому из них сражаться не приходилось. Выйди в море и проведи с ними учения. В придачу я выдаю тебе тридцать аватарских солдат.
- Мне нужно подзарядить корабельные орудия. На это потребуется больше ста кристаллов.
- Я отправлю их на корабль.
- Вы думаете, пришельцы захотят воевать с нами?
- Это неизбежно, - все так же устало улыбаясь, ответил Раэль. - Они столь же высокомерны, как и мы, и верят в свое превосходство и в божественное право на власть.

***

Едоки разошлись, таверна опустела, но Софарита не ложилась спать. Напряженная и испуганная, она сидела на подоконнике, глядя на тихую площадь внизу. Когда она пыталась расслабиться, в уме у нее начинали струиться образы незнакомых людей и неизвестных мест, а в ушах звучали разговоры, которые она слышала впервые.
Каждый раз, когда видения захлестывали ее, ей казалось, что она тонет в море чужих жизней. Однажды в детстве она сорвалась с глинистого берега в Луан. Какой-то крестьянин вытащил ее из воды, но некому было спасти ее из реки людских мыслей, страхов и грез.
Софарита не понимала, почему с ней происходит такое. Раньше ее никогда не посещали видения. Быть может, она сходит с ума, и то, что она видит, лишь плод ее воображения? Или у нее горячка? Софарита пощупала лоб - жара не было. Она слезла с подоконника и напилась воды. Усталость одолевала ее, и она жаждала забыться сном.
Но что, если она больше никогда не проснется? Что, если река грез унесет ее?
Она не знала в городе никого, к кому могла бы обратиться за помощью. "Ты должна полагаться только на себя", - подумала Софарита, и эта мысль, как ни странно, ее успокоила.
Это верно: надеяться ей не на кого, зато и на нее никто не надеется. Впервые в жизни она обрела свободу. Она не зависит больше от прихотей отца, в грош не ставившего женщин, или мужа, которого она уважала, но никогда не любила по-настоящему. Исчезли цепи, приковывавшие ее к узкому деревенскому мирку.
А пугающая река грез по крайней мере не давала скучать.
Софарита положила голову на подушку, укуталась одеялом, закрыла глаза...
...И очутилась в подвале таверны. Бадж сидел за столом, уронив голову на руки, и плакал. Напротив него сидел пожилой мужчина с пшеничными, прошитыми сединой волосами и такой же бородой. На койке у стены спала маленькая девочка с золотистыми кудряшками. Сначала Софарита наблюдала за этой сценой бесстрастно, но горе Баджа трахнуло ее. Она хотела утешить его и поняла, что парит где-то вверху, оставаясь невидимой для мужчин.
- Перестань плакать и расскажи, что случилось, - сказал пожилой.
- Он убил их. Это было ужасно. - Бадж поднял искаженное мукой лицо. - А я ничего не сделал, Бору. Стоял в темноте как вкопанный.
- Он и тебя убил бы. Вы совершили вопиющую глупость, напав на Вирука.
- Фориал видел, как он шел в Совет без оружия. Если бы я вступил в бой...
- Но ты не вступил, - отрезал Бору.. - Фориал сказал что-нибудь перед смертью?
- Сказал только, что когда-нибудь Вирука убьют. Он не выдал тех, кто послал его. Но что, если тела будут найдены?
Фориал работал у меня, и на меня падет подозрение.
- Хватит скулить! Если и найдут, то не беда. Головы я положил в мешок и бросил в море. Но запомни, Бадж: поодиночке действовать больше нельзя. Все должно делаться по плану. Вы с Фориалом рискнули всем ради своей глупой выходки. Теперь он и другой дуралей мертвы, а будь моя воля, я бы и тебе глотку перерезал. Но тебе дают случай исправиться. Впредь будешь повиноваться приказам. Никаких необдуманных поступков. Ты понял?
Бадж кивнул.
- Прости меня.
- Проси прощения у Фориала и его друга.
Софарита открыла глаза. Комнату освещала только луна.
Молодая женщина чувствовала себя на диво свежей и отдохнувшей, хотя проспала никак не больше часа. Свечи она задула перед тем, как легла, и теперь не знала, как зажечь их.
Стоило ей подумать об этом, один из фитильков замигал, и слабый свет наполнил комнату. Софарита села, посмотрела на второй огарок и представила себе, что он зажигается.
Свечка загорелась, и Софарита снова откинулась на подушку. Она больше не испытывала паники: ясно же, что это только сон. Она улеглась поудобнее и заснула опять.

Глава 15

Дом Метраса стоял на восточной окраине, близ салотопенных дворов и скотобойни, построенной здесь два года назад. В прошлом веке этот квартал населяли состоятельные, с хорошими видами на будущее вагары. Теперь он захирел, хотя и мог еще похвалиться добротными и даже облицованными мрамором домами.
Метрас прошел четыре мили от гавани, открыл калитку и увидел в своем садике двух привязанных лошадей. Это не порадовало его: он устал и ни с кем не желал разговаривать.
Мать в небесно-голубом атласном платье выбежала ему навстречу. На исходе своего пятого десятка она оставалась красивой женщиной, только располнела немного, и в золотистых волосах пробилась седина.
- Добро пожаловать домой, сынок! - Она поцеловала Метраса в щеку и повела в дом.
- Кто у нас, мама? - спросил он.
- Твой старый друг пришел поздравить тебя с прибытием. И привел своего дядю, который живет за Луаном.
Метрас, задержавшись на кухне, напился холодной воды из глиняного кувшина и улыбнулся матери.
- А ты у меня все хорошеешь. Это новое платье?
Эхо Великой Песни 169 Она, очень довольная, отошла немного и покружилась, раздувая тяжелую юбку.
- Нравится?
- Тебе идет. Надо полагать, ты опять влюблена?
- Ишь, насмешник! По-твоему, я слишком стара для любви?
- Больше двадцати пяти тебе нипочем не дашь, - заверил сын. - Кто счастливчик?
- Купец, недавно из Пагару. Хороший человек, занятный такой и веселый.
- А лет ему сколько?
- Он говорит, пятьдесят, но мне сдается, что ближе к шестидесяти. Да хоть бы и так - он еще хоть куда.
- Для его же блага надеюсь, что это оправданно. Ну говори: кто меня ждет?
- А сам посмотреть не хочешь?
- Не люблю сюрпризов.
- Раньше любил. Помню, когда ты был совсем маленьким...
- Я уже вырос, мама, - мягко сказал Метрас. - Кто?
- Пендар. Он теперь разбогател, - прошептала женщина, наклонившись к сыну. - Надо было тебе тогда согласиться стать его компаньоном. Может, он и теперь тебя возьмет.
- Уверен, что возьмет, - с широкой улыбкой ответил Метрас.
- Я не это имела в виду, - покраснела мать. - Я знаю, что Пендар.., любит общество молодых людей, но тебя он ценит за ум.
- Да, конечно. За ум. - Метрас чмокнул мать в щеку.
- Что ему нужно, так это...
- Если ты хочешь сказать "хорошая женщина", то лучше промолчи. Ты слишком умна для таких избитых фраз.
- Я хотела сказать, что ему нужен кто-то, кому он мог бы доверять. Пендар умеет наживать деньги, но при этом он как тростинка на ветру. Ты мог бы помочь ему, а заодно бы и сам разбогател.
- Богатство и власть мне ни к чему. Я солдат, и меня это устраивает.
- Как ты похож на своего отца!
- Слишком похож - но недостаточно, - печально молвил Метрас.
В большой комнате, у двери, выходящей в палисадник, сидели двое мужчин. Пендар, как всегда, был одет изящно и дорого: в жемчужно-серые камзол и панталоны из плотного шелка и туфли из тонкой кожи. Высокий и по-юношески стройный, он красил отдельные прядки волос в золотой цвет. Второй гость был сложен покрепче, и желтизна в его бороде чередовалась с серебром.
- Дорогой мой друг! - Пендар, поднявшись, обнял Метраса и поцеловал в щеку. - Счастлив тебя видеть. Как дела?
- Отлично, Пендар. Познакомь меня со своим другом.
- У нас скорее деловые отношения, чем дружеские. Этого славного надежного человека зовут Бору. Он из племени банис-байя, живущего близ Колодезя Жизни.
Бору, встав, протянул Метрасу руку, и моряк пожал ее.
- Я рад видеть тебя, дружище, - сказал Метрас Пендару, - но я очень устал, и мне не терпится завалиться спать.
- Мы задержим вас ненадолго, - сказал Бору. - Насколько я знаю, вы только что вернулись из долгого путешествия.
- Да, мы ходили в южные льды. Плавание было удачным.
- Вы хотите сказать...
- Мы нашли то, что искали.
- Я слышал, что там, на льду, погибли вагары, а то, что вы нашли, сделает аватаров еще могущественнее. Кое-кто назвал бы ваше путешествие скорее гибельным, чем удачным.
- Только не солдат империи.
- Как сказать. Времена меняются. Песочные часы истории вот-вот перевернутся. Есть люди, которые верят, что через несколько лет этими городами снова будут править вагары. Что тогда станет с теми, кто хранит верность старой империи?
Метрас, не отвечая, посмотрел на Пендара. Тот хотел что-то сказать, но Метрас остановил его:
- Ни слова, дружище. Вам лучше уйти, а если захочешь вернуться, приходи один. Чего я не услышу, о том и докладывать не придется.
- Он прав, - сказал Бору. - Зачем терять время попусту.
- Притом не ваше время, а мое, - уточнил Метрас. - Уходите.
Бору повернулся и вышел из комнаты. Сконфуженный Пендар задержался, и Метрас положил руку ему на плечо.
- Будь осторожен, Пендар: ты вступил на опасный путь.
- Бору прав, - тихо ответил тот. - Дни аватаров близятся к концу. Когда они падут, все их друзья и союзники будут убиты. Я не хочу, чтобы и с тобой произошло то же самое.
- Неужели ты веришь, что вагаров допустят к власти? Если аватаров не станет, придут эрек-йип-згонады или партаки - вы всего лишь смените хозяев. Держись подальше от политики, Пендар, она погубит тебя.
- "Вагары", говоришь ты? "Вы"? Выходит, твоя аватарская кровь одержала верх? Мы оба с тобой полукровки, разрываемые надвое. Если правда откроется, нас положат на кристаллы, будь уверен. Аватары никогда не примут нас как своих. С какой же стати мне отдавать свою преданность и свою жизнь людям, которые осудят меня на смерть, узнав о моем родстве с ними? Они наши враги, Метрас, и когда-нибудь ты тоже это поймешь.
- Не все они враги нам. Есть такие, как Талабан.
- Как же, как же, - с лукавой улыбкой подхватил Пендар, - наш красавец Талабан. Не обманывай себя, мой милый. Он принадлежит к расе богов, и его долгая жизнь поддерживается кристаллами, пьющими жизнь из варагов.
- Уходи, - сказал Метрас.
Пендар взял свой черный плащ.
- Я часто думаю о тебе... - начал он, но Метрас, не слушая, вышел в палисадник и стоял там, пока не убедился, что двое всадников уехали. Мать вышла к нему и продела руку ему под локоть.
- Он предлагал тебе работать с ним? - спросила она.
- Да.
- И как ты, согласишься?
- Не думаю.
- Может быть, ты совершаешь ошибку.
- Кто-то наверняка ошибается: или я, или он.

***

Дну сталкивался с множеством трудностей. Шестьсот его рабочих начали строительство с воодушевлением, пошучивая насчет солнца, светившего и днем и ночью. Через десять "дней", когда солнце едва дошло до полудня, их настроение стало меняться.
Странно было работать под застывшим на небе светилом и после пятичасового сна видеть его почти на том же месте. Это изматывало нервы. Несколько человек сказались больными, другие страдали от бессонницы. Ссоры вспыхивали то и дело. Вскоре дошло и до убийства: один рабочий ударил другого молотом по голове, а его, в свою очередь, убил аватар-охранник. Оба трупа, как только магия сундука перестала действовать, мгновенно разложились и покрылись червями. Это сильно напугало очевидцев. Ану на каждом шагу убеждался, что ускорение времени влечет за собой целое войско трудноразрешимых задач.
Хлеб черствел на глазах, фрукты доставали из бочек уже гнилыми. Трава росла в двадцать раз быстрее, чем полагалось, - за ее ростом можно было наблюдать. Задачу с продовольствием Ану решил, распространив энергию сундука на провизию. Такой же способ он применил ко всей растительности в долине, но настроение у людей продолжало падать. Тридцать человек попросили уволить их, и Ану удовлетворил их просьбу. Их отправили домой в следующий раз, когда Ану замедлил Танец, чтобы получить продовольствие.
По предложению Шевана он выписал из города пятьдесят продажных женщин. Им построили хижины на краю долины.
Мужчинам выдавались специальные глиняные таблички, и женщины собирали их, чтобы в конце срока получить плату из казначейства. Это на время утихомирило рабочих, но потом настала двадцатидневная "ночь". Драки начались снова, и один человек покончил с собой. Ану поначалу пришел в недоумение, но потом сообразил, что солнечный свет очень важен для мозга и без него люди впадают в уныние. Поняв это, он, помимо утех с женщинами, стал предлагать рабочим крепкие напитки, легкие наркотики и устраивать после работы танцы, состязания и прочие развлечения.
На "тридцатый" день они наконец заложили основание пирамиды - правильный квадрат из блоков известняка со стороной семьсот пятьдесят футов. Ану объявил праздник в честь этого события и предложил людям выбрать Короля Основания. Победителя, десятника Яшу, увенчали лаврами, обнесли на руках вокруг будущей пирамиды и начертали на камнях его имя. Ану нравился Яша, плечистый здоровяк, умевший заливисто смеяться и подчинять себе других: недаром его артель намного опережала все прочие.
- Теперь они как будто повеселели, учитель, - с улыбкой заметил Шеван, следя за процессией.
Ану кивнул. Работа все еще шла медленнее, чем он ожидал, и он решил, что отныне люди будут работать в три короткие смены вместо двух длинных и получать вознаграждение за выполнение назначенного урока.
- Сколько камней вы укладываете в час? - спросил он Шевана.
- Неделю назад ставили шесть, теперь наловчились и близимся к девяти.
- Нужно, чтобы получалось больше двенадцати. Как дела в карьере?
- Орудия изнашиваются быстрее, чем ожидалось, учитель.
И с колышками неладно. Дерево...
- Не впитывает воду.
- Да, верно. Вы предполагали, что так будет?
- Если бы, - устало ответил Дну.
В песчанике сверлили дыры и вгоняли туда сухие деревянные колышки. Политые водой, они набухали и раскалывали камень. Но ускорение времени как-то влияло на способность колышков впитывать воду.
Ану прошел к пирамиде Джефа - их первой неудавшейся попытке построить источник энергии. Он еще тогда, семьдесят лет назад, знал, что ничего не выйдет, поскольку пирамида строилась без Музыки. Теперь он использовал неудавшуюся для постройки новой. Рабочие разбирали пирамиду и с помощью наполненных водой бурдюков опускали блоки на землю. Это была кропотливая и опасная работа. Будь у Ану два сундука, он применил бы Музыку и здесь, но с одним ему приходилось беречь всю энергию для строительства.
Слева, у туманной стены, которой он огородил долину, возникла какая-то суматоха. Ану с Шеваном поспешили туда, где уже собирался народ.
На земле, подергиваясь, лежал невероятно дряхлый старик.
Он распадался на глазах, и кожа, высыхая, сползала с его костей, как древний папирус.
- Это Джадас, - прошептал кто-то. - Прошлой ночью он прошел сквозь туман повидаться с женой.
- Спокойствие! - вышел вперед Ану. - Вас предупреждали, что здесь действует магия. Я говорил, что всякого, кто войдет в туман, ожидает смерть.
- Мы здесь точно узники! - раздался крик из толпы.
- Не правда. Я объяснял, что вам грозит, когда нанимал вас на работу. Каждый, кто хочет уйти, волен сделать это во время доставки припасов, когда я уберу туман. Мое имя Ану, и я не лгу. Этот человек был глупцом, каких на свете немало. Он знал об опасности, но пренебрег ею.
- А если чары начнут действовать нам во зло? - спросил кто-то. - Нас всех постигнет судьба Джадаса.
- Полно вам, ребята, - сказал подошедший Яша, Король Основания. - Вы все слыхали о Святом Муже. Он не лжет.
Я вот, к примеру, думаю только о хорошем, о том, как принесу домой восемь тысяч серебром. Вот построю это чудо для Ану и куплю себе дом. Сам строить не буду - куплю! Буду сидеть в тенечке, попивать винцо и держать на коленях самую красивую девку в Эгару.
- Мы все умрем здесь, Яша! - не унимался тот, кто спрашивал о чарах.
- Умирай, Педри, коли тебе охота, а я буду жить и стану богачом. Давайте-ка зароем этот мешок с костями и пойдем строить наше Чудо!
- Ты правда веришь, что здесь не опасно?
- Не опасно? - с улыбкой повторил Яша. - Когда это работа каменщика была безопасной? Но ради восьми тысяч я готов рискнуть. Лишь бы от твоей магии вреда не было, Святой Муж.
- Не будет. Даю вам слово.
- Этого мне довольно. Пойду подыщу себе девку получше других уродин.
Он ушел, так и не сняв своего лаврового венка, и толпа разошлась вслед за ним. Кости Джадаса рассыпались в прах, который унесло ветром.
- Славный малый, - сказал Шеван.
- Да, - рассеянно ответил Ану, обдумывая, как заставить колышки впитывать воду.

***

Садовник, стоя на коленях на старой подушке, трудился на солнцепеке, старательно пропалывая горку. Ветхая соломенная шляпа с широкими полями защищала его затылок от полуденного солнца. Вся горка была засажена цветами: бледно-розовым скальным жасмином, разноцветным душистым горошком, белыми колокольчиками. Садовник подкапывал корни сорняков медной вилкой, выдергивал стебли и складывал их в полотняный мешок у пояса. Постепенно он перебрался через верхушку горки и занялся тимьяном, растущим у задней стены сада. Он работал с бесконечным терпением человека, живущего в ладу с землей, даже с сорняками обращаясь бережно и ни разу не Повредив садовые растения. Его движения дышали миром и покоем.
По мощеной дорожке к нему подошел человек, костлявый, широкоплечий, уже немолодой. Коротко остриженные волосы припорошила седина, лицо загорело и обветрилось от многолетней работы на свежем воздухе. Садовник улыбнулся ему и спустился вниз.
- Все отлично, Кейль, - сказал он. - У тебя всюду полный порядок, вот только фиалки меня беспокоят.

Предыдущая страница 14 Следующая страница


15 дэвид геммел

Они вместе прошли к голубой веронике, растущей рядом с красным диким тимьяном. У их соседки, желтой лесной фиалки, листья потускнели и покрылись пятнами.
- Почва тут плохо держит влагу, господин, - сказал Кейль, опустившись на колени и погрузив пальцы в землю. - Надо добавить торфа или соломы - сегодня я этим займусь. - Он оглянулся через плечо. - И солнце их слишком сильно припекает.
- Тут была хорошая тень, пока можжевельник не засох, - кивнул садовник. - Надо устроить с запада заслон из каких-нибудь ползучих растений, пока плакучая береза не примется.
Может, жасмин посадить?
- С заслоном вы хорошо придумали, господин, только из ползучих я предпочитаю желтый ломонос. И думаю, вы слишком полагаетесь на березу. Деревья эту почву не любят - слишком тоща.
- Саду нужны деревья. Они увлекают взгляд и дух ввысь, дают глубину и тень. Кипарисы, во всяком случае, прижились на славу.
- Да, господин, потому что вы извели уйму денег на орошение. Без него они и месяца бы не протянули.
- Для чего же еще они нужны, деньги? - засмеялся садовник. - Сад - это место, где живет красота, он угоден Истоку.
- Кстати о деньгах, господин: болотные ноготки прибудут завтра. Кажется, они неплохо перенесли дорогу.
- Превосходно. Дальний пруд как раз в них нуждается - его надо немного позолотить. Помни только, что они должны расти у самой воды, где всегда влажно.
- Я болотных ноготков никогда в глаза не видал. Не знаю, как за ними ухаживать.
Садовник с улыбкой хлопнул Кейля по плечу:
- Ничего, научишься. А если погибнут, я еще куплю. Со временем они у нас будут расти как надо.
На садовой дороже показался аватар, и Кейль с поклоном попятился.
- Твой сад не перестает меня восхищать, Вирук, - сказал подвижник-маршал. - Столько красок, столько ароматов.
Вирук-воин, сменивший добряка-садовника, отряхнул руки от земли и проводил гостя к беседке, где под навесом из дикого винограда стояли удобные стулья.
- Чему обязан удовольствием видеть вас, кузен? - спросил Вирук, бросив наземь соломенную шляпу.
- Аммон набирает регулярную армию. Мои шпионы докладывают, что солдаты у него бравые и дисциплинированные.
- Сколько у него людей?
- Пять тысяч, которые он разбил на пятьдесят сотен. У каждого солдата бронзовый панцирь, шлем и деревянный, укрепленный бронзой щит. Вооружены они в основном короткими мечами, у фланговых двенадцатифутовые копья.
- Любопытное новшество. Хотите, чтобы я убил Аммона?
- Нет. Это войско может нам пригодиться.
- Думаете, грязевики будут сражаться на нашей стороне? - засмеялся Вирук.
- В противном случае пришельцы либо завоюют их, либо уничтожат.
- По-вашему, они достаточно сильны для этого?
Раэль потер красные от усталости глаза.
- Мы правим этой страной, хотя нас всего пятьсот человек. Пришельцы, а с ними их главные города, пережили катастрофу без потерь. Их тысячи, Вирук, и один Исток знает, какое у них оружие.
- Что вы хотите мне поручить?
- Поезжай к Аммону. Расскажи ему обо всем. Заверь его, что если на эрек-йип-згонадов нападут, мы поддержим их всеми доступными нам средствами. У него помощи не проси - мы не должны проявлять слабость, но если он сам предложит, любезно соглашайся.
- Не лучше ли поручить эту миссию кому-нибудь из подвижников, кузен? Я ведь не дипломат. Мне проще перерезать этому дикарю глотку, чем сесть с ним за стол.
- Именно поэтому ты лучше всех подходишь для этой роли. Аммон знает, что ты за человек. Он будет вести себя настороженно, однако прислушается к твоим словам. Я пристально слежу за ним с тех пор, как он стал царем. Он сильнее своего отца и умнее всех тех вождей, с которыми мы до сих пор имели дело. Из него получится надежный союзник.
- Или смертельный враг.
- Верно. Ты останешься в его столице как мой посол. Я уже известил его о твоем приезде.
- Я предпочел бы находиться здесь, когда прибудут новые аватары.
- Знаю, что предпочел бы.
- Итак, вы отказываете мне в просьбе направить меня к Талабану?
- Боюсь, что в сражениях у нас не будет недостатка. Я хочу, чтобы ты был при Аммоне, когда это начнется.
Вирук налил себе воды из кувшина.
- Пять городов вскоре могут подвергнуться атаке, кузен, а таких бойцов, как я, у вас больше нет. Это безумие - отсылать меня прочь в такое время.
- Возможно, ты и прав, Вирук. Но что, если их корабли пройдут мимо нас и двинутся вверх по Луану? Что, если свой первый удар они нанесут по землям грязевиков? В этом случае они зажмут нас в клещи. Если бы это побережье атаковал я, то именно так и поступил бы. Грязевики менее сильны, чем пять городов. Нам будет трудно сражаться на два фронта, Вирук. Я посылаю своего первейшего воина в то место, которое внушает мне наибольшие опасения. Возьми с собой десять аватаров - самых лучших.
- Вы хотите завоевать меня лестью, - усмехнулся Вирук, - и будь я проклят, если вам это не удалось! Хорошо, кузен, я сделаю это ради вас.
Раэль кивнул и поднялся с места.
- Если они явятся туда, Вирук, защищай Аммона как своего кровного родича. Они первым делом попытаются убить царя, но этого нельзя допускать. Если они возьмут его столицу, пробивайся с ним сюда, захватив как можно больше его людей, - Каких-нибудь несколько дней назад я посулил выпустить ему кишки, - засмеялся Вирук. - А теперь должен его защищать? Право же, Раэль, с вами не соскучишься. А сейчас прошу извинить - меня ждет работа в саду.
- У твоего садовника цветущий вид, - улыбнулся Раэль. - Могу поклясться, что в мой прошлый визит он выглядел старше.
- Видимо, работа рядом со мной идет ему на пользу.
- Ты нарушаешь чересчур много правил, кузен. Будь осторожнее.
- Кейль имеет для меня большую ценность. Он спас мои пульсатиллы, улучшив дренаж и подрезав соседние растения, чтобы дать им больше света. Без него они погибли бы, а что за сад без пульсатилл?
- Хочу уточнить кое-что. - Раэль расплылся в улыбке. - Заботься об Аммоне не как о своем родиче, а как о своем цветке.
- Да, я охотно посадил бы его в землю - головой вниз.

***

Подвижник Ро отправлял обязанности судьи уже два часа, и это успело ему наскучить. Дела разбирались в основном мелкие, и он пока приговорил к вытяжке только двоих - всего к пяти годам в обоих случаях. Перед ним лежали два списка. В одном перечислялись судебные дела. В другом - нужды Кристальной Палаты. Получалось, что сегодня он должен вынести двадцать два смертных приговора, чтобы удовлетворить ее требования. Ро понимал, как важно пополнять запасы энергии, и не слишком дорожил вагарами, которых судил. Но закон есть закон, и ничто не заставило бы его отступить от закона.
Если человек украл хлеб, чтобы накормить семью, и не применил при этом насилия, ему полагается самое большее пять лет.
Ро резко оборвал обвинителя, который пытался усугубить вину подсудимого тем, что пострадавший, пустившись в погоню за вором, упал и растянул себе лодыжку.
Ро пребывал не в лучшем настроении. Он не любил Третью судебную палату в восточном квартале. Зал здесь был маленький и тесный, судейский помост возвышался над полом всего на два фута, и судье приходилось выходить из боковой комнаты под местами для публики. Это давало вагарам возможность смотреть на него сверху вниз. Судье следует выходить из двери позади помоста, как во всех остальных залах.
Теребя раздвоенную синюю бородку, Ро взглянул на галерею для зрителей. Ни одного аватара, заполнена только половина мест. Он оправил синюю мантию, попил воды из хрустального кубка и сделал страже знак ввести следующего обвиняемого.
Это было дело об изнасиловании. Потерпевшая, богатая толстая вагарка средних лет, заявляла, что ее садовник забрался к ней в спальню и подверг ее насилию, чему помешал ворвавшийся в комнату муж. Обвинение требовало смертного приговора.
- Оружие на месте преступления найдено? - спросил Ро у обвинителя.
- Нет, подвижник. Подсудимый применил силу, чтобы добиться своего.
Ро, лениво просмотрев дело, обратил взгляд на маленького тощего подсудимого. Тот нервно моргал, и пот стекал ему в глаза.
- Здесь сказано, что его одежда найдена внизу вместе с платьем женщины. Как, спрашивается, он уговорил ее пойти с ним наверх?
Обвинитель, заметив, что Ро раздражен, заметно побледнел:
- Он угрожал ей смертью, подвижник.
Ро прочел показания еще раз.
- Он работал у этой женщины и ее мужа четыре года, а жил во флигеле с другими работниками. Вы хотите уверить суд, что он рисковал своей жизнью и своим заработком, наверняка зная, что его поймают, ради того, чтобы переспать со своей хозяйкой против ее воли? Надеюсь, что это не входит в ваши намерения. Из протоколов следует, что на потерпевшей не обнаружено никаких следов насилия, и ее одежда тоже цела.
Платье, аккуратно сложенное, лежало на стуле. Добавим к этому два кубка с вином в спальне. Подойдите ко мне.
Обвинитель, молодой аватар, подошел к помосту. Он был сыном заурядного подвижника, служащего в восточном квартале. Ро наклонился к нему.
- Вы производите впечатление неглупого человека. Зачем вы подсовываете мне это смехотворное дело? Ясно ведь, что она сама соблазнила работника, а муж их застукал. Из-за мужа она и выдумала всю историю, причем выдумала плохо.
- Ее муж - один из самых преданных наших сторонников, подвижник. И занимает высокое положение среди вагаров.
Ро махнул рукой:
- Этот человек освобождается от обвинения. Введите следующего.
Стражники ввели высокую молодую женщину с длинными темными волосами, одетую в домотканое, плохо выкрашенное зеленое шерстяное платье. Против нее выдвигались три обвинения. Чародейство - в нарушение древнего вагарского закона, принятого задолго до прихода аватаров; работа в пределах города без письменного разрешения; наконец, при ней имелось менее пяти серебряных монет, из-за чего она подпала под закон в бродяжничестве. Бродяжничество могло стоить ей двух лет, работа без разрешения еще пяти. Но чародейство согласно старому закону каралось смертью.
Ро медленно и тщательно прочел показания. В город она явилась недавно и якобы вылечила больного горячкой ребенка. Собравшийся народ стал просить у нее помощи от нарывов, головных болей и прочих хворей, и она врачевала всех недужных, возлагая на них руки. Вскоре толпа полностью запрудила улицу, и двое аватарских солдат, растолкав народ, арестовали женщину.
- Твое имя? - спросил Ро.
Женщина рассеянно смотрела куда-то в потолок. Ро, стараясь не думать о ее необычайной красоте, повторил вопрос, и она перевела на него синие глаза.
- Софарита, господин.
- Место рождения?
- Деревня Пасепта, господин.
- Род занятий?
- Пока никакого, господин. Я в городе недавно и еще не получила разрешения.
- И поэтому решила заняться чародейскими фокусами?
Ро заметил, что ей трудно сосредоточиться - казалось, она находится под действием наркотика. Возможно, она просто страдала умственным расстройством. Но голос ее, когда она отвечала, звучал твердо:
- Я не брала за это денег, господин. Серебро, которое отобрали у меня офицеры, было мое. Когда я три дня назад приехала в город, у меня было двадцать шесть монет, но мне пришлось заплатить за жилье и купить кое-какую одежду.
Осталось совсем мало, но это мои деньги.
- Стало быть, ты чародействовала бесплатно?
- Да, господин.
- Но ты не отрицаешь, что занималась чародейством?
- Наверное, нет. До приезда в город я этого не умела. Со мной что-то произошло, но я не знаю что. Теперь я могу зажигать свечи без огня и лечить болезни. Еще я вижу разные вещи.., страшные вещи. - Ее голос оборвался, и взгляд вновь сделался отрешенным.
- Что же ты видишь? - спросил Ро.
- Золотые корабли и людей с огненным оружием, которые плывут на них через море. Детей зарывают живыми на вершинах гор, женщин со связанными руками ведут к алтарю и.., и убивают. - Софариту начала бить дрожь. - Утром я вышла прогуляться, чтобы очистить голову. Я думала, что шум и суета помогут мне отвлечься. Мне встретилась женщина с больным ребенком. Я знала, что малыш умирает, поэтому подошла и избавила его от горячки. Не знаю, как это вышло. Я просто приложила к нему руку, и его жар перешел в меня, поднялся в голову и там рассеялся.
Мать стала кричать, что это чудо, вокруг нас собралась толпа. Я ничего плохого не сделала, господин.
- Ошибаешься, Софарита. Ты совершила тяжкое преступление. Чародейство карается смертью. Однако закон этот уже устарел, и я должен подумать, прежде чем вынести приговор. Уведите ее, но держите поблизости. Я допрошу ее с глазу на глаз.

Глава 16

Отец, Всего Сущего с великой печалью наблюдал, как его детям причиняют зло. Когда-то они просили его предоставить их собственной судьбе, и Отец обещал, что не станет вмешиваться. Теперь эта судьба постигла их во всем своем ужасе.
Он мог бы спасти их одним мановением, но он дал слово, которого нарушить не мог. Тогда он простер в ночной тиши свою длань и зачерпнул горсть земли. Он слепил из земли женщину, и сорвал с неба звезду, и поместил ей на лоб. Так родилась Звездная Женщина.
Из Закатной Песни анаджо

За день Ро приговорил шестерых мужчин и одну женщину к полной вытяжке и еще трех - к пяти годам. Потом снял у себя в кабинете судейскую мантию и слегка перекусил. Ему не нужно было изучать древний закон о чародействе - женщину, безусловно, следовало казнить. Но она упомянула о золотых кораблях и людях, плывущих через море, чем крайне его заинтриговала.
Ро велел привести ее. В маленькой комнате помещались только стол и два стула, и Софарита, войдя, словно заполнила ее своей красотой. Ее темные блестящие волосы, ее полные зовущие губы оказались теперь совсем близко, и Ро обонял запах ее дешевого лимонного мыла. Ему как-то вдруг стало жарко и неловко. Предложив ей сесть, он поместился по ту сторону стола и попросил:
- Расскажи мне о себе.
- Вы хотите узнать о золотых кораблях, - подняв на него глаза, ответила женщина. - Они вас пугают. - А потом помолчала и добавила:
- Как и я.
- Я не боюсь тебя, женщина, - отрезал он.
- Нет, боитесь. Я напоминаю вам.., день в большом парке.
Рядом играют дети. Вы держите за руку красивую женщину, но думаете.., о цифрах. О вычислениях. Это ваша жена.
- Расскажи о золотых кораблях, - пересохшими губами вымолвил Ро.
- Почему это происходит со мной? Я не хочу.
- Я помогу тебе, только сначала расскажи о кораблях.
- Сейчас они плывут через море. И несут на себе злых людей. У одного лицо как стеклянное, но это не настоящее стекло. Он нарочно сделал так, чтобы его брови и подбородок походили на кристалл. Он страшный человек. В мыслях у него нет ничего, кроме крови и смерти.
- Откуда они, эти люди?
- Я не хочу этого. Не хочу больше видеть их.
- Мне нужно знать. Это важно. Они плывут, чтобы начать войну?
- Будущего я не вижу, господин. Только то, что есть, и то, что было. Это страшные люди, они калечат и убивают. Они зарывают детей живыми, чтобы накормить... - Взгляд Софариты снова сделался отсутствующим.
- Смотри на меня! Чтобы накормить кого?
- Есть здание.., четыре его стены сужаются кверху. Оно сверкает на солнце.
- Пирамида. Это ее они кормят?
- Людей убивают на ее вершине. Кровь по желобкам стекает внутрь, и пирамида поглощает ее... Нет. Не сама пирамида. Что-то внутри. Там похоронено что-то.., живое!
Ро провел языком по губам.
- Ты можешь заглянуть туда, внутрь?
- Нет. Но там что-то живет.
- И оно питается кровью?
Софарита моргнула.
- Кровью и кристаллами. Кровь людей, убитых в других местах, проливается на кристаллы, которые потом ссыпают в пирамиду. Я слышу шорох, с которым они сыплются.
Ро помолчал и спросил:
- Сколько кораблей плывет через море?
Софарита молчала. Он повторил свой вопрос погромче, и она вздрогнула.
- Хотите увидеть их своими глазами?
- То есть как?
Она обошла стол и протянула ему руку.
- Я покажу вам эти корабли.
Ро, чувствуя запах ее волос, взял ее за руку - и закружился в вихре буйных красок. Его охватила паника. Но голос Софариты, теплый и успокаивающий, произнес у него в голове:
- Открой глаза и взгляни на небо.
Ро повиновался и увидел, что парит в облаках над сверкающим морем. Он не чувствовал ни страха, ни холода, не видел собственного тела, и близость Софариты обволакивала его теплом.
- Вот они, внизу! Видишь?
По морю плыли тридцать золотых кораблей. У них не было парусов, но они быстро рассекали волны. Ро, не испытывая страха, полетел вниз, к головному кораблю - огромному, вдвое больше "Седьмого змея". Корабль, хотя и многопалубный, держался на воде ловко и устойчиво. Вблизи Ро разглядел, что листы его золотой обшивки прикреплены к деревянному корпусу. Судно насчитывало около трехсот футов в длину и сорока в высоту. По окнам из матового голубого стекла Ро насчитал четыре палубы.
В носовой части верхней он увидел три больших металлических сооружения с колесами, балансирами и длинными стволами фута два диаметром. Ро не имел представления, для чего они служат. Рядом с машинами стояли, рассматривая карты, несколько человек - высокие и меднокожие. Их одежда блистала золотом, на замысловатых головных уборах торчали красные, зеленые и синие металлические стержни.
- Как скоро они придут в Эгару? - спросил Ро Софариту.
- Не знаю. На юге у них еще одна флотилия.
- Покажи мне ее.
В мгновение ока Ро перенесся в знакомые южные льды, где совсем недавно достиг Приобщения. В бухте стояли на якоре пять кораблей. Софарита повела его на сушу, к лагерю пришельцев. Там на снегу из золотых шестов был выложен восьмиугольник. В центре его лежали трое человек, по виду номадов - мертвые, со вскрытой грудью и вырванным сердцем. Пустую грудную полость наполняли окровавленные кристаллы.
Пришельцев в лагере было около тридцати. Несмотря на мороз, они не носили мехов и теплой одежды. Почти все ходили в полотняных туниках, не чувствуя, видимо, холода. Внимание Ро привлекли двое - один в золотых доспехах и головном уборе с металлическими перьями, другой горбун. Они вместе изучали нарисованную на пергаменте карту.
- Что им здесь нужно? - спросил Ро.

Предыдущая страница 15 Следующая страница


Эхо великой песни 16

- Не знаю. Они причалили два дня назад и убили этих номадов.
- Дай мне приблизиться к ним. Я хочу взглянуть на их карту.
Ро повис над самой головой человека в доспехах, но знаков на карте прочесть не смог. Его, аватара, знающего все существующие в мире языки, это привело в бешенство.
- Почему мы не слышим их? - спросил он.
- Они обладают силой, которая мне незнакома. В их мысли я тоже не могу проникнуть.
С севера к лагерю шагали солдаты - все, как на подбор, рослые и в мехах. Ро пригляделся и понял, что это не люди, а кралы, с перекрещенными на груди черными ремнями, вооруженные железными дубинками. Двое несли шест, на котором болтался связанный номад. Кралы остановились перед воином в доспехах и поклонились ему.
Тот, достав золотой нож, перерезал путы номада, и пленник упал наземь. Воин положил ладонь ему на лоб, и Ро показалось, что у него в голове грянул гром.
- Слышишь теперь? - спросила Софарита.
- Да. Ты могла бы предупредить. Я чуть не умер со страху.
- Понимаешь меня теперь? Я на твоем языке говорю? - спросил воин у пленного.
- Понимаю, - угрюмо ответил номад. Он был молод, и кровь сочилась из его рассеченной щеки.
- Мои люди видели у ледяного озера дворец. Он принадлежит твоему племени?
- Нет. Его построили аватары, давным-давно.
- Аватары? Раса Богов? Бессмертные?
- Да.
- Где они теперь?
- На севере. Боги их покарали, и море захлестнуло их.
Говорят, они заняли северные земли. Я не знаю. Никогда там не бывал.
- А самих аватаров ты видел?
- Да. Приплыл корабль, и они сошли сюда, на лед. Мой вождь продал им бивни мамонта. Они сражались с кралами, стреляя из волшебных луков.
- Выжми из него все, что он знает, - сказал воин горбуну.
Тот стал на колени рядом с пленным, стиснул руками его голову и через минуту встал.
- Готово, господин.
- Можете забирать его, - сказал воин кралам, и один из зверей разодрал пленному горло и грудь - тот даже крикнуть не успел.
- Верни меня назад, - попросил Ро и открыл глаза в своем кабинете.
- Твоя сила - это дар Истока, - сказал он Софарите.
Осознав, что все еще держит ее за руку, отпустил - и тут же пожалел об этом. Давно уже он не позволял себе подобной близости с другим человеком.
- Как вам одиноко, - тихо сказала она.
- Добавляй "господин", обращаясь ко мне, - мягко напомнил он. - Особенно на людях. Если будешь держаться неуважительно, у тебя могут быть неприятности.
- Вы сказали, что поможете мне избавиться от этой напасти.
- Сначала мы должны изучить твою силу. И обратить ее себе на пользу. Эти пришельцы представляют угрозу для всех нас, и твой дар может нам очень пригодиться.
- И вы поможете мне, если я помогу вам?
- Я сделаю все, что в моих силах, - вполне искренне, к собственному удивлению, ответил Ро.

***

Два дня Талабан обучал свою команду. Он гонял "Змея" на полной скорости по бурному морю, внезапно менял курс, имитируя боевые условия, резко клал корабль на один борт и тут же перекладывал на другой. Он проделывал все это из рубки, а команда внизу занималась своими делами. Вдоль обоих бортов в потайных кожухах помещались энергетические отражатели, препятствующие противнику вторгнуться на корабль, и подъемные щиты для прикрытия лучников.
Утром третьего дня Талабан привел Метраса к запертой двери в носовой части "Змея". В ней тоже имелся золотой треугольник с набором знаков под ним. Талабан объяснил Метрасу их смысл, и оба вошли внутрь.
Капитан включил свет, и Метрас увидел металлический ствол толщиной в бедро человека, прикрепленный к корабельным бимсам. У его основания стоял большой сундук. Талабан открыл его стенку и показал своему помощнику ряды колесиков и дисков.
- В сундуке лежат белые кристаллы и три больших рубина, - пояснил капитан. - Если включить его, он создает заряд энергии, который высвобождается с помощью вот этого рычага.
Смотри внимательно! - Талабан повернул диск. В борту корабля открылись два отверстия, и ствол выдвинулся в одно из них. - На большом расстоянии наводить трудно, но не думаю, что мы будем драться на дальнем расстоянии. Второе окно служит для прицела. Это орудие напоминает гигантский зи-лук, и разряд у него в сто раз мощнее. Может продырявить городскую стену двадцати футов толщиной.
- Да, это огромная мощность, капитан. И энергии, должно быть, требует уйму.
- Да. После трех разрядов оружие нужно перезаряжать, но у нас нет такой возможности. Три выстрела, и оно заглохнет - может быть, навсегда. Поэтому упражняться в стрельбе мы не будем, и ошибаться нам тоже нельзя. Твой пост будет здесь, Метрас.
- Я не подведу вас, капитан, - тихо сказал помощник.
Талабан пристально посмотрел на него.
- Что-то не так?
- Нет, капитан, все в порядке.
- Я заметил, что ты и вся команда.., как-то отдалились от меня. В чем дело? Вас тяготят новые обязанности? Или вы испытываете страх перед боем? Говори откровенно.
- Хорошо, капитан, я буду откровенен, но должен сказать, что сам не вижу никаких перемен. Мы - ваша вагарская команда, и дело нашей жизни - исполнять ваши приказания.
Чего же вам больше?
- Например, немного честности. Ну хорошо, оставим это.
Вернемся к орудию. Когда эти корабли только спустили на воду, на них назначали телепатов. Теперь у нас их больше не осталось, и само искусство утрачено. Один стоял рядом с капитаном, другой - внизу со стрелком, и капитан передавал через них приказ открыть огонь. Нам за неимением телепатов понадобится другой сигнал. Когда я включу над тобой вот этот светильник, следующий корабль, который ты увидишь в прицельное окошко, будет твоей мишенью.
- Есть, капитан.
Талабан, запустив руку в волосы, прислонился к орудийному стволу.
- Мы не знаем, сколько у пришельцев кораблей И какое у них оружие. Чтобы выстрелить, мне придется на несколько мгновений убрать защиту. Поэтому момент нашей силы будет также моментом нашей наибольшей слабости.
- Я уже сказал, капитан: можете на меня положиться.
Талабан кивнул и еще раз показал Метрасу все тонкости управления орудием. Убедившись, что помощник все хорошо усвоил, он велел ему убрать ствол и закрыть люк.
Они вышли из орудийной камеры, заперли дверь, и Талабан вернулся в свою каюту. Недавняя холодность Метраса и всей команды беспокоила его. Они служили вместе уже несколько лет, и он чувствовал, что между ними установились определенные отношения. Видимо, он заблуждался. Приказы они по-прежнему выполняли четко и не задавая вопросов, но улыбаться перестали и обрывали разговор, когда он подходил.
Выйдя на балкон, он глубоко втянул в легкие свежий, соленый южный ветер. Чайки кружили над головой, на горизонте собирались штормовые тучи.
- Есть хочешь? - спросил, появившись непонятно откуда, Пробный Камень.
- Как ты ухитряешься двигаться совершенно бесшумно? У меня хороший слух, но ты каждый раз застаешь меня врасплох.
- Большой секрет. Много труда, - ухмыльнулся Пробный Камень. - Ты думаешь, потому и не слышишь.
- Приходится. Да, поесть бы не мешало.
- На столе, В каюте Талабана ожидали кувшин с фруктовым соком, маленький хлебец, вяленое мясо и сыр. Рядом стоял хрустальный кубок. Талабан только головой покачал: анаджо вошел в каюту с подносом, уставленным посудой, и не издал при этом ни звука.
- Кот по сравнению с тобой топочет, как мамонт.
Пробный Камень, снова ухмыльнувшись, вышел на балкон, а Талабан сел за стол. Хлеб немного зачерствел, но подкопченное мясо было вкусным и сытным.
- Будет шторм, - сказал, вернувшись, Пробный Камень.
- - Ветер унесет его в другую сторону.
- Ветер переменится.
"Змей" мог выдержать любой шторм, но это означало лишний расход энергии.
- Ладно, найду какую-нибудь бухту, - кивнул Талабан.
Пробный Камень, облокотившись на стол, сунул в рот кусок мяса. Талабану нравилась эта дружеская фамильярность с его стороны.
- Что творится с нашими матросами? - спросил капитан.
- А что? Они больны?
- Да нет, здоровы. Ты разве не замечаешь? Они изменились. Относятся ко мне, как чужие.
- Не они изменились. Ты.
- В чем? Я все тот же.
- Не тот. Волосы на висках синие. - Анаджо забрал поднос и вышел.
Талабан, при всем своем изумлении, понял, что Пробный Камень прав. Много раз, выполняя поручения Раэля, он бывал на землях сопредельных племен. Там синие волосы сразу выдали бы его, поэтому он и не прибегал к окраске. Но его люди видели в этом доказательство того, что он не хочет отличаться от них. Прежде они видели в нем человека - теперь видят аватара, представителя правящих ими богов.
Это, естественно, создало разрыв между ними, и Талабан почувствовал себя глупо из-за того, что не предусмотрел подобного отклика. Его матросы - выходцы из расы рабов, мечтающие о том времени, когда они станут свободны. А Метрас, должно быть, ощутил этот удар вдвое сильнее из-за своей аватарской крови. Хлопнув дверью, Талабан вышел на палубу.
Ветер, как и предсказывал Пробный Камень, переменился, и шторм шел прямо на них.
Талабан поднялся в рубку и направил "Змея" к берегу.

***

Женщина лежала головой на плече Яши, закинув ногу ему на бедро. В теплой хижине уютно мигала лампа, и Яша чувствовал мир и покой.
Где-то в отдалении играл на флейте подвижник Ану, Святой Муж. Журчащая, томительно красивая музыка тоже навевала покой.
По расчетам Яши, они были где-то на середине двадцатидневной "ночи". Он отработал в темноте двенадцать смен и съел двенадцать обедов. И переспал с восемью женщинами, вспомнил он, улыбаясь.
- Чего ты улыбаешься, верзила? - спросила женщина. - Хорошо тебе?
- Мне с тобой всегда хорошо. - Он поцеловал ее в лоб.
- Только ты один меня целуешь.
Музыка переместилась. Теперь он ушел за пирамиду, подумал Яша. Они по-прежнему отставали от графика, однако уложили уже шесть рядов. Яшу озадачивало количество желобков и канавок, которые им приходилось проделывать с внутренней стороны. Ведь не собирается же кто-то жить в пирамиде?
Женщина, словно читая его мысли, приподнялась на локте и спросила:
- Зачем она нужна?
- Кто она?
- Ну, эта ваша постройка?
- Аватарам виднее. Они каждые тридцать лет строят что-нибудь этакое, монументальное. Мой отец работал на пирамиде, которую мы теперь разбираем. Никакого смысла в этом нет.
Кое-кому из ребят не терпелось поглядеть, что там у старой пирамиды внутри, да только ничего там нет. Ни золота, ни сокровищ, ни покойников. Ничего, пусто. Глупо, правда?
Яша сел, скинув с койки длинные ноги, напился вина из кувшина и утер густую темную бороду. Флейта снова приблизилась к ним.
- Для чего-нибудь она да сгодится, - настаивала женщина. - Зачем бы иначе сам Святой Муж стал заниматься этим?
Этот самый вопрос и Яше не давал покоя. Он не упрекал аватаров за их тщеславие и даже не особенно возражал против власти, которую они имели в пяти городах. Людьми кто-то должен править, и пока ему, Яше, хватает заработка на еду и на женщин, он всем доволен. Но Святой Муж со своей магией тревожил его любопытство. Когда тот играл на флейте, тяжелые камни делались раз в двадцать легче, и четверо человек без труда укладывали их на место. Первые несколько "дней" это вызывало у рабочих большое волнение и беспокойство, но теперь они привыкли. Яша натянул штаны и рубаху, - Каково это - быть королем? - спросила женщина, и он засмеялся.
- Никакой я не король. Это придумали ради забавы, когда мы уложили первый ряд.
- Но тебя увенчали лаврами и носили на плечах. Даже Святой Муж поклонился, когда ты проследовал мимо него.
Славное это чувство, должно быть?
Яша, надевая тяжелые башмаки, задумался над ее вопросом.
- - Да, это приятно, - согласился он. - Но и вполовину не так приятно, как любиться с тобой.
- Правда? Ты серьезно?
- Еще бы.
- Придешь опять после смены?
- Какой бы мужчина не вернулся к тебе.., голубка? - Он забыл, как ее звать.
Он поцеловал ее еще раз, оставил на столе глиняную табличку, вышел в темноту и направился к недостроенной пирамиде. Подвижник Ану шел по камням шестого ряда, продолжая играть. Когда он перестал, Яша помахал ему. Ану махнул в ответ и спустился вниз.
- Дело движется, но надо работать еще быстрее, - сказал он.
- Раз надо, значит, будем, подвижник. Ребята уже приспособились.
Ану улыбнулся и хотел уйти.
- Скажите, господин, зачем вы играете, когда камни уже уложены?
Ану снова повернулся лицом к десятнику. В неугасающем лунном свете его синие волосы отливали серебром.
- Камни запоминают музыку. - Он засмеялся, видя растерянность Яши. - Каждый камень состоит из миллионов частиц, а те, возможно, делятся на еще более мелкие. Музыка проникает в камень, и каждая частица впитывает ее. Так Музыка остается жить в здании - возможно, навеки.
- Я ее не слышу.
- И тем не менее Музыка повсюду. Она окружает нас.
Вселенная - это песня, Яша, и мы - ее часть. Задумывался ли ты когда-нибудь, почему человека так влечет к музыке? Почему мы собираемся везде, где она звучит? Почему мы танцуем под нее, подчиняя свои тела ее ритму?
- Потому что это приятно.
- Верно, приятно. И естественно - вот в чем дело. Музыка, прикасаясь к нашим душам, напоминает нам, что мы - часть Великой Песни. Все мы: аватары, вагары и номады. И деревья, и травы, и птицы, и звери. Мы все - неотъемлемая часть гармонии.
- Может, оно и так, Святой Муж, но мне сдается, что запевают тут аватары. - Яша тут же пожалел о своих словах, очень близких к крамоле, но Ану только кивнул в ответ.
- Ты совершенно прав, Яша. Но ничто не длится вечно, хотя мои собратья придерживаются иного мнения. То, что мы здесь строим, предназначено не для одних аватаров. Эта пирамида будет служить всему миру. Тебе, и твоим детям, и детям твоих детей.
- Но у меня нет детей, Святой Муж.
Ану положил на плечо Яше тонкую руку.
- У тебя их семнадцать, и нынче вечером ты зачал еще одного. Ты бы навещал иногда своих женщин.
- У женщин, с которыми я сплю, мужчин много, подвижник, - ухмыльнулся Яша. - Кто их знает, от кого они там рожают. Мне как раз такие и нравятся. А вы когда-нибудь были женаты?
- Нет. Как-то не тянуло.
- Вот и меня не тянет. Может, когда постарею, мне и захочется, чтобы кто-то грел мне постель.
- Я уже испытал, что значит быть старым. В старости есть свои хорошие стороны, но тепла нет.
Ану пожелал Яше спокойной ночи и пошел к своей палатке.

Глава 17

Софарита сидела в передней при зале Совета с закрытыми глазами и безмятежным лицом. Рядом стояли на часах двое аватаров. Один думал о купленном недавно коне и гадал, будет ли тот таким же резвым, как его производитель, а также прикидывал, холостить его или нет. Другой думал о ней, Софарите, и хотел лечь с ней в постель. Эти мысли были очень привязчивы, и Софарита пыталась отделаться от них.
Проще всего было выйти из тела и закрыть свой духовный слух от всего постороннего. Софарита сделал это и тут же обрела покой. Мысли солдат перестали докучать ей.
День был долгим и занимательным. Сначала подвижник Ро привез ее к себе домой. Она никогда еще не видела таких комнат, такой мебели, таких ковров и такого сада с цветущими деревьями и кустами. Ей подавали вкусную еду на фарфоровых блюдах и наливали великолепное густо-красное вино. Подвижник Ро послал за портным, и тот прибыл с десятком длинных платьев, сшитых из таких мягких, льнущих к телу тканей, что прежняя Софарита подумала бы: не иначе, что она умерла и вознеслась на небо. Но Софарите теперешней роскошь аватарской жизни представлялась эфемерной и преходящей. Вода остается водой, даже если пьешь из золотого кубка, а стекляшки и бриллианты сверкают на солнце одинаково ярко. Богатство - всего лишь символ мощи. Софарита не нуждалась больше в символах. День ото дня ее ум становился все глубже, а с ним росла ее сила.
Одетая в новое пышное платье из блестящего белого атласа, она встретилась с подвижником-маршалом. Он показался ей умным человеком, хорошо воспитанным и чутким.
Она устроила ему такой же полет, как подвижнику Ро. Он видел тридцать золотых кораблей и высчитал, что они придут в Эгару через двадцать четыре часа.
Он подробно расспросил ее о том, что она может, и пожелал узнать, не подвергалась ли она лечению с помощь кристалла.
Софарита лгать не умела, хотя и знала, что Вирук, исцелив ее от рака, нарушил закон.
- Да, - сказала она. - Я умирала, и один аватар меня вылечил. Больше я ничего не скажу.
Раэль кивнул, как бы понимая ее сдержанность. Софарита читала его мысли без труда, но они не представляли для нее интереса. Он все время думал о золотых кораблях и о том, как с ними быть. Но потом сквозь эти мысли пробилась еще одна, окрашенная страхом.
Кристальная одержимость!

Предыдущая страница 16 Следующая страница


17 дэвид геммел

Софарита уловила образ молодой девушки, которая медленно превращалась в стекло, претерпевая холодную, ломкую агонию. Она почувствовала боль Раэля и отошла, оставив маршала наедине с его горем.
Вернувшись к настоящему, она захотела узнать, как идут дебаты, прошла сквозь стену и повисла над столом заседаний.
Подвижник-маршал, с короткими синими волосами и проницательным взглядом, сидел во главе стола и вместе с двадцатью другими слушал огромного, как гора, толстяка. Толстяк был весь в золоте: на жирных пальцах перстни, на оплывшей шее массивный обруч. Бледный Ро казался рассерженным; человек с ястребиным лицом, сидящий с ним рядом, силился удержать на губах улыбку. Толстяк продолжал свою речь, и Ро вдруг вскочил на ноги, стал трясти указательным пальцем и что-то кричать. Софарита, желая узнать, в чем дело, осторожно приоткрыла слух.
- ..безумие! Вы что, окончательно свихнулись, Капришан?
- Я-то нет, а вы да, - отвечал толстяк. - О чем вы только думаете, Ро? Вагары существуют, чтобы служить нам.
Такова воля Истока. Оставлять в живых ту, что может объявить всем вагарам, будто они ничем не отличаются от нас! Такое решение, друзья мои, было бы началом нашего конца. Я за то, чтобы немедленно умертвить эту женщину!
Он сел, и маршал дал слово Ро, Маленький подвижник потеребил свою синюю бородку и начал, все еще с трудом себя сдерживая:
- Друзья, мы переживаем отчаянные времена. Я видел врага, и он могуч. Тридцать кораблей движутся сюда, другие уже причалили на дальнем юге. С помощью Софариты мы сможем наблюдать за пришельцами - возможно, нам удастся даже подслушать их и перехитрить. Без нее их планы остаются для нас загадкой. Продолжать говорить о подавлении вагаров в такое время бессмысленно. Когда дому угрожает лавина, окномоев не нанимают.
Человек с ястребиным лицом поднял руку, и подвижник-маршал сказал:
- Вам слово, кузен Никлин.
Ро сел, и Никлин начал:
- В рассуждениях подвижника Ро содержится одна коренная ошибка. Мы не знаем, что представляют собой пришельцы: грозную лавину или благодатный дождь. Они аватары, как и мы. Быть может, мы присутствуем при рассвете новой эры нашего величия. Пока они не прибудут и не выразят ясно своих намерений, мы не можем судить их. Мы знаем только, что они обладают энергией, позволившей им избежать мировой катастрофы. Наши объединенные знания обеспечили бы нам великие возможности в будущем, но это уже другой вопрос.
Сегодня мы решаем, как быть с молодой вагаркой, наделенной силой, которой мы сами больше не обладаем. Капришан совершенно прав, указывая, какое влияние может иметь подобный пример на подвластных нам вагаров. Какое будущее нас ждет, если эта женщина - в маловероятном случае войны с пришельцами - поможет нам одержать победу? Если представительница низшей расы спасет аватаров, с какой стати эта раса будет и далее подчиняться нам? Я поддерживаю Капришана.
Женщину следует подвергнуть полной вытяжке.
Ро снова вскочил с места:
- Я взываю к вам, подвижник-маршал! Вы видели, на что она способна, и видели, как силен враг. Это военный вопрос, который нельзя решать голосованием.
Раэль помолчал немного и тоже встал.
- Власть нам обеспечивает смесь страха, почтения и корысти. Вагары знают силу нашего оружия и знают, что мы почти бессмертны. Им также известно, что наше правление в пяти городах обеспечивает им сытную еду, хорошие заработки и недоступный в других местах уровень жизни. Три эти составляющие - страх, почтение и корысть - связаны неразрывно, они восстанут и сметут нас. Так вот: если они увидят, что одна из их женщин может то, чего не можем мы, их почтение к нам ослабнет, и они начнут спрашивать себя, надо ли нас бояться. Я согласен с заявлением подвижника Ро. Эта женщина может стать для нас мощным оружием. Но я вынужден согласиться с подвижниками Капришаном и Никлином в том, что в наших интересах немедленно предать ее смерти.
Софарита, охваченная холодным гневом, вернулась в свое тело и открыла глаза. Руки у нее дрожали от сдерживаемой ярости.
- Я ухожу, - сказала она глядящим на нее часовым и направилась к двери.
Один солдат загородил ей дорогу - тот, который представлял ее обнаженной в постели с собой. Он схватил ее за руку, но его пальцы сломались все разом. С криком он схватился другой рукой за кинжал в бронзовых ножнах, и обе его ноги переломились у самого бедра. Другой солдат бросился к Софарите. Она, повернувшись к нему, вскинула руку, и он застыл, точно наткнулся на стену.
- Никто из вас, синеволосых, больше ко мне не прикоснется, - проговорила она.
Он пытался двинуться с места, но не мог.
Двери в Зал Совета распахнулись. Оттуда выбежал подвижник-маршал, за ним Ро и еще несколько советников.
- Глупцы! - бросила им Софарита. - Я предложила вам помощь, а вы хотите убить меня. Ро сказал верно: вам грозит самая большая опасность за всю вашу жизнь. Эти пришельцы, алмеки, будут вести себя точно так же, как и вы. Задумайтесь над этим, глупцы. Я, имея силу, пришла к вам, и что же вы сделали? Встретили меня с распростертыми объятиями и попросили стать вашим другом? Нет, вы вознамерились убить меня. Точно так же поступят алмеки. Вы скажете им: "Мы столь же сильны, как и вы", и они увидят, что это правда, и захотят уничтожить вас. "Да, они сильны, - скажут они, - но ведь они не алмеки". - Софарита взглянула в глаза подвижнику-маршалу:
- Ты знаешь, что я говорю правду. Я читаю это в твоих мыслях. А ты, - указала она пальцем на Никлина, - ты хочешь убить меня лишь затем, чтобы позлить подвижника Ро. Это делает тебя вдвойне дураком.
Знайте, что я могла бы убить вас всех, но не стану. Это сделают алмеки. - Она снова повернулась а Раэлю:
- Ты говорил о почтении и страхе. Почтения я к тебе не питаю, а что до страха, то говорю тебе: бойся меня!
Часовой с поломанными костями исходил криком. Его ноги неестественно вывернулись, и бедренная кость проткнула кожу.
Кровь промочила его штаны и толстый зеленый ковер под ним.
Софарита повернулась спиной к безмолвствующим советникам и вышла вон.

***

Раэль опомнился первым. Он пересек переднюю, взбежал по лестнице на галерею, открыл дверь в дальнем ее конце и очутился на крыше. Там стоял часовой-аватар.
- Дай мне свой лук! - Раэль выхватил оружие у изумленного солдата.
Собрав все внимание, он связал свое сознание с луком и вызвал к жизни световые струны. На широком проспекте внизу показалась крошечная женская фигурка в белом платье, и Раэль взял ее на прицел.
- Не надо, Раэль! - крикнул, выбежав на крышу, Ро.
Маршал дрогнул и тут же прицелился снова, но женщина уже смешалась с толпой, и он потерял ее из виду.
- Да понимаете ли вы, что она собой представляет? - повернулся он к Ро, стараясь подавить гнев.
- Да. Наш шанс на выживание, - отрезал тот. - Она права, и вы это знаете. Алмеки плывут сюда не с миром - они хотят завоевать нас. Никто не станет посылать тридцать военных кораблей ради мирных переговоров.
- Я говорю не об алмеках, Ро, а о ней. Разве вы не видите, что она такое и чем может стать?
- Не понимаю, о чем вы.
- У нее кристальная одержимость, Ро.
Слова Раэля тяжело повисли в воздухе.
- Быть не может, - подумав, сказал Ро. - Это случается...
- Один раз на сто миллионов, знаю. Но это именно тот случай. Ее сила будет расти день ото дня, перетекая в нее из всех кристаллов города. Понимаете теперь?
- Возможно, вы все-таки ошибаетесь, Раэль.
- Молюсь, чтобы это было так.
По всему городу разослали агентов на розыски Софариты, и осведомителям пообещали громадную награду за сведения о ее местонахождении. Советники с вооруженной охраной, опасаясь нападении паджитов, разошлись по своим домам, похожим на крепости. Только Раэль и Ро остались в здании Совета.
Ночью над городом разразилась гроза, молнии хлестали в устье Луана. Ставни дребезжали на окнах комнаты над Залом Совета, по которой расхаживал Раэль. Ро никогда еще не видел подвижника-маршала в такой тревоге.
- Я совершил ошибку, - сказал наконец Раэль. - Надеюсь, что она не окажется для нас роковой.
Ро не ответил ему, думая о темноволосой вагарке и пытаясь разобраться в своих чувствах. Он не спорил с Раэлем относительно того, что низшие расы следует держать в страхе - он сам почти всю жизнь придерживался такой политики. Но на этот раз его мысли были заняты только тем, как она встряхивает головой и как в ее глазах на свету зажигаются, золотистые искры.
- Сейчас нам надо сосредоточиться на пришельцах, на этих алмеках, - вымолвил он.
- Она права. Они идут не с миром и не видят в нас своих братьев. Откуда в нас это чванство, Ро?
- Оно свойственно всем правителям. Мы щелкаем пальцами, и все наши желания исполняются. Нижестоящие склоняются перед нами и тем укрепляют в нас веру в наше превосходство. Мы все участвуем в этой игре: и аватары, и вагары.
- Вы здоровы, друг мой? - осведомился Раэль, садясь напротив Ро. - То, что вы говорите, совсем на вас не похоже.
- Я многому научился за сегодняшний день, - вздохнул Ро. - Теперь мне кажется, что последние сто лет я прожил зря. Поверить не могу в то, что произошло здесь этим вечером.
Молодая женщина, наделенная поразительным даром, была готова помочь нам, а мы за это осудили ее на смерть. Хуже того: если бы в Совет ее привел Никлин, я бы тоже высказался за ее казнь. Какими же мы стали мелочными!
- Это и меня угнетает, Ро, но сейчас не время сокрушаться. Золотые корабли будут здесь на рассвете. Пора составлять планы и отдавать приказы.
Они проговорили почти всю ночь, а потом Раэль послал за самыми надежными своими офицерами и приказал им собрать войска.

***

К рассвету буря ушла в глубину материка. Море успокоилось, горизонт очистился, небо просияло голубизной. Раэль, Ро и другие старшие советники собрались в гавани, ожидая прибытия алмеков. Аватарские солдаты оцепили порт, и правители города стояли там в одиночестве.
Первый золотой корабль показался вдали через несколько минут после восхода солнца. Даже на большом расстоянии он поражал своими размерами. Раэль и Ро благодаря Софарите уже имели случай видеть его, но другим сделалось явно не по себе.
Никлин прищурился, толстяка Капришана прошиб пот. Огромный корабль бороздил море, сверкая на утреннем солнце. За ним следовали другие суда, построившись в боевой порядок. Раэль насчитал двадцать четыре корабля. На подходе к берегу они разделились, и восемь кораблей медленно двинулись вверх по реке между Эгару и Пагару. Еще восемь отплыли на юг, а восемь последних спокойно остановились на рейде - только головной подошел к самому причалу. Он навис над встречающими, подавляя их своей вышиной. Десятифунтовая надстройка медленно опустилась на каменный причал, образовав широкие закругленные сходни.
Наверху показался высокий меднокожий человек в панцире из золотых обручей. Его шлем украшали золотые перья, на запястьях и бицепсах сверкали золотые браслеты, на шее - золотой обод. Наряд завершала короткая юбка из красной кожи с золотым тиснением и широкий пояс с пряжкой из огромного треугольного изумруда.
Но главным, что привлекло внимание ожидающих, было его лицо цвета полированной меди, странно поблескивающее на ярком солнце, как будто его смазали жиром. На пути вниз человек остановился и не спеша огляделся. Он был безоружен и, казалось, чувствовал себя вполне свободно. Он вскинул руку - с корабля опустили еще двадцать сходней, и по ним на берег двинулись воины в черной броне и шлемах. В руках они держали что-то вроде толстых черных дубинок фута три длиной.
В тот же миг из зданий и закоулков гавани вышли пятьдесят аватарских солдат с зи-луками. Их стальные доспехи сверкали, как серебро, белые плащи трепетали на ветру. Алмек снова поднял руку - его воины остановились на сходнях.
Он зашагал к Раэлю, и аватары поразились, увидев лицо алмека вблизи. Его надбровья, скулы, подбородок казались сделанными из стекла и придавали ему нечеловеческий облик.
- Добро пожаловать в Эгару, - ровным голосом произнес подвижник-маршал. - Мы ожидали вашего прибытия с большим интересом. Не желаете ли позавтракать с нами?
- Это приглашение относится и к моим людям? - холодно осведомился алмек.
- Не думаю, - улыбнулся Раэль. - Народ, которым мы правим, очень боязлив. Будет лучше, если в здание Совета проследуем только мы с вами, как добрые друзья - такое количество солдат может вызвать тревогу у населения.
- Хорошо, как угодно. Я возьму только своих адъютантов.
- Сделайте одолжение.
Повинуясь властному жесту своего предводителя, алмекские солдаты развернулись и двинулись обратно на корабль. Все сходни, кроме одних, подняли. По этому последнему трапу сошли трое офицеров, а затем убрали и его.
У офицеров, тоже меднокожих, лица были, однако, вполне человеческие - карие глаза, резкие черты. Держались они холодно и надменно.
Раэль проводил их к экипажу, и они отправились через весь город к зданию Совета. Раэль ехал с ними, но пришельцы не вступали в разговор и не интересовались окружающим. Они сидели прямо, с непроницаемыми лицами.
Заняв предложенные им места в Зале Совета, они отказались от еды и питья и стали ждать, что скажет Раэль. Другие советники тоже собрались за столом. Подвижник-маршал встал.
- Для начала позвольте представиться. Я Раэль, подвижник-маршал Аватарской Империи, а эти люди - старшие члены Совета. Я приветствую вас на нашей земле и поздравляю с тем, что вы в своем мире сумели спастись от катастрофы.
- Я Кас-Коатль, начальник Третьего Сектора, - произнес, не вставая, предводитель алмеков. - Я доволен вашим теплым приветствием. Надеюсь, что мы достигнем единства, не прибегая к кровопролитию, и передача власти совершится без осложнений.
За этими словами последовало ошеломленное молчание.
- - А что вы предлагаете аватарам? - сдерживаясь, спросил Раэль.
- Жизнь, - спокойно, все с тем же бесстрастным лицом ответил Кас-Коатль.
- Мы и без того живы, - заметил Раэль.
- Это спорный вопрос. Вы занимали высокое положение, теперь вы его лишились. Вы были могущественны, теперь вы слабы. Мы, алмеки, сильны. Миром правят сильные. Я верно рассуждаю?
- Возможно, вы недооцениваете нас, Кас-Коатль.
- Ваши города защищены плохо, ваша армия состоит из тысячи семисот человек, причем тысяча пятьсот набраны из расы рабов. Мы уходим и даем вам два часа, чтобы принять решение. - Кас-Коатль протянул руку, и офицер слева от него вложил в нее кусок свернутой ярко-зеленой материи. Кас-Коатль оставил ткань на столе. - Если вы решите мудро, поднимите этот флаг над самым высоким портовым зданием. Я введу в гавань мои корабли, и мы обсудим дальнейшую процедуру. После этого вы сможете вернуться в свои дома и жить как пожелаете. Если же решение будет неразумным... Мы все равно высадимся и займем руины на месте ваших городов.
Кас-Коатль встал, его офицеры поднялись вслед за ним.
- Вы можете, конечно, взять нас в заложники и даже убить, но это вам не поможет. В Третий Сектор сразу же назначат другого начальника, и вы потеряете свои два часа.
- Вы свободны, Кас-Коатль, - проговорил Раэль.
Алмеки вышли из зала, и Раэль поручил двум офицерам отправить их в экипаже на корабль.
Дверь за ними закрылась. Маршал обвел взглядом лица советников. Все сидели как громом пораженные.
- Теперь по крайней мере все ясно, - сказал Раэль.
- Яснее некуда. Мы на краю пропасти, - отозвался подвижник Ро.
- У этого человека кристальная болезнь, - заметил Никлин. - Удивительно, как он еще ходит.
- Судя по их кораблям, наука у них развивалась не так, как у нас, - сказал Ро. - Корабли эти управляются не кристаллами, а механикой. Очевидно, у них и против кристальной болезни имеется средство. Но не это сейчас главное, друзья.
Похоже, мы с вами стоим перед лицом неотвратимого рока.

Глава 18

В зале тут же поднялся шум, и Раэль вскочил, потрясая поднятыми руками.
- Успокойтесь, друзья мои, - прокричал он. - У нас есть два часа. О том, чтобы сдаться, не может быть и речи, значит, это время надо использовать для укрепления нашей обороны. Все вы, кроме подвижников Капришана, Никлина и Ро, должны вернуться к своим обязанностям. На вражеских кораблях определенно имеются разрушительные орудия дальнего действия.
Ступайте по своим кварталам и займитесь эвакуацией мирного населения в восточную часть города. Вагарским офицерам уже приказано держать своих людей в боевой готовности, а также создать спасательные и похоронные команды. Позаботьтесь о гонцах, чтобы постоянно держать связь с вагарскими частями и Военным Советом. Ступайте, друзья мои: время не терпит.
Как только последний из советников покинул зал, Капришан заявил:
- Этой войны, кузен, нам не выиграть.
- Знаю, - отрезал Раэль, - но сейчас не время для дискуссий. Восемь их кораблей, как все мы видели, отправились по реке к землям эрек-йип-згонадов. Полагаю, что на борту каждого находится около трехсот солдат, и это значит, что в тылу у нас высадится две тысячи пятьсот вражеских воинов.
Такое же количество отплыло на юг. Если бы их флотом командовал я, они получили бы приказ высадиться на болотах в трех милях южнее Пейкана, самого слабого из пяти городов.
Он и суток не продержится, а следом за ним падут Бория и Каваль. В этих трех городах аватарские солдаты присутствуют лишь символически, и им приказано отступить в Эгару, как только враг покажется, а городским советникам дано распоряжение сдаться незамедлительно. Большинство аватарских семей уже уехало оттуда, кристаллы и энергетические устройства вывезены или разобраны.
- Выходит, мы сдаемся без боя? - спросил Никлин. - Не нравится мне это.
- Вы думаете, мне нравится? - рявкнул маршал. - Как верно заметил Кас-Коатль, у нас менее двухсот аватарских солдат. И полторы тысячи обученных вагаров. Вспомните, что Совет и лично вы, Капришан, всегда выступали за недопустимость слишком большого наличия вагарских сил в пяти городах. Теперь мы за это расплачиваемся.
- Не я один этого опасался, - указал Капришан.
- Верно, не вы один, - вздохнул Раэль. - И я во многом соглашался с вами. Но кто мог предвидеть, что мы столкнемся с таким врагом? Наши зи-луки восполняли недостаток живой силы, но на сей раз, боюсь, они нас не спасут. Мы должны сосредоточить все усилия на Эгару и Пагару. У них обоих стены высокие и крепкие, и силовые сундуки тоже здесь. Кроме того, у нас есть еще два козыря: "Седьмой змей" под командованием Талабана и полностью заряженный солнцестрел, который подвижник Ро по моему указанию тайно установил в Гаванской башне.
- Этот солнцестрел не заряжался и не использовался лет двести, - прервал маршала Никлин. - Если он даже не взорвется при первом выстреле, враг сразу заметить откуда исходит огонь, и сосредоточит свою атаку на Гаванской башне.
Стрелок окажется в смертельной опасности.
- В таком случае, кузен, вы наконец-то избавитесь от меня, - усмехнулся Ро, - поскольку стрелком буду я.
- Я не желаю вашей смерти, Ро. Мы с вами политические соперники, но мне будет горько, если с вами что-то случится.
Что вы поручите мне, кузен Раэль?
- Отправляйтесь в Пагару, пока враг не запер реку, и держитесь до последнего. Заставьте их дорого заплатить за каждую пядь земли. Вы получите только шестьдесят аватарских солдат, но больше двухсот зи-луков. Не забывайте подзаряжать запасные. Вы, Капришан, отправитесь с Никлином. Ваша задача - обеспечить подвоз провизии в оба города и в долину к подвижнику Ану. Это будет нелегко, когда враг высадится.
Ану должен убрать туман завтра - сообщите ему о нашем положении.
Капришан кивнул.
- Ану со своими рабочими находится в двадцати милях от побережья. Мы не сможем его защитить.
- Он не нуждается в защите. Всякий, кто пройдет через туман, умрет и рассыплется в прах за несколько мгновений. Он подвергнется опасности, лишь когда уберет туман, чтобы получить провизию. Узнайте, не сможет ли Ану как-нибудь проделать там тайный ход.
- Непременно узнаю, кузен, но разве нельзя применить здесь ту же силу, которую он применяет в долине? Разве нельзя поставить туманную завесу перед городами и уничтожить врагов, когда они сойдут на сушу?
- Ану не станет этого делать, - покачал головой Раэль. - Он не способен убивать, и не в моих силах принудить его к этому.
Поверьте мне, я уже пробовал. Еще вопросы? - Вопросов не было, и Раэль кивнул:
- Хорошо. За дело, друзья, и да благословит Исток наши начинания.

***

Через час началась эвакуация. Вагарские солдаты заполнили улицы, выгоняя растерянных жителей из домов. Не все подчинялись беспрекословно, но присутствие синеволосых аватарских советников утихомиривало горожан. Быть арестованным за гражданское неповиновение и лечь на кристаллы не желал никто. Вагарские части получили приказ патрулировать покинутые кварталы во избежание мародерства.
Но дело двигалось медленно, и к назначенному сроку больше тысячи домов остались неочищенными. Беженцы запрудили улицы и в движении то и дело возникали заторы: в одном месте от тяжело нагруженной повозки отвалилось колесо, загородив дорогу, в другом какой-то купец попытался проехать через толпу на коне. Он сбил с ног женщину, муж которой стащил купца с коня и принялся охаживать кулаками. Вагарские солдаты навели порядок в обоих случаях.
Подвижник Ро, сидя в Гаванской башне, смазывал колесики и шестеренки солнцестрела. При нем находились трое аватарских солдат, и десять вагаров ждали наготове, чтобы передвинуть орудие, когда оно разрядится. Башня, сложенная из тяжелых каменных блоков, представлялась достаточно надежным укрытием, особенно здесь, внизу, но Ро не имел понятия, каким оружием воспользуется враг. Вытерев мягкой тканью избыток масла, он стал праздно полировать длинный бронзовый ствол.
Маленькое окошко, куда подвели дуло, не обеспечивало широкого огневого поля. Ро посмотрел через него на залив. Отсюда он видел все восемь золотых кораблей, но все они стояли не меньше чем в полумиле. Ро не знал, способны ли их орудия стрелять на таком расстоянии.
Последние девяносто лет солнцестрел содержался в Музее.
Ро был свидетелем того, как такое же орудие, использованное против боевых кораблей хасли, разнесло их вдребезги. Сами хасли после Четырнадцатилетней Войны тоже исчезли с лица земли. "Теперь в роли хасли оказались мы", - подумал Ро.
Он попытался вспомнить, сколько времени требуется для перезарядки кристаллов, но так и не вспомнил - знал только, что это займет несколько минут после каждого выстрела.
Подозвав солдат, Ро переместил ствол, взяв под прицел устье залива. Ствол, которому при этом полагалось быть параллельным полу, на волосок расходился с этой параллелью. Ро прикинул, какое значение это будет иметь на расстоянии четырехсот ярдов. Он не был воином и не слишком хорошо умел обращаться с солнцестрелом. Но из всех аватаров в Эгару этого не умел никто, кроме Раэля. Солнцестрелы уже двести лет как вышли из обращения.
Для мятежных племен вполне хватало зи-луков. Перейдя к тыловой части, Ро установил прицел - бронзовый стерженек с золотым кружком на конце, и совместил его со штырем на конце ствола.
У Ро пересохло во рту. Солдат налил ему воды из глиняного кувшина. Ро бросил взгляд на песочные часы - цветной песок струйкой бежал вниз. Теперь уже недолго.
Три золотых корабля двинулись через залив к Пагару, четыре других направились в гавань. В их движении было что-то, вселяющее в Ро страх. В плавном скольжении чувствовалась сила и непоколебимая уверенность. То же самое испытывали хасли несколько веков назад, подумал Ро. Внутренне содрогнувшись, он привел солнцестрел в действие, и орудие загудело, накапливая заряд. Ро ощутил, как оно вибрирует, и это вдруг сделало предстоящий бой реальным. В душе у подвижника нарастала паника.
"Ты аватар", - сурово сказал он себе и вытер масляной тряпкой стекающий в глаза пот.
- Нам подняться на крышу, подвижник? - спросил один из солдат.
- Нет, оставайтесь здесь. Мы вынесем отсюда солнцестрел, если сможем. Он слишком ценен, чтобы терять его после одного-единственного боя.

Предыдущая страница 17 Следующая страница


Эхо великой песни 18

Ро присел у прицела. "Когда-то мы действительно были богами, - думал он. - Мы шествовали по земле, как колоссы, неся закон и просвещение первобытным народам. Мы обучали их земледелию и зодчеству.
И порабощали их..."
Первый из золотых кораблей медленно выходил на линию огня.
"Мы порабощали их и при этом сами становились рабами.
Рабами традиций, рабами своего прошлого".
Ро нажал на огневой рычаг - безрезультатно.
Тихо выругавшись, он открыл силовую коробку. Один кристалл выпал из гнезда. Ро вставил его на место и закрыл крышку. Первый корабль вышел из-под прицела, но уже подходил второй. Снаружи донеслись какие-то глухие удары, сопровождаемые свистом потревоженного воздуха, и три мощных взрыва сотрясли башню.
- В гавани пожар! - крикнул солдат. - Орудия на кораблях стреляют огненными шарами по городу.
Ро, не слушая его, смотрел в прицел на второй корабль. Он снова нажал на рычаг. Из ствола с треском вырвался голубой разряд, и белая вспышка ударила Ро в глаза. Ослепленный, он отшатнулся и не увидел молнии, пронзившей вражеский корабль. Обшитые золотом доски разошлись под действием страшного жара, и последующий взрыв расколол корабль на три части.
Человеческие тела взметнулись в воздух, тепловая волна докатилась до Гаванской башни. Ро, стоящий на коленях, зажав руками глаза, ощутил толчок нагретого воздуха.
Он открыл глаза и сморгнул слезы. Зрение медленно возвращалось к нему. Он выглянул в окошко. От золотого корабля остались только обломки, и Ро испытал прилив дикого ликования.
Снова отойдя назад, он приложил ладони к стволу солнцестрела. Орудие вибрировало, перезаряжаясь.
"У нас все-таки есть шанс, - подумал Ро. - Не так они сильны, как им думается".
Первый из золотых кораблей в заливе отошел назад. Огненный шар, отделившись от него проплыл над водой и упал футах в сорока от Гаванской башни. Камни здания, не выдержав сокрушительного взрыва, полетели во все стороны. Одного солдата швырнуло о стену, и этот удар раздробил ему хребет.
Двое других стреляли из зи-луков по верхним палубам корабля, но толку от этого было мало.
От корабля отделился второй огненный шар, и солдаты обратились в бегство. Они не пробежали и тридцати ярдов, как шар разорвался в гавани. Их пронесло по воздуху, и они исчезли под водой.
Ро засыпало пылью и обломками камня. Третий корабль шел прямо на него. Ро стал на колени у солнцестрела. Орудие продолжало вибрировать, не набрав еще полного заряда.
Стена слева от него дала трещину, часть потолка обвалилась. Массивная деревянная подпорка рухнула, упершись одним концом в притолоку двери. Ро, щуря глаза в облаке пыли, выровнял прицел. Вибрация прекратилась. Он зажмурился и нажал на рычаг.
Разряд прошел за кормой третьего корабля и напрочь срезал всю его заднюю половину. Ро, открыв глаза, увидел, как ушла под воду носовая часть. Немногие уцелевшие поплыли к берегу.
Огненный шар с грохотом угодил в крышу Гаванской башни. Кровлю сорвало, и потолки всех четырех этажей обрушились, похоронив солнцестрел и подвижника Ро под горами щебня.

***

Подвижник-маршал, укрывшись в узком переулке позади гавани, наблюдал за обстрелом. Дома вокруг него горели, в них кричали люди, но Раэль смотрел не на них, а на первый золотой корабль, снова идущий в гавань.
В засаде вместе с Раэлем ждали пятьдесят аватаров, а рядом затаились двести вагарских солдат. От дыма люди начали кашлять. Раэль завязал шарфом нижнюю часть лица. Его адъютант Катион сбегал куда-то и вернулся с ведром воды. Солдаты стали смачивать свои красные плащи и прижимать их к лицу. Катион предложил воду Раэлю, и тот, намочив шарф, повязался снова.
Теперь дышать стало легче.
Золотой корабль причалил к каменной стенке гавани. Двадцать сходней опустилось с него, и по ним побежали солдаты с черными дубинками. Щитов у них не было - всю их защиту составляли легкие панцири из закаленной кожи и медные шлемы.
Как только первые сошли на причал, Раэль вывел из засады пятьдесят своих аватаров. Они построились в боевую линию, и разряды зи-луков посыпались на вражеских солдат. Несколько десятков погибли на месте, но уцелевшие, не поддавшись панике, вскинули к плечам черные дубинки. Прогремел залп, и больше половины людей Раэля повалились наземь. Двести вагаров тоже выбежали из укрытия и бросились в атаку. Огневые дубинки, как показалось Раэлю, внезапно утратили силу, и раздалось лишь несколько беспорядочных выстрелов. Вагары, орудуя мечами, прорубались сквозь ряды алмеков.
- Люки! Бей по люкам! - крикнул Раэль оставшимся лучникам и сам послал разряд в люк за сходнями. Разряд ярко полыхнул внутри. За ним последовали другие, и корабль загорелся.
Вагары в стальных доспехах продолжали пробиваться вперед. Золотой корабль отошел от причала. Солдаты, оставшиеся на сходнях, падали в воду. В гавани продолжал бушевать бой.
На берег успели сойти больше ста меднокожих воинов, и теперь они, оставшись в меньшинстве, яростно сражались за жизнь.
Бросая огневые дубинки, они выхватывали кинжалы и короткие мечи, но вагары, защищенные тяжелыми доспехами, продолжали теснить их.
Корабль пустил огненный шар.
- Назад! - закричал вагарам Раэль.
Никто не расслышал его за шумом битвы, и шар разорвался в середине свалки. Несколько десятков солдат с той и другой стороны разнесло на части, другие, охваченные огнем, в агонии корчились на причале.
Уцелевшие вагары в панике побежали. Алмеки прыгали в море, пытаясь доплыть до корабля.
Раэль увел своих аватаров обратно в переулок. На корабле еще виднелось пламя, но скоро пожар потушили.
Взяв десять человек, маршал велел им вышибить дверь выходящего в переулок склада и поднялся на его крышу. Корабль снова подходил к причалу, и перед ним летел огненный шар. С соседнего дома снесло крышу, и Раэль начал считать.
На счет "пятнадцать" очередной шар пролетел у него над головой и взорвался за складом.
- Стрелять вслед за мной по дулу орудия! - скомандовал он своим людям.
Они, заняв позицию на краю крыши, наставили свои луки.
Раэль медленно досчитал до десяти и пустил разряд, угодивший в длинный бронзовый ствол на фордеке. Сверкнул свет, но с орудием ничего не случилось. Другие лучники тоже попали в цель - безрезультатно. Раэль выстрелил снова. На этот раз разряд попал прямо в жерло в тот самый миг, когда оттуда вылетал огненный шар, и тот взорвался в стволе. Орудие сорвало с постамента, куски бронзы взлетели в небо. На носу корабля вспыхнуло и забушевало пламя.
Золотой корабль, кренясь на левый борт, отошел прочь, но в гавань уже входил другой. Раэль выругался.
Ро сделал попытку открыть глаза. Тело превратилось в сгусток боли, левый глаз заплыл, левую руку завалило камнями. Он попробовал пошевелить правой и убедился, что три пальца сломаны. Грудь сдавило, дышать было трудно. Открыв правый глаз, он увидел, что на него упала кровельная балка. Правую руку прижало к солнцестрелу. Тот больше не вибрировал. Его тоже засыпало камнями и придавило балкой. Поэтому Ро и остался жив. Когда потолок рухнул, ствол орудия остановил упавшую балку.

***

"Должно быть, я умираю", - подумал Ро. Он попробовал пошевелить пальцами сдавленных ног, и у него как будто получилось, но тут он вспомнил, что калеки тоже чувствуют пальцы отрезанных рук и ног. Правой рукой он дотянулся до кармана камзола, но сломанные пальцы отозвались на это такой болью, что он не смог вытащить кристалл. Ро просто положил на него руку и стал читать первый из Шести Ритуалов. Боль утихла, он почувствовал, что кости начинают срастаться. Силы понемногу возвращались к нему. Он скинул камни с живота и ног и выбрался на волю. Сделав это, он увидел, что один из кораблей с горящим носом уходит из гавани, а другой идет ему навстречу.
Ро подобрался к тыльной части солнцестрела и разгреб обломки. Спусковой рычаг сломался посередине, задний прицел сорвало, но ствол смотрел прямо на оба корабля.
На мгновение Ро заколебался. Даже если орудие действует, он сможет подбить только один корабль, и тогда другой наверняка его прикончит.
Смерть. Долгий спуск во тьму. Ужасающая мысль для человека, который мог бы жить вечно.
Но что такое жизнь без чести? Ро надавил на сломанный рычаг. Сначала ничего не произошло. Потом из трещины в стволе сверкнуло голубое пламя, и солнцестрел произвел свой последний разряд. От падения балки орудие перекосилось, и молния, едва не разминувшись со вторым кораблем, попала ему в верхнюю палубу и снесла рубку. Отраженный разряд взмыл высоко в небо и там разразился грохотом сотни громов.
Корабль увеличил скорость и понесся к гавани. Не выпустив ни одного огненного шара, он дошел до причала и ударился носом о камень. Обшивка треснула, потом разошлась совсем, и судно дало крен. Люди, карабкаясь по палубам, прыгали через борт.
Ро вылез из разрушенной башни и сел на кучу щебня. Усталый и все еще страдающий от боли, он смотрел с отрешенным интересом, как Раэль и его лучники расправляются с потерпевшими крушение алмеками.
Корабль накренился еще сильнее и затонул.
Головной корабль, стоявший на рейде, отошел в море. Четыре других обстреливали через залив беззащитный город Пагару.

***

Никлин и четверо старших офицеров, занявшие пост на западной стене Пагару, ожидали вторжения. Позади них горели дома, на улицах лежали трупы. Часть стены справа от Никлина обрушилась, убив трех аватарских солдат.
Никлин, пригнувшись, подошел к бреши и выглянул в нее.
Один из золотых кораблей шел к их гавани. Люки на нем открывались, и Никлин видел за ними солдат.
Мощный взрыв внезапно озарил небо. Никлин моргнул и перевел взгляд в глубину залива. Корабль, курсирующий там, лег на борт, из него валил дым. На глазах у Никлина судно скрылось под водой и пошло ко дну. Корабль, шедший к берегу, спешно задраивал люки, поворачивая назад. Брешь в стене ограничивала поле зрения. Никлин встал - и увидел спасение!
"Седьмой змей", как черная смерть, резал носом волны на полной скорости. Молния сверкнула с его борта и срезала корму у другого золотого корабля. Два оставшихся алмекских судна устремились в открытое море, а "Змей" повернул в гавань.
Аватарские солдаты выбегали из своих укрытий в порту с криками "ура". Никлина тоже охватило ликование, но он подавил его и вернулся к своим офицерам. Сохраняя полное спокойствие, он отдал распоряжение относительно пожарных команд и спасательных работ и лишь потом спустился в гавань.
Со "Змея" спустили сходни, Никлин взошел на борт. Молодой вагарский матрос проводил его в каюту Талабана. Капитан сидел за письменным столом, туземец Пробный Камень - тут же на ковре. Талабан встал, поклонился и предложил подвижнику вина.
- Вы явились как нельзя более вовремя, капитан, - сказал Никлин, принимая кубок. - Но я бы обрадовался еще больше, увидев вас час назад.
- Виноват, подвижник. Ночью нам пришлось укрыться от шторма, поэтому мы запоздали.
- Жаль, что алмеки не сочли нужным тоже переждать шторм.
- Им не надо экономить энергию. У вас большие потери?
Никлин пригубил вино. Он не любил Талабана, но вряд ли прилично было сохранять резкий тон с человеком, который спас город. Никлин вздохнул и заговорил уже более мягко:
- Спасательные работы только начались, но я думаю, что в городе погибли несколько сотен человек. Вы хорошо распорядились своим солнцестрелом, Талабан. Будь у нас еще пять таких, мы могли бы выиграть эту войну.
- Война еще не проиграна, подвижник, - заметил Талабан.
- Да, еще нет. Но восемь кораблей, ушедшие вверх по Луану, высадят у нас в тылу целую армию. Такое же количество ушло на юг. Подвижник-маршал разослал в Пейкан, Борию и Каваль приказ сдаться без боя. По его мнению, это убережет нас от лишних потерь и разрушений, но я с ним не согласен.
Вагары, если бы он приказал им драться, могли бы нанести врагу хоть какой-то урон.
- Их самих перебили бы до последнего, и это дурно сказалось бы на духе бойцов в наших двух городах.
- Теперь это все, что у нас осталось, - уныло молвил Никлин. - Пять золотых кораблей потоплено, девятнадцать уцелело, и через несколько дней нам придется противостоять двум или трем сухопутным армиям.
- Не все сразу, подвижник. Сегодня мы одержали победу - удовлетворимся на время этим.
Никлин печально кивнул:
- Сегодня на моих глазах за одно мгновение погибли трое аватаров - люди, которых я знал больше двухсот лет. - Он щелкнул пальцами. - Миг, и их не стало. Утром они были бессмертны, как боги, теперь - искореженная мертвая плоть.
Будь я верующим, я подумал бы, что Исток отвернулся от нас.
Талабан снова наполнил кубок Никлина.
- Мне думается, что победа всегда достается сильному.
Исток, если он существует, не имеет к этому почти никакого отношения.
Пробный Камень с улыбкой покачал головой.
- Хочешь что-то сказать, любезный? - осведомился Никлин.
- Мелкие у вас мечты, - поднявшись, ответил анаджо и вышел.

***

Первый день сражения стоил жизни тридцати пяти аватарам - тридцати пяти бессмертным, прожившим несколько столетий. Раэль с тяжелым сердцем сидел в Зале Совета в обществе Никлина и Капришана. На столе перед ними лежало несколько черных огневых дубинок. Раэль взял одну в руки. Она состояла из длинного железного дула, деревянного приклада и нескольких пружинных рычажков.
- В этом оружии нет магии, - сказал Никлин. - Оно не связано с разумом своего владельца. - Раскрыв сумку, снятую с убитого алмека, он высыпал ее содержимое на стол. Эта сумка была наполнена зернистым черным порошком, другая - мелкими шариками из тяжелого металла. - Вот эти шарики каким-то образом с большой силой выталкиваются из дула.
- Надо выяснить, как это делается.
- Мы взяли в плен пятьдесят алмеков, и сейчас их допрашивают, - сказал Капришан. - Но они упорствуют и почти не дают показаний.
- Отведите десятерых в Кристальную палату, - холодно распорядился Раэль, - и пусть одного лишат жизни на глазах у других. Тогда они мигом заговорят.
- Их оружие уступает в мощности зи-лукам, Раэль, - заметил Никлин.
- Тем не менее я хочу знать о нем все. Дальность выстрела, способ действия. В гавани они воспользовались дубинками только раз. Я видел, как они пытаются перезарядить их. Сколько времени на это требуется?
- Это мы выясним, - заверил Никлин. - Вопрос в том, что нам делать дальше.
- Ничего. Будем ждать их действий и отвечать на них.
Пока у нас недостаточно людей, чтобы навязать им бой, но если Вирук приведет сюда войска Аммона и союзных с ним племен, мы сможем разбить врага.
- Вы действительно верите, что победа будет за нами? - спросил Капришан.
- Ничего другого мне не остается.

***

Только в полночь подвижник Ро добрался домой. Он устало вылез из фаэтона, не поблагодарив кучера. Сломанные пальцы болели невыносимо, ребра и левая нога - чуть меньше. Он кое-как заживил свои переломы, но для полного излечения требовалось по крайней мере четыре сеанса, не более двух за день.
В противном случае места сращения останутся хрупкими и будут ломаться при малейшем напряжении.
Ро захромал к парадной двери. Навстречу ему с низким поклоном вышел слуга. Задержавшись на крыльце, Ро оглянулся на город. С холма, где стоял его особняк, он видел гавань и устье реки за ней. Некоторые дома еще догорали, над портом висело багровое зарево. Ро вздохнул, с новой силой ощутив боль от ран.
- Хвала Истоку, вы живы, господин, - снова кланяясь, сказал старый Семпес. Искренне ли он говорит? До нынешнего дня Ро ни разу об этом не задумывался.
- Сколько ты уже у меня служишь, старина?
- Тридцать три года, господин.
- Ты женат?
- Был, господин, да в прошлом году овдовел.
- Прими мои соболезнования, - сказал Ро.
Старик посмотрел на него с недоумением.
- Вы здоровы ли, господин?
- Не думаю. Приготовь мне, пожалуйста, ванну.
- Сию минуту, господин. Вода уже греется.
Ро вошел в освещенный лампой вестибюль, где висели на стенах виды Параполиса и окрестностей.
- Позвольте я сниму с вас сапоги, господин. - Семпес опустился на колени у золоченого стула. Ро сел и протянул ему ногу. Когда старик стягивал сапог с левой, он поморщился. - Простите, господин. Я вижу, вы ранены.
- Ничего, заживет. Не беспокойся.
Семпес обул своего хозяина в мягкие бархатные туфли. Ро, уставший до предела, хотел уже отменить ванну, но тут старик сообщил:
- Ваша гостья в садовой комнате, господин. Я разжег для нее огонь.
- Гостья?
- Та черноволосая дама, которую вы приводили третьего дня. Она здесь с прошлой ночи. Надеюсь, я правильно поступил, позволив ей остаться?
- Да, правильно. - Ро прошел через библиотеку в садовую комнату. На пороге задержался, дав глазам привыкнуть к тусклому свету догорающего очага. В комнате стояли четыре дивана и два глубоких кожаных кресла. В одном из них, у самого огня, спала Софарита.
Как только Ро вошел, четыре незажженные лампы ярко вспыхнули, и проемы трех дверей, ведущих в сад, наполнились тенью. Софарита выпрямилась и спросила:
- Они по-прежнему хотят убить меня?
- Сейчас у них другое на уме.
- Подойди сюда, - приказала она, и он, к собственному удивлению, подчинился. Софарита, встав, взяла его раненую руку в свою, и боль прошла. Ро сжал пальцы в кулак - кости срослись полностью. - Ты смелый человек, подвижник Ро, - тихо сказала Софарита. - Собравшись стрелять в третий раз, ты думал, что орудие взорвется вместе с тобой.
- Верно, думал.
- И все-таки выстрелил. Это был благородный поступок.
- Зачем ты пришла сюда? - покраснев, спросил подвижник.
- Ты по-прежнему нуждается в моей помощи, аватар. Как дела у солдата, которому я сломала ноги?
- Он лежит. Такие переломы заживают не сразу.
- Я обошлась с ним жестоко. Позволила гневу взять над собой верх. Больше такого не повторится. Завтра я и его вылечу.
Ро сел на стул напротив нее и спросил:
- Как ты думаешь, скоро они вернутся?
Она пожала плечами:
- Вряд ли они еще раз попытаются штурмовать города с моря. Они уже высадили на юге свою армию, три тысячи человек - и зверей. Еще одна армия движется по Луану, неся с собой смерть и разрушение.
- Что ты нам посоветуешь при таких обстоятельствах?
- Следуйте своей природе - что же еще? Вас уже ничто не изменит.
- Ты до такой степени ненавидишь аватаров? - спросил он, уловив в ее голосе презрение.
- Ты не понял меня, подвижник Ро, - с грустной улыбкой ответила она. - Я говорю не об аватарах, а о людях в целом.
Для меня теперь многое ясно, и эта ясность ширится с каждым днем. Мы все делаем то, для чего рождены. У моей тетки Лалии был кот. Его хорошо кормили, но он даже с полным животом убегал на луг и охотился там за птицами. Убитых птичек он не ел - зачем же он тогда убивал их? С тем же успехом можно спросить, зачем цветы раскрываются или дождь падает с неба.

Предыдущая страница 18 Следующая страница


19 дэвид геммел

Он убивает, потому что рожден убивать. Такова цель его жизни.
На то ему даны зубы, когти и проворство. Он охотник. Если он не будет охотиться, для чего он тогда нужен? - Софарита помолчала и заговорила снова:
- Несколько недель назад я была вдовой, живущей в маленькой деревушке. Я знала свою роль и хорошо исполняла ее. Я вела себя скромно в обществе мужчин и работала в поле с другими женщинами. По истечении траура я приняла бы нового мужа, которого выбрал бы для меня отец, и рожала бы ему детей. Теперь я больше не деревенская вдовушка. Я смотрю на мир шире, и ветры времени подвластны мне. Сегодня они унесли меня далеко. Я видела, как человек, обросший густой шерстью, вышел из дикого леса. Видела, как он умнеет и обучается разным новым вещам - и эти вещи всегда были сопряжены со смертью. Известно ли тебе самое великое из открытий, совершенное человеком шестьсот тысяч лет назад? - Ро покачал головой, и Софарита с невеселым смехом пояснила:
- Он открыл, что дротик должен быть всего тяжелее на треть длины от острия. Это обеспечивает ему хороший полет и наибольшую убойную силу. Человек изъяснялся тогда мычанием и жестами, но дротики делать уже умел.
Я видела такое, подвижник Ро, что могло бы разбить самое крепкое сердце. Натура человеческая сродни кошачьей. Как бы он ни был богат и доволен жизнью, какие знания ни приобрел, он все равно стремится сражаться, побеждать и убивать поверженного врага.
- Не все люди ведут себя так, - заметил Ро.
- Верно, не все - и что же их ожидает? Я видела и таких: поэтов, духовных вождей, мечтателей, грезящих о гармонии. Скажи мне, многие из них умерли своей смертью?
- Немногие. То, что ты говоришь, - правда, но что же нам делать теперь? Алмеки злы и хотят уничтожить нас. Есть ли иной выбор, кроме противостояния им?
- Ничего другого вам не остается, на то вы и люди. Но остерегайтесь говорить, что они злы. Они - всего лишь кривое отражение аватаров. Они питаются кровью других людей, они совершают многотысячные ритуальные жертвоприношения и вырывают сердца у своих жертв. У вас, аватаров, дело обстоит немного иначе: ваши кристаллы вытягивают из людей жизнь без кровопролития. Если алмеки злы, то и вы тоже. А они действительно злы, подвижник Ро.
Ро откинулся на спинку стула и закрыл глаза. Он очень устал, и правда ее слов давила на него смертным грузом.
- Почему я не видел этого раньше? - спросил он. - И почему теперь мне это так ясно?
- Раньше я не соприкасалась с тобой. Моя сила для меня внове, и я еще не научилась пользоваться ею. Сама того не желая, я открыла в твоей душе давно уже запертую дверь. Но я могу закрыть ее снова, если хочешь.
- Нет. Я не хочу вновь это потерять. Сейчас я чувствую себя цельным, как в детстве, когда мир был полон чудес. Что же стало со мной потом? Как случилось, что я растерял свой юношеский пыл, свою веру в человечество?
- Мало-помалу, сам не понимая, что теряешь. Людям свойственно огораживать себя стенами. Они думают, что эти стены защитят их, а происходит как раз обратное. Зло все равно проникает внутрь, а потом начинает биться о стены, не находя себе выхода. Ты тоже воздвиг эти стены. Теперь ты видишь мир без них. Ты свободен, Ро. Свободен наносить удары и врачевать раны.
- А чего хотела бы от меня ты?
Софарита с ослепительной улыбкой взяла его за руку.
- Ступай и прими ванну, а после отдохни. Завтра я поговорю с подвижником-маршалом. Ты приведешь его сюда.
- Ты по-прежнему хочешь помочь нам?
- Я помогу вам в вашей битве с алмеками.

Глава 19

Ро вышел, и лампы тут же погасли. Софарита закрыла глаза.
Ее дух, покинув тело, полетел высоко над океаном. Она мчалась так быстро, что обогнала заходящее солнце, и ей показалось, что оно встает на западе. Будучи крестьянкой, она полагала, что Земля плоская, а солнце обращается вокруг нее.
Открытие истинной формы планеты и ее положения в небесах привело Софариту в удивление и восторг. Теперь она наблюдала новое чудо: западный континент купался в солнечном свете, в то время как восточный был окутан тьмой. За несколько мгновений она перенеслась из полуночи в полдень.
Под ней проносилась гористая земля с зелеными долинами и широкими полноводными реками. На севере поднимались еще более высокие горы, древние, покрытые снегом, но Софарита летела на юг, над холмами и обширными равнинами. Далеко внизу по траве двигалось что-то наподобие гигантской бурой змеи. Софарита снизилась и увидела идущих вдоль реки мохнатых копытных животных - их стадо растянулось на многие мили.
Она летела все дальше, над высокими лесами и сверкающими озерами, питаемыми талыми снегами с гор.
Первые люди, которых она увидела, жили у озера, в шалашах из натянутых на жерди шкур. У воды играли дети, четыре женщины соскабливали острыми камнями жир со свежих шкур.
Мужчин не было видно, и Софарита решила, что они охотятся.
Ближе к югу ей стали встречаться более крупные селения.
Замедлив полет над одним, лежащим по обоим берегам широкой реки, Софарита испытала чувство, будто кто-то дотронулся до нее.
Удивленная и немного испуганная, она устремилась дальше.
Миль через шестьдесят она увидела внизу стервятников, клюющих падаль. В небе кружило несколько других. Она опустилась пониже и увидела на земле сотни человеческих тел.
Стервятники терзали их, но некоторые трупы оставались пока нетронутыми. Все они лежали с разверстой грудью и вырванными сердцем.
Охваченная гневом, Софарита взмыла вверх. Немного южнее стояло лагерем у рощи войско алмеков, около пятисот воинов, все с огневыми дубинками и короткими мечами. Чуть поодаль сидели кружком у костра два десятка кралов. На открытом месте были свалены сто связанных пленников.
Софарита летела, пока перед ней встало сооружение наподобие огромной стены. Стена - отвесная, двухсотфутовой вышины, казалась здесь странной и неуместной. У ее подножия рос лес, и Софарита заметила там сотни поваленных деревьев, как будто стена обрушилась на лес с неба подобно карающему молоту.
Это была земля алмеков.
Софарита летела теперь над искусно построенными городами из неизвестного ей камня, многолюдными, с каналами и широкими улицами. Все эти города носили следы землетрясения.
Многие здания получили трещины или были разрушены. Один из каналов высох и обвалился. Софарита повернула на запад, и ей стало встречаться все больше разрушений. В западной оконечности этой новой земли она нашла город, полностью превращенный в руины. Там и сям торчали под невероятным углом уцелевшие стены. Казалось, будто какой-то гигантский кулак сокрушил этот участок земли протяженностью сто миль, и Софарита вскоре обнаружила причину.
Почти вся эта, перемещенная из другого мира страна упала на широкую равнину - именно этот удар и вызвал землетрясение, следы которого видела Софарита. Но край ее пришелся на горы, пронзившие чуждую землю, точно копья. Здесь, должно быть, погибло огромное множество алмеков.
Софарита снова повернула на восток. Вдали показалась столица алмеков. Там при свете закатного солнца блестел золотой зиккурат, где лежала Королева Кристаллов.
Королева Кристаллов!
Софарита не знала, откуда пришло к ней это имя. Она сказала Ро, что в золотой пирамиде таится что-то живое, но теперь она почему-то поняла, что там живет женщина.., или ее душа? Софарита снова ощутила чье-то прикосновение, но это, в отличие от того, что она испытала над туземным селением, было резким и не сулило ничего доброго.
- Кто ты? - спросил голос, мягкий и влекущий, но Софарита ощутила за ним страшную, первобытную силу.
Быстрее прежнего она обратилась в бегство и помчалась назад, к окутанным ночью восточным землям.
Вернувшись в свое тело, она повела рукой, и два полена сами собой прыгнули в угасающий очаг. Огонь разгорелся, и Софарита увидела, что ее дрожащие руки блестят, словно смазанные маслом. Кожа на костяшках была на ощупь как глазированная глина. Софарита согнула пальцы - они плохо слушались ее и болели.
- Это только начало, - произнес у нее в уме тот же женский голос, холодный и бесконечно жестокий.
Софарита содрогнулась.
Перед ней возникло видение: стройная молодая женщина с белыми волосами и большими, мерцающими зелеными глазами. Она подплыла ближе, и Софарита увидела, что вместо глаз у нее кристаллы с множеством граней.
- - Меня зовут Алмея, - сказала женщина.
- Ты правительница алмеков. Королева Кристаллов.
- Да, они называют меня этим именем.
- Что нужно тебе от меня?
- Ничего, дитя. Я, вечная и совершенная, считала себя единственной в своем роде. Вообрази мое удивление, когда я почувствовала тебя над своим домом, своей усыпальницей, своей гробницей. Каково это, Софарита, - обладать такой властью, странствовать по небу и читать в сердцах людей?
- Это пугает меня, - ответила Софарита.
- Пугает? Да, я помню это чувство. Но оно пройдет.
Проходит все, только знание остается - и растет. За это, конечно, приходится платить, как ты сама убедишься. Страшной ценой, как скажут иные. Я тоже прежде думала так.
- Что это за цена?
- Когда-то я была такой же, как и ты, - существом из мягкой плоти и мимолетных желаний. Я помню, как хорошо было чувствовать траву под ногами, вдыхать аромат летних цветов и смаковать вино. Но лучше всего было теплое мужское тело, которое прижималось ко мне. Теперь все это для меня потеряно, а скоро будет потеряно и для тебя.
- Что ты говоришь?! - воскликнула Софарита, и невыразимый страх зашевелился у нее внутри.
- Думаю, ты уже угадываешь ответ, Софарита. Есть люди, к которым нельзя прикасаться целебными кристаллами. Некоторые из этих людей, к счастью своему или к несчастью, заболевают кристальной болезнью. Они быстро превращаются в стекло, разбиваются и умирают. Но бывает и более редкая напасть: кристальная одержимость. В одержимых пробуждается сила кристаллов. Почему, спросишь ты? Да потому, что им самим суждено сделаться кристаллами. Это происходит медленно, да, но тем не менее причиняет невыносимую боль. Сначала человек замечает, как заметила ты, что у него блестят надбровья, скулы, костяшки пальцев, подбородок. Но это только начало. Через год тебе трудно станет двигаться. Через два тебя парализует, и ты превратишься в статую. Через пять твое тело станет неузнаваемым. Это идет медленно, очень медленно. На двадцатом году в тебе не останется почти ничего человеческого, а после пятидесяти лет ты станешь кристаллической глыбой, но так и будешь жить в ней - еще лет сто.
Если, конечно, тебя не будут кормить. Если жизнь не будет омывать тебя густой алой кровью. При этом условии ты, сохраняя свое могущество, будешь жить вечно. Ты хочешь этого?
- Нет. Ни за что. Лучше умереть.
В голове Софариты раздался заливчатый смех, металлический и неестественный.
- А ведь я, кажется, говорила то же самое. Впрочем, я могу помочь тебе., милая.
- Зачем тебе это нужно?
- Разве непонятно? А зачем нужны две королевы кристаллов? Итак, ты согласна на мою помощь?
- Ты злая, а злу доверять нельзя.
- Оставим эти глупости мелким умишкам, Софарита.
Разве солнце - это зло? Или море? Они убивают, но в то же время даруют жизнь. Это не делает их злыми. Все, что я делаю, служит самосохранению. Всякое существо из плоти и крови должно меня понять. Я убиваю, чтобы жить, и ты тоже. Каждый кусок мяса, который ты съедаешь, взят у живого существа, которое, будь у него выбор, не стало бы умирать ради тебя. Значит, ты злая, Софарита?
- Я не приказывают зарывать детей живыми, чтобы насытиться, и не вырываю сердца у взятых на войне пленных.
- Стало быть, дело только в величине. Один ягненок. - это пища, десять - пиршество, сто - обжорство. Что же такое зло? Миллион убитых ягнят? И в чем разница между ягненком и человеком? И тот, и другой смертны, и большинство людей умирает без всякой пользы. Те, чьи жизни питают мою, служат по крайней мере полезной цели. Взамен я даю моему народу благосостояние, даю свободу от нужды и болезней. Мои доверенные советники тоже живут вечно.
Они скажут тебе, что все, что я делаю, делается для общего блага. Поговорим, однако, о том, что нужно для твоего блага. Я могу забрать у тебя твою силу, перелив ее в себя. Мне это вреда не причинит, а ты снова станешь крестьянкой, женщиной из мягкой плоти.
Софарита, глядя глазами своей души в глубину зеленых кристальных глаз Алмеи, спросила;
- Как же ты это сделаешь?
- Все, что от тебя требуется, - не сопротивляться мне. А после - живи, как тебе хочется.
- Она лжет! - сказал Софарите другой голос. - Она хочет твоей смерти!
Софарита сонно, расслабленно раскинулась в кресле.
- Она уже делает это! Гони ее прочь, женщина. Твоя жизнь в опасности!
Софарита встрепенулась и попыталась выпрямиться. Она чувствовала слабость и тошноту. Лицо перед ней состояло теперь из одних глаз, огромных, зеленых, горящих. Гнев поднялся в душе Софариты высокой волной, и образ Алмеи, заколебавшись, исчез.
- Берегись! - сказал голос дрожащей Софарите. - Она еще вернется. Ты ее смертельный враг, и она не успокоится, пока не убьет тебя.
- Но кто ты?
Перед ней возник другой образ - лицо человека средних лет с обветренной кожей и глубоко сидящими темными глазами, в вышитой бусами повязке на черных с проседью, заплетенных в косу волосах. За повозку были заткнуты два орлиных пера.
- Я Одноглазый Лис, шаман анаджо, Первых Людей. Я пытался заговорить с тобой, когда ты пролетала над моей деревней.
- Я помню. Ты все слышал, что она мне говорила?
- Многое.
- Это правда? Мне суждено превратиться в кристальную глыбу, как и ей?
- Я недостаточно силен, чтобы сразиться с ней. - В голосе шамана слышалась печаль. - Я могу лишь скрываться от нее. Но я чувствую правду в ее словах. Несколько столетий назад с ней в самом деле случилось то, о чем она рассказала. Я был на Серой Дороге и видел это. Когда-то она была доброй, заботливой и пользовалась своей силой, чтобы лечить людей. Теперь она требует многотысячных жертв.
Ее жажда крови и смерти ненасытима.
- Я уничтожу ее, прежде чем умру.
- Кто-то должен ее истребить, иначе мы все умрем.
Где Талабан?
- Это имя мне незнакомо. Он аватар?
- Капитан черного корабля. Ему ведомо, где состоится последняя битва.
- Где же?
- Я этого пока не знаю, но Талабан будет знать, когда время придет. Он и Пробный Камень станут на горе, как факелы, разгоняющие тьму.
Голос шамана умолк, и Софарита осталась одна.
Одна - и перед лицом близкой смерти! Она столько всего хотела сделать в своей молодой жизни! Найти любовь и завести семью. Построить дом в горах, у водопада, и разбить рядом цветник. Нехитрые мечты, которыми она утешалась в первый год своего вдовства. На свой лад она любила мужа. Верис был хороший человек, только немолодой уже - на двадцать лет старше ее. Их брак устроил отец, потому что земля Вериса граничила с его наделом, и дал за дочерью два заливных луга.
Софарита не возражала, потому что знала Вериса с пеленок.
Он был добрый и посмеяться любил. В любви он был нежен, и Софарита научилась получать удовольствие от его ласк. В свое последнее утро, через одиннадцать недель после свадьбы, он, уходя в поле, поцеловал жену в щеку, но с порога вернулся и обнял ее.
- Ты сделала меня счастливым в первый раз за всю жизнь, - были последние слова, которые она от него услышала.
Через месяц после его смерти она простудилась, и ее стал мучить надрывный кашель. Она худела, и силы ее таяли. В то время она почти смирилась с неизбежной смертью, но теперь - нет.
Волшебный камень аватаров вновь зажег в ней мечты и надежды. Неужели им суждено угаснуть таким жестоким образом? Простая деревенская жизнь не оставляет человеку времени, чтобы проникнуться иронией судьбы, но сейчас Софарита ощущала эту иронию очень остро. Наделенная неимоверной властью, способная исцелять все раны и все болезни, собственную жизнь она спасти не может. Милость Вирука в конечном счете не помогла ей - он лишь направил ее на иной путь к погибели.
Она сказала шаману, что уничтожит Алмею, прежде чем смерть унесет ее душу. Но эти слова были сказаны в гневе, теперь же ее придавило отчаяние.
"За всю свою жизнь я не сделала ничего достойного", - подумалось ей.
"Ну так сделай это сейчас! - сказала она себе. - Помоги победить алмеков".
"Талабан! Кто такой Талабан", - пробилась сквозь отчаяние еще одна мысль.
Закрыв глаза, она послала свой дух в небо над городом. В гавани и в Пагару, за рекой, еще догорали пожары. У причала стоял черный корабль. Софарита снизилась над ним, ища капитанскую каюту. Она проникала во многие, но все были слишком маленькими и тесными. Наконец она отыскала в кормовой части более просторное помещение. За письменным столом сидел человек, молодой с виду, как все аватары, с мужественным красивым лицом и черными волосами, окрашенными в синее только на подбритых висках. Черты его выражали твердость, но не жестокость. Он говорил с каким-то вагаром - впрочем, нет, не с вагаром. Второй человек носил косу и черный кафтан, расшитый мелкими белыми костями.
Софарита открыла слух.
- Видел плохое, - говорил туземец. - Я нужен Суриет.
Мой народ страдает.
- Я очень хотел бы помочь тебе, Пробный Камень. Ты знаешь, что это правда. Но мой народ тоже страдает, и пока подвижник маршал не даст разрешения, я не смогу повести "Змея" на запад.
- Я знаю, - грустно ответил туземец и вдруг, повернувшись, посмотрел прямо на Софариту. - Кто ты?
Пораженная Софарита ответила не сразу, и Талабан спросил:
- С кем ты говоришь? Кого ты там видишь?
- Красивую женщину. Дух.
- Я Софарита, - сказала она. - А ты Лунный Камень.
- Это тайное имя. Его нельзя называть при чужих. Зови меня Пробным Камнем.
- Хорошо. Почему тебе дано меня видеть?
- Я многое вижу. Ты мертва?
- Пока еще нет. - Она взглянул на Талабана - он сидел спокойно, пристально наблюдая за туземцем. - Он подумает, что ты лишился рассудка.
- Подожди меня, - сказал Пробный Камень. - Так мне трудно говорить.
Он закрыл глаза, и его голову и грудь окружило сияние, играющее красными и пурпурными огнями. Еще миг - и он вылетел из тела.
- Теперь мы с тобой можем говорить свободно, на языке духов. Откуда ты, красавица?
- Я живу в этом городе. Одноглазый Лис говорил со мной и велел мне найти Талабана, который один знает, где произойдет последняя битва.
- Сейчас он этого еще не знает. Он хороший человек.
Лучший среди них.
- Его что-то печалит.
- Он потерял свою любовь, и огонь в его сердце едва тлеет. Ты замужем?
- Нет.
- Ты могла бы раздуть его пламя.
- Ты хочешь сосватать меня за человека, которого я не знаю. Слишком ты тороплив. Пробный Камень.
- Скажи ему, где тебя найти, - улыбнулся он, - и я приведу его к тебе - даже если мне придется его оглушить и тащить волоком.
- Я живу в доме подвижника Ро. Приведи его туда завтра вечером.
Дух Пробного Камня вернулся в тело, и его глаза открылись.
- Куда же она девалась, твоя красивая женщина? - с улыбкой спросил Талабан.
- Она ждет. Мы увидим ее завтра. Может, она тебе понравится.
Улыбка исчезла с лица Талабана.
- Это та, которую Совет приговорил к смерти. Вагарка, наделенная волшебной силой.
- Да, может быть.
- Она все еще здесь?
- Нет, капитан. Она ушла, - ответил Пробный Камень, глядя на Софариту.
- Что ты о ней думаешь? Оставим в стороне ее красоту.
Опасна ли она для моего народа?
- Откуда мне знать? Но она говорила с Одноглазым Лисом. Он сказал, она борется с алмеками. По-твоему, это правильно - убивать ее?

Предыдущая страница 19 Следующая страница


Эхо великой песни 20

- Нет, не правильно. Но мое положение затруднительно. Я служу Совету, и мой долг - докладывать им обо всех, кто объявлен врагом аватаров.
- Сначала поговори с ней. Доложишь потом.
- Ты ей доверяешь? - вздохнул Талабан.
- Она хорошая.
- Тогда я поверю тебе. Мы поговорим с ней.
- Оденься красиво, - посоветовал Пробный Камень, и Талабан залился звучным, почти музыкальным смехом. Софарита поразилась перемене, которую произвел в нем этот смех.
Вся его суровость пропала, уступив место лучистому мальчишескому обаянию.
Глядя на него, Софарита вспомнила о собственной неотвратимой судьбе. Она поднялась над кораблем и вернулась в свое тело.

***

Чувствуя себя свежей и отдохнувшей, как всегда после полета, Софарита потянулась и встала с кресла. На порог упала тень, и она подумала, что это подвижник Ро вышел из своей спальни. Но за первой тенью мелькнула другая, и Софарита почувствовала в воздухе опасность. Она бесшумно вышла в вестибюль и увидела поднимающуюся по лестнице фигуру. Этот человек думал о ножах, крови и смерти - смерти ненавистного аватара.
Ро!
Софарита бросилась наверх. Дверь в спальню Ро была открыта, и там находились двое человек с черными шарфами на лицах, с ножами в руках. Один подошел к кровати, где спал подвижник, и замахнулся. Софарита повела рукой, и нож, к изумлению злоумышленника, остановился в нескольких дюймах от спящего. Второй, увидев женщину, двинулся к ней, но клинок выпал из его пальцев, звякнув о каменный пол. Ро проснулся, и первый убийца снова попытался ударить его. На этот раз нож взвился вверх и прилип к потолку.
- В чем дело? - вскричал Ро. - Кто посмел...
- Все хорошо, подвижник, - сказала Софарита. - Эти люди - паджиты, но они не причинят тебе зла.
Ро посмотрел на приставший к потолку нож.
- Они хотели убить меня. Я вызову стражу.
- Нет. Они вернутся к человеку, пославшему их, а он передаст вождю паджитов, что я встречусь с ним завтра в полдень.
Протяни руку, - велела Софарита человеку, стоявшему рядом с кроватью. Он медленно повиновался, и нож слетел с потолка ему на ладонь. - Теперь ступайте и передайте своему вожаку мои слова. А еще скажите, что больше вы ни на кого не должны покушаться.
Второй паджит подобрал ножи, и оба, выйдя из комнаты, помчались вниз по лестнице.
- Стало быть, ты знаешь вождя паджитов? - спросил Ро.
- Теперь знаю.
- Почему ты позволила им уйти? Мы могли бы схватить их всех.
- Для чего, подвижник? Мстить не время - время мириться. Паджиты связаны с местными племенами, особенно с эрек-йип-згонадами. Вам понадобится сильная поддержка, чтобы помешать алмекам одержать победу.
- Кажется, я уже выспался, - содрогнувшись, сказал Ро. - Слава Истоку, что ты оказалась здесь.

***

Старый трехэтажный дом был построен сто лет назад для аватарского семейства и облицован белым мрамором с голубыми прожилками. Вокруг раскинулся сад, по террасам, выложенным белыми камнями и разноцветной галькой, струился ручей.
Деревья цвели, в воздухе пахло жасмином.
Межана в широком, но изящно скроенном белом платье сидела на скамейке, накинув на пышные плечи голубую шаль.
На руки она надела золотые браслеты, на шею - золотой обруч, на каждый палец - по кольцу. Рядом с ней сидел Бору, посланец Аммона.
- Нельзя тебе оставаться здесь, Межана. Она приведет сюда аватарских солдат.
- Мне некуда идти. И если бы она хотела схватить меня, то задержала бы моих людей. Я останусь и увижусь с ней.
- Ты как знаешь, а я пойду. - Бору встал и нагнулся, чтобы поцеловать женщину. В тот же миг он выхватил из-за спины кинжал и вонзил ей в грудь. Она ахнула и отшатнулась. - Прости, - сказал он, - но я не могу допустить, чтобы тебя арестовали. - Он вытащил нож, вытер его о шаль умирающей и пошел прочь из сада.
Межана соскользнула вбок и свалилась наземь. Лежа навзничь, она смотрела в ясное голубое небо. Три чайки покружили над ней и опять повернули к морю. Боли она почти не ощущала, но мысли путались, мешая ей думать.
Она знала, что жизнь ее в опасности, с того самого времени, как бросила вызов могуществу аватаров, но никогда не думала, что примет смерть от кого-то из своих. В этот миг она поняла, что эрек-йип-згонады никогда и не были для них своими. "Меня использовали", - с грустью подумала она. Многочисленные образы теснились у нее в голове, требуя внимания: внук Пендар, племянник Бадж, дочь Лари. Красавица Лари. Ее положили на кристаллы двадцать два года назад за то, что она полюбила аватара, и убили одного из ее сыновей-близнецов. Пендар избежал этой участи, потому что болел и лежал в доме у знахарки.
Лари аватары не стали убивать - они отняли у нее молодость и зрелые годы и в тот же день отпустили домой беззубой старухой. Можно ли совершить более тяжкое преступление против природы? Межане было тогда под сорок, и ей, еще красивой и сильной, пришлось ходить за собственной престарелой дочерью. Она, не жалея, тратила свое немалое состояние, чтобы выкупить назад отнятые у Лари годы. Подкупала чиновников, рассылала подарки, подавала прошение подвижнику-маршалу.
Она просила и молила, чтобы Лари позволили заново прожить ее жизнь, но тут Лари умерла.
Межана застонала - теперь ей стало больно. Рану жгло, и Межана чувствовала, как кровь заливает легкие. Дышать делалось все труднее. Лежа очень тихо, она опять стала думать о Лари. Похоронив ее, Межана не могла найти утешения. Она не выходила из дома, не устраивала оргий для богатых вагаров.
Девушки напрасно просили, чтобы она позволила им принимать гостей.
Постепенно горе перешло в гнев, а затем в холодную, несокрушимую ярость. Она решила посвятить остаток своих дней борьбе с аватарами, и эта мысль, однажды придя в голову, укрепилась в ней. Она позвала рабочих и устроила между всеми комнатами своего дома узкие проходы с отверстиями, чтобы подсматривать и подслушивать за своими богатыми посетителями. Ее затейницам и затейникам предписывалось заводить с клиентами разговоры о них самих. "Им это понравится, - говорила Межана. - О себе всякий поговорить любит. Они еще больше будут ценить ваши услуги и еще лучше вам заплатят".
Дом снова открыл свои двери для гостей, и Межана, тихо пробираясь по тайным проходам, слушала и примечала. День за днем, неделя за неделей она накапливала ценные сведения и терпеливо заносила их в толстую расходную книгу. Два года она ничем другим не занималась, а после связалась с послом эрек-йип-згонадов. Посла звали Анвар, и он был доверенным советником старого царя. Межана сообщила ему сведения о перемещении пограничных войск и с тех пор постоянно обновляла эти данные. Через некоторое время она, закрыв дом, провела зиму в Мораке, столице эрек-йип-згонадов. Анвар обучил ее пользоваться шифрованным письмом и добывать нужные знания более умело.
- Вряд ли в ближайшем будущем найдется внешняя сила, способная свергнуть аватаров, - говорил Анвар. - Семена гибели должны быть посеяны изнутри. Вагары исчисляются сотнями тысяч, и если они восстанут, аватары падут при всем своем могуществе.
Межана вернулась в Эгару с новым заданием: набрать и обучить тайную армию борцов за свободу, которая когда-нибудь возьмет власть в свои руки. Она создавала эту армию около десяти лет. Теперь у паджитов были свои люди на всех уровнях правления, включая вагарские войска.
Это была опасная работа. Межана старалась держаться в тени, предоставляя другим передавать сведения и вербовать сторонников. За последние четыре года эрек-йип-згонадских агентов трижды ловили и укладывали на кристаллы. Они могли бы спасти свою жизнь, выдав ее, но не сделали этого.
Старый царь между тем умер, и Межана стала выяснять, какую поддержку ей намерен оказывать его сын и преемник Аммон. Анвар, постаревший, но по-прежнему хитроумный, возбысился до Первого Советника, и паджиты, щедро снабжаемые извне, стали еще сильнее.
В нынешнем году Межана начала действовать более смело.
Первый удар обрушился на видных вагаров, поддерживавших аватарское правление. Троих убили, один, пытаясь убежать, упал с балкона и остался парализованным. Деятельность паджитов перестала быть тайной. Люди только и говорили, что о нападениях грозных мстителей. Благодаря этому люди Межаны добывали еще больше сведений и привлекали на свою сторону еще больше бойцов.
Переломным событием явилось похищение подвижника Балиэля. В аватарском Высоком Совете он был моложе всех, и Межана составила себе не самое лестное мнение о его мужестве. Он посещал оргии в ее доме, и она имела возможность понаблюдать за ним. Он был полон мелких амбиций и свои недостаточные успехи в политике приписывал козням завистников. Себя он, как большинство глупых людей, ценил высоко, а всех превосходящих его обзывал "умниками" или "безрассудными".
Четверо паджитов схватили его, когда он выходил из дома Межаны, набросили ему на голову мешок, избили до бесчувствия и отнесли в портовый склад. Там, в темном подвале, его посетила Межана. Балиэль бросился к ее ногам, умоляя помочь ему.
- Я поражена и опечалена, видя вас в таком положении, господин, - сказала она. - Злодеи, взявшие вас в плен, попросили меня как вашего друга передать вам их требования.
- Требования? - повторил он, не вставая с колен. - Я заплачу сколько они скажут. Все отдам!
- Им нужны не деньги, господин. Им нужны сведения.
- Какие сведения?
- Они хотят, чтобы вы обучили одного молодого человека Шести Ритуалам. Им нужен вагар, умеющий пользоваться кристаллами.
- Праведное небо! Я не могу. Ни один вагар не сможет овладеть этим искусством. Прошу тебя, Межана, помоги мне.
- Это не в моих силах, господин. Меня держат тут же, в подвале, и грозятся убить, если вы не согласитесь. И вас они, разумеется, тоже убьют.
- Убьют? Я не хочу! О Межана, что же мне делать?
Она присела рядом с плачущим аватаром, гладя его по длинным синим волосам.
- Если, по вашим словам, ни один вагар не может овладеть этим искусством, какой будет вред, если вы все-таки поучите их? Это сохранит вам жизнь, притом они обещают перевести вас в комнату получше, со светом, и хорошо вас кормить. А меня, - добавила она шепотом, - обещают выпустить. Выйдя отсюда, а тут же оповещу стражу, и вас освободят.
- Да. Хорошо. Я согласен учить их. Передай весть Раэлю - он будет знать, как поступить.
- Сделаю, господин.
Три недели Балиэль обучал Пендара Ритуалам. Поначалу дело двигалось туго, но на двадцать седьмой день Пендар сумел оживить увядший цветок и после этого стал быстро делать успехи.
Аватары тем временем обшаривали город в поисках пропавшего подвижника.
Однажды утром к Межане явился Вирук. Она была наслышана о нем, и эти слухи бодрости не внушали. Безжалостный, жестокий убийца, скрывающий свое зло под маской внешнего обаяния.
Испуганная служанка провела его в комнату, и Межана поднялась ему навстречу.
- Господин оказывает великую честь моему дому. К сожалению, я ничем не могу служить вам - ведь строгость расовых законов известна всем.
- Не надо играть в эти игры, милочка, - улыбнулся он. - Твои затейницы предлагают свои услуги всякому, у кого достанет на это золота, в том числе и моим аватарским собратьям. Поэтому не будем ходить вокруг да около. Когда ты в последний раз видела подвижника Балиэля?
- Клиенты ценят мою скромность, господин. Никто не будет ходить ко мне, если станет известно, что я распустила язык.
- Ну что ж, - грустно молвил Вирук, доставая кинжал. - Сейчас я отрежу тебе левую грудь, корова, и мы поговорим без уверток.
- Он был здесь три недели назад.
- Когда он ушел? - спросил Вирук, не убирая кинжала.
- С вашего разрешения, господин, мне придется спросить об этом.., затейника, составлявшего компанию подвижнику. Я не слежу за тем, когда гости уходят.
- Позови его.
Межана позвала, и юноша, войдя, поклонился Вируку. Опрошенный, он сказал, что Балиэль ушел сразу после полуночи.
- Ты провожал его до двери? - спросил Вирук.
- Нет, господин. Я заснул.
Вирук, узнав имя и место жительства затейника, отпустил его.
- Надеюсь, вы не станете передавать благородному подвижнику наш разговор, - сказала Межана. - Он очень хороший клиент, и его визиты делают нам честь.
- Сомневаюсь, что он почтит вас опять. Кто знал о его здешних забавах?
- Он приходил дважды в неделю по тем же дням, господин. Я знала об этом, и мои затейники тоже. Экипаж ожидал его в конце улицы, около полумили отсюда. Кучер тоже знал, и многие могли видеть, как он выходит. С ним что-то случилось, да?
- По всей видимости, - беспечально ответил Вирук. - Он хвастун, пустозвон, и никто о нем плакать не стал бы, тем не менее он аватар, поэтому следствие будет продолжено. Сколько он, кстати, платил за свои удовольствия?
- Пять золотых, господин.
- Тебе будет его не хватать.
- Я не люблю терять завсегдатаев. Я думала, что подвижник просто уехал куда-то. Мне известно, что у него есть дом в Бории - может быть, он там?
- Его никто не видел с тех пор, как он вышел из твоего заведения. Ты говорила с ним в тот последний вечер?
- Да, господин.
- Каким он тебе показался?
- Здесь он всегда был весел, господин. Искренне надеюсь увидеть его снова.
Вирук пристально посмотрел на нее, и у Межаны забилось сердце под взглядом его светло-серых глаз.
- Парня, с которым он спал, я допрошу завтра. Пришли его в офицерский корпус, и пусть спросит меня.
- Хорошо, господин. Но могу поручиться: он славный мальчик и никогда не причинил бы подвижнику зла. Он был очень к нему привязан.
- Тогда ему нечего бояться.
На другой день парня положили на кристаллы, и он умер.
...Межана снова застонала от боли. Она не могла больше пошевелиться, и веки у нее отяжелели. Смерть нашептывала ей что-то, как верный любовник.
Узнав о смерти юноши, она отправилась на склад и с помощью двух сильных мужчин погрузила Балиэля головой вниз в бочку с морской водой. Она стояла и смотрела, как он дрыгает ногами и пускает пузыри. После его труп сбросили с причала.
...Чья-то рука коснулась ее. В груди вспыхнул огонь, и Межана закричала.
- Тише, Межана. Дай мне вылечить тебя.
Она открыла глаза и узнала деревенскую девушку, которую отвела в гостиницу к Баджу.
- Мне уже ничем не поможешь, - сказала Межана.
- Посмотрим, - улыбнулась девушка.

Глава 20

У себя в комнатах Межана сняла окровавленную одежду и подошла нагишом к высокому зеркалу. От раны не осталось и следа. С присущей ей аккуратностью Межана сложила грязное в корзину и надела другое просторное платье, на этот раз из бледно-зеленого полотна. Девушка сидела в гостиной у окна, глядя на залив.
Межана впилась в нее пристальным взглядом. Внешне та ничем не отличалась от робкой простушки, которую она подобрала на улице, и все же в ней произошла перемена. Ее лицо излучало свет, и движения приобрели уверенность.
- Как ты себя чувствуешь? - спросила Софарита.
- Лучше, чем ожидала. Где ты научилась обращаться с аватарскими кристаллами.
- У меня нет кристаллов, Межана. Все дело во мне.
- В последнюю нашу встречу я ничего такого не почувствовала, - заметила Межана, садясь в кресло напротив своей гостьи.
- Тогда это еще не проявилось. Теперь все иначе.
- Теперь ты служишь аватарам?
- Я никому не служу.
- Но ты живешь у подвижника Ро и спасла ему жизнь.
- Да, и еще раз спасла бы - так же, как и твою.
- Моя жизнь этого достойна. Я живу ради того, чтобы избавить свой народ от аватарского ига.
- Нет, не ради этого. Ты хочешь отомстить за свою дочь, только и всего. Но сейчас это не важно.
- Что же тогда важно?
- Победить алмеков. Это жестокий народ, которым управляет кристальная богиня. Она питается кровью тех, кого ей приносят в жертву. Если они победят, вагары и все другие народы станут пищей для этой богини.
- Моя дочь стала пищей для аватаров. Она насытила их кристаллы своей жизнью.
- Я не защищаю аватаров, Межана, но их дни и так уже сочтены. Я хочу, чтобы ты доверилась мне. Хочу, чтобы ты поняла, насколько ужасен этот новый враг.
- Что тебе нужно от меня? - резко осведомилась Межана.
- Алмеки высадили свою армию на суше и готовятся нанести удар по Мораку, столице грязевиков. С моря к берегу подходят новые корабли, и скоро здесь будут тысячи алмекских воинов. Необходимо объединить наши усилия. У тебя есть связи с Аммоном и другими племенами. Твой внук Пендар был другом царя партаков.
- Вирук убил их царя.
- Вирук убил Джудона, ты убила Балиэля и приказывала убивать других, но все это в прошлом. Вспомни: Балиэль просил о милости, но ты не послушала. Ты держала его за ноги, пока он барахтался в бочке.
- Откуда ты знаешь? - прошептала Межана.
- Для меня нет тайн. Но скажу еще раз: все это в прошлом. Через два часа я встречаюсь с подвижником-маршалом Раэлем. Ты пойдешь со мной, и вы вместе обсудите план кампании против алмеков.
- Раэль велит взять меня и положить на кристаллы, - засмеялась Межана.
- Возможно, - - согласилась Софарита, - но ты должна пойти на этот риск.
- Это с какой же стати?
- С такой, что победа над алмеками приблизит тебя к твоей цели - освобождению вагаров. Грядущие сражения истощат силу аватаров, и перемены станут неизбежны.
- Ты многого от меня просишь. А что в случае победы получишь ты?
- Смерть. Теперь возьми меня за руку, и я покажу тебе, с каким врагом мы имеем дело.
Никогда еще Раэль не был так зол.
- Как ты посмела? - вскричал он, с трудом подавляя ярость. - Как ты посмела привести ко мне эту убийцу?
Межана сидела молча, глядя на него. Никлин стоял, опустив веки, с ничего не выражающим лицом. Ро оставался у двери в сад, не сводя глаз со спокойно присевшей на диван Софариты.
- Да я скорее умру, чем пойду на сделку с такой.., с таким отребьем! - бушевал серый от бешенства Раэль.
- Сядь, Раэль, - тихо молвила Софарита. - Отбросьте гнев и прислушайтесь к голосу разума.
- И не подумаю! Я не намерен здесь оставаться. Моя охрана ждет снаружи, и я прикажу им схватить убийцу.
- Как схватили ее дочь и несчетные тысячи других, - ровным голосом произнесла Софарита. - Как схватили ее Крошечного внука, дав кристаллам впитать его коротенькую жизнь. Как можете вы обвинять кого-то в убийстве, если сами живете, высасывая жизнь из других? Во имя всего святого, Раэль! Вы бы давно уже умерли, если бы не крали чужие жизни.
- Не стану я этого слушать! - взревел маршал. - Недоставало мне поучений вагарской шлюхи! Если ее дочь приговорили к вытяжке, это сделано по закону.
- Интересная мысль. А если аватары решат, что сажать цветы нельзя, это тоже станет законом? И вагары будут умирать, нарушив его? Вы говорите о законе так, словно он дарован вам самим Истоком. Кто дал вам право устанавливать ваши законы?
- Это право завоевателя, - бросил Раэль.

Предыдущая страница 20 Следующая страница


21 дэвид геммел

- Именно. Так вот: теперь Межана и ее люди готовы завоевать вас, и это даст ей право принимать свои законы.
Возможно, она решит, что красить волосы в синий цвет преступно, и все аватары сразу станут правонарушителями. Довольно, Раэль. Вы выше этого. Гнев - не то основание, на котором строят союз.
Раэль перевел дух и спросил:
- Что ты, собственно, предлагаешь?
- Возможность выжить. Под знаменем аватаров племена не объединятся. Они будут сражаться поодиночке и терпеть поражение. Вы должны уступить. Аватары будут острием копья, но держать древко предоставьте другим.
- Это наши города, наши земли, - чуть спокойнее проговорил Раэль. - Понимаешь ли ты, чего требуешь?
- Города больше не ваши. Сейчас вы передадите власть над ними Межане и мне, а сами останетесь подвижником-маршалом до окончания войны.
- Слышали? - воскликнул Раэль, обращаясь к Никлину и Ро. - Ушам своим не верю! Мы боги, женщина, и не уступим простым смертным.
- Нет, Раэль, вы не боги. Вы люди, стоящие у власти.
Предположим на миг, что вы правы и власть действительно делает вас богом. В таком случае я богиня, бесконечно более могущественная, чем вы.
- Умирающая богиня, - отрезал Раэль. - Думаешь, я не знаю, что такое кристальная одержимость? Это и раньше случалось. Дважды. Несколько лет ты будешь властвовать, а потом превратишься в каменную глыбу.
- На этот раз вы совершенно правы, - без малейшего гнева ответила Софарита. - Надеюсь, вы получили удовольствие, высказав это.
- Получил, - признался Раэль. Гнев ушел и из него. - И стыжусь этого.
- Правда порой причиняет боль, Раэль. Но знайте, что я могла бы избрать и другой путь, как Алмея, богиня алмеков.
День ото дня она питается кровью и живет, и сила ее очень велика. Я не хочу жить кровью других, как она, но сейчас речь не об этом. То, что я предлагаю аватарам, все равно совершится независимо от решения, которое вы примете. Вы - остаток вымирающей расы, и ваша власть держится только на силовых сундуках, добытых подвижником Ро. Вас ничтожная горстка, и людей, которыми вы правите, в тысячу раз больше. Власть и без алмеков переменилась бы через несколько лет. Это неизбежно.
Я хочу сказать одно: если вы отдадите ее сегодня, то получите возможность победить алмеков. Если вы решите по-иному, то погибнете сами, увлечете за собой вагаров и другие народы и оставите живых на произвол жестокого врага.
- Имеете что-нибудь добавить, кузен? - спросил Раэль, взглянув на Никлина. Тот покачал головой, и Раэль обратился к Ро:
- А ты, подвижник?
Тот потеребил синюю бородку.
- Она говорит правду. Наши дни почти сочтены. Мы не выстоим одни против алмеков, да и вагаров, честно говоря, больше подавлять не сможем. Вопрос лишь в том, как нам осуществить передачу власти.
- Можно мне сказать? - вставая, спросила Межана у Софариты. Та кивнула, и Межана заговорила, обращаясь к Раэлю:
- Сегодня я получила удар ножом, от которого чуть не умерла. Это сделал агент Аммона, не желавший, чтобы я встретилась с Софаритой. К счастью, она пришла вовремя и спасла меня. Близость смерти побудила меня на многое взглянуть по-иному. Мною двигала ненависть к аватарам, это правда - я и теперь презираю вас.
Вы считаете нас людьми низшего порядка, потому что только это может оправдать ваше кровопийство. Что ж, понимаю. Мне это ненавистно, но понять вас я могу. Однако теперь с этим будет покончено. Отныне ни одного человека, к какому бы народу он ни принадлежал, не положат на кристаллы. Все вагары, ожидающие суда за нарушение расовых законов, будут немедленно освобождены, а сами расовые законы с нынешнего дня отменяются. Будет избран новый Высокий Совет, состоящий из вагаров и аватаров.
Поскольку сейчас у нас нет времени устраивать всенародные выборы, вагаров, которые войдут в первый Совет, я назначу сама. Вы, подвижник-маршал, подберете аватарских советников. Число будет равным - по шестнадцать от тех и других. Вы как подвижник-маршал будете иметь решающий голос как в военных, так и в гражданских делах, Раэль помолчал немного и кивнул.
- Будь по-вашему. Вечером мы встретимся с вами и вашими представителями в Зале Совета. А теперь, - он повернулся к Софарите, - что ты можешь сказать нам о неприятеле?
- В это время алмеки штурмуют столицу Аммона. Через несколько часов город падет. Другая армия высадилась восточнее и движется в глубь материка. Еще две причалили к берегу на юге.
- Сколько у них людей?
- Восточные армии насчитывают три тысячи, южные - вдвое больше. И каждый день к берегу подходят новые корабли.
- Я послал Вирука, чтобы он доставил Аммона сюда. Не могла бы ты как-нибудь помочь ему?
- Попробую, - сказала Софарита.
- Итак, до вечера, - повторил Раэль Межане и, сделав знак Никлину, направился к двери.
- Постойте, подвижник-маршал, - остановила его Софарита. - Обещайте мне, что ни вы, ни ваши люди не причинят зла Межане и ее людям.
- Ты хочешь, чтобы я поклялся? Чем же?
- Поклянитесь душой своей дочери Криссы.
- Клянусь, - побелев, произнес Раэль и вышел, - Его клятве можно верить? - спросила Межана.
- Да, хотя он будет всячески стараться обойти ее.
- Так я и думала.
- А теперь и ты поклянись мне в том же, - сказала Софарита. - Вы не должны больше нападать на аватаров.
Твой час настал, Межана, - прояви же великодушие и не думай больше о мести.
- Хорошо, - сказала женщина. - Клянусь. А теперь мне пора.
- Боюсь, что я больше не в чести у своих родичей, - сказал Ро Софарите, когда она ушла. - Раэль не пригласил меня сопровождать его, и не думаю, что он возьмет меня в новый Совет. Что-то не так? - спросил он, видя задумчивость Софариты.
- Раэль считает, что этот союз долго не продержится. Он возлагает надежды на новую пирамиду Ану и замышляет снова захватить власть, когда она будет достроена. Что до Межаны, она мечтает вытащить аватаров из их роскошных домов и перерезать всех до единого. Трудно измерить глубину их ненависти и предубеждений.
- Почему ты не сделаешь их другими, как сделала меня?
- Тогда их сторонники перестанут видеть в них вождей.
Люди потому и следуют за ними, что они отражают взгляды своих приверженцев. Давайте-ка выйдем в сад и подышим свежим воздухом.

***

Талабан прошел отличную выучку. Он умел читать карты, командовать людьми, плавать по морям и мгновенно принимать тактические решения. Но ничто в двухсотлетней жизни капитана не подготовило его к встрече с Софаритой. Талабана как громом поразило.
Когда они с Пробным Камнем подъехали к дому Ро, все еще было хорошо. Это случилось как раз в ту минуту, когда вышли Раэль и Никлин. Подвижник-маршал отвел Талабана в сторону.
- Будь осторожен с тем, что говоришь и думаешь, Талабан.
Она очень сильна и, кажется, способна читать чужие мысли.
- Ей по-прежнему грозит смертный приговор?
- Нет. В Совете у нас перемены. Будь там вечером, в девятнадцатом часу. Ты заменишь подвижника Ро.
- Ас ним что стряслось?
- Она его околдовала, Талабан. Смотри, как бы и с тобой не случилось того же. - И подвижник" - маршал зашагал к своему экипажу.
В доме Талабана и Пробного Камня встретил сам хозяин.
Талабан никогда еще не видел его таким спокойным и дружелюбным.
- Добро пожаловать, друзья мои. Идемте, дама ждет.
Женщина сидела на диване в садовой комнате. Талабан встретился с ней взглядом и дрогнул. Бархатные карие глаза с желтыми искорками, длинные темные волосы, золотистая кожа.
Он смотрел на всю эту красоту, и мысли у него путались.
- Здравствуй, Талабан, - сказала она.
- Талабан, - пробормотал он совершенно невпопад - ведь она уже знала его имя. Шагнув к ней, он споткнулся о ковер и чуть не упал.
- Рада видеть тебя снова. Пробный Камень, - улыбнулась она.
Анаджо молча поклонился в ответ.
Ее улыбка пронзила Талабана, словно копье. Вот оно, началось, подумал он. Раэль предупреждал. Околдовывает!
- Зачем вы хотели.., зачем вы послали за нами? - промямлил он и сам на себя разозлился. Ни разу прежде он не был таким косноязычным и чувствовал себя полным дураком.
- Меня зовут Софарита, и нам необходимо было встретиться. Мы оба говорили с Одноглазым Лисом и оба знаем, что жестокий враг должен быть побежден. - Она рассказала ему об Алмее, живом кристалле, описала ужасы, ожидающие мир в случае победы алмеков, и передала свой разговор с Раэлем и Межаной. Капитан пытался сосредоточиться, но мысли его по-прежнему блуждали. Как красиво очерчены ее шея и плечи - и как мило шевелятся губы, полные, мягкие и блестящие...
- Ты не в себе, капитан? - внезапно спросила она.
- Я? Нет, все хорошо. Вы хотите околдовать меня, госпожа?
- Если я это и делаю, то ненамеренно, - холодно отрезала она.
Пробный Камень хмыкнул, и этот звук отрезвил Талабана, точно ключевая вода.
- Обычно я не столь глуп. Прошу меня извинить.
- Тебе не за что извиняться, Талабан. Но скажи: разве подобный поворот событий не удивляет тебя? Какого ты мнения о новом союзе с вагарами?
- Сам не знаю, - искренне ответил он. - Уж слишком неожиданно это произошло. - Он посмотрел ей в глаза и порадовался тому, что это не нарушило ясность его мысли. - Когда море затопило Параполис, наш конец сделался вопросом времени, и теперь это время, похоже, вышло.
- Тебя это печалит?
- Нет, - ответил он и с удивлением понял, что это правда.
- Хорошо. Но большинство аватаров, боюсь, не согласятся с тобой. Когда кристаллы перестанут питаться человеческими жизнями, с вашим бессмертием будет покончено. Вы начнете стариться, как все прочие люди.
- Нет, если Ану достроит свою пирамиду. Она будет черпать энергию от солнца и питать кристаллы без человеческих жертв.
- Подвижник Ану - великий человек, но его пирамида не поспеет к сроку, чтобы спасти ваши города. Спасать их придется таким людям, как ты и Раэль.
- Согласен, госпожа, - кивнул он.
- Однако что-то тебя тревожит.
- Да. Вы говорите, что поможете нам, но эта Алмея, судя по вашим словам, намного могущественнее вас. И ее армия сильнее, чем та, которую способны собрать мы. Я не вижу возможности победить.
- Я, по правде говоря, не уверена, что мы одержим победу.
Но со злом нужно бороться независимо от того, достижима победа или нет. Притом сила моя некоторое время будет расти. Кто знает, чего мы достигнем? Теперь ступай и приготовься к заседанию нового Совета. Ты не будешь против, если Пробный Камень останется здесь? Нам с ним надо поговорить.
Талабан ощутил укол ревности, но заставил себя улыбнуться и поклонился Софарите.
- Изумительная женщина, - заметил Ро, провожая его до двери.
- Что верно, то верно.
Ро удержал его за локоть.
- Не слушайте Раэля, Талабан. В ней нет зла.
- Вы любите ее, Ро?
- Всем своим существом.
Бору сидел в тюремной камере.
- Мне здесь не нравится, - сказала, прижавшись к нему, его маленькая дочка. - Давай уйдем.
Бору погладил ее кудряшки. До чего мягкие, нежные - точно из солнышка сотканы.
- Придется нам посидеть здесь еще немного. Дверь заперта.
- Зачем они нас заперли?
- Тихо, малышка. Усни.
- Не хочу я спать. Хочу уйти отсюда.
- Не все можно, что хочется.
Мысленно Бору обзывал себя глупцом, думающим только о себе. Он знал, что его могут схватить, но все так долго сходило ему с рук, что он стал беспечным. Он уже несколько лет разъезжал между городами, собирал сведения, передавал паджитам послания от Анвара и дошел в своей самонадеянности до того, что начал брать с собой Шори. Когда стража у восточных ворот задержала его, ему и в голову не пришло, что он попался.
Но оказавшись здесь, Бору понял, что дело плохо. Они умрут оба, и виноват в этом только он. Девочка, забравшись к нему на колени, перебирала его желтую с серебром бороду.
- Не грусти.
- Я люблю тебя, малышка, и сожалею о том, что сделал.
- Почему? Разве ты сделал что-то плохое?
- Да. Надо было мне оставить тебя у тетушки.
- Но я люблю с тобой ездить! Люблю переправляться через реки.
Дверь открылась. Бору перевел дух, взял Шори на руки и встал.
Увидев Межану в сопровождении двух аватарских солдат, он удивленно моргнул.
- Ведите его, - сказала она и пошла прочь по коридору.
Бору с Шори на руках, с солдатами по бокам, двинулся следом за ней и поднялся по лестнице. Межана все так же шла впереди, не говоря ни слова. Наконец они пришли в большую высокую комнату, где за огромным столом сидели около тридцати человек. Не меньше половины из них составляли аватары, но остальные были вагарами, и Бору многих знал как паджитов.
Он стал как завороженный, ничего не понимая. Что здесь происходит?
Аватар во главе стола, стройный, с острым взглядом и коротко стриженными синими волосами сделал Бору знак приблизиться. Стражник толкнул Бору в спину, и он нетвердым шагом подошел к столу.
- Ты и есть Бору, агент Аммона? - спросил аватар.
- Да.
- И тебе знакомы некоторые люди, сидящие здесь.
- Нет.
- Это не вопрос, Бору, а утверждение. Никакого подвоха тут нет, и вагары, которых ты видишь, - не пленники, а новые члены Высокого Совета. Я Раэль, подвижник-маршал.
- Чего тебе надо от меня? - с неприкрытой враждебностью спросил Бору.
- Лично я хотел бы увидеть тебя на кристаллах, но это более невозможно.
- Я уже лежал на них, аватар. Они отняли у меня тридцать лет.
- Если сделаешь, что велят, получишь свои годы обратно.
- Я скорее сгорю в аду, чем стану служить вам.
Сердитые слова отца напугали Шори, и она расплакалась.
- Хочу уйти! Хочу уйти!
Бору прижал ее к себе и поцеловал в макушку.
- Все хорошо. Мы просто поспорили немного. Это ничего. - Девочка притихла, и Бору повернулся к аватару:
- Я слушаю тебя.
- Столица Аммона осаждена врагом. Победа алмеков сделает рабами нас всех. Я уже послал людей к Аммону, предлагая ему свою помощь. Хочу, чтобы ты тоже отправился к нему и убедил его привести свое войско в Эгару, главный оплот нашей обороны.
- И за это ты вернешь мне молодость?
- Да.
- Как получилось, что ты жива, женщина? - спросил Бору у Межаны, занявшей место рядом с вагарским купцом. - Мой удар был верен.
- Меня спасли, вероломный ты пес, - ледяным тоном ответила она. - Так что же - выполнишь приказ подвижника-маршала или тебе голову отрубить?
- Хочешь верь, хочешь нет, Межана, но я рад, что ты жива, - усмехнулся он. - Прямо диву даешься, глядя, как вы все сидите бок о бок с врагами. Видно, мы в жизни только то и делаем, что уступаем. Ладно, - сказал Бору Раэлю, - я попробую найти Аммона. Но знай, что тебе я враг и останусь им, покуда жив.
- Ты лишил меня сна и покоя. Твою повозку сейчас приведут к дому. Дочь можешь оставить у госпожи Межаны.
- Ну уж нет! Шори поедет со мной.
- Здесь ей будет безопаснее, чем на поле боя. Но если ты настаиваешь, я могу казнить вас обоих и найти другого посланника. Выбирай, да побыстрее.
Бору, поняв, что побежден, отдал ребенка Межане.
- Она - это все, что у меня есть на свете.
Лицо женщины смягчилось.
- Я сберегу ее, что бы ни случилось. Обещаю тебе.

Глава 21

Огненные шары градом сыпались на город.

Предыдущая страница 21 Следующая страница


Эхо великой песни 22

- Надо уходить, государь, - сказал Анвар молодому царю. - Царская гвардия их не остановит.
Аммон, одетый в роскошный голубой атлас с золотым шитьем, повернулся к советнику:
- Где мое новое войско, Анвар? Где мои солдаты?
- Они проходят учения в северных холмах, государь, но боюсь, что и они не выстоят против этих.., дикарей.
Огненный шар угодил во дворец, и с потолка царской опочивальни рухнул кусок цветной штукатурки. В воздухе повисла пыль.
- Право же, государь, пора.
Аммон злобно посмотрел в окно на золотые корабли. Три стояли у самого берега, меднокожие воины в золотых доспехах бежали вниз по сходням. Пятьдесят царских гвардейцев преградили им путь, и вражеские солдаты вскинули к плечам свои короткие черные дубинки. Сверкнуло пламя, грянул гром - первая шеренга гвардейцев повалилась, остальные бросились бежать.
На берег высадились уже сотни вражеских воинов. Аммон отвернулся от окна.
- Куда же мы пойдем, друг мой?
- Куда угодно, лишь бы подальше от них. Скорее, государь!
Анвар вывел царя по узкой лестнице через заднюю дверь.
Под окном кухни жался молодой раб.
- Сюда, парень! Живо! - крикнул ему Анвар. - Снимай одежду. - Парень стащил через голову серую дерюжную рубаху, и Анвар вручил ее царю. - Надень это, государь.
- Ты хочешь, чтобы я нацепил эти лохмотья?
- Я хочу, чтобы ты дожил до конца этого дня.
Царь скинул свой атласный наряд и переоделся. Анвар посмотрел по сторонам. Из города потоком струились беженцы. Вот в толпу упал огненный шар, взметнув в воздух троих мужчин и женщину и швырнув их о стену дворца. Анвар и царь присоединились к бегущим, которые держали путь в южную часть столицы.
Старик задыхался, ноги у него подгибались, и Аммон вел его, обхватив рукой. Впереди раздались испуганные крики - из переулка выскочили огромные двуногие звери в черных ремнях, перекрещенных на мохнатой груди. Они накинулись на людей, терзая их зубами и когтями. Уцелевшие в ужасе пустились в бегство.
Анвар увлек царя влево, в пустой переулок. Аммон удержал его за руку.
- Отдохни немного. Ты совсем обессилел. - Старик, замотав головой, рванулся вперед, но Аммон его не пустил. - Ты слишком дорог мне, Анвар. Если будешь так надрываться, тебя удар хватит. Давай-ка пойдем потише.
- Это кралы! - сказал старик. - Я видел одного такого, когда путешествовал в южные земли. Тот был мертвый, но все равно страшный.
Узкую улочку усеивали нечистоты. Из-под ног Анвара шмыгнула крыса, и старик отшатнулся.
- Хорошие места ты выбираешь для прогулки, - заметил Царь.
С проезжей улицы снова донеслись крики, и на этот раз царь сам повел своего советника через путаницу переулков и опустевшую торговую площадь. На крыльце одного из домов заливался плачем крошечный, не старше годика, ребенок. Аммон подхватил его на руки.
- Что ты делаешь? - вскричал Анвар.
- Не оставлять же его тут! Он не тяжелый.
Анвар не находил слов. В своем ли царь уме? Быть может, вражеское вторжение лишило его рассудка?
- Пойдем дальше, государь, - только и сказал он.
На следующем углу они снова влились в поток беженцев, идущих к южным воротам. Внезапно царь остановился.
- В чем дело? - спросил Анвар.
Они находились сейчас на возвышенном месте, и царь указал за городскую стену. Там раскинулись веером вражеские солдаты. Малыш, обессилев от плача, уснул на плече Аммона.
- Вот что нам нужно, - сказал Аммон. - Найти место, где можно поспать.
- Они прочешут весь город, разыскивая тебя.
- В городе тридцать шесть тысяч домов. Это займет время.
Они снова углубились в узкие улочки бедняцкого квартала.
Здешние жители никуда не стали бежать. Грязные, в лохмотьях, с безучастными глазами, в парше, они сидели на порогах своих жалких хибар. Тощая как палка женщина заступила дорогу Анвару.
- Пройти хочешь, богатей? Тогда плати за проход, - потребовала она, протянув грязную руку.
- У меня нет при себе денег.
- Ну так отдай ей перстень, Анвар, - вмешался царь. - Я тебе другой куплю.
- Послушай своего красавчика, старик. - Женщина достала ножик и приставила к горлу Анвара.
Аммон, держа малыша на левой руке, выбросил правую и вывернул женщине запястье. Нож звякнул о булыжник. Аммон подобрал его и снова кинул хозяйке.
- Вижу, вторжение врага тебя не слишком пугает, - заметил он.
Женщина потерла запястье.
- Чего пугаться-то? Нас они убивать не станут - на что мы им сдались? Что вы, что они... - Она пожала плечами. - От такой жизни и помереть не жалко. Давай сюда перстень.
- Сперва покажи нам дорогу в гончарную слободу.
Женщина ухмыльнулась, продемонстрировав черные обломки зубов.
- Вазу заказать хотите?
- И пару кубков. Проводи нас, и я хорошо тебе заплачу.
Женщина покосилась на серую дерюжную рубаху Аммона.
- Что-то кошелька не видать.
- Она права. Ты что-нибудь припрятал, Анвар?
- Мне кажется, теперь не время и не место обсуждать...
- Давай сюда.
Анвар достал из-под пурпурного кафтана небольшой, но увесистый кошелек.
- Веди нас, прекрасная госпожа, - сказал Аммон.
- Чудной ты. - Женщина мигнула мужчине, который до сих пор держался в тени, и зашагала вперед. Аммон, передав спящего ребенка Анвару, последовал за ней. Мужчина, увязавшийся за ними, его, по-видимому, нисколько не беспокоил, но Анвар пугливо посматривал на незнакомца и жался к царю.
Около получаса они шли через зловонные, полуразрушенные трущобы. Вдалеке по-прежнему слышались взрывы и приглушенные крики. Наконец женщина вывела их к извилистому ручью с каменным мостиком.
- Вон она, слобода, на том берегу. Плати давай.
Аммон раскрыл набитый золотом кошелек и дал женщине две монеты. Мужчина вышел вперед.
- Мы, пожалуй, заберем все, - сказал он, доставая длинный кинжал.
- Нехорошо быть жадным, - заметил Аммон. - Вы получили столько золота, сколько в жизни не видывали, довольно с вас.
Меня ждут другие дела, и я не хочу, вас убивать. Прощайте.
- Как думаешь, голубка, довольно с нас будет? - спросил мужчина.
- Не-е. Зарежь его, Бели.
Аммон отразил удар ножа правым предплечьем и двинул ребром ладони по чумазому лицу Бели. Удар пришелся под самым носом, грабитель без единого звука рухнул наземь. Женщина упала на колени рядом с ним и потрясла его.
- Зря стараешься, - сказал Аммон. - Он мертв.
- Ты убил его, ублюдок! - завизжала она.
Аммон рубанул ее ребром ладони по шее. Раздался хруст, и она повалилась на своего дружка. Аммон, присев, забрал у нее два золотых.
Малыш проснулся и снова расплакался. Аммон взял его у Анвара и прижал к себе.
- Тихо, маленький, тихо. В слободе мы найдем для тебя какую-нибудь еду.
- Твое воинское мастерство изумляет меня, государь.
- Мастерство измеряется достоинством противника. Здесь о таковых говорить не приходится.
- Все равно. Где ты этому научился?
- Помнишь того милого юношу, что приезжал к нам с севера - высокого, с желтыми волосами?
- Помню.
- Это он меня научил. Все дело в том, что противник поначалу действует медленно и его можно опередить.
- Ты преуспел в этой науке, государь, но дружеский поединок - одно дело, а настоящий бой - совсем другое.
- Это верно. Настоящий бой гораздо занимательнее. - Аммон стал спускаться к ручью.
- Зачем ты искал эту слободу, государь? - спросил Анвар.
- У меня там друг.
- У тебя есть друг-горшечник?
- Ну, не то чтобы друг, однако он обязан мне жизнью.

***

Весь день Садау-горшечник изнемогал от страха. Взрывы в северной части города, толпы беженцев, толки о нашествии - от этого у него все нутро переворачивалось. Его самого от бегства удерживала мысль, что врагу, каков бы он ни был, без горшков тоже не обойтись. Он, Садау, человек маленький, в большие господа никогда не лез - авось теперь это обернется ему на пользу.
Переодетый царь, внезапно возникший у него на пороге, чуть вконец его не уморил. Садау разинул рот, не в силах слова вымолвить.
- Что ж ты гостей в дом не приглашаешь? - спросил Аммон, проходя мимо него. За царем шел старик с малым ребенком на руках.
- Чего тебе надобно тут.., государь? - выговорил Садау.
Царь уселся на плетеный стул в его хижине.
- Пристанища на ночь, какой-нибудь еды и молока для дитяти, Садау стоял столбом, пытаясь собраться с мыслями. Царя непременно будут разыскивать, и тому, кто его спрячет, уж верно несдобровать. Просто дурной сон какой-то.
- Как.., как вы меня нашли? - спросил он.
- Постучался к твоим соседям.
- Соседи знают, что ты тут?
- Не думаю, чтобы они меня узнали. Беднякам редко предоставляется случай лицезреть царя. Ну, любезный, прояви же немного гостеприимства. Принеси нам поесть.
- Нельзя тебе здесь оставаться, государь. Тебя будут искать.
- Вряд ли им придет в голову искать меня в твоей хижине. - Царь встал и положил свои тонкие руки на плечи Садау. - Судьба милостива к тебе, горшечник. Ты бросил голову моего брата в Луан и при этом сохранил жизнь. Теперь тебе дается возможность заслужить царскую благодарность. Мне бы только выбраться из города и найти свою армию - тогда я отвоюю свое царство назад, а ты получишь знатную награду.
- Не нужна мне твоя награда. Я жить хочу!
- Достойная цель, горшечник. Однако все по порядку.
Перво-наперво дай нам поесть.
Садау, порывшись в ларях, достал ковригу свежего хлеба и миску с виноградом.
- Молока нет, не взыщите.
- Попроси у соседей. Да поторопись - по городу звери рыщут.
Садау, как в тумане, отворил дверь и вышел на освещенную закатными лучами улицу. Вокруг было тихо, и ему страстно захотелось убежать, забиться в какой-нибудь темный угол, закрыть глаза и помолиться, чтобы все это оказалось горячечным сном. Тут издали снова послышались крики, сопровождаемые жутким воем, и горшечник припустил к дому своего двоюродного брата Ориса. Домик стоял темный, с закрытыми ставнями. Горшечник постучался и крикнул:
- Это я, Садау.
Ему открыли. Ориса дома не было, а его жена Рула сидела в темноте с двумя детьми, держа на коленях младенца.
- Что ж нам, помирать теперь? - дрожащим голосом спросила она. Рула была тихая как мышка, согнутая, вечно усталая женщина - оно и неудивительно, с таким-то мужем.
Лодочник Орис, здоровенный, шумливый детина, нежно любил своих друзей, а домашними помыкал, как прислужниками. Его измены и бесконечное вранье совсем измотали Рулу.
- Рано еще помирать. Где Орис?
- Как ушел утром на реку, так и нет его. Что мне делать, Садау? Что будет с детишками, если он умер?
Ее причитания снова разбудили страх Садау, а заодно и его неприязнь к этой женщине.
- Пошли ко мне. Будем ждать Ориса там. Он жив, я уверен. - "Прячется, поди, у какой-нибудь шлюхи", - добавил Садау про себя. Неся одного ребятенка и держа за руку другого, он привел все семейство к себе домой. Рула немного приободрилась, но детей было просто не узнать - до того притихли.
Войдя к Садау, Рула замерла на пороге.
- Да у тебя тут кто-то есть. Лучше бы я дома осталась.
- Ничего. Это мои заказчики. - Садау спустил с рук ребенка и запер дверь. Девочка, сидя на полу, стала плакать, и Аммон опустился на колени с ней рядом.
- Не плачь, малютка. Это просто игра такая. Как тебя звать?
- Сарис. У моего батюшки река есть.
- Какое совпадение. У моего тоже была река. - В хижине теперь стало тесно, и подобранный Аммоном малыш тоже начал хныкать. - Он голоден, - сказал Аммон, поглядев на Рулу. - Может, покормишь его?
Она, кивнув, отдала собственного младенца Садау, взяла на колени чужого и выпростала из-под платья большую грудь.
Малыш с жадностью стал сосать.
Около часа они провели в молчании, а потом в дверь постучали. Садау чуть дурно не стало от страха.
- Кто там? - спросил он.
- Орис. Рула у тебя?
Садау открыл дверь и впустил брата. Рула бросилась к мужу и обняла его.
- Я так боялась!
- А я-то! В городе страх что творится. Всюду мертвецы.
Теперь-то вроде тихо стало. Говорят, царь погиб, и все его вельможи тоже убиты либо разбежались. Когда заваруха только началась, я думал, что аватары, ан нет. Эти краснокожие. А дворец-то весь разрушен.
- Ты говоришь, царь погиб? - спросил Аммон.
Орис посмотрел на него с подозрением.
- Заказчики мои, - пробормотал Садау.
- Да, погиб. Его тело приволокли на главную площадь и повесили.
- Как они узнали, что это тело царя?
- Понятия не имею. Будто бы его нашли во дворце, разодетого в шелк и атлас.
- Жаль, - сказал Аммон. - Он мне всегда нравился.
- Пойдем-ка мы лучше домой, - решил Орис. - Одни боги ведают, что будет завтра.
Аммон спросил Рулу, не возьмет ли она найденыша к себе.
Она согласилась, и Аммон дал ей золотой, который женщина тут же вручила Орису. Лодочник пристально посмотрел на царя.
- Я тебя раньше нигде не видал?
- Может, и видал. Я часто плаваю по Луану.
- Понятно. Да хранят вас боги. И нас всех.
Садау закрыл за ними дверь и с облегчением сказал царю:
- Они думают, что ты мертв.
- Это ненадолго. Скоро они поймут, что это не мой труп.
Но пока нам, похоже, ничего не грозит. Завтра поможешь мне выбраться из города.
- Смилуйся, повелитель! - взмолился Садау. - Я человек несмелый. Я понял это, когда аватар Вирук перебил всех моих товарищей.
- Ты недооцениваешь себя, горшечник, - улыбнулся Аммон. - Ты принимаешь естественный страх за низкую трусость, но ты не трус. На твоем месте я тоже бросил бы ту голову в Луан - поэтому отчасти я и не велел тебя казнить.

Предыдущая страница 22 Следующая страница


23 дэвид геммел

Посмотри на меня. Посмотри мне в глаза. Как по-твоему, я глуп?
- Нет, повелитель.
- Тогда поверь мне. Мужества у тебя больше, чем ты думаешь. Завтра мы покинем город, и ты будешь в безопасности. Так?
- Да, повелитель, - угрюмо ответил Садау.

***

Раэль испытывал уныние и горечь. Заседание Совета прошло на редкость коряво. Вагары отмалчивались, предоставляя говорить Межане. Правильно делают, что помалкивают, предатели. Больше всего бесило то, что большинство этих вагаров он знал. Эти люди - купцы, музыканты и художники - при аватарах благоденствовали и даже бывали у Раэля на официальных приемах. Теперь оказалось, что они участвовали в заговоре с целью убийства таких людей, как Балиэль и Ро, а может быть, и он сам. Раэлю очень хотелось послать к ним солдат и вытащить их из постелей.
Выбросив из головы сладкие мечты, он снова вернулся мыслями к Талабану, который сидел молча, уставившись в кубок с вином.
- Какой ты тихий. Она и тебя околдовала?
- Похоже, что так, - невесело улыбнулся Талабан. - Я вел себя, как дурак. Глаз от нее оторвать не мог, и язык у меня прилип к гортани.
- Не обманывай себя, Талабан. Самый страшный наш враг - это она.
- В это трудно поверить, маршал.
- И все же постарайся поверить. Ты не знаешь, что она такое и чем станет со временем.
- Она помогает нам и готова сразиться с нашим врагом.
- Пока да, но с каждым днем ее сила и знания будут расти. Она изменится, Талабан.
- Откуда вы это знаете?
- У нее кристальная одержимость.
Талабан вздрогнул, как от удара.
- Не может быть!
Раэль неверно понял причину его волнения.
- Может - и есть. Вирук переспал с ней в ее родной деревне и нашел у нее рак легких. Тогда он, как это у него водится, нарушил закон и вылечил ее с помощью кристалла.
Это бы еще не беда, но она оказалась тем самым редким случаем, одним на десятки миллионов. Кристалл изменил ее, стал частью ее естества, и перемены продолжаются. Сегодня она читает мысли, излечивает раны и летает над всей землей. Но завтра, через месяц или через год она наберется сил и станет такой же, как Королева Кристаллов. Как по-твоему, захочет такое существо расстаться с жизнью?
- Она превратится в кристалл, - прошептал Талабан. - Как Крисса.
- Нет, - отрезал Раэль. - Не как Крисса. Как Королева Кристаллов или третий; Верховный Аватар. Сколько тысяч человек погибло в Кристальной Войне? Сколько отдало свою кровь, чтобы сохранить его жизнь? По современному счету - боле ста тысяч.
- Как долго она еще пробудет в человеческом обличье? - спросил Талабан.
- Не знаю. Два года, пять лет. Какое мне дело! Вопрос в том, как нам снова стать хозяевами положения.
У Талабана засосало под ложечкой при мысли о том, что Софарита умрет, и в голове помутилось. Отогнав страх, он посмотрел на усталого, с покрасневшими глазами Раэля.
- Сколько времени вы уже не спали?
- Трое суток. Ничего, скоро лягу. Так что же ты думаешь обо всем этом?
- Думаю, что замышлять что-либо против Софариты или вагаров бесполезно. Алмеки - вот кто сейчас наш главный враг. Их нужно разбить. Шансов на это у нас мало, но если мы будем разобщены, не останется вовсе. Заседание Совета ничего доброго не обещает. Вагары держатся настороженно, и никто по-настоящему не прикладывает усилий, чтобы втянуть их в дебаты. Однако эта женщина, Межана, мне нравится. Она взвешивает каждое свое слово, и видно, что она далеко не глупа.
- Балиэля убили по ее приказу.
- Могу я говорить откровенно, кузен? - поднявшись, спросил Талабан.
- Разумеется, как всегда.
- Не позволяйте ненависти влиять на ваши суждения.
Разделайтесь сначала с одним врагом. Межана в настоящее время наша союзница. Ее следует ублажать, и всех местных царьков и вождей тоже. Алмеки потребуют всего вашего внимания и всего вашего недюжинного стратегического таланта.
Когда мы покончим с ними, придет время и для других.
- Ты прав, конечно, - вздохнул Раэль, - но это тяжело, Талабан. - Он выпил вина из кубка. - Ты сказал, что хочешь командовать сухопутной частью. Почему?
- Вам недостает командиров, кузен. Вирук хороший боец, но плохой военачальник. Нужно, чтобы кто-то осуществлял ваши стратегические замыслы на поле боя. Не хочу показаться нескромным, но я - лучшее, что у вас есть.
- Я не могу себе позволить остаться без "Змея", Талабан.
- Вы без него и не останетесь. У меня есть в запасе другой капитан - способный, отважный и умелый.
- Я не знаю никого, кто обладал бы нужными навыками.
- Это мой помощник, Метрас.
Раэль швырнул пустой кубок через всю комнату.
- Вагар! Ты хочешь отдать самое мощное наше оружие в руки вагару? В своем ли ты уме?
- В нем есть аватарская кровь, Раэль. Я это знаю. И он нам предан.
- Предан? Еще вчера я полагал, что вагары, выбранные в новый Совет, тоже нам преданны. И то же самое думал о тебе.
А ты у меня за спиной, вопреки закону, обучал вагаров.
- Это верно, я нарушил закон - и сожалею о том, что огорчил вас. Вам известно, что я пытался обучить кораблевождению других аватаров, но все они оказались неспособными к этому. Узнав, что нам предстоят сражения на море, я просто обязан был найти себе замену - а также человека, который умел бы обращаться с солнцестрелом. При входе в гавань Пагару вражеские корабли топил Метрас.
Раэль овладел собой.
- Сделанного не воротишь, но переделать можно.
- Подумайте как следует. Вам нужно хотя бы на краткий срок одержать верх над вагарами в Совете, убедив их, что они действительно имеют голос в государственных делах. Что же может быть лучшим доказательством, чем вагар в качестве капитана "Змея" - самого мощного нашего оружия, как выразились вы? Мы оба знаем, что в морских баталиях только на "Змея" и можем полагаться. Солнцестрел можно, конечно, использовать и на суше, но энергии в нем осталось всего на три заряда. На корабль мы назначим аватаров с зи-луками - Метрас не сможет одолеть их всех.
- Смысл есть, - признал Раэль. - Это действительно убедит вагаров в нашей доброй воле. Однако будем честными друг с другом, дружище: мы нуждаемся в чуде. Я молюсь, чтобы Вирук добрался до Аммона - это послужит началом.

Глава 22

Поистине ужасен был Виркокка, и никто не любил его, но мир жил лишь благодаря ему. Величайшими его врагами были Морозные Гиганты.
Каждый год они наступали на плодородные земли, покрывая их льдом и снегом. Смертные дрожали от холода, и урожай на полях погибал. Тогда люди молили Виркокку спасти их. И он приходил ежегодно, как приходит и посейчас, с огненным мечом и солнечным копьем, и прогонял Морозных Гигантов.
Из рук его изливались семена всего, что растет на земле. Там, где он ступал, всходил маис, и трава прорастала там, где он преклонял голову. Никто из смертных его не любил, но деревья и травы шептали его имя, и цветы благоухали для него одного.
Из Вечерней Песни анаджо

Вирук, преодолевая со своими десятью аватарами последнюю гряду холмов перед землями эрек-йип-згонадов, пребывал не в лучшем состоянии духа. Он по-прежнему полагал, что Раэль ошибся, услав его с театра военных действий, и не желал попусту тратить время на недочеловеков. Ему вполне хватало и вагаров, среди которых он жил.
Раэль велел ему отобрать десяток лучших солдат, но он взял первых, которые попались под руку. Он знал их по имени, и только. Он мало кого знал хорошо, и друзей у него не было.
Задумавшись, он ехал чуть впереди своего отряда, с зи-луком на седле. Внезапно конь споткнулся, и Вирук чуть не перелетел ему через голову. Зи-лук свалился наземь. Вирук раздраженно натянул поводья и спешился.
В этот миг поблизости грянул гром, едва не оглушивший его.
Пятеро всадников вылетели из седел, четыре лошади забились в агонии. Вирук подхватил с земли свое оружие, и на луке вспыхнули световые струны. Вверху на холме показалось около двадцати меднокожих воинов с черными дубинками в руках. Один из них наставил дубинку на Вирука, и она изрыгнула огонь и дым... В воздухе, у самой щеки Вирука, что-то просвистело. Он вскинул лук - воин с разорванной грудью повалился навзничь.
Трое других аватаров тоже начали стрелять по врагам. Те побросали свои дубинки, выхватили зазубренные мечи и ринулись в атаку вниз по склону. Вирук убил пятерых, прежде чем они успели добежать до середины. Атака приостановилась, но наверху появились новые алмеки. Огневые дубинки грянули снова, свалив еще двух аватаров. Вирук перенес внимание на это свежее подкрепление и убил троих, прежде чем они отошли назад. Первый отряд тем временем возобновил спуск и был уже совсем близко.
Вирук застрелил двоих, бежавших впереди. Третий с воинственным криком, подняв меч, несся прямо на него. Разряд зи-лука угодил ему в лицо и разнес голову. Последний аватарский солдат убил еще двоих, но третий пырнул его в живот, а четвертый пронзил мечом горло. Вирук, бросив лук, с мечом и кинжалом атаковал трех алмеков. Один упал с рассеченным горлом, другой с кинжалом Вирука в сердце. Последний повернулся и побежал вверх. Вирук, убрав в ножны меч, взял лук убитого аватара. Потратив несколько мгновений, чтобы настроиться на чужое оружие, он послал разряд в спину бегущему. Пламя прожгло доспехи алмека, и он упал лицом вниз на склон.
Сверху снова выпалили огневые дубинки, сразив двух оставшихся лошадей. Вирук бросился к собственному зи-луку, подобрал его и схватил за узду своего раненного в бок коня. Вскочив в седло, он пустил лошадь галопом.
Позади гремели выстрелы, но он остался невредим. Конь пронес его почти полмили, а потом пал. Вирук успел спрыгнуть с него. Впереди была роща, и он с двумя зи-луками побежал туда. Оглянувшись, он увидел на открытом месте больше тридцати алмеков. Выстроившись в боевую линию, они с опаской приближались к нему.
Вирук побежал дальше. Деревья росли редко, и он не находил подходящей оборонительной позиции. На бегу он пытался сообразить, где находится по отношению к Луану и многочисленным селениям на его берегах. До ближайшей вагарской деревни, по его оценке, было не меньше десяти миль, до столицы Аммона - вдвое больше. Он бежал теперь в гору, а солдаты входили в рощу ярдов за четыреста от него. На вершине он резко остановился. Земля обрывалась у него из-под ног, а в двухстах ярдах под ним струился Луан.
- Славно, - тихо произнес он. Сзади послышались выстрелы. Он инстинктивно пригнулся, и что-то опять просвистело поверх его головы, а футах в двадцати за его спиной ударили земляные фонтанчики. Вирук ухмыльнулся и послал между деревьев три разряда из солдатского зи-лука. Первый сбил с дерева ветку, второй оторвал алмеку руку и прошил легкое.
Третий попал в древесный ствол и поджег его.
Алмеки, прячась за деревьями, перебегали все ближе к аватару.
Вирук не был подвержен приступам гнева, но этот случай составлял исключение. Десять его аватаров убиты, он сам остался без коня и один противостоит тридцати воинам, позади - обрыв. Мимо просвистели два вражеских выстрела. Вирук с тихим проклятием встал и побежал вдоль обрыва, ища, где бы спуститься. Что-то ударило его в плечо, содрав кожу. Уронив солдатский лук, он пробежал с разгона еще несколько футов.
Алмеки выскакивали из-за деревьев, вскидывая дубинки.
Вирук прыгнул вниз.
Когда алмеки подбежали к обрыву, беглец исчез бесследно.
Они потоптались немного на краю, подобрали зи-лук и ушли обратно в рощу.
Вирук, прилипший к скале на узком карнизе в десяти футах под ними, услышал удаляющиеся шаги.
- Неудачный день, - сказал он. - Крайне неудачный. - Рука отчаянно болела. Он сел, свесив ноги, на карниз, вынул зеленый кристалл и приложил его к ране. Она начала зарастать почти мгновенно, но вражеский разряд задел кость. В вороте его черной кожаной куртки застряло что-то маленькое и круглое - окровавленный свинцовый шарик. - Грубое оружие, - молвил Вирук. - Нет в нем красоты. - Напротив него на фоне голубого неба виднелись красные и золотистые скалы. Вирук залюбовался ими. Цветы здесь почти не росли, но бледная зелень деревьев у реки и теплые оттенки камня радовали глаз.
Став на карниз коленями, он поднялся на ноги и начал искать, где бы снова взобраться наверх. С зи-луком это было невозможно, но ему очень не хотелось бросать оружие. Он подкинул лук высоко в воздух, и тот упал где-то за краем обрыва.
Вирук медленно и осторожно полез по скале. Плечо болело, но упадка сил, к счастью, не наблюдалось. Выбравшись наверх, он взял лук и пошел назад.
Он понимал, что его миссия закончена и продолжать ее было бы глупо. Аммон либо мертв, либо скрывается. И в том, и в другом случае отыскать его вряд ли возможно.
Но полученный Вируком приказ звучал ясно: найти Аммона и защитить его.
Десять аватаров убиты, сам Вирук ранен. Враг высадился на суше и патрулирует речные берега. Какой шанс имеет один-единственный Синеволосый ускользнуть от алмеков и найти человека, которого он ни разу не видел? Вирук задумался над этим, и его охватил задор.
Кроме того, ему предоставлялась хорошая возможность убить еще много алмеков. Приняв это в расчет, он с легким сердцем пустился в путь.

***

Софарита, Ро и Пробный Камень сидели, поджав под себя ноги, на ковре у одной из выходящих в сад дверей, спокойные и безмятежные. Старый слуга, смущенный этим зрелищем, собрал посуду и тихо вышел.
Ро пребывал в состоянии, напоминающем райское блаженство. Золотой свет омывал его, и он не только слышал, но и чувствовал пронизывающую его музыку, до странности нестройную и все же чарующую. Музыка не мешала его общению с Софаритой и Пробным Камнем - скорее, наоборот, служила каналом, по которому они переговаривались. Всего за несколько мгновений, как ему показалось, Ро научился от Пробного Камня языку анаджо, ибо Софарита своей властью соединила их умы.
Языки всегда давались Ро легко, но никогда еще он не изучал их столь восхитительным способом. Слова и образы выстраивались в голове с невиданной ясностью, образуя живые картины. Ро мигом усвоил все мифы анаджо, узнал историю племени, а главное - проникся их любовью к родной земле.
- Тут Софарита вернула их назад, и Ро, открыв глаза, испытал чувство великой потери.
- Добро пожаловать в мой дом, - сказал он Пробному Камню на безупречном анаджо, и тот усмехнулся.
- Ты говоришь хорошо, чисто. Приятно услышать снова родную речь.
Ро потянулся и встал. Софарита, посидев еще немного с закрытыми глазами, вздохнула и улыбнулась мужчинам.
Старый Семпес, войдя в комнату, поклонился Ро и произнес:
- Э кайда манаке, пасар? - Ро ничего не понял и подумал было, что старик решил над ним подшутить, но вдруг понял, что думает теперь на анаджо и забыл язык, на котором говорил прежде!
- Что он говорит? - спросил Ро у Пробного Камня.
- Он спрашивает, не голодны ли мы, - с некоторым удивлением ответил анаджо.
Софарита дотронулась до руки Ро. Подвижника бросило в жар, и он услышал, как Семпес спрашивает:
- Здоровы ли вы, господин мой?
- Да, все хорошо. На сегодня ты можешь быть свободен, Семпес. Ступай прогуляйся или займись еще чем-нибудь приятным. Я сам позабочусь о моих гостях.
- Да, господин. Благодарю вас, господин.
- Любопытно, - сказала Софарита, когда старик ушел. - Быстрота, с которой ты усвоил анаджо, как-то помешала тебе вернуться к родному языку, словно новый язык совершенно вытеснил старый.
Ро кивнул, чувствуя, что теперь анаджо в его памяти несколько затуманился.
- На постижение некоторых наук нужно время, даже если постигать их магическим путем, - сказал он. - И это по-своему хорошо. Когда у тебя встреча с Раэлем и Межаной?
- Скоро. Я обещала приехать в Совет.
- Пойду запрягу лошадей, - сказал Ро. - Я, правда, не знаю, как это делается, но не думаю, чтобы это было так трудно для человека, способного выучить чужой язык за несколько мгновений. Ты поможешь мне, Пробный Камень?
Оба вышли, и Софарита прилегла на диван. Зная, что Раэль захочет узнать об алмеках как можно больше, она снова закрыла глаза и воспарила над крышей дома.
Для начала она полетела на юг, к городам Бории, Пейкану и Кавалю. Последний обратился в дымящиеся руины. Софарита не верила собственным глазам. Дома уничтожались скрупулезно, точно по плану, и повсюду лежали трупы. Она опустилась пониже. Мертвые исчислялись тысячами. На два золотых корабля, стоящие в гавани, грузили какие-то сундуки. Их ставили в трюмы и крепили на палубах. Софарита приникла лицом к одному из них и заглянула внутрь. В сундуке грудой лежали окровавленные кристаллы. Софарита отшатнулась и снова взлетела ввысь.
Жителей Каваля истребляли ради Королевы Кристаллов.
Теперь эти сундуки повезут обратно за океан и ссыплют кристаллы в отверстия золотой пирамиды, чтобы насытить Алмею.
Софарита полетела в Пейкан. Здесь разрушений было меньше, но несколько сотен человек согнали на луг за городом.
Испуганные, безмолвные вагары сбились в кучу, и мохнатые кралы стерегли их.
Софарита перенеслась в Борию. Здесь стояли пятнадцать золотых кораблей, и еще два входили в гавань. По пустынным улицам маршировали алмеки, в городском парке расположился их лагерь, где стояли ровными рядами большие палатки. В лагере, на взгляд Софариты, размещалось больше трех тысяч человек.
Она отправилась на восток, в столицу Аммона. Здесь на улицах тоже валялись сотни тел, и солдаты прочесывали бедные кварталы, сгоняя людей к узкому ручью. На берегах ручья стояли пятьдесят раскрытых сундуков с блестящими кристаллами.
Перед ними расхаживал высокий офицер, которого Софарита уже видела, с прозрачным, как стекло, лицом, в золотом панцире и таком же шлеме с тремя высокими перьями. Его сопровождал горбун в зеленом камзоле, он держал в руке жезл с золотым кружком на конце.
Грязевиков выстраивали в неровную шеренгу. Алмекские солдаты встали в ряд перед ними, офицер отдал команду, и черные дубинки грянули разом. Пленники повалились. Тех, кто был еще жив, солдаты закалывали мечами. Мертвым вскрывали грудь, удаляли сердца и наполняли грудную полость кристаллами.
Софарита почувствовала, что с нее довольно. Поднявшись повыше, она пересчитала вражеских солдат. Здесь их было тоже около трех тысяч, а кралов больше сотни.
Раэль сказал ей, что Вирук должен быть где-то поблизости.
Софарита представила себе его красивое, жестокое лицо и полетела дальше с закрытыми глазами, держа в уме его образ.
Через некоторое время она замедлила полет. Милях в десяти от города сидел у реки человек, втирая в волосы красную глину и при этом насвистывая. К нему подкрадывались двое кралов в черных ремнях, перекрещенных на груди, но он их не видел.
- Вирук! - позвала Софарита, но он не услышал ее.
Не зная, как с ним связаться, она снизилась и протянула к нему призрачную руку, но он и глазом не моргнул. Кралы тем временем подошли совсем близко. Их круглые глаза горели жаждой крови, с клыков капала слюна.
Еще миг - и они напали на человека. Аватар схватил свой зи-лук, и разряд ударил в грудь первого зверя, вызвав фонтан крови и костей. Вирук стоял спокойно, поджидая второго. Когда крал налетел на него, он перекатился по земле в сторону.
Крал, проскочив мимо, снова обернулся к нему, и Вирук со смехом послал разряд ему в морду. Зверю снесло голову.
- Эх вы, недотепы, - сказал Вирук, оглядываясь в поисках новых врагов. Убедившись, что поблизости никого нет, он снова принялся натирать голову глиной. Залепленные грязью волосы он связал хвостом и погляделся в воду.
- Ну, как тебе это нравится, душенька? - спросил он себя самого. - Боюсь, что не очень. Из шелка мешковину не сделаешь - ну да ладно, сойдет.
Должен же быть какой-то способ пробиться к нему, думала Софарита. В ней живет сила кристалла - быть не может, чтобы она не сумела привлечь внимание этого человека. Сила кристалла! Вот оно. Софарита проникла в сумку у него на поясе, где лежали два кристалла. Камни начали вибрировать, и Вирук в недоумении достал их из сумки. Софарита приложила руку к зеленому.
- Ты слышишь меня, Вирук? - Он посмотрел по сторонам, ничего не понимая. - Ответь мне.
- Я тебя не вижу. Что это - глас Истока?
- Да, - сказала она: не рекомендоваться же ему деревенской вдовушкой, с которой он спал.
- Обычно он говорит со мной мужским голосом, ну да ничего. Кого мне нужно убить на этот раз?
- Ты должен найти Аммона. Раэль нуждается в нем.
- Это мне известно - для того и направляюсь в город.
Задача довольно затруднительная, поскольку я не знаю его в лицо, а если он в бегах, то одет наверняка не по-царски. Ты кто - ангел смерти?
- Нет. Меня послали охранять тебя.
- Очень мило, только я тебя что-то не заметил, когда кралы напали.
- Не было необходимости вмешиваться. Жди меня здесь, я сейчас.
Софарита вернулась в Эгару, к Ро и Пробному Камню, открыла глаза и спросила Ро:
- Ты когда-нибудь видел Аммона?
- Да. Он высок и красив, но в его лице есть что-то женственное.
Софарита взяла его за руку.

Предыдущая страница 23 Следующая страница


Эхо великой песни 24

- Представь его себе. Чтобы и я могла видеть.
Ро показал ей царя, и она, держа его образ в уме, как и в случае с Вируком, полетела на восток. В пещере среди скал она нашла трех человек. Один был стар, другой сильно напуган, третий нес караул в устье пещеры - высокий, с красивым, немного женственным лицом и глубокими лиловыми глазами.
Поднявшись в воздух, Софарита вернулась к сидящему у реки Вируку. Он, коротая время, пускал камешки по воде.
- Аммон находится милях в двенадцати к юго-востоку от тебя. С ним еще двое, старик и молодой. Закрой глаза. - Вирук подчинился, и она показала ему всех троих.
- Маленький горшечник! - воскликнул он, хлопнув в ладоши. - Знаешь, я ведь чуть его не убил. Ну конечно, знаешь, ты ведь был там. Ты уверен, что сейчас никого убивать не надо?
- Нет. Не надо.
- Странно. Обычно Исток всегда требует чьей-то смерти, когда говорит со мной.
- Не в этот раз. Ступай и отыщи Аммона.
- Ты не могла бы принять человеческий облик?
- Нет.
- Жаль. Женщина бы мне сейчас была очень кстати. После боя во мне все кипит. Может, я успею найти себе бабенку?
- Нет! Ступай и выполняй свой долг.
Софарита оставила его и вернулась в Эгару. Открыв глаза, она испустила долгий вздох.
- Вирук совершенно безумен.
- Да, - признал Ро. - Все аватары это знают.
- Не понимаю, как он еще жив.
- В своем деле он мастер.

***

Аммон, стоя в устье пещеры, смотрел на золотые утесы и мерцающий вдалеке Луан. Утром они втроем пробрались по высохшему каналу к южной городской стене. Двигаясь медленно и с бесконечной осторожностью, они услышали топот марширующих ног и затаились на дне. Мимо них поверху вели пленных. Садау со страху обмочился и сконфуженно зарылся лицом в грязь. Над ними грянули выстрелы, а следом послышались вопли умирающих. Бойня продолжалась около часа. Аммон ничего не видел, но знал, что эти звуки будут преследовать его до конца дней. Он слышал плач детей и мольбы матерей, но пощады не было никому. Потом снова раздался мерный топот, и солдаты ушли. Аммон встал и выглянул из канавы.
Мертвые лежали, устремив к солнцу невидящие глаза. Взгляд Аммона, обходя тела, остановился на женщине, которую Садау привел в дом прошлой ночью. Она лежала футах в двадцати от него вместе со своими детьми и тем малышом, которого Аммон подобрал на улице. У всех жертв была вспорота грудь.
Аммон заставил себя всмотреться во все лица и поклялся, что никогда не забудет об этом.
- Сидел бы я лучше дома, - прохныкал Садау.
- Не думаю, что это было бы лучше, - сказал Аммон. - Пошли дальше.
Канал проходил под южной стеной и соединялся с одним из притоков Луана. Трое беглецов вышли за пределы города.
Местность здесь была открытая, и часовые со стен сразу бы их заметили, поэтому до темноты они просидели в той же канаве.
Теперь, в скалах, Аммон все еще не мог успокоиться. Ему хотелось немедленно найти свою армию, двинуться на город и отплатить убийцам полной мерой. Но он знал, что его солдаты, при всей своей выучке, не выстоят против огневых дубинок врага. Жажда мести одолевала его, однако он понимал, что должен мыслить трезво.
- Ты все молчишь, мой государь, - сказал, подойдя к нему, Анвар.
- Я думаю. Они убивают мой народ, как скотину. Я должен найти способ расквитаться с ними.
- Соберись с мыслями, государь, - сказал старик, серый от изнеможения, - и вспомни, чему я тебя учил. Каково первое правило?
- Определить, что главнее, - улыбнулся Аммон.
- Хорошо. Что для нас самое главное?
- Спастись.
- А потом?
- Найти армию. Изменить порядок командования. Обратиться к вождям племен, собрать большое войско и отвоевать свое царство.
- Все своим чередом, мой повелитель. Думай только о наиглавнейшей задаче и отдавай ей все свое внимание. Для страстей и для действий еще будет время, но думать следует всегда. Что известно нам о враге?
- Они смертельно опасны и служат злу, - незамедлительно ответил Аммон.
- А еще?
Аммон задумался, но ответа не нашел.
- Скажи сам, советник.
- Они пришли не завоевывать, а убивать. Если бы они хотели покорить наш город, то назначили бы контрибуцию, поставили своих старейшин и объявили новые законы. Вместо этого они просто убивают жителей. Им это необходимо - не знаю уж, по какой причине. Весь вопрос в том, кого они решили истребить - только нас или другие народы тоже? Воюют ли они, например, с аватарами? Взяты ли аватарские города? Прежде чем приступать к действиям, мы должны знать истинные размеры вторжения.
- Ты прав, но эти вопросы придется отложить на другой день. Если уж речь о главном, то тебе прежде всего нужно отдохнуть. Поешь хлеба и поспи.
- Надо идти дальше, государь, - возразил старик.
- Пойдем, но сначала ты поспишь.
Анвар вздохнул и сознался с улыбкой:
- Я и правда устал. - Он вернулся в пещеру и лег.
Аммон взглянул на небо.
- Я никогда не был полностью убежден в существовании высшего существа, - прошептал он. - Самое время убедить меня в этом.
- Не хочешь ли хлеба, государь? - окликнул его горшечник.
Аммон отломил горбушку и сел, сделав Садау знак сесть рядом.
- Как звали женщину, которую ты приводил? - спросил царь.
- Рула, повелитель.
- Веришь ли ты в Великого Бога?
- Конечно.
- Тогда помолись за нее. Я видел ее с детьми среди убитых.
Садау сморщился, и у него закапали слезы, - Извини, человечек, - сказал царь, - но мне сдается, что я снова спас тебе жизнь. Останься ты дома, тебя убили бы вместе с ними.
- Зачем это нужно - убивать детей? - спросил Садау. - Какая им польза от такого злодеяния?
- На это я не могу ответить, но сделаю все, чтобы отомстить.
- Мертвые от этого не воскреснут, - сказал Садау и ушел в пещеру.
- Верно, не воскреснут, - тихо согласился Аммон.

***

Аммона пробудил от беспокойного сна какой-то шум. В пещере было темно, Анвар и горшечник спали. Царь взглянул на вход в пещеру - и замер, увидев там жуткий силуэт. Это был один из тех зверей, которых он видел в городе: футов восьми ростом, обросший бледно-серым мехом, серебрившимся при луне. Аммон медленно встал. Морда у зверя была розовая, безволосая, круглые глаза смутно напоминали человеческие. В открытой пасти виднелись здоровенные клыки. Зверь стоял на месте, не пытаясь подойти ближе. На ремнях, которые перекрещивали его грудь, висели две чугунные палицы. За ремень на плече был заткнут золотой шарф. Аммон узнал его - этот шарф принадлежал ему и два дня назад был на нем.
Аммон слышал о собаках северных племен, которые выслеживают беглецов по запаху одежды, которую те носили. Но этот зверь не был собакой.
Он стоял смирно, посверкивая круглыми глазами, и не делал враждебных движений. Аммон ткнул спящего Анвара носком сапога. Старик, кряхтя, проснулся, увидел зверя и затих. Аммон знал, что следом за этой тварью придут солдаты, и эта мысль наполняла его муторным отчаянием. Анвар оказался прав - надо было идти дальше. Вряд ли он теперь сможет отомстить убийцам. Горшечник проснулся и завопил. От эха, разнесшегося по пещере, Аммон подскочил, но зверь так и не двинулся с места.
- По крайней мере он хорошо вышколен, - сказал царь, стараясь говорить спокойно.
Садау повалился ничком, закрыв голову руками. Анвар со вздохом поднялся на ноги.
- Не к добру он сюда явился, государь, - сказал он, стараясь говорить столь же спокойно, что плохо ему удавалось.
Снаружи послышались шаги людей, поднимающихся к пещере. Крал отступил, и вошли четверо. На одном был золотой панцирь и шлем с перьями, другие были простые солдаты с огневыми дубинками.
- Ты Аммон, - сказал офицер, подходя к царю.
- Да.
- Мне говорили, что ты похож на женщину - так оно и есть.
Офицер скинул с плеча небольшую котомку, опустил ее на пол, и из неплотно завязанного мешка высыпались зеленые кристаллы.
- Чего ждете? - бросил он солдатам. - Убейте их.
- Повремените минуту, - сказал Аммон.
Офицер взглянул на него, удивленный спокойствием жертвы.
- Только быстрее. Я замерз, и мне хочется поесть горячего.
- Перед смертью я хотел бы узнать, зачем вы пришли на мою землю. Покидая город этим утром, я не мог не заметить происходящего там избиения. Вы делаете это просто из любви к человекоубийству или у вас есть на то какая-то причина?
- Самая веская причина на свете. Мы обеспечиваем пищей нашу богиню. Когда ты будешь мертв, я вскрою тебе грудь и помещу в нее эти кристаллы. Они впитают остатки твоей жизненной силы, а затем богиня поглотит их и тебя вместе с ними. Ты познаешь блаженство вечной жизни и приобщишься к величию алмеков.
- Понимаю. Стало быть, вы намерены перебить в моем государстве всех до последнего?
- Богиня всегда голодна. Она обессилела, спасая свой народ. Есть у тебя еще вопросы, или мы можем приступать?
- Только один. С аватарами вы тоже воюете?
- С Синеволосыми? Да. Их города падут, как пал твой.
Против воинов богини не устоит никто.
- Больше у меня вопросов нет, - с улыбкой молвил Аммон. - Приступим. - Во время разговора он подошел к офицеру совсем близко. Не успел тот понять, что находится в опасности, Аммон прыгнул на него, выхватил из ножен у него на поясе золотой кинжал, обхватил одной рукой шею офицера и приставил кинжал к горлу. - А теперь возобновим наш разговор с учетом изменившихся обстоятельств.
- Ты не понимаешь, - сказал ему офицер, словно ребенку. - Этим ты ничего не добьешься. Мои люди просто застрелят меня и отдадут мою жизненную силу королеве. Моя вечная жизнь начнется раньше, чем я полагал, только и всего...
Трое солдат действительно прицелились в своего офицера из огневых дубинок.
- Опустите оружие, иначе он умрет, - сказал им Аммон, но тут офицер сам подался горлом на острие. Кинжал пронзил артерию, и яркая кровь оросила руку Аммона. По телу офицера прошла предсмертная судорога. Аммон выдернул кинжал и прикрылся алмеком, как щитом.
В этот миг снаружи раздался рев, у входа что-то вспыхнуло.
Кровь, кость и шерсть фонтаном брызнули в пещеру. Солдаты обернулись назад, а внутрь шмыгнула какая-то темная фигура.
Огневые дубинки выпалили, пришелец в ответ пустил два разряда из зи-лука. Два солдата пали на месте, третий отшвырнул свою дубинку, выхватил меч и бросился на лучника. Тот тоже бросил лук и вынул из ножен тонкий кинжал. Увернувшись от меча, неизвестный вонзил кинжал в правый глаз алмека. Солдат рухнул, и воин, вытащив клинок, обтер его о мундир убитого.
- Вирук, - с широкой улыбкой отрекомендовался он.
- Что ты, скажи на милость, сделал со своими волосами? - спросил Аммон, глядя на корку красной глины, покрывающую голову Вирука.
- Хотел сойти за одного из ваших. Не слишком удачная попытка, да?
- Глиной в чистом виде мы не пользуемся, Вирук. Опытные цирюльники подкрашивают ее, ароматизируют, а потом уж наносят на волосы. - Подойдя поближе, Аммон рассмотрел спекшееся месиво. - Притом они обычно удаляют муравьев... и коровий навоз.
- Возможно, я стану законодателем новой моды. Это кто? - Вирук кивнул на Анвара.
- Мой первый советник. Анвар. Другой...
- Другого я знаю, - ухмыльнулся Вирук. - Как поживаешь, горшечник? Почему ты еще жив?
- Не знаю, господин. Сам удивляюсь.
- Ты, должно быть, родился под счастливой звездой, как и я. Однако давайте двигаться. Нам предстоит долгий путь.
- И куда же, по-твоему, лежит этот путь? - осведомился Аммон.
- В Эгару. Подвижник-маршал приказал мне доставить тебя туда в целости и сохранности. И велел передать, что аватары окажут тебе всяческую помощь в борьбе с врагом.
- Я буду сражаться во главе собственной армии.
- Погоди, государь, - вмешался Анвар. - Возможно, стоит несколько изменить наши планы. Армию в Эгару приведу я. Мне будет намного спокойнее от сознания, что ты уже там и в безопасности.
- В безопасности у аватаров? Это нечто новое.
- Есть одна старая пословица, государь: враг моего врага - мой друг. Вернее не скажешь. У аватаров мощное оружие и хорошо укрепленные города. Твои люди, узнав, что ты жив, соберутся под твое знамя, где бы ты ни поднял его.
- Хорошо, - сказал Аммон. - Я принимаю твое предложение, Вирук. У тебя тут поблизости лошади?
- Нет.
- Тогда путь в самом деле будет долгим.
- Зато мы проделаем его в хорошей компании. - Вирук поставил горшечника на ноги и хлопнул по плечу. - Верно, Садау?
- Как прикажете, господин.
Вирук поднял одну из дубинок, разобрался в ее механизме и отбросил в сторону.
- Что за мерзкое оружие! Шуму хоть отбавляй, а из дула после выстрела разит, как из свинарника.
- Исходящий из свинарника запах мне незнаком, - сказал Аммон, - но я верю тебе на слово.
Вирук весело, от души рассмеялся.
- Я, кажется, не пришелся тебе по вкусу? Быть того не может.
- Мне думается, ты обыкновенный убийца, Вирук. Человек, влюбленный в смерть.
- И что же?
- Выразиться яснее? Я презираю тебя и все, что ты представляешь. Это достаточно ясно?
- Ты переменишь свое мнение, когда узнаешь меня получше. А теперь в путь. Мой лук разряжен, и драться с кралами, имея при себе только кинжал, мне не улыбается.

Глава 23

У туманной завесы Талабан распрощался с Капришаном, ведущим обоз в долину, и поехал с пятьюдесятью своими всадниками на северо-восток. Рядом с ним следовал молодой человек в камзоле из тонкой кожи, вышитом черным жемчугом на плечевых швах. Сапоги до колен, столь же тонкие, охватывала на щиколотках серебряная полоска. Со времени их отъезда из Эгару он все больше молчал, только отвечал на вопросы.
Пробный Камень ехал впереди разведчиком, и отряд двигался медленно, стараясь поднимать как можно меньше пыли.
Приказ подвижника-маршала был ясен; "Изматывать врага.
Пора дать им понять, с кем они имеют дело. Наноси удар и уходи.
В бой не ввязывайся. Будь как ястреб - ударил, и нет тебя".
"Змея" Талабан передал Метрасу в присутствии Межаны и Раэля. Молодой помощник принял новое назначение со спокойным достоинством, что вызвало у Талабана прилив гордости.
Новый помощник вызывал у него менее теплые чувства.
Талабан предпочел бы сам отобрать людей, но после раздела власти приходилось идти на уступки. В партию вошли двадцать аватарских лучников и тридцать вагаров, которыми командовал едущий рядом с ним неопытный юнец.
Талабан знал только, что он купец, внук Межаны и хорошо знает места, куда они направляются.
- Далеко ли до первого селения? - спросил Талабан.
- Около четырех миль. - В поведении молодого вагара чувствовалось явное беспокойство.
- Пробный Камень - хороший разведчик. Засады можно не бояться, Пендар.
- Я и не боюсь. - Пендар не скрывал неприязни, которую Талабан считал вполне естественной. При этом аватар надеялся, что при столкновении с врагом у Пендара хватит ума спрятать свою ненависть подальше - а до тех пор не стоит и пытаться завязать с ним дружбу.
Послав коня в галоп, Талабан поскакал в голову колонны.
Местность стала более гористой. Слева тянулись красные скалы, указывая путь к перевалу Джен-эль. Пробный Камень, остановив своего конька, смотрел вперед.
- Что ты видишь? - подъехав к нему, спросил Талабан.
- Ничего. Но враг там.
- Откуда ты знаешь?
- Кто-то следит. Я чувствую взгляд.
Солнце стояло высоко, и Талабан не видел на перевале никакого движения. Птицы не взлетали оттуда, и даже ветер утих.

Предыдущая страница 24 Следующая страница


25 дэвид геммел

Талабан вернулся к своим аватарам и отозвал в сторону сержанта. Горей, крепкий, с коротко остриженными темными волосами и выкрашенной в синее трехзубой бородкой, был ветераном многочисленных войн с туземцами и одним из старейших аватаров, ему давно перевалило за триста. Шестьдесят лет он прослужил в качестве старшего офицера, но двенадцать лет назад ушел в отставку, чтобы посвятить себя астрономии. Когда подвижник-маршал призвал его и других ушедших в запас аватаров вернуться в армию, он не выразил особого восторга.
- На перевале враг, - сказал ему Талабан.
- Я этого ожидал, капитан. Каков план действий?
- Вы уже бывали здесь?
- Последние семьдесят лет не бывал.
- Какого вы мнения о нашем вагаре?
- Он человек не военный, и его люди не слишком в нем уверены. Какой-то он женоподобный.
- Его любовные предпочтения мне безразличны.
- Мне тоже, но я не об этом. Я говорю о том, каким он кажется другим. Его люди боятся. Солдаты на войне черпают мужество и вдохновение у своих командиров. Думаю, что он для многих своих солдат - всего лишь предмет насмешек.
Меня это беспокоит.
- Принято, но я спрашивал, что о нем думаете вы.
- Ему нужна победа - это придало бы ему уверенности и вдохновило его людей.
Талабан вернулся к Пендару:
- Пробный Камень полагает, что на перевале нас ждет враг. Нет ли другого пути?
- Можно повернуть на север, - подумав, сказал Пендар, - но это приблизит нас к Мораку, столице Аммона, и удлинит поездку туда и обратно на три дня. Поскольку припасов у нас только на десять, это понизит нашу боеспособность. Не лучше ли дать бой прямо здесь?
Талабан, не отвечая, слез с коня и пригласил Пендара следовать за собой. Опустившись на колени, на голую сухую землю, он попросил:
- Нарисуйте мне этот перевал.
Пендар вынул кинжал и стал чертить.
- В самом начале он поворачивает вправо. Стены на первых четырехстах ярдах совершенно отвесны. На следующих пятистах ярдах перевал немного сужается. Там постоянно бывают обвалы, и за камнями можно устроить хоть сто засад. За этим участком снова начинаются отвесные скалы.
- Значит, засаду удобнее всего устроить примерно на четверть мили от устья перевала?
- На мой взгляд, да, но я не солдат.
- Теперь вы солдат. Привыкайте. - Пендар покраснел, но Талабан не дал ему ответить; - Пробному Камню кажется, что за нами наблюдают. В каком месте перевал загибается вправо?
- Вот здесь. - Пендар ткнул кинжалом в свой чертеж. - Это важно?
- Если они наблюдают, то откуда-нибудь со скалы. Вы бывали там, наверху?
- Только на левой стороне. Там есть тропинки и скальные карнизы. Справа скалы отвесны.
- Стало быть, наблюдатель находится слева и потеряет нас из виду, когда мы войдем в ущелье. - Талабан втянул в себя воздух и шумно выдохнул. - Пошли!
Вернувшись в седло, он вскинул руку, и колонна двинулась вперед по открытому месту. Пробный Камень подъехал к нему.
- Я его вижу. Сидит за камнем. Там, слева.
- Как высоко?
- Триста футов.
Впереди вставали скалы из бледно-красного песчаника, изрезанные тысячелетними ветрами, дождями и потоками. Казалось, будто чья-то рука проделала глубокие борозды в камне.
Талабан остановил колонну и спешился. Слева, футах в шестидесяти над ним, по скале проходил карниз. Собрав своих аватаров, он объяснил им задачу и сказал, что ему нужны десять добровольцев. Вызвались все, и Талабан, отобрав самых невысоких и худощавых, подозвал к себе Пендара.
- Мы заберемся на скалы и по ним зайдем врагу в тыл.
Если алмеков сто или меньше, мы обстреляем их сверху. Как только мы начнем стрелять, немедленно ведите отряд в атаку по перевалу. Это крайне важно, потому что прикрытия у нас не будет, и их огневые дубинки изрешетят нас. Понятно?
Пендар кивнул и задал вопрос:
- А если кто-то из алмеков посмотрит вверх и увидит вас?
- Пробный Камень поедет вперед, как бы на разведку. Все будут смотреть на него.
- Они могут его просто-напросто убить.
- Пендар, они хотят уничтожить весь отряд, а не одного только разведчика. Впрочем, может статься, вы и правы. Таково солдатское ремесло: без риска ничего не бывает.
Талабан, сняв пояс, повесил за спину зи-лук и полез на скалу. В опорах для рук и ног недостатка не было, но сухой камень сильно крошился, поэтому Талабан тщательно проверял каждый выступ.
На высоте сорока пяти футов ухватиться стало не за что. Справа от него змеилась узкая продольная трещина не глубже двух дюймов. Талабан подвинулся к ней и запустил в нее руку, но носок сапога в трещине не помещался. Он взглянул вверх - трещина расширялась футах в восьми над ним. Аватары лезли следом за своим командиром, и первый был совсем близко.
- Держись крепче, - сказал ему Талабан. - Я стану тебе на плечо.
- Есть, капитан. - И солдат прилип к скале.
Вцепившись пальцами в трещину, Талабан уперся ногой в плечо солдата, подтянулся, вставил в трещину ногу и выбрался на карниз.
Все десять солдат взобрались туда вслед за ним, кроме последнего, которому некому было помочь. Талабан велел ему вернуться вниз и повел остальных по карнизу.
Пробный Камень, дождавшись сигнала Талабана, направил коня в ущелье.
Здесь стояла странная тишина, и анаджо чувствовал, как пот стекает у него по спине. Затаившиеся в засаде алмеки не давали о себе знать. Обнаруживать себя явно не входило в их планы - но вдруг кто-то один не выдержит? Пробный Камень ехал все дальше. Впереди слева, за большим обвалом, мелькнула тень, но он не подал виду, что заметил ее. Глядя по сторонам, он позволил себе посмотреть вверх. Талабан и девять его солдат продвигались по узкому карнизу.
Пробный Камень снял с седла фляжку и напился воды. Воздух на перевале был жаркий, тяжелый. За валунами снова мелькнула тень, "Не такие уж они искусники, - подумал он. - Не терпится, видно, перебить нас". Он повернул коня и медленно поехал назад, к устью перевала, - Что ты там видел? - спросил Пендар. Он сильно вспотел, его глаза выдавали страх.
- Их, кажется, человек сто, - ответил анаджо.
- Значит, будем драться? - Молодого вагара явно пугала подобная мысль.
- Когда бой начнется, наступай сразу, - напомнил ему Пробный Камень. - Талабану негде укрыться. Приготовься.
Скоро начнется.
Пендар дрожащей рукой обнажил меч. Пробный Камень посмотрел на стоящих в ожидании вагарских солдат. Им тоже было не по себе. Пробный Камень усмехнулся и достал из-за пояса топор, но ответа не последовало. Бойцы черпают вдохновение у своих командиров, но Пендар не боец. Он боится, его страх передается другим.
Пробный Камень поставил коня рядом с Пендаром, и они стали ждать.

***

Талабан пробирался по карнизу, пот стекал ему в глаза. Под ним затаились в засаде вражеские солдаты, все, кроме двух офицеров, одетые одинаково - в черные штаны и черные рубашки без рукавов, без всяких украшений и знаков различия, без всего, что могло бы блестеть. За спиной у каждого висел небольшой ранец.
Офицеры тоже не блистали красками - на них были панцири из вороненого металла и такие же круглые шлемы. По оценке Талабана, за камнями сидело около ста тридцати человек с огневыми дубинками наготове. Все соблюдали тишину, что говорило о хорошей дисциплине - такие вряд ли дрогнут и побегут при первом натиске. Талабан с пересохшим ртом еще раз обдумал свой план.
Опасность велика. Вверх никто из алмеков пока не смотрел, но они сразу посмотрят, когда начнется бой. Аватары, не имея прикрытия, наверняка понесут потери. Есть даже вероятность, что первый же залп уложит их всех... Талабан оглянулся на своих солдат и понял, что они думают о том же.
Карниз насчитывал в ширину меньше двух футов - как раз столько, чтобы аватары могли присесть, защитив себя хоть этим.
Талабан жестом приказал им рассредоточиться, и они, сделав это, отстегнули зи-луки.
- Стреляйте быстро, - тихо сказал Талабан. - Будем молиться, чтобы вагары подоспели вовремя. - Он поднял свой лук, настроился на него и прицелился в спину одному из алмеков.
Десять разрядов полетели вниз, следом еще десять. В ущелье на какой-то миг воцарился хаос. Убитые даже вскрикнуть не успели. Одежда на них горела, черный дым валил из страшных ран у них на спине. Но офицер прокричал команду, и дисциплина немедленно восстановилась. Огневые дубинки дали залп, в скалу ударили свинцовые заряды. Осколок камня оцарапал Талабану щеку, и из ранки брызнула кровь. Оставаясь на месте, он хладнокровно посылал в ошеломленных алмеков разряд за разрядом. Аватар рядом с ним обмяк и беззвучно, головой вниз, рухнул с карниза.
Талабан, убив одного офицера и двух солдат, услышал топот скачущих лошадей. Не рискуя взглянуть в сторону устья перевала, он продолжал стрелять. С карниза свалился второй аватар, за ним третий. Талабан увидел под собой Пробного Камня, врезавшегося в гущу врагов. Соскочив с коня, анаджо рубанул топором по голове оставшегося алмекского офицера, и переливчатый боевой клич прокатился по всему перевалу.
Алмеки начали отступать, укрываясь за валунами. В аватаров на карнизе никто больше не стрелял. При этом алмеки по-прежнему не проявляли паники и отступали в должном порядке. Десять конных аватаров неслись по ущелью, стреляя с седел. Вагары, спешившись, схватились врукопашную с алмеками, которые заняли оборонительную позицию прямо под Талабаном. Бой завязался жестокий. Молодой Пендар неумело оборонялся от алмека с мечом и оставался жив только потому, что все время пятился назад.
Алмек поднажал. Пендар споткнулся, и противник навис над ним. Но тут разряд Талабана угодил алмеку в шею и снес ему голову. Тело, извергая потоки крови, повалилось вперед, на Пендара. Вагар выронил меч и попятился еще дальше.
Конные аватары теснили отходящих по перевалу алмеков.
Бой внизу затих, и Талабан поднялся на ноги. На карнизе с ним осталось всего пять человек, из них двое были ранены - один в плечо, другой навылет в локтевой сустав. Спуск с карниза, не совсем отвесный, был все же труден. Талабан отослал вниз троих невредимых и придвинулся к раненым.
- Я справлюсь, командир, - сказал аватар, раненный в плечо. Он сидел, прижимая к прорехе в кожаном панцире кристалл. - Кость не задета.
- Ты уверен?
Аватар, усмехнувшись, кивнул, спрятал кристалл и свесил ноги с карниза. Постанывая от боли в плече, он медленно пополз вниз.
Другой, побледнев, привалился к скале. Талабан разглядел, что у него, кроме локтевой, есть и другая рана - чуть ниже пояса.
- Вряд ли я смогу слезть, - с вымученной улыбкой сказал он.
Талабан кинжалом распорол ему штаны и осмотрел рану. Пуля разворотила бедро, а потом, видимо, отскочила от тазовой кости.
- Где твой кристалл?
Солдат указал на сумку у себя на боку. Талабан вложил зеленый кристалл в его левую руку и велел заняться локтем, а сам при помощи своего кристалла начал унимать кровь, текущую из раны на бедре. Через несколько минут лицо солдата обрело живые краски.
- Ты ранен, капитан? - крикнул снизу Пробный Камень.
- Нет. Держи мой лук. - Он бросил оружие с карниза, и Пробный Камень ловко поймал его. Талабан осторожно снял с раненого пояс, прицепил к нему свой и помог солдату встать. - Я спущу тебя вниз на спине.
- Вы не сможете. Оставьте меня тут, я после сам слезу.
- - С одной рукой тебе не управиться, - возразил Талабан. - Делай, что тебе говорят. - Он пристегнул солдата к себе двумя соединенными ремнями. - Держись за шею, только не дави, а то я дышать не смогу.
- Вы поступаете неразумно.
- О моей разумности поговорим внизу. Помогай мне ногами. - Вместе они сползли с карниза. - Перенеси свою тяжесть мне на плечи. - Талабан распростерся на скале. Солдат давил на него мертвым грузом, и он испугался, что сейчас сорвется. Сделав глубокий вдох, он потихоньку двинулся вниз.
Солдат оказался тяжелее, чем он ожидал, и Талабану казалось, что его плечевые мышцы вот-вот порвутся.
Люди снизу громко подбадривали его, подсказывая, куда ставить ногу.
- Чуть левее и ниже. Вот так, капитан. Следующая ямка как раз под этой!
Талабан дышал прерывисто, полуослепший от пота. Правая рука дрожала от напряжения. Двое аватаров взобрались к нему и стали помогать. У самой земли их подхватило множество рук. Солдата отвязали, прислонили к валуну, и он закрыл глаза в благодарственной молитве.
Талабан, отдышавшись, подозвал к себе Горея.
- Докладывайте.
- Шестеро аватаров убито, трое ранено. У вагаров убито двое и ранено девять, но не тяжело.
- Потери врага?
- Я насчитал семьдесят два трупа. Уцелевшие, не более дюжины, ушли на восток.
- Соберите огневые дубинки, мешочки с черным порошком и боеприпасы. Оружие раздайте вагарам и объясните, как с ним обращаться.
- Да, капитан. - Горей входил в число тридцати аватаров, которые освоили захваченное у врага оружие, и добился больших успехов.
Талабан подошел к сидящему на камне Пендару. Меч молодого вагара так и валялся на земле рядом с обезглавленным алмеком.
- Вам дурно? - спросил Талабан.
- Теперь уже нет. Я изверг из себя столько, что на три желудка хватило бы. Чувствую слабость, больше ничего. А вот вы, я вижу, ранены.
Царапина на щеке Талабана все еще кровоточила.
- Это выглядит хуже, чем есть на самом деле. Меня оцарапало осколком камня. - Талабан приложил к порезу кристалл, и ранка сразу затянулась.
- Здорово вы сняли этого парня со скалы, - сказал Пендар. - Теперь вас будут любить.
Талабан пропустил комплимент мимо ушей.
- Вы никогда не учились владеть мечом, верно?
- Верно. Это вы меня спасли?
- Да. Я торопился и слишком высоко метил. Извините.
Вы, должно быть, испытали сильное потрясение.
- Потрясение - не то слово. Только что он мне ухмылялся - а потом ухмылка исчезла вместе с лицом. В этот миг мне следовало понять то, что я знал и раньше; не гожусь я для такой работы. - Пендар криво усмехнулся и отвел взгляд.
- Не надо себя недооценивать, Пендар. Солдатами не рождаются, ими становятся. Вы человек смышленый и всему научитесь. Держитесь подле меня и усваивайте азы, а остальное само придет. Начало уже положено: атаку вы провели хорошо. Благодарю вас за доблестные действия.
- Очень своевременная похвала, Талабан. - Пендар с улыбкой, уже успокоившись, оглядел поле боя. - Вот, значит, каково это - быть воином. Не могу сказать, что это очень привлекательно. Вонь-то какая - сейчас сюда мухи слетятся.
- Когда человек умирает насильственной смертью, у него опоражниваются кишки. В героических песнях об этом не упоминается - не думаю, чтобы певцы когда-нибудь участвовали в бою. Ну как, получше вам?
- Да. Что теперь будем делать?
- Отправим раненых в Эгару и постараемся убить как можно больше алмеков. Может быть, хотите вернуться? Ничего постыдного в этом нет. Я дам о вас похвальный отзыв в своем рапорте.
- Вряд ли бабушке это понравится. Она готовит меня для политической карьеры и полагает, что героя народ примет более благосклонно.
- Что ж, она права.
- Бабушка ошибается редко. Она у меня женщина твердая и целеустремленная.
Пробный Камень улыбнулся и убежал.
- Он зарубил своим топориком четверых, - сказал Пендар. - Ужас что такое.
- Он из воинственного народа. Они верят, что только битва ведет к величию.
- И это, по-вашему, величие? - Пендар обвел рукой мертвые тела.
- Нет. Это дикость и противно всему, что защищает цивилизация. Но в некоторых отношениях народ Пробного Камня владеет истиной, которую мы давно забыли. Рост возможен только в борьбе. Никакой учитель, никакая книга или песня не научили бы вас тому, что вы узнали сегодня за несколько кратких мгновений.
Вы сидели верхом на коне в горле ущелья и видели перед собой смерть. Затем вы преодолели свой страх и пошли в атаку. Вы когда-нибудь чувствовали себя более живым?
- Никогда, - признался вагар. - И все-таки это ужасно.
- Да, ужасно. Все эти мертвые - алмеки, аватары и вагары - могли бы прожить хорошую, полезную жизнь. Теперь они - пища для ворон. Если вы займетесь политикой, как желает ваша бабушка, то сможете применить знания, которые приобрели здесь, на благо вашему народу. За свою долгую жизнь я узнал, что любой человек колеблется между низостью и благородством. Каждый день он принимает решения, которые увлекают его то в одну сторону, то в другую. Вожди призваны побуждать людей к благородным деяниям. Вы сегодня видели много низости и еще больше благородства. После этого вы станете либо лучше, либо хуже - нет, все-таки лучше, так мне думается. А теперь подберите свой меч - самое время поучиться кое-каким основным приемам.

***

День был долгий, и Софарита вернулась домой смертельно уставшая. Ро уже спал, и слуги тоже улеглись, только старый Семпес ждал ее.
- Подать вам что-нибудь, госпожа? Или приготовить ванну?
- Нет, спасибо. Пойду спать. - Она медленно поднялась по лестнице. Колени и бедра при этом болели - еще один признак ее постепенной кристаллизации. Софарита прошла в свою спальню с выходящим на запад широким окном и маленьким балконом.
Из окна она видела мерцающий под звездным небом океан.
Слишком усталая, чтобы раздеваться, она сбросила туфли, откинула одеяло и легла, но сон, несмотря на блаженную мягкость подушки, пришел не сразу.
Прошло восемь дней с тех пор, как Талабан уехал из города со своим отрядом. Она наблюдала их первую стычку с алмеками, и вероятность его гибели ужаснула ее. Он занимал теперь изрядную долю ее мыслей. Что-то в нем привлекало ее - она не могла определить что. С тех пор он четырежды наносил удары по боевым порядкам алмеков, а теперь двинулся на встречу со "Змеем", который Метрас вел вверх по Луану.
Отовсюду поступали недобрые вести. Алмеки перебили большинство жителей Бории, Пейкана и Каваля и теперь в количестве трех тысяч медленно двигались вдоль побережья к Эгару.
Их прибытие ожидалось через восемь дней. Другая армия такой же численности готовилась выступить из столицы Аммона.
Метрас потопил два золотых корабля, но вверх по реке их шло все больше и больше, с солдатами и оружием на борту.
Вирук при помощи Софариты встретился с Бору, и теперь они вместе с Аммоном пробирались в Эгару. Софарита нынче днем видела их повозку, которая тащилась мимо ее родной деревни.
Пасепта стояла покинутая - жители ушли прятаться в холмы.
Алмеки высадили свои армии по всему континенту. На дальнем юге они сотнями истребляли номадов, на востоке дали сражение племени ханту. Алмеки понесли в нем большие потери, но к исходу дня на поле битвы полегло больше двух тысяч ханту вместе со своим вождем Рзаком Кзеном.
Еще одна алмекская армия стала лагерем в двадцати милях от Эгару и туманной завесы, охраняющей долину Каменного Льва. Для исследования тумана алмеки собрали машину из металлических шестов, ящиков и проволоки. Двадцать солдат попытались пройти сквозь завесу. Один из них вернулся назад дряхлым старцем и тут же умер.
Сама Софарита, преодолев туман, увидела, что пирамида Ану насчитывает тридцать один ряд камней и около двухсот футов в вышину. Ану спал в своей палатке. Волосы у него побелели, лицо покрылось глубокими морщинами, руки и ноги иссохли, как палки. Он проснулся и взглянул на Софариту.
- А я все думал, когда же ты придешь, - сказал он вслух. - Или ты мне снишься?
- Нет, Святой Муж, это не сон.
Ану закрыл глаза и снова прилег на подушку. Вокруг него зажегся голубой ореол, и душа вышла из тела.
- Рад тебя видеть, дитя. Как поживаешь?
- Моя сила растет постоянно - то медленно, то скачками, которые ошеломляют меня. Этот рост вселяет в меня страх.
Призрачный Ану взял ее за руку.

Предыдущая страница 25 Следующая страница


Эхо великой песни 26

- Ты храбрая женщина, Софарита. Исток хорошо выбрал - как всегда, впрочем.
- Я не просила, чтобы меня выбирали.
- Думаю, что ты ошибаешься. Если бы тебе открыли весь ужас пришедшего в мир зла и предложили силу, чтобы с ним сразиться, ты, думаю, не отказалась бы. У тебя сильная душа и доброе сердце.
- И я обречена на смерть.
- Все мы обречены на смерть, дитя мое. - Ану отпустил ее руку. - Скажи Раэлю, что мне нужен еще один сундук. Я должен ускорить Танец.
- Хорошо, скажу. Почему ты позволил себе так состариться?
- Я не хочу бессмертия, Софарита. Это тяжкое бремя, не искупаемое малочисленными радостями.
- Когда тебя не станет, Музыка уйдет вместе с тобой.
- Музыка не может умереть, - с улыбкой возразил он. - Просто люди утратят власть над ней - но это, может быть, и к лучшему. Время покажет. В мире и без того достаточно зла - незачем прибавлять к нему магию.
- Алмеки пытаются прорваться сквозь твою туманную завесу. Сможешь ли ты сдержать их?
- Смогу, но не стану. - Ану помолчал. - Чувствуешь ли ты, когда Алмея близко?
- Да.
- Сейчас она здесь?
- Нет.
- Тогда поговорим. Я не сторонник лжи, но при этом оставил Раэля и других в убеждении, что пирамида спасет их, став новым источником энергии для зарядки сундуков. На самом деле все будет как раз наоборот. Когда из пирамиды польется Музыка, все кристаллы утратят свою силу, сундуки опустеют, зи-луки разрядятся. С бессмертием аватаров будет покончено. Затем Музыка достигнет западных стран, и Королева Кристаллов умрет. Но сначала пирамиду нужно достроить. Алмея сейчас думает, что пирамида будет снабжать энергией ее - и пока она в это верит, мне не станут мешать. Главное, чтобы она не узнала правды. Ты должна приковать ее внимание к себе, Софарита, - любыми доступными тебе средствами.
Они проговорили еще час, обсуждая планы на будущее.
Затем Софарита, почувствовав приближение Алмеи, распрощалась с Ану и вернулась в свое тело.
Теперь, лежа в постели, она думала о Талабане.
Смелость, проявленная им, не удивила ее, зато его внимательность к Пендару порадовала. Вот бы коснуться его, провести пальцами по его щеке. На миг Софарита снова стала деревенской девушкой и вспомнила свою жизнь с Верисом. Но в воображении она рисовала себе не Вериса, а сильного, поджарого аватара по имени Талабан.
"Ты больше не крестьянка, - напомнила ей жестокая действительность. - Ты богиня. Богиня, обреченная умереть".

***

Подвижнику Ро не спалось. Днем он занимался набором рекрутов, и эта задача была не из легких. Тысячи вагаров желали вступить в армию, и каждого следовало осмотреть и подробно расспросить. Из-за этого перед казармами выстроились длинные, загородившие улицу очереди. Ро вызвали, чтобы навести порядок.
В первой казарме он нашел Раэля и Межану, ожесточенно спорящих между собой. Межана желала знать, почему годных для воинской службы молодых людей нельзя просто, без лишней волокиты, записать в армию. Раэль пытался объяснить невозможность этого, и ни один из спорщиков не мог убедить другого.
- Позвольте мне сказать, - вмешался Ро. Межана с трудом сдерживала гнев, Раэль весь побелел, и оба с охотой предоставили ему слово. - Для начала я хотел бы выразить вкратце и ту, и другую точку зрения. Подвижник-маршал хочет, чтобы наша новая армия была дисциплинированной и боеспособной. Вы, госпожа, возражаете против слишком придирчивого отбора, опасаясь, что это некий тайный аватарский план с целью захватить власть над армией.
- Именно так, - подтвердила Межана.
- Я, как известно Раэлю, человек не военный. Существуют, однако, принципы, которые можно применить в любом деле.
Наша армия невелика, но за минувшие годы она доказала свою боеспособность. Снабжение и связь в ней налажены отменно, офицеры и солдаты хорошо знают друг друга. Отдаваемые приказы выполняются быстро и четко. Огромный приток необученных рекрутов может превратить прежний порядок в хаос. Подвижник-маршал, насколько я знаю, намерен принять в армию тысячу новых солдат, что увеличит ее почти вдвое.
- Мы можем вывести на поле боя все двадцать тысяч, - настаивала Межана. - Тогда нас будет впятеро больше, чем алмеков.
- Вывести для того, чтобы их перебили? - рявкнул подвижник-маршал.
- При всем моем уважении к вам, госпожа, - возобновил свою речь Ро, - а я действительно питаю к вам уважение, - в военном деле у вас опыта нет. Связь, о которой я упомянул, в армии не просто важна, но жизненно необходима. В любом сражении военачальнику приходится вносить изменения в тактику, отдавать приказы и видеть, как они выполняются. Вы предлагаете нам выйти против алмеков с недисциплинированной ордой. В прошлом мы, аватары, не раз сражались с такими армиями и всегда побеждали. При первом же натиске сотни неприятельских воинов падали мертвыми, а остальные теряли голову, и начиналось повальное бегство. У нас нет времени обучать большое войско, но я хочу внести предложение, приемлемое для вас обоих.
- Выкладывайте, - кивнул Раэль.
- Поделим наши вооруженные силы на две части. Первая будет регулярной армией, и мы отберем для нее, как и было задумано, тысячу наиболее крепких и способных мужчин. Вторая будет ополчением с назначенными в каждый квартал командирами. Задача ополченцев - оборонять городские стены и сражаться на улицах, если стены падут. Каждый квартальный командир выберет себе помощников и раздаст бойцам оружие. Ну как, подходит?
- Прямой путь к погибели, - бросил Раэль.
- А мне это нравится! - заявила Межана. - Наши люди - впервые в жизни, возможно, - поймут, что их судьба зависит от них самих.
- Хорошо, пусть будет так, - хмуро согласился Раэль. - Прошу меня извинить.
Он вышел, и Межана спросила Ро:
- Вы поможете мне создать ополчение?
- Разумеется. - Ро помолчал и взглянул Межане в глаза:
- Он превосходный солдат. Никого лучше для защиты городов нам не найти.
- Но? - спросила она.
- Но ему не за что сражаться. Если он победит, то проиграет - понимаете?
- Время аватаров прошло. Я не стала бы ничего менять, даже если б могла.
- Понимаю, но сейчас речь не об этом. Сколько бы вагаров мы ни набрали в армию и ополчение, острием копья все равно будут аватарские солдаты с зи-луками. Какие воины бьются упорнее всего? Те, которым есть за что сражаться. Почему бы Раэлю при нынешних обстоятельствах не собрать оставшихся аватаров, не захватить "Змея" и не уплыть куда-нибудь далеко?
Межана задумалась. Она понимала, конечно, что если случится нечто подобное, то алмеки неизбежно возьмут Эгару и Пагару.
- Мне нечего им предложить, - сказала она наконец.
- Вы могли бы дать слово, что по окончании войны аватаров не будут преследовать.
- Это значило бы солгать. Ненависть к аватарам так глубоко укоренилась в народе, что проявления ее неминуемы.
- Я знаю, - печально кивнул Ро. - И Раэль тоже знает.
- Как же мне быть в таком случае?
Ро промолчал. Он заронил семя - остальное зависело не от него.
Он трудился весь день, и к вечеру наметилась какая-то видимость порядка. Они назначили двадцать квартальных командиров и выбрали десять мест для обучения новобранцев. Очереди рекрутов сократились, и дела пошли на лад.
Ро вернулся домой за час до полуночи, отпустил слуг и велел Семпесу дождаться Софариты, а сам принял ванну и лег спать.
Но ему не спалось, в мыслях царил разброд. Вспоминались жена и дети, годы учения и трудов, вспоминалась встреча с Софаритой и чувства, которые пробудила в нем эта встреча, - неразделенные чувства. Сначала он надеялся, что их отношения станут более глубокими, но потом увидел, как она смотрит на Талабана, и перестал надеяться. Разве мог он соперничать с Талабаном, высоким и красивым? Казалось бы, внешние свойства не должны иметь отношения к истинной любви, но Ро знал, что в жизни все обстоит иначе.
Он встал с постели и налил себе воды. Дверь его комнаты была открыта, и он ощутил порыв холодного воздуха. Но из окна не дуло, и занавески не шевелились. Ро выглянул в коридор, и холод охватил его со всех сторон.
Что такое? Ро вернулся в комнату, набросил теплый плащ и снова вышел. Было темно, но из комнаты Софариты сочился слабый голубой свет. Не чародействует ли она? Не потревожит ли он ее, если войдет? Ро, поеживаясь, дошел до ее спальни. Дверь была открыта. Стены обросли льдом, и в комнате кружился снег.
Софарита лежала в постели под снежным покрывалом.
Ро, бросившись к ней, уловил краем глаза какое-то движение.
Обернувшись, он увидел на миг призрачную фигуру молодой женщины с белыми волосами и холодными зелеными глазами. Мгновение - и она исчезла. Ро откинул одеяло, поднял на руки холодное тело Софариты. Спотыкаясь от тяжести, отнес ее к себе. Ее кожа обжигала холодом, губы посинели. Огонь разводить не было времени. Ро уложил Софариту на кровать, сорвал с нее промерзшую одежду, укрыл одеялом. Потом он скинул с себя плащ, ночную рубашку, лег рядом с женщиной и прижал ее к себе, переливая в нее тепло своего тела и растирая ее ледяные руки.
Какое-то время ему казалось, что все его усилия пропадут впустую и она умрет в его объятиях, но тут с ее губ сорвался тихий стон. Ро прижал ее к груди еще крепче.
Веки Софариты затрепетали, и Ро услышал шепот:
- Она.., хотела убить меня.
- Теперь тебе ничего не угрожает. Я с тобой.
Она с улыбкой прильнула к нему и заснула.
Ро повыше натянул одеяло. Софарита согрелась, и тепло уже шло от нее к нему. Ро остро чувствовал ее бедро, прижатое к его собственному. Он отодвинулся, закрыл глаза, и печаль овладела им. Вот и сбылась его мечта: он лежал рядом с обнаженной Софаритой, и ее руки обнимали его. Но ничего такого у них больше не будет: ни телесной близости, ни сладостного общения душ. Продлись, недолгое счастье! Ро лежал неподвижно, запечатлевая в памяти каждое мгновение.

***

Талабан неподвижно лежал в темноте со связанными позади руками, и голова у него разламывалась от полученных ударов. Рассеченная изнутри щека кровоточила. Он не мог понять, почему еще жив. Следуя на встречу со "Змеем", они напоролись на отряд алмеков. Пендар, опьяненный недавними успехами, бросил своих вагаров в атаку. Талабан поскакал за ним, крича, чтобы они остановились.
Он опоздал. Засевшие в кустах алмекские стрелки дали по вагарам залп. Десять человек свалились с седел, и атака захлебнулась.
- Назад, к реке! - ревел Талабан.
Повторять ему не пришлось. Уцелевшие вагары повернули коней и помчались к Луану. Из засады рядом с Талабаном выскочили двое алмеков. Один выстрелил, попав коню в голову, и Талабан вылетел из седла. Когда он попытался встать, на голову ему обрушился тяжелый удар. Очнулся он в повозке, связанный по рукам и ногам.
Его привезли в покинутую деревню и бросили в пустой амбар.
Окон здесь не было, и он не знал, день теперь или ночь. Он то и дело терял сознание, а приходя в себя, чувствовал холод и тошноту.
Дверь распахнулась. Двое мужчин подхватили его и вытащили наружу, где ждали еще двое. У одного, одетого в золотой панцирь и шлем с золотыми перьями, лицо блестело при луне, как стеклянное. Другой, горбун, держал золотой жезл с кружком на конце.
Талабана пнули сзади по ногам так, что он повалился наземь. Кто-кто сгреб его за волосы и поставил на колени.
- Ты досаждал нам, аватар, - проговорил человек со стеклянным лицом. - Досаждал, как назойливая муха. Завтра я двинусь на ваши города. Нам многое известно о вашей обороне и планах ваших вождей, а ты кое-что к этому добавишь.
- От меня вы ничего не узнаете, - сказал Талабан.
- Ошибаешься. Мой слуга выжмет из тебя все, что ты когда-либо знал. У него на это особый дар, как ты скоро убедишься. Приступай, - повернулся он к горбуну.
Тот сунул свой жезл за пояс и стиснул ладонями голову Талабана. Аватара ожгло огнем. Ему казалось, будто змея вползла к нему в ухо и прокладывает себе дорогу сквозь его мозг.
Талабан собрал всю свою волю и сосредоточился на Первом из Ритуалов, ища защиты против змеи. Ее продвижение замедлилось. Талабан воздвиг у себя в голове стену из мрака, но змея прогрызла ее, словно гнилой шелк. Талабан отступил и перешел ко Второму Ритуалу, а потом к Третьему. Достигнув полной сосредоточенности, он дал змее приблизиться - и нанес ответный удар, вогнав свой дух в змею, как копье. В мозгу у него замелькали картины. Детство, проведенное в одиночестве и страхе, побои, насмешки. Родители продали его нищим, которые пользовались его уродством, чтобы выпрашивать подаяние.
Они мазали его расцарапанную кожу навозом, что вызывало страшные язвы и делало его еще безобразнее и еще ценнее.
Змея попыталась уползти, но Талабан держал крепко.
Он увидел юность горбуна и школу, которую тот прошел у Кас-Коатля. С помощью кристаллов горбун развил в себе дар чтения чужих мыслей. Гонимый и презираемый, он внезапно обрел власть и беспощадно пользовался ею более трехсот лет.
Вместе с горбуном Талабан пережил волшебный перелет из их обреченного мира в этот и проник в магию, позволившую его совершить.
Алмея, могущественная богиня, Королева Кристаллов.
За один ослепительный яркий миг Талабан понял, зачем Алмее требуется столько жизней.
Змея отчаянно извивалась, пытаясь вырваться.
- Ты прожил грустную жизнь, - сказал Талабан горбуну. - В юности тебя травили и обижали, в зрелые годы ты травил и обижал других. Мне жаль тебя.
Змея перестала извиваться.
- Я то, чем сделали меня люди, - сказал горбун.
- Желаю, чтобы в следующей жизни ты был счастливее. - С этими словами Талабан перешел к Четвертому Ритуалу и отсек змее голову.
Горбун упал мертвым. Талабан покачнулся, но устоял на коленях.
Кас-Коатль тоже опустился на колени рядом с телом своего слуги и доброжелательным тоном поинтересовался:
- Как ты убил его?
- Так же, как сделал бы это ты, Кас-Коатль.
- Понимаю. Вы, аватары, в самом деле похожи на нас. И это, к несчастью для тебя, означает, что мне придется прибегнуть к пытке. Заприте его и пошлите за Лан-Роасом! - приказал он двум солдатам. - Пусть захватит свои.., инструменты.
Солдаты поставили Талабана на ноги.
- Пытками ты ничего не добьешься, алмек, - сказал он.
- Подозреваю, что ты прав, - но нам, как ни печально, придется проверить это на деле. Лан-Роас - большой искусник. Для начала он выжжет тебе правый глаз, потом отрежет пальцы на правой руке, потом саму руку. И это, друг мой, будет только начало. Тебя удивит разнообразие ощущений, причиняемых им своим жертвам.
На это Талабан ничего не ответил. Его снова швырнули в амбар и заперли. Оставшись в полной темноте, он стал на колени и начал дергать и напрягать связанные руки, но ременные путы не уступали. Встав, он добрался до стены, повернулся к ней спиной и двинулся вдоль, стараясь нащупать какой-нибудь острый выступ - но тщетно.
"Много ли у меня времени до того, как явится палач?" - подумал он и тут же одернул себя, выбросив из головы все подобные мысли.
По стене он дошел до двери, так и не найдя искомых острых углов. Тогда он двинулся наискосок, потихоньку переставляя ноги и отыскивая на полу какой-нибудь камень. По-прежнему ничего.
Отчаяние коснулось Талабана ледяными пальцами, но он отогнал его и стал двигаться еще медленнее. Наконец его нога наткнулась на какой-то мелкий предмет. Он сел, пошарил рукой по земляному полу и немного погодя нащупал что-то твердое, плоское, не правильной формы, не больше дюйма в ширину.
Это был глиняный черепок с острыми краями.
Зажав его в пальцах, Талабан осторожно принялся перепиливать ремень. Эта работа обещала занять добрых несколько часов, которых у него не было.
Вернувшись к двери, он умудрился вставить черепок в трещину и прижал к нему левое запястье повыше пут. Из пореза потекла кровь, смочив сухую кожу ремня. Талабан подождал, пока кровь не закапала на пол, и изо всей силы напряг мышцы.
Ремень держал крепко. Талабан сделал три быстрых вздоха и попробовал еще раз. Ремень немного уступил. Тогда он вывернул левое запястье и повторил попытку под другим углом.
Путы растянулись еще немного.
Приближающиеся шаги придали ему сил. И он напрягся снова. Кожа на запястьях лопнула, это еще больше увлажнило ремень. Когда шаги достигли двери, путы разошлись.
Засов отодвинули, дверь отворилась, и вошел кто-то высокий, с мешком за плечами и пилкой в руке. Увидев стоящего перед ним Талабана, он замер. Аватар прыгнул, выбросив вперед правую руку с выпрямленными пальцами. Удар пришелся по горлу, раздробив пришельцу гортань. Он сполз по стене и тщетно пытался глотнуть воздуха. Талабан выглянул наружу - за дверью стояли трое солдат.
Всех он одолеть никак не сможет.
Тут с низкой крыши спрыгнула темная фигура, и боевой топорик, сверкнув, рубанул по горлу одного из стражей, Талабан бросился на второго и двинул его левой в челюсть.
Третий выхватил меч - Талабан ощутил скользящий удар слева, ниже ребер. Он перехватил руку алмека и рванул его на свой согнутый левый локоть. Алмека шатнуло назад, топор Пробного Камня раскроил ему череп.
- Быстрее, - бросил Пробный Камень. - Лошади около деревни.
Позади раздался крик - Кас-Коатль с дюжиной солдат бежал через площадь.
- Скорее! - крикнул Пробный Камень и помчался прочь.
Талабан побежал за ним. На околице анаджо намного опередил его, нырнув в сухой овраг. Талабан выбился из сил, алмеки настигали его.
Но тут из оврага вылетел Пробный Камень верхом на коне, второго ведя в поводу. Талабан на скаку ухватился за седло и сел. Позади загремели огневые дубинки, но выстрелы не достали всадников.
Они мчались на запад, в холмы, к далекому Луану. Через некоторое время Талабан разглядел на реке силуэт "Змея".
Полчаса спустя он сидел в своей старой каюте, а Пробный Камень зашивал рану у него на боку.
- Я уж не чаял увидеть вас снова, - сказал сидящий напротив Метрас.
- Надеюсь, ты не слишком разочарован.
- Пробный Камень посулил перерезать мне глотку, если я не дам ему случая отыскать вас, - усмехнулся Метрас.
Талабан поморщился от боли:
- Они забрали мой кристалл.
- Возьмите мой, - раскрыв кошель на боку, предложил Метрас.
Талабан посмотрел в его голубые глаза. Всего неделю назад вагар, носящий при себе кристалл, поплатился бы жизнью.
- Ты умеешь им пользоваться? - спросил Талабан.
- Не слишком хорошо, но я научусь.
Талабан приложил камень к ране, и она стала затягиваться.
- Я сам обучу тебя ритуалам, - сказал он.
- Я их знаю, но вагарская кровь мешает, - улыбнулся Метрас.
- И долго ты просидел там, на крыше? - спросил Талабан Пробного Камня.
- Долго. Слишком много солдат рядом.
- Как это тебя не заметили?
- Большое мастерство. Но ты был рад мне.
- Я рад, что подарил тебе этот топор. - Талабан повернулся к Метрасу:
- Надо как можно скорее возвращаться в Эгару. Алмеки выступают завтра и подойдут к городу дней через пять.
- Подвижник-маршал знает. На город идут три армии, около восьми тысяч человек.
- Много, - сказал Пробный Камень. - Могут победить.
Талабан, кряхтя, поднялся с койки.
- Мне надо отдохнуть. Где моя каюта?
- Здесь, - сказал Метрас.

Предыдущая страница 26 Следующая страница


27 дэвид геммел

- Теперь уже нет.
Метрас улыбнулся:
- Я почти всю ночь проведу в рубке. Отдыхайте. Я разбужу вас, когда придем в Эгару.
Слишком усталый, чтобы спорить, Талабан вытянулся на привычной койке. Пробный Камень хотел уйти, и он удержал его за руку.
- Ты поедешь домой, дружище. К Суриет.
Талабан закрыл глаза и уснул глубоким, без сновидений сном.

Глава 24

Для Раэля весь последний месяц был окутан мраком. Все пошло не так с того самого дня, как подвижник Ро вернулся с четырьмя заряженными сундуками. Как будто Исток в миг их наивысшей надежды отвернулся от них.
Теперь на два города движутся сильные вражеские армии, вагары ждут своего часа, чтобы захватить власть, а могущество этой ведьмы растет с каждым днем. Усталый Раэль приложил Ко лбу белый кристалл, по телу заструился холодный, бодрящий поток энергии. Раэль вздохнул, и его мысли вернулись к Софарите. Отправляясь на встречи с ней, он не брал с собой кристаллы - ее соседство высасывало из них всю силу. По этой причине он больше не приглашал ее в Совет, а сам навещал ее в доме Ро.
На столе перед ним лежала груда бумаг.
Вот первая: продовольственная ситуация. Узнав о прибытии алмеков, он сразу распорядился свозить провизию в оба города, и теперь житницы Эгару и Пагару полны доверху. Тем не менее после трех недель осады население начнет голодать. Завтра придется ввести рационы.
Он подошел к окну, выходящему на залив. Там стоял на якоре "Змей" и еще около пятидесяти мелких вагарских судов. Это они обеспечивали город запасами, но теперь им больше некуда плыть. Деревни на берегах Луана покинуты, жители разбежались или убиты.
Вернувшись к столу, Раэль отыскал доклад Кристальной Палаты. Капришан отвез Ану второй сундук, как тот просил. Третий используется для зарядки зи-луков, последний стоит на "Змее". Вскоре его придется снять, и "Змей" не сможет больше плавать по морю.
Через несколько дней "Змей" станет таким же, как все аватары, - сильным, но обреченным на гибель.
Нехватка энергии и людей угнетала Раэля. Талабан назвал его величайшим стратегом среди ныне живущих, и Раэль разделял это мнение. Но что толку быть хорошим стратегом, если у тебя нет средств осуществить свою стратегию?
В идеале он бы послал навстречу наступающим вражеским войскам несколько сильных отрядов: изматывать врага и отсекать его обозы. Но поскольку боеспособных аватаров у него осталось меньше двухсот, он не может себе этого позволить. А посылать легковооруженных вагаров против огневых дубинок подобно самоубийству. Поэтому враг может наступать удобным ему порядком, диктуя условия войны.
Единственный козырь Раэля - это жестокость алмеков.
Будь они менее кровожадны, завоеванное население продолжало бы снабжать их провизией - теперь же они вынуждены как можно быстрее взять оставшиеся города.
Стены Пагару не слишком сильны, поскольку строились на первых порах аватарского завоевания. Их пробьют, в этом можно не сомневаться. Эгару, чей периметр меньше, возможно удерживать гораздо дольше. Обдумав это, Раэль решил отрядить в Пагару побольше аватаров.
Теперь Аммон. Царь поместился в покоях, отведенных ему на втором этаже здания Совета. Надо будет повидаться с ним.
Его пять тысяч воинов могли бы изменить ход войны, но разумно ли приглашать в города пять тысяч враждебно настроенных туземцев? Если алмеки каким-то чудом будут побеждены, Аммон получит то, о чем мечтал: власть над Аватарской Империей.
Империя? Какая там империя, с горечью подумал Раэль.
Империи больше нет.
Дверь открылась, вошел Вирук.
- Чего тебе, кузен? - спросил Раэль, раздраженный вторжением.
- Я тебе не кузен, сукин ты сын! - взорвался Вирук. - Ты отправляешь меня из аватарского города спасать женоподобного недочеловека, и что же я вижу, когда возвращаюсь?
Городом правят вагарские собаки! Глотку бы тебе перерезать, вероломный ублюдок!
Раэль, охваченный холодным гневом, встал из-за стола и подошел к разъяренному воину.
- Если кто-то из нас вероломен, так это ты, чванливый болван. Бабенка, с которой ты спал, - вот кто по-настоящему правит нашими городами. А знаешь почему? Потому что ты попрал закон и вылечил ее. Ты вселил в нее кристальную одержимость. Даже ты должен понимать, что это значит. Мы пытались убить ее, но не смогли.
- Я сам убью ее, - заявил Вирук. - Нет такого живого существа, которое я не мог бы убить.
- Сейчас об этом не может быть и речи. Только она дает нам какой-то шанс в борьбе с алмеками. Но когда Ану достроит свою пирамиду, наши шансы увеличатся...
- И тогда мы вернем власть себе?
- Разумеется, - не моргнув глазом, ответил Раэль.
- Это совсем другое дело, - заулыбался Вирук.
- Мне пора принимать гостей. - Раэль посмотрел на грязного с дороги Вирука. - А тебе я советую пойти домой и помыться.
- Ты, случайно, не знаешь, прижились ли мои болотные ноготки?
- Нет. Случайно не знаю.
После ухода Вирука Раэль отправился в Зал Совета и велел слуге пригласить госпожу Межану и Аммона.
Межана в широком голубом платье явилась первая. Она коротко кивнула Раэлю и молча села справа от него. Так они сидели несколько минут, прежде чем слуга доложил о царе.
Аммон вошел в одолженном у кого-то хитоне из жемчужно-серого шелка и серебряных сандалиях. Темные волосы, вымытые и надушенные, спадали на плечи, движения были томными и грациозными. Обойдя стол, он занял место рядом с Раэлем.
- Мои покои чудесны, - сказал он, - но мне не помешал бы визит портного.
- Я пришлю его вам, как только мы закончим. Однако сначала позвольте приветствовать вас в Эгару. Мне приятно, что я принял участие в вашем спасении.
- Не сомневаюсь, что это, как и все на свете, имеет свою цену. - Аммон перевел свои лиловые глаза на Межану. - Госпожа?
- Позвольте представить вам госпожу Межану, моего первого советника, - поспешно вставил Раэль.
Аммон кивнул и спросил лукаво:
- Синие волосы у аватаров больше не в моде, госпожа?
- Я не аватарка, государь, - ответила она.
Лицо Аммона выразило насмешливое удивление:
- В самом деле? Могу ли я узнать, как же вы в таком случае достигли столь высокого положения?
- Как вам должно быть известно, - ровным голосом произнес Раэль, - Межана возглавляет паджитов, тайное общество, деятельность которого оплачивали вы с вашим министром Анваром. Но сейчас это уже не имеет значения. У нас общий враг, и враг этот страшен. Сейчас нам предстоит решить, какими средствами с ним бороться.
- Моя армия должна прийти сюда через несколько дней, - сказал Аммон. - Мы можем взять на себя оборону городских стен.
- Сначала нам потребуются гарантии, - заметила Межана.
- Какие, например?
- Что после победы ваши солдаты уйдут восвояси.
- Гарантий я давать не намерен, госпожа. Эта земля принадлежала некогда эрек-йип-згонадам и опять будет нашей.
Мне думается, что условия должен ставить я, а не вы.
В комнату вошел слуга. Поклонившись всем троим, он доложил Раэлю:
- Известие от госпожи Софариты, господин.
Раэль прочел письмо и откинулся на спинку стула.
- Надеюсь, новости хорошие, - сказал Аммон.
Раэль встал;
- Ваша армия подверглась атаке на перевале Джен-эль. Три тысячи убиты, остальные разбежались. Всего вам хорошего.
- Мне кажется, что Исток возненавидел меня, - пожаловался Раэль, рассказав жене о разгроме армии Аммона и наступлении непобедимых алмеков. Она, взяв его за руку, привела в садик на крыше. Там стоял длинный стол, застланный мягкими полотенцами, а рядом - столик с флаконами ароматических масел.
- Раздевайся, Раэль.
- Времени нет, Мирани.
- Делай, что тебе говорят. - Раэль со вздохом снял камзол, панталоны и лег лицом вниз на массажный стол. Мирани, смочив руки маслом, принялась разминать ему плечи. - Точно железные. - Она нажала посильнее, и Раэль застонал. - Ты полагаешь, что Исток тебя ненавидит? Странно же он в таком случае проявляет свою ненависть. Мы с тобой любим друг друга больше ста лет, неблагодарный! - Руки Мирани спускались вдоль позвоночника. - К тебе Исток не питает ненависти, Раэль, но ему должно быть ненавистно то, чем мы стали. Он не любит рабовладельцев и тиранов. Все наши планы и честолюбивые помыслы служат только одной цели - властвовать и подавлять. Мы живем тем, что крадем чужие жизни. Если Истоку это безразлично, то мне такой Исток не нужен. Понимаешь теперь, почему я отказалась войти в Совет?
Раэль лежал смирно, предоставляя ей творить свою магию.
Мирани стала разминать поясничные мышцы, помогая себе локтем, и он опять застонал.
- Ты что, смерти моей хочешь?
- Я хочу донести до тебя правду. Межана - это яркий луч зари, Софарига - солнце, просиявшее после дождя. Они не зло, Раэль, они необходимость. Судьба даровала нам много детей, Раэль. Все они выросли, стали взрослыми и все погибли при крушении мира. Все, кроме Криссы. - Раэль зажмурился, пронзенный болью воспоминания. - Она оставалась с нами еще несколько лет и дарила нам радость. Подумай, что должна была чувствовать Межана, когда ее дочь, свет ее очей, положили на кристаллы. Подумай о ее страданиях. Да, она убила Балиэля и приказывала убивать других. Да, она ненавидит аватаров. Но ее дело правое.
Она борется за то, чтобы ни одной матери больше не пришлось видеть, как ее дитя отдает свою жизнь кристаллам. Ненависть здесь вряд ли уместна: такая женщина достойна восхищения и уважения. Что до неудач, которые тебя угнетают, то не все войны легко выигрываются. Ты найдешь путь к победе, на то ты и подвижник-маршал. Меньшего я от тебя не жду. Повернись-ка.
Раэль перевернулся на спину, а Мирани сбросила платье на траву и легла на мужа.
- Откуда ты только набралась такой твердости? - улыбнулся он, поглаживая ее плечи.
- Вышла замуж за солдата, - сказала она и поцеловала его.
- Риск слишком велик, - сказал Ро Талабану.
Софарита молча, задумавшись о чем-то, сидела на траве.
Солнце пригревало их, в воздухе пахло жасмином. Прибытие капитана не обрадовало Ро - он заметил, как просияла Софарита, когда тот появился.
- Мне сдается, это единственная наша надежда, подвижник, - возразил Талабан.
- Расскажи еще раз, что ты узнал от горбуна. Во всех подробностях, - вступила в разговор Софарита.
- Я мог бы рассказать всю его жизнь, только проку нам от этого мало, - улыбнулся Талабан. - Важно то, что Королева Кристаллов вовсе не намеревалась переносить часть своего континента в наш мир. Она хотела всего лишь поставить плотину, против приливной волны и переместить свои города в более умеренный пояс собственного мира. В результате она открыла врата между мирами. Это бы еще ничего - беда в том, что она неплотно закрыла эти врата. Громадные силы действуют на кусок перенесенной земли, пытаясь вернуть его обратно. Королева тратит невероятное количество энергии только на то, чтобы удержать свою страну на месте. Вот для чего ей нужно столько человеческих жизней - и вот почему она так боится вас, госпожа. Ведь вы способны забрать часть необходимой ей энергии. Пока вы здесь, ей, собственно, нечего опасаться. Раэль сказал мне, что не берет с собой кристаллы, когда встречается с вами, а оставляет их в Совете. Вы действуете на них и там, но не в такой степени. Я думаю, что если мы отправимся на запад, в страну Королевы Кристаллов, вы сможете подорвать силу Алмеи. Тогда алмеков, возможно, засосет обратно во врата.
- Только тех, кто остался дома, - рассеянно заметила Софарита.
- По-вашему, я не прав?
- Нет, ты прав, только вперед забегаешь. Я еще недостаточно сильна для прямой атаки на Алмею. Сначала я должна помочь Раэлю разбить захватчиков здесь, а потом уж думать о путешествии за море. Давайте поговорим о более приятных вещах. Твой сад очень красив, Ро.
- Спасибо. Он, правда, не так хорош, как у Вирука, но приносит мне много радости. Я всегда любил смотреть....
- Ушла, - сказала внезапно Софарита. - Алмея была здесь и слышала нас. Скоро она вернется опять. Времени у нас мало - обсудим план атаки.
- Значит, вы поддерживаете меня? - спросил Талабан.
- Да. Иного пути у нас нет. Но как только мы отплывем, она узнает, что мы задумали, и наше путешествие станет крайне опасным.
- Она не всеведуща, - возразил Ро. - Она не знала о солнцестрелах, о потоплении своих кораблей, о том, что "Змей" придет на помощь Пагару. Талабана на перевале ей тоже не удалось подстеречь.
- Она знает все, - поправила Софарита, - но в своих действиях вынуждена полагаться на других. Одно дело - уведомить военачальника, что через перевал пройдет вражеский отряд, и совсем другое - руководить ходом последующей битвы. Ее полководец Кас-Коатль держит с ней связь через кристаллы, которые носит на поясе. Алмея сообщает ему, что через перевал пройдет полсотни воинов, и он посылает против вас двух своих капитанов, но они-то с Алмеей не связаны. Так же и с солнцестрелом. Кас-Коатль полагает, что уничтожит сухопутное орудие до подхода "Змея", но ошибается в своих расчетах. Ей известны все наши слабые стороны, вы уж мне поверьте. Сила наша в том, что на выполнение ее приказов требуется некоторое время. Решено: плывем на запад. Я сама выберу место для высадки и никому не назову его, пока мы не подойдем совсем близко.
- Я плыву с вами, Софарита, - сказал Ро.
- Ты не воин, друг мой. Что ты будешь там делать?
- У меня есть другие таланты, которые тебе пригодятся.
- Хорошо, пусть будет так. Мы отплываем в полночь.

***

Вирук сидел в открытом экипаже, обхватив за плечи горшечника.
- Вот это - большая библиотека, - показал он.
Садау никогда еще не видел такого здания. Он восхищался царским дворцом в Мораке, но по сравнению с этим дворец Аммона был похож на глинобитную хижину. Большой карниз у входа поддерживали две статуи тридцатифутовой вышины, на карнизе сидел, простирая руки, каменный человек. Подумать только, какие высокие дома бывают!
- Что это за царь там сидит? - спросил Садау.
- Наш четвертый Верховный Аватар. Или пятый, не помню. В этом здании триста комнат.
У дома стояла вереница повозок, и слуги вносили в библиотеку сундуки.
- Что там внутри, сокровища? - спросил Садау.
- Своего рода. Это самое прочное строение в Эгару, поэтому жены и дети аватаров перебираются сюда. Вот что; хочешь увидеть нечто особенное?
- Особенное? А смертоубийства там не будет?
Вирук с улыбкой потрепал горшечника по спине.
- С чего это пришло тебе на ум?
- Так ведь голову-то я не доставил. Убежал и спрятался.
- По-твоему, я так жажду твоей смерти, что нарочно нанял фаэтон, чтобы отвезти тебя на казнь? Полно, горшечник. Если б я хотел тебя убить, то давно бы это сделал.
- Благодарствую, господин. - Садау припомнил, как они встретились на дороге с Бору. Вирук, улыбнувшись купцу, достал кинжал, прыгнул в повозку, сгреб Бору за волосы и запрокинул его голову назад. Кинжал уже коснулся горла, но тут царь крикнул:
- Не убивай его, Вирук, это мой человек!
Аватар, помедлив, спрятал клинок, сел рядом с Бору и положил руку ему на плечо - вот так же, как теперь на плечо Садау.
- Рад видеть тебя снова, Бору, - с широкой улыбкой сказал он. - Как дела?
Садау содрогнулся, вспомнив об этом. Этот аватар безумен, а он, Садау, едет с ним одни боги знают куда.
Фаэтон свернул с широкой проезжей улицы на обсаженную деревьями дорогу, ведущую к зеленому холму. Дома здесь были немногочисленны, зато роскошны, а самым лучшим, как Садау и полагал, оказался дом Вирука.
Экипаж остановился перед мраморным фасадом. Вирук слез, расплатился с возницей, провел Садау через весь дом и сказал, распахнув дверь:
- Смотри!
Садау во все глаза уставился на чудесный сад, радующий взор красками и ароматами. Таких цветов он еще не видывал и стоял как вкопанный, точно в райские кущи попал.
- Ну как? - спросил Вирук.
- Рай, да и только, - прошептал Садау, ступив на мощеную дорожку. Широкие ступени вели к садовой горке, по обе стороны от них стояли большие горшки с цветами.
- Это мой мир, - сказал, поравнявшись с ним, Вирук.
Садау бросил на него быстрый взгляд. Угроза исчезла из голоса аватара, и даже серые глаза как будто смягчились.
К ним подошел пожилой слуга, несущий рогожный мешок с выполотой травой.
- Болотные ноготки прижились на славу, господин, - с широкой улыбкой доложил он. - Подите посмотрите - чудо что такое.
Они вдвоем ушли куда-то, а горшечник скинул башмаки и по восхитительно влажной земле обошел вокруг горки. Там протекал ручеек. Садау сел, опустил ноги в воду и впервые за много дней ощутил покой. Посидев так немного, он растянулся на траве и закрыл глаза.
Когда он проснулся, уже темнело. Садау протер глаза, подобрал башмаки и пошел обратно к дому. Там его встретил другой слуга, длинноносый, с острыми маленькими глазками.
- Чем могу служить? - спросил он, с явным неодобрением оглядывая запыленную одежду Садау.
- Господин Вирук привез меня сюда посмотреть его сад.
Мы с ним путешествовали вместе. - Видя, что на слугу это не произвело впечатления, Садау добавил:
- Спасали царя.
- Это какого же такого царя?
- Аммона. Мы привезли его в Эгару. Господин Вирук катал меня по городу. Показал мне библиотеку.
- Господин Вирук уехал в Совет, любезный, и не сказал мне, что у него гость.
- Забыл, должно быть.
- Ты где остановился, любезный? Я пошлю за экипажем для тебя.
- Нигде. Я побывал в том доме, где Совет, а потом господин Вирук привез меня сюда.
Тут снова появился садовник:
- А, вот ты где! Я тебя искал. Меня зовут Кейль. - Он протянул горшечнику здоровенную ручищу.
- Садау, - представился тот.
- Господин Вирук велел тебе нынче ночевать у меня. Мой домик в миле отсюда.
Садау хотел что-то сказать и запнулся.
- Ты чего? - спросил Кейль.
- Да я.., уже два дня как не ел. У тебя дома найдется еда?

Предыдущая страница 27 Следующая страница


Эхо великой песни 28

- Господин Вирук всем хорош, только гостей принимать не привык, - усмехнулся садовник. - Дай-ка нам остаток того пирога и хлеба с соленым маслом, - велел он слуге. - Мы поедим в саду. Прихвати фонарь.
Слуга, к удивлению Садау, поклонился и пошел выполнять приказание.
- Ты, видать, тут важная персона, - сказал горшечник Кейлю. - На меня он глядел, как на грязь под ногами.
- Я всего лишь садовник, - улыбнулся Кейль, - зато садовник господина Вирука, а стало быть, почти что царь.
Первая алмекская армия подошла под стены Пагару, как только стало смеркаться. Раэль на том берегу прочел послание, которое ему передали вспышками фонаря с восточной сторожевой башни.
- Четыре тысячи солдат, - перевел его адъютант Катион, - но осадных башен и других орудий не видно. Враг разбивает лагерь за пределами поражения зи-луков. - На южном берегу реки враг пока не показывался. - Госпожа Межана, маршал, - доложил Катион.
Раэль, повернувшись, слегка поклонился вагарке. Она надела теплый плащ от вечерней прохлады и казалась старой и уставшей, как никогда прежде.
- Я получила ваше письмо, - сказала она.
- О его содержании лучше не говорить - по причинам, которые я изложил там.
- В этом квартале у нас две тысячи ополченцев, - кивнула она. - Я назначила гонцов на каждые двести ярдов стены.
Если кому-то из ваших офицеров понадобится подкрепление, гонцы приведут его.
- Вы поработали на славу, Межана. Хвалю, - рассеянно произнес Раэль, глядя на холмы.
Межана, опершись на парапет, в изнеможении закрыла глаза. Раэль впервые увидел в ней не предводительницу убийц-паджитов, а женщину, усталую и придавленную горем, делающую все возможное в этом безвыходном положении. Он вынул из своей сумки кристалл и протянул ей. Она отшатнулась.
- Не нужна мне ваша проклятая магия!
- Понимаю, - вздохнул Раэль. - Но в грядущие часы и дни вам понадобятся все ваши силы и весь ваш ум.
- Может, оно и так, Раэль, но я буду обходиться собственным немощным телом. Какое ни есть, да мое. Но вам я благодарна и прошу извинить меня за резкость.
Раэль, удивленный ее словами, положил руку ей на плечо, - Возможно, предстоящие волнения взбодрят вас. Но если этого не случится, предлагаю вам пойти домой и соснуть пару часов. Алмекам, когда они подойдут, понадобится время, чтобы установить боевые порядки и орудия. Я пошлю за вами гонца.
- Не стоит. Мне уже лучше. Не возражаете, если я останусь?
- Нисколько. - Раэль спрятал кристалл обратно. Перехватив взгляд Катиона, он понял, что адъютант почувствовал излучение, и улыбнулся ему. Из Пагару опять стали подавать световые сигналы. Первую часть послания Раэль упустил, но через пару мгновений все повторили заново. Защитники Пагару со своего наблюдательного пункта увидели армию, идущую к Эгару.
- Множество повозок, - перевел Катион. - Бронза на колесах - что это значит?
- Бронзовые орудия на повозках, - объяснил Раэль. - Просигналь им в ответ и спроси, сколько солдат они насчитали.
Межана тронула его за руку, указывая на восток. На горизонте показалась первая шеренга пехоты. Межана смерила взглядом протяженность городской стены:
- Нельзя удержать двухмильную стену с двумя тысячами человек.
- Нельзя, - согласился Раэль. - Но всю стену им не разрушить. Пробьют в нескольких местах, и там завяжутся самые ожесточенные бои.
Позади послышались тяжелые шаги - на стену, пыхтя и обливаясь потом, взобрался Капришан.
- Ну что, пробились вы к Дну? - спросил Раэль.
Капришан кивнул, отдуваясь.
- Насилу удалось, - сказал он. - Нас заметили алмеки - большой отряд, человек двести. Я думал, нас всех перебьют, но они отошли прочь, ничего нам не сделав. Что вы об этом думаете, Раэль? Для меня это загадка.
- Для меня тоже, - сказала Межана.
- Никакой загадки тут нет, - с горечью ответил Раэль. - Вспомните, чем занимается Ану: он воссоздает Белую Пирамиду.
Она будет черпать энергию от солнца и насыщать наши кристаллы. Королева Кристаллов, как сказала нам Софарита, постоянно испытывает голод и тоже рассчитывает на нашу пирамиду, чтобы питаться от нее.
- В таком случае Ану нужно остановить, - заявила Межана. - Он не должен завершать пирамиду.
- Я не мог бы остановить его, даже если бы захотел. Но мы не сможем больше снабжать его провизией и сообщаться с ним. Потому-то он и попросил второй сундук, чтобы питать своих рабочих энергией кристаллов. Он отрезан от нас, Межана. Остается надеяться, что мы побьем алмеков до того, как он достроит пирамиду.
- Есть еще новость, кузен, - продолжил Капришан.
- Надеюсь, хорошая?
Толстяк пожал плечами.
- Царь грязевиков бежал из города. Попросил коня, чтобы покататься в парке, и сбежал - не знаю уж, к добру это или к худу.
- Все равно. У нас нет времени поднимать племена. Будем драться в одиночку.
Капришан посмотрел на приближающиеся вражеские ряды.
В сумерках их движение казалось нечеловечески стройным, как будто на город надвигалась колонна муравьев, Капришан передернулся - мысль о насекомых вызвала у него зуд.
- Отменная выучка, - проговорил он. - Посмотрите, как они идут. Железная дисциплина.
Солнце за спиной у защитников погрузилось в кроваво-красное море.
"Седьмой змей" скрылся за горизонтом.

***

Метрас настоял на том, чтобы Талабан занял свою прежнюю каюту, и аватар с благодарностью согласился. Теперь, стоя на маленьком балконе, он смотрел назад, на башни Эгару, освещенные заходящим солнцем. Когда город скрылся вдали, по телу Талабана пробежала дрожь, и им овладело чувство, будто он простился с Эгару навсегда. У него было не так много друзей среди аватаров, но это не означало, что он не любил их. Этих людей он знал почти двести лет, уважал их, восхищался ими. В сущности, они были его семьей - ведь почти все аватары, пережившие катастрофу, состояли в родстве друг с другом.
Теперь он оставлял их на произвол судьбы.
Он поступил так, чтобы спасти их, и все-таки в это мгновение чувствовал себя дезертиром.
- Это не так, - сказала Софарита, и он медленно обернулся.
Она стояла на пороге, держа в тонкой руке кубок с водой, ослепительно красивая в своем голубом платье. Волосы она гладко зачесала назад, и стройная шея притягивала взор Талабана, - Подслушивать некрасиво, - заметил он.
- Я не всегда могу удержаться. Особенно если люди поблизости от меня испытывают бурные чувства.
- Близкие вам люди? - с улыбкой уточнил он.
- Те, что находятся поблизости, - повторила она, залившись легким румянцем.
- Раз вам известны мои мысли, то известно и то, что я испытываю к вам. Вас это беспокоит?
Теперь настал ее черед улыбнуться.
- Нет. Порой мне даже приятно.., что меня так высоко ценят. Что порождает в тебе желание, Талабан? Мое тело?
Мой дар? Или то и другое вместе?
Он взял ее руку и поцеловал.
- Хотел бы я на это ответить. Хотел бы найти нужные слова. Но в тот первый миг, когда я увидел тебя, меня словно молния пронзила. С тех пор ты всегда в моих мыслях.
- Нам нельзя быть любовниками. - Она осторожно отняла у него руку, и ему показалось, что в ее голосе звучит сожаление. - Моя сила растет день ото дня, и я боюсь, что если мы предадимся любви, ты умрешь. Я вбираю не только энергию кристаллов. Я начинаю.., но не будем об этом... - Софарита вышла на балкон.
Эгару исчезал из виду. Талабан, став у нее за спиной, положил руки ей на плечи, и она вздрогнула.
- Не надо любить меня, Талабан.
- Как будто у меня есть выбор, - засмеялся он.
- Выбор есть у всех. - Софарита повернулась спиной к перилам, и Талабан почувствовал, что она отталкивает его, хотя их разделяло несколько футов. - Вдумайся: ты видишь перед собой женщину, но я уже не простой человек из плоти и крови.
Я превращаюсь в кристалл. Медленно, но превращаюсь. Разве любовь к Криссе ничему тебя не научила?
- Сейчас речь не о ней, - сказал Талабан, больно задетый, ее словами.
- Как странно, что тебе довелось любить двух женщин, пораженных кристальным недугом.
- Это нечестно, Я не знал, что ты больна, когда увидел тебя впервые. И Крисса была здорова, когда мы заключили помолвку. Не надо хитрить со мной, Софарита. Если бы я приехал в твою деревню и увидел, как ты работаешь в поле, я, наверное, все равно полюбил бы тебя. Прочти мои мысли, если сомневаешься во мне. Загляни в мое сердце. Разве видишь ты там что-то низкое?
- Нет. Ничего. Ты хороший человек, Талабан. Но ведь я больше не крестьянка. Я нечто гораздо большее и неизмеримо меньшее. - Софарита внезапно поморщилась:
- Мне надо отдохнуть.
- У тебя что-то болит?
- Немножко. Это пройдет.
Он посмотрел, как она покачивает бедрами, идя через каюту, и у него захватило дух. Мысли у него мешались. Чего бы он ни дал за то, чтобы прижать ее к себе, спустить голубое платье с ее белых плеч.
В дверь каюты постучали.
- Войдите, - сказал Талабан, и вошел подвижник Ро.
- Я вам не помешал?
- Нисколько. Могу я предложить вам вина?
Ро помотал головой и сел. Вид у него был озабоченный.
- Что вы думаете о Софарите? - спросил он.
- В каком смысле?
- О ее здоровье.
- Думаю, что все хорошо. Впрочем, нет... Ее что-то беспокоит.
Ро кивнул.
- Боли будут усиливаться, и у нас могут возникнуть затруднения.
- Я слушаю вас.
- Свою силу она черпает из кристаллов. В Эгару их тысячи, но у нас здесь только сундук, зи-луки и наши личные камни.
Солнцестрел Раэль перенес на городскую стену. Я предупредил ее об опасностях путешествия, и она воздерживается, стараясь не прибегать к корабельной энергии.
- В чем же опасность?
- Вспомните о вагарах, которые привыкают к наркотическим веществам. Когда у них отнимают снадобье, они становятся беспокойными и даже склонными к насилию. Их неудержимо тянет к наркотику. Некоторые идут даже на убийство, чтобы добыть деньги и удовлетворить свое желание. Софарита уже страдает, а ведь мы только-только отдалились от города. Через океан нам плыть три недели. Если она не сможет побороть свой голод, то полностью лишит корабль энергии - если не хуже.
- Что же может быть хуже, Ро?
Подвижник потеребил бородку.
- Мы питаем кристаллы человеческими жизнями - камни всего лишь сохраняют энергию. Если Софарита дойдет до крайности, она выпьет жизнь из всех нас.
- Она этого не сделает. Она хорошая.
- Это может оказаться сильнее ее.
- И что же вы предлагаете?
- Как быстро мы можем двигаться?
Талабан подумал.
- Мы уже идем с большой скоростью. Парусному судну на переход через океан понадобилось бы два месяца. Если мы не будем экономить энергию и шторм не задержит нас в пути, сможем совершить путешествие за двадцать дней. Но это опасно, Ро. Если при такой скорости мы налетим на кита или на риф, корабль может сильно пострадать.
- Двадцать дней - слишком долго. Голод одолеет Софариту гораздо раньше.
- Какой же срок вы нам даете?
- Думаю, дня три - не больше.

Глава 25

Демоны были сильны и владели ужасным оружием. Жители Небесного Града смотрели на адову орду, и страх овладевал ими. Ра-Хель, царь богов, смотрел, как собираются демоны, и Царица Смерти тоже следила за ними издалека. О братья мои, эта песнь повествует о войне и о героях. Демоны были многочисленны, как листья в темном лесу, но Ра-Хель был богом Солнца, и он воззвал к его власти.
Из Закатной Песни анаджо

Раэль знал, что в любом сражении время решает все. Софарита сказала ему, что Королева Кристаллов будет знать обо всех его планах и передавать их своему полководцу Кас-Коатлю, но это займет некоторое время. В этой небольшой задержке состояло единственное преимущество Раэля.
Алмеки заняли позицию ровно в четверти мили от стен Эгару, за самым пределом досягаемости зи-луков. Еще дальше разместились сорок с лишним блестящих бронзой орудий. Даже солнцестрел не мог достать их на таком расстоянии, а если бы и мог, у Раэля все равно не осталось энергии на сорок разрядов.
В лучшем случае - на три.
Межана и Пендар поднялись к Раэлю на городскую стену.
- Почему же они не идут на штурм? - нервно спросил Пендар (разговор происходил поздним утром).
- Пойдут, - ответил Раэль.
В этот самый миг орудия изрыгнули огненные шары. Шары проплыли высоко над рядами алмеков и ударили в стену сразу в трех местах. Обломки камня и человеческие тела полетели вниз.
В трехстах ярдах справа от Раэля обвалилась часть стены. Сверху он видел, как алмекские бомбардиры меняют наводку орудий. Теперь все огненные шары стали бить в эту единственную брешь.
Сорокафутовой вышины стена выдержала двенадцать залпов, а затем рухнула окончательно, образовав тридцатифутовый проем.
Раэль прокричал приказ Горею и Катиону, и двадцать человек стали спешно разгружать стоящую внизу повозку. Снятый со "Змея" солнцестрел по частям подняли наверх. Лафет с поворотными колесами установили на площадке рядом с Раэлем. На лафет водрузили дуло, и Раэль с Катионом подсоединили золотые провода к энергетическому устройству. Раэль навел орудие на земляную дамбу, препятствующую разливам Луана в сезон дождей.
Ствол начал вибрировать.
Раэль беспокойно поглядывал на орудия алмеков. Сейчас они молчали, но около трех суетились бомбардиры. Раэль понимал, что через несколько минут снаряды полетят прямо в него.
- Отойдите-ка назад, - велел он Межане. - Сейчас мишенью станем мы.
Она тряхнула головой и осталась на месте.
Алмеки ровными рядами двинулись к проему.
Солнцестрел перестал вибрировать, и Раэль, зажмурившись, нажал на спуск. Мощный разряд ударил в дамбу, мгновение спустя грохнул взрыв. Огромное облако пыли поднялось в воздух, и освобожденные воды Луаны хлынули через пробоину на равнину. Река снесла еще шестьдесят футов дамбы. Наводнение началось.
Вода уже плескалась вокруг ног наступающих алмеков, но солдаты, подняв повыше огневые дубинки, продолжали шагать к пролому.
Раэль развернул солнцестрел.
- Поднимите казенную часть, - приказал он Горею и Катиону. Те с помощью еще трех солдат выполнили команду.
Теперь ствол орудия лежал на зубцах парапета.
Межане их действия казались почти комичными. Тысячи солдат вот-вот ринутся на штурм, а подвижник-маршал тратит время, возясь с одним-единственным орудием. Если разряд даже попадет во вражеские ряды, то убьет человек двадцать, не больше.
К стене поплыли два огненных шара. Первый разорвался наверху, и по всей стене прокатилась дрожь. Второй, пролетев над головами защитников, попал в крышу склада и поджег ее.
Раэль, держа руку на спуске, смотрел на людей, бредущих по воде к городу.
- Что вы задумали? - подойдя, спросила его Межана.
Вибрация прекратилась.
- Закройте глаза, - велел Раэль и выстрелил.
Разряд ударил в воду перед первой неприятельской шеренгой. Межана открыла глаза и увидела нечто ужасное. По воде бежали голубые искры. Алмеки дергались, точно в конвульсиях, голубое пламя охватывало их одежду, дубинки палили сами собой. Солдаты гибли сотнями, и наступление захлебывалось.
- Еще раз! Только один! - вскричал Раэль, подняв глаза к небу.
Рядом разорвались еще три шара. Межану сбило с ног, и она приподнялась, оглушенная. На двух аватарах горели белые плащи. Пендар, сорвав с себя свой, бросился к ним и сбил пламя. Раэль поднялся на ноги у солнцестрела со страшным ожогом на левой стороне лица.
- Поднимите его кто-нибудь! - крикнул он.
Катион, Пендар и Межана общими усилиями задрали казенную часть, и Раэль нажал на спуск.
Еще один разряд ударил в воду, на этот раз позади.
Голубое пламя заплясало снова. Алмеки повернулись и обратились в бегство, потеряв более двухсот человек.
- Успеем пальнуть еще раз! - усмехнулся Раэль. Кожа отваливалась от его обожженного лица, левая рука покрылась пузырями и почернела.
- Нет, маршал, - покачал головой Катион. - Мы погибнем, если останемся здесь.
- Трус! - крикнул ему Раэль.
- Он не трус, - вмешалась Межана. - Идем. - Она потянула его за правую руку, и он обмяк, привалившись к ней.

Предыдущая страница 28 Следующая страница


29 дэвид геммел

Вместе с Катионом они повели маршала вниз по лестнице.
Пендар помог встать Горею, ослепшему при последнем попадании, и довел его до ступеней как раз вовремя: новый огненный шар снес весь верхний участок стены вместе с солнцестрелом и силовым сундуком.
Катион и Межана усадили Раэля под стеной, и адъютант приложил к ожогу зеленый кристалл. Межана смотрела, как нарастает новая кожа и пропадают пузыри. Раэль вздохнул и взял Катиона за руку.
- Извини. Я тебя оскорбил.
- Ничего. Сидите спокойно. Пусть кристалл делает свое дело.
Пендар рядом с ним лечил кристаллом ослепшие глаза Горея. Катион, занявшийся теперь рукой Раэля, при виде этого ощутил мимолетный гнев, но тут же подошел к вагару и отдал ему свой кристалл.
- Старайся не думать о лечении, - посоветовал аватар. - Сосредоточься на том, что должно быть. Представь себе здоровую, чистую кожу. Представь Горея, каким он был до ранения. Остальное кристалл сделает сам.
- Спасибо, - кивнул Пендар.
Горей со стоном открыл глаза и прошептал:
- Я вижу. Твой должник, парень, - добавил он, взяв за плечо Пендара.
- Кто-то идет сюда, - крикнул солдат со стены. - Позовите подвижника-маршала.
Катион помог Раэлю встать, и они поднялись на стену, перебираясь через обломки.
К городу шел Кас-Коатль, сцепив руки за спиной. Можно было подумать, что он прогуливается - так свободно он держался, не обращая никакого внимания на целящие в него зи-луки.
- Чего тебе надо, алмек? - крикнул Раэль.
- Поговорить, аватар. Впустишь меня в город?
- Да. - Раэль, Катион и Межана прошли по стене и спустились по ближней к пролому лестнице. Кас-Коатль подошел к ним, расплескивая воду, доходившую ему до щиколоток.
- Нельзя ли нам поговорить в более сухом месте?
- И здесь хорошо, - усмехнулся Раэль. - Ты пришел, чтобы сдаться?
Кас-Коатль ответил искренней, веселой улыбкой.
- Давай поговорим наедине. Только ты и я.
- Хорошо. Следуй за мной. - Раэль открыл дверь караульной. Там сидели трое вагаров, закусывая хлебом и бараниной.
При виде маршала они вскочили на ноги. - Извините, что помешал, но попрошу оставить нас одних, - сказал Раэль.
Солдаты, захватив еду, вышли, и маршал предложил алмеку сесть.
- Как это ты еще жив со своей кристальной болезнью? - поинтересовался Раэль, разглядывая его стеклянные надбровья и скулы.
- Я нужен Королеве Кристаллов. Она спасла меня, и за это я верно служу ей.
- Моя дочь тоже страдала этой болезнью, но для нее спасителя не нашлось.
Кас-Коатль промолчал, и Раэль через несколько мгновений заговорил снова:
- Зачем ты пришел, алмек?
- Ты был прав, а я нет. Я действительно недооценил вас.
Вы не просто смышленые недолюди - вы, в сущности, те же алмеки. А может, это мы - аватары. Моя королева полагает, что нам следует объединиться. Мы многое можем вам предложить, как и вы нам.
- И я должен в это поверить?
- Это чистая правда, Раэль. Своими орудиями я мог бы разнести этот город вдребезги. Мне незачем лгать тебе.
- Мне как-то не по вкусу рыскать по свету, чтобы вырывать у людей сердца.
- Мне тоже. Некоторое количество жертвоприношений необходимо для того, чтобы низшие знали свое место. Но повальная бойня мне претит, и моей королеве тоже. В настоящее время это печальная необходимость, но как только Дну достроит свою пирамиду, нужда в избиениях отпадет. Мы с вами братья, и я не хочу видеть, как гибнут аватары.
- Что будет, если мы договоримся?
- Мои войска займут оба города, но никому из аватаров вреда не причинят.
- А вагары?
- Пирамида Ану еще не достроена, а моя королева голодна.
Пусть эти недочеловеки не волнуют тебя, Раэль. Если у тебя среди них есть любимцы, возьми их к себе домой, и их не тронут.
- Я не могу принимать подобное решение в одиночку, Кас-Коатль. Я должен посоветоваться со своим народом.
- Разумеется. Даю тебе срок до рассвета и призываю тебя принять мудрое решение.

***

Глубоко обеспокоенный Талабан несколько раз подходил к каюте Софариты. Она велела ему оставить ее в покое, но он слышал, как она стонет от боли. Ро сказал, что она не выдержит двадцатидневного путешествия, и теперь Талабан этому верил.
Не имея возможности увеличить скорость "Змея", он сидел у себя, снова и снова ломая голову над этой задачей.
К нему пришел Ро, и они обсудили, как можно уменьшить вес судна, выбросив все лишнее за борт. Но даже отправив в море мебель, оружие, а заодно и команду, они сократили бы переход не больше чем на сутки.
В сумерках к ним присоединился Пробный Камень, который ничего не предлагал и сидел молча, слушая их разговор.
- Будь здесь Ану, он ускорил бы Танец Времени, - сказал Ро.
- А будь у корабля крылья, и горя бы не было! - рявкнул Талабан, но тут же устыдился. - Извини, кузен. Я устал и не в себе.
- Мы приведем его сюда, - молвил Пробный Камень.
- Кого его? - осведомился Талабан.
- Святого Мужа.
Талабан, сдерживаясь, потер глаза.
- Ты предлагаешь повернуть назад и попросить Ану отправиться с вами?
- Нет. Волшебство не в теле, а в духе. Мы приведем дух.
- Каким же образом ты намерен совершить это чудо? - спросил Ро.
- Одноглазый Лис, - ответил анаджо, глядя на Талабана. - Мы полетим. Как тогда.
- В тот раз мы чуть не погибли оба, но я согласен. Это единственный выход.
Пробный Камень сел на ковер посреди каюты, Талабан уселся напротив него. Они положили руки на плечи друг другу и соприкоснулись лбами.
Талабан успокоил свой ум и вошел в транс, ища фокус без сосредоточения, слияния противоположностей, замыкания круга. Как и в прошлый раз, его закружило, и множество радуг вспыхнуло вокруг него и в нем самом. Он снова услышал музыку, барабанную дробь вселенной, шепот космических ветров.
Он и Пробный Камень вновь слились воедино и позвали к себе Одноглазого Лиса, повторяя его имя в такт биению вселенной и посылая эту песнь через пустое пространство.
Время утратило смысл, радужные краски слились в голубизну летнего неба, и Талабан увидел под собой лес, откуда к ним неспешно поднималась струйка, серого дыма. Достигнув их, дым преобразился в фигуру шамана, и Одноглазый Лис спросил:
- В чем ваша нужда, братья мои?
Талабан рассказал. Дымовая фигура взяла за руки их обоих, и вокруг снова замелькали краски. Потом метель утихомирилась, настала ночь, и они очутились в маленькой хижине, где молился, стоя на коленях, глубокий старец.
Он поднял глаза на пришельцев. Его дряхлость и немощность поразили Талабана. Вокруг старца вспыхнул голубой ореол, и дух Ану вышел из тела.
- Я знаю, что вам нужно, - сказал он.
- Можешь ли ты помочь нам? - спросил Талабан, - Могу, Талабан, но за это придется заплатить дорогой ценой.
- Какой?
Дух Ану коснулся призрачной рукой лба Талабана, и тот один услышал последующие слова:
- Нет предела могуществу Музыки и нет предела ее разрушительной силе. Я за пятьсот лет научился управлять ею. Я не могу бросить пирамиду и сотворить чары в другом месте - у меня на это нет сил. Но у тебя они есть. Я вложу в тебя свое знание, и ты создашь Музыку на борту "Змея", но ценой за это будет твоя жизнь. Невозможно научить тебя за пару часов тому, что у меня заняло пять столетий. Музыка пожрет тебя, как раковая опухоль, и жизнь твоя продлится не долее нескольких дней. Понимаешь?
- Понимаю.
- И ты согласен умереть?
Талабан подумал о страдающей на "Змее" женщине, подумал об опасности, грозящей его народу, и ответил просто:
- Да.
- Тогда да будет так.
Из пальцев Ану хлынул жар, проникая в голову Талабана.
Воину показалось, что все яркие краски вселенной разом вспыхнули в его черепе, и он зашатался. Перед ним промелькнул целый рой образов, а потом началась Музыка, величественный хорал, сплетающий воедино миллионы звуков. Постепенно она делалась проще, и Талабан стал слышать только двенадцать нот, затем пять, затем всего одну.
- Когда вернешься на корабль, - заговорил Ану, - найди флейту - они есть почти у каждого матроса. Войди с ней в сердце-камеру и излей Музыку на сундук. Когда в кристаллах вспыхнет живое пламя, ты будешь знать, что Танец начался.
- Как скоро мы сможем пересечь океан?
- За два дня.
- И как долго я проживу после этого?
- Неделю, не больше, - помолчав, ответил Ану.
- Спасибо тебе, Святой Муж.
- Мы еще встретимся с тобой, Талабан, - за пределами этой жизни.
Ану убрал руку, радуги вспыхнули снова, и Талабан очнулся.
- Ну что, нашли вы Ану? - спрашивал Ро. - Он здесь?
- Да, нашли. Теперь мне надо найти флейту. - Талабан встал и медленно вышел.
- Что произошло? - спросил Ро у Пробного Камня.
- Не все знаю. Святой Муж говорил только с ним.
- А когда мы прибудем к берегу?
- Через два дня.
- Есть! - Ро потряс кулаком в воздухе, но тут заметил, что Пробный Камень не разделяет его восторга, и спросил на анаджо:
- Что-то не так?
- Я не знаю, но на сердце у меня тяжело, - ответил Пробный Камень.

***

Софарита лежала на полу своей каюты, поджав колени, обхватив себя руками. Ее сотрясала крупная, конвульсивная дрожь.
Никогда еще в своей недолгой жизни она не страдала так и не испытывала такого голода. Она как будто умирала от голода на пиру, среди изобилия восхитительных яств.
Новая судорога свела ей живот, и она закричала. Это сменилось ознобом, и Софарита заползла в постель, но даже теплые одеяла ее не спасали. Смутно, сквозь завесу боли, она вспомнила, как Алмея пыталась убить ее. Тогда Ро согрел ее своим телом.
Теперь все было иначе. Теперь ее убивало собственное изголодавшееся естество.
Ро предупреждал ее, что отдаляться от городских кристаллов для нее опасно, но она не представляла, как это будет тяжело. "Возьми немножко энергии из корабельного сундука, - вопило все ее существо. - Совсем чуточку!"
Она противилась искушению, потому что знала: стоит ей поддаться своим желаниям, и она мигом вытянет из корабля все до капли.
Когда боли только начались, она попыталась избавиться от них, освободив свой дух, но не смогла. Судороги мешали сосредоточиться, запирая ее в пыточной клетке тела.
Талабан дважды за день подходил к ее двери, но она не открыла ему. Даже сквозь дверь она чувствовала сладостную пульсацию его жизненной силы, и жажда поглотить эту жизнь ужасала ее.
Помимо воли она перебирала в уме корабельную команду и думала, что не все они хорошие и честные люди. Она видела их мысли, когда поднялась на борт. Есть среди них негодяи, жестокие к своим близким. Никто по ним плакать не станет.
"Нет! Их жизни принадлежат им, а не тебе!"
"Они твои. Ты богиня. Ты нужна, а они нет. Их жизни послужат великому делу - истреблению Королевы Кристаллов".
Это звучало убедительно.
Сев, Софарита завернулась в одеяло и задумалась о том, кто же из матросов всех хуже, но судорога опять впилась в нее огненными иглами, заставив скорчиться и закричать.
Теперь Софариту бросило в жар. Откинув одеяло, она налила себе воды и выпила залпом.
Дверь открылась, и вошел Ро.
- Уходи, - сказала Софарита. - Мне радо.., работать.
- Что это за работа, Софарита?
- Уйди прочь, тебе говорят! - Она вскинула руку. Ро пролетел по воздуху и грохнулся о стену. Он сполз на пол и поднялся, держась за косяк.
- Я знаю, ты страдаешь, но это скоро кончится. Ану научил Талабана, как ускорить Танец Времени. Мы пересечем океан всего за два дня.
- Мне надо.., поесть! - Ей рисовались лица тех, кого она намеревалась погубить.
- Как Алмее. Зря мы не захватили с собой ребенка - сейчас мы похоронили бы его. Живым - чтоб кричал.
- Не серди меня, Ро.
- Пусть даже Алмея со всем своим злом погибнет - это ни к чему не приведет, если ты станешь такой же, как она. Но ты не такая. Ты лучше. Ты сильнее. Если тебе так нужна чья-то жизнь, возьми мою. Она твоя. Я отдаю ее тебе без принуждения.
Она качнулась к нему.
- Зачем? Зачем ты это делаешь?
- Чтобы уберечь тебя от человекоубийства.
Она посмотрела на него, и на миг ей сделалось легче.
- Зло - это яд, - продолжал он, - поэтому им нельзя пользоваться. Победить зло его же оружием - значит заменить одно зло другим. Я верю, что силой тебя наделил Исток, и она не должна быть запятнана.
- Что же мне делать? Голод терзает меня.
- Скоро мы будем на месте. Мужайся.
- Что же будет, когда - если - я впитаю в себя силу Алмеи? Что станет со мной тогда?
- Ану достроит свою пирамиду, и ты насытишься.
Услышав это, она рассмеялась, горько и презрительно.
- Его пирамида убьет меня! Она вырвет у меня душу. - Произнеся это, Софарита побелела и прошептала:
- О нет!
Что я наделала!
Ро молча смотрел на ее исказившееся лицо.
- Я обрекла на гибель их всех. Алмея была здесь и слышала меня! О небо!
- Что такое могла она услышать?
- Пирамида Ану предназначена не для того, чтобы питать кристаллы. Совсем наоборот. Она выпьет из них всю энергию.
Он строит оружие против Алмеи. Наше путешествие всего лишь уловка, придуманная, чтобы отвлечь внимание Королевы Кристаллов на меня. - Софарита вскрикнула от новой судороги. - Я не могу жить без пищи, Ро! Я не выдержу!
Он нежно взял ее за руку.
- Давай сядем на пол, и я проведу тебя через Шесть Ритуалов. Мы обретем покой. Мы победим, Софарита. Перелей в меня свою боль и свой голод, и мы сразимся с ними вместе.
- Это погубит тебя, - прошептала она.
- Посмотрим.
Держась за руки, они опустились на ковер.

Предыдущая страница 29 Следующая страница


Эхо великой песни 30

***

Зал Подвижников использовался редко - разве что для особо торжественных церемоний или для панихид по аватарам, достойно прожившим свои несколько веков, что, к счастью, случалось нечасто. Зал с высокими окнами и сиденьями вдоль стен занимал весь низ Библиотеки. При Верховном Аватаре он предназначался для театральных представлений и мог вместить восемьсот человек.
Теперь он был полон едва ли наполовину. Оставшиеся аватары со своими семьями собрались послушать подвижника-маршала. Раэль стоял в середине зала, оглядывая присутствующих.
Аватары редко собирались все вместе, и при каждой такой оказии Раэль сознавал, как их все-таки мало. Только шесть женщин держали на руках грудных младенцев. Дети постарше играли на галерее под присмотром двух матерей.
Когда наконец пришли все - кроме двадцати человек, отплывших на "Змее", - Раэль призвал к тишине и рассказал собранию о предложении Кас-Коатля. Союз с алмеками. Новая жизнь в единстве с братским народом. Он дал понять, что верит в искренность слов алмека, и на этом пока закончил.
- Я выскажусь еще раз по завершении дебатов, - сказал он, - а сейчас готов ответить на ваши вопросы.
- Что заставило их передумать, Раэль? - спросил Никлин.
- Думаю, что главное здесь - работа Ану. Королева Кристаллов узнала о его талантах и поняла, что, впитав его мудрость и знания, обеспечит себе вечную жизнь, - Почему же ты сразу не согласился? - спросил Капришан.
- Об этом я скажу позже.
Высоко в задних рядах подняла руку Мирани.
- Да, госпожа моя? - сказал Раэль.
- Как намерены алмеки поступить с населением двух городов? Насколько я знаю, они оставляют за собой только руины и груды трупов.
- Вагаров они намерены перебить, - ровным голосом ответил Раэль. - Как сказал Кас-Коатль, его королеве нужно чем-то питаться, пока пирамида Ану не начнет подавать энергию.
- Значит, они предлагают нам жизнь ценой измены?
- Да, - ответил Раэль, и Мирани, встретив его взгляд, умолкла.
- Знает ли Ану о ситуации, в которой мы оказались? - спросил кто-то из мужчин.
- У нас нет возможности связаться с ним.
Руку поднял синебородый Горей.
- Как вам известно, - начал он, - я здесь один из старейших. Я видел много войн и несчетное количество битв.
Мой вопрос таков: верит ли подвижник-маршал, что мы сможем выиграть эту войну?
- Да. Я верю.
- Тогда я задам второй вопрос; что будет с нами в случае победы?
- На это я не могу ответить, Горей. Я не знаю. Есть еще вопросы?
- Сможем ли мы вернуть себе власть, когда работа Ану будет завершена? - встав, спросил Никлин.
- Вряд ли, - признал Раэль. - Наше время как властителей истекло. Хуже того, я не думаю, что вагары позволят нам и дальше сохранять бессмертие. Найдутся многие, которые захотят отомстить нам за прошлые обиды, а другие воспротивятся нашему долгожительству из зависти. Если мы все-таки победим, нам придется искать себе дом в другом месте.
- Если мы не заключим союз с алмеками, - вставил Капришан.
- Да, верно.
Все молчали, и Раэль, выждав несколько мгновений, заговорил снова:
- Перейдем к обсуждению. По нашему обычаю, я попрошу выступить двух человек. Один из них выскажется за союз с алмеками, другой против. Привести свои доводы в пользу принятия предложения Кас-Коатля я прошу подвижника Капришана.
Капришан вышел на середину зала и стал лицом к собранию.
- Мне кажется, здесь нечего обсуждать. Мы не защищаем больше наши дома и нашу землю, ибо земли у нас нет, а дома и все имущество будут отняты у нас в случае победы над алмеками.
Однако забудем на время о войне и о наших близких, которых мы успели на ней потерять. Вспомним, как мы впервые услышали об алмеках. Тогда мы узнали, что они такие же аватары, как и мы.
Мы надеялись, что они примут нас, как братьев, и мы вместе будем править этим дикарским миром. Отчего же мы отказались от той своей надежды? И что сулит нам продолжение войны? Мы станем изгнанниками - если, конечно, вагарам не придет в голову перебить нас, когда война будет выиграна. Мы будем странствовать по морям и рыть землянки на каком-нибудь чужом берегу, и гнуть спину на полях, как крестьяне. Многие ли из нас хоть что-то смыслят в земледелии? Многие ли умеют выращивать и забивать скот? Кто здесь способен построить дом, соткать кусок полотна, сколотить стул?
Мы боги, друзья мои, а боги не опускаются до подобных низменных занятий. На то есть слуги и крестьяне, возделывающие нашу землю.
Итак, алмеки намерены убить сколько-то вагаров. Почему это должно нас волновать? Их жизни по сравнению с нашими длятся лишь несколько мгновений.
Правда в том, что поражение алмеков станет и нашим поражением. Следовательно, мы должны объединиться.
Капришан вернулся на свое место, провожаемый рукоплесканиями, и Раэль снова вышел на середину.
- Оппонентом я попрошу выступить Вирука.
Вирук, сидевший двумя рядами выше, сошел вниз с озадаченным видом.
- Но я согласен с Капришаном. Почему я?
- Потому что ты садовник, - сказал Раэль и отошел в сторону.

***

Вирук стоял посреди зала под взорами безмолвных аватаров.
Только что, слушая речь Капришана, он соглашался с каждым его словом. Любые возражения казались ему бессмысленными, однако Раэль попросил его выступить оппонентом. Подвижник-маршал выбрал его, и Вирук чувствовал себя польщенным, ибо Раэль был единственным человеком, к которому он питал уважение. Вирук по-своему любил его так, как никогда не любил собственного отца, и не хотел бы его подвести.
Все ждали, когда Вирук заговорит, он же не имел понятия, о чем говорить. Слова Раэля казались ему загадочными. Какое отношение имеет садоводство к союзу между алмеками и аватарами?
- Кажется, у нашего кузена возникли некоторые затруднения, - заметил Капришан. По залу прошел нервный смешок.
Вирук улыбнулся и вдруг понял, чего ждет он него Раэль.
- Я вспоминал свой сад, - начал он, - со всеми его цветами, кустарниками, козявками и червячками. Знаете ли вы, какую важность имеет самый маленький червячок? Ведь он проделывает ходы, по которым воздух проникает в землю и питает ее. А летучие насекомые, которые так досаждают нам в городе в летнюю жару, опыляют растения, позволяя им плоде носить и радовать взоры грядущих поколений. В моем саду все гармонично, все связано с ростом и продолжением жизни. Это большое целое, где каждая частица имеет свою цель. Но я безжалостный садовник. Растения, не желающие цвести, я удаляю вместе с сорняками, и мой сад благоденствует.
У каждого растения своя роль. Аромат привлекает бабочек и помогает опылению, широкие листья сберегают влагу и затеняют почву. А увядшие листья и лепестки уходят в землю, утучняя ее для будущей поросли.
Голос Вирука зазвенел.
- Вся земля, вся наша планета - это сад, а мы в нем растения. Вот только какого рода? Две тысячи лет назад один из аватаров изобрел письменность и дал людям возможность общаться, не прибегая к устной речи. Полторы тысячи лет назад другой аватар открыл связь, существующую между кристаллами и солнечным светом. Еще через триста лет три математика, изучающие тайны звезд, открыли Великую Песнь. С помощью ее Музыки мы творили чудеса на погибшем ныне континенте. В то время, друзья мои, мы были ценными растениями. Мы научили мир письму и земледелию. Мы победили болезни, а затем и саму смерть. Мы были подобны плодовым деревьям, выросшим на голом камне.
Мы питали мир своим знанием.
Вирук помолчал и обвел глазами публику.
- Но это было давно. Чем мы стали теперь - мы, новаторы, изобретатели, подвижники? Во имя чего мы подвизаемся? Что мы даем саду? Мы находимся на грани вымирания, и единственный довод, который наш кузен Капришан находит в пользу союза с врагом, - это наша никчемность, не позволяющая нам выжить в одиночку. Мы, давшие миру цивилизацию, не можем смастерить стул. Мы, одевавшие невежд знанием, не способны ткать. Какую же роль в таком случае мы исполняем в общем саду? Мы больше не плодоносим и даже не цветем.
Мы солома, мертвая и давно высохшая.
Поймите меня правильно, аватары: с алмеками дело обстоит точно так же. Они ничего не дают миру - они берут. Они никого не кормят - они поедают. Да, они такие же, как и мы, и Садовник выполет их с корнем, как и нас.
Теперь я отвечу на вопросы Капришана. Да, я разбираюсь в земледелии, я умею выращивать скот и забивать его. И мне случалось делать стулья, столы, а однажды и кровать. Ткать я, правда, не умею, но если будет нужда, научусь.
Я призываю собрание отвергнуть предложение алмеков.
Вирук в полной тишине вернулся на свое место, а Раэль опять вышел на середину.
- Приношу благодарность моим уважаемым кузенам. Теперь слово принадлежит мне, как подвижнику-маршалу. За последние десятилетия мы сумели убедить себя в том, что вагары - недочеловеки, а следовательно, природные наши рабы. На себя мы смотрели как на благожелательных родителей, руководящих неразумными детьми. Первая концепция, как я понял в последние дни, - это заблуждение, вторая - самообман, но именно на ней я хотел бы остановиться. Если мы в самом деле добрые родители, можем ли мы отдать своих детей на заклание? Думаю, что нет.
Алмеки, несмотря на свои знания и свою развитую цивилизацию, пали, уступив злу. Уверен, что сами себя они не видят в этом свете, тем не менее это так. Объединиться с ними значило бы уступить тому же злу, приняв его в свою жизнь. Я по совести не могу пойти на это. Я намерен сражаться с ними и победить их.
Если собрание проголосует за союз, я откажусь от своего аватарства, отдам свои кристаллы и буду сражаться рядом с вагарами. - Раэль сделал паузу, перевел дух и закончил:
- Объявляю перерыв на три часа, чтобы вы могли обсудить это между собой. В полночь мы соберемся снова и проголосуем. Тех, кто остается солдатами империи, прошу пройти со мной в оружейную палату Музея.
Сто двенадцать аватаров поднялись с мест, и Мирани, присоединившись к ним, взяла мужа за руку.
- Я горжусь тобой, Раэль, и никогда не любила тебя больше, чем в эту минуту.
Он, нагнув голову, поцеловал ее.
- Пока ты со мной, я ничего не боюсь.
- Тогда я всегда буду рядом.

***

Оружейная размещалась в холодном, сыром, лишенном окон подвале. Паутина затянула дверные проемы и расставленные вдоль стен доспехи, в воздухе висела пыль. На лестнице и в самой оружейной горели лампы, и доспехи тускло отсвечивали серебром.
- Эту броню носила некогда гвардия Верховного Аватара, - сказал подвижник-маршал. - Доспехи были выкованы две тысячи лет назад и в последний раз использовались во время Кристальной Войны.
Вирук снял с ближнего деревянного каркаса шлем с серебряными крыльями и стер с него паутину. Шлем был сделан из неизвестного Вируку металла и оказался легче, чем он ожидал.
Воина защищали выпуклое забрало и шейный щиток. Панцирь, скованный из серебряных полос, имел кожаную подкладку; набедренники и поножи надевались поверх кожаных штанов.
- Слишком громоздкие, чтобы носить их, - заявил Вирук.
- Я предназначаю их не для защиты, - ответил Раэль.
Взобравшись на стол, он обратился к присутствующим:
- Преимущество алмеков заключается в их огневых дубинках и в орудиях, стреляющих огненными шарами. Нам известно, что для работы того и другого требуется большое количество черного порошка.
Если мы сумеем уничтожить этот источник энергии, вагарам будут противостоять восемь тысяч воинов с мечами, только и всего.
- Только и всего? - повторил Вирук. - И почему вагарам? Что ты предлагаешь, кузен?
- Я хочу повторить то, что сделал Банель в последней битве Кристальной Войны. - Между аватарами прошел ропот. - Вслух ничего не говорите, - предостерег их Раэль. - Быть может, Королева Кристаллов следит за нами.
- Вы хотите повторить этот подвиг, Раэль, - вышел вперед Горей, - но что, если большинство проголосует за союз с алмеками?
- Думаете, они так проголосуют? - спросил Раэль.
Горей промолчал, а Вирук ответил:
- Еще бы! По-твоему, жирный телец станет голосовать за нож мясника?
- Я надеюсь, что мой народ сделает достойный выбор, - сказал Раэль.
- Я люблю тебя, кузен, - засмеялся Вирук, - но с годами ты стал романтиком. Не бойся: в той банельской затее я с тобой.
- Я тоже, - кивнул Горей.
Остальные молчали. Раэль, обведя взглядом их лица, понял, что Вирук верно оценил настроение аватаров. Никто из них не хочет продолжать войну.
- Мне доспехи не понадобятся, - подал голос стоявший позади Капришан.
- Да они на тебя и не налезут, жирный ты ублюдок, - парировал Вирук.
В этот миг над ними прокатился гром, и по потолку оружейной побежали трещины.
- Праведное небо, они опять атакуют! - вскричал Горей.
- Стоять на месте! - проревел Раэль. - Мы в подвале, и нам ничего не грозит.
Последовали новые разрывы, как будто мир над ними погибал в дыму и пламени.
Спустя целую вечность - как им показалось - все затихло.
Раэль повел своих солдат вверх по лестнице, заваленной обломками камня. Разобрав завал, аватары увидели над собой лунный свет. Раэль вылез первым и оказался на развалинах Библиотеки.
Статуя Верховного Аватара рухнула, голова ее раскололась на дюжину кусков. Всюду горело, между камнями лежали тела.
Прибыло вагарское ополчение под командованием Межаны и Пендара. Раэль вышел навстречу им.
- Все случилось так внезапно, - сообщила Межана. - Алмеки начали перетаскивать свои огневые жерла часа два назад. Они собрали их в кучу и стали пускать огненные шары.
Мы думали, что они обстреливают стены, а они целили в Библиотеку. Мы ничего не смогли сделать.
- Выбрался кто-нибудь наверх? - спросил Раэль.
- Мы вынесли трех детей. Один умер, другие просто оглушены. - Раэль ничего больше не стал спрашивать, а принялся разбирать руины вместе с другими аватарами.
Ночь шла, и из-под камней извлекали все больше и больше трупов. К рассвету стали ясны истинные размеры бедствия.
Двести семнадцать аватаров погибли или пропали без вести. В живых остались только четыре женщины и двое детей.
Раэль нашел Мирани перед самым рассветом. Она пыталась прикрыть собой двух детей и лежала сверху, обнимая их. Аватары и вагары вместе вытащили их из-под камней. Раэль взял жену на руки и сел на кучу щебня, прижимая ее к себе. Он молчал. На душе было слишком тяжело, чтобы плакать. Он просто сидел, раскачиваясь, и прижимал к себе Мирани.
Обессиленная Межана, сидя поблизости, смотрела на его молчаливое горе.
Двое человек с носилками топтались рядом, не решаясь подойти к Раэлю.
- Пора с ней проститься, - сказала Межана, подойдя к нему сама. Он взглянул на нее, поцеловал Мирани в последний раз и уложил ее на носилки.
Когда взошло солнце, Раэль собрал своих солдат, и они все, кроме Капришана, вернулись в оружейную и облачились в доспехи Кристальной Войны.

***

Ро испытывал страдания иного рода. Его мучили не голод, не стремление отнять жизнь у других, а отчаяние, скорбь, чувство утраты. Этому сопутствовала физическая боль, как будто его мускулы медленно разрывали на части.
Он сидел, скрестив ноги, на ковре и держал за руки Софариту. Пальцы у него онемели, в мыслях царил мрак, из глаз катились слезы - сейчас он встретил бы смерть, как старого друга. Софарита, чувствуя, как растет его отчаяние, приняла боль обратно в себя, и Ро вздохнул с облегчением.
Так, с помощью ритуалов Верховного Аватара, они вытерпели оставшуюся часть пути. Каждый выносил боль, сколько мог, а потом позволял другому взять ее на себя.
Вечером третьего дня, когда "Змей" подошел к берегу западного материка, Софарита ощутила, что сила возвращается к ней.
Слабые отголоски кристаллической энергии дошли до нее, как дуновение свежего ветра. Она впитала их - они имели вкус жизни.
Глубоко вздохнув, она отпустила руки Ро. Он открыл глаза, улыбнулся ей и в изнеможении повалился на пол. Нежно погладив его по щеке, она встала и потянулась. Потом вышла на палубу и в последнем свете заката увидела, как кружат над кораблем чайки.
Талабан подошел к ней и спросил:
- Ну как?
- Ро спас меня.
- Я знаю. Я много раз заходил к тебе и видел, как вы сидите там вместе. Он хороший человек.
- Лучше всех.
С этими словами она отошла и села на бухту каната у левого борта. Ее дух взмыл над заливом и полетел над степями и лесами, ища Одноглазого Лиса. Селения, где он жил прежде, больше не существовало. Там торчали обгорелые шесты и лежало на земле несколько трупов. Видно было, однако, что большинству анаджо удалось уйти. Обследовав окрестности, Софарита нашла у опушки леса братскую могилу и проникла под землю.
Там лежало пятьдесят алмекских воинов.
Анаджо не только спаслись, но и нанесли значительный урон врагу.
Софарита, как орлица в поисках добычи, сделала широкий круг в воздухе. Алмекская колонна, насчитывающая около пятисот солдат, двигалась на восток. Мили за две впереди, в лесу, перемещался другой отряд, поменьше. Софарита полетела туда.
Это были анаджо, семнадцать мужчин и три женщины, с раскрашенными в синее и красное лицами, с короткими охотничьими луками в руках и кремневыми топорами за поясом.
Софарита снизилась, и один из двадцати бегунов посмотрел вверх - средних лет, смуглый, с глубоко посаженными карими глазами. Он протянул к Софарите руку и улыбнулся. Потом опустился на колени, скрестил руки на груди, и его дух вылетел из тела.
- Рад видеть тебя, сестра.
- Враг близко, - предупредила она.
- Им нас не поймать. Лунный Камень с тобой?
- Да. И Талабан тоже.
- Айя! - торжествующе воскликнул он. - Это хорошо.
Со мной мои волки. Причаливайте в заливе и идите на юго-запад к самой высокой горе. Там мы вас встретим и там дадим последний бой, так?
- В этом нет нужды. Королева Кристаллов знает об Ану и его пирамиде. Мое путешествие утратило свой смысл.
- Ты ошибаешься, сестра. Я был на Серой Дороге и видел.
Она пытается разрушить чары, которыми он окружил свой лагерь.
Хочет остановить его до того, как он завершит работу. Ты можешь выпить ее силу и дать Ану время. Ты плыла сюда не зря. Идите к горе. Мы отвлечем алмеков. - Он помолчал, и лицо его стало скорбным. - Но сначала слетай в свой каменный город. Там многое произошло. Дух Смерти витает над ним, и Вороны ждут выступления героев. Увидимся на горе. - Он вернулся в тело, помахал ей на прощание и повел своих воинов на север.
Софарита слетела на корабль, велела Талабану причаливать к берегу и полетела обратно в Эгару.

Предыдущая страница 30 Следующая страница


31 дэвид геммел

Полчаса спустя она вернулась. "Змей" стоял на якоре, с палубы виднелись высокие горы на юго-западе.
- Отправимся туда, - сказала Софарита. - Там нас ждет Одноглазый Лис.
- Сколько у него воинов? - спросил Талабан, - Двадцать.
- Алмеки поблизости есть?
- Да. Несколько сотен.
Талабан вполголоса выругался.
- Я обещал Раэлю отправить корабль с командой обратно в Эгару, но двадцать аватарских лучников нам очень бы пригодились. Успеешь ли ты связаться с Раэлем и спросить, можно ли взять их с собой?
- Нет. Но в Эгару они не нужны. Располагай ими, как тебе угодно.
- Что это значит? - спросил он.
- Я не хочу говорить об этом сейчас. Сойдем сначала на берег.

***

- Ты думаешь, они могут предать нас? - спросил Пендар, когда сто двенадцать аватаров выехали из южных ворот на приморскую дорогу. Межана не ответила. Опершись на парапет, она следила за всадниками. В своих серебряных доспехах они казались прекрасными, как сказочные герои, и ее это смущало. Ведь это злодеи, угнетавшие ее народ, продлевавшие свои годы за счет жизни других. Они схватили ее дочь и сделали ее старухой. Но теперь они, сверкая на солнце, едут на верную смерть, чтобы спасти оба города. Межана не знала больше, что ей думать и чувствовать. Она так долго мечтала расправиться с ними - так много горьких, одиноких лет.
Теперь этот день настал, но она не испытывала ни торжества, ни пьянящей радости. Не так представляла она себе эту минуту.
- Они заключат сговор с алмеками, - сказал Бору. - Нельзя им доверять. Кончится тем, что мы все погибнем.
- Может быть, ты и прав, - промолвила Межана, - но я так не думаю. Их жены и дети мертвы, власть ими утрачена, время их истекло. Мы выполним последний приказ подвижника-маршала.
Местность к востоку от города оставалась затопленной, но южнее, где низина переходила в возвышенность, было сухо.
Серебряные всадники во главе с Раэлем поднялись на невысокий холм. За воротами города сгрудились в напряженном ожидании несколько сотен ополченцев - кое-кто с мечами и копьями, большинство с ножами и наскоро выструганными дубинками. Лучников среди них было только несколько, и доспехов на них не было.
- Ступай к Третьим воротам, - сказала Межана Пендару. - Как только Раэль атакует, выводи солдат. Ополченцы последуют за вами.
- Потери будут огромны, бабушка, - предупредил он.
- Постарайся остаться в числе живых.
Пендар поклонился и побежал по стене туда, где ждали вагарские солдаты. Межана посмотрела в жесткие голубые глаза Бору.
- Ты можешь остаться здесь со мной или пойти с ополченцами. Выбирай сам.
- Ты меня ненавидишь, да? - спросил он.
- Ненависть не для этого дня. Он посвящен сожалению.
Бору с холодной улыбкой достал свой меч и спустился вниз, к ополченцам.
Алмеки заметили отряд Раэля, и колонна солдат двинулась наперерез всадникам.
Межана устала. Всю ночь она помогала извлекать погибших из-под развалин Библиотеки. Только двух женщин нашли живыми. Одна умерла, когда ее вытаскивали, другая лишилась обеих ног и истекла кровью, когда подняли придавившую ее балку. Спасатели откапывали десятки трупов.
За эту долгую ночь ненависть Межаны к аватарам испарилась, Самая страшная месть, которую она замышляла, казалась мелкой по сравнению с постигшей их трагедией. Она плакала при виде детей, искореженных камнями, сожженных смертельным огнем.
Когда она увидела, как Раэль прижимает к себе тело любимой жены, ненависть покинула ее вся, без остатка.
Да, аватары творили зло, но Великий Бог покарал их, и не дело больше лелеять против них мстительные замыслы.
Раэль пришел к ней перед выездом из города. Помолчав, он протянул ей руку, и Межана ее приняла.
- Удачи, - сказал он. - Теперь два города остаются на вас, на вагаров. Отныне историю пишете вы. Возможно, у вас не найдется ни единого доброго слова о нас и нашем правлении, но я прошу вас помнить, как мы ушли.
- Вы не обязаны это делать, Раэль, - сказала она.
- Обязаны, если хотим победить. - Он пожал плечами и сел на своего огромного серого скакуна.
Межана, плотно запахнувшись в плащ, смотрела на далекие холмы. Аватары выстроились боевым клином, похожим на серебряный наконечник копья, - и пошли в атаку.

***

Раэль, выехав из города, ни разу не оглянулся. Он понял теперь, что всю свою долгую жизнь только и делал, что оглядывался назад, тщетно пытаясь оживить прошлое. Город либо уцелеет, либо нет. Судьба Эгару - больше не его забота.
Софарита посетила его и рассказала в точности, где хранятся у алмеков боеприпасы и как их охраняют. Шансы, что аватары прорвутся к ним, были невелики, но Раэля это больше не волновало. Мирани мертва, и его мечты погребены вместе с ней. Если его смерть поможет разгрому алмеков, он согласен заплатить эту цену.
Командовать не было нужды. Каждый воин, едущий с ним, знал свою задачу и знал, что этот бой для аватаров последний.
Все молчали, погруженные в собственные мысли, все вспоминали своих близких и любимых.
Раэль вел всадников вверх по восточному склону. Слева двигалась им наперехват колонна алмеков.
- Стройся клином! - вскричал маршал и поскакал вперед, к острию. Аватары сомкнулись вокруг него.
- Вперед! - Раэль опустил забрало и пустил своего Пакаля рысью. Взяв зи-лук, он послал разряд в наступающих пехотинцев.
Их огневые дубинки были бесполезны на таком расстоянии, смертоносный залп аватаров уложил десятки солдат. Кони теперь мчались галопом, и в воздухе стоял гром копыт. Зи-луки сверкали вновь и вновь, проделывая зияющие бреши в рядах алмеков, но те продолжали наступать. Грянули огневые дубинки, повалив двенадцать лошадей и ранив еще десятерых. Раэль во главе клина остался невредим, словно по волшебству.
Конь Катиона у него за спиной споткнулся и сбросил всадника, но Катион, стоя на коленях, продолжал стрелять по алмекам. Свинцовая пуля попала ему в глаз и раздробила череп.
Голова клина врезалась в алмеков. Те рассыпались и стреляли теперь уже не так кучно. Аватары на скаку продолжали вести огонь. Раэль получил раны в плечо и в бедро и пошатнулся, но усидел на коне. Новый алмекский залп ударил по левому флангу аватаров, убив еще двадцать лошадей.
Раэль продолжал скакать, стреляя налево и направо. Конь Горея рядом с ним упал, подстреленный в голову, но Горей соскочил и успел убить четырех алмеков, пока другие не искромсали его мечами и кинжалами.
Аватары вклинились ярдов на сто в гущу врага.
Раэль быстро глянул в сторону города. Ворота открылись, и вагарские солдаты выходили на затопленное поле, а за ними толпой валили ополченцы.
Что-то ударило его в висок. Он свалился с седла, и на него набросились трое алмеков. Серый Пакаль стал на дыбы, молотя врагов копытами, и повалил двоих. Раэль, при падении не выпустивший зи-лук, поднялся на ноги. Он прошелся пальцами по световым струнам и послал в алмеков шесть разрядов, один за другим. Ухватившись за седло, он вставил ногу в стремя. Пуля сшибла шлем с его головы, вторая попала в лицо. Огромным усилием он поднялся в седло и выстрелил еще четыре раза.
Несколько всадников бились рядом с ним, но не меньше тридцати продолжали прорываться сквозь вражеские ряды. Раэль направил серого вдогонку за ними, стреляя на скаку. Целиться больше не было нужды - враг окружал его со всех сторон.
Один из алмеков наставил на него свое оружие и выстрелил почти в упор. Оглушительный выстрел продырявил доспехи Раэля и разворотил живот. Раэль отшвырнул разряженный зи-лук, выхватил саблю и полоснул алмека по голове. Тот упал с окровавленным лицом, но в Пакаля попало сразу несколько пуль. Серый конь рухнул. Раэль попытался встать - еще два выстрела кинули его навзничь.
Шум битвы смолк в его ушах. Привстав на колени, Раэль старался разглядеть хоть что-то, но видел только яркий свет в конце длинного темного туннеля. Свет манил его, и он вспомнил, как ребенком заблудился в лесу. Вокруг быстро темнело, и он, охваченный паникой, блуждал между деревьями. Потом он увидел золотой огонек - похожий на пламя далекой свечи - освещенное окошко крестьянской хижины. Его детское сердечко тогда затрепетало, ибо свет означал спасение и жизнь.
Затрепетало оно и теперь - и перестало биться.

***

Кас-Коатль из задних рядов наблюдал последний бой аватаров с недобрым предчувствием и глубоким сожалением. Он был честен с Раэлем: он искренне желал союза с аватарами.
Он признавал свое родство с ними и сейчас, как ни странно, хотел бы биться насмерть там, рядом с ними.
Но прошлой ночью ему явилась Алмея. Она рассказала ему правду о пирамиде Ану и уведомила, что Раэль решился драться до последнего. Она велела сровнять с землей Библиотеку вместе с аватарскими семьями, и Кас-Коатль, как всегда, подчинился.
Теперь он смотрел, как прорываются вперед аватары. Половина их отряда полегла, командир погиб, оставшихся направляли на скрытые силки и траншеи с пиками, сооруженные алмеками под покровом ночи. Неприглядный конец для столь героических воинов, но не мог же Кас-Коатль позволить им взорвать его запасы пороха.
Без пороха все их мортиры и ружья станут бесполезными.
Огромный изумруд у него на поясе начал вибрировать. Кас-Коатль приложил к нему ладонь и услышал голос Алмеи:
- Твои люди вот-вот преодолеют туман. Ступай туда.
Возьми Ану живым. То, что он сделал, можно и переделать.
Он владеет Музыкой.
Кас-Коатль взглянул на поле битвы. Вагарские солдаты и горожане понемногу теснили его пехоту, аватары по-прежнему рвались вперед, нанося алмекам ужасающие потери.
- Мы можем проиграть здешний бой, моя королева, - сказал он.
- Если Ану достроит пирамиду, нам все равно конец.
Эта женщина, Софарита, отнимает у меня силу. Наша оборона слаба. Ану нужно взять во что бы то ни стало.
Ступай!
- Держи позицию, - приказал Кас-Коатль своему адъютанту, - а когда всех аватаров перебьют, возглавь контратаку с левого фланга. К ночи город должен быть наш.
Офицер отсалютовал. Кас-Коатль бросил последний взгляд на бьющихся аватаров и спустился вниз по склону, где стояли на якоре три золотых корабля.
Уходя, он невольно порадовался, что не увидит, как кони начнут путаться в силках, сбрасывая всадников на вбитые в землю пики.

Глава 26

Сто дней и сто ночей шел бой в небесах, и жестокой была сеча. Лишь один из героев остался жив, и это был Виркокка. Демоны обступили его, наставив на него копья, Виркокка убивал их тысячами, но они набегали снова и снова. Наконец бой наскучил ему, и он, вонзив меч в землю, призвал себе на помощь Земное Пламя.
Из Вечерней Песни анаджо

Когда Раэль упал, клин возглавил Вирук. Хмель битвы кружил ему голову. Никлин занял место слева от него, оставшиеся тридцать аватаров сомкнулись позади. Не переставая стрелять из зи-лука, Вирук заметил налево большое скопление бронзовых орудий. Забыв о своей миссии, он направил коня туда, и аватары последовали за ним.
- Порошок! - кричал Никлин. - Нам нужен порошок!, Вирук не послушал его и потому-то, сам того не ведая, оставил в стороне потайные силки и траншеи. Алмеки теперь бежали от них, и Вирук прицелился в бочонок, стоящий около ближнего орудия, ярдов за шестьдесят. От разряда бочонок полыхнул, воспламенив два других, и взрыв швырнул бронзовый ствол в воздух.
Рухнув на другое орудие, он сбил его наземь. Бомбардиры обратились в бегство. Орудий было больше пятидесяти, и аватары открыли огонь по бочонкам с боеприпасами.
Загремели взрывы, столбы огня и дыма взвились в небо, и поле битвы заволокло плотным серым туманом.
- Боеприпасы, болван ты этакий! - крикнул Никлин, поравнявшись с Вируком. - Мы должны уничтожить черный порошок! - Вирук, пришпорив коня, снова повернул к холмам.
Алмеки, занявшие там позицию, дали залп, и около дюжины аватаров упало с коней.
Вирук направил усталого коня вверх по склону. Никлин и еще шестнадцать человек скакали за ним.
С вершины он увидел склад боеприпасов, где стояли покрытые холстом бочки.
Склад охраняла сотня кралов, расставленная широкой дугой.
Вирук, не задумываясь, помчался вниз с холма.
Аватары тоже раскинулись веером. Алмеки стреляли по ним с вершины. Первый залп уложил пятерых лошадей, второй еще семерых. Шестеро оставшихся всадников мчались на кралов.
Звери бросились им навстречу.
- Обходи с флангов! - рявкнул Вирук.
Никлин повернул коня вправо. Один аватар последовал за ним, трое других повернули налево. Кралы разделились надвое, чтобы загородить им дорогу, и Вирук проскочил в образовавшийся проем.
Трое кралов успели выскочить навстречу. Вирук застрелил двоих и двинул коня на третьего. Зверь разодрал коню глотку.
Вирук откатился в сторону и выстрелил кралу в морду.
К нему бежали другие звери. Он повернулся на каблуках и припустил к бочкам, стоящим ярдах в трехстах от него.
Вдоль краев лагеря была устроена засада, откуда теперь появилось больше десятка солдат. Вирук метнулся вправо, уходя от выстрелов, но недостаточно быстро - свинцовый заряд попал ему в бедро.
Он рухнул набок. Кралы были совсем близко. Вскочив на ноги, он застрелил троих и услышал топот копыт. К нему летел Никлин.
Алмеки дали еще один залп, и Никлин упал с коня. Вирук ринулся наперерез обезумевшему от страха скакуну, ухватился за седло, вскочил верхом и поскакал на алмеков. Почти все они перезаряжали свои дубинки, но двое выстрелили, и один попал Вируку в верхнюю часть груди.
Вирук направил коня мимо бочек, к реке. Там он спешился и вскарабкался на крутой пригорок. Стоя на коленях, он спокойно дождался, когда кралы добегут до подножия. Он, как и все аватары, знал, что сегодня умрет, и теперь думал о своем саде. Он улыбнулся, представив себе лицо Кейля, когда тот узнает, что хозяин завещал ему дом, землю и все свое состояние.
Вирук надеялся, что Кейль возьмет к себе маленького горшечника.
Он прицелился и послал разряд в составленные вместе бочки.
Огненный столб ударил в небо, и туда же взлетел Вирук.

***

Грохот был такой, что битва прервалась. Все смотрели, как дым поднимается все выше и выше. Дисциплинированные алмеки первыми оправились от столбняка и дали залп по рядам вагаров.
Вагары тоже очнулись и снова пошли в наступление. Ими командовал Пендар, шагавший в середине шеренги. Из ссадины у него на лбу текла кровь, но он не чувствовал боли. Те несколько уроков фехтования, которые дал Талабан, сохранили ему жизнь, и он убил уже двух алмеков. Солдаты, сомкнувшись вокруг него, дали Пендару краткую передышку, и он огляделся.
Вагаров было раза в три больше, чем алмеков, но те, пользуясь отсутствием боевой выучки у противника, держались стойко.
Пендар при всей своей неопытности чувствовал, что перелом близок. Вагары терпели большие потери - еще немного, и их отбросят назад.
Подумав об этом, он заметил, что алмеки заходят с флангов.
Если им это удастся, понял он, они смогут без помех поливать огнем его незащищенный правый фланг.
В это время где-то на востоке запели трубы, и на холмах показались шеренги пехотинцев в бронзовых доспехах, с длинными щитами и копьями. Их были сотни. Под звуки труб они построились в четыре ряда и ринулись на совершающих свой маневр алмеков. Загремели огневые дубинки, но щиты наступающих воинов приняли удар на себя.
Копья протянулись вперед. Алмеки с трудом выдерживали их натиск. Затем копейщики расступились, и в атаку пошли воины с мечами. За несколько мгновений алмеков изрубили на куски, а немногие уцелевшие отошли назад.
Радость волной захлестнула Пендара. Перелом в самом деле произошел: теперь алмеки отбивались, отступая вверх по склону к своим кораблям.
Отчаявшиеся было вагары снова воспряли духом. Пендар скомандовал наступление, и его бойцы устремились за ним, рубя бегущих алмеков.
Отступление перешло в бегство: враг беспорядочно улепетывал к реке. Кое-где еще возникали островки сопротивления, но их быстро подавляли.
Межана на городской стене, видя, что победа близка, послала в бой последние отряды ополченцев.
Воины в бронзовой броне шагали по полю ровным строем, под барабанную дробь. Алмеки, спасаясь, бросали оружие. Некоторые падали на колени, прося пощады, но пощады не было никому.
Добежав до реки, ошеломленные алмеки увидели, что их суда уходят, и в полной растерянности сдались на милость наступающих вагаров.
Пендар, которого вдруг придавила усталость, не участвовал в избиении. Час расплаты настал, и люди больше не нуждались в его приказах.
Человек в бронзе подошел к нему и спросил, снимая шлем:
- Кто здесь командует - ты?
- В некотором роде, - ответил Пендар, любуясь невероятной красотой воина, его волосами, окрашенными золотом на висках, и большими лиловыми глазами.
- Меня зовут Аммон. Кажется, я пришел вовремя?
- О да. Но Пагару все еще в осаде, и ваша помощь была бы весьма кстати.
Аммон оглядел поле битвы и спросил:
- Где аватары?
- Погибли, уничтожая боеприпасы противника.
- Вот откуда взялся тот гром. Я думал, что небо рухнуло на землю. Говоришь, они все убиты?
- Это было героическое, великолепное зрелище.
- Жаль, что я его пропустил. Выходит, городом правит теперь госпожа Межана?
- Временно, пока мы не выберем городской совет.
- Мне сдается, вам нужен царь - но с этим можно подождать и до завтра.

***

Когда первые десять аватаров вместе с Ро сели в серебряную ладью и направились к озаренному луной берегу, Софарита позвала к себе Метраса.
- Ты должен плыть назад с той же скоростью, как мы шли сюда, - сказала она. - Если все будет хорошо, это станет последним путешествием "Змея".
- Почему последним? Не понимаю. Его энергии хватит еще на долгие годы, даже и с Музыкой.

Предыдущая страница 31 Следующая страница


Эхо великой песни 32

- Нет, не хватит. Пирамида Ану отнимет силу у всех кристаллов - для того она и строится. Ану предвидел пришествие Королевы Кристаллов. Если при завершении пирамиды корабль все еще будет в море, он затонет.
- Как же мы тогда вернемся за вами?
- Вы не вернетесь.
Софарита отошла от него и заняла место между Талабаном и Пробным Камнем, стоящими у борта. Серебряная ладья вернулась. Талабан спустился в нее по веревочной лестнице, за ним Пробный Камень, за ним десять оставшихся аватаров. Софарита сошла последней. Суставы у нее болели, левое бедро прожигало огнем.
Талабан помог ей слезть, и ладья полетела к берегу.
- Теперь ты мне скажешь, что произошло в Эгару? - спросил он.
- Враг побежден, но дорогой ценой.
- К дьяволу цену! Раэль - великий стратег.
- Был. Он мертв, и цена больше, чем ты думаешь. Все аватары погибли вместе с ним.
Люди в лодке безмолвно выслушали ее рассказ о разрушении Библиотеки, о последней атаке, о том, как Вирук, прорвавшись сквозь заставу двуногих зверей, произвел свой последний выстрел.
- Аммон бежал из города, чтобы собрать остатки своей армии, - добавила она, - и подоспел вовремя, чтобы решить исход боя.
Лодка причалила к берегу, но никто не двинулся с места.
- Мы последние, кто остался из нашего народа, - сказал Талабан.
Софарита смотрела на аватаров. В их задумчивых, опечаленных лицах не было теперь и следа надменности. Из богов они превратились в людей, потерявших своих близких и любимых.
Молчание нарушил Пробный Камень. Он положил руку Талабану на плечо и сказал:
- Теперь надо убить Алмею. Да?
Талабан, не ответив, перелез через борт и побрел по воде к берегу. Остальные последовали за ним. Тем, кто ждал на берегу, рассказали о несчастье. Ро побежал к лодке, чтобы помочь Софарите.
Выйдя на берег, она глубоко вздохнула:
- Обратного пути нет, подвижник Ро.
- Я сам этого захотел. Они все мертвы? Это правда?
- Правда.
- Мы стали себялюбцами, - помолчав, сказал он, - но так было не всегда. Мы дали миру цивилизацию, письменность, архитектуру, поэзию, науку. Надеюсь, что нас будут поминать не только дурным, но и добрым словом.
- Людская память изменчива. Сперва вы войдете в легенду, потом станете богами, которыми так желали быть. В случае нашей победы, конечно.
Из-под деревьев на берегу вышла стройная фигура. Софарита узнала в ней женщину, одну из волчьих воинов Одноглазого Лиса. Лицо воительницы покрывали черные и красные полосы. Пробный Камень издал вопль и бросился к ней. Женщина стояла неподвижно.
- Вот и все, - остановившись перед ней, сказал он. - Зима души моей миновала.
Она без улыбки протянула ему левую руку. Пробный Камень взял ее и прижал к своему сердцу.
- Ты слышала мои молитвенные песни? - спросил он, - Все до единой. А ты? Ты чувствовал, как мое сердце рвется к тебе?
- Чувствовал. Айя! Сегодня поистине славный день. Это Суриет, - гордо объявил Пробный Камень Талабану, держа женщину за руку. - Жена моя и судьба. Теперь я умру счастливым. А это Кормчий Черного Корабля, - объяснил он на анаджо Суриет, - который обещал привезти меня к тебе. Он хороший человек, славный воин. Он поможет нам победить захватчиков. Прими его, как брата души моей.
Суриет, выйдя вперед, приложила ладонь сперва к сердцу Талабана, потом к своему, сказала что-то Пробному Камню и направилась к лесу.
- Она говорит, надо идти, - сказал анаджо. - Враг близко.
Талабан кивнул и повел за собой аватаров. Около часа они шли за Суриет по оленьей тропе через лес. Софарите идти было трудно, и она начала отставать. Ро окликнул Талабана, и тот, подбежав к Софарите, спросил:
- Что с тобой?
- - Мои суставы кристаллизуются. Далеко мне не уйти.
Талабан сунул свой зи-лук Ро и взял ее на руки. Она была легче, чем он ожидал. Ро приуныл. Сам он, малорослый и слабосильный, не смог бы нести ее, но страдал, видя ее в объятиях другого.
Софарита с облегчением обняла Талабана за шею.
Призрачный лунный свет заливал лес, и деревья стояли не-, подвижно в безветренном воздухе. Суриет и Пробный Камень молча шагали бок о бок во главе отряда.
Перед рассветом Суриет вдруг вскинула руку и присела.
Аватары остановились. Талабан поставил Софариту на землю и подошел к Суриет. Она, приложив палец к губам, указала направо, где в большой лощине у ручья горели костры, и знаками дала понять, что лагерь нужно обойти слева. Талабан кивнул, и движение возобновилось. Он шел теперь рядом с двумя анаджо, передав Софариту другому аватару.
На рассвете они вышли из леса и увидели впереди горную гряду, но не от этого зрелища у них захватило дух. За горами высилась черная стена, и тянулась она, насколько хватал глаз.
- Алмекская земля, - сказал Пробный Камень.
Талабан не мог оторвать глаз от этого противного природе явления.
- Она тянется на сотни миль, - добавила Софарита.
- Теперь открытое место. - Пробный Камень показал на неширокую равнину между лесом и горами. - Опасно.
Талабан предупредил аватаров, и на их зи-луках вспыхнули световые струны.
- Пошли, - сказал он.
Аватары расположились широкой линией, держа луки наготове. До подножия гор им предстояло пройти не меньше мили Открытого пространства. Они преодолели половину этого расстояния, когда один из аватаров издал предостерегающий возглас. Из леса позади них появились вооруженные люди.
Преследователи отставали на полмили, но аватарам приходилось нести Софариту, и Талабан знал, что алмеки подойдут к ним на расстояние выстрела задолго до спасительных гор.
Отправив половину людей вперед, он с десятью аватарами остался на месте. Дальность выстрела огневых дубинок составляла ярдов сто, наполовину меньше, чем у зи-луков, и Талабан надеялся задержать погоню.
Алмеки перешли на бег, расстояние сокращалось. Пятьсот ярдов, четыреста...
- Готовьсь! - вскричал Талабан. Преследователей было не меньше пятисот.
Триста ярдов, двести...
Талабан пустил разряд, потом другой, потом третий. Зилуки запели, и больше тридцати алмеков упало наземь, но остальные продолжали двигаться вперед.
- Еще! - крикнул Талабан.
Алмеки потеряли еще двадцать человек, но это их не остановило.
Грохнули огневые дубинки. Одному аватару пуля попала в лоб, и он повалился без единого звука.
- Отходи! - скомандовал Талабан, и аватары пустились бегом через травянистую равнину. Ранили еще одного, но он продолжал бежать.
- Все аватары ко мне! - закричал Талабан.
Солдат, который нес впереди Софариту, опустил ее на землю, забрал у Ро свой зи-лук и вместе с девятью другими побежал назад. Аватары принялись стрелять по наступающим алмекам и уложили больше сотни. Остальные, припав к земле, перезаряжали свои дубинки. Новый залп ранил трех аватаров и убил одного.
Софариту теперь нес Пробный Камень. Они поднимались по склону горы и почти уже добрались до леса. Талабан, дождавшись, когда они скроются из виду, повел в гору аватаров.
Алмеки, поднявшись, дали залп им вслед. Еще один аватар покачнулся, раненный в ногу, но тут же побежал дальше.
Еще дважды Талабан разворачивал аватаров, чтобы ответить врагу огнем из зи-луков.
Потом они наконец добежали до леса, и их выстрелы причинили страшный урон оставшимся на открытом склоне алмекам. Более половины вражеского отряда было убито, остальным пришлось отступить.
- Нельзя не восхищаться их мужеством, - заметил Ро, обращаясь к Талабану.
- Да, в смелости им не откажешь, - кивнул тот. - Куда теперь, подвижник?
- Софарита велела продолжать восхождение. Ей нужно подняться выше алмекской земли - только оттуда она сможет атаковать Королеву Кристаллов.
Двое раненых вызвались остаться, чтобы задержать врага.
Талабан, дав согласие, пожал им руки и двинулся в гору вместе с остальными.
- Они погибнут, - сказал Ро.
- Они знают об этом, - ответил Талабан.
Снизу послышались выстрелы огневых дубинок и вопли умирающих.
У водопада из кустарника вышли воины анаджо. Одноглазый Лис обнял Пробного Камня и повернулся к Софарите:
- Мы задержим их. Ступайте вперед.
Она взяла шамана за руку. Он ощутил, как вливается в него сила.
- Спасибо тебе, - кивнул шаман.
- И тебе, - сказала она. - Это небольшая награда за спасение моей жизни.
Одноглазый Лис обратился к Талабану, но аватар не смог понять ни слова.
- Он приветствует тебя, - перевел Пробный Камень. - И говорит, что с севера подходит свежий отряд алмеков.
- Надо занять оборонительную позицию в таком месте, где можно продержаться подольше, - решил Талабан.
Пробный Камень перевел это Одноглазому Лису, оба анаджо наскоро посовещались, и Пробный Камень сказал:
- Он говорит, такое место есть. Но людей у нас мало, и долго мы его не удержим. Может быть, день.
- Нам нужны по меньшей мере два дня, - покачала головой Софарита.
- Мы дадим их тебе, если только будет возможно, - пообещал Талабан.

***

За прошедшие "годы" рабочие в долине Каменного Льва тесно сплотились между собой. Поначалу это удивляло Яшу.
Одно дело - завербоваться на двадцать лет, соблазнившись большими деньгами, другое - тянуть эту лямку до конца. Но вышло так, что лямку тянуть не пришлось. Пирамида, растущая ряд за рядом, доставляла им радость, притом они оставались все такими же молодыми и сильными. "Годы" шли, а у них не появилось ни одного седого волоса. Все они постоянно чувствовали себя бодрыми и полными жизни.
Все, кроме Святого Мужа, который старел день за днем.
Дело выглядело так, будто он один принимал на себя бремя прожитых ими лет. Сначала рабочих тревожили перемены в Ану, но со временем они полюбили его за это. Его старческая слабость рядом с их цветущей молодостью трогала их сердца.
Узнав о страшной войне, идущей там, за туманной завесой, они стали ценить безопасность, которую обрели здесь, а когда Ану сказал им, что пирамида спасет города и их семьи, все стали работать еще усерднее.
Теперь, когда строительство близилось к завершению, Яша испытывал странную грусть.
Стоя посреди покинутого лагеря, он смотрел на золотую пирамиду. Сложенная из миллиона двухсот тысяч блоков известняка и гранита, она весила три миллиона тонн и насчитывала двести пятьдесят футов в вышину. Сто рядов камня было в ней, и некоторые глыбы тянули больше двадцати пяти тонн.
Поистине монументальное сооружение.
Ану напоследок поблагодарил рабочих и велел им укрыться в холмах над карьером.
- Враг близко, - сказал он таким слабым голосом, что стоящим рядом пришлось передавать его слова задним рядам. - Но вас не станут разыскивать. Они придут к пирамиде, а потом отплывут прочь на своих золотых кораблях. Даю вам слово. Вы вернетесь по домам и получите все, что вам обещано. Ступайте, и да будет с вами мое благословение.
Яша стоял один около хижины Святого Мужа. Ану попросил его задержаться. Десятник бросил взгляд на хибары, где жили женщины, и от нечего делать прикинул, со сколькими он переспал за эти годы.
Дверь хижины скрипнула, и Ану, медленно, с трудом вышел на свет, неся несколько папирусных свитков.
- Спасибо, что дождался меня, - сказал он.
- Пора уходить, Святой Муж. Давай я тебя понесу.
- Я никуда не пойду, Яша, но ты тем не менее можешь отнести меня. - Ану дрожащей рукой указал на пирамиду. - Вон туда, на вершину.
Леса все еще оставались на месте. Яша донес старика до пирамиды, взвалил на спину и медленно полез наверх. Вершина была плоской, поскольку Ану заявил, что верхушечный камень не нужен. Яша находил это странным - ведь во всем остальном пирамида была совершенна.
Ану сел на золотой камень, и они оба стали смотреть на долину.
- Когда-то я пообещал тебе, Яша, что наша пирамида будет служить не только аватарам, но и всему миру. Ее песнь, когда зазвучит, избавит нас от зла, и враг сгинет.
- Такая красавица будет стоять вечно, - улыбнулся Яша.
- Нет - и года не простоит. Музыка, созданная мною, очень сильна. Зазвучав, она разъест камень, превратит его в прах, и ветры разнесут этот прах по свету.
- Но почему, Святой Муж? - спросил пораженный Яша.
- Мы сидим с тобой на вершине великого источника силы.
Ее, как всякую силу, можно использовать и во благо, и во зло.
Если бы я оставил пирамиду стоять, рано или поздно нашелся бы человек, который переделал бы музыку. В будущем, - с грустной улыбкой продолжал Ану, - люди сделают множество попыток повторить то, чего достигли мы. И кому-то, возможно, это удастся. Я не настолько самонадеян, чтобы почитать себя единственным, кого благословил Исток. Однако время уже замедляет ход, Яша, и нам надо кое-что обсудить. Аватаров в наших городах почти не осталось, власть перешла к вагарскому совету. После причиненных войной разрушений им не захочется выполнять данные аватарами обещания - особенно те, что могут опустошить их казну. Рабочие, вернувшись в город, обнаружат, что платить им никто не собирается. Сейчас мой ученик Шеван как раз оповещает их об этом. В заключение он скажет, что ты о них позаботишься и сдержишь мое обещание.
- Я? Но как, Святой Муж?
Ану вручил Яше два из своих свитков.
- Первый - мое завещание, где я оставляю тебе все, чем владею. Может быть, с наследованием тоже возникнут сложности, не знаю. Второй - это карта, на которой отмечено, где я зарыл двенадцать сундуков с золотом. Этого хватит, чтобы расплатиться со всеми рабочими и всеми женщинами, сохранившими свои таблички.
- Глупо с твоей стороны оставлять столько золота мне.
Отчего ты не завещал его Шевану?
- Я в жизни натворил много глупостей, как любой из живущих на земле, но в этом деле я поступил правильно. Ты Человек гордый и знаешь, что такое честь. Жену свою или дочь я бы тебе не доверил, но мы говорим всего лишь о золоте. Ты расплатишься со своими товарищами и будешь скрупулезно Честен в расчетах.
- Верно, буду, - признал Яша. - Я сделаю это для тебя, Ану. - Он спрятал свитки за пазуху и спросил:
- Почему ты хочешь остаться здесь?
- Я должен. Я и есть вершинный камень, завершающий Музыку. Теперь ступай, Яша. Оставь меня.
Десятник встал, наклонился и поцеловал старика в лоб.
- Люди не забудут тебя, Святой Муж.
- Забудут, как и всех, кто жил до меня, - с улыбкой возразил Ану. - Иди же!
Яша бросил последний взгляд на белобородого старца, сидящего на камне, и стал спускаться вниз.

***

Талабан, чей зи-лук разрядился, прыгнул с валуна прямо в гущу алмеков. Его меч обрушился на шею одного врага, кинжал вошел в грудь другого. Пробный Камень и еще несколько анаджо, выскочив из засады, тоже ринулись врукопашную.
Внезапность их атаки ошеломила алмеков и вынудила отступить вниз по тропе. Талабан подобрал брошенную огневую дубинку, разрядил ее в бегущих и отшвырнул в сторону.
Глянув на небо, он увидел, что начинает смеркаться. Вот уже почти сутки они сдерживали алмеков. В живых остались только трое аватаров и пятнадцать анаджо. Враг загонял их все выше. Еще один натиск - и они окажутся на открытом месте, где их быстро перебьют.
Кровь из ссадины на лбу стекала Талабану в левый глаз. Он вытер ее и выглянул из-за валунов, отмечавших конец тропы.
Несколько пуль ударило в камень рядом с ним. Он выругался и убрал голову.
- Они опять собираются, - сказал он Пробному Камню.
Одноглазый Лис тоже произнес что-то, и Талабан спросил:
- Что он говорит?
- Что надо держаться до рассвета.
- До рассвета еще далеко.
- Надо что-то придумать, - сказал Пробный Камень.
- Это верно, - с угрюмой улыбкой подтвердил Талабан. - Что предлагаешь?
- Атаковать!

Глава 27

И вот настал день, когда Звездная Женщина и Богиня Смерти сошлись лицом к лицу. Богиня была могущественная, но сердце Звездной Женщины охранял Сторро-Сказитель, тело - бог мудрости Тал-авар, душу - Лунный Камень. Айя! Увидим ли мы вновь героев, подобных им?
Из Закатной Песни анаджо

Высоко на южном склоне горы Софарита взобралась на широкий карниз и присела на корточки. Ро вскарабкался к ней. Дул сильный ветер, и он укрыл Софариту своим плащом.

Предыдущая страница 32 Следующая страница


33 дэвид геммел

Они наконец поднялись выше черной стены, протянувшейся через всю землю, и Ро увидел вдали огни какого-то города.
- Чувствуешь ты ее силу? - спросил он у Софариты.
- Да, чувствую. - Откинув плащ, Софарита встала и широко раскинула руки. Ро показалось, что она светится, и он ощутил идущий от нее жар. Она стояла неподвижно и мерцала холодным блеском, словно высеченная изо льда статуя. Он протянул к ней руку, но ее голос произнес у него в голове:
- Не прикасайся ко мне, Ро. Здесь мне суждено умереть.
Эти слова пронзили его сердце кинжалом, и он съежился, укрыв лицо в ладонях.

***

Кас-Коатль стоял с сотней солдат на северной границе тумана. Его механики делали отчаянные попытки прорваться сквозь заслон, но все они кончались провалом.
Кас-Коатль ждал, не теряя спокойствия. Армия, осаждавшая Пагару, погрузилась на двенадцать золотых кораблей. Теперь эти суда идут назад через океан, и трюмы их доверху полны сундуками с заряженными кристаллами. Когда Алмея поглотит эту энергию, сила вернется к ней, и она преодолеет рок, влекущий их обратно к ледовой погибели.
Неудачи, постигшие их здесь, на востоке, временны. Когда он вернется сюда в следующий раз, здесь не будет аватаров, чтобы взорвать его пороховой запас. Но сначала он должен взять Ану и заставить его обратить свою магию вспять. В случае неуспеха Кас-Коатль уничтожит саму пирамиду. Он оглянулся на десяток повозок, нагруженных последними бочками с порохом.
Холодный ветер пролетел по долине, и Кас-Коатль вздрогнул. Лицо у него, как всегда, ныло от холода. Он провел пальцами по своим твердым стеклянным скулам.
Кристальная болезнь.
Он пришел в ужас, поняв, что захворал ею. Родители отвезли его к усыпальнице Алмеи и там молились за него весь день напролет. Во сне ему явилась сама Алмея и обещала спасти его. Обещание исполнилось, и родители, возрадовавшись, принесли в жертву богине шестьдесят рабов.
Кас-Коатль приложил руку к изумруду у себя на поясе. Камень связывал его с богиней, чья сила отгоняла от него кристальную смерть.
Но за спасение приходилось платить. Алмея не позволяла ему жениться и заводить детей. Он должен был принадлежать ей одной на вечные времена, и Кас-Коатль охотно платил эту цену.
Лишь в последнее время его стали посещать сомнения. Алмеки всегда приводили пленных к зиккурату богини, но никогда прежде ему не приказывали истреблять целые народы. Однако он пошел и на это, надеясь, что с завершением пирамиды Ану бойня будет прекращена.
Что же ждет его теперь? Разве это жизнь - вечно рыскать по свету в поисках новых жертв для богини?
- Господин, - окликнул его один из механиков, - туман поднимается!
- Что ты сделал для этого? - спросил Кас-Коатль.
- Я рад бы похвалиться, но это не моя заслуга, господин.
Окрепший ветер разгонял туман, и Кас-Коатль различал за ним долину с гигантской пирамидой посередине. Отдав команду солдатам, он двинулся вперед.
Войдя в опустевший лагерь, он заметил что-то на вершине пирамиды. Там сидел длиннобородый старец, глядя вниз на алмеков. Кас-Коатль приказал двум солдатам свести его оттуда и направил на пирамиду большой зеленый кристалл. Он чувствовал, как из камня уходит энергия, но происходило это чрезвычайно медленно и потери были ничтожно малыми. Кас-Коатль отошел на пятьдесят ярдов назад и попробовал еще раз - утечка энергии прекратилась.
Он рассмеялся, и все его страхи относительно пирамиды Ану развеялись.
Никакой угрозы она не содержит, с облегчением решил он.
Стоило ли столько возиться с этим Ану? Этот аватар просто неудачник. Воздвиг золотую гору, неспособную отнять силу у одного-единственного кристалла. Однако Алмея твердо уверена в его одаренности. Она следила за постройкой и рассказывала Кас-Коатлю, что рабочие поднимали громадные каменные глыбы, словно пустые деревянные ящики. Человек, владеющий подобным искусством, должен был сотворить нечто гораздо более мощное.
До Кас-Коатля донеслась музыка. Старик на вершине пирамиды играл грустный, задумчивый мотив. Изумруд на поясе алмека начал вибрировать, и потрясенный Кас-Коатль понял, что старик и есть Ану, продолжающий свое чародейство.
- Убейте его! - взревел он, и двое солдат, которые лезли наверх, оглянулись на него. - Убейте старика. Быстро! - Солдаты на лесах сняли с плеч огневые дубинки. Музыка смолкла, а старик подошел к самому краю и простер руки, как бы приветствуя собственную смерть. На миг Кас-Коатль испытал облегчение: солдаты еще не добрались до вершины, и кто мог знать, на что еще способен Ану. Но вид святого старца, раскрывшего руки навстречу своим убийцам, внезапно наполнил его леденящим страхом. Кас-Коатль был воспитан на кровавых жертвенных ритуалах и знал, какую силу они могут дать.
В это страшное мгновение алмек понял, что смерть - именно то, что нужно Ану. Он хочет, чтобы его кровь пролилась на камни.
- Не-ет! - бросившись вперед, завопил Кас-Коатль.
Огневые дубинки выпалили, и Ану повалился навзничь. Несколько мгновений ничего не происходило, и Кас-Коатль почти поверил, что ошибся.
Потом камень у него на поясе задрожал и разбился на тысячу кусков.
Суставы Кас-Коатля стекленели, кожа туго натягивалась.
Страшная боль прошила его, как будто красные пауки терзали изнутри его грудь и живот. Он хотел закричать, но паралич сковал его горло. Левая нога рассыпалась, и он повалился на траву. Правая рука отломилась, и Кас-Коатль перестал существовать как живое, мыслящее существо. Безмолвная музыка пирамиды пронеслась над его кристальным трупом, и тело покрылось трещинами, растущими, как паутина. Кас-Коатль разлетелся на части, оставив на земле только доспехи, шлем и сапоги.
Алмеки, лишившиеся вождя, отошли от пирамиды, боясь, как бы ее гнев не обратился на них.
Бросив бочки с порохом, они устремились к реке, где ждали корабли, чтобы отвезти их домой.

***

Одноглазый Лис собрал своих людей вокруг себя и обошел их с пением, прижимая ладони к векам каждого. Вслед за своими он перешел к аватарам. Талабан догадывался, что шаман молитвой вселяет силу в воинов.
Это подтвердилось, но не так, как ожидал Талабан. Вокруг стояла непроглядная тьма, потому что луна зашла за тучи - но когда Одноглазый Лис отнял руки от его глаз, Талабан стал видеть ясно, как днем. Красок не было - только черный, белый и серый цвета.
- Искатели крови хотят напасть на нас, - сказал шаман, - но во тьме они слепы, и мы обрушимся на них сами, как горные кошки.
Четырнадцать анаджо и Суриет, вооруженные луками и стрелами с кремневыми наконечниками, растаяли в подлеске. Талабан хотел пойти с ними, но Одноглазый Лис удержал его.
Шаман коснулся его лба, и Талабан услышал в голове его голос:
- Ты производишь слишком много шума, мой друг. Оставайся здесь со своими братьями и убивай каждого, кто дойдет до конца тропы.
Он ушел, а Талабан, приготовив меч и кинжал, занял с тремя своими аватарами позицию на вершине взгорья. Алмеков будет не меньше сотни, и анаджо, даже наделенные ночным зрением, не смогут остановить их всех.
"Здесь я и умру, - внезапно подумал он. - Я не прожил даже той недели, которую посулил мне Ану". Талабаном овладел страх, ему стало тошно. "Не хочу умирать на этой чужой горе, - думал он. - У меня нет сыновей, которые передали бы мою кровь грядущим поколениям, нет жены, чтобы оплакать меня". Талабан не дрогнул, когда Ану предрек ему смерть, но он надеялся, что Софарита спасет его. Теперь Софарита была далеко, и ему впервые в жизни захотелось убежать от боя. Но он не побежал. Он не мог. Вид аватара справа от него отвлек Талабана от унылых мыслей: зрачки у того сузились, как у кота.
По лицу солдата Талабан понял, что и сам выглядит не менее жутко, и невольно ухмыльнулся. Аватар ответил тем же и протянул ему руку. Талабан пожал ее и обменялся рукопожатием с каждым из своих воинов.
- Это не столь великолепно, как последний выезд Раэля, - сказал он. - Но мы жили, как боги, и умрем, как люди, - этого, думаю, довольно.
Снизу послышались крики раненых и выстрелы огневых дубинок.
Талабан поднял меч.

***

В городе Эгару Капришан ползал по своей роскошной спальне, опорожняя мешочки с заряженными кристаллами в два сундука.
Он отказался выступить на врага вместе с Раэлем и теперь лихорадочно прикидывал, сколько лет жизни дадут ему эти кристаллы.
Считать он умел хорошо, как все аватары. Кристаллов у него больше двух тысяч, и каждый камень способен поддерживать здоровье человека несколько месяцев. Но он, Капришан - человек не совсем обычный. Избыточные вес и аппетит ослабили его сердце, поэтому он расходует полностью заряженный кристалл за шесть дней. Получается двенадцать тысяч триста шестьдесят дней - меньше тридцати четырех лет!
Разочарованный Капришан сказал себе, что это все-таки лучше, чем валяться мертвым на поле боя. Притом ему, возможно, удастся пополнить запас кристаллов.
Он сидел перед сундуками, где поблескивали камни. За тридцать четыре года многое может случиться.
Внезапный звон заставил его подскочить - это разбилась хрустальная ваза на подоконнике. Капришан встал и подошел к окну посмотреть, кто бросил камень, но внизу никого не было.
Сзади послышалось странное "чпок-чпок", и он, обернувшись, увидел бьющие из сундуков фонтанчики зеленой пыли. Капришан бросился туда и упал на колени. Кристаллы шевелились и раскалывались вдребезги один за другим.
- Нет! - Он зарылся руками в сундук, зажав в пригоршни уцелевшие камни, но даже у него в кулаках они продолжали рассыпаться в пыль. Такая же участь постигла рубины, вставленные в его перстни.
На громкие рыдания Капришана прибежал слуга.
- Что случилось, господин?
- Оставь меня! - взвизгнул Капришан.
Слуга скрылся, и аватар вышел на балкон.
Можно протянуть еще шесть дней и умереть медленно и мучительно.
Или...
Грузное тело Капришана мелькнуло в воздухе и разбилось о каменные плиты у фонтана.
Музыка пирамиды в это время уже неслась над океаном.

***

На подходе к родным берегам энергия "Змея" внезапно иссякла. Некоторое время черный корабль еще двигался по инерции и по воле волн, но вскоре его начало валить с боку на бок.
Метрас на обратном пути распорядился взять из кают и трюмов все, что способно держаться на плаву, и соорудить несколько плотов с веслами. Команда сочла этот приказ странным, однако выполнила его.
Когда корабль дал опасный крен, Метрас крикнул:
- Спасайся кто может! - В море полетели пустые бочки, следом спустили плоты. Пловцы добирались до берега своими силами, не умеющие плавать хватались за спасательные средства.
Метрас нырнул за тонущим матросом и за шиворот вытащил его наверх. Вагар барахтался и едва не потопил их обоих, но Метрас успокоил его и пристроил к плавучему бочонку.
- Держись и работай ногами, - велел капитан. - Прилив принесет тебя к берегу.
Сам Метрас подплыл к плоту, и люди на нем помогли ему взобраться.
Метрас оглянулся на свой корабль. "Змей" еще некоторое время переваливался, словно больной кит, потом Опрокинулся окончательно и затонул.
- Что такое с ним стряслось? - спросил матрос.
- Это магия Ану.
- Я думал, он на нашей стороне.
- Так оно и есть. Золотые корабли тоже потонут, как и наш.
- Мог бы подождать еще часок и дать нам спокойно Войти в порт, - проворчал вагар.

***

Когда над морем занялся рассвет, подвижник Ро стал испытывать нечто странное. Он сосредоточился на своем ощущении и понял, что слышит музыку, несомую ветром. При всей своей нестройности она вселяла в него чувство родства с землей, с небом, со скалой у него под ногами.
Софарита издала сдавленный крик и задрожала. Ро обнял ее, и она припала к нему, едва не свалив их обоих с карниза.
Руки ее оставались простертыми, суставы застыли намертво.
Она пыталась сказать что-то, но язык не повиновался ей.
- Я здесь, - сказал Ро. - Я с тобой. Вспомни ритуалы, и мы соединимся.
Спустя несколько мгновений его прошила страшная боль.
Казалось, что все его тело дробится, как стекло. Ро поборол Панику и сосредоточился на истине своего естества, на мягкости тканей, гибкости связок, упругости мускулов, на токе густой, теплой крови.
Музыка у него в уме теперь звучала, как великолепный хорал, охватывающий всю вселенную. Она пронизывала и его, и Софариту.
Софарита уронила голову ему на плечо и опустила руки. Ро чувствовал ее тело, мягкое и теплое. Он усадил ее на карниз и опустился на колени с ней рядом.
- Скажи мне что-нибудь. Дай знать, что ты жива.
Ее глаза открылись.
- Сила покинула меня. Я снова стала человеком. Как удалось тебе сложить эту Музыку?
- Ее сложил не я.
Он вздохнула и села поудобнее.
- Я больше не богиня, Ро. Я простая вагарка.
- Ты женщина, которую я люблю, - сказал он и сам удивился своим словам. Он ждал, что она отвергнет его, и знал, что отказ, даже самый мягкий, обожжет его, как огонь.
- А я люблю тебя, - ответила она. - Я поняла это в ту ночь, когда ты спас меня от Алмеи. Когда ты лежал рядом и согревал меня своим телом.
Резкий ветер пронесся над утесом, и Ро припал к камню, а Софарита - к нему.
В небе вспыхнул ослепительный свет, и Ро увидел, как среди клубящихся облаков зажглось второе солнце. Стена, ограждающая землю алмеков, издала ужасный стон. Камни градом посыпались с нее, а после весь кусок чуждой земли оторвался и взмыл в небо, переворачиваясь на лету. Мощный подземный толчок расколол его надвое, и оба куска полетели навстречу второму солнцу. Что-то мелькнуло в воздухе, как золотая птица, и Ро увидел, что это корабль. Кружась, тот врезался в летучую землю. Появились другие корабли, точно затягиваемые невидимым водоворотом.
В небе вспыхнуло огненное кольцо диаметром в несколько сотен миль. Земля алмеков вошла в этот круг и пропала. Огненное кольцо стало сжиматься, делаясь все меньше и меньше, и наконец погасло.
Не стало больше стены, не стало темной, грозной земли.
Впереди лежала пустая, изрытая равнина.
- Скоро там вырастет трава и деревья, и ручьи побегут, - сказала Софарита. - Жизнь возродится заново.
Ро встал и, держа ее за руку, двинулся в обратный путь.
Ниже на тропе они встретили Одноглазого Лиса, Пробного Камня, Суриет и еще четверых оставшихся в живых анаджо.
Еще ниже громоздилась груда тел. Пробный Камень опустился на колени рядом с Талабаном. Ро бросился к нему, думая, что аватар всего лишь ранен, и увидел изорванное тело и холодное, застывшее лицо. Ро вздохнул, устыдившись радости, которую испытал, когда Софарита призналась ему в любви. Талабан отдал жизнь за то, чтобы он мог услышать эти слова.
Ро тоже преклонил колени, и Пробный Камень сказал ему на анаджо:
- Он и другие убили больше двадцати алмеков. Они держались стойко. Талабан умер последним. Я пытался пробиться к нему, чтобы спасти ему жизнь, как он спас мою. Его обступили со всех сторон, но он видел, как я бегу к нему. Он пал в тот самый миг, когда взошло солнце. - Пробный Камень отрезал кинжалом прядь волос Талабана. - Я сложу для него молитвенную песнь.
Духи анаджо услышат ее и примут его, как своего.
- Я рад, что ты жив, - сказал Ро. - Он бы этому тоже порадовался.
- Я думал, мне конец, но когда появилось второе солнце, алмеков как ветром сдуло. Что ты будешь делать теперь, подвижник Ро? Попробуешь вернуться в свой каменный город?
- Нет. Останусь здесь, если вы разрешите. Буду учить других и учиться сам. И напишу историю последних событий.
Пробный Камень положил руку на лоб Талабана.
- Он всегда будет жить в моем сердце. Мои сыновья узнают о нем, а за ними их сыновья. Теперь он принадлежит нашему народу. Мы ничего не забудем.
Софарита, подойдя, взяла Ро за руку. Она смотрела на мертвого Талабана, и Ро не чувствовал ревности, видя скорбь в ее глазах.

ЭПИЛОГ

В день, называемый Решгарот, боги ушли, чтобы продолжить войну в небесах, покинув поля и леса, горы и долы. Они улетели к звездам, сидя на спинах серебряных орлов. Они ушли все, кроме одного. Виркокка знал, что Морозные Гиганты вернутся, и остался с людьми, чтобы защищать их от смертного холода.
Из Вечерней Песни анаджо

На берегах Луана во избежание заразы начали хоронить тела павших. Вагаров и аватаров уносили, алмеков, сняв с них одежду, сжигали на кострах.
Трое вагарских могильщиков в полдень спустились к Луану ополоснуть лица холодной водой.
- Вот еще один, - сказал молодой плотник Лешан, показывая на торчащий из воды обгорелый труп.
- Брось ты его. Сил больше нет, - сказал другой.
- Я честно отрабатываю свои деньги. - Лешан подошел к мертвецу. Тот, одетый в обугленные лохмотья, лежал ничком.
Лешан, который не мог разобрать, вагар это или алмек, перевернул его на спину. Грудь солдата была покрыта ранами, и волосы у него сгорели, но лицо сохранилось. Лешан узнал его - да и кто бы не узнал самого свирепого и ненавистного из всех аватаров?
Вирук открыл свои холодные, бледно-серые глаза и застонал.
- Он живой! - крикнул Лешан.
- Еще бы не живой, - проворчал раненый. - На то я и бог, дубина ты этакая! - Он снова закрыл глаза и скрипнул зубами, перебарывая боль.
Лешан взялся за нож у себя на поясе. Один удар - и он покончит с этим человеком, вонзив нож в его обожженное горло.
Глаза Вирука опять открылись. Лешан увидел, что аватар за ним наблюдает, и сказал:
- Ты заслуживаешь смерти.
Вирук с ухмылкой приподнялся на локте.
- И как это вы, недочеловеки, простых вещей понять не можете? Мы никогда не получаем то, чего заслуживаем, недоумок. Мы получаем то, что получаем. Хочешь зарезать меня, так бей, а если нет, кликни лекаря. Я, может, и бог, но нога у меня сломана.
Лешан только головой покачал, видя, как аватар, страдающий, отданный на его милость, как ни в чем не бывало дразнится и бросает вызов смерти.

Предыдущая страница 33 Следующая страница


Эхо великой песни 34

Разве такого можно убить?

Убив последнего из Морозных Гигантов, Виркокка заскучал. Тогда Сторро-Сказитель, переплыв через звездный океан ночи в Каменный Город, рассказал ему, что затевается большая война, рассказал о чародеях, и вождях, и воинах, жаждущих крови. Выслушав его, Виркокка весело рассмеялся, и взял свой огненный меч, и ушел, чтобы снова сразиться со злом.
Из Вечерней Песни анаджо

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


дэвид геммел - Биография

дэвид геммел

На основную страницу

Биография

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 17)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 23)
  • Глава 23 (Страница 24)
  • Глава 24 (Страница 27)
  • Глава 25 (Страница 28)
  • Глава 26 (Страница 31)
  • Глава 27 (Страница 32)
  • ЭПИЛОГ (Страница 33)


Дэвид Геммел - Эхо великой песни

Дэвид Геммел

Эхо великой песни

 Читать книгу

Аннотация

...Две луны встали в небе.
...Армия безжалостной Королевы Кристаллов обрушилась на города и веси мира, покинутого и забытого усталыми повелителями — бессмертными Аватарами, и не защититься от врага ни мечом, ни магией.
Кто же остановит кровавую поступь Зла?
Лишь жалкая горстка храбрецов, которым уже нечего терять. Воин, ожесточенный трагедией прошлого. Чужестранец, ведомый тайной миссией. Служитель богов, обладающий загадочным даром. Юная дева, мечтающая о героических деяниях. Безумец, утративший связь с реальностью.
В руках этих пятерых — судьба мира...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel