Дэвид Геммел - Друсс-Легенда

1 Дэвид Геммел

Посвящаю эту книгу с любовью памяти Мика Джеффи, обыкновенного христианина бесконечной доброты и терпимости. Все знавшие его поистине благословенны. Доброй ночи, Мик, и благослови тебя Бог.

Книга первая. РОЖДЕНИЕ ЛЕГЕНДЫ

Пролог

Пригнувшись за придорожным кустарником, он всматривался темными глазами в камни, что были перед ним, и в деревья за камнями. В замшевой рубашке с кистями, в бурых кожаных штанах и сапогах он был почти невидим, стоя на коленях в тени деревьев.
Солнце стояло высоко на безоблачном летнем небе, а следам было никак не меньше трех часов. Букашки уже ползали по отпечаткам копыт, но края их еще не осыпались.
Сорок всадников, нагруженных добычей...
Шадак отполз от дороги к месту, где привязал коня, потрепал скакуна по длинной шее и снял с седла свой пояс. Перепоясавшись, он вынул из ножен оба коротких меча - обоюдоострые, из лучшей вагрийской стали. После краткого раздумья спрятал клинок и отцепил с седельной луки лук и колчан. Охотничий лук из вагрийского рога посылает двухфутовые стрелы на шестьдесят шагов. В колчане оленьей кожи лежало двадцать стрел, изготовленных самим Шадаком: гусиное оперение окрашено в красный и желтый цвета, железные наконечники без зазубрин - такие легко извлекать из тела. Он быстро натянул тетиву и наложил стрелу. Потом перекинул колчан через плечо и осторожно вернулся к дороге.
Оставили они прикрытие или нет? Вряд ли - дренайских солдат не сыщешь на пятьдесят миль в округе.
Но Шадак был предусмотрителен - притом он знал Коллана. Он напрягся, представив себе улыбчивое лицо с жестокими, насмешливыми глазами. «Не злись, - сказал он себе. - Как бы тяжело тебе ни было - сдержи гнев. В гневе люди совершают ошибки. Охотник должен быть холоден как сталь».
Он тихо двинулся вперед. Слева торчал громадный валун, справа - россыпь мелких камней не выше четырех футов. Шадак набрал в грудь воздуха и вышел из засады.
В тот же миг из-за валуна выступил человек с наставленным луком. Шадак припал на колено, и стрела просвистела над его головой. Стрелок хотел было отойти обратно за валун, но стрела Шадака вонзилась ему в горло, выйдя из затылка.
Справа на Шадака бросился второй. Времени доставать новую стрелу не было, Шадак ударил его луком по лицу. Противник упал, Шадак, выхватив мечи, рубанул его по шее. И тогда навстречу ему вышли еще двое - в железных панцирях, кольчужных наголовниках и с саблями.
- Легкой смертью ты не умрешь, ублюдок! - крикнул один из них, высокий и плечистый, и сощурился, узнав своего противника. Задор сменился страхом - но воин был слишком близко, чтобы идти на попятный, и неуклюже взмахнул саблей. Шадак легко отразил удар, и его второй меч, войдя в рот врага, пробил шею насквозь. Другой воин, видя это, попятился.
- Клянусь, мы не знали, что это ты! - вскричал он. Руки его тряслись.
- Теперь знаете.
Воин без дальнейших разговоров бросился бежать в лес, а Шадак спрятал мечи и подобрал лук. Он оттянул тетиву, стрела запела и вонзилась беглецу в бедро. Тот с криком упал. Шадак подбежал к нему, и воин перевернулся на спину, бросив саблю.
- Сжалься, не убивай меня! - взмолился он.
- А вы кого-нибудь пожалели в Кориалисе? Ну ладно: скажи, куда направился Коллан, и будешь жить.
Вдалеке завыл одинокий волк, к нему присоединились другие.
- В двадцати милях к юго-востоку есть деревня, - сказал раненый, не сводя глаз с короткого меча в руке Шадака. - Мы разведали - там много молодых женщин. Коллан и Хариб Ка хотят взять там рабынь и отвезти их в Машрапур.
- Ладно, верю, - помолчав, кивнул Шадак.
- Значит, ты не убьешь меня? Ты обещал, - заныл раненый.
- Я всегда держу слово, - с отвращением бросил Шадак и вырвал стрелу из ноги поверженного. Кровь хлынула из раны, воин застонал. Шадак вытер стрелу о его одежду, извлек еще одну из тела первого убитого и прошел к лошадям. Сев на одну из них, он взял под уздцы остальных вместе с собственным мерином и выехал на дорогу, ведя четырех коней о за собой.
- А я? - крикнул раненый. Шадак обернулся в седле:
- Попробуй отогнать волков. К сумеркам они почуют кровь как пить дать.
- Оставь мне коня! Во имя милосердия!
- Милосердие в числе моих достоинств не значится, - сказал Шадак и поехал на юго-восток, к далеким горам.

Глава 1

Топор имел четыре фута в длину, и широкое лезвие, острое, как меч, весило десять фунтов. Вязовому, красиво выгнутому топорищу было больше сорока лет. Большинству мужчин он показался бы оружием тяжелым, неповоротливым, но темноволосый юноша, который рубил высоченный бук, играл им, как сабелькой. При каждом длинном взмахе топор бил именно туда, куда хотел лесоруб, врезаясь в ствол все глубже и глубже.
Друсс отступил и глянул вверх. Самые толстые ветви указывали на север. Он обошел вокруг дерева, окончательно решив, в какую сторону надо валить, и снова взялся за работу. За сегодняшний день он рубил уже третье дерево - мускулы у него ныли, голая спина блестела от пота. Пот пропитал коротко остриженные черные волосы, пот щипал холодные голубые глаза, во рту пересохло, но Друсс решил довести дело до конца, а уж потом позволить себе напиться.
Слева от него на поваленном дереве два брата, Пилан и Йорат, смеялись и болтали, отложив свои топорики. Их задачей было обрубать ветки, которые пойдут потом на дрова, но они то и дело останавливались, чтобы оценить достоинства и мнимые пороки деревенских девушек. Сыновья кузнеца Тетрина - красивые парни, высокие и белокурые. Ума и острословия им тоже не занимать, и девушкам они нравились. А вот Друсс их не любил.
Справа мальчишки-подростки пилили сучья первого поваленного им дерева, девочки собирали сушняк, и все это грузилось на тачки, чтобы отвезти потом в деревню.
На краю новой просеки паслись, спутанные, четыре ездовые лошади - они потащат в деревню обмотанные цепями стволы. Осень на исходе, а старейшины порешили еще до зимы поставить вокруг селения новый частокол. В пограничных горах Скодии всего один дренайский эскадрон на тысячу миль, а вокруг так и кишат всякие лихие люди, разбойники и скотокрады, и государственный совет в Дренане ясно дал понять, что за новых поселенцев на вагрийской границе не отвечает.
Но опасности пограничной жизни не обескураживали мужчин и женщин, переселившихся в Скодию. Они искали новой жизни вдали от густонаселенного востока и юга и ставили свои дома на вольной дикой земле, где не надо ломать шапку, когда проезжает дворянин.
Свобода - вот главное, и никакими россказнями о разбойниках их не запугать.
Друсс вскинул топор и снова вогнал его в щель. Он ударил еще десять раз, врубаясь в ствол, потом еще десять, потом еще три. Дерево застонало и закачалось.
Друсс отступил назад, глядя в сторону, куда оно собиралось рухнуть, и вдруг увидел под кустом золотоволосую девчушку с тряпичной куклой в руках.
- Кирис! - взревел он. - Если ты не уберешься оттуда, когда я досчитаю до трех, я тебе ногу оторву и отколочу тебя ею до смерти! Раз! Два!
Девочка, широко раскрыв глаза и рот, бросила куклу, выбралась из кустов и с плачем убежала в лес. Друсс покачал головой, подобрал куклу, заткнул за свой широкий пояс. Он чувствовал на себе чужие взоры и догадывался, что люди думают о нем: Друсс, мол, скотина, грубиян. Может, они и правы.
Не глядя ни на кого, он вернулся к подрубленному дереву и поднял топор. Не далее как две недели назад он рубил такой же высокий бук, и его отозвали, когда он уже почти завершил работу. Вернувшись, он увидел на верхних ветвях Кирис с ее неразлучной куклой.
«Слезай, - крикнул он. - Дерево вот-вот упадет». «Нет, - ответила Кирис. - Нам тут хорошо. Далеко видно». Друсс поглядел вокруг, ища глазами кого-нибудь из девушек, - но их не было ни одной. В стволе зияла глубокая трещина - стоит подуть сильному ветру, и дерево рухнет.
«Ну слезай же, будь умницей. Ты ушибешься, если дерево упадет».
«Почему упадет?»
«Потому что я подрубил его топором. Слезай».
«Ладно», - сказала она и стала слезать, но дерево вдруг накренилось, и Кирис с криком вцепилась в ветку. У Друсса пересохло во рту.
«Давай быстрее», - велел он, но Кирис не тронулась с места. Выругавшись, он подтянулся к первой ветви и с бесконечной осторожностью полез к девочке. Добравшись до нее, он велел: «Обними меня за шею». Она послушалась, и он стал спускаться с нею вниз.
На полпути к земле дерево согнулось и затрещало. Друсс прыгнул, прижимая к себе ребенка, и ударился левым плечом о мягкую землю. Кирис не пострадала, но Друсс поднялся на ноги со стоном.
«Ты ушибся?» - спросила Кирис. Друсс впился в нее своими светлыми глазами. «Если еще раз поймаю тебя на вырубке, отдам волкам, так и знай! - гаркнул он. - А теперь убирайся!» Она прыснула прочь так, словно ей пятки жгли.
Усмехнувшись при этом воспоминании, Друсс вогнал топор в разрубленный ствол. По лесу прокатился надрывный стон, заглушивший перестук топориков и пение пил.
Дерево накренилось и рухнуло. Друсс пошел к меху с водой, висевшему на ветке поблизости: падение дерева послужило сигналом к полуденной трапезе. Молодежь стала собираться в кучки, смеясь и перешучиваясь, но к Друссу не подошел никто. Его недавняя стычка с бывшим солдатом Аларином напугала всех, и на Друсса стали смотреть еще более косо, чем прежде. Он сидел один, жуя свой хлеб с сыром и запивая обед холодной водой.
Пилан и Йорат сидели с Берис и Таилией, дочками мельника. Девушки улыбались, наклоняли головки и кокетничали вовсю. Йорат, придвинувшись к Таилии, чмокнул ее в ухо. Она притворилась рассерженной.
Однако они мигом прервали свои игры, когда на вырубке появился мужчина - высокий, с мощными плечами и глазами цвета зимних туч. Друсс при виде отца встал.
- Одевайся и ступай за мной, - велел Бресс, отходя за деревья.
Друсс надел рубашку и последовал за отцом. Удалившись туда, где никто не мог их слышать, они сели рядом на берегу быстрого ручья.
- Ты должен учиться сдерживать себя, сын, - сказал Бресс. - Ты чуть не убил этого человека.
- Да я его всего только раз ударил.
- Этим ударом ты сломал ему челюсть и выбил три зуба.
- Старейшины уже решили, какой штраф назначить?
- Да. Я должен содержать Аларина с семьей всю зиму, а я вряд ли могу себе это позволить.
- Он пренебрежительно говорил о Ровене, а этого я терпеть не намерен никогда.
Бресс вздохнул полной грудью и бросил камешек в ручей.
- Друсс, нас здесь знают как хороших работников, как односельчан - и только. Мы проделали долгий путь, чтобы избавиться от славы, которой мой отец запятнал наш род. Помни же урок, который преподал он нам своей жизнью. Он не умел справляться с собой - и стал изгоем, кровожадным убийцей. Яблочко, говорят, от яблони недалеко падает - надеюсь, что в нашем случае это не оправдается.
- Я не убийца, - запротестовал Друсс. - Если б я хотел его смерти, я бы тем же ударом сломал ему шею.
- Я знаю. Силой ты пошел в меня - а гордостью, пожалуй, в мать, мир ее душе. Одни боги знают, сколько раз мне приходилось проглатывать свою гордость. - Бресс потянул себя за бороду и повернулся к сыну: - У нас тут маленькая община, и мы не должны применять насилие друг к другу, иначе нам не выжить. Понимаешь ты это или нет?
- Что тебе велено передать мне?
- Ты должен помириться с Аларином, - вздохнул Бресс. - И знай: если ты нападешь еще на кого-нибудь из деревенских, тебя прогонят вон.
- Я работаю побольше всякого иного, - потемнел Друсс. - Никому не доставляю хлопот. Я не пью, как Пилан и Йорат, и не порчу девок, как их папаша. Я не ворую, не лгу - а меня грозятся выгнать вон?
- Ты пугаешь их, Друсс, - да и меня тоже.
- Я не такой, как дед. Я не убийца.
- Я надеялся, что Ровена с ее добротой поможет тебе утихомириться, - вздохнул Бресс. - Но на следующее же утро после свадьбы ты до полусмерти избил односельчанина. И за что? Не говори мне о пренебрежительных словах. Он только и сказал, что ты счастливчик и он сам бы с удовольствием лег с ней в постель. Праведные боги, сын! Если ты всякому будешь ломать кости за лестное слово о твоей жене, скоро в этой деревне некому станет работать.
- Ничего лестного в его словах не было. Я умею владеть собой, но Аларин - просто хам и получил как раз то, что заслужил.
- Надеюсь, ты все-таки примешь во внимание то, что я сказал. - Бресс встал и выпрямил спину. - Я знаю, ко мне ты почтения не питаешь, но подумай, что будет с Ровеной, если вас обоих прогонят из деревни.
Друсс с досадой взглянул на отца. На вид Бресс великан, сильнее всех известных Друссу мужчин, а духом смирен, как ягненок.
- Я буду помнить. - Друсс тоже встал. Бресс устало улыбнулся ему:
- Мне надо обратно к частоколу. Дня через три мы его достроим и будем спать спокойнее.
- В дереве недостатка не будет, - пообещал Друсс,
- Должен сказать, лесоруб ты отменный. - Бресс отошел на несколько шагов и обернулся: - Если тебя все-таки решат изгнать, сынок, один ты не останешься - я уйду с тобой.
Друсс кивнул.
- До этого не дойдет. Я уже обещал Ровене исправиться.
- Ох и разозлилась же она небось, - усмехнулся Бресс.
- Хуже. Она во мне разочаровалась, - хмыкнул в ответ Друсс. - А разочарование молодой жены страшнее укуса змеи.
- Ты бы почаще улыбался, сынок. Тебе это к лицу. Но с уходом отца улыбка померкла на лице Друсса. Он взглянул на свои ободранные костяшки и вспомнил, что испытал, когда ударил Аларина. Гнев и неистовую жажду битвы. А когда Аларин упал, Друсс ощутил нечто мимолетное, но необычайно сильное.
Радость. Чистейшую радость, столь острую, что подобной ей не знал еще никогда. Он закрыл глаза, стараясь отогнать от себя это воспоминание.
- Я не такой, как дед, - сказал он себе. - Я не безумен.
Эти же слова он говорил минувшей ночью Ровене в широкой кровати, сделанной Брессом к их свадьбе.
Она перевернулась на живот, приникла к его груди, и ее длинные волосы, точно шелк, легли на его могучее плечо.
«Ну конечно же, ты не безумен, любимый. Ты один из самых добрых людей, которых я знаю». «Люди видят меня другим», - сказал он, гладя ее волосы. «Я знаю. Не надо было тебе ломать Аларину челюсть. Мало ли что он там сказал и что при этом думал. Слова - пустой звук». Друсс отстранил ее и сел: «Не так все просто, Ровена. Этот человек давно уже меня изводит. Он сам напрашивался на драку, потому что хотел меня унизить. Но ему это не удалось - и никому не удастся. - Ровена вздрогнула. - Тебе холодно?» - спросил он, привлекая ее к себе. «Побратим Смерти», - прошептала она «Что-что?» Ее веки затрепетали, и она с улыбкой поцеловала его в щеку: «Так, ничего. Забудем про Аларина и порадуемся тому, что мы вместе». «Я этому всегда радуюсь. Я люблю тебя».
Ровене снились тяжелые сны, и даже теперь, у реки, она не могла отогнать их от себя. Друсс, одетый в черное с серебром, вооруженный огромным боевым топором, стоял на холме. Мириады душ отлетали от топора, клубясь, как дым, вокруг своего убийцы. Побратим Смерти! Это видение и посейчас стояло перед ней. Выжав рубаху, она положила ее на плоский камень рядом с сохнущими одеялами и еще не оттертым шерстяным платьем. Разогнула спину, отошла от воды и села под деревом, поглаживая рукой брошку, которую Друсс сделал для нее в отцовской мастерской, - мягкие медные нити переплетались вокруг лунного камня, мерцающего и таинственного. Когда она прикоснулась к камню, глаза ее закрылись, и она увидела Друсса, сидящего в лесу у ручья.
- Я с тобой, - шепнула она. Но он не слышал ее, и она вздохнула.
Никто в деревне не знал о ее Даре - отец Ровены, Ворен, строго-настрого запретил ей рассказывать об этом. Не далее как в прошлом году жрецы Миссаэля в Дренане обвинили в колдовстве четырех женщин и заживо сожгли их на костре. Ворен - человек осторожный. Он увез Ровену в эту далекую деревню, подальше от Дренана, объяснив это так: «В многолюдстве секретов не сохранишь. В городе полно любопытных глаз, чутких ушей, завистливых умов и злобных мыслей. В горах тебе будет спокойнее».
И он взял с нее обещание никому не говорить о своих способностях - даже Друссу. Ровена сожалела об этом обещании, глядя на своего мужа глазами души. Его рубленые черты не казались ей резкими, она не видела ничего грозного в его голубовато-серых глазах, ничего угрюмого в плотно сжатых губах. Это был Друсс, и она любила его, а ее провидческий дар говорил ей, что так она не полюбит ни одного мужчину. И она знала почему: потому что она ему нужна. Она заглянула в его душу и нашла там тепло и чистоту, нашла островок покоя в море бурного насилия. Когда она с ним, он нежен и его мятущийся дух спокоен. При ней он улыбается. Быть может, с ее помощью он сумеет жить в мире, и тот черный убийца никогда не родится на свет.
- Опять ты грезишь наяву, Ро, - сказала Мари, садясь с ней рядом. Молодая женщина открыла глаза и улыбнулась подруге - маленькой, пухленькой, с волосами цвета меда и яркой, открытой улыбкой. - Я думала о Друссе.
Мари обиженно отвернулась - она долго отговаривала Ровену от брака с Друссом, добавляя собственные доводы к уговорам Ворена и остальных.
- Что же, будет Пилан плясать с тобой в день солнцестояния? - спросила Ровена, чтобы сменить разговор. Мари, мигом развеселившись, хихикнула.
- Да - только он об этом еще не знает.
- А когда же узнает?
- Нынче ночью. - Мари понизила голос, хотя поблизости никого не было. - На нижнем лугу.
- Смотри же, будь осторожна.
- Это совет почтенной замужней женщины? Разве вы с Друссом не любились до свадьбы?
- Любились, но только Друсс тогда уже поклялся мне под дубом, а Пилан тебе - нет.
- Клятва - всего лишь слова, Ро, и я в них не нуждаюсь. Я знаю, что Пилан увивается за Таилией, да только она не для него. Она ледышка - только и думает, что о богатстве. В нашей глуши она оставаться не хочет, рвется в Дренан. Она не станет согревать ночью простого горца или играть в зверя с двумя спинами на сыром лугу, где трава колется...
- Мари! Нельзя же так откровенно. Та хихикнула и придвинулась поближе.
- А Друсс - хороший любовник?
Ровена вздохнула, позабыв о своей печали.
- Ох, Мари! Ну почему с тобой все запретное кажется таким... простым и милым? Ты точно солнышко, которое проглядывает после дождя.
- Тут, в горах, ничего запретного нет, Ро. Беда с вами, городскими: вы растете среди мрамора и гранита и больше не чувствуете земли. Скажи, зачем вы сюда приехали?
- Ты же знаешь, - пробормотала Ровена. - Отцу захотелось пожить в горах.
- Да, ты всегда так говорила, только я не верила. Ты совсем не умеешь врать - каждый раз краснеешь и отводишь глаза.
- Но я не могу сказать тебе правду. Я обещала.
- Чудесно! Обожаю тайны. Твой отец в чем-то провинился? Он ведь служил в приказчиках, верно? Может, он обокрал какого-то богача?
- Нет. Он тут ни при чем. Все дело во мне! Не спрашивай меня больше, прошу тебя.
- А я думала, мы подруги. Думала, мы можем доверять друг другу.
- Конечно же, можем!
- Я никому не скажу.
- Я знаю, - грустно улыбнулась Ровена, - но это испортит нашу дружбу.
- Ничего подобного. Сколько ты уже здесь - два года? А разве мы хоть раз сцепились? Ну же, Ро, не бойся. Ты скажи мне свою тайну, а я скажу тебе свою.
- Твою я знаю и так. Ты отдалась дренайскому капитану, когда он проезжал здесь летом со своим отрядом. Вы с ним ходили на нижний луг.
- Кто тебе сказал?
- Никто. Ты сама подумала об этом только что, когда сказала, что откроешь мне тайну.
- Не понимаю.
- Я вижу, о чем люди думают. А иногда могу предсказать, что случится с ними. Это и есть моя тайна.
- Так у тебя есть Дар? Просто не верится! А о чем я сейчас думаю?
- О белой лошади с гирляндой из алых цветов.

1 Следующая страница


Друсс-Легенда 2

- О, Ро! Это просто чудо. Предскажи мне судьбу. - И Мари протянула руку.
- А ты никому не скажешь?
- Ведь я обещала!
- Это не всегда помогает.
- Ну пожалуйста. - Мари совала Ровене свою пухлую ладошку. Та взяла ее своими тонкими пальцами, но внезапно содрогнулась, и все краски исчезли с ее лица. - Что с тобой?
Ровену била дрожь.
- Я... я должна найти Друсса. Не могу... больше. - Она встала и побрела прочь, бросив мокрое белье.
- Ро! Ровена! Вернись!
Всадник на вершине холма, посмотрев на женщин у реки, развернул коня и быстро поскакал на север.
Бресс, войдя в свою хижину, прошел в мастерскую и достал из шкатулки кружевную перчатку. Она пожелтела, и многих жемчужинок из тех, что украшали запястье, недоставало. В руке Бресса перчатка казалась совсем маленькой. Он опустился на скамью, поглаживая уцелевшие жемчужинки.
- Пропащий я человек, - сказал он, воображая себе милое лицо Ариты. - Она презирает меня. Боги, да я и сам себя презираю. - Он обвел взглядом полки, где держал инструменты, медные и латунные нити, банки с краской, коробки с бусами. Теперь он редко мастерил украшения: здесь, в горах, на подобную роскошь почти не было спроса. Зато здесь ценилось его плотницкое ремесло, и он целыми днями сколачивал двери, столы, кровати и стулья.
Все так же держа в руке перчатку, он вернулся в горницу с очагом.
- Наверное, мы родились под несчастливой звездой, - сказал он покойной Арите. - А может, это злодейство Бардана исковеркало нам жизнь. Знаешь, Друсс - вылитый он. Я вижу это в его глазах, во вспышках внезапной ярости. Не знаю, как и быть. Отца я никогда уговорить не мог, вот и к Друссу не могу пробиться.
Темные, мучительные воспоминания нахлынули на него. Он вновь увидел Бардана в его последний день, окровавленного, окруженного врагами. Шестеро уже полегли, а страшный топор знай рубил направо и налево. И тут Бардану пронзили копьем горло. Из раны хлынула кровь, но Бардан успел еще убить копейщика, прежде чем рухнуть на колени. Сзади к нему подбежал другой и добил его ударом в шею.
Четырнадцатилетний Бресс, сидя высоко на дубу, видел, как умер его отец, и слышал, как один из убийц сказал: «Волк издох - а где же волчонок?»
Он всю ночь просидел на дереве, над обезглавленным телом Бардана, и только на рассвете слез. В нем не было печали, когда он стоял у тела отца, - только громадное облегчение, смешанное с чувством вины. Бардан-Мясник, Бардан-Убийца, Бардан-Демон умер.
Бресс прошел шестьдесят миль до ближайшего селения и нанялся там в подмастерья к плотнику. Но прошлое не оставило его в покое: очень скоро бродячий жестянщик узнал в нем дьяволова сына. У мастерской плотника собралась свирепая толпа, вооруженная дубинками и камнями.
Бресс вылез в заднее окошко и убежал из деревни. В последующие пять лет ему трижды приходилось убегать вот так - а потом он встретил Ариту.
Судьба наконец-то улыбнулась ему. Он помнил, как отец Ариты в день свадьбы подошел к нему с кубком вина. «Я знаю, парень, сколько тебе пришлось выстрадать, и я не из тех, кто верит, что дети должны отвечать за вину отцов. Я вижу - ты человек хороший».
Да, хороший, подумал нынешний Бресс, прижимая к губам перчатку. Арита носила ее в тот день, когда трое южан приехали в деревню, где поселился Бресс с женой и маленьким сыном. Бресс завел там небольшое, но бойкое дело, мастеря броши, кольца и ожерелья для зажиточных селян. В то утро они отправились на прогулку - Арита несла на руках дитя.
«Это сын Бардана!» - крикнул кто-то, и Бресс обернулся. Трое всадников неслись прямо к ним. Арита упала, сбитая лошадью, Бресс бросился на всадника и стащил его с седла. Другие двое тоже спешились, и Бресс принялся молотить их кулаками, пока не уложил всех.
Тогда он кинулся к Арите, но она была мертва, а ребенок плакал подле нее...
С этого дня Бресс жил как человек, лишенный надежды. Улыбался он редко и никогда не смеялся.
Преследуемый призраком Бардана, странствовал он по дренайской земле вместе с сыном. Брался за любую работу: был чернорабочим в Дренане, плотником в Дельнохе, в Машрапуре строил мост, в Кортсвейне ходил за лошадьми. Пять лет назад он женился на крестьянской дочери Патике - девушке простой, некрасивой и не слишком умной. Бресс привязался к ней, но любовь не могла больше поселиться в его сердце - Арита унесла ее с собой. Он женился на Патике, чтобы у Друсса была мать, но мальчик так и не полюбил ее.
Два года назад, когда Друссу было пятнадцать, они приехали в Скодийские горы - но призрак и тут не покинул их, воплотившись, по всей видимости, в мальчике.
- Что мне делать, Арита? - произнес Бресс. В дом вошла Патика с тремя свежеиспеченными хлебами - крупная женщина с круглым приятным лицом, обрамленным золотисто-рыжими волосами. Она увидела перчатку и попыталась скрыть внезапно накатившую боль.
- Видел ты Друсса? - спросила она.
- Видел. Говорит, что постарается сдерживать себя.
- Дай ему время. Ровена успокоит его.
Услышав снаружи стук копыт, Бресс положил перчатку на стол и вышел. В деревню въезжали всадники с мечами в руках.
Ровена бежала от реки, высоко подоткнув подол. Увидев конных, она хотела свернуть, но один из них направился к ней. Бресс метнулся к нему и стянул его с седла. Конный грянулся оземь, выпустив меч. Бресс подхватил оружие. Чье-то копье пронзило ему плечо, но он с гневным ревом обернулся назад, и древко сломалось. Бресс взмахнул мечом - всадник отшатнулся, конь встал на дыбы.
Прочие конники взяли Бресса в кольцо, наставив на него копья.
Бресс понял: сейчас он умрет Время будто застыло. Он видел небо, затянутое грозовыми тучами, вдыхал запах свежескошенной травы. В деревню галопом врывались все новые всадники, слышались крики гибнущих селян. Все их труды пропали впустую. Гнев застлал Брессу глаза. Он стиснул меч и с боевым кличем Бардана «Кровь и смерть!» бросился на врагов.
Друсс в лесу оперся на топор, и внезапная улыбка осветила его обычно угрюмое лицо. Между туч пробилось солнце, и он увидел вверху орла, парящего на золотистых, будто пылающих крыльях. Друсс снял с головы промокшую от пота полотняную повязку, положил на камень сушиться, хлебнул из меха воды. Пилан и Йорат отложили свои топорики.
Скоро Таилия и Берис приведут лошадей - надо будет обмотать деревья цепями и доставить их в деревню. Но пока можно посидеть и передохнуть. Друсс развязал узелок, который дала ему утром Ровена, - там лежал ломоть мясного пирога и большой кусок медовой коврижки.
- Вот они, прелести семейной жизни! - сказал Пилан.
- Надо было ухаживать за ней получше, - со смехом ответил Друсс, - а теперь уж поздно завидовать.
- Я ей не по вкусу, Друсс. Она сказала, что от одного вида ее мужа молоко должно киснуть - а за таким, как я, мол, только и следи, чтобы не отбили. Сдается мне, ее мечта сбылась. - Тут Пилан осекся, увидев выражение лица дровосека и холодный блеск его светлых глаз. - Я ведь только пошутил, - побледнев, добавил сын кузнеца.
Друсс глубоко вздохнул и, памятуя просьбу отца, поборол гнев.
- Не люблю я... шуток, - проговорил он, чувствуя вкус желчи во рту.
- Ничего страшного, - вмешался Йорат, садясь рядом с ним. - Но знаешь, Друсс, неплохо бы тебе научиться понимать шутки. Мы всегда поддразниваем своих... друзей. Ничего дурного в этом нет.
Друсс молча кивнул и занялся пирогом. Йорат прав. То же самое говорила ему Ровена, но от нее Друсс мог принять любой укор. С ней он спокоен, а мир полон красок и радости. Он покончил с едой и встал.
- Пора бы уж девушкам явиться.
- Я уже слышу лошадей, - сказал Пилан.
- Скачут вовсю, - добавил Йорат. Таилия и Берис вбежали на просеку с искаженными от страха лицами, оглядываясь назад. Друсс схватил воткнутый в пень топор и бросился к ним. Таилия споткнулась на бегу и упала.
Из-за деревьев появились шестеро всадников в сверкающих на солнце доспехах, в шлемах с воронеными крыльями, с мечами и копьями. Увидев юношей, всадники с гиканьем направили к ним своих взмыленных коней.
Пилан и Йорат бросились бежать. Трое всадников погнались за ними, трое остальных скакали прямо на Друсса.
Он стоял спокойно, держа топор поперек голой груди. Прямо перед ним лежало поваленное дерево. Первый конь перескочил через ствол, и всадник, вооруженный копьем, подался вперед. В тот же миг Друсс метнулся к нему, описав топором смертоносную дугу. Лезвие обрушилось всаднику на грудь, раскололо панцирь, раздробило ребра. Он вылетел из седла. Друсс хотел выдернуть топор, но лезвие застряло в доспехах. В воздухе над головой свистнул меч - Друсс нырнул вбок и покатился по земле. Схватив второго коня за правую переднюю ногу, он мощным броском повалил лошадь вместе с всадником, перескочил через дерево и побежал туда, где братья оставили свои топоры. Схватив топорик, он обернулся к третьему всаднику. Топор пролетел по воздуху, ударив всаднику в зубы. Тот пошатнулся в седле, и Друсс стащил его вниз. Всадник, бросив копье, попытался вытащить кинжал, но Друсс выбил клинок из его руки, нанес сокрушительный удар в челюсть и вогнал кинжал в незащищенное горло врага.
- Друсс, берегись! - закричала Таилия. Он обернулся, едва избежав целящего в живот меча. Отразил клинок предплечьем, ударил противника в челюсть правой, сбил его с ног. Одной рукой ухватил за подбородок, другой за темя, приналег - и шея врага сломалась, точно сухая ветка.
Подскочив к первому убитому, Друсс вытащил из его тела свой топор. Таилия выбежала из кустов, где пряталась.
- Они напали на деревню, - со слезами воскликнула она. На просеке появился бегущий Пилан - за ним гнался всадник с копьем.
- Сворачивай! - заревел Друсс, но Пилан, ничего не слыша от ужаса, продолжал бежать по прямой - и копье, пронзив ему спину, вышло из груди с фонтаном крови. Юноша закричал и обмяк на древке. Друсс с яростным воплем бросился вперед. Всадник отчаянно пытался выдернуть копье из тела умирающего. Друсс свирепо взмахнул топором - лезвие отскочило от плеча седока и вонзилось в шею лошади. С диким ржанием она взвилась на дыбы и рухнула наземь, молотя ногами. Всадник вылез из-под коня, из раны на плече текла кровь. Он хотел убежать, но следующий удар Друсса почти мгновенно перерубил ему шею.
Услышав крик в лесу, Друсс устремился туда. Йорат бился с одним из воинов - второй стоял на коленях, и из виска у него сочилась кровь. Рядом лежала мертвая Берис с окровавленным камнем в руке. Тот, что дрался с Йоратом, ударил юношу головой, отшвырнул его на несколько шагов, вскинул меч.
Друсс закричал, желая отвлечь врага, - без толку: клинок вонзился Йорату в бок. Воин выдернул меч и обернулся к Друссу:
- Теперь твой черед умирать, батрак!
- Не дождешься! - Друсс занес топор над головой и ринулся на врага. Тот отступил вправо, но Друсс именно этого и ждал - всей силой своих могучих плеч он изменил направление удара. Топор рассек ключицу, раздробил лопатку, вошел в легкие. Вырвав его из раны, Друсс подскочил к другому врагу, который пытался встать, и добил его смертельным ударом в шею.
- Помоги мне! - крикнул Йорат.
- Я пришлю к тебе Таилию, - сказал Друсс и побежал обратно.
Взлетев на вершину холма, он посмотрел на деревню. Повсюду валялись тела, но всадников видно не было. В первый миг Друсс подумал, что селяне отбили нападение, но нет, в деревне не наблюдалось никаких признаков жизни.
- Ровена! - закричал он. - Ровена!
Друсс помчался вниз. На бегу споткнулся, упал, выронил топор, но поднялся и побежал дальше - через луг, через пустошь, в недостроенные ворота. Тела лежали повсюду. Отец Ровены, бывший приказчик Ворен, был убит ударом в горло, и земля под ним пропиталась кровью. Друсс, тяжело дыша, остановился посреди деревенской площади.
Старухи, малые дети и мужчины лежали мертвые. Золотоволосая Кирис, любимица всей деревни, покоилась рядом со своей куклой. У дома остался трупик грудного младенца, и кровавое пятно на стене красноречиво говорило о том, как его убили.
Отца Друсс нашел на открытом месте, в окружении четырех убитых врагов. Патика лежала рядом с молотком в руке - ее простое бурое шерстяное платье промокло от крови. Друсс упал на колени рядом с отцом. Грудь и живот Бресса покрывали страшные раны, а левая рука в запястье была почти отрублена. Он застонал и закрыл глаза.
- Друсс...
- Я здесь, отец.
- Они забрали всех молодых женщин... и Ровену тоже.
- Я отыщу ее.
Бресс взглянул направо, где лежала его жена.
- Храбрая девочка. Она пыталась помочь мне. Я должен был... крепче любить ее. - Бресс вздохнул и сплюнул пошедшую горлом кровь. - Там спрятано оружие... в доме, у дальней стены, под полом. У него страшная история, но тебе.. оно понадобится.
Их глаза встретились. Умирающий приподнял правую руку, и Друсс взял ее.
- Я старался, как мог, мой мальчик.
- Я знаю.
Бресс угасал на глазах, а Друсс был не мастер говорить. Он только прижал отца к себе, поцеловал его в лоб и ждал, пока последний вздох не вышел из истерзанного тела.
Тогда он встал и вошел в дом. Все было перевернуто - шкафы распахнуты, ящики выдвинуты, ковры содраны со стен. Но тайник у дальней стены не обнаружил никто. Друсс поднял половицы и вытащил запыленный сундук, а потом Друсс взял в отцовской мастерской молоток и долото, отбил петли и сорвал крышку вместе с медным замком.
Внутри, завернутый в промасленную кожу, лежал топор - но какой! Друсс благоговейно развернул его. Черная металлическая рукоять длиной с мужскую руку, двойные лезвия - как крылья бабочки. Друсс потрогал края большим пальцем - острые как нож, которым брился отец. Топорище украшали серебряные руны - Друсс не мог их прочесть, но знал, что там написано. Ведь это был страшный топор Бардана, убивавший в годину ужаса мужчин, женщин и даже детей. Если верить сказаниям, надпись гласила:

Снага-Паромщик не знает возврата.

Друсс взял топор в руки, дивясь его легкости и превосходно соблюденному равновесию.
Ниже лежал черный кожаный колет с наплечниками из серебристой стали, а еще перчатки с такими же шипами и пара черных сапог до колена. Под всем этим обнаружился кошелек, а в нем - восемнадцать серебряных монет.
Скинув с себя мягкие кожаные постолы, Друсс натянул сапоги и надел колет. На самом дне сундука отыскался шлем из черного металла - во лбу у него красовался серебряный топорик в обрамлении серебряных черепов. Друсс водрузил на себя шлем и снова взял топор. В блестящем лезвии отразилась пара холодных голубых глаз, пустых и бесчувственных.
Снага... Этот топор во времена Древних выковал великий мастер. Снага... Его ни разу еще не точили - сталь его не тупилась, несмотря на множество битв, в которых проходила жизнь Бардана. А ведь топором пользовались задолго до Бардана. Бардан добыл Снагу во время Второй Вагрийской войны, ограбив гробницу древнего короля-воина, легендарного убийцы Караса.
«Это дурное оружие, - сказал как-то Бресс сыну. - Все, кто носил его, были бездушными убийцами».
«Зачем ты тогда хранишь его?» - спросил тринадцатилетний Друсс.
«Пока он у меня, он никого не убьет».
- Теперь ты снова сможешь убивать, - шепнул Друсс топору.
Снаружи донесся стук копыт идущей шагом лошади. Друсс медленно встал.

Глава 2

Кони Шадака вели себя неспокойно - запах смерти тревожил их. Своего трехлетку он купил у крестьянина к югу от Кориалиса, и мерину еще не доводилось бывать на войне. Четыре лошади, взятые у бандитов, не так волновались, но все-таки прядали ушами и раздували ноздри. Шадак ехал, успокаивая их ласковыми словами.
Почти всю свою взрослую жизнь он пробыл солдатом. Он видел смерть - и благодарил богов за то, что привычка к ней не очерствила его. Гнев в его сердце боролся с горем, когда он смотрел на трупы детей и старых женщин.
Дома бандиты поджигать не стали - дым виден за много миль и мог бы привлечь сюда дренайских кавалеристов. Шадак натянул поводья, увидев у стены золотоволосую девочку и рядом с ней куклу. Детей работорговцы не берут - на машрапурском рынке их не сбудешь. А вот на молодых дренаек в возрасте от четырнадцати до двадцати пяти лет по-прежнему большой спрос в восточных королевствах: Вентрии, Шераке, Доспилисе и Наашане.
Шадак тронул мерина каблуками. Нет смысла задерживаться здесь: следы ведут на юг.
Но тут из ближнего дома вышел молодой воин. Конь испуганно заржал, взвился на дыбы. Шадак, уняв мерина, оглядел юношу. Ростом невысок, но из-за могучего сложения, широченных плечищ и мощных рук кажется великаном. На нем был черный кожаный колет, черный шлем, а в руках он держал наводящий страх топор. Шадак обвел взглядом усеянную трупами округу, но коня поблизости не увидел. Он перекинул ногу через седло и соскочил на землю.
- Похоже, друзья тебя бросили, парень?
Молодой человек, не отвечая, подошел поближе, и Шадак, заглянув в его светлые глаза, ощутил непривычный страх.
Лицо под шлемом не выражало ничего, но от воина веяло силой. Шадак настороженно переместился вправо, опустив руки на рукояти мечей.
- Ты, я вижу, гордишься своей работой? - заговорил он снова. - Много детишек нынче убил, да?
- Я здесь живу, - нахмурившись, пробасил молодой человек. - А вот ты не из них ли будешь?
- Я иду по их следу, - удивляясь испытанному облегчению, ответил Шадак. - Они напали на Кориалис, чтобы взять там рабынь, но девушки разбежались, а мужчины вступили в бой. Они потеряли семнадцать человек, зато прогнали врага. Меня зовут Шадак, а тебя?
- Друсс. Они угнали мою жену. Я найду их. Шадак взглянул на небо.
- Дело к вечеру. Лучше выехать утром - ночью можно сбиться со следа.
- Я ждать не стану. Дай мне одну из твоих лошадей.
- Трудно отказать в столь учтивой просьбе, - угрюмо усмехнулся Шадак, - но давай все же поговорим, прежде чем ты отправишься в путь.
- Зачем?
- Затем, что их много, парень, и они имеют привычку оставлять позади заслон, который следит за дорогой. - Шадак кивнул на лошадей. - Эти четверо поджидали меня.
- Я убью всех, кого встречу.
- Ваших женщин, похоже, они увели? Я не вижу здесь их тел.
- Да.
Шадак привязал коней к изгороди и прошел мимо юноши в дом Бресса.
- Ты ничего не потеряешь, если послушаешь, что я скажу. - Ставя на место стулья, он увидел на столе старую кружевную перчатку, вышитую жемчугом, и спросил светлоглазого юношу: - Чья это?
- Моей матери. Отец порой вынимал ее из ларца и сидел с ней у огня. Так о чем ты хотел поговорить? Шадак сел к столу.
- В этой банде два вожака - изменник Коллан, бывший дренайский офицер, и Хариб Ка, вентриец. Едут они в Машрапур, на невольничий рынок. С пленницами они будут двигаться не так скоро, и нам не составит труда догнать их. Если мы пустимся в погоню немедля, то застанем их на открытом месте. Двое против сорока - итог неутешительный. Они будут погонять почти всю ночь, чтобы поскорее пересечь равнину и добраться до длинных долин, ведущих к Машрапуру, - а завтра к вечеру они успокоятся.
- Они забрали мою жену. Я не позволю ей оставаться там даже на мгновение дольше необходимого. Шадак со вздохом покачал головой:
- Я бы тоже не позволил, парень. Но ты же знаешь места, лежащие к югу. Разве сможем мы спасти ее, будучи на равнине? Они заметят нас еще за милю.
Молодой человек впервые проявил нерешительность - пожал плечами, сел и положил свой громадный топор на стол поверх маленькой перчатки.
- Ты кто, солдат? - спросил он.
- Был солдатом - теперь я охотник. Охотник на людей. Доверься мне. Сколько всего женщин они взяли? Юноша ненадолго задумался.
- Что-то около тридцати. Берис убили в лесу, Таилия убежала. Но я видел не все тела - может, погибли и другие.
- Ладно, будем считать, что тридцать. Не так-то легко будет освободить их.
Шорох у двери заставил собеседников обернуться. В дом вошла красивая белокурая девушка. На голубой шерстяной юбке и белой полотняной рубахе запеклась кровь. Шадак встал.
- Йорат умер, - сказала она. - Все умерли, никого не осталось. - Глаза ее наполнились слезами. Она стояла на пороге, потерянная и одинокая. Друсс не двинулся с места, но Шадак, поспешив к девушке, обнял ее и прижал к себе, а после подвел к столу и усадил.
- Не найдется ли у тебя еды? - спросил он Друсса. Тот кивнул и ушел в заднюю комнату, вернувшись с кувшином воды и хлебом. Шадак наполнил глиняный кубок и подал девушке.
- Ты не ранена? - спросил он.
- Нет, это кровь Йората, - прошептала она. Шадак сел с ней рядом, и Таилия без сил приникла к нему.
- Тебе надо отдохнуть. - Он помог ей встать и провел ее в спальню. Она послушно улеглась, и Шадак укрыл ее толстым одеялом. - Спи, дитя. Я буду рядом.
- Не уходи, - взмолилась она. Он взял ее за руку.
- Все хорошо теперь, Таилия. Поспи. - Она закрыла глаза, не отпуская его руки, и Шадак сидел с ней, пока ее пальцы не разжались и дыхание не стало ровным. Потом он встал и вернулся в горницу.
- Ты что ж, собрался бросить ее здесь? - спросил он.
- Она для меня ничто, - холодно ответил Друсс, - а Ровена - все.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

- Понятно. Ну а если бы убили тебя, а Ровена спряталась в лесу? Каково твоему духу было бы видеть, что я уехал и бросил ее здесь, на безлюдье?
- Но я жив.
- Да уж. Эта девушка поедет с нами.
- Нет!
- Да - или ты пойдешь дальше пешком. Глаза Друсса блеснули.
- Нынче я убил нескольких человек и больше не стану сносить угроз - ни от тебя, ни от кого иного. Если я захочу ехать на одной из твоих краденых лошадей, я поеду. И не советую мешать мне.
- Я не спрашивал твоего совета, парень. - Шадак произнес это тихо, со спокойной уверенностью, но в душе он, к собственному удивлению, этой уверенности не чувствовал. Рука юноши медленно охватила рукоять топора. - Я понимаю твою злость и понимаю, как ты переживаешь за свою Ровену. Но один ты ничего не добьешься - разве что ты очень опытный следопыт и наездник. Ночью ты непременно потеряешь их след, а днем налетишь прямо на них и попытаешься справиться в одиночку с сорока воинами. Тогда уж никто не поможет ни ей, ни другим.
Друсс, медленно разжав пальцы, убрал руку, и блеск в его глазах померк.
- Мне невыносимо сидеть здесь, когда ее уводят все дальше.
- Понимаю, но они от нас не уйдут. А женщинам они зла не причинят - не станут портить ценный товар.
- У тебя есть какой-то план?
- Да. Я знаю те места и догадываюсь, где они завтра разобьют лагерь. Мы подкрадемся к ним ночью, снимем часовых и освободим пленниц.
- А потом? Они ведь погонятся за нами. Как же мы уйдем от них, с тридцатью-то женщинами?
- Их вожаки к тому времени будут мертвы, - заверил Шадак. - Я об этом позабочусь.
- Кто-нибудь другой возглавит их и устроит погоню. Шадак с улыбкой пожал плечами:
- Тогда постараемся убить побольше народу.
- Вот это по мне, - угрюмо бросил юноша.
Звезды светили ярко, и Шадак с крыльца хорошо видел Друсса, сидящего рядом с телами родителей.
- Старею я, видно, - шепнул воин то ли себе, то ли Друссу. - Это из-за тебя я почувствовал себя стариком.
Ни один человек за последние двадцать лет не вселял в Шадака такого страха. Только в далеком прошлом был такой - сатул по имени Йонасин с ледяным огнем в глазах, живая легенда своего народа. Первый княжеский боец, он убил в единоборстве семнадцать человек, в том числе и первого вагрийского бойца Веарла.
Шадак знал этого вагрийца - высокого, гибкого, быстрого как молния и хорошего тактика. Рассказывали, что сатул разделался с ним, как с новичком - сперва отсек ему ухо, а после убил ударом в сердце.
Шадак улыбнулся, вспомнив, как надеялся всей душой, что ему-то с сатулом сразиться не придется. Теперь он понимал, что такие надежды сродни колдовству и с тобой непременно случается то, чего ты больше всего боишься...
...В Дельнохских горах стояло золотое утро. Дренаи вели переговоры с сатулийским князем, и Шадак состоял в охране посланника. Йонасин слегка задирал их на пиру прошедшей ночью, высмеивая боевое мастерство дренаев. Шадаку было приказано не обращать на него внимания, но наутро сатул в своих белых одеждах подошел прямо к нему.
«Я слыхал, ты слывешь хорошим бойцом», - насмешливо бросил Йонасин. Шадак сохранял спокойствие. «Дай-ка дорогу, - попросил он. - Меня ждут в большом зале». «Я пропущу тебя, если поцелуешь мне ноги».
Двадцатидвухлетний Шадак был тогда в полном расцвете сил. Он посмотрел в глаза Йонасину и понял: схватки не избежать. Вокруг собрались другие сатулы, и Шадак заставил себя улыбнуться. «Ноги? Полно тебе. Поцелуй-ка лучше вот это!» С этими словами он заехал правой сатулу в подбородок, сбив его с ног, прошел мимо и занял свое место за столом.
Высокий сатулийский князь с темными жестокими глазами заметил его, и Шадак уловил тень веселья и даже торжества на его лице. Посыльный шепнул что-то на ухо князю, и вождь сатулов встал. «Вы нарушили закон гостеприимства, - сказал он дренайскому посланнику. - Один из ваших людей ударил моего бойца Йонасина. Ударил без предупреждения. Йонасин требует удовлетворения».
Посланник онемел, и Шадак поднялся с места. «Он получит удовлетворение, князь. Только с условием: устроим поединок на кладбище, чтобы не пришлось далеко тащить его труп!»
Крик совы вернул Шадака к настоящему, и он увидел, что Друсс идет к нему. Юноша хотел пройти мимо, но задержался
- Нет у меня слов, - сказал он. - Ничего не могу придумать.
- Поговори о них со мной, - предложил Шадак. - Говорят, будто мертвые слышат, когда мы о них говорим, - может, это и правда, как знать.
Друсс сел рядом с ним.
- Что о них можно сказать? Он был плотником и мастерил безделушки, а ее он взял для хозяйства.
- Они вырастили тебя, подняли на ноги. Дали тебе силу.
- Силой я им не обязан.
- Ошибаешься, Друсс. Будь твой отец слабым человеком, он бил бы тебя, пока ты был мал, и сломил бы твой дух. Поверь моему опыту: сильного может воспитать только сильный. Этот топор принадлежал ему?
- Нет, деду.
- Бардану-Убийце, - тихо проговорил Шадак.
- Откуда ты знаешь?
- У этого оружия дурная слава. Снага - так оно зовется. Нелегко, видно, было твоему отцу расти с таким зверем, как Бардан. А что случилось с твоей родной матерью?
- Она погибла, когда я был младенцем. Несчастный случай.
- Ага, вспоминаю. На твоего отца напали трое - двоих он убил голыми руками, а третьего изувечил. Один из них сбил конем твою мать.
- Отец убил двух человек? - изумился Друсс. - Ты уверен?
- Так люди говорят.
- Не могу в это поверить. Он чурался всякой ссоры, никогда не умел за себя постоять. В нем не было стержня.
- Я так не думаю.
- Ты ведь его не знал.
- Я видел его тело и мертвых врагов вокруг. О сыне Бардана ходит много историй, и ни в одной не говорится, что он трус. После гибели своего отца он селился в разных местах под разными именами - но его каждый раз узнавали и вынуждали бежать. Но трижды по меньшей мере ему пришлось сражаться. Близ Дренана его окружили пятеро солдат, и один ранил его стрелой в плечо. Бресс тогда нес на руках ребенка. Как рассказывали потом уцелевшие солдаты, он уложил дитя около валуна и кинулся на них. Они имели при себе мечи, а он был безоружен, но он отломил с дерева сук и мигом повалил двоих, а остальные пустились наутек. Уж тут-то все правда, Друсс, - я это знаю, потому что среди них был мой брат. На следующий год его убили в сатулийском походе. Он говорил, что сын Бардана - чернобородый великан, наделенный силой шести человек.
- Я об этом ничего не знал. Почему он мне не рассказывал?
- А зачем? Не очень-то, видно, лестно быть сыном чудовища. Ему, наверное, не доставляло радости рассказывать, как он убивал людей или оглоушивал их дубиной.
- Выходит, я совсем не знал его, - прошептал Друсс.
- Да и он, похоже, не знал тебя, - вздохнул Шадак. - Это вечное проклятие отцов и детей.
- А у тебя есть сыновья?
- Был один. Погиб неделю назад в Кориалисе. Он полагал себя бессмертным, и вот что из этого вышло.
- Что с ним случилось?
- Он бросился на Коллана, и тот изрубил его на куски. - Шадак закашлялся и встал. - Надо поспать немного. Скоро рассвет, а я уже не столь молод.
- Спокойного тебе сна.
- Да, парень, я всегда сплю спокойно. Ступай к своим родителям и скажи им что-нибудь на прощание.
- Погоди! - воскликнул Друсс. Воин задержался на пороге. - Ты верно сказал. Я не хотел бы, чтобы Ровена осталась одна в горах. Я говорил в гневе...
Шадак кивнул:
- Силу человеку дает то, что вызывает в нем гнев. Помни об этом, парень.
Шадаку не спалось. Он удобно устроился в кожаном кресле, вытянул длинные ноги к огню и положил голову на подушку, но образы и воспоминания продолжали клубиться в его уме.
Он снова видел перед собой сатулийское кладбище и Йонасина, обнаженного по пояс, с широкой изогнутой саблей и маленьким железным щитом на левой руке.
«Что, дренай, страшно?» - спросил он. Шадак, не отвечая, медленно отстегнул перевязь и снял теплую шерстяную рубаху. Солнце грело спину, свежий горный воздух наполнял легкие. «Нынче ты умрешь,» - шепнул ему внутренний голос.
И поединок начался. Первую кровь пустил Йонасин, задев грудь Шадака. Больше тысячи сатулов, собравшихся вокруг кладбища, разразились криками. Шадак отскочил назад.
«Уж не намерен ли ты покуситься на мое ухо?» - небрежно бросил он. Йонасин сердито зарычал и снова ринулся в атаку. Шадак отразил удар и двинул сатула кулаком в лицо. Кулак отскочил от скулы, но Йонасин пошатнулся, и Шадак ткнул его мечом в живот. Йонасин успел отклониться вправо, и клинок распорол только кожу на боку. Настал черед Йонасина отскочить назад. Из пореза хлестала кровь, и сатул потрогал рану, изумленно глядя вниз.
«Да, - сказал Шадак, - у тебя тоже есть кровь в жилах, Иди сюда, я пущу тебе еще малость».
Йонасин с воплем ринулся вперед, но Шадак ступил в сторону и рубанул его по шее. Когда смертельно раненный сатул повалился наземь, Шадак ощутил громадное облегчение и радость осуществившегося. Он жив!
Но его карьере пришел конец. Переговоры завершились ничем, и после возвращения в Дренан Шадака отправили в отставку.
После этого он нашел свое истинное призвание, став Шадаком-Охотником, Шадаком-Следопытом. Разбойники, убийцы, изменники - он шел за ними, как волк.
За все годы после боя с Йонасином он не знал больше подобного страха. До сегодняшнего дня, когда молодой воин с топором вышел на солнце.
«Он молод и не обучен, я убил бы его», - твердил себе Шадак.
Но льдистые голубые глаза и сверкающий топор не оставляли его в покое.
Друсс сидел под звездами. Он устал, но спать не мог. На улице показалась лисица - она подбиралась к мертвому телу. Друсс швырнул в нее камнем, и она отбежала, но недалеко.
Завтра сюда слетится воронье, и звери сбегутся пожрать мертвую плоть. Всего несколько часов назад здесь суетились живые люди со своими надеждами и мечтами. Друсс встал и пошел по главной улице мимо дома пекаря, который лежал на пороге рядом со своей женой. Кузня была открыта, и огонь в ней еще не совсем погас. Внутри лежали три тела. Тетрин-кузнец успел уложить своим молотом двух врагов, а сам рухнул у наковальни с перерезанным горлом
Друсс отвернулся.
И зачем же все это делается? Ради рабов и золота. Чужие жизни для работорговцев не значат ничего.
- Вы поплатитесь за это, - сказал Друсс, глядя на мертвого кузнеца. - И вы, и ваши сыновья - я всем вам отомщу.
Он подумал о Ровене - в горле у него пересохло, и сердце забилось чаще. Сдержав слезы, он оглядел деревню.
В лунном свете она казалась странно живой, нетронутой. Почему бандиты не подожгли ее? В рассказах о таких набегах захватчики всегда поджигали дома. Потом он вспомнил о дренайском эскадроне, дозором объезжавшем округу Столб дыма мог привлечь солдат, окажись они поблизости.
Друсс понял, что нужно делать. Он протащил труп Тетрина по улице к залу собраний, пинком открыл дверь и уложил кузнеца посередине. Потом вернулся на улицу и начал стаскивать в зал всех мертвых. Он был уже усталым, когда начинал, и под конец вымотался совсем. Сорок четыре тела разместил он в длинном зале, позаботившись уложить мужей рядом с женами и детьми. Он не знал, зачем так делает, но это казалось ему правильным.
Последним он внес в дом тело Бресса и уложил его рядом с Патикой. Став на колени перед мачехой, он склонил голову.
- Спасибо тебе за твою многолетнюю заботу и за любовь, которую ты дарила отцу. Ты заслуживала лучшей доли, Патика.
Собрав всех мертвых, он начал носить дрова из зимнего хранилища, раскладывая их вдоль стен и между трупами. Напоследок он принес из амбара большой бочонок лампадного масла, полил дрова и плеснул на стены.
Когда на востоке забрезжил рассвет, он поджег свой погребальный костер и раздул пламя. Утренний ветерок, впорхнув в дверь, дохнул на огонь, и огонь с голодным ревом охватил первую стену
Друсс вышел на улицу. Поначалу дыма было мало, но вот пламя разгорелось и в утреннее небо взвился черный столб. Легкий ветер превратил его в грозовую тучу.
- Здорово же ты потрудился, - сказал тихо подошедший Шадак.
Друсс кивнул.
- Хоронить их не было времени. Может быть, солдаты заметят дым.
- Возможно - но тебе надо отдохнуть. Нынче вечером силы тебе понадобятся. - Шадак пошел прочь, и Друсс залюбовался его плавной, уверенной походкой.
Она восхищала юношу, как восхищала и ласка, с которой Шадак принял Таилию. Словно отец или брат. Друсс знал, что девушка нуждается в утешении, но сам не способен был утешить ее. Он не обладал легкостью общения, как Пилан или Йорат, и в обществе женщин и девушек всегда держался неловко.
Только не с Ровеной. Он помнил день, когда Ровена с отцом приехали в деревню, - это было прошлой весной. С ними вместе приехали несколько других семей, и Ровена, стоя у повозки, помогала разгружать мебель. Друссу девушка показалась хрупкой, как тростинка, и он подошел к ней.
«Давай помогу», - буркнул он, пятнадцатилетний, грубее, чем намеревался. И она обернулась к нему с открытой дружеской улыбкой. Друсс принял у ее отца стул и отнес в недостроенный дом. Когда всю мебель разгрузили и расставили, Друсс хотел уйти, но Ровена вынесла ему воды.
«Какой ты милый, что помог нам. Ты очень сильный».
Он пробормотал в ответ что-то неразборчивое. Она назвала ему свое имя, а он так и ушел, не назвавшись. В тот же вечер, увидев его у южного ручья, она подошла к нему и села рядом - так близко, что он оторопел.
«Красиво тут, правда?» - сказала она.
Да, вид был красивый. Горы высились, как седоголовые великаны, солнце золотым диском горело на небе цвета расплавленной меди, на холмах цвели цветы. Но Друсс не видел этой красоты, пока девушка ее не заметила. Его объял покой, словно его беспокойный дух укутали теплым одеялом.
«Меня зовут Друсс». - «Я знаю. Я спросила у твоей матери, где тебя найти». - «Зачем?» - «Ты первый, с кем я здесь подружилась». - «Как так подружилась? Ты ведь меня не знаешь». - «Почему же, знаю. Ты Друсс, сын Бресса». - «Этого недостаточно. Меня... не любят здесь». Он сам не знал, почему так легко в этом признается. «Не любят? Почему?» Она задала свой вопрос совершенно невинно, и он повернулся к ней. Ее лицо было так близко, что он вспыхнул и отодвинулся. «Наверное, потому, что я грубый. И говорю мало А иногда на меня находит злость. Не понимаю я их шуток и прибауток. Люблю быть один». - «Хочешь, я уйду?» - «Нет! Я сам не знаю, что говорю». И он побагровел еще пуще.
«Тогда будем друзьями?» - спросила она, протянув ему руку. «У меня никогда еще не было друга», - признался он. «Пожми мне руку, и начнем прямо сейчас. - Ее теплые пальчики коснулись его мозолистой ладони. - Ну как, друзья?» - улыбнулась она. «Друзья». Она хотела убрать руку, но он задержал ее в своей, потом отпустил и сказал: «Спасибо». «За что?» - засмеялась она. «Сам не знаю. Просто ты подарила мне то, что никто еще не дарил. И для меня это очень серьезно. Я буду твоим другом, Ровена, пока звезды не угаснут». - «Поосторожней с такими обещаниями, Друсс. Ты не знаешь, куда они могут тебя завести».
Кровля затрещала, охваченная огнем.
- Иди-ка выбери себе лошадь, воин, - крикнул Шадак. - Пора в дорогу.
Взяв топор, Друсс обернулся к югу. Где-то там была Ровена.
- Я иду к тебе, - шепнул он. И она его услышала.

Глава 3

Повозки катились весь день и всю ночь. Ошеломленные пленницы поначалу сидели тихо. Потом на смену оцепенению пришло горе, и они залились слезами. Всадники, сопровождавшие повозки, велели им замолчать - но тщетно. Тогда мужчины влезли в фургоны и принялись раздавать удары и шлепки, угрожая прибегнуть к кнуту.
Ровена со связанными впереди руками сидела подле Мари, тоже связанной. У Мари опухли глаза - и от слез, и от удара, угодившего ей в переносицу.
- Как ты? - шепнула Ровена.
- Они погибли, - был ответ - Они все погибли. - Мари смотрела перед собой невидящими глазами.
- Но мы-то живы, - тихо и ласково сказала Ровена. - Не теряй надежды, Мари. Друсс тоже жив. А с ним идет еще один человек - великий охотник. Они следуют за нами.
- Все погибли. Все.
- О, Мари! - Ровена потянулась к подруге связанными руками, но та с криком шарахнулась прочь.
- Не трогай меня! - Она впилась в Ровену диким горящим взором. - Это из-за тебя нас постигла кара. Из-за тебя, ведьма!
- Неправда! Я ни в чем не виновата!
- Она ведьма, - громко завопила Мари, и другие женщины в повозке уставились на них. - У нее дар ясновидения. Она знала о набеге, но нам ничего не сказала.
- Почему ты молчала? - подала голос дочь пекаря Ярина. - Мой отец погиб, и братья тоже. Почему ты нас не предостерегла?
- Я ничего не знала до последнего мгновения!
- Ведьма! - взвизгнула Мари. - Ведьма проклятая! - И связанными руками ударила Ровену по голове. Та повалилась на других женщин, и они принялись молотить ее руками и ногами. Всадники бросились к повозке. Ровена вылетела наружу и тяжело грянулась оземь.
- Что тут творится? - заорал кто-то.
- Ведьма! Ведьма! Ведьма! - вопили женщины. Чья-то грязная рука схватила Ровену за волосы, и она увидела перед собой худое, покрытое шрамами лицо.
- Ведьма, значит? - проворчал мужчина. - Сейчас поглядим. - Он вынул нож, коснувшись острием ее шерстяной кофты. - Говорят, у ведьм три соска.
- Не трогай ее! - крикнул другой голос, и к ним подъехал всадник. Бандит убрал нож.
- Я не собирался ее резать, Хариб. Ведьма она или нет, за нее дадут хорошую цену.
- Очень хорошую, если она вправду ведьма. Посади ее с собой на коня.
Говоривший был смугл и темноглаз. Нижнюю часть его лица скрывал бронзовый шлем. Он пришпорил коня и ускакал, а державший Ровену разбойник сел в седло, пристроив ее за собой. От него разило потом и немытым телом, но Ровена этого не замечала. Глядя на повозку со своими недавними подругами, она заново переживала свою потерю.
Еще вчера мир был полон надежды. Их дом был почти готов, муж начинал ладить со своим мятежным нравом, отец наконец-то вздохнул свободно, Мари мечтала о ночи с Пиланом.
И вот за какие-то несколько часов все переменилось. Ровена потрогала брошь у себя на груди... и увидела, как ее муж превращается в Побратима Смерти.
Слезы тихо потекли у нее по щекам.
Шадак ехал впереди, читая следы, а Друсс и Таилия следовали за ним бок о бок - она на гнедой кобыле, он на рыжем мерине. В течение первого часа Таилия почти не разговаривала, что вполне устраивало Друсса, но когда они поднялись на взгорье перед долиной, она тронула его за руку.
- Что вы намерены делать? Зачем мы едем за ними?
- А ты как думаешь? - буркнул Друсс.

Предыдущая страница 3 Следующая страница


Друсс-Легенда 4

- Но нельзя же вступать с ними в бой! Вас убьют. Не лучше ли отправиться в Падию, где стоит гарнизон, и послать за ними солдат? - Друсс посмотрел на Таилию - ее голубые глаза покраснели от слез.
- До Падии четыре дня ходу - а их может и не быть на месте, - им понадобится дня три, чтобы догнать эту шайку. К тому времени те будут уже на вагрийской земле, вблизи машрапурской границы. Дренайская армия там неправомочна.
- Но то, что вы задумали, бессмысленно.
- Там Ровена, - переведя дух, сказал Друсс, - и у Шадака есть план.
- Скажите на милость. - Таилия насмешливо скривила пухлые губы. - У двух великих воинов есть план. Полагаю, мне нечего бояться?
- Ты жива и ты свободна. Если хочешь ехать в Падию - езжай.
Смягчившись, она положила ладонь ему на руку.
- Я знаю, Друсс, ты храбрый парень. Я видела, как ты убил тех разбойников, - это было великолепно. А смотреть, как ты погибнешь напрасно, я не хочу - и Ровена бы тоже не хотела. Их много, и все они - законченные убийцы.
- Я сам убийца - а их теперь поубавилось.
- Ну а что будет со мной, когда вас зарубят? - вскричала она.
- Ничего хорошего, - смерив ее взглядом, холодно ответил он.
- Ах так? Ты всегда меня недолюбливал, верно? Как и всех нас.
- Полно вздор молоть. - Друсс послал коня вперед. Он больше не оглядывался на Таилию и не удивился, услышав, что она повернула на север.
Несколько минут спустя к нему подскакал Шадак.
- Где она? - спросил следопыт и пустил двух лошадей, которых вел за собой, пощипать траву.
- Отправилась в Падию, - ответил Друсс. Шадак молча посмотрел вдаль, на крохотную фигурку Таилии. - Ты бы ее все равно не отговорил.
- Это ты ее прогнал?
- Нет. Она думает, что мы оба покойники, и боится попасть в рабство.
- Что ж, с этим спорить трудно. Делать нечего - она сама выбрала свой путь. Будем надеяться, что он окажется верным.
- Что разбойники? - спросил Друсс, забыв и думать о Таилии.
- Они ехали всю ночь, следуя прямо на юг. Лагерь они, думаю, разобьют у Тигрена, милях в тридцати отсюда. Там есть узкая долина, выходящая в чашеобразный каньон. Работорговцы, конокрады, угонщики скота и дезертиры пользуются этим местом годами - его легко оборонять.
- Когда мы туда доберемся?
- Где-то после полуночи. Будем ехать еще два часа - потом сделаем привал, поедим и сменим лошадей.
- Я не нуждаюсь в отдыхе.
- В нем нуждаются лошади - и я тоже. Имей терпение. Ночь будет долгая и опасная - а наши надежды на успех, признаться, не столь уж велики. Таилия не зря боялась: нам понадобится больше удачи, чем человек имеет право ожидать.
- Зачем ты это делаешь? - спросил Друсс. - Эти женщины тебе никто.
Шадак не ответил, и они молча ехали, пока солнце почти не достигло полудня. Тогда следопыт свернул на восток, к маленькой роще, и они спешились под развесистыми вязами у скального озерца.
- Скольких ты убил там, у себя? - спросил Шадак, когда они уселись в тени.
- Шестерых. - Друсс достал из сумки на боку полоску вяленого мяса и оторвал кусок.
- А раньше тебе приходилось убивать?
- Нет.
- Шестеро - внушительное число. Чем ты их? Друсс некоторое время задумчиво жевал.
- Большим топором и маленьким. Еще кинжалом... и просто руками.
- И ты никогда не учился боевому ремеслу?
- Нет.
Шадак потряс головой.
- Расскажи мне, как дрался, - все, что сможешь вспомнить. - Молча выслушав повесть Друсса, Шадак улыбнулся: - Ты редкий юноша. Позицию за поваленным деревом ты выбрал удачно. Это была хорошая мысль - первая из многих, я бы сказал. Но поразительнее всего твой последний ход. Как ты узнал, что твой противник отскочит влево? |
- У меня был топор, и враг видел, что я не левша.
Следовало ожидать, что я вскину топор над левым плечом и опущу вправо. Поэтому он отклонился вправо, то есть влево от меня.
- Трезвое рассуждение для человека в пылу боя. Сдается мне, ты немало унаследовал от деда.
- Не говори так. Он был безумец.
- И блестящий боец при этом. Он был злодей, что и говорить, но мужества и мастерства у него не отнимешь.
- Я сам себе голова. Все, что во мне есть, - мое, не чужое.
- Не сомневаюсь. Но сила у тебя громадная, ты хорошо рассчитываешь время и мыслишь как воин - все эти качества передаются от отца к сыну. Но знай, парень: они влекут за собой немалую ответственность.
- Какую еще ответственность?
- Ту, что отличает героя от злодея.
- Не понимаю, о чем ты.
- Это возвращает нас к вопросу, который ты мне задал. О женщинах. Настоящий воин живет по правилам - так уж устроен свет. Они у каждого свои, но основа одна и та же: «Не обижай женщин и детей. Не лги, не обманывай и не воруй. Будь выше этого. Защищай слабых от зла сильных, не позволяй мыслям о наживе увлечь себя на дурной путь».
- Ты тоже живешь по этим правилам?
- Да. И не только по этим, но остальными я не стану тебе докучать.
- Ты мне ничуть не докучаешь. А зачем эти правила нужны?
- Поймешь с годами, Друсс, - засмеялся Шадак.
- Я хочу понять сейчас.
- Охотно верю. Это проклятие молодых - вынь вам все да положь. Отдохни-ка лучше. Даже твоей немереной силе есть предел. Поспи немного, это тебя освежит. Ночь будет долгой и кровавой.
Луна в первой четверти стояла высоко на безоблачном небе. Серебристый свет заливал горы, и река казалась сделанной из жидкого металла. В лагере горели три костра, рядом с ними Друсс различал только мелькающие тени. Женщин собрали в кучу между двумя повозками, огня там не было, но стояли часовые. Севернее повозок, шагах в тридцати от женщин, виднелся большой шатер. Он сиял золотисто-желтым светом, словно фонарь, и внутри тоже перемещались тени: видимо, там горела жаровня и несколько ламп.
Шадак поманил Друсса за собой, и они отползли со склона назад, на поляну, где привязали лошадей.
- Сколько ты насчитал? - спросил вполголоса Шадак.
- Тридцать четыре, помимо тех, что в шатре.
- В шатре двое - Хариб Ка и Коллан, но я насчитал снаружи тридцать человек. Двое караулят на берегу, чтобы помешать женщинам уплыть.
- Когда начнем?
- Ты рвешься в драку, парень, но тут нужна холодная голова. Не надо впадать в неистовство, как это случается с некоторыми воинами.
- Обо мне не беспокойся, охотник. Я хочу всего лишь вернуть свою жену.
- Я понимаю, но подумай вот о чем: что, если ее изнасиловали?
Друсс, сверкнув глазами, стиснул рукоять топора.
- Зачем ты заговорил об этом?
- Некоторые из женщин наверняка подверглись насилию. Эти молодчики своего удовольствия не упустят. Ну как - спокоен ты теперь?
Друсс проглотил растущий гнев.
- Достаточно спокоен. В бою я головы не теряю, это проверено, и буду делать все в точности так, как ты велел, - а там будь что будет.
- Хорошо. Мы начнем за два часа до рассвета, когда почти все они будут крепко спать. Веришь ли ты в богов?
- Нет, я ведь их ни разу не видел.
- Я тоже, стало быть, нет смысла обращаться к ним за помощью.
Друсс помолчал и спросил:
- Скажи, зачем надо жить по правилам? Лицо Шадака, мертвенно-бледное в лунном свете, внезапно посуровело. Глядя в сторону лагеря, он сказал:
- У них правило одно, и очень простое: «Делай что хочешь - вот и весь закон». Понимаешь меня?
- Нет, - признался Друсс.
- Они считают своим по праву все, что можно добыть силой. Если то, чего они желают, принадлежит другому, они убивают его. Они не видят в этом зла: таков их закон, волчий закон. И мы с тобой, Друсс, ничем от них не отличаемся. У нас те же желания, те же нужды. Если нас влечет к женщине, почему бы не взять ее вопреки ее воле? Если кто-то другой богаче нас, почему бы не взять его богатство себе, раз мы сильнее? В эту ловушку очень легко попасть. Коллан был когда-то офицером дренайских улан. Он из хорошей семьи, он давал присягу, как и все мы, - и, наверное, верил в то, что говорил. Но в Дренане он страстно пожелал одну женщину, а она желала его Она была замужем, и Коллан убил ее мужа. Так он сделал первый шаг на пути к погибели - остальные давались ему легко. У него вышли деньги, и он сделался наемником - стал драться за всякое дело, правое или неправое, доброе или злое. Добром для него стало то что хорошо для Коллана. Он думает, что деревни существуют только для того, чтобы их грабить. Хариб Ка - вентрийский дворянин, родственник королей, и его история похожа на историю Коллана. Им обоим недоставало свода железных правил. Я не могу назвать себя хорошим человеком, Друсс, но мои правила удерживают меня на пути воина.
- Я понимаю, когда человек защищает свое добро и не покушается на воровство и убийство ради чужого. Но как объяснить, что ты рискуешь жизнью ради женщин, которых не знаешь?
- Никогда не уклоняйся от боя, Друсс. Либо дерись, либо сдавайся. Недостаточно сказать, что зло тебе претит, - ты должен сражаться с ним всюду, где видишь его. Я преследую Коллана не только за то, что он убил моего сына, но и за то, что он такой, какой есть. И если бы спасение женщин зависело от сохранения его жизни, я бы не тронул его: они важнее.
- Может, ты и прав, - нехотя согласился Друсс. - Но все, что нужно мне, - это Ровена и домик в горах. Я не намерен сражаться со злом.
- Надеюсь, что твои взгляды еще переменятся.
Харибу Ка не спалось. Земля под полом шатра была твердой, и холод, несмотря на тепло от жаровни, пробирал до костей. Лицо той девушки преследовало его. Он сел и потянулся к кувшину с вином, сказав себе: «Слишком много ты пьешь». Налив полный кубок красного вина, он осушил его двумя глотками, откинул одеяла и встал. Голова болела. Он сел на складной табурет и снова налил себе вина.
Во что ты превратился? - шепнул ему внутренний голос. Память вернула его в те времена, когда он учился в академии с Бодасеном и молодым принцем.
«Мы изменим мир, - говорил принц. - Мы накормим голодных и всем дадим работу. Прогоним из Вентрии разбойничьи шайки, и в государстве настанут мир и благоденствие».
Хариб Ка с сухим смешком пригубил вино. Как кружили голову эти юные бредни, эти разговоры о рыцарях и славных подвигах, о великих победах, о торжестве Света над Тьмой.
- Нет ни Света, ни Тьмы, - сказал он вслух. - Есть только Власть.
Как звали ту первую девушку? Мари? Да. Послушная, покорная его желаниям, теплая, мягкая. Она вскрикивала от удовольствия под его грубыми ласками - притворно, конечно. Делай, мол, что хочешь, только не причиняй мне боли.
Не причиняй боли...
Холодный осенний ветер всколыхнул стены шатра. После двухчасовых забав с Мари он захотел новую женщину и выбрал ведьму с ореховыми глазами. Это была ошибка. Она вошла в шатер, потирая обожженные веревкой запястья и глядя на него печальным взором.
- Ты хочешь взять меня силой? - спокойно спросила она.
- Отчего же, - улыбнулся Хариб Ка. - Выбор за тобой. Как тебя зовут?
- Ровена. Ты говоришь, я могу выбирать?
- Ну да - или отдаться мне, или сопротивляться. Исход в любом случае один - так почему бы не насладиться любовью?
- Ты называешь это любовью?
- А что?
- Это не любовь. Тех, кого я любила, ты убил - а теперь хочешь получить удовольствие, растоптав остатки моего достоинства.
Он стиснул ее плечи.
- Ты не спорить сюда пришла, шлюха! Ты будешь делать то, что тебе говорят.
- Почему ты зовешь меня шлюхой? Так тебе проще, да? О, Хариб Ка, что бы сказала на это Райка? Он отшатнулся, как от удара.
- Что ты знаешь о Райке?
- Только то, что она любила тебя - и умерла у тебя на руках.
- Ты ведьма!
- А ты погибший человек, Хариб Ка. Ты продал все, чем дорожил, - и гордость, и честь, и любовь к жизни.
- Не тебе меня судить, - сказал он, но не сделал ничего, чтобы заставить ее замолчать.
- Я не сужу тебя. Я тебя жалею. И знай: ты умрешь, если не освободишь меня и других женщин.
- Так ты еще и пророчица? - с вымученной насмешкой спросил он. - Может, дренайская кавалерия близко? Или целая армия готовится напасть на нас? Не надо угроз, девушка. Чего бы я ни лишился, я все еще воин и лучший рубака из всех, кого я знаю, за вычетом разве что Коллана. Смерти я не боюсь - порой я даже жажду ее. - Желание, снедавшее его, угасло, и он спросил: - Так скажи же, колдунья, что станет причиной моей гибели?
- Человек по имени Друсс. Мой муж.
- Мы перебили всех мужчин в твоей деревне.
- Нет. Он был в лесу, рубил деревья для частокола.
- Я послал туда шестерых.
- Но они не вернулись, ведь так?
- Хочешь сказать, он убил их всех?
- Да - и скоро он придет за тобой.
- Послушать тебя, так он просто сказочный герой, - чувствуя себя не совсем уверенно, сказал Хариб. - Я пошлю людей ему навстречу, и они убьют его.
- Не делай этого.
- Ты боишься за него?
- Нет, мне жаль твоих людей.
- Расскажи мне о нем. Он что, воин? Солдат?
- Нет, он сын плотника. Но во сне он предстал мне на вершине горы, с черной бородой и топором, обагренным кровью. Вокруг него вились мириады душ, оплакивавших свою земную жизнь. А от топора со скорбным воем отлетали новые души. Жители разных стран и земель клубились, словно дым, уносимый ветром. Их всех убил Друсс. Могучий Друсс, Мастер Топора, Побратим Смерти.
- И этот человек - твой муж?
- Нет, мой муж пока не стал им - но станет, если ты не отпустишь меня. Ты сам создал Побратима Смерти, убив его отца и взяв меня в плен, и теперь, Хариб Ка, ты его не остановишь.
Тогда он отослал ее прочь и велел часовым не трогать ее. Пришел Коллан и высмеял его.
- Клянусь Миссаэлем, Хариб, она всего лишь деревенская девка, а теперь и вовсе рабыня. Она наша собственность, и ее дар делает ее в десять раз ценнее всех прочих. Притом она молода и хороша собой - мы выручим за нее не меньше тысячи золотых. Тот вентрийский купец, Кабучек, всегда охотно приобретает пророчиц и гадалок. Он запросто выложит тысячу.
- Ты прав, мой друг, - вздохнул Хариб. - Забирай ее. Нам понадобятся деньги, когда мы приедем в город. Да смотри не трогай ее. У нее в самом деле есть Дар, и она смотрит тебе прямо в душу.
- В моей она не увидит ничего, - с жесткой, натянутой усмешкой сказал Коллан.
Друсс крался вдоль реки, держась поближе к кустам, то и дело останавливаясь, чтобы прислушаться. Было тихо - лишь осенняя листва шелестела вверху, да порой рассекала воздух сова или летучая мышь. Во рту у него пересохло, но страха не было.
По ту сторону узкой речки показался большой белый камень, расколотый посередине. Как сказал Шадак, где-то напротив него должен стоять первый часовой. Друсс тихо углубился обратно в лес и вновь свернул к реке, когда налетевший ветер зашелестел опавшей листвой.
Часовой сидел на камне в каких-то десяти футах правее Друсса, вытянув правую ногу. Переложив Снагу в левую руку, Друсс вытер потную ладонь о штаны. Он всматривался в подлесок, ища второго часового, но не видел его.
Он подождал еще, прислонившись спиной к толстому стволу, - и вскоре слева донесся резкий булькающий звук. Часовой тоже услышал его и встал.
- Бушин! Что ты там делаешь, дуралей?
- Умирает, - сказал Друсс, подойдя к нему сзади. Часовой крутнулся на месте, нашаривая меч, и Снага, сверкнув серебром, перерубил ему шею чуть пониже уха. Голова упала направо, тело - налево. Из кустов вышел Шадак.
- Молодец, - прошептал он. - Когда я пришлю к тебе женщин, пусть переходят вброд у этого камня, а потом идут по каньону на север, к пещере.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

- Ты уже в сотый раз повторяешь.
Шадак, не отвечая на это, положил руку ему на плечо.
- Помни же: что бы ни случилось, не возвращайся в лагерь. Оставайся с женщинами. К пещере ведет только одна тропа, но на север от нее расходятся несколько. Пусть идут на северо-запад, а ты их прикроешь.
Шадак снова скрылся в лесу, и Друсс приготовился ждать.
Шадак пробирался по краю лагеря. Почти все женщины спали, и часовой, стороживший их, сидел, прислонившись головой к колесу фургона, - тоже дремал, наверное. Отстегнув пояс с мечом, Шадак на животе пополз к повозке. Вынув из ножен на бедре охотничий нож, он подкрался к часовому сзади, просунув левую руку сквозь колесо и схватив его за горло. Нож вошел разбойнику в спину - он дернул ногой и затих.
Шадак прополз под повозкой и подобрался к первой с краю женщине. Она и несколько других спали, сбившись в кучку для тепла. Он зажал ей рот и встряхнул ее. Она в ужасе забилась, пытаясь вырваться.
- Я пришел спасти вас! - прошипел Шадак. - У реки ждет ваш односельчанин - он проводит вас в безопасное место. Поняла? Когда я отпущу тебя, разбуди потихоньку остальных. Идите на юг, к реке. Там вас встретит Друсс, сын Бресса. Кивни, если поняла меня. - Она шевельнула головой. - Хорошо. Смотрите же, не поднимайте шума. Уходите медленно. Которая тут Ровена?
- Ее нет с нами. Они забрали ее.
- Куда?
- Один из вожаков, у которого шрам на щеке, уехал с ней, как только стемнело.
Шадак тихо выругался. Менять план было поздно.
- Как тебя звать?
- Мари.
- Ладно, Мари, буди остальных и скажи Друссу: пусть действует как условились.
Шадак отполз прочь, нашел свои мечи и опоясался ими. Потом вышел на открытое место и как ни в чем не бывало зашагал к шатру. В лагере бодрствовали всего несколько человек, да и те не обратили внимания на уверенно идущего Шадака.
Он приподнял полотнище и вошел внутрь, обнажив правый меч. Хариб Ка сидел на полотняном стуле с кубком вина в левой руке и саблей в правой.
- Добро пожаловать к моему очагу, Человек-Волк, - с улыбкой сказал он, осушил свой кубок и встал. Вино текло по темной раздвоенной бороде, и при свете лампы она блестела, как намасленная. - Хочешь выпить?
- Почему бы и нет? - Если бой начнется тотчас же, лязг стали разбудит спящих разбойников, и женщинам не дадут убежать.
- Далеко же ты заехал от дома, - сказал Хариб Ка.
- У меня больше нет дома.
Хариб Ка наполнил второй кубок и подал Шадаку.
- Ты пришел убить меня?
- Я пришел к Коллану. Говорят, он уехал?
- Почему к Коллану? - Темные глаза Хариба Ка поблескивали в золотистом свете.
- Он убил моего сына в Кориалисе. - А, белокурый такой парнишка. Хороший боец, но чересчур бесшабашный.
- Это свойственно молодости. - Шадак пригубил вино, Его гнев, словно огонь в кузнице, был горяч, но не выходил за пределы горна.
- Это свойство его погубило. Коллан - мастер своего дела. Где ты оставил своего приятеля с топором?
- Ты хорошо осведомлен.
- Всего несколько часов назад его жена стояла там же, где сейчас ты. Это она сказала мне, что он придет. Она ведьма - ты знал об этом?
- Нет. Где она теперь?
- Едет с Колланом в Машрапур. Так что же - начнем?
- Начнем, как только... - заговорил Шадак, но сабля Хариба уже устремилась к его горлу. Охотник пригнулся, ушел влево и пнул Хариба в колено. Вентриец упал, и Шадак приставил меч к его горлу, сказав тихо: - Никогда не дерись, если пьян.
- Я запомню. И что же дальше?
- Скажи, где остановится Коллан в Машрапуре.
- Гостиница «Белый медведь». Это в западном квартале.
- Знаю. Итак, Хариб Ка, сколько стоит твоя жизнь?
- По мнению дренайских властей - около тысячи золотых. Для меня самого? Я ничего не могу предложить, пока не продам рабынь.
- У тебя их больше нет.
- Я верну их. Тридцать пеших женщин в горах далеко не уйдут.
- Трудненько будет разыскивать их с перерезанным горлом. - Шадак слегка нажал на меч.
- Это верно. Так что же ты предлагаешь? - Шадак, уловив торжествующий огонек в глазах Хариба, обернулся - но поздно.
Тяжелый холодный металл обрушился ему на череп, и мир погрузился во мрак.
Увесистые удары по лицу, от которых шатались зубы, привели его в чувство. Шадак открыл глаза. Он стоял на коленях, и двое мужчин держали его за руки, а Хариб Ка присел на корточки перед ним.
- По-твоему, я так глуп, что позволю убийце войти в мой шатер вот так вот запросто. Я знал, что за нами кто-то гонится, а когда четверо, которых я оставил на перевале, не вернулись, понял, что это ты. А теперь, Шадак, скажи мне вот что: во-первых, где молодой крестьянин с топором, а во-вторых, где мои женщины?
Шадак молчал. Один из разбойников ударил его кулаком в ухо. Перед глазами у Шадака вспыхнули искры, и он склонился вправо. Хариб Ка встал и подошел к жаровне с горящими углями.
- Тащите его к костру, - приказал вожак.
Шадака подняли и выволокли наружу. Почти все в лагере еще спали. Охотника поставили на колени перед костром, и Хариб Ка, вынув кинжал, сунул лезвие в огонь. - Ты скажешь мне все, что я хочу знать, - не то я выжгу тебе глаза и слепым пущу в горы.
Шадак чувствовал кровь на языке, и живот свело от страха - но он молчал.
Внезапно нечеловеческий вопль разодрал тишину ночи, а следом послышался грохот копыт. Хариб Ка обернулся: сорок напуганных лошадей неслись прямо на лагерь. Один из людей, державших Шадака, ослабил хватку, и охотник прянул вверх, ударив его головой. Второй, видя приближение обезумевших лошадей, отпустил Шадака и бросился под прикрытие повозок. Хариб Ка, выхватив саблю, кинулся на охотника, но передовые кони налетели на него и сбили с ног. Шадак метнулся наперерез лошадям, размахивая руками. Лошади свернули и пронеслись мимо, топча закутанных в одеяла бандитов. Проснувшиеся пытались перехватить коней. Шадак метнулся в шатер Хариба за своими мечами - и выскочил вновь в царящий вокруг хаос.
Кони разбросали костры, на земле остались лежать мертвецы. Около двадцати лошадей удалось перехватить, остальные убежали в лес, и разбойники погнались за ними.
Раздался новый вопль, и Шадак, несмотря на весь свой боевой опыт, был ошеломлен тем, что за этим последовало.
Молодой лесоруб напал на лагерь в одиночку. Его устрашающий топор сверкал серебром при луне, рубя пораженных разбойников. Несколько человек, наскочивших на Друсса с мечами, тут же расстались с жизнью.
Однако он был обречен. Дюжина воинов окружила его полукольцом, Хариб Ка - среди них. Шадак, обнажив оба своих меча, бросился на выручку с уланским боевым кличем: «Айя! Айя!» И тут из леса полетели стрелы. Одна поразила кого-то в горло, другая, отскочив от шлема, вонзилась в незащищенное плечо. Многие бандиты, встревоженные криком и стрельбой, попятились, вглядываясь в лес, и Друсс врезался в их середину. Они отступали перед ним, падая, задевая своих товарищей. Окровавленный топор мерно поднимался и опускался и не знал пощады.
Когда Шадак подоспел к месту схватки, разбойники дрогнули и обратились в бегство. Вслед им полетели новые стрелы.
Хариб Ка бросился к первой попавшейся лошади, ухватился за ее гриву и вскочил на неоседланную спину. Лошадь взвилась на дыбы, но он удержался. Шадак метнул свой правый меч и попал ему в плечо. Хариб Ка мешком повалился наземь, а лошадь ускакала прочь.
- Друсс! - крикнул Шадак. - Друсс!
Юноша, преследовавший бегущих, остановился на краю леса и оглянулся. Хариб Ка стоял на коленях, пытаясь извлечь из плеча меч с медной рукоятью.
Друсс вернулся к Шадаку - весь в крови, с горящими глазами.
- Где она? - спросил он.
- Коллан в начале ночи увез ее в Машрапур.
Из леса вышли две женщины с луками и колчанами стрел.
- Кто это? - удивился Шадак.
- Дочери Таннера - дома они ходили на охоту. Я дал им луки часовых.
Одна из девушек повернулась к Друссу:
- Они бегут во всю прыть и вряд ли вернутся. Хочешь, чтобы мы пошли за ними следом?
- Нет. Ведите сюда всех остальных и соберите лошадей. Кто это? - Друсс кивнул на коленопреклоненного Хариба Ка.
- Один из вожаков.
Друсс, не говоря ни слова, рубанул Хариба по шее.
- Вот и конец вожаку.
Шадак выдернул свой меч из еще трепещущего тела и сосчитал тела на поляне.
- Девятнадцать. Боги, Друсс, я глазам своим не верю.
- Некоторых растоптали лошади, которых я спугнул, других подстрелили девушки. - Слева кто-то застонал - одна из охотниц подбежала к нему и вонзила кинжал ему в горло. - Ты проводишь женщин в Падию? - спросил Друсс Шадака.
- А ты куда? В Машрапур?
- Я должен найти ее.
Шадак положил руку ему на плечо.
- Желаю успеха, Друсс. Ступай в гостиницу «Белый медведь» - Коллан остановится там. Но будь осторожен, дружище. В Машрапуре Ровена принадлежит ему по закону - Вот он, мой закон! - Друсс вскинул топор.
Шадак увел его в шатер Хариба, налил себе кубок вина и выпил залпом. Потом достал из сундука полотняную рубашку хозяина, бросил ее Друссу.
- Оботри с себя кровь - ты похож на демона. Друсс с угрюмой улыбкой вытер лицо и руки, потом протер лезвие топора.
- Что тебе известно о Машрапуре? - спросил Шадак.
- Это вольный город, и правит им изгнанный вентрийский принц - больше ничего.
- Это прибежище воров и работорговцев. Законы там просты. те, у кого есть золото давать взятки, сходят за уважаемых граждан. Никому нет дела, откуда они это золото берут. Коллан там пользуется почетом: он человек состоятельный и обедает у эмира.
- Ну и что же?
- Да то, что, если ты убьешь его, тебя схватят и казнят - только и всего.
- Что же ты предлагаешь?
- Милях в двадцати к югу отсюда есть городок. Там живет один мой приятель. Навести его и скажи, что послал тебя я. Он молод и талантлив, но тебе, Друсс, он не понравится: у этого гуляки на уме одни удовольствия. Именно поэтому в Машрапуре ему цены не будет.
- Кто он такой?
- Зовут его Зибен. Он поэт, сказитель и часто выступает во дворцах, будучи большим искусником своего дела. Он мог бы разбогатеть, но все свое время тратит на то, чтобы затащить в постель каждую красотку, которая попадается ему на глаза. Замужняя она, нет ли, ему все одно - потому и врагов он нажил довольно.
- Он мне уже не нравится.
- В нем есть и хорошие качества, - хмыкнул Шадак. - Он верный друг и бесстрашен до глупости. Хорошо владеет ножом и знает Машрапур. Доверься ему.
- С какой стати он будет помогать мне?
- Он передо мной в долгу. - Шадак снова наполнил кубок и подал его Друссу.
Юноша попробовал и выпил все до дна.
- Хорошая штука. Что это?
- Лентрийское красное - пятилетней выдержки, я бы сказал. Не самое лучшее, но вполне годится для такой ночи, как эта.
- Да, к такому можно пристраститься, - согласился Друсс.

Глава 4

Зибен был доволен собой. Вокруг бочонка собралась кучка народу, и трое уже проигрались в пух и прах. Маленький зеленый кристаллик легко помещался под каждой из трех ореховых скорлупок.
- Я буду действовать чуть помедленнее, - сказал поэт высокому бородатому воину, который уже просадил четыре серебряные монеты. Тонкие руки выровняли скорлупки в ряд посреди перевернутого бочонка. - Которая? Не спеши с ответом, дружище, - этот изумруд стоит двадцать золотых рагов.
Игрок громко потянул носом и поскреб грязным пальцем в бороде.
- Вот эта, - указал он наконец на среднюю скорлупку. Зибен поднял ее - под ней ничего не было. Он приподнял правую, ловко подсунул под нее изумруд и предъявил публике.
- Чуть-чуть не угадал, - с лучезарной улыбкой сказал он. Воин выбранился и пошел прочь, расталкивая толпу. Его место занял чернявый коротышка - запах, исходивший от него, мог бы свалить вола. Зибен ощутил искушение дать ему выиграть. Фальшивый изумруд не стоил и десятой доли того, что поэт уже выманил у простаков, но проигрывать было бы обидно, и чернявый мигом лишился трех монет.
Толпа раздалась, и к Зибену приблизился молодой воин в черном, с наплечниками из сверкающей серебристой стали. На его шлеме красовался серебристый топорик в обрамлении двух черепов, а при себе он имел большой топор с двойным лезвием.
- Хочешь попытать счастья? - спросил Зибен, заглянув в холодные голубые глаза.
- Почему бы нет? - низким спокойным голосом отозвался воин и положил на бочонок серебряную монету. Руки поэта замелькали, выписывая скорлупками хитрые восьмерки, и остановились.
- Надеюсь, глаз у тебя острый, дружище.
- Достаточно острый. - Воин тронул огромным пальцем среднюю скорлупку. - Вот здесь.
- Сейчас посмотрим. - Поэт протянул руку, но воин отстранил ее.
- Посмотрим, - подтвердил он и медленно перевернул правую и левую скорлупки. Под ними было пусто. - Вот видишь, я прав, - сказал он, глядя светлыми глазами в лицо Зибена. - Показывай.
Зибен с натянутой улыбкой подсунул изумруд под скорлупку.
- Молодец, дружище. Глаз у тебя и впрямь орлиный. - Зрители похлопали в ладоши и разошлись.
- Спасибо, что не разоблачил меня, - сказал Зибен, собирая свое серебро.
- Дураки и деньги - что лед и жара, вместе не уживаются. Ты Зибен?
- Быть может - смотря кто спрашивает.
- Меня прислал Шадак.
- Зачем?
- За тобой остался должок.
- Я в долгу перед ним - при чем здесь ты?
- И верно, ни при чем. - Воин помрачнел и зашагал к таверне по ту сторону улицы, а рядом с Зибеном, откуда ни возьмись, возникла молодая женщина.
- Ну как, заработал мне на ожерелье?
Зибен улыбнулся ей. Она была высокая, статная, с черными как смоль волосами, темно-карими глазами, полными губами и чарующей улыбкой. Зибен обнял ее, и она поморщилась.
- Зачем тебе столько ножей? - На его нагрудной перевязи из бурой кожи висели четыре метательных клинка, плавно закругленных кверху.
- Привычка, любовь моя. Ночью их на мне не будет - зато я принесу ожерелье. - Он поцеловал ей руку. - А сейчас прости - долг зовет.
- Долг, мой поэт? Что ты знаешь о долге?
- Очень мало, - усмехнулся он, - но свои долги плачу всегда, это моя последняя зацепка на утесе благопристойности. Увидимся позже - Он поклонился и перешел через улицу.
Внутри старой трехэтажной таверны помещалась длинная комната с открытыми очагами на обоих концах, обведенная поверху галереей. Здесь стояло десятка два столов, а за окованной медью стойкой шесть прислужниц разливали пиво, мед и подогретое вино. Народу тут нынче собралось не по-обычному много, поскольку день был базарный и жители всей округи съехались на распродажу скота. Зибен подошел к длинной стойке, и служаночка с волосами цвета меда улыбнулась ему.
- Наконец-то ты соизволил зайти ко мне. - Разве можно долго сносить разлуку с тобой, милая? - ответил Зибен, стараясь вспомнить, как ее зовут.
- Я освобожусь ко второй страже.
- Где мое пиво? - осведомился здоровенный крестьянин слева от Зибена.
- Теперь мой черед, козья морда! - вмешался другой. Девушка, послав Зибену застенчивую улыбку, бросилась улаживать назревавшую ссору.

Предыдущая страница 5 Следующая страница


Друсс-Легенда 6

- Господа хорошие, у меня ведь только одна пара рук. Сию минуту.
Зибен поискал в толпе незнакомца. Тот сидел один около узкого открытого окошка, и поэт опустился на скамью против него.
- Давай-ка начнем сызнова. Позволь угостить тебя пивом.
- Я пью свое, - буркнул воин. - И ты сидишь слишком близко от меня.
Зибен подвинулся, оказавшись наискосок от собеседника.
- Так лучше? - язвительно осведомился он.
- Да. Надушился ты, что ли?
- Это ароматное масло для волос. Тебе нравится? Воин потряс головой, но от дальнейших замечаний воздержался. Прокашлявшись, он сказал:
- Мою жену увели в рабство. Она в Машрапуре. Зибен откинулся назад, смерил его взглядом.
- Видимо, тебя в то время дома не оказалось.
- Верно. Они забрали всех наших женщин. Их я освободил, но Ровены с ними не было: человек по имени Коллан уехал с ней еще до моего прихода.
- До твоего прихода? Экая скромность. Ну а дальше?
- О чем ты?
- Как ты освободил этих женщин?
- На кой черт тебе это нужно? Нескольких негодяев я убил, остальные разбежались. Главное то, что Ровена в Машрапуре. Зибен вскинул тонкую руку.
- Будь так любезен, давай по порядку. Во-первых, какое отношение ко всему этому имеет Шадак? А во-вторых, не хочешь ли ты сказать, что в одиночку напал на Хариба Ка и его головорезов?
- Не в одиночку. Шадак был там - его схватили и хотели пытать. Еще были две девушки, хорошие лучницы. Но это все дело прошлое. Шадак сказал, ты поможешь мне отыскать Ровену и придумаешь, как ее спасти.
- Спасти от Коллана?
- От кого же еще? Ты что, глухой или тупица? Зибен, сузив темные глаза, подался вперед.
- Ты очень мило просишь о помощи, мой большой безобразный друг. Удачи тебе на твоем пути! - Он встал и вышел на свет предвечернего солнца. У входа в таверну прохлаждались какие-то двое, а третий строгал деревяшку острым как бритва охотничьим ножом.
Первый - один из тех, что проигрался у бочонка, - загородил Зибену дорогу.
- Ну что, получил обратно свой изумруд?
- Нет. Экий неотесанный невежа!
- Так он не друг тебе?
- Где там! Я даже его имени не знаю - да и знать не хочу.
- Говорят, ты очень ловко управляешься со своими ножами. Правда это?
- А почему ты спрашиваешь?
- Ты мог бы отобрать свой изумруд, если б захотел.
- Ты хочешь напасть на него? Зачем? Насколько я понял, денег при нем нет.
- Дело не в деньгах! - рявкнул второй. Зибен отшатнулся от его запаха. - Он сумасшедший. Два дня назад он налетел на наш лагерь, распугал наших лошадей - я так и не нашел своего серого. И убил Хариба. Груди Асты! Да он не меньше дюжины человек уложил своим проклятым топором.
- Если он убил дюжину, как же вы собираетесь управиться с ним втроем?
- Возьмем его врасплох, - доверительно сказал смердящий. - Когда он выйдет, Рафин его о чем-нибудь спросит, он обернется, а мы с Заком вспорем ему брюхо. Ты тоже можешь помочь - нож, воткнутый в глаз, поубавит ему прыти, так ведь?
- Возможно. - Зибен отошел немного, присел на коновязь, вынул один нож и стал чистить себе ногти.
- Так ты с нами?
- Там увидим.
Друсс сидел, глядя на свое отражение в топоре - угрюмое, с холодными глазами и гневно сжатым ртом. Он снял свой черный шлем и прикрыл им блестящее лезвие.
«Ты сердишь всякого, с кем говоришь», - вспомнились ему слова отца. Да, это правда. Некоторые люди обладают способностью заводить друзей, свободно разговаривать и шутить. Друсс им завидовал. Пока в его жизни не появилась Ровена, он думал, что сам полностью лишен этих качеств. Но с ней он вел себя свободно, смеялся, шутил и порой даже видел себя со стороны - здоровенного как медведь, вспыльчивого и весьма опасного. «Всему виной твое детство, Друсс, - сказала ему Ровена однажды утром, когда они сидели на холме над деревней. - Твой отец все время переезжал с места на место, боясь, что его узнают, и не позволял себе сближаться с людьми. Но взрослому это легче - а вот ты так и не научился заводить друзей». «Не нужны они мне». «А ты мне нужен».
Сердце Друсса сжалось при воспоминании об этих тихих словах. Он поймал за руку проходившую мимо служанку.
- Есть у вас лентрийское красное?
- Сейчас принесу кубок.
- Неси кувшин.
Он пил, пока чувства не притупились и мысли не смешались в голове. Он вспомнил, как сломал Аларину челюсть и как после набега тащил тело Аларина в зал собраний. Его ударили копьем в спину, и древко переломилось. Глаза у него были открыты. У многих мертвых глаза остаются открытыми... и они обвиняют.
«Почему ты жив, а мы мертвы? - будто спрашивают они. - У нас тоже были семьи, были свои надежды и мечты. Как же вышло, что ты пережил нас?»
- Еще вина! - взревел Друсс, и девушка с волосами цвета меда склонилась над ним.
- Сдается мне, вам хватит, сударь. Вы и так уж целую четверть выпили.
- У всех глаза были открыты. У старух, у детей. Дети всего хуже. Что это за человек, если он способен убить ребенка?
- Шли бы вы домой, сударь, да ложились бы спать.
- Домой? - горько рассмеялся Друсс. - К мертвецам, что ли? А что я им скажу? Кузница остыла, и хлебом больше не пахнет, и детского смеха не слышно. Только глаза. Нет, теперь уж и глаз нет - только пепел.
- Мы слышали, на севере разорили одну деревню. Вы оттуда?
- Принеси мне еще вина, девушка. Мне от него легче.
- Вино - ложный друг, сударь, - шепнула она.
- У меня больше нет друзей.
К ним подошел крепкий мужчина в кожаном переднике и спросил:
- Чего он хочет?
- Еще вина, хозяин.
- Так принеси, если у него есть чем заплатить.
Друсс выудил из кошелька на боку одну из шести серебряных монет, которые дал ему Шадак, и бросил трактирщику.
- Подай ему! - приказал девушке трактирщик. Прибыл второй кувшин. Друсс выпил его и тяжело поднялся на ноги. Он хотел надеть шлем, но тот выскользнул из рук и покатился на пол. Друсс нагнулся за ним и стукнулся лбом о край стола.
- Дайте-ка я помогу вам, сударь, - сказала светловолосая служанка. Она подняла шлем и осторожно надела его на Друсса.
- Спасибо, - медленно выговорил он и дал ей еще одну монету. - Это... за твою доброту.
- У меня на дворе есть комнатка, сударь, - вторая дверь от конюшни. Она незаперта - можете отдохнуть там, если хотите.
Друсс взял топор, но и его выронил, и лезвие вонзилось в пол.
- Ступайте поспите, сударь. Я принесу вам ваше оружие. Друсс кивнул и поплелся к двери.
Он вышел на меркнущий солнечный свет. В животе бурлило. Кто-то слева обратился к нему с вопросом. Друсс хотел повернуться, упал, и они оба повалились на стену. Друсс, держась за плечо другого, попытался выпрямиться и услышал позади топот ног, а потом крик. Длинный кинжал со звоном упал на пол, а его владелец застыл, как-то странно вскинув руку. Друсс заморгал: запястье этого человека было пригвождено к двери таверны метко брошенным ножом.
Послышался шорох вынимаемых из ножен мечей.
- Защищайся, болван! - крикнул кто-то.
Увидев перед собой человека с мечом, Друсс загородился рукой и правым кулаком двинул его в подбородок. Нападавший упал как подкошенный. Обернувшись ко второму противнику, Друсс потерял равновесие, но и враг, взмахнув мечом, лишился стойкости. Друсс подсек его ногой и повалил. Потом приподнялся на колени, сгреб врага за волосы, притянул к себе и стукнул головой по носу. Тот обмяк, потеряв сознание, и Друсс отпустил его.
Кто-то подошел, и Друсс узнал молодого поэта.
- Боги, как разит от тебя дешевым пойлом, - сказал Зибен.
- Это кто? - пробормотал Друсс, глядя мутными глазами на человека, пришпиленного к двери.
- Так, подонки. - Зибен выдернул свой нож из руки жертвы. Тот завопил от боли, а Зибен вернулся к Друссу. - Пойдем-ка со мной, старый конь.
Друсс почти не запомнил дорогу. Его дважды рвало, и голова разболелась невыносимо.
Проснулся он в полночь на какой-то веранде, под звездами. Рядом стояло ведро. Он сел и застонал от страшной боли в голове - точно железным обручем стиснули. Услышав в доме какие-то звуки, он двинулся к двери, но потом расслышал получше и остановился.
- О, Зибен... О-о... О-о!
Друсс выругался и вернулся назад. Налетевший ветер опахнул его неприятным запахом, и он посмотрел на себя. Колет покрыт блевотиной, от тела разит застарелым дорожным потом. Слева во дворе виднелся колодец. Друсс вытянул наверх ведро. Демон долбил в голове раскаленным добела молотом. Друсс разделся до пояса и обмылся холодной водой.
Дверь позади распахнулась, и из дома выскользнула темноволосая молодая женщина. Она улыбнулась Друссу и побежала прочь по узкой улочке. Друсс поднял ведро и опрокинул остаток воды себе на голову.
- Ты уж не обижайся, - сказал Зибен, - но без мыла дело не обойдется. Заходи. В очаге горит огонь, и я согрел воды. Боги, ну и холод на улице.
Друсс, собрав свою одежду, вошел в дом. Домик был одноэтажный, всего с тремя комнатами - кухня с железной плитой, спальня и столовая, где топился каменный очаг. Тут был стол с четырьмя стульями, а по обе стороны от огня - удобные кожаные кресла, набитые конским волосом.
Зибен провел Друсса в гардеробную, налил в таз горячей воды, вручил гостю брусок белого мыла и полотенце. Достав из буфета в столовой тарелку с нарезанным мясом и хлеб, поэт сказал:
- Поешь, как помоешься.
Друсс вымылся пахнущим лавандой мылом, отскреб свой колет и оделся. Поэт сидел у огня, вытянув длинные ноги, с кубком вина в руке. Другую руку он запустил в свои светлые, до плеч, волосы. Откинув их назад, он надел на голову черный кожаный обруч с блестящим опалом в середине и посмотрелся в овальное зеркальце.
- Красота - это тяжкое проклятие, - сказал он, отложив зеркало. - Налить тебе вина? - Друсс, чей желудок при этих словах встал на дыбы, замотал головой. - Тогда поешь, мой большой друг. Я знаю, еда не идет тебе в горло, но она пойдет тебе на пользу, поверь.
Друсс отломил кусок хлеба, сел и стал медленно жевать. У хлеба был вкус пепла и желчи, но Друсс мужественно пересилил себя. Поэт оказался прав - желудок успокоился. С соленой говядиной справиться оказалось труднее, но Друсс запил ее холодной водой и почувствовал, как возвращаются силы.
- Я слишком много выпил, - сказал он.
- Да ну? Две кварты, насколько я понял.
- Я не помню сколько. Кажется, драка была?
- Вряд ли это можно считать дракой по твоим понятиям.
- Кто были эти люди?
- Разбойники, на которых ты напал.
- Мне надо было убить их.
- Возможно, но в твоем состоянии ты должен почитать за счастье, что сам остался в живых.
Друсс налил воды в глиняную чашу и выпил до дна.
- Ты мне помог, это я помню. Почему?
- Так, каприз. Пусть это тебя не волнует. Расскажи мне еще раз о твоей жене и о набеге.
- Зачем? Это все в прошлом. Теперь мне нужно одно: найти Ровену.
- Но тебе понадобится моя помощь, иначе Шадак не послал бы тебя ко мне. И я хотел бы знать побольше о человеке, с которым пускаюсь в путь. Понимаешь? Вот и рассказывай.
- Да нечего особо рассказывать. Разбойники...
- Сколько их было?
- Около сорока. Они напали на нашу деревню, перебили всех мужчин, женщин - тех, что постарше, - и детей, а молодых женщин забрали в рабство. Я был в лесу, рубил деревья. Несколько бандитов явились туда, и я убил их. Потом я встретил Шадака, который тоже преследовал их: они и на его селение напали и убили его сына. Мы освободили женщин, но Шадака схватили. Я спугнул их лошадей и напал на лагерь - вот и все.
Зибен с улыбкой покачал головой.
- Этак всю дренайскую историю можно изложить, прежде чем яйцо сварится. Рассказчик из тебя аховый, друг мой, но это к лучшему: не будешь отбивать у меня кусок хлеба
Друсс потер глаза и откинулся на мягкую спинку кресла. В тепле его разморило, и он еще ни разу в жизни не чувствовал себя таким усталым. Последние тяжкие дни взяли свое - он уплывал куда-то по теплому морю. Поэт что-то говорил, но Друсс уже не слышал его.
Он проснулся на рассвете. От огня в очаге остались только тлеющие угли, и в доме никого не было. Друсс зевнул, потянулся, пошел на кухню и взял себе черствого хлеба с сыром. Запивая завтрак водой, он услышал, как скрипнула входная дверь. Вошел Зибен с белокурой девушкой, неся топор и перчатки Друсса.
- Это к тебе, старый конь. - Поэт сложил свою ношу и с улыбкой удалился.
Девушка застенчиво улыбнулась:
- Я не знала, где вас искать, но ваш топор сберегла.
- Спасибо. Я вспомнил - ты служишь в таверне. - На ней было простое линялое платьице, когда-то голубое, а теперь серое, но ее фигурка и теплые карие глаза были очень милы.
- Ну да. Вчера вы говорили со мной. - Она села, сложив руки на коленях. - Вам было очень грустно.
- Теперь я пришел в себя, - мягко сказал он.
- Зибен сказал мне, что вашу жену увели в рабство.
- Я найду ее.
- Когда мне было шестнадцать, на нашу деревню тоже напали, убили моего отца и ранили мужа. А меня забрали и продали в Машрапуре с семью другими девушками. Я пробыла там два года. Однажды ночью мы с подругой бежали и ушли в горы. Ее там задрал медведь, а меня, умирающую от голода, подобрали паломники, которые шли в Лентрию. Они помогли мне вернуться домой.
- Зачем ты рассказываешь мне все это? - спросил Друсс ласково, видя грусть в ее глазах.
- Мой муж к тому времени женился на другой. А мой брат Лорик, потерявший во время того набега руку, сказал, что я больше никому не нужна. Сказал, что я падшая женщина и что, будь у меня гордость, я покончила бы с собой. И я ушла.
Друсс взял ее за руку.
- Твой муж - кусок дерьма, и брат не лучше. Но ответь все же: зачем ты мне это рассказала?
- Мне вспомнилось все это, когда Зибен сказал, что ты ищешь свою жену. Я тоже, бывало, мечтала, что Карк придет за мной. Но у рабыни в Машрапуре нет никаких прав. Желание господина - закон, и отказывать ему нельзя. Кто знает, что будет с твоей милой. - Женщина помолчала, не глядя на Друсса. - Как бы тебе это сказать... Когда я была рабыней, меня били, унижали и насиловали. Но тяжелее всего я перенесла то, как посмотрел на меня муж после разлуки, и то, как говорил со мной брат.
- Как тебя зовут? - спросил Друсс, не выпуская ее руки.
- Сашан.
- Будь я твоим мужем, Сашан, я последовал бы за тобой и нашел бы тебя. А когда нашел бы, то обнял бы и увез домой - как увезу Ровену.
- И ты не осудишь ее?
- Не больше, чем тебя, - улыбнулся он, - а о тебе я могу сказать одно: ты храбрая женщина, и всякий мужчина - если он мужчина - должен гордиться такой женой.
Она зарделась и встала.
- Если бы желания были конями, все нищие бы ездили верхом. - Она прошла прочь, оглянулась еще раз с порога и ушла.
Зибен явился к ней на смену.
- Ты точно сказал, старый конь. Очень хорошо. Пожалуй, ты нравишься мне, несмотря на твои жуткие манеры и косноязычие. Мы поедем в Машрапур и найдем там твою милую.
Друсс смерил поэта пристальным взглядом. Тот был чуть выше него, одет нарядно, а длинные ухоженные волосы подравнивались явно не ножом, да и зеркалом ему вряд ли служил медный таз. И руки нежные, как у ребенка. Только перевязь с ножами доказывала, что Зибен способен драться.
- Ну и как ты меня находишь, старый конь?
- С кем только не сводит нас судьба, как говаривал мой отец.
- Взгляни на дело с моей точки зрения. Ты поедешь с человеком тонким и образованным, несравненным рассказчиком, а я - с крестьянином в провонявшем блевотиной кафтане.
Друсс, как ни странно, ничуть не разозлился и не ощутил желания ударить Зибена. Он засмеялся, и на душе у него стало легко.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

- Ты мне нравишься, неженка.
В первый день пути они оставили горы за собой и теперь ехали по долинам, через зеленые холмы и быстрые ручьи. Вдоль дороги им встречалось много сел и деревень с домами из белого камня, крытыми деревом или сланцем.
Зибен держался в седле грациозно и прямо. Солнце блистало на его дорожном камзоле из бледно-голубого шелка и на серебряной окантовке высоких сапог. Длинные светлые волосы были связаны в хвост, а впереди схвачены серебряным обручем.
- Сколько их у тебя, обручей этих? - спросил его Друсс, когда они выехали.
- Увы, очень мало. Этот хорош, верно? Я приобрел его в Дренане в прошлом году. Всегда любил серебро.
- Вид у тебя, как у хлыща.
- Мне только недоставало замечаний от человека, чьи волосы, очевидно, подравнивались ржавой пилой и чья рубашка залита вином и... нет, лучше не упоминать, чем еще.
Друсс оглядел себя.
- Еще кровью - но это не моя.
- Очень утешительно. Я буду спать крепче, узнав об этом. В начале пути поэт пытался давать своему спутнику полезные советы:
- Не стискивай лошадь икрами - только ляжками. И выпрями спину. - Но вскоре Зибен махнул на это рукой. - Знаешь, Друсс, есть люди, которые рождаются наездниками, но ты к ним не относишься. Мешок с морковкой и то лучше бы держался в седле.
Друсс ответил кратко и непристойно Зибен с усмешкой обратил взор к безоблачному голубому небу.
- Хороший день, чтобы отправиться на поиски похищенной принцессы.
- Она не принцесса.
- Всякая женщина, которую похищают, - принцесса. Разве ты никогда не слушал сказок? Герои в них всегда высоки ростом, златокудры и хороши собой, а принцессы прекрасны, скромны и всю жизнь ждут принца, который освободит их. Правдивые истории не нужны никому. Вообрази только - юный герой не может выехать на поиски возлюбленной, потому что здоровенный чирей на заднице мешает сесть ему на коня! - И Зибен залился смехом. Угрюмый обычно Друсс невольно улыбнулся в ответ, и поэт продолжил: - У сказок свои законы. Женщины в них либо богини, либо шлюхи. Принцесса, прелестная дева, относится, конечно, к первой категории. Герой тоже должен быть непорочен вплоть до сладкого мига свидания с нею. Это очень возвышенно - и ужасно смешно. Любовь, подобно игре на лире, требует огромного опыта. К счастью, сказки всегда кончаются прежде, чем юная пара начнет свою неуклюжую возню в постели.
- Ты говоришь так, как будто сам никого не любил.
- Вздор. Я любил десятки раз.
- Будь это правдой, ты знал бы, какой чудесной может быть ... такая вот возня. Долго ли ехать до Машрапура?
- Два дня. Но продажа рабов всегда устраивается в день Миссаэля или Маниэна, так что время у нас есть. Расскажи мне о ней.
- Нет.
- Как? Ты не хочешь говорить о своей жене?
- Не с чужим человеком. Ты когда-нибудь был женат?
- Нет - и не стремился к этому. Погляди вокруг, Друсс. Вон сколько цветов на том холме - к чему же ограничиваться одним цветком, одним ароматом? Была у меня как-то лошадь, Шадира, - чудесное животное, быстрое, как северный ветер. Она с запасом перескакивала через изгородь из четырех брусьев. Когда отец подарил ее мне, мне было десять, а Шадире пятнадцать. И когда мне сровнялось двадцать, Шадира стала бегать уже не так быстро, а прыгать и вовсе не могла. Поэтому я купил себе другую лошадь. Понимаешь, о чем я?
- Нет, не понимаю, - буркнул Друсс. - Женщина - это не лошадь.
- Верно. На лошади, как правило, ездят дольше.
- Не знаю, что ты называешь любовью, да и знать не хочу. Они ехали все дальше на юг, и холмы стали более отлогими, а горы отступили вдаль. Впереди по дороге брел старик в выцветших синих одеждах, тяжело опираясь на длинный посох. Приблизившись, Зибен увидел, что старик слеп.
- Не можем ли мы чем-нибудь помочь тебе, дедушка? - спросил поэт.
- Помощь мне не нужна, - неожиданно сильным, звучным голосом ответил тот. - Я иду в Дренан.
- Тебе предстоит долгий путь.
- Я не тороплюсь. Но если вы согласны поделиться со мной обедом, я охотно приму приглашение.
- Почему бы и нет? Тут немного правее течет ручей - мы будем ждать тебя там. - Зибен свернул на траву и легко соскочил с седла. Друсс, подъехав к нему, тоже спешился.
- Зачем ты позвал его?
Зибен оглянулся - старик брел к ним, но еще не мог их слышать..
- Он пророк, Друсс. Ясновидящий. Разве ты никогда не слышал о таких?
- Нет.
- Это служители Истока - они лишают себя зрения, чтобы усилить свой пророческий дар. Они способны на многое - ради этого стоит потратить немного овсянки.
Поэт развел костер, подвесил над ним медный котелок с водой, насыпал овса и посолил. Старик сел у огня, поджав ноги. Друсс, сняв с себя шлем и колет, растянулся на солнцепеке. Сварив похлебку, Зибен налил миску и подал старику.
- Нет ли у вас сахара? - спросил тот.
- Нет. Есть немного меду - сейчас достану.
Поев, старик спустился к ручью, вымыл миску и отдал Зибену.
- А теперь, полагаю, вы хотите узнать свое будущее? - с кривой улыбкой осведомился он.
- Охотно послушаем, - ответил Зибен.
- Так ли уж охотно? Хотел бы ты знать, когда умрешь?
- Я понял тебя, старик. Расскажи лучше о красотках, с которыми я буду спать. Старик усмехнулся:
- Дар мой велик, но людям нужны только жалкие его крохи. Я мог бы рассказать, какие у тебя будут сыновья, и предостеречь о грядущих опасностях, но ты не хочешь об этом слышать. Хорошо, дай мне руку.
Зибен, сев напротив старика, протянул ему правую руку. Тот помолчал несколько минут и вздохнул.
- Я побывал в твоем будущем Зибен-Поэт, Зибен-Сказитель. Перед тобой длинная дорога. Первая женщина, с которой ты ляжешь в постель, будет машрапурская шлюха - она спросит с тебя семь серебряных монет, и ты заплатишь. - Старик отпустил руку Зибена и обратил незрячие глаза к Друссу: - А ты не хочешь узнать свое будущее?
- Свое будущее я творю сам.
- Вижу, что ты человек сильный и независимый, - но все же позволь мне взглянуть, ради моего собственного любопытства, что ждет тебя впереди.
- Не кобенься, парень, - вмешался Зибен. - Дай ему руку.
Друсс присел перед стариком и протянул ладонь. Странник схватил ее пальцами.
- Большая рука и сильная... очень сильная. - Внезапно старец сморщился, и тело его застыло. - Ты еще молод, Друсс-Легенда? Ты уже стоял на перевале?
- На каком перевале?
- Сколько тебе лет?
- Семнадцать.
- Да, конечно. Тебе семнадцать, и ты ищешь Ровену. Да... Машрапур. Вижу теперь. Еще не Побратим Смерти, не Серебряный Убийца, не Мастер Топора - но уже могуч. - Он отпустил руку Друсса и вздохнул. - Ты совершенно прав, Друсс: ты сам творишь свое будущее, и мои слова тебе не нужны. - Старец встал и взял посох. - Спасибо за гостеприимство.
Зибен тоже встал. - Скажи хотя бы, что ждет нас в Машрапуре.
- Шлюха за семь монет, - сухо усмехнулся старик и обернулся к Друссу: - Будь сильным, воин. Путь долог, и легенды еще не сложены. Но смерть ждет, она терпелива. Ты встретишься с ней в воротах на четвертом году Леопарда.
Старик побрел прочь.
- Невероятно, - прошептал Зибен.
- Что тут такого? Я бы и сам мог предсказать, что следующая твоя женщина будет шлюхой.
- Он знает наши имена, Друсс, он знает все. Когда у нас четвертый год Леопарда?
- Ничего путного он нам не сказал. Поехали.
- Как так - ничего путного? Он назвал тебя Друссом-Легендой. О какой легенде речь? Друсс молча взобрался на коня.
- Не люблю лошадей. В Машрапуре продам ее - мы с Ровеной вернемся домой пешком. Зибен заглянул в его светлые глаза.
- Так его пророчество тебя ничуть не тронуло?
- Это только слова, поэт. Пустой звук. Поехали.
- Четвертый год Леопарда настанет через сорок три года, - поразмыслив, сказал Зибен. - Ты доживешь до старости, Друсс. Хотел бы я знать, что это за ворота.
Друсс молча послал коня вперед.

Глава 5

Бодасен пробирался сквозь толпу, кишащую в гавани, - мимо пестро разодетых женщин с раскрашенными лицами и фальшивыми улыбками, мимо торговцев, расхваливающих свой товар, мимо увечных нищих. Он ненавидел Машрапур, ненавидел все его отребье, толкущееся здесь в надежде на скорое богатство. Дома здесь строят в три, в четыре и даже в пять этажей, а в узких темных улицах между ними караулят грабители, чтобы вонзить нож в жертву и убежать - немногочисленной городской страже не под силу ловить их.
Грязный город - город воров, контрабандистов, работорговцев и перебежчиков.
- Не скучно ли тебе, милашка? - спросила какая-то женщина, сверкнув золотыми зубами. Бодасен поглядел на нее сверху - ее улыбка померкла, и она шмыгнула прочь.
Въехав в узкий переулок, Бодасен перекинул свой черный плащ через левое плечо, и рукоять сабли блеснула на предзакатном солнце. Дальше он пошел пешком. Во мраке затаились трое - Бодасен смерил их вызывающим взглядом, и они попятились. Он дошел до маленькой площади, посреди которой бил фонтан с бронзовой статуей мальчика верхом на дельфине. Несколько уличных девок, болтавших у фонтана, при виде мужчины тут же выпятили груди и привычно заулыбались. Бодасен прошел мимо, и они снова принялись болтать.
В гостинице было почти пусто, если не считать старика, сидящего у стойки в обнимку с кувшином пива. Две служанки протирали столы, третья складывала в очаге дрова к вечеру. Бодасен сел у окна, лицом к двери. Одна из служанок подошла к нему.
- Добрый вечер, господин. Подать вам ваш обычный ужин?
- Нет. Принеси кубок хорошего красного вина и кувшин чистой воды.
Девушка, присев, отошла. Ее учтивость смягчила раздражение Бодасена. Даже в этом гнусном городе умеют распознать вельможу. Вино оказалось не лучшего свойства, не более четырех лет выдержки и терпкое. Бодасен пил умеренно.
С улицы вошли двое мужчин. Первый - красивый, высокий и плечистый, в багряном плаще поверх красного камзола и с саблей на бедре. Второй - здоровенный лысый воин, мускулистый и угрюмый.
Первый сел напротив Бодасена, второй стал у стола.
- Где Хариб Ка? - спросил Бодасен.
- Ваш соотечественник не придет, - ответил Коллан.
- Но он обещал - поэтому я и согласился на встречу.
- У него встреча в другом месте, - пожал плечами Коллан.
- Он ничего не говорил мне об этом.
- Думаю, это произошло неожиданно. Ну так как, займемся делом или нет?
- Я никакими делами не занимаюсь, Коллан. Я хочу лишь заключить договор с... с вольными мореходами Вентрийского моря. Насколько я понимаю, у вас с ними имеются какие-то связи.
- Как видно, выговорить слово «пираты» вы не в силах? - усмехнулся Коллан. - Для вентрийского вельможи это трудно Что ж, посмотрим, как обстоят у вас дела. Вентрийский флот разбит и потоплен, сухопутные войска также разгромлены, император убит. Теперь вы возлагаете свои надежды на пиратский флот - только он может помешать наашанской армии дойти до столицы. Или я в чем-то ошибаюсь?
Бодасен откашлялся.
- Империи нужны союзники. Вольные мореходы могли бы помочь нам в борьбе против сил зла - а за помощь мы всегда вознаграждаем щедро.
- Понятно. Стало быть, вы сражаетесь против сил зла? А я думал, что Вентрия и Наашан - всего лишь два враждующих государства. Как это наивно с моей стороны. Вы говорите «щедро» - насколько же щедр ваш принц?
- Император известен своим великодушием.
- Император в девятнадцать лет - завидная участь. Но он сдал врагу одиннадцать городов, и казна его пуста. Сможет ли он сыскать двести тысяч золотых рагов?
- Двести... вы это серьезно?
- У вольных мореходов пятьдесят боевых кораблей. С ними мы могли бы защитить побережье и предотвратить вторжение с моря, а также сопровождать караваны, которые возят вентрийский шелк в Дренай, Лентрию и множество других стран. Без нас вы обречены, Бодасен. Двести тысяч - не столь уж большая цена.
- Я уполномочен предложить пятьдесят - не больше.
- Наашаниты предлагают сто.
Бодасен умолк - во рту у него пересохло.
- Не могли бы мы оплатить разницу шелком и другими товарами? - сказал он наконец.
- Золото. Больше мы ничего не возьмем. Мы не торгаши. «Нет, - с горечью подумал Бодасен, - вы воры и убийцы, и мне нестерпимо сидеть с тобой за одним столом».
- Мне необходимо посоветоваться с послом, - сказал он вслух. - Он передаст ваши требования императору - на это нам понадобится пять дней.
- Согласен, - сказал Коллан и встал. - Известно вам, где найти меня?
«Под камнем, - подумал Бодасен, - со слизняками и прочей нечистью».
- Да, - сказал он вслух, - известно. Скажите, когда Хариб вернется в Машрапур?
- Никогда.
- Где же у него в таком случае назначена встреча?
- В аду, - ответил Коллан.
- Имей же терпение, - сказал Зибен Друссу, который метался по комнате в верхнем этаже гостиницы «Костяное дерево». Сам поэт вытянулся во весь свой рост на одной из узких коек. Друсс, подойдя к окну, смотрел на море и гавань.
- Терпение? - вспылил он. - Да ведь она где-то здесь может быть, совсем рядом!
- Это так, и мы ее найдем, но на это потребуется время. Имена крупных работорговцев мне известны - вечером я поспрашиваю и узнаю, где Коллан ее поместил. А потом мы придумаем, как ее освободить.
- Почему бы не отправиться прямо в «Белый медведь», к Коллану? Он-то знает.
- Знать-то он знает, старый конь. - Зибен спустил ноги с постели и встал. - Но при нем состоит целая куча головорезов, готовых воткнуть нож нам в спину. А первый среди них - Борча. Представь себе детину, точно вытесанного из гранита, с мускулами поздоровее твоих. Он забивает людей до смерти в кулачных боях, ломает им шеи при борьбе - такому и оружия не требуется. Я видел, как он мнет в руке оловянные кубки и поднимает над головой бочонок с пивом. И он не единственный из людей Коллана.
- Трусишь, поэт?
- А ты как думал, глупый юнец? Страх - разумное чувство. И не надо путать его с трусостью. Лезть к Коллану нахрапом бессмысленно: его здесь знают, и у него имеются высокопоставленные друзья. Если ты нападешь на него, тебя схватят и приговорят к смерти - тогда Ровену некому будет спасать.
Друсс тяжело опустился на сиденье, поставив локти на косой стол.
- Не могу я сидеть вот так, сложа руки.
- Так пойди пройдись по городу. Глядишь, что-то и разузнаешь. Сколько ты выручил за лошадь?
- Двадцать монет серебром.
- Недурно. Пошли, я покажу тебе здешние места. - Друсс взял топор. - Нет, он тебе не понадобится. Меч или нож - дело другое, но за это чудище стража нас не похвалит. В толкотне ты можешь отрубить кому-нибудь руку. Лучше я дам тебе один из своих ножей.
- Не надо. - Друсс оставил топор на столе и вышел из комнаты.
Они спустились вниз и оказались на узкой лестнице. Друсс громко потянул носом.
- Тут воняет.
- В городах всегда воняет - особенно в бедных кварталах, где нет сточных канав и отбросы выкидывают из окон. Так что смотри под ноги.
Они направились в гавань, где с кораблей разгружали вентрийский и наашанский шелк, восточные травы и специи, сушеные фрукты и бочки с вином.
- Никогда не видел столько народу в одном месте, - сказал Друсс.
- А это ведь еще не самое бойкое время.
Поднявшись из гавани, они прошли мимо храмов и больших казенных зданий, миновали украшенный статуями парк и вышли к главному городскому фонтану. Парочки прохаживались рука об руку, и какой-то оратор держал речь перед кучкой слушателей. Зибен тоже остановился послушать, но вскоре двинулся дальше.
- Любопытно, правда? - сказал он. - Этот малый утверждает, что добрые дела совершаются из чистого себялюбия, потому что человек, творящий добро, чувствует себя хорошим. Стало быть, он печется не о благе других, а только о своем удовольствии,
- Его матери следовало бы сказать ему, что нехорошо пускать ветры ртом, - сердито сказал Друсс.

Предыдущая страница 7 Следующая страница


Друсс-Легенда 8

- Этим ты, надо думать, со свойственным тебе изяществом хочешь сказать, что не согласен с его доводами?
- Дурак он, и больше ничего.
- Как ты намерен это доказать?
- Тут нечего доказывать. Если тебе подают на тарелке коровью лепешку, незачем ее пробовать - и так ясно, что не мясо.
- Нет уж, ты объясни. Поделись со мной своей хваленой горской мудростью.
- Не хочу, - бросил на ходу Друсс.
- Почему не хочешь?
- Я лесоруб и понимаю толк в деревьях. В саду мне тоже доводилось работать. Знаешь ли ты, что к яблони можно привить черенок любого другого сорта? На одном дереве может расти двадцать видов яблок. То же и с грушами. Отец говорил, что и со знаниями так же - человеку можно привить что угодно, лишь бы с сердцем это не расходилось. Яблоню к груше привить нельзя. Это напрасная потеря времени - вот и я зря времени терять не хочу.
- Думаешь, я тебя не пойму? - насмешливо спросил Зибен.
- Человек либо знает что-то, либо нет. Я не могу привить тебе свое знание. У нас в горах крестьяне обсаживают деревьями поля, чтобы ветер не сдувал плодородную почву. Но деревья должны расти не меньше ста лет, чтобы по-настоящему защищать от ветра, поэтому люди сажают их не для себя, а для других, не известных им. Они делают это, потому что это правильно - и ни один из них не смог бы переспорить того болтуна на площади. Или тебя. Да и не нужно им с вами спорить.
- Этот болтун, как ты выразился, - первый министр Машрапура, блестящий политик и известный поэт. Он смертельно оскорбился бы, узнав, что молодой невежественный крестьянин с пограничных земель с ним не согласен.
- А мы ему об этом не скажем. Пусть угощает своими коровьими лепешками тех, кто верит, что это мясо. Я пить хочу, поэт. Знаешь ты тут какую-нибудь приличную таверну?
- Смотря что считать приличной. Портовые кабаки кишат ворами и шлюхами. Если мы пройдем еще с полмили, то окажемся в более пристойном квартале и сможем спокойно выпить.
- А там что? - спросил Друсс, указывая на ряд домов ближе к гавани.
- До чего ж у тебя меткий глаз! Это Восточная верфь, более известная как Воровской ряд. Каждую ночь здесь случаются драки - и убийства. Чистой публики здесь почти не бывает - стало быть, тебе это подойдет. Ступай туда, а я навещу старых друзей, которые могут знать о недавних поступлениях невольниц.
- Я пойду с тобой.
- Нет уж. Ты там будешь не ко двору - мои друзья все как на подбор болтуны. Встретимся в «Костяном дереве» ближе к полуночи.
Друсс ухмыльнулся, и поэт с возросшим раздражением повернулся и пошел через парк.
Большая кровать была застелена атласными простынями. Рядом стояли два кресла, набитые конским волосом и крытые бархатом, и стол с кувшином вина и двумя серебряными кубками. Пол устилали искусно вытканные ковры, мягкие под босыми ногами. Ровена сидела на краю кровати, сжимая в правой руке брошь, подаренную ей Друссом. При виде Друсса, шагающего рядом с Зибеном, ее одолела печаль, и рука упала на колени. Хариб Ка погиб, как она и предсказывала, и Друсс все ближе к своей страшной судьбе.
В доме Коллана она чувствовала себя беспомощной и одинокой. На двери не было замка, но в коридоре стояла стража. Отсюда не убежишь.
В ту первую ночь, когда Коллан увез ее из лагеря, он насиловал ее дважды. На второй раз она попыталась уйти в воспоминания и тем открыла двери своего Дара. Ее дух вышел из поруганного тела и полетел сквозь ночь и время. Мимо мелькали большие города, несметные армии, горы вышиной до небес. Ровена искала Друсса и не могла найти. Чей-то голос, теплый и вселяющий уверенность, сказал ей:
- Успокойся, сестра. Я помогу тебе.
Она остановила полет, повиснув над темным океаном. Рядом с ней возник стройный юноша лет двадцати, темноглазый, с приветливой улыбкой.
- Кто ты? - спросила она.
- Я Винтар, один из Тридцати.
- Я заблудилась.
- Дай мне руку.
Коснувшись его бестелесной руки, она прочла его мысли, увидела серый каменный храм, где обитали монахи в белых одеждах. Он тоже проник в ее мысли - и тут же отдалился.
- Твои мучения окончены, - сказал он. - Этот человек оставил тебя и уснул. Я верну тебя обратно.
- Я этого не вынесу. Он дурной человек.
- Ты вынесешь все, Ровена.
- Но зачем? Мой муж день ото дня становится все более похож на этого человека. Зачем мне такая жизнь?
- На это я тебе не отвечу, хотя и мог бы. Ты еще очень молода, но на твою долю выпало много страданий. Однако ты будешь жить и немало доброго сделаешь в жизни. Благодаря своему Дару ты способна не только летать в поднебесье, но и ведать грядущее и врачевать. Не беспокойся о Коллане: он взял тебя только потому, что Хариб Ка велел ему не делать этого, и больше тебя не тронет.
- Он осквернил меня.
- Нет, - сурово ответил Винтар, - он осквернил только себя. Очень важно, чтобы ты это понимала.
- Друсс стыдился бы меня - ведь я не сопротивлялась.
- Ты сопротивлялась, но на свой лад. Ты не доставила ему удовольствия. Твоя борьба разожгла бы его похоть, и он остался бы доволен. А так он, ты сама это знаешь, не испытал ничего, кроме тоски. Притом тебе известна его судьба.
- Я не хочу больше ничьей смерти!
- Все мы умрем - и ты, и я, и Друсс. И судить о нас будут по нашей жизни.
Он вернул Ровену в ее тело, дав ей наставления относительно будущих духовных путешествий и возврата назад.
- Увижу ли я тебя снова? - спросила она.
- Возможно.
Теперь, сидя на атласной постели, она жалела, что не может поговорить с ним опять.
Дверь открылась, и вошел громадный воин, лысый и мускулистый. Нос у него был сплющен, вокруг глаз виднелись шрамы. Он шел прямо к Ровене, но она не боялась его. Он молча положил на кровать белое шелковое платье.
- Коллан просит тебя надеть его к приходу Кабучека.
- Кто это - Кабучек?
- Вентрийский купец. Если ты ему понравишься, он тебя купит. Для тебя это было бы неплохо - у него много дворцов, и он хорошо обращается с рабами.
- Почему ты служишь Коллану? - спросила она.
- Я никому не служу. Коллан мой друг, и я иногда помогаю ему.
- Ты лучше его.
- Может, и так. Но несколько лет назад, когда я занял первое место, на меня в переулке напали сторонники побитого мною бойца с мечами и ножами. Коллан пришел мне на помощь, и мы остались живы. Я всегда плачу свои долги. Надевай платье и приготовься блеснуть перед вентрийцем своим искусством.
- А если я откажусь?
- Коллану это не понравится, и тебе придется несладко. Ты уж мне поверь. Лучше тебе поскорее убраться из этого дома.
- Скоро сюда придет мой муж. Он убьет всякого, кто причинил мне зло.
- Зачем ты мне это говоришь?
- Постарайся, чтобы тебя не оказалось здесь в это время, Борча.
- Это уж как судьба распорядится, - пожал он плечами.
Друсс шел к старой верфи. Таверны, переделанные из бывших складов, окружала целая сеть закоулков. Пестро одетые женщины подпирали стены, а оборванные мужчины играли в кости или вели разговоры. Одна из женщин подошла к Друссу.
- Все мыслимые удовольствия за одну серебряную монетку, - устало предложила она.
- Спасибо, не надо.
- Могу добыть тебе дурман, если хочешь.
- Нет, - отрезал он и прошел мимо.
Трое бородачей загородили ему дорогу. - Подайте на бедность, добрый господин.
Друсс заметил, что левый держит руку за пазухой грязной рубахи, и заявил:
- Если ты вытащишь нож, я заставлю тебя съесть его.
Нищий замер.
- Не следует разбрасываться угрозами, коли при вас нет оружия, - сказал другой. - Неразумно это, господин. - И он вынул из-за спины кинжал.
Друсс сделал шаг вперед и заехал грабителю в зубы. Тот отлетел влево, раскидав женщин, ударился о кирпичную стену, коротко застонал и затих. Друсс, не глядя на двух других, вошел в ближайшую таверну.
Окон здесь не было, и помещение освещали фонари, свисающие с высоких стропил. Пахло горелым маслом и застарелым потом. Народу было полно. Друсс проложил себе дорогу к длинному столу на козлах, где стояло несколько бочонков с пивом.
- Не надо пить перед началом боев, - посоветовал ему старик в засаленном переднике, - брюхо распирать будет.
- О каких боях ты говоришь?
Старик смерил его оценивающим, холодным взглядом.
- Не делай дурака из старого Тома, парень.
- Я чужой в городе. Так о чем речь?
- Пойдем со мной. - Том вывел Друсса в заднюю дверь, и они оказались в пустом складе, посреди которого был огорожен веревками широкий песчаный круг. В дальнем углу несколько атлетов разминали мускулы спины и плеч. - Ты уже дрался когда-нибудь?
- За деньги - ни разу.
Том взял его за руку и приподнял кверху кисть.
- Ручища что надо и костяшки плоские. Но насколько ты проворен?
- А сколько тут платят?
- Тебе - ни гроша. Тут все участники записываются заранее, чтобы зрители могли оценить каждого. Но перед началом всегда вызывают охотников из толпы, и тут можно немного заработать. К примеру, тому, кто продержится один оборот песочных часов, платят золотой paг. Это делается для того, чтобы бойцы могли разогреться.
- Сколько длится один оборот?
- Примерно столько же, сколько прошло с твоего появления в «Слепом корсаре».
- А что, если такой охотник выиграет бой?
- Такого еще не бывало, парень, но тогда он займет место проигравшего в состязаниях. Нет, если хочешь нажиться на этом деле, то надо на кого-нибудь поставить. Сколько при тебе денег?
- Слишком ты любопытен, старик.
- Полно, парень, я не грабитель. Был когда-то, но теперь постарел, а ты способен за себя постоять. Сперва я принял тебя за Грассина-лентрийца - вон он, у задней двери. - Друсс увидел крепко сбитого парня с коротко остриженными черными волосами, он разговаривал с другим силачом, светловолосым и усатым. - А тот другой - это Ската, наашанский моряк. А вон тот здоровяк позади - Борча. Победа нынче будет за ним - тут даже говорить не о чем. До конца вечера он уж точно кого-нибудь изувечит.
У Друсса ощетинились волосы на затылке. Борча был громаден, больше шести футов ростом. Лысая голова, слегка заостренная, напоминала вагрийский шлем. На толстой шее и плечах бугрились мускулы.
- Ты не гляди на него так, парень. Он тебе не по зубам, ты уж мне поверь. Он искусен и очень скор. Он вызывать никого не будет - никто не выйдет против него хоть бы и за двадцать рагов. А вот против Грассина ты, пожалуй, мог бы продержаться один оборот. Если у тебя есть что поставить, я найду закладчиков.
- Сколько ты хочешь за это, старик?
- Половину того, что мы выручим.
- На каких условиях ты будешь ставить?
- Два к одному. А может, три.
- А если я выйду против Борчи?
- Выкинь это из головы, парень. Мы хотим заработать, а не разоряться на гроб.
- Какие тогда будут ставки? - настаивал Друсс.
- Десять к одному или двадцать - одни боги знают! Друсс вынул из кошелька десять серебряных монет и высыпал их в ладонь старика.
- Объяви, что я хочу выйти против Борчи на один оборот часов.
- Груди Асты! Он тебя убьет.
- Если не убьет, ты получишь сто монет серебром, а то и больше.
- Так-то оно так, - признал старый Том и криво усмехнулся.
Толпа медленно собиралась вокруг арены. Знатные господа в шелках и тонко выделанной коже с дамами в атласе и кружевах занимали самые высокие сиденья. Внизу располагались купцы в остроконечных шляпах и длинных плащах. Среди такого многолюдства Друссу сделалось не по себе. В зале становилось все более душно и жарко.
Ровене не понравилось бы это место, шумное и набитое народом Друсс помрачнел при мысли о ней - узнице, отданной на произвол желаний Коллана. Чтобы не думать об этом, он стал вспоминать недавний разговор с Зибеном. Ему нравилось дразнить поэта - это помогало преодолеть вынужденное сознание того, что оратор, может быть, и прав. Друсс любил Ровену всем сердцем, но при этом отчаянно нуждался в ней и порой не знал, что сильнее - любовь или нужда. Почему он хочет спасти ее? Потому, что любит, или потому, что без нее он пропадет? Этот вопрос мучил его.
Ровена успокаивала его мятежный дух так, как никто другой. Она помогала ему видеть мир глазами добра - необычное и чудесное ощущение. Будь она сейчас с ним, он тоже преисполнился бы омерзения к этому потному толпищу, жаждущему боли и крови. А так у него только сердце бьется чаще, чем всегда, и растет волнение в ожидании боя.
Его светлые глаза отыскали в толпе толстяка Тома - тот разговаривал с высоким человеком в красном бархатном плаще. Человек с улыбкой отвернулся от Тома и подошел к великану Борче. Боец выпучил глаза и рассмеялся. Друсс ничего не слышал за шумом, но его охватил гнев. Борча - человек Коллана, возможно, один из тех, кто схватил Ровену.
Старый Том вернулся к Друссу и увел его в относительно тихий уголок.
- Дело на мази. Теперь послушай, что я скажу: по голове не бей. Многие обломали себе руки об этот череп. Он имеет привычку подставлять под удары лоб. Бей по туловищу да следи за его ногами - он мастер лягаться. Как тебя, кстати, звать?
- Друсс.
- Ну, Друсс, поймал ты медведя за причинное место. Если он заденет тебя, не пытайся держаться: он треснет тебя башкой и раздробит тебе нос и скулы. Отступай и прикрывайся, так можешь.
- Отступать будет он, - рявкнул Друсс.
- В храбрости тебе не откажешь, но с такими, как Борчa, ты еще не встречался. Это живой молот.
- Ты мастер поднимать настроение, - хмыкнул Друсс. - Какие ставки ты заключил?
- Пятнадцать к одному. Если удержишься на ногах, получишь семьдесят пять серебром, не считая первоначальных десяти.
- Хватит этого, чтобы купить рабыню?
- Зачем тебе рабыня?
- Хватит или нет?
- Смотря какая рабыня. Есть такие, что и сотни будет мало. Ты имеешь кого-то на примете?
Друсс достал из кошелька последние четыре монеты.
- Поставь и эти тоже.
- Это все твое достояние?
-Да.
- Видно, не простая это рабыня.
- Это моя жена. Коллан увез ее силой.
- Коллан часто этим промышляет. Твоя жена, часом, не колдунья?
- Что такое?
- Ты не обижайся, но Коллан нынче продал Кабучеку-вентрийцу какую-то колдунью. Пять тысяч серебром взял.
- Нет, она не колдунья. Просто горянка, милая и славная.
- Ну, тогда тебе и сотни хватит - только сперва ее надо выиграть. Тебе уже доводилось получать удары кулаком?
- Нет, но как-то на меня упало дерево.
- И что же, ты лишился чувств?
- Нет, только в голове ненадолго помутилось.
- Ну, с Борчей тебе покажется, что на тебя упала гора. Надеюсь, ты это выдержишь.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

- Там увидим, старик.
- Если упадешь, ныряй под веревки - не то он тебя затопчет.
- Ты мне нравишься, старик, - улыбнулся Друсс. - Ты не из тех, кто подслащивает лекарство, верно?
- Только горькие лекарства приносят пользу, - с кривой усмешкой ответил Том.
Борча упивался восхищением толпы, боязливым уважением мужчин и томлением женщин. Право же, он вполне заслужил эти молчаливые овации, которыми наслаждался последние пять лет. Оглядывая голубыми глазами ряды зрителей, он увидел Мапека, первого министра, вентрийского посланника Бодасена, и еще дюжину вельмож, приближенных эмира. Лицо его хранило невозмутимость. Всем известно, что Борча не улыбается никогда - разве что в песчаном круге, когда противник начинает шататься под его железными кулаками.
Он взглянул на Грассина, разминавшего мускулы, и улыбка чуть было не тронула его губы. Пусть другие думают, что Грассин просто упражняется перед боем - он, Борча, видит страх в его движениях. Борча окинул взглядом других бойцов. Немногие смотрели в его сторону, а те, что все-таки поглядывали, избегали встречаться с ним глазами.
Слабаки, все до одного.
Борча вздохнул полной грудью, расправляя могучие легкие. В зале было жарко и влажно. Подозвав одного из своих секундантов, Борча велел ему открыть большие окна по обоим концам склада. Второй секундант сказал:
- Какой-то простофиля хочет выйти против тебя на один оборот часов, Борча.
Раздраженный боец подозрительно оглядел толпу. Все взоры были устремлены на него. Выходит, они уже знают? Он запрокинул голову и рассмеялся.
- Кто таков?
- Горец какой-то. Юнец лет двадцати.
- Ну, в таком возрасте глупость простительна. - Никто из тех, кто видел его в деле, не решился бы на четырехминутный бой с первым бойцом Машрапура, но раздражение Борчи не стихало.
Он знал, что одних рук и ног для победы мало. Победа - это смесь отваги и уверенности, роняющая семена сомнения в душу противника. Человек, который верит, что его соперник непобедим, проигрывает заранее, и Борча годами создавал себе репутацию непобедимого.
За последние два года никто из охотников не осмеливался сразиться с ним - до сегодняшнего дня.
С этим связана другая трудность. На арене никаких правил не существует - можно с полным правом выдавить противнику глаза или наступить ему ногой на шею, когда он упадет. Смертью дело кончается редко, но случается и такое, и многие бойцы остаются калеками на всю жизнь. Однако не может же Борча пускать в ход все свое мастерство против никому не известного парня - подумают еще, что он боится этого юнца.
- Против того, что он останется жив, держат пятнадцать к одному, - прошептал секундант.
- Кто за него ставит?
- Старый Том.
- Сколько они поставили?
- Сейчас узнаю. - И секундант нырнул в толпу. Распорядитель состязаний, огромный грузный купец по имени Бильс, вошел в песчаный круг.
- Друзья, - возгласил он, тряся тройным подбородком, - добро пожаловать в «Слепой корсар», где вам предстоит удовольствие лицезреть лучших кулачных бойцов Машрапура.
Борча не внимал его тягучей речи - все это он слышал уже не раз. Вот пять лет назад дело обстояло по-иному. Его сын и жена слегли с кишечной хворью, и молодой Борча, закончив работу в гавани, пробежал всю дорогу до «Корсара», чтобы заработать десять серебряных монет в таком вот предварительном бою. К собственному удивлению, он побил своего противника и занял его место в состязаниях. В ту ночь, уложив шестерых, он принес домой шестьдесят золотых рагов. Он с торжеством вбежал к себе - и нашел сына мертвым, а жену при смерти. Он вызвал лучшего машрапурского лекаря и поместил Карию в лечебницу в богатом северном квартале, истратив на это все свое золото. Кария оправилась от своей болезни, но тут же подхватила чахотку, и на ее лечение в последующие два года ушло еще триста рагов.
И все-таки она умерла, изглоданная болезнью.
С тех пор Борча выплескивал свое ожесточение в каждом бою, вымещая злость на своих соперниках.
Он слышал, как выкликнули его имя, и поднял правую руку. Толпа разразилась криками и рукоплесканиями.
Теперь у него самого дом в северном квартале, выстроенный из мрамора и дорогого дерева, крытый глиняной черепицей. К его услугам двадцать рабов, а по величине доходов от торговли рабами и шелком он мог бы сравниться с любым из крупных купцов. Но демоны прошлого все так же гонят его в бой.
Бильс объявил о начале предварительных боев, и Грассин вступил в круг с крепким портовым грузчиком. Не прошло и нескольких мгновений, как Грассин сбил противника с ног. Секундант сообщил Борче:
- Они поставили девять монет серебром. Тебе это важно?
Борча покачал головой. Будь сумма крупной, можно было бы заподозрить какой-то подвох, какого-нибудь чужеземного бойца, неизвестного в Машрапуре. Но за этой мелочью нет ничего, кроме глупости и зазнайства.
Бильс назвал его имя, и Борча вошел в круг. Он попробовал ногами песок. Слишком толстый слой затрудняет движения, слишком тонкий грозит возможностью поскользнуться Этот хорош, его разровняли в самый раз. Борча обратил взгляд на парня, вошедшего в круг с той стороны.
Он был молод и чуть пониже Борчи, но необычайно широк в плечах. Мускулы на выпуклой груди хорошо развиты, бицепсы - огромны. Борча подметил, что двигается парень легко и хорошо держит равновесие. В поясе он был плотен, но жира почти нет, а толстую шею хорошо защищают мощные мышцы. Борча перевел взгляд на лицо. Сильные скулы и подбородок. Нос широкий и плоский, брови массивные. В светлых глазах юноши не было страха. «Он смотрит так, будто ненавидит меня», - подумал Борча.
Бильс представил парня как Друсса с дренайских земель. Бойцы сблизились. Борча, возвышаясь над Друссом, протянул ему руку, но тот лишь улыбнулся и отошел к веревкам, ожидая сигнала начать.
Это мелкое оскорбление не задело Борчу. Приняв установленную боевую позицию - левая рука вытянута, правый кулак у щеки, - он двинулся к новичку. Тот неожиданно для Борчи ринулся вперед. Старый боец нанес молниеносный удар левой в лицо, добавил правой в челюсть и отступил, чтобы Друссу было куда падать, но тут что-то двинуло его в бок. На миг Борче показалось, что из публики в него швырнули большим камнем, и лишь потом он сообразил, что это кулак его противника. Друсс, и не думая падать, нанес ответный удар. Борча пошатнулся и тут же ответил градом ударов, от которых голова Друсса отскочила назад, - но юноша не отступил. Борча, сделав финт в голову, ударил снизу в живот. Друсс зарычал и размахнулся правой. Борча нырнул под нее и нарвался на тычок левой снизу. Он успел отклонить голову, и удар пришелся по скуле. Выпрямившись, Борча сверху двинул Друсса по лицу и рассек ему левую бровь, а потом добавил левой.
Друсс, потеряв равновесие, покачнулся, и Борча устремился к противнику, чтобы добить, но получил сокрушительный удар прямо под сердце и почувствовал, как сломалось ребро. Охваченный гневом, он принялся молотить парня по лицу и телу, отбросив его к веревкам. На этот раз он разбил Друссу правую бровь. Парень нырял и уклонялся, но все больше ударов Борчи приходилось в цель. Почуяв победу, Борча орудовал кулаками с удвоенным пылом. Но Друсс, отказываясь падать, нагнул голову и ринулся вперед. Борча отступил в сторону и левой смазал Друсса по плечу. Тот восстановил равновесие, вытер кровь с глаз и повернулся к Борче лицом. Финт левой не обманул Друсса, а его правый пробил защиту Борчи и обрушился на поврежденные ребра. Первый боец сморщился от боли и тут же получил удар в челюсть, сломавший зуб. Он ответил левым снизу, от которого Друсс привстал на носки, и правым боковым, едва не свалившим юношу с ног. Друсс снова вдарил ему по ребрам, заставив Борчу отступить. Бойцы начали кружить, и только теперь Борча расслышал крики толпы: она приветствовала Друсса, как пять лет назад приветствовала его самого.
Друсс атаковал. Борча промахнулся левой, но правая попала в цель. Друсс покачнулся на пятках и тут же снова бросился вперед. Борча ударил его трижды, целя в уже разбитые брови. Друсс махал кулаками почти вслепую. Один удар пришелся Борче по правому бицепсу, вызвав онемение руки, другой - в бровь. Теперь и Борча был залит кровью, а толпа разразилась ревом.
Борча, глухой к воплям публики, предпринял ответную атаку и стал теснить Друсса, осыпая его короткими ударами.
И тут прозвучал рог - песок вытек из часов.
Борча отошел, но Друсс снова кинулся в драку. Борча обхватил его руками и притянул к себе.
- Все, парень, конец. Ты выиграл свой заклад.
Друсс вырвался и тряхнул головой, оросив кровью песок.
- Ступай к Коллану, - прорычал он, тыча рукой в сторону Борчи, - и скажи ему, что я оторву голову всякому, кто хоть пальцем тронул мою жену.
Сказав это, Друсс вышел из круга.
Борча оглянулся и увидел, что все бойцы смотрят на него.
Никто теперь не боялся встретиться с ним глазами, а на лице Грассина играла улыбка.
Зибен явился в «Костяное дерево» вскоре после полуночи. Самые закоренелые пьяницы еще сидели в таверне, и служанки устало двигались между столами. Зибен поднялся на галерею, где была их с Друссом комната. Собравшись уже войти, он услышал из-за двери голоса. Зибен выхватил кинжал, распахнул дверь и ворвался внутрь. Друсс сидел на своей кровати с избитым, опухшим лицом. Обе его брови были грубо зашиты. На кровати Зибена сидел какой-то грязный толстяк, а у окна стоял стройный дворянин в черном плаще, с расчесанной натрое бородкой. При виде поэта он выхватил из ножен блестящую саблю, а толстяк вскочил и с воплем упал, спрятавшись за спину Друссу.
- Где ты прохлаждаешься, поэт? - спросил юноша. Зибен воззрился на острие сабли, застывшее в двух дюймах от его горла.
- Быстро же ты завел себе новых друзей, - с натянутой улыбкой сказал он и с величайшей осторожностью спрятал нож, а дворянин, к его облегчению, тоже убрал саблю в ножны.
- Это Бодасен, он вентриец, - пояснил Друсс. - А тот, что забился за меня, - это Том.
Толстяк с глупой улыбкой встал и поклонился. - Рад знакомству, мой господин.
- Кто это, черт побери, наградил тебя такими фонарями? - осведомился Зибен, разглядывая Друсса.
- Наградил? Как бы не так. Мне пришлось добывать их в бою.
- Он дрался с Борчей, - с едва заметным восточным выговором сказал Бодасен. - Славный был бой - на полный оборот песочных часов...
- Да уж, было на что поглядеть, - поддакнул Том. - Борча был не слишком доволен - особенно когда Друсс сломал ему ребро. Мы все слышали, как оно хрустнуло, - чудеса, да и только.
- Ты дрался с Борчей? - прошептал Зибен.
- Да, и победа не досталась никому, - подтвердил вентриец. - Лекаря поблизости не случилось, и я помог наложить ему швы. Вы поэт Зибен, не так ли?
- Да - а разве вы меня знаете?
- Я слышал вас в Дренане, а в Вентрии читал вашу сагу о Нездешнем. Богатство вашего воображения восхитило меня.
- Благодарю вас. Без воображения было не обойтись, поскольку о нем мало что известно. Не знал, что моя книга добралась так далеко - с нее было сделано всего пятьдесят копий.
- Мой император в своих странствиях приобрел одну из них, в кожаном переплете с вытисненным золотым листом. Она написана великолепным почерком.
- Таких было пять, по двадцать рагов каждая. Красивые издания.
- Мой император заплатил за книгу шестьсот, - усмехнулся Бодасен.
Зибен вздохнул и сел на кровать.
- Что ж, слава дороже золота, верно? Скажи-ка, Друсс, с чего это ты полез драться с Борчей?
- Я заработал сотню серебром и теперь смогу выкупить Ровену. Узнал ты, где ее держат?
- Нет, дружище. Коллан в последнее время продал только одну женщину - пророчицу. Ровену он, должно быть, приберегает для себя.
- Тогда я убью его и заберу ее - и к дьяволу машрапурские законы
- Мне кажется, я могу вам помочь, - сказал Бодасен. - Я знаком с этим Колланом и, быть может, сумею освободить вашу даму без кровопролития
Зибен промолчал, но заметил, что вентриец искренне сочувствует им.
- Не могу больше ждать, - сказал Друсс. - Сможете вы повидать его завтра?
- Разумеется. Ты останешься здесь?
- Я буду ждать известия от вас, - обещал Друсс.
- Хорошо. Желаю всем доброй ночи. - Бодасен с легким поклоном вышел из комнаты. Старый Том тоже направился к двери.
- Ну и ночка выдалась, парень. Если решишь подраться опять, я буду рад это устроить.
- Нет уж, хватит с меня. Пусть лучше на меня падают деревья.
- Жаль, что я не сразу поверил в тебя и поставил всего одну свою монету. Ну что ж, такова уж жизнь, - с улыбкой развел руками Том и уже без улыбки добавил: - Остерегайся, Друсс. У Коллана здесь много друзей - да таких, что за кружку пива любому глотку перережут. Ходи с оглядкой. - И старик ушел.
На столике стоял кувшин с вином, и Зибен наполнил глиняную чашу.
- Чудной ты парень. Надо сказать, после встречи с Борчей ты похорошел. Похоже, у тебя нос сломан.
- Похоже, ты прав. Ну а ты что поделывал?
- Посетил четырех известных работорговцев. Коллан к ним никаких женщин не приводил. История о твоем нападении на Хариба Ка уже широко известна. Уцелевшие разбойники прибежали к Коллану и говорят, что ты - демон. Тут какая-то тайна, Друсс. Не знаю, где она может быть, разве что у него дома.
Правая бровь Друсса начала кровоточить. Зибен подал ему тряпицу, но Друсс отмахнулся.
- Ничего, заживет. Забудь.
- Боги, Друсс, как ты терпишь? Лицо все опухло, глаза подбиты... Очень больно?
- Если человеку больно, значит, он жив. Ну как ты, потратил свои монеты на шлюху?
- Ага, - хмыкнул Зибен. - Она молодец - сказала, что я лучший любовник из всех, кого она знает.
- Вот диво-то, кто бы мог подумать.
- Но слышать все равно приятно, - засмеялся Зибен. Он выпил вина и стал собирать свои пожитки.
- Куда это ты?
- Не я, а мы. В другую комнату. - Мне и тут хорошо.
- Да, тут славно, но я не склонен доверять людям, которых не знаю, как ни милы они оба. Коллан непременно подошлет к тебе убийц, Друсс. Возможно, Бодасен ему служит, а что до этого вшивого прохвоста, то он мать родную продаст за медный грош. Так что доверься мне и давай перебираться.
- Мне они оба понравились - но ты прав. Надо выспаться как следует.
Зибен кликнул служанку, сунул ей серебряную монету и попросил держать их переезд в тайне - даже от хозяина. Девушка спрятала монету в кармашек кожаного фартука и провела обоих в дальний конец галереи. Новая комната была побольше первой, с тремя кроватями и двумя лампами. В очаге лежали дрова, но огонь не горел, и было холодно.
После ухода служанки Зибен разжег дрова и сел рядом, глядя, как огонь лижет дерево. Друсс снял сапоги и колет и растянулся на самой широкой кровати. Топор он положил рядом на полу и вскоре уснул.
Зибен отстегнул перевязь с ножами и повесил ее на спинку стула. Огонь разгорелся, и он подложил в очаг несколько поленьев из корзины. Шли часы, в гостинице все затихло, и только треск горящего дерева нарушал тишину. Зибен устал, но спать не ложился.
Через некоторое время на лестнице послышались тихие шаги. Зибен взял один из ножей, приоткрыл дверь и выглянул наружу. Семеро мужчин столпились в конце галереи перед дверью их прежней комнаты. Их сопровождал хозяин гостиницы. Они распахнули дверь и вломились внутрь, но тут же вышли. Один взял хозяина за ворот и притиснул к стене. Тот залепетал что-то, и до Зибена донеслось:
- Были тут... честно... жизнью детей... не заплатили... Неудачливые убийцы, швырнув хозяина на пол, спустились по лестнице и удалились в ночь.
Зибен закрыл дверь, вернулся к огню и уснул.

Глава 6

Борча безмолвно слушал, как Коллан распекает людей, посланных на розыски Друсса. Они стояли пристыженные, понурив головы.
- Сколько ты уже у меня, Котис? - спросил Коллан одного из них зловеще тихим голосом.
- Шесть лет, - ответил Котис, высокий, плечистый и бородатый. Борча помнил, как побил его в кулачном бою, - это заняло не больше минуты.
- Шесть лет. За это время ты должен был видеть, как я поступаю с теми, кем недоволен.
- Я это видел. Но нас туда направил старый Том. Он клялся, что они остановились в «Костяном дереве», и они правда были там, но после боя с Борчей скрылись. Наши люди и теперь ищут их - завтра они непременно найдутся.
- Тут ты прав. Они найдутся, когда заявятся сюда!
- Вы могли бы вернуть ему жену, - заметил Бодасен, растянувшийся на кушетке в дальнем углу.
- Я не возвращаю женщин - я их отбираю! Притом я не знаю, о которой из этих красавиц идет речь. Почти всех, кого мы взяли, этот сумасшедший освободил, напав на лагерь. Должно быть, его женушка воспользовалась случаем, чтобы сбежать от него.
- Не хотел бы я, чтобы такой молодчик охотился за мной, - сказал Борча. - Я никого еще так не молотил, а он остался на ногах.
- Эй, вы, ступайте обратно в город. Обыщите все гостиницы и кабаки около гавани. Далеко они уйти не могли. И вот что, Котис: если он в самом деле заявится сюда, тебе не жить!
Люди Коллана вывалились вон. Борча, стараясь улечься поудобнее, застонал на боку от боли. Ему пришлось отказаться от участия в дальнейших поединках, и это ранило его гордость. Но молодой драчун вызывал у него невольное восхищение: Борча и сам бы ради Карии вышел против целой армии.
- Знаешь, что я думаю?
- Что? - огрызнулся Коллан.
- Я думаю, это и есть та колдунья, которую ты продал Кабучеку. Как ее звали?
- Ровена.
- Ты с ней спал?
- Не трогал я ее, - солгал Коллан. - И как бы там ни было, теперь она продана Кабучеку. Он дал за нее пять тысяч серебром - вот так-то. Надо было запросить с него десять.
- Ты сходил бы к Старухе, - посоветовал Борча.
- Мне не нужна гадалка, чтобы знать, как разделаться с каким-то деревенщиной, как ни горазд он махать топором. Однако к делу. - Коллан обернулся к Бодасену: - Ответ на наши требования вы еще не могли получить - зачем же вы пришли?
Вентриец улыбнулся, сверкнув зубами в черной бороде.
- Я пришел потому, что сказал молодому воину, что мы знакомы, и предложил похлопотать за его жену. Но если она уже продана, то я понапрасну потратил время.
- Вам-то что за дело до нее?
Бодасен встал и набросил на плечи черный плащ.
- Я солдат, Коллан, - вы тоже им были когда-то. И знаю толк в людях. Жаль, что вы не видели, как он дрался с Борчей. Зрелище было не из приятных - жестокое и даже пугающее. Вы имеете дело не с деревенщиной, а с беспощадным убийцей. Я не верю, что ваши люди способны его остановить.
- Да вам-то какая печаль?
- Вентрия нуждается в вольных мореходах, а вы - связующее звено между мною и ими. Не хочу, чтобы вы скончались раньше времени.
- Я тоже воин, Бодасен.
- Это так. Но вспомним то, что нам известно. Хариб Ка, судя по рассказам его людей, послал в лес шестерых. Они не вернулись. Я говорил нынче с Друссом - он сказал, что убил их, и я ему верю. Потом он напал на лагерь, где было сорок вооруженных воинов, и обратил их в бегство. Сегодня он сразился с Борчей, которого многие, и я в том числе, считали непобедимым. Те подонки, которых вы послали его искать, вам не помогут.
- Ничего. Если он убьет их, его схватит городская стража. А мне остается провести здесь всего четыре дня до отплытия в порты вольных мореходов. Но вы, кажется, хотите предложить мне какой-то совет?
- Да, хочу. Выкупите эту женщину у Кабучека и верните ее Друссу. Выкупите или украдите - как угодно, но верните ее.
Вентриец отвесил Коллану легкий формальный поклон и вышел.

Предыдущая страница 9 Следующая страница


Друсс-Легенда 10

- На твоем месте я бы послушал его, - сказал Борча.
- Молчи! - рявкнул Коллан. - Он что, окончательно повредил тебе мозги? Ты не хуже меня знаешь, что держит нас на верхушке этой навозной кучи. Страх, трепет, порой даже ужас. Что станет с моей репутацией, если я отдам обратно похищенную женщину?
- Ты совершенно прав, - сказал Борча, вставая, - но репутацию можно восстановить, а вот жизнь - вряд ли. Он сказал, что оторвет тебе голову, - так вот, он может.
- Я никогда не видел тебя напуганным, дружище. Я думал, ты невосприимчив к страху,
- Да, Коллан, я не из слабых, - улыбнулся Борча. -Такова моя репутация, и я пользуюсь ею, потому что так проще. Но если я увижу, что на меня бежит бык, я отойду в сторону, или убегу, или залезу на дерево. Сильный человек всегда знает, где его предел.
- Я вижу, этот Друсс помог тебе определить, где твой, - хмыкнул Коллан.
Борча вышел из дому и побрел по северному кварталу. Улицы здесь были шире и обсажены деревьями. Мимо прошел ночной дозор, капитан отдал честь, узнав первого бойца.
«Я уже не первый, - подумал Борча. - Настал черед Грассина пожинать овации - до будущего года».
- Но я еще вернусь, - прошептал Борча. - Непременно вернусь. Это все, что у меня есть в жизни.
Зибена одолевали сны. Он плавал в голубом озере, оставаясь сухим, он гулял по цветущему острову, не чувствуя земли под ногами, он лежал на атласных простынях рядом с мраморной статуей - от его прикосновений она оживала, но оставалась холодной.
Он открыл глаза, и сны отлетели прочь. Друсс еще спал. Зибен встал со стула и расправил плечи, глядя на спящего воина. Швы на бровях Друсса вздулись, на веках запеклась кровь, нос распух и побагровел. Но лицо, несмотря на все увечья, дышало силой, и Зибен вздрогнул, ощутив почти нечеловеческую мощь.
Друсс застонал и открыл глаза.
- Ну, как ты себя чувствуешь? - спросил поэт.
- Так, будто по мне проскакал конь. - Друсс слез с постели и налил себе воды.
В дверь постучали. Зибен встал и вынул нож.
- Кто там?
- Я, сударь, - ответила знакомая служанка. - Вас ждет внизу какой-то человек.
Зибен открыл дверь, и девушка присела в реверансе.
- Ты его знаешь?
- Это тот вентрийский господин, что был здесь ночью.
- Он один?
- Да, сударь.
- Веди его сюда.
В ожидании Зибен рассказал Друссу о ночных посетителях.
- Надо было разбудить меня, - сказал Друсс. - Решил на этот раз обойтись без кровопролития.
Бодасен, войдя, первым делом направился к Друссу и осмотрел его швы.
- Держатся на славу, - с улыбкой заметил он.
- С какими вы вестями? - спросил Друсс. Вентриец снял черный плащ и бросил его на стул.
- Ночью Коллан разослал убийц по всему городу, но утром образумился. Он прислал ко мне человека с известием для тебя. Он решил вернуть тебе жену.
- Хорошо. Где и когда?
- В полумиле к западу отсюда есть пристань. Он придет туда через час после заката и приведет с собой Ровену. Но он встревожен, Друсс, - он не хочет умирать.
- Я не стану убивать его.
- Он хочет, чтобы ты пришел один и без оружия.
- Еще чего! - вскинулся Зибен. - Он что, за дураков нас держит?
- Каким бы он ни был, он все-таки дренайский дворянин. Его слову можно верить.
- Я не верю. Он изменник и убийца, который наживается на чужом горе. Видали мы таких дворян!
- Я пойду, - сказал Друсс. - Другого выбора все равно нет.
- Это ловушка, Друсс. У таких, как Коллан, нет чести. Он придет туда с дюжиной головорезов.
- Они меня не остановят. - Светлые глаза Друсса сверкнули.
- Нож в глотку остановит кого угодно. Бодасен положил руку на плечо Друсса.
- Коллан заверил меня, что это честная сделка. Я не стал бы передавать тебе его слова, если бы считал их лживыми.
- Вам я верю, - с улыбкой кивнул Друсс.
- Как вы нас нашли? - спросил Зибен.
- Вы сказали, что будете здесь.
- Объясните подробнее, где состоится встреча, - попросил Друсс.
Бодасен дал указания и распрощался.
- Ты правда ему веришь? - спросил Друсса Зибен.
- Конечно. Он ведь вентриец. Отец говорил, что они самые плохие торговцы на свете, потому что чураются лжи и обмана. Так уж они воспитаны.
- Но Коллан-то не вентриец.
- Нет, - угрюмо согласился Друсс. - Он именно такой, как ты его описал. И ты совершенно прав, поэт: он хочет устроить мне ловушку.
- И все-таки ты пойдешь туда?
- Я же сказал - другого выбора нет. А вот тебе идти не обязательно. Ты в долгу перед Шадаком, а не передо мной.
- Правда твоя, старый конь, - улыбнулся Зибен. - Ну так как же мы разыграем свою маленькую игру?
За час до заката Коллан стоял в верхней комнате дома, выходящего на пристань. Бородатый Котис был рядом с ним
- Ну что, все на месте? - спросил дренай.
- Да. Двое с арбалетами, шестеро с ножами. Борча придет?
- Нет, - помрачнел Коллан.
- Жаль.
- Не о чем жалеть. Крестьянин уже его один раз вздул.
- Вы правда думаете, что он придет один и без оружия?
- Бодасен полагает, что да.
- Боги, ну и дурак!
- В мире полно дураков, Котис, - засмеялся Коллан, - потому-то мы и богатеем. - Высунувшись из окна, он оглядел пристань. Несколько шлюх стояли в дверях, двое нищих приставали к прохожим. Пьяный грузчик вывалился из таверны, наткнулся на стену и свалился около причальной тумбы. Он попытался встать, тут же рухнул снова, свернулся на камнях и уснул. «Ну и город, - подумал Коллан. - Расчудесный город». Одна из женщин, подойдя к спящему, ловко запустила пальцы в его кошелек.
Коллан отошел от окна, вынул саблю и стал точить. Он не имел намерения сам драться с крестьянином, но предосторожность лишней никогда не бывает.
Котис налил себе дешевого вина.
- Не пей слишком много, - предостерег Коллан. - Он, даже безоружный наверняка будет драться.
- Со стрелой в сердце много не навоюешь.
Коллан сел на мягкий стул и вытянул длинные ноги.
- Еще несколько дней, Котис, - и мы богачи. Вентрийского золота хватит, чтобы доверху набить эту жалкую каморку. Мы отплывем в Наашан и купим себе дворец - да не один.
- Думаете, пираты согласятся помочь Вентрии?
- Нет, они уже взяли золото у наашанитов. Вентрии крышка.
- Значит, деньги Бодасена мы оставим себе?
- Ясное дело. Я же говорю, в мире полно дураков. Когда-то и я принадлежал к их числу. Полжизни потратил на мечты. Благородство, галантность и все такое. Отец до того напичкал меня рассказами о рыцарях, что я по-настоящему верил во все это. Надо же - самому не верится! Но я вовремя понял свою ошибку и поумнел.
- Вы нынче в хорошем настроении. Только Бодасена тоже придется убить. Он будет недоволен, узнав, что его надули.
- С ним я сражусь. Вентрийцы, чума их забери! Думают, что они выше всех прочих смертных, а Бодасен в особенности. Великим бойцом себя почитает. Я его обстругаю - кусочек там, кусочек тут. Он у меня помучается. Я сломаю его гордость, прежде чем убить его.
- А вдруг он вас переборет?
- Никто меня не переборет - ни на саблях, ни на коротких клинках.
- Говорят, Шадак - один из лучших на свете.
- Шадак стар, - в бешенстве вскочил Коллан, - и даже в лучшую свою пору он не посмел бы встретиться со мной. Котис, побледнев, забормотал извинения.
- Молчать! - рявкнул Коллан. - Ступай наружу, проверь, все ли на местах.
Котис, пятясь, вышел вон, а Коллан налил себе вина и сел к окну. Шадак! Вечно этот Шадак. С чего это люди питают к нему такое почтение? Что он такого сделал? Ядра Шемака, да Коллан убил вдвое больше воинов, чем этот старик! А разве о Коллане слагают песни? Нет.
«Когда-нибудь я уничтожу его, - пообещал себе Коллан. - Прилюдно, чтобы все видели унижение великого Шадака». Он выглянул в окно. Солнце садилось, заливая море огнем.
Скоро крестьянин явится - и тогда начнется потеха,
Друсс вышел на пристань. В дальнем ее конце готовился к отплытию корабль - с причала отдавали концы, матросы разворачивали на грот-мачте большой парус. Над судном кружили чайки, серебристые в лунном свете.
Друсс поглядел в обе стороны - пристань была пуста, если не считать двух шлюх и спящего пьяницы. Окна домов вдоль набережной закрыты. Он немного боялся - не за себя, а за Ровену. Что, если Коллан убьет его? Тогда ее ждет пожизненное рабство. Даже думать об этом невыносимо.
Разбитые брови болели, тупой стук в голове напоминал о поединке с Борчей. Друсс сплюнул и зашагал вдоль моря. Справа из мрака возник человек.
- Друсс! - тихо позвал он.
Друсс повернул голову и увидел у входа в темный переулок старого Тома.
- Чего тебе?
- Тебя ждут, парень. Их там девять человек. Поворачивай назад!
- Не могу. У них моя жена.
- Черт подери, парень, тебя ж убьют.
- Ну, это мы еще посмотрим.
- Слушай меня. У двоих арбалеты. Держись правее, у стены. Стрелки сидят в верхних комнатах - они не смогут тебя достать, если ты прижмешься к стене.
- Ладно, так и сделаю. Спасибо, старик.
Том снова скрылся во мраке. Друсс, набрав в грудь воздуха, двинулся вперед и увидел над собой открытое окно. Он свернул к освещенной луной стене дома и крикнул:
- Где ты, Коллан?
Из темноты вышли вооруженные люди, и Друсс различил среди них высокую, красивую фигуру Коллана.
- Где моя жена? - выйдя вперед, спросил Друсс. Коллан указал на корабль:
- В том-то вся и прелесть. Она там, на борту, с купцом Кабучеком, который в это самое время отплывает к себе домой, в Вентрию. Быть может, она увидит даже, как ты умрешь!
- Не дождешься! - взревел Друсс и ринулся вперед.
Пьяный позади людей Коллана внезапно встал с двумя ножами в руках. Один клинок просвистел мимо головы Коллана и по самую рукоять вошел Котису в горло.
Друсс отвел кинжал, нацеленный ему в живот, и нанес его владельцу сокрушительный удар в подбородок. Бандит упал. Чей-то нож вонзился Друссу в спину - он обернулся, схватил врага за горло, пнул в пах и отшвырнул в сторону.
Одетый грузчиком Зибен выхватил из мешка Снагу и бросил Друссу. Друсс ловко поймал топор за рукоять. Лунный свет блеснул на страшных лезвиях, и враги обратились в бегство.
Друсс помчался к кораблю, который медленно отходил от пристани.
- Ровена! - закричал он. Что-то ударило его в спину - он пошатнулся и упал на колени. Обернувшись, он увидел, как Зибен взмахнул рукой, а стрелок, стоявший у окна, выронил арбалет и свалился вниз с ножом в глазнице. Зибен опустился рядом с Друссом на колени.
- Лежи смирно. У тебя стрела в спине!
- Уйди! - заорал Друсс, поднимаясь на ноги. - Ровена! Спотыкаясь, он двинулся вперед, но корабль скользил по волнам все быстрее и быстрее, и ветер надувал его парус. Друсс чувствовал, как течет по спине кровь, собираясь у пояса. Страшная слабость охватила его, и он упал снова.
- Надо доставить тебя к лекарю, - услышал он, и голос поэта сменился оглушительным гулом в ушах. Корабль с раздутым парусом повернул на восток.
- Ровена! Ровена!
Камень пристани холодил ему лицо, далекие крики чаек глумились над его горем. Мучимый болью, он еще раз попытался встать... и упал за край мира.
Коллан, отбежав подальше, оглянулся назад. Он увидел, как страшный воин упал, а его товарищ опустился рядом на колени. Коллан остановился и сел на причальную тумбу, чтобы отдышаться. Невероятно! Этот безоружный гигант обратил в бегство вооруженных людей. Борча был прав. Сравнение с быком оказалось как нельзя более точным. Завтра Коллан спрячется в своем убежище на южной стороне, а потом, как советовал Борча, обратится к Старухе. Пусть насылает чары, вызывает демонов, прибегает к яду - все что угодно.
Он встал, увидев в тени у стены темную фигуру.
- Чего тебе надо? - крикнул он.
Незнакомец шагнул вперед. Луна осветила два коротких меча, висевших у него на поясе. Кафтан из мягкой черной кожи. Перехваченные сзади длинные черные волосы.
- Я тебя знаю? - спросил Коллан.
- Сейчас узнаешь, изменник. - Незнакомец обнажил правый меч.
- Не того ты задумал ограбить. - Коллан вынул саблю и взмахнул ею крест-накрест, разминая запястье.
- Я не грабить тебя пришел, Коллан. - Незнакомец медленно приближался к нему. - Я пришел убить тебя.
Коллан подождал, пока он окажется в нескольких шагах, и атаковал, направив саблю в грудь незнакомца. Клинки со звоном столкнулись. Незнакомец отразил выпад Коллана и нанес молниеносный ответный удар, целя в горло. Коллан отскочил - острие чужого меча на какой-то дюйм разминулось с его глазом.
- Ты скор на руку, приятель, я тебя недооценил.
- Случается.
Коллан атаковал вновь, прибегнув на сей раз к целой серии ударов, направленных в шею и живот. Клинки сверкали при луне, звон стали эхом катился по набережной, и окна окрестных домов стали открываться. Продажные женщины, лежа на подоконниках, подбадривали бойцов, нищие выползали из переулков. Посетители ближней таверны высыпали наружу, образовав около сражавшихся широкий круг.
Коллан чувствовал себя на высоте. Он успешно теснил незнакомца и уже понимал, с кем имеет дело. Противник был проворен, гибок и хладнокровен, но уже немолод, и чувствовалось, что он угасает. Поначалу он предпринял несколько контратак, но теперь едва поспевал отражать удары. Коллан сделал финт, крутнулся на месте, ткнул клинком вперед. Незнакомец не успел заслониться, и сабля проткнула ему левое плечо. Коллан отскочил назад, выдернув клинок.
- Ну, старик, пора умирать.
- И то верно, а что при этом чувствуешь?
- В храбрости тебе, надо признать, не откажешь, - засмеялся Коллан. - Скажи перед смертью, что я тебе такого сделал? Увел жену? Испортил дочку? Или тебя кто-то нанял?
- Я Шадак.
- Значит, ночь все-таки не пропала зря. Смотрите - это великий Шадак! - крикнул Коллан, обращаясь к зрителям. - Прославленный охотник, непобедимый боец. Смотрите, как он обливается кровью! Вы будете рассказывать своим детям о его гибели - о том, как Коллан убил живую легенду. - Он вскинул саблю, насмешливо салютуя противнику. - Наш поединок доставил мне большое удовольствие, старик, но пришла пора его кончать. - Коллан прыгнул вперед, направив рубящий удар в правый бок. Шадак парировал, и Коллан, сделав круговое движение запястьем, послал саблю поверх его меча к незащищенной шее. Это был испытанный смертельный удар, к которому Коллан прибегал множество раз, - но Шадак качнулся влево, и сабля задела его правое плечо. Коллан ощутил жгучую боль в животе, посмотрел вниз и с ужасом увидел вонзившийся в тело меч.
- Отправляйся в ад! - прошипел Шадак, выдернув клинок. Коллан с воплем рухнул на колени, сабля лязгнула о камни мостовой. Сердце бешено колотилось, боль жгла каленым железом.
- Помогите! - крикнул он.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Толпа затихла. Коллан упал ничком на камни. «Не может быть, чтобы я умер, - подумал он. - Только не я, не Коллан».
Боль сменилась успокоительным теплом, окутавшим страдающий ум. Коллан открыл глаза и увидел перед собой блестящую саблю. Он потянулся к ней, коснувшись пальцами рукояти.
«Я еще одержу победу! - сказал он себе. - Сейчас.»
Шадак убрал меч в ножны, глядя на мертвого врага. Нищие уже стягивали с убитого сапоги и срывали пояс. Шадак повернулся и пошел прочь, расталкивая толпу.
Он увидел Зибена на коленях рядом с недвижным Друссом и сердце его упало. Шадак быстро подошел к ним и тоже опустился на колени.
- Он умер, - сказал Зибен.
- Не дождешься, - процедил Друсс. - Помоги мне встать.
- Как же, убьешь такого, - усмехнулся Шадак, и они подняли Друсса на ноги.
- Она там, - сказал он, глядя вслед кораблю, медленно исчезающему на далеком горизонте.
- Я знаю, дружище, - мягко ответил Шадак, - но мы отыщем ее. А теперь тебе нужен лекарь.

Книга вторая. ДЕМОН ТОПОРА

Пролог

Корабль отошел от пристани, колеблемый легкой вечерней зыбью. Ровена стояла на корме рядом с маленьким Пудри. Наверху у руля, невидимый им, стоял вентрийский купец Кабучек. Высокий и тощий как скелет, он смотрел на пристань. Он видел, как неизвестный воин сразил Коллана и как могучий дренай разогнал целую шайку головорезов. Чего только не совершают мужчины ради любви.
Кабучек вспомнил дни своей юности в Варсиписе и свое влечение к юной деве Гаренини. «Любил ли я ее, - подумал он. - Или это время стремится расцветить серое прошлое?»
Корабль приподнялся на волне, близясь к выходу из гавани. Кабучек обратил взор на девушку. Коллан продешевил. Пять тысяч серебром за такой талант - это просто смехотворно. Кабучек ожидал увидеть шарлатанку, ловкую притворщицу, но она взяла его за руку, посмотрела в глаза и сказала только одно слово: «Гаренини». Кабучек постарался не выдать себя. Вот уже двадцать пять лет он не слышал этого имени, и Коллан никак не мог знать о его юношеской влюбленности. Уже убедившись в истинности ее дара, Кабучек тем не менее задал ей множество вопросов и наконец сказал Коллану: «Что ж, кое-какие способности у нее есть. Что просишь?» «Пять тысяч». «Заплати ему, - приказал Кабучек Пудри, своему евнуху, скрывая торжествующую улыбку и с удовольствием видя замешательство Коллана. - Я сам доставлю ее на корабль».
Теперь, видя, как близко был воин с топором, Кабучек хвалил себя за предусмотрительность. Пудри внизу тихо говорил женщине:
- Я молюсь, чтобы твой муж остался жив. - Два дренайских воина на пристани опустились на колени рядом с телом павшего.
- Он будет жить, - со слезами на глазах ответила Ровена. - и последует за мной.
«Если он это сделает, - подумал Кабучек, - я велю убить его».
- Он питает к тебе большую любовь, Патаи, - говорил Пудри. - Так и должно быть между мужем и женой - но в жизни это редкость. У меня самого было три жены, и ни одна из них меня не любила. Хотя брак с евнухом не назовешь удачным.
Ровена смотрела, как фигурки на пристани становятся все меньше и огни Машрапура превращаются в далекие мерцающие свечки. Она со вздохом опустилась на сиденье у борта, понурила голову, и слезы потекли у нее из глаз. Пудри, сев рядом, обнял ее тонкой ручонкой за плечи.
- Поплачь, поплачь - это хорошо, - шептал он и гладил ее по спине, словно маленькую. Кабучек спустился к ним и приказал Пудри:
- Отведи ее в мою каюту.
Ровена подняла взгляд на суровое лицо своего нового господина. Длинный нос загнут, словно клюв у орла, и она никогда еще не видела такой темной, почти черной, кожи. Но глаза под густыми бровями светятся яркой голубизной. Пудри подал Ровене руку, и они вместе последовали за купцом вниз по ступенькам, в кормовую каюту. Там горели фонари, висящие на бронзовых крючьях низких дубовых стропил.
Кабучек сел за полированный стол красного дерева.
- Брось руны и скажи, что ждет нас в пути, - велел он Ровене.
- Я не умею бросать руны.
- Так сделай что умеешь, женщина. Море изменчиво, и я хочу знать, что нам предстоит.
Ровена села напротив него и попросила:
- Дай мне руку.
Он ударил ее ладонью по лицу не сильно, но чувствительно.
- Обращайся ко мне на «вы» и добавляй «хозяин», - ровным голосом произнес он. В ее ореховых глазах он не увидел ни гнева, ни вызова - они будто изучали его. И ему, как ни смешно, захотелось извиниться за пощечину Впрочем, он не намеревался причинить ей боль - хотел только указать, где ее место. Кабучек откашлялся. - Ты должна привыкать к вентрийским порядкам. За тобой будут ухаживать, будут хорошо кормить, в твоем помещении будет тепло зимой и прохладно летом. Но не забывай, что ты рабыня. Ты принадлежишь мне, ты моя собственность - поняла?
- Поняла, хозяин, - ответила Ровена с чуть излишним нажимом, но без дерзости.
- Вот и хорошо. А теперь перейдем к делу. - И он протянул ей руку.
Ровена, коснувшись его ладони, поначалу не увидела ничего, кроме недавнего прошлого: сговор Кабучека с изменниками, убившими вентрийского императора, ястребиное лицо одного из них Кабучек стоял перед ним на коленях, и на рукаве того человека была кровь. В уме мелькнуло имя - Шабаг.
- Что ты сказала? - злобно прошипел Кабучек. Ровена, заморгав, поняла, что произнесла имя вслух.
- Я вижу высокого мужчину с кровью на рукаве. Вы стоите перед ним на коленях.
- Мне нужно будущее, а не прошлое. - На палубе захлопало что-то, будто какое-то летучее чудище спускалось с небес. - Это всего лишь парус. Не отвлекайся.
Ровена, закрыв глаза, взлетела ввысь и увидела корабль сверху: он плыл по тихому морю под ярко-голубым небом. Потом показалось другое судно, трирема - три ряда весел пенили воду, направляя судно по волнам к их кораблю. Ровена спустилась пониже. На палубе триремы толпились вооруженные люди.
А вокруг кишели серебристо-серые рыбы двадцати футов длиной, с острыми, режущими воду плавниками. Два корабля столкнулись, и люди стали падать в воду, а рыбы бросались на них. Море окрасилось кровью - острые зубы терзали, рвали на части барахтающихся в воде моряков.
Бой на палубе был кратким и жестоким. Ровена увидела, как она сама, Пудри и долговязый Кабучек перелезли через борт на корме и прыгнули в воду.
Рыбы-убийцы окружили их кольцом.
Не в силах больше смотреть, Ровена открыла глаза.
- Ну, что ты видела?
- Трирему с черными парусами, хозяин.
- Эарин Шад, - прошептал бледный Пудри.
- Удастся ли нам уйти от нее? - спросил Кабучек.
- Да, - глухо, в полном отчаянии ответила Ровена, - мы уйдем от Эарина Шада.
- Хорошо. Я доволен тобой. Отведи женщину в ее каюту, - велел Кабучек Пудри, - и покорми. Она что-то бледна.
Пудри провел Ровену по тесному коридору и открыл другую дверь.
- Койка тут узкая, но ты и сама невелика, Патаи. - Ровена тупо кивнула и села. - Ты не все сказала хозяину.
- Да. Там были рыбы, громадные, страшные, с острыми зубами.
- Акулы. - Пудри сел рядом с ней.
- Корабль будет потоплен - а ты, я и Кабучек прыгнем в море, прямо к акулам.

Глава 1

Солнце светило в щели закрытого ставнями окна за спиной у Зибена. В смежной комнате слышались тихие голоса - просящие интонации мужчины и резкие ответы Старухи. Слов за толстыми стенами и дубовой дверью было не разобрать, да оно и к лучшему - Зибен не имел желания слышать этот разговор. Известно, зачем многие ходят к Старухе: чтобы устранить неугодных - так по крайней мере говорят.
Чтобы отвлечься от голосов, Зибен смотрел на косые лучи света и пляшущие в них пылинки. В голой комнате не было ничего, кроме трех грубо оструганных, кое-как сколоченных табуретов - должно быть, куплены в южном квартале, где беднота бережет каждый грош.
Зибен подставил руку под солнечный луч, и пылинки закружились вихрем.
Дубовая дверь отворилась, вышел мужчина средних лет. Увидев Зибена, он отвернулся и поспешил уйти. Поэт прошел в открытую дверь. Вторая комната была обставлена едва ли богаче первой - большой колченогий стол, два жестких стула и единственное, тоже закрытое ставнями окно. Свет в него не проникал совсем, и Зибен увидел, что щели заткнуты тряпками
- От солнца хватило бы и занавески, - с деланной легкостью заметил он.
Лицо Старухи в свете красного фонаря хранило полное бесстрастие.
- Садись, - сказала она.
Зибен повиновался, стараясь не глазеть на ее вопиющее безобразие. Зубы у нее были разного цвета - зеленые, серые и бурые, как гниющие плоды. Глаза слезились, на левом красовалось бельмо. На ней был широкий балахон из выцветшей красной ткани, в складках морщинистой шеи виднелся золотой талисман.
- Выкладывай свое золото, - сказала она. Зибен достал золотой paг и подтолкнул по столу к ней. Она, не сделав движения взять монету, посмотрела ему в лицо.
- Чего ты от меня хочешь?
- Мой друг умирает.
- Да. Молодой воин с топором.
- Лекари сделали что могли, но в его легкие проник яд, и ножевая рана на пояснице не заживает.
- Ты принес какую-нибудь его вещь?
Зибен кивнул и достал из-за пояса боевую перчатку с серебряными шипами. Старуха взяла ее и молча провела заскорузлым большим пальцем по коже и металлу.
- Его лечит Кальвар Син. Что он говорит?
- Ему непонятно, как Друсс еще жив. Яд распространяется по телу; в него вливают жидкости, но он чахнет и уже четыре дня как не открывал глаз.
- И чего же ты ждешь от меня?
- Говорят, ты искусная травница - я подумал, что ты могла бы его спасти.
Старуха издала сухой, резкий смешок.
- Мои травы, как правило, служат не для продления жизни, Зибен. - Она положила перчатку на стол и откинулась назад. - Он страдает. Он потерял свою милую, и воля к жизни слабеет в нем. А без воли нет и надежды.
- И ты ничего не можешь сделать?
- Чтобы укрепить его волю? Нет. Но его милая сейчас на борту корабля, идущего в Вентрию, и пока что ей ничего не грозит. Впрочем, в тех краях свирепствует война - кто знает, что ждет молодую рабыню на воюющем континенте? Ступай в больницу и забери своего друга в дом, который снял для вас Шадак.
- Там он умрет?
Она улыбнулась, и он отвел взгляд, чтобы не видеть ее гнилых зубов.
- Кто знает... Уложи его в комнате, где по утрам бывает солнце, дай ему в руки топор и сомкни его пальцы вокруг топорища. - Ее рука, скользнув по столу, накрыла монету.
- И это все, что ты можешь сказать за унцию золота?
- Больше тебе ничего не надо знать. Положи его руку на топорище.
- Я ожидал большего, - сказал Зибен и встал.
- Жизнь полна разочарований, Зибен. - Он направился к двери, и она сказала ему вслед: - Только смотри не касайся лезвий.
- Что?
- Будь осторожен с этим топором. Зибен, качая головой, вышел из дома. Солнце скрылось за тучами, полил дождь.
Друсс, обессиленный, сидел один на склоне мрачной горы. Небосвод над головой был сер и угрюм, а вокруг простиралась сухая, бесплодная земля. Он взглянул на уходящие ввысь громады гор и поднялся на ноги. Колени подгибались. Он так долго поднимался сюда, что потерял всякое чувство времени. Он знал только что Ровена ждет на самой высокой горе, и он должен найти ее. Шагах в двадцати перед ним торчала скала, и Друсс направился туда, с трудом заставляя ноги нести его усталое тело. Кровь лилась из ран на спине, делая землю под ногами скользкой. Он упал и пополз.
Ему казалось, что прошли часы. Он взглянул - скала теперь высилась в сорока шагах.
Мимолетное отчаяние сменилось волной ярости, и он опять пополз вперед.
- Я не сдамся, - цедил он сквозь зубы. - Не сдамся ни за что.
Что-то холодное коснулось его руки, пальцы охватили стальную рукоять, и он услышал голос: «Я здесь, брат».
От этих слов его проняло холодом. Он увидел топор у себя в руках и почувствовал, что раны его затягиваются и тело наливается силой.
Легко поднявшись, он убедился, что гора, на которую он взбирается, - всего лишь холмик. И очнулся.
- Надевай рубашку, молодой человек, - сказал Кальвар Син, потрепав Друсса по спине. - Наконец-то твои раны зажили. Немного гноя еще есть, но кровь у тебя здоровая, и струпья чистые. Прими мои поздравления.
Друсс, молча кивнув, натянул очень медленно и осторожно свою серую шерстяную рубаху и без сил повалился на кровать. Кальвар Син приложил палец к его шее, нащупывая пульс. Сердце билось быстро и неровно, по после столь долгой болезни этого следовало ожидать.
- Вдохни-ка поглубже, - велел лекарь. Друсс повиновался. - Правое легкое пока еще работает не в полную силу, но это дело поправимое. Выходи гулять в сад, на солнце и морской воздух.
Лекарь, оставив больного, прошел по длинным коридорам и спустился в сад, где под развесистым вязом сидел поэт Зибен, бросая камушки в пруд.
- Твой друг поправляется, но не столь быстро, как я надеялся.
- Ты пустил ему кровь?
- Нет. Жар у него прошел. Но он все время молчит. будто отсутствует.
- У него отняли жену.
- Да, это прискорбно, но ведь на свете есть и другие женщины.
- Только не для него. Он ее любит и стремится к ней.
- Видно, ему жизнь не дорога Имеет ли он понятие о размерах вентрийского континента? Там тысячи больших и малых селений, более трехсот крупных городов. Кроме того, там идет война, и все судоходное сообщение прервано. Как он туда доберется?
- Он все это прекрасно понимает. Но Друсс - это не мы с тобой, лекарь. - Поэт бросил новый камушек. - Он герой стародавних времен. В наши дни такие редко встречаются Он найдет способ.
- Гм-м, - откашлялся Кальвар. - Сейчас твой стародавний герой не сильнее новорожденного ягненка. Он погружен в меланхолию и не поправится, пока не преодолеет ее. Давай ему свежее мясо и темно-зеленые овощи. Нужно оживить его кровь. - Лекарь снова кашлянул и умолк.
- Ты что-то еще хотел сказать?
Кальвар мысленно выругался. Все люди одинаковы. Когда они больны - вынь да положь им доктора, а вот когда придет время платить по счету... Никто не ждет от пекаря, чтобы тот отпускал хлеб бесплатно, - а с лекарем дело иное.
- Я хотел напомнить о своем вознаграждении, - холодно сказал Кальвар.
- Ах да. Сколько?
- Тридцать рагов.
- Ядра Шемака! Неудивительно, что лекари живут во дворцах.
Кальвар вздохнул, но сдержался.
- Я во дворце не живу. У меня маленький домик на северной стороне. Лекари вынуждены брать столько как раз потому, что многие пациенты отлынивают от уплаты. Твой друг болен уже два месяца. За это время я посещал, его более тридцати раз и должен был покупать разные дорогостоящие травы. Ты уже трижды обещал мне заплатить и каждый раз спрашиваешь сколько. Так есть у тебя деньги или нет?
- Нету, - признался Зибен. - Ну хоть сколько-то есть?
- Пять рагов.
Кальвар протянул руку, и Зибен вручил ему монеты.
- Даю тебе неделю, чтобы отдать остальное, - не то заявлю на тебя стражникам Машрапурский закон прост: у того, кто не платит долги, отбирают все имущество. А поскольку этот дом тебе не принадлежит и никаких доходов у тебя, насколько я знаю, не имеется, то тебя, по всей вероятности, продадут в рабство. Итак, через неделю.
Кальвар повернулся и сердито зашагал через сад.
Еще один несостоятельный должник.
«Когда-нибудь я и впрямь прибегну к помощи закона», - пообещал он себе, идя по узким улицам. Лекарская сумка висела на его хилом плече.
- Доктор! Доктор! - воскликнула, устремившись к нему, молодая женщина. Он вздохнул и остановился. - Прошу вас, пойдемте со мной. У моего сына горячка. - Кальвар окинул взглядом ее убогое старое пальтишко и босые ноги.
- И чем же ты мне заплатишь? - все еще злясь, осведомился он
Она помолчала и ответила просто:

Предыдущая страница 11 Следующая страница


Друсс-Легенда 12

- Можете взять все, что у меня есть. Его злость прошла.
- Ладно, обойдемся, - с докторской улыбкой сказал он. Домой он вернулся уже за полночь. Служанка оставила ему ужин из холодного мяса и сыра. Кальвар улегся на кожаной кушетке с кубком вина. Развязав свой кошелек, он высыпал на стол все его содержимое - три рага.
- Не суждено тебе, Кальвар, разбогатеть, - с кривой усмешкой молвил он.
Он отправил мать больного мальчика за провизией. Она вернулась с мясом, молоком и хлебом, и лицо ее сияло. Стоило потратить два золотых, чтобы увидеть такую радость.
Друсс, едва передвигая ноги, вышел в сад. Луна стояла высоко, и звезды сияли. Ему вспомнились стихи Зибена: «Сверкающая пыль в логове ночи». Да, похоже. Когда он добрался до круглой скамьи вокруг вяза, его одолела одышка. Лекарь велел дышать глубоко. Подышишь тут, если в легкие словно камней напихали.
Рана от стрелы была чистой, но в нее попал клочок рубашки - вот кровь и засорилась.
Дул прохладный ветер, летучие мыши кружили над деревьями. Теперь Друсс понял, как мало ценил дарованную ему природой силу. Какая-то несчастная стрела, тычок ножом - и он превратился в трясущуюся развалину. Как же он теперь спасет Ровену?
Отчаяние ударило его, точно кулаком под сердце. Спасет? Он не знает даже, где она, - знает только, что их разделяют тысячи миль. Вентрийские корабли больше не приходят в гавань, а если бы и приходили - у него нет золота, чтобы заплатить за проезд.
Он посмотрел на дом. В окне Зибена светился золотой огонек. Красивый дом, Друсс еще ни разу не бывал в таких. Его снял для них Шадак - владелец застрял где-то в Вентрии. Но за аренду тоже надо платить.
Лекарь сказал, что пройдет два месяца, прежде чем к Друссу начнут возвращаться силы.
«До того времени мы с голоду помрем», - подумал Друсс. Он встал и побрел к высокой стене, ограждавшей сад сзади. Когда он дошел до нее, ноги сделались точно бескостные и дыхание с хрипом вырывалось из груди. Дом казался бесконечно далеким. Друсс двинулся к нему, но у пруда вынужден был остановиться и сесть. Он поплескал водой в лицо, собрался с последними силами и опять заковылял к задней двери. Железную калитку в конце сада покрывала тень. Друсс хотел бы еще раз дойти до нее, но воля изменила ему.
Собравшись уже войти в дом, он уловил краем глаза какое-то движение и обернулся. Из мрака вышел человек - старый Том.
- Рад видеть тебя живым, парень.
- Там, у парадной двери, висит красивый молоток, - улыбнулся Друсс.
- Я не был уверен, что мне окажут радушный прием. Друсс, войдя с ним в дом, направился в комнату для приема гостей, где стояли четыре кушетки и шесть мягких стульев. Сунул длинный жгут в догорающий очаг, зажег светильник на стене и предложил Тому:
- Налей себе выпить.
Старик налил два кубка красного вина и подал один Друссу, сказав бодрым голосом:
- Ох и похудел ты, парень, и вид у тебя, как у дряхлого старца.
- Мне уже лучше.
- Вижу, Шадак выгородил тебя перед властями - та драка на пристани сошла тебе с рук. Хорошо иметь друзей, правда? Насчет Кальвара Сина тоже не беспокойся.
- Почему я должен беспокоиться насчет него?
- Как же, ведь ты ему должен. Он мог бы продать тебя в рабство, но не сделает этого. Он человек мягкий.
- Я думал, Зибен ему заплатил. Я никому не хочу быть обязан.
- Хорошо сказано, парень. За хорошее слово и медный грош можно купить краюху хлеба.
- Я достану денег и расплачусь с ним.
- Конечно, достанешь - и лучше всего это сделать в песчаном круге. Но сперва надо восстановить твою силу. Ты должен работать - не знаю, как у меня язык повернулся это сказать, но это так.
- Дай мне время.
- Времени нет. Борча уже ищет тебя. Ты подорвал его репутацию, и он говорит, что изобьет тебя до смерти, когда найдет.
- Да ну? - Светлые глаза Друсса сверкнули.
- Вот так-то оно лучше, паренек! Злость - вот что тебе требуется. Ладно, теперь я тебя оставлю. Кстати сказать, к западу от города валят лес - расчищают землю под новые постройки. Работники им нужны, в день платят две серебряные монеты. Хоть небольшой, да приработок.
- Я подумаю.
- Все, я ухожу, отдыхай. Отдых тебе необходим, это видно. Расставшись со стариком, Друсс снова вышел в сад. Мышцы у него ныли, и сердце стучало, как продырявленный барабан. Но лицо Борчи стояло у него перед глазами, и он заставил себя дойти до калитки и обратно. Три раза.
Винтар встал с постели тихо, чтобы не разбудить четырех собратьев-монахов, деливших с ним маленькую келью в южном крыле. Надев на себя длинный балахон из грубой белой шерсти, он прошлепал босиком по каменному коридору и поднялся по винтовой лестнице на башню.
Отсюда был виден горный хребет, отделяющий Лентрию от дренайских земель. Месяц стоял высоко на безоблачном небе. За храмом в призрачном лунном свете шелестел листовой лес.
- Ночь - хорошее время для размышлений, сын мой, - сказал, выйдя из мрака, настоятель. - Но лучше бы ты приберег силы на дневные часы. Ты отстаешь в рубке на мечах. - Могучий, плечистый настоятель когда-то был наемником. От правой его скулы тянулся к челюсти зубчатый шрам.
- Благочестивые размышления - не мой удел, отец. Меня не оставляют мысли о той женщине.
- Той, что увезли в рабство?
- Да. Она преследует меня.
- Ты оказался здесь потому, что твои родители отдали тебя на мое попечение, но это не лишает тебя свободы воли. Если захочешь уйти и разыскать эту девушку - дело твое. Тридцать проживут и без тебя, Винтар.
- Я не хочу уходить, отец, - вздохнул Винтар. - И я не испытываю к ней влечения. Я никогда еще не желал ни одну женщину, - грустно улыбнулся он. - Но есть в ней что-то, от чего я не могу освободиться.
- Пойдем со мной, мой мальчик. Здесь холодно, а у меня горит огонь - там и поговорим.
Винтар последовал за настоятелем в западное крыло, в его кабинет. Небо уже светлело.
- Нам трудно порой угадать волю Истока, - сказал настоятель, подвесив медный чайник над огнем. - Бывает, что люди, желающие совершить путешествие в дальние страны, обращаются к Истоку за указанием и, к изумлению своему, видят, что он направляет их как раз туда, куда им хочется Я сказал «к изумлению своему», потому что Исток редко посылает человека туда, куда ему хочется. Это входит в жертву, которую мы приносим Ему. Но сказать, что такого не бывает никогда, было бы гордыней. За указанием надо обращаться с открытой душой, оставив все помыслы о собственных желаниях.
Чайник начал посвистывать, пуская клубы пара из выгнутого носика. Настоятель, захватив его тряпкой, влил кипяток в сосуд с сухими травами и снова опустился в старое кожаное кресло.
- Притом Исток очень редко обращается к нам прямо - как же узнать, чего он требует от нас? Это все очень сложно Ты, отлынивая от занятий, решил полетать - и спас дух молодой женщины, вернув его в тело. Совпадение? Я в совпадения не верю. Поэтому я убежден, что тебя привел к ней Исток, - хотя я могу и заблуждаться. Она преследует тебя потому, что ваши отношения не завершены.
- Ты думаешь, мне нужно найти ее?
- Да. За библиотекой в южном крыле есть маленькая келья - ступай туда. На сегодня я освобождаю тебя от всех занятий.
- Но где мне искать ее, отец-настоятель? Она рабыня, ее могли увезти куда угодно.
- Начни с человека, который надругался над нею. Ты знаешь его имя - Коллан, и знаешь, что он ехал с ней в Машрапур. Начни свои поиски оттуда.
Настоятель разлил чай по глиняным чашкам, и сладкий, пьянящий аромат наполнил комнату.
- Я не столь наделен Даром, как прочие братья, - горестно проговорил Винтар. - Не лучше ли попросить Исток, чтобы он выбрал для этой цели более достойного?
- Не странно ли это, мой мальчик? - усмехнулся настоятель. - Люди постоянно набиваются в советники к Властелину Всего Сущего. «О мой Бог, - говорят они, - Ты велик, Ты сотворил звезды и планеты. Но Ты совершил оплошность, избрав меня. Я знаю это, ибо я Винтар, и я слаб».
- Ты смеешься надо мной, отец.
- Конечно, смеюсь - но любя. Я был солдатом, убийцей, пьяницей и бабником. Что, по-твоему, испытывал я, когда Он ввел меня в число Тридцати? И когда мои братья принимали смерть - можешь ты себе представить, какое отчаяние я испытал, получив приказ остаться в живых? Мне выпал жребий стать новым настоятелем и собрать новых Тридцать. О Винтар, тебе многому еще предстоит научиться. Найди эту девушку. Мне верится, что ты, сделав это, найдешь кое-что и для себя.
Молодой монах допил чай и встал.
- Спасибо тебе, отец, за твою доброту.
- Ты говорил, что у нее есть муж, который ищет ее.
- Да. Человек по имени Друсс.
- Возможно, он все еще в Машрапуре.
Час спустя дух молодого священника уже парил в ясном небе над городом. Дома и дворцы с высоты казались крохотными, точно построенными из кубиков, но он и отсюда чувствовал, как бьется пробуждающееся сердце Машрапура - хищное сердце, полное алчности и похоти. Темные волны шли от города, проникая в мысли Винтара и пятная его чистоту, которую он столь ревностно берег. Он спускался все ниже и ниже.
Он уже видел портовых грузчиков, идущих на работу, продажных женщин, промышляющих с утра, и торговцев, открывающих лавки.
Откуда же начать? Этого он не знал.
Несколько часов он летал, наугад проникая в чужие умы, где искал сведений о Коллане, Ровене или Друссе, но не находил ничего, кроме жадности, нужды, голода, беспутства, похоти да изредка любви.
Усталый и павший духом, он хотел уже вернуться в храм, как вдруг что-то потянуло его, словно за веревку. В панике он попытался освободиться, но его неумолимо тянуло вниз, в комнату с закрытыми окнами. Там, освещенная красным фонарем, сидела старая женщина. Ее глаза обратились к Винтару, парящему под потолком.
- Экий ты красавчик - радость для старых глаз, - сказала она. Винтар вдруг вспомнил, что наг, и поспешно облекся в белые одежды. - И скромник к тому же, - хихикнула старуха и тут же набросилась на него. - Ты что здесь делаешь, а? Это мой город, дитятко.
- Я священник, госпожа моя, и ищу женщину по имени Ровена, жену Друсса, рабыню Коллана.
- Зачем?
- Мой настоятель послал меня отыскать ее. Он верит, что Исток желает ее спасти.
- С твоей-то помощью? - К старухе вернулось хорошее настроение. - Что ж ты сам-то не спасся от старой ведьмы? Если бы я пожелала, то послала бы твою душу прямо в ад.
- Неужели вас посещают столь ужасные желания?
- Мало ли что придет мне в голову. Какой выкуп ты мне дашь за свою жизнь?
- Мне нечего дать.
- Ошибаешься. - Она закрыла глаза, и ее дух вышел из тела, приняв образ прекрасной молодой женщины с золотыми волосами и большими голубыми глазами. - Ну как, нравится?
- Еще бы. Вы прекрасны. Вы были такой в молодости?
- Нет, я всегда была дурнушкой. Такой я хочу казаться тебе.
Она подплыла к нему, коснулась теплыми пальцами его лица, и он ощутил возбуждение.
- Прошу вас, не надо.
- Почему? Ведь это приятно.
Она коснулась его одежд, и они исчезли.
- Да, очень. Но мои обеты воспрещают мне радости плоти.
- Глупый, - шепнула она ему на ухо. - Какая плоть? Мы ведь духи.
- Нет, - твердо ответил он и принял образ старухи сидящей у стола.
- А ты умен, - сказало прекрасное видение. - И добродетелен к тому же. Не знаю, по душе ли мне это, но по крайней мере хоть что-то новенькое. Хорошо. Я помогу тебе.
Винтар почувствовал, как исчезают невидимые, сковывающие его цепи. Видение тоже исчезло, и старуха открыла глаза.
- Она плыла в Вентрию, но на их корабль напали. Она прыгнула в море, и акулы сожрали ее.
- Это моя вина! - вскричал, отшатнувшись, Винтар. - Надо было найти ее раньше.
- Возвращайся в свой храм, мальчик. Мое время дорого - клиенты ждут.
Она расхохоталась, махнула рукой - и Винтара выбросило в небо над Машрапуром.
Он вернулся в келью и вошел в свое тело. Как всегда, это сопровождалось тошнотой и головокружением, и он полежал немного, привыкая к тяжести плоти и чувствуя на коже грубую шерсть одеяла. Великая печаль охватила его. Он одарен неизмеримо больше обычного человека, но это никогда не приносило ему радости. Родители обращались с ним почтительно, напуганные его необычайными способностями. Они испытали великую радость и облегчение, когда однажды осенним вечером к ним пришел настоятель и предложил взять мальчика к себе. Они не задумывались о том, что настоятель представляет Орден Тридцати, где послушников обучают с единственной целью - погибнуть на войне и тем самым слиться с Истоком. Мысль о скорой смерти сына их не печалила - ведь они никогда не смотрели на него как на человеческое существо, плоть от их плоти и кровь от крови. Они видели в нем чужого, подброшенного демонами.
И друзей у него не было. Кому охота водиться с мальчишкой, который читает чужие мысли, проникает в самые темные закоулки твоей души и знает все твои секреты? Даже в храме он жил одиноко, неспособный подружиться с собратьями, равными ему по дару.
А теперь он упустил случай помочь молодой женщине, и это стоило ей жизни.
Винтар вздохнул и сел. Эта старуха - ведьма, он чувствовал исходящее от нее зло. И все-таки видение, вызванное ею, возбудило его. Он не смог устоять и против столь мелкого искушения.
И тут внезапная мысль поразила его, как удар между глаз. Зло! Но ведь ложь всегда ходит рука об руку со злом. Что, если старуха солгала?
Он снова лег, успокоил свой ум и освободил дух. Взлетев ввысь, он понесся над океаном, молясь о том, чтобы не опоздать.
На востоке собирались тучи, обещая бурю. Винтар мчался над самой водой, оглядывая горизонт. В сорока милях от вентрийского побережья он увидел оба корабля: трирему с огромным черным парусом и стройное торговое судно пытающееся уйти от нее.
Но трирема нагнала свою добычу и ударила в бок окованным бронзой бушпритом, пробив борт. Вооруженные люди хлынули с носа триремы на палубу разбитого корабля. На корме Винтар увидел молодую женщину в белом и двух мужчин - один высокий, смуглый, другой маленький и хрупкий. Все трое прыгнули в воду и к ним устремились акулы.
Винтар слетел к Ровене, коснулся призрачной рукой ее плеча. Она и ее спутники плавали, уцепившись за кусок дерева.
- Не бойся, Ровена, - мысленно передал он ей.
Винтар вошел в мозг несущейся впереди акулы. Там не было мыслей - только пустота, холод и всепоглощающий голод. Винтар сам стал акулой - он смотрел на мир темными, немигающими глазами, и его обоняние сделалось в сто, а то и в тысячу раз острее, чем у человека. Другая акула поднырнула под трех беглецов и, разинув пасть, устремилась наверх.
Винтар ударил ее хвостом. Она повернулась и щелкнула зубами, едва не задев его спинной плавник.
В воде распространился запах, сладкий и манящий, сулящий бездну удовольствий и утоление голода. Винтар, не раздумывая, поплыл на него, а другие акулы помчались следом.
Потом он понял, чем это пахнет, и томительно-блаженное желание угасло в нем столь же быстро, как и возникло.
Кровь. Пираты бросали пленников акулам.
Оставив хищницу, Винтар полетел обратно к Ровене.
- Пусть твои друзья работают ногами. Надо уплыть подальше отсюда.
Она передала его слова мужчинам, и они стали медленно удаляться от места кровавой бойни.
Винтар взлетел повыше и оглядел горизонт. Там показалось еще одно торговое судно. Спустившись к капитану, Винтар проник в его разум, отстранив мысли о жене, детях, пиратах и неблагоприятных ветрах. На корабле было двести гребцов и тридцать матросов, а шел он с грузом лентрийского вина в наашанский порт Виринис.
Винтар пробрался в тело капитана, нашел в легком небольшую злокачественную опухоль и направил природные защитные силы на борьбу с ней. Поднявшись обратно в мозг, он заставил капитана повернуть корабль на северо-запад.
Капитан был добрый человек, и это сказывалось на его мыслях. У него было семеро детей, и младшая дочка болела желтой лихорадкой, когда он вышел в море. Он молился о ее выздоровлении.
Внушив новый курс ни о чем не ведающему капитану, Винтар вернулся к Ровене и сообщил ей о скором прибытии корабля. Потом он полетел к триреме. Пираты уже ограбили захваченное судно и дали задний ход, освобождая бушприт и оставляя пустой корабль на потопление.
Винтар проник в разум капитана и отшатнулся - столь страшны были его мысли. Обратив внимание капитана на далекое судно, Винтар вселил в его душу страх. Пирату стало казаться, что на борту чужого корабля полно солдат и судно грозит ему гибелью. Винтар оставил его и с удовлетворением услышал приказ Эарина Шада поворачивать и следовать на северо-запад.
Служитель Истока парил над Ровеной и ее спутниками, пока торговый корабль не принял их на борт. Тогда он слетал в лентрийский порт Чупиан и вылечил дочь капитана.
Лишь после этого он вернулся в храм. Настоятель сидел у его кровати.
- Как ты себя чувствуешь, мой мальчик?
- Лучше, чем когда-либо за многие годы, отец. Девушка спасена, и я вылечил еще двух человек.
- Ты вылечил трех. Прими в расчет и себя.
- Да, это верно. И я рад, что вернулся домой.
Друсс диву давался, наблюдая царящую на делянке неразбериху. Сотни людей суетились без всякого толку, валя деревья, корчуя, вырубая подлесок. Стволы падали куда попало, преграждая дорогу людям с тачками, вывозящим ветки. Дожидаясь подрядчика, он увидел, как высокая сосна рухнула на нескольких человек, выкапывавших корни. Никого, к счастью, не убило, но одному сломало руку, а другие пострадали от сильных ушибов.
Подрядчик, тощий, но с заметным брюшком, подозвал Друсса к себе:
- Ну, что ты умеешь?
- Я лесоруб.
- Тут все говорят, что они лесорубы, - устало бросил подрядчик. - Мне нужны мастера.
- И еще как нужны, я заметил.
- У меня двадцать дней на расчистку участка и еще двадцать, чтобы приготовить его под застройку. Плата - две серебряные монеты в день. - Подрядчик указал на крепкого бородача, сидящего на пне. - Это Тогрин, десятник. Он распоряжается работами и нанимает людей.
- Он дурак. Здесь непременно кого-нибудь убьет,
- Может, и дурак, зато шутки с ним плохи - никто не отлынивает, когда он рядом.
- Может, оно и так, да только вам нипочем не закончить работу в срок. Я не стану работать на человека, который сам не знает, что делает.
- Молод ты еще для таких речей. Ну а ты бы как поставил дело?
- Сдвинул бы рубщиков на запад и предоставил остальным убирать за ними. А так у вас движение скоро остановится. Вот глядите. - Друсс указал направо, где поваленные деревья легли неровным кругом, в середине которого шла корчевка. - Куда они корни денут? Дороги-то нет. Придется им ждать, пока увезут деревья, - а как лошади с волокушами проберутся к стволам?
- Правда твоя, молодой человек, - улыбнулся подрядчик. - Что ж, хорошо. Десятник получает четыре монеты в день. Займешь его место и покажешь, на что ты способен.
Друсс глубоко вздохнул. Он уже устал, пока шел сюда от города, и раны на спине ныли. Он надеялся размяться за работой - драться у него не было сил.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

- Как у вас объявляют перерыв?
- К обеду мы звоним в колокол, но до полудня еще три часа.
- Велите позвонить сейчас.
- Что ж, можно для разнообразия, - усмехнулся подрядчик. - Сказать мне Тогрину, что он уволен? Друсс посмотрел ему в глаза.
- Нет. Я скажу сам.
- Ладно. Я распоряжусь, чтобы ударили в колокол. Друсс прошел сквозь царящий кругом хаос к Тогрину. Тот взглянул на него - большой, плечистый, с крепкими мускулами и тяжелым подбородком. Из-под густых бровей чернели глаза.
- Ты что, работу ищешь?
- Нет.
- Ну так убирайся отсюда. Мне тут зеваки не нужны. Звон колокола прокатился по лесу. Все прекратили работу. Тогрин выругался и встал.
- Какого... Кто ударил в колокол? - заревел он. Вокруг начали собираться люди, и Друсс сказал:
- Это я распорядился.
- И кто ж ты такой будешь? - сощурил глаза Тогрин. - Новый десятник.
- Ну-ну, - широко ухмыльнулся Тогрин. - Стало быть, нас теперь двое. Мне сдается, один лишний.
- Согласен, - сказал Друсс и с размаху двинул его в живот. Воздух с шумом вырвался у Тогрина из легких, и он согнулся. Друсс ударил его левой в челюсть. Тогрин ничком повалился наземь, дернулся и затих.
Друсс сделал глубокий вдох. Он едва стоял на ногах, перед глазами плясали белые мушки.
Он обвел взглядом собравшихся.
- А теперь мы произведем кое-какие перемены.
День ото дня Друсс набирался сил. Мышцы рук и плеч крепли с каждым ударом топора, с каждой лопатой твердой глины, с каждым корнем, выдранным из земли. Первые пять дней Друсс ночевал прямо на делянке, в палатке, предоставленной ему подрядчиком, у него не было сил плестись три мили туда и обратно. И каждую ночь перед сном ему являлись двое: Ровена, которую он любил больше жизни, и Борча, с которым, Друсс знал, ему еще предстояло столкнуться.
Он много о чем передумал в лесной тишине. Теперь он видел отца другими глазами и жалел, что не узнал его получше. Нужно было большое мужество, чтобы жить с таким отцом, как Бардан-Убийца, чтобы вырастить сына и начать новую жизнь на границе. Друсс вспомнил, как в их деревню забрел какой-то наемник. Мальчик, разинув рот, смотрел на его кинжал, короткий меч и топорик, на помятый панцирь и шлем. «Вот настоящий мужчина», - с вызовом сказал подросток отцу. Бресс только кивнул. Пару дней спустя, когда Друсс с отцом шли через луг мимо крестьянской усадьбы, Бресс сказал: «Если хочешь видеть настоящего мужчину, мальчик, посмотри на Эгана. Вон он работает на своем поле. Десять лет назад у него была усадьба на Сентранской равнине, но сатулы как-то ночью налетели на нее и сожгли. Тогда он перебрался на вентрийскую границу, но там саранча три года кряду уничтожала его урожай. Он занял денег, чтобы поправить свое хозяйство, и потерял все до последнего. Теперь он опять на земле и работает от зари до зари. Вот настоящее мужество. А для того, чтобы бросить тяжкую крестьянскую жизнь и взяться за меч, большой отваги не надо. Настоящий герой не уходит из боя»
Но Друсс не мог взять в толк, как это крестьянин может быть героем.
«Если он такой смелый, чего ж он тогда не сразился c сатулами?» - «У него были жена и трое детей». - «Значит, он убежал?» - «Убежал». - «Я никогда не стану бегать от врага», - сказал Друсс. «Тогда ты умрешь молодым».
Друсс мысленно вернулся к дню набега. Как бы он поступил, если бы перед ним встал выбор: сразиться с бандитами или убежать с Ровеной?
В эту ночь он спал неспокойно.
На шестую ночь, когда он уходил с делянки, перед ним выросла высокая кряжистая фигура Тогрина. Друсс не видел его с самой драки. Молодой лесоруб посмотрел во тьму, ища сообщников Тогрина, но тот был один.
- Поговорим? - спросил бывший десятник.
- Давай.
Тогрин набрал в грудь воздуха и сказал:
- Мне нужна работа. Жена больна, дети два дня как не ели. Друсс, поглядев ему в лицо, увидел раненую гордость и понял, чего стоило Тогрину обратиться за помощью.
- К рассвету будь на делянке, - сказал он и пошел прочь.
По дороге домой он вспоминал это с тяжелым чувством и говорил себе, что сам ни за что не стал бы так унижаться. Однако его точило сомнение. Машрапур - суровый, безжалостный город. Человек в нем имеет цену, лишь пока способен дать что-то обществу - и страшно, должно быть, смотреть, как твои дети голодают.
Он добрался до дома поздним вечером. Он устал, но был далеко не так изнурен, как раньше. Зибена не было. Друсс зажег фонарь и открыл дверь, ведущую в сад, впустив в дом прохладный морской бриз.
В кошельке у него лежали двадцать четыре серебряные монеты - весь его заработок. Двадцать монет равнялись одному рагу - столько нужно в месяц платить за жилье. Этак он никогда не заработает на покрытие всех долгов. Старый Том прав: на арене можно добыть куда больше.
Он вспомнил схватку с Борчей и жестокую трепку, которую получил. Память об ударах была еще жива в нем - но он помнил и о тех, которыми сам осыпал противника.
Калитка в конце сада скрипнула - к дому кто-то шел. Лунный свет блеснул на лысине и очертил среди темных деревьев гигантскую фигуру. Друсс встал, сощурив светлые глаза.
Борча остановился перед самой дверью.
- Может, в дом пригласишь? Друсс вышел к нему.
- Получишь свою порцию здесь, - процедил он. - Мне нечем платить за поломанную мебель.

- Ну и задира же ты, парень. - Борча как ни в чем не бывало прошел в дом и бросил зеленый плащ на кушетку. Друсс последовал за ним. Гость растянулся в кресле, скрестив ноги и откинувшись на спинку. - Хорошее кресло, удобное. Может, выпить нальешь?
- Чего тебе тут надо? - спросил Друсс, перебарывая гнев.
- Немного учтивости, крестьянский сын. Не знаю, как у вас, а в наших краях гостю обыкновенно предлагают кубок вина.
- У нас непрошеные гости не в чести.
- Чего ты злишься? Ты выиграл свой заклад и хорошо дрался. Коллан не послушался моего совета вернуть тебе жену, и теперь он мертв. Я в набеге не участвовал.
- И ты искал меня не для того, чтобы отомстить?
- Отомстить? - засмеялся Борча. - За что? Ты у меня ничего не украл. Ты не побил меня, да и не мог побить. Сила у тебя есть, но умения не хватает. Будь это настоящий бой, я в конце концов измотал бы тебя. Впрочем, я тебя и правда искал.
Друсс сел напротив великана.
- Мне сказал об этом старый Том. Сказал, что ты хочешь прикончить меня.
- Этот пьяный дурак все перепутал. Скажи-ка, сколько мне, по-твоему, лет?
- Откуда мне знать?
- Тридцать восемь, через два месяца будет тридцать девять. Я еще мог бы побить Грассина, а может, и всех остальных. Но благодаря тебе, Друсс, я увидел себя в зеркале времени. Никто не вечен - особенно на арене. Моя песенка спета - ты доказал мне это за каких-то несколько минут. А твоя только начинается. Но ты не протянешь долго, если не научишься драться по-настоящему.
- Этому меня учить не надо.
- Ты так думаешь? Каждый раз, нанося удар правой, ты опускаешь левое плечо, и все твои удары идут по кривой. Лучшая твоя защита - это подбородок, но он, хоть на вид и вырублен из гранита, всего лишь кость. Стойка у тебя неплохая, хотя и ее можно улучшить, однако недостатков полно. Грассин воспользуется ими, чтобы тебя измотать.
- Это ты так полагаешь.
- Пойми меня правильно, парень. Ты хороший боец, отважный и очень сильный. Но ты сам знаешь, каково тебе было после четырехминутного боя со мной - а бои обычно длятся в десять раз больше.
- Мои столько не продлятся,

- Драка с Грассином будет затяжной, - хмыкнул Борча - Не позволяй гордыне ослепить себя, Друсс. Говорят, ты лесоруб. Когда ты впервые взял в руки топор, разве каждый твой удар попадал куда надо?
- Нет, - признался Друсс.
- То же и в кулачном бою. Я мог бы научить тебя разным приемам нападения и защиты. Мог бы показать тебе, как финтить и заманивать противника под удар.
- Вероятно, мог бы. Но зачем это тебе?
- Это вопрос гордости.
- Не понимаю.
- Объясню, когда побьешь Грассина.
- Я здесь долго не пробуду Как только в гавань придет корабль из Вентрии, я отплыву на нем.
- До войны такое путешествие стоило десять рагов. А сейчас - кто знает? Между тем в Више через месяц состоится небольшой турнир, и победитель получит сто рагов. В Више много богатых дворцов, и публика будет делать высокие ставки. Участвует Грассин и многие знаменитости. Дай мне обучить тебя, и я впишу твое имя вместо своего.
Друсс наполнил кубок вином и подал Борче.
- Я сейчас работаю и обещал подрядчику довести дело до конца. На это как раз месяц и уйдет.
- Я могу учить тебя по вечерам.
- С одним условием.
- Назови его!
- То же самое я сказал и подрядчику. Если в Вентрию пойдет корабль и я смогу оплатить проезд, я уеду.
- Согласен. - Борча протянул руку, и Друсс пожал ее. - Я оставляю тебя, отдыхай. И, между прочим, скажи своему другу поэту, что он рвет плоды не с того дерева.
- Он сам себе голова.
- Все равно скажи. Ну, до завтра.

Глава 2

Зибен лежал без сна, глядя в лепной потолок Рядом спала женщина, согревая ему ногу и бок На живописном плафоне потолка охотники с копьями и луками преследовали рыжегривого льва. Кому это взбрело в голову поместить такую сцену над супружеским ложем? Должно быть, первый министр Машрапура крепко уверен в себе, улыбнулся Зибен, - ведь каждый раз, когда он обладает своей женой, она смотрит на мужчин куда более красивых, чем он.
Повернувшись на бок, Зибен посмотрел на женщину. Она спала спиной к нему, сунув руку под подушку и поджав ноги. Темные волосы казались почти черными на кремовой белизне подушки. Лица Зибен не видел, но ясно представлял себе полные губы и длинную красивую шею. Впервые он увидел ее рядом с Мапеком на рыночной площади.
Министра окружали многочисленные подлипалы, и у Эвейорды был скучающий, отсутствующий вид.
Зибен стоял тихо и ждал, когда ее взор обратится к нему. Дождавшись, он послал ей улыбку. Одну из лучших, быструю и ослепительную, которая говорила: «Я тоже скучаю. Я понимаю вас. Мы с вами родственные души» Она вскинула бровь в знак того, что находит его поведение дерзким, и отвернулась. Но он знал, что скоро она посмотрит на него снова. Она отошла к торговому лотку и стала разглядывать фаянсовую посуду. Он протиснулся к ней, и она вздрогнула, увидев его так близко.
- Доброе утро, госпожа моя, - сказал он. Она не ответила.
- Вы очень красивы.
- А вы, сударь, наглец. - У нее был северный выговор, обычно раздражавший Зибена - но не в этом случае.
- Красота вдохновляет на дерзость. Как, впрочем, и на восхищение.
- Вы весьма самоуверенны. - Ее близость приводила его в трепет. На ней было простое ярко-голубое платье и белая шаль из лентрийского шелка. Вся суть заключалась в ее духах - Зибен узнал густой мускатный аромат «Мозерхе». Их ввозили из Вентрии и продавали по пять рагов за унцию.
- Вы счастливы? - спросил он.
- Что за нелепый вопрос! Кто может на него ответить?
- Тот, кто счастлив.
- А вы, сударь, счастливы? - улыбнулась она.
- Сейчас - да.
- Мне думается, вы заядлый волокита и в ваших словах нет ни грана правды.
- Тогда судите по делам, госпожа. Меня зовут Зибен. - Он шепотом назвал ей адрес дома, где жил вместе с Друссом, и поцеловал ей руку.
Через два дня она прислала к нему человека.

...Она шевельнулась во сне. Зибен, просунув руку под атласную простыню, взял в ладонь ее грудь и стал ласкать, тихонько сжимая сосок, пока тот не отвердел. Она застонала, потянулась и спросила:
- Ты что, никогда не спишь?
Он не ответил.
Когда Эвейорда уснула снова, и страсть его прошла, он погрустнел. Она, несомненно, самая красивая женщина, которой он обладал, - к тому же умная, блестящая, живая и страстная.
А ему уже скучно с ней...
Он пел о любви, но сам любви не знал и завидовал придуманным им же влюбленным, видевшим вечность в глазах друг друга. Со вздохом он вылез из постели, оделся и, не надевая сапоги, спустился по задней лестнице в сад. Слуги еще не вставали, рассвет едва брезжил на восточном небосклоне. Вдали пропел петух.
Выйдя на улицу, Зибен почуял запах свежего хлеба, остановился у булочной и купил сырную плюшку, которую съел по дороге.
Друсса не было - он уже отправился на эту свою работу. Боги, как можно день-деньской копаться в грязи? Зибен прошел на кухню, растопил плиту и поставил на нее медную кастрюлю с водой.
Заварив чай из мяты и других трав, он отнес настойку в большую комнату. Там на кушетке спал Шадак в покрытой дорожной пылью одежде и грязных сапогах. Когда Зибен вошел, он проснулся и спустил ноги вниз.
- Любопытно знать, где ты шляешься, - зевнув, сказал он. - Я еще ночью приехал.
- Я был у друзей, - ответил Зибен, пригубив свой чай.
- Ясно. Мапек вернется в Машрапур сегодня - он сократил свою поездку в Вагрию.
- А мне-то что?
- Да ничего. Просто теперь ты знаешь.
- Ты пришел прочесть мне проповедь, Шадак?
- Разве я похож на священника? Я пришел повидать Друсса. И застал его в саду - он бился на кулачках с каким-то лысым верзилой. Судя по тому, как он скачет, раны его зажили.
- Только телесные.
- Знаю. Я говорил с ним. Он по-прежнему намерен отправиться в Вентрию. Ты поедешь с ним?
- С какой стати? - фыркнул Зибен. - Я с его женой незнаком, да и его-то едва знаю.

- Это пошло бы тебе на пользу, поэт.
- Что? Путешествие по морю?
- Ты отлично знаешь, о чем я. Ты нажил себе врага, одного из самых влиятельных лиц Машрапура. А его враги умирают, Зибен. От яда, от ножа, от узловатой веревки, накинутой на шею во время сна.
- Неужто весь город знает о моих похождениях?
- А как же иначе? В том доме тридцать слуг. Ты надеешься сохранить что-то в тайне, когда ее восторженные крики разносятся повсюду и утром, и днем, и глухой ночью?
- Или все сутки напролет, - улыбнулся Зибен.
- Не вижу в этом ничего смешного. Ты просто кобель и, конечно, погубишь ее, как и многих других. Но твоей смерти я не хочу - одни боги знают почему!
- Я подарил ей немного радости, только и всего. Ее сухой как деревяшка муж на это не способен. Но я подумаю над твоими словами.
- Думай быстрее. Мапек, вернувшись, мигом узнает... о радости, доставленной его жене. Я не удивлюсь, если он убьет и ее.
- Нет! - побледнел Зибен.
- Он гордый человек, поэт, - а ты совершил роковую ошибку.
- Если он тронет ее хоть пальцем, я убью его.
- Ах, как это благородно. Кобель обнажает клыки. Не надо было волочиться за ней. Ты даже и не влюблен, просто похоть обуяла.
- А разве влюбленность заключается не в этом?
- Разве что для тебя. Видно, ты никогда уже не поймешь этого, Зибен. Любить - значит давать, а не брать. Делиться душой. Но говорить это тебе - все равно что учить курицу арифметике.
- Ладно, не пытайся щадить мои чувства. Выкладывай все, что на уме!

Предыдущая страница 13 Следующая страница


Друсс-Легенда 14

- Бодасен набирает людей для вентрийской войны. Корабль отплывает через двенадцать дней. Спрячься до тех пор и не ищи больше встреч с Эвейордой, если тебе дорога ее жизнь.
Шадак направился к двери, и Зибен сказал ему вслед:
- Ты не слишком высокого мнения обо мне, верно?
- Более высокого, чем ты сам.
- Я слишком устал, чтобы разгадывать загадки.
- Ты никак не можешь забыть о Гульготире.
Зибен вздрогнул, как от удара, и вскочил на ноги.

- Это осталось в прошлом и ничего для меня не значит. Ты понял? Ничего!
- Как скажешь. Увидимся через двенадцать дней. Корабль называется «Дитя грома» и отплывает от десятого причала.
- Может, я приду, а может, и нет.
- Выбор есть всегда, приятель.

- Нет, нет и нет! - прогремел Борча. - Ты все так же выпячиваешь подбородок и суешь голову вперед. - Борча обтер полотенцем лицо и голову. - Пойми же, Друсс, если Грассину представится случай, он вышибет тебе глаз, а то и оба. Подберется ближе и ткнет рукой тебе в лицо - а большой палец у него как кинжал.
- Давай еще попробуем.
- Нет. Ты злишься, и это мешает тебе мыслить здраво. Сядь и остынь.
- Смеркается уже, - сказал Друсс.
- Пускай смеркается. До состязаний осталось четыре дня, Друсс. Четыре. За это время ты должен научиться владеть собой. Победа - вот главное. Пусть противник издевается над тобой, пусть заявляет, что твоя мать продавалась матросам. Это его оружие - а ты держи себя в руках, ибо гнев - самая большая слабость бойца.
- Я справлюсь, - буркнул Друсс.
- Всего несколько минут назад ты дрался как надо - хорошо держал равновесие и бил крепко. Потом я влепил тебе пару оплеух. Ты не успел прикрыться и впал в раздражение. Ты опять начал бить криво, выпятил подбородок и открыл лицо.
- Ты прав, - кивнул Друсс и сел. - Но мне не по душе эти игры, эти прыжки и увертки. Как будто дерешься понарошку.
- Да, мы деремся понарошку, дружище, но это готовит тебя к настоящему бою. - Борча хлопнул юношу по плечу. - Не отчаивайся: ты почти уже готов. Копание в земле пошло тебе на пользу. Как там дела на вырубке?
- Сегодня заканчиваем. Завтра туда придут каменщики.
- Как раз вовремя. Подрядчик, должно быть, доволен тобой - как и я.
- А ты почему доволен?
- Треть этого участка принадлежит мне, а цена на землю порядком возрастет, когда построят дома. Ну а ты? Доволен премией?
- Уж не тебе ли я ей обязан?

- Нет, Друсс, так всегда делается. Подрядчик получает пятьдесят рагов, если укладывается в срок, а помощнику обычно отдает десятую долю.
- Мне он дал десять рагов - золотом.
- Как видно, ты здорово ему угодил.
- Он просил меня остаться рыть котлованы под дома.
- Но ты отказался?
- Да. В Вентрию идет корабль. Я предложил на мое место Тогрина, и подрядчик согласился.
Борча помолчал. Он знал, как Друсс побил Тогрина в первый день и как взял его обратно, как учил его и доверял распоряжаться. А подрядчик рассказал Борче, как охотно подчиняются Друссу рабочие.
«Он прирожденный вожак, который вдохновляет людей своим примером. Для него нет слишком тяжелой или грязной работы. Он настоящая находка, Борча, и я хочу повысить его. На севере намечают новую вырубку, участок там трудный - я поставлю Друсса туда начальником». - «Он не согласится». - «Почему? Он мог бы разбогатеть».
Борча вернулся к настоящему:
- А вдруг ты ее не найдешь?
- Найду, Борча, хотя бы мне пришлось обыскать всю Вентрию и заглянуть в каждый дом.
- Ты лесной житель, Друсс, так скажи: если бы я пометил в лесу опавший лист, как бы ты стал искать его?
- Я тебя понял. Но моя задача не столь трудна. Я знаю, что купил ее Кабучек. Он человек богатый, видный - его я найду. - Друсс встал со скамейки и достал Снагу. - Это топор моего деда. Говорят, он был злодей. Но в дни его молодости готирский король Пазия привел с севера войско. Все Ударились в панику: разве могут, мол, дренаи выстоять против такой армии? Города опустели - люди бежали, грузя свои пожитки на тачки, повозки и спины лошадей. Но Бардан, мой дед, явился с двадцатью людьми во вражеский стан, нашел шатер короля и убил его. Утром готиры увидели голову своего короля на копье и отправились восвояси.
- Да, я слышал эту историю. И что же ты из нее выводишь?
- Нет ничего, что не удалось бы человеку, если у него есть воля, сила и мужество.
Борча встал, разминая могучие мускулы плеч и спины.
- Сейчас увидим, правда ли это. Посмотрим, есть ли у тебя воля, сила и мужество не выставлять подбородок.
Друсс с усмешкой прислонил топор к скамье и встал,

- Нравишься ты мне, Борча. Скажи, во имя Хаоса, как тебя угораздило служить такому, как Коллан?
- В нем было и хорошее, Друсс.
- Неужто?
- Да. Он хорошо платил. - И Борча ладонью хлопнул Друсса по щеке. Тот зарычал и ринулся на Борчу, но он отскочил влево и двинул Друсса в скулу. - Подбородок, дубина! Убери подбородок!

- Я надеялся на лучшее, - сказал Бодасен, оглядывая толпу, собравшуюся на Поле Торжеств.
- Пусть внешность вас не обманывает, - усмехнулся Борча. - Некоторые из них очень даже ничего - зависит от того, что вы ищете.
Бодасен недовольно взирал на грязных оборванцев. Здесь толпилось не меньше двухсот, а по дороге подходили новые.
- Боюсь, у нас разные взгляды на то, что хорошо и что плохо.
- Гляньте хотя бы на этого - вон, на заборе сидит. Это Эскодас-Лучник - попадает в ноготь большого пальца с пятидесяти шагов. С таким можно идти в горы, как говорят у меня на родине. А вон там - Кельва, бесстрашный и очень искусный рубака, природный убийца.
- Но имеют ли они хоть какое-то понятие о чести? Борча громко расхохотался:
- Вы, мой друг, наслушались героических преданий. Эти ребята дерутся за того, кто им платит.
- Я заперт в этом гнусном городе, - вздохнул Бодасен. - Враги осаждают моего императора со всех сторон, а я не могу присоединиться к нему. Мой корабль не отплывет без опытных бойцов - и я должен набрать их среди машрапурского отребья. Нет, я ожидал большего.
- Отбирайте с умом - и они еще удивят вас.
- Займемся сперва лучниками, - решил Бодасен. Понаблюдав около часа, как они стреляют по соломенным чучелам, он отобрал пятерых, в том числе и молодого Эскодаса. Каждому вручили по золотому рагу и велели явиться на «Дитя грома» к рассвету назначенного дня.
Бойцов на мечах отбирать было труднее. Сначала Бодасен приказал им сражаться друг с другом, но они взялись за дело с излишним рвением, и несколько человек получили ранения, а одному рассекли ключицу. Бодасен велел остановиться и с помощью Борчи выбрал десятерых. Раненым дали по пять серебряных монет.

К полудню Бодасен набрал тридцать человек из требуемых пятидесяти. Он отпустил остальных и зашагал прочь вместе с Борчей.
- Вы оставили место для Друсса? - спросил кулачный боец.
- Нет. Я беру только тех, кто будет сражаться за Вентрию, - а у него своя цель.
- Если верить Шадаку, Друсс лучший в городе боец.
- Я не слишком расположен к Шадаку. Если бы не он, мы переманили бы пиратов на свою сторону.
- Святые Небеса! И вы в это верите? Коллан взял бы с вас деньги и ничего не дал бы взамен.
- Он поручился своим словом.
- И как только вы, вентрийцы, умудрились создать свою империю? Коллан был лжец, вор и разбойник. Как вы могли ему верить? Разве не пообещал он вам, что вернет Друссу жену? Разве не лгал вам, чтобы вы помогли заманить Друсса в ловушку? С кем вы, по-вашему, имели дело?
- Я полагал, что с дворянином, но, как видно, заблуждался.
- Да уж. Вот вы только что дали золотой Эскодасу, сыну козьего пастуха и лентрийской шлюхи. Отца повесили за кражу двух лошадей, а мать его бросила. Он вырос в приюте у священников Истока.
- И какова мораль этой печальной истории?
- Этот Эскодас будет стоять за вас насмерть и не побежит. Спросите его о чем-нибудь, и он даст вам честный ответ. Дайте ему мешок с алмазами и велите доставить их за тысячу лиг - и он доставит, не украв ни единого камушка.
- Точно того же я ожидаю от всякого вентрийского слуги, которого беру к себе на службу. Почему честность в твоих устах превращается в столь великую добродетель?
- Нет, вам, видно, ничего не вдолбишь, - рассердился Борча.
- Просто вы, варвары, делаете тайну из ничего. Впрочем, относительно Друсса ты прав - раны ему нанесли из-за меня. Поэтому я оставлю ему место на корабле. А теперь поищем заведение, где хорошо кормят и дают приличное вино.
Шадак, Зибен и Борча стояли с Друссом на пристани. Грузчики таскали по сходням тюки и мешки на единственную палубу. Корабль сидел в воде низко, битком набитый наемниками, - они, толпясь у поручней, махали многочисленным женщинам на пристани. По большей части здесь собрались шлюхи, но было и несколько жен с малыми детьми, многие плакали. Шадак стиснул руку Друсса.
- Доброго тебе пути, парень. Пусть Исток приведет тебя к Ровене.
- Непременно приведет. - Подбитые глаза Друсса отливали желтизной и пурпуром, а под левым красовался грубый шов.
- Хороший был бой, - усмехнулся Шадак. - Грассин его надолго запомнит.
- Я тоже, - пробурчал Друсс. Шадак посерьезнел.
- Ты редкий человек, Друсс. Постарайся не меняться и помни правила.
- Буду помнить, - пообещал Друсс.
Они снова обменялись рукопожатием, и Шадак ушел.
- Что за правила? - спросил Зибен.
Друсс посмотрел вслед одетому в черное охотнику.
- Он как-то сказал мне, что настоящий воин живет по правилам: «Никогда не обижай женщин и детей. Не лги, не обманывай и не воруй - будь выше этого. Защищай слабых от сильных и не позволяй мыслям о наживе увлечь себя на дурной путь».
- Как это верно, - насмешливо хмыкнул Зибен. - А меня, Друсс, влекут бордели и таверны - я слышу их зов. С деньгами, которые я на тебе выиграл, я несколько месяцев смогу жить как князь.
Друсс стиснул его тонкую руку.
- Смотри же, трать их с толком.
- Еще с каким... на женщин, вино и игру. - Зибен со смехом зашагал прочь, и Друсс повернулся к Борче:
- Спасибо тебе за науку и за твою доброту.
- Мы не зря потратили время, и мне приятно было видеть унижение Грассина. Но он все-таки чуть было не вышиб тебе глаз. Научишься ты когда-нибудь прикрывать свой подбородок или нет?
- Эй, Друсс! Ты идешь? - крикнул Бодасен, и Друсс помахал ему рукой. - Иду! - Он и Борча пожали друг другу запястья по воинскому обычаю. - Надеюсь, мы еще встретимся.
- Как распорядятся судьбы.
Друсс с топором в руке двинулся к сходням и обернулся.
- Скажи, почему ты помог мне?
- Ты напугал меня, Друсс, и я хотел посмотреть, на что ты способен по-настоящему. Теперь я знаю. Ты мог бы стать лучшим из лучших. Это помогает мне переварить то как ты разделался со мной. Ну-ка, скажи, каково это - быть первым бойцом?
- Больно, - усмехнулся Друсс, потирая опухшую челюсть.
- Эй ты, пес, шевелись! - заорал какой-то воин с палубы.
Друсс, бросив на него взгляд, повернулся к Борче:
- Удачи тебе, друг, - и взошел по сходням. Отдали концы, «Дитя грома» отошел от пристани. Наемники, стоя у поручней, посылали последние приветы друзьям и любимым. Друсс нашел место у левого борта и сел, положив рядом топор. Бодасен, стоявший у руля рядом с помощником, улыбнулся и помахал ему.
Друсс прислонился спиной к борту, ощущая странный покой после тяжких месяцев заточения в Машрапуре. Образ Ровены возник перед ним, и он шепнул:
- Я иду к тебе.
Зибен, уйдя с пристани, углубился в путаницу ведущих к парку переулков. Он шел задумавшись, не глядя на пристававших к нему уличных девок. Расставание с Друссом опечалило его. Он успел привязаться к молодому воину, в котором не было ни хитрости, ни тайных мыслей. Как Зибен ни высмеивал твердые моральные устои Друсса, в душе он восхищался силой, их породившей. Друсс даже лекаря отыскал и уплатил ему долг. Зибен был при этом, и ему надолго запомнилось удивление на лице Кальвара Сина.
Но Вентрия? Зибен не имел никакого желания ехать в страну, где идет война.
Подумав об Эвейорде, он испытал сожаление. Ему захотелось увидеть ее еще хотя бы раз, прижать ее стройные бедра к своим. Но Шадак прав: это слишком опасно для них обоих.
Зибен повернул налево и стал подниматься по Ста Ступеням к воротам парка. Шадак заблуждался относительно Гульготира. Зибен помнил грязные улицы этого города, увечных нищих и вопли бесноватых - но вспоминал все это без горечи. Разве виноват он в том, что отец его связался с Герцогиней? Зибен испытал мимолетную вспышку гнева. Экого дурака свалял папаша! Она лишила его сперва достатка, затем достоинства, а под конец и мужского естества. Ее называли Королевой Вампиров - и заслуженно, хотя крови она и не пила. Зато она выпивала из мужчин все жизненные соки, высасывала их досуха, а они еще благодарили ее за это и умоляли сделать это опять.

Вот и отца Зибена она вышвырнула, как пустую шелуху И пока Зибен с матерью голодали, он сидел, как нищий, у дверей Герцогини. Он просидел так месяц, а потом перерезал себе горло ржавым ножом. Болван этакий!
«Но я-то не таков, - говорил себе Зибен, поднимаясь по лестнице. - Я пошел не в него».
Навстречу ему спускались двое, плотно закутанные в длинные плащи. Зибен остановился. Утро жаркое - с чего же это они так вырядились? Услышав позади шаги, он оглянулся. Следом поднимался еще один - тоже в длинном плаще.
Поэт, охваченный внезапным страхом, устремился назад. Человек, шедший снизу, распахнул свой плащ и выхватил длинный нож. Зибен подскочил, пнул его ногой и сбросил с лестницы. Сам Зибен тоже упал, но тут же вскочил и понесся вниз, прыгая через три ступени. Двое, оставшиеся позади, тоже пустились бежать.
Внизу он метнулся в переулок, но тут протрубил охотничий рог и дорогу ему заступил высокий воин с мечом в руке. Зибен с разбегу врезался в него и отшвырнул в сторону, свернув сперва направо, потом налево. Нож просвистел мимо его головы и ударился о стену.
С возросшей быстротой Зибен промчался через маленькую площадь и свернул вбок. Впереди показалась пристань. Тут было людно, и пришлось расталкивать толпу. Несколько мужчин обругали Зибена, а одну молодую женщину он сбил с ног. Он оглянулся - за ним гналось не меньше полудюжины человек.
Близкий к панике, он выбежал на причал. Из боковой улицы выскочило еще несколько человек, все с оружием.
Зибен выругался.
«Дитя грома» отваливало от пристани. Зибен промчался по булыжнику, пролетел по воздуху и ухватился за свисающий конец. Ударившись о борт, он с трудом удержался. Нож вонзился в дерево рядом с его головой. Страх придал Зибену сил, и он полез вверх.
Над бортом показалось знакомое лицо - Друсс нагнулся, схватил поэта за шиворот и втащил на палубу.
- Я вижу, ты передумал.
Зибен с дрожащей улыбкой оглянулся на пристань - там собралось с дюжину вооруженных людей.
- Я решил, что морской воздух пойдет мне на пользу. К ним подошел капитан, бородач лет за пятьдесят.
- Что тут происходит? Я не могу принять на борт больше пятидесяти человек - это предел.

- Он не тяжелый, - благодушно ответил Друсс. Вперед сунулся наемник - высокий, плечистый, в помятом панцире, с двумя короткими мечами и четырьмя ножами на перевязи.
- Сперва ты заставил нас ждать, пес этакий, а теперь еще дружка за собой притащил. Кельва с такой швалью плыть не намерен.
- Никто тебя и не просит! - Друсс одной рукой сгреб воина за горло, другой за пах, поднял его в воздух и швырнул за борт. Тот тяжело плюхнулся в воду и всплыл, барахтаясь, - доспехи тянули его на дно.
- Ну вот, теперь нас снова пятьдесят, - с улыбкой сказал Друсс капитану.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

- Не могу с этим спорить, - согласился тот и заорал матросам: - Разворачивай грот!
С пристани барахтающемуся воину бросили веревку.
- А ведь у него наверняка есть друзья на борту, - заметил поэт.
- Могут последовать за ним, если хотят, - никто не держит.

Глава 3

Каждое утро Эскодас совершал прогулку по палубе - вдоль левого борта на нос и обратно вдоль правого на корму, а там по шести ступенькам на мостик, где у выгнутого дубового руля стоял либо капитан, либо помощник.
Лучник боялся моря и с нескрываемым страхом взирал на волны, качающие судно, точно щепочку.
Он поднялся на мостик в первое же утро.
- Пассажирам сюда нельзя, - сурово заметил ему капитан, Милус Бар.
- Я только хотел спросить вас кое о чем, - учтиво ответил Эскодас.
Милус Бар накинул на руль веревочную петлю, закрепив его.
- О чем же это?
- О вашей лодке.
- Это не лодка. Это корабль.
- Ну да, корабль. Вы уж простите, я не владею морским языком.

- Прелесть что за судно. Триста пятьдесят футов мореного дерева. Пропускает не больше воды, чем человек, когда потеет, и выдержит любую бурю, которую богам будет угодно наслать на нас. Стройное и быстрое. Что еще ты хочешь знать?
- Вы говорите о нем, будто о женщине.
- Оно лучше всех известных мне женщин, - ухмыльнулся капитан. - Никогда еще не подводило меня.
- Но оно кажется таким маленьким по сравнению с океаном.
- Мы все ничтожны по сравнению с океаном. Но в это время года бурь почти не бывает. Самая большая опасность - это пираты, но на то вы и здесь. - Капитан сощурил серые глаза под густыми бровями. - Ты уж прости, парень, но ты как-то не к месту среди этих головорезов.
- Охотно извиняю вас, но им, пожалуй, было бы неприятно это услышать. Спасибо, что уделили мне время.
И стрелок спустился обратно на палубу. Его попутчики играли в кости либо болтали. У правого борта развлекались борьбой на руках. Эскодас прошел на нос.
Солнце светило ярко на голубом небе, дул попутный бриз. Высоко над кораблем кружили чайки, и на севере едва виднелось лентрийское побережье. На расстоянии оно казалось туманной сказочной страной, где обитают легенды.
На носу сидели двое: стройный молодой человек, с таким шумом прибывший на корабль, и его приятель. Первый был красив, белокурые волосы перехвачены серебряным обручем, дорогая одежда: бледно-голубая рубашка из тонкого шелка и темно-синие штаны, прошитые по бокам мягкой кожей. Второй - точно глыба. Он поднял Кельву, как перышко, и метнул в море, как копье.
Эскодас подошел. Гигант был моложе, чем казался на первый взгляд - его старила пробивающаяся темная бородка. Эскодас, встретившись с его голубым взором, холодным, твердым как кремень и неприветливым, улыбнулся:
- Доброе утро.
Гигант только буркнул что-то в ответ, но белокурый щеголь встал и протянул руку.
- Здорово. Меня зовут Зибен, а его Друсс.
- Как же. Он победил Грассина в поединке - сломал ему челюсть, кажется.
- В нескольких местах, - подтвердил Зибен.
- А я - Эскодас. - Лучник сел на бухту каната и прислонился к какому-то тюку, закрыв глаза и подставив лицо солнцу. После краткого молчания те двое возобновили беседу. Эскодас не слишком прислушивался - они говорили о какой-то женщине и об убийцах.
Он думал о предстоящем путешествии. Он никогда не бывал в Вентрии - но, если верить книгам, это страна баснословных богатств, где водятся драконы, кентавры и разные дикие звери. В драконов Эскодас не слишком верил: он много странствовал по свету, и в каждой стране ходили рассказы о них, но он так ни одного и не встретил. В Чиадзе есть музей, где собран скелет дракона. Скелет, конечно, громадный, но крыльев у него нет, а шея не меньше восьми футов. Разве из такой глотки можно извергать огонь?
Но водятся там драконы или нет, Эскодас от души предвкушал встречу с Вентрией.
- А ты не из говорливых, верно? - сказал Зибен. Эскодас открыл глаза и улыбнулся.
- Когда мне будет что сказать, я скажу, - заверил он.
- Такого случая тебе не представится, - пробурчал Друсс. - Зибен говорит за десятерых.
- Как и подобает сказителю, - учтиво заметил Эскодас.
- Приятно, когда тебя узнают.
- Я слышал тебя в Кортсвейне. Ты исполнял «Песнь о Карнаке». Особенно мне понравилось место об осаде Дрос-Пурдола - хотя боги войны и таинственная принцесса, имеющая власть вызывать молнию, показались мне лишними.
- Поэтическая вольность, - с натянутой улыбкой пояснил Зибен.
- Там она ни к чему. Только умаляет мужество защитников - какие же они герои, если нуждаются в божественной помощи?
- Это не урок истории, - уже без тени улыбки заспорил Зибен. - Это поэма, песня. Появление богов должно показать, что судьба порой становится на сторону отважных.
- Гм-м. - Эскодас снова откинулся назад и закрыл глаза.
- Что это должно означать? Что ты не согласен со мной? Эскодас вздохнул:
- Я не хотел заводить этот спор, досточтимый поэт, но нахожу, что твой прием неуместен. Ты говоришь, что хотел этим прибавить силы своему рассказу, - на том и покончим. Я не желаю сердить тебя еще больше.
- Да не сержусь я, будь ты неладен!
- Он просто не любит, когда ему делают замечания, - вмешался Друсс.
- Не забавно ли слышать такое от человека, который швыряет попутчиков за борт при первом же неласковом слове? Так почему же мой прием неуместен?
- Я бывал во многих осадах, - сказал Эскодас. - Миг величайшего мужества настает в самом конце, когда кажется, что все пропало, - именно тогда слабые бегут или молят о пощаде. А у тебя как раз перед этим прибывают боги, чтобы помочь победить вагрийцев. Вот вся соль и пропадает - ведь ясно же, что победа обеспечена, раз боги явились.
- Но иначе я лишился бы лучших своих строк - особенно в конце, где воины спрашивают себя, увидят ли они богов снова.
- Да, я помню: «О, свет богов, волшебный зов, звон Элвенских колоколов». Так?
- Совершенно верно.
- Мне больше по душе другие, суровые и правдивые строки:

Но день пришел, и молодость увяла,
Огонь и меч уже не манят нас,
И то, что было встарь, уже забылось.
Да, в тайны зачарованных лесов
Лишь глупой юности прилично верить.

- Ты что, знаешь всю поэму наизусть? - с искренним изумлением воскликнул Зибен. Эскодас улыбнулся.
- После того выступления в Кортсвейне я раздобыл твои книги - их было, помнится, пять. Две самые ранние хранятся у меня и теперь.
- Я просто не нахожу слов.
- Этот день войдет в историю, - проворчал Друсс.
- Да уймись ты. Не диво ли - обнаружить среди этого сброда истинного знатока? Возможно, путешествие окажется не столь уж невыносимым. Скажи мне, Эскодас, что побудило тебя отправиться в Вентрию?
- Мне нравится убивать, - ответил тот, и Друсс покатился со смеху,
Первые несколько дней новизна морского путешествия занимала наемников. Днем они играли в кости или рассказывали разные истории, а ночью спали под навесом, закрепленным на обоих бортах.
Бескрайние морские дали зачаровывали Друсса. В машрапурской гавани «Дитя грома» казалось мощным, непотопляемым, но в открытом море оно представлялось хрупким, как плывущий по реке цветок. Зибену путешествие наскучило очень быстро, с Друссом дело обстояло по-иному. Вздохи ветра, колыхание судна, крики чаек над головой - все воспламеняло кровь молодого воина.
Однажды утром он влез по снастям на гигантскую рею грот-мачты. Сидя на ней верхом, он не видел земли - только бесконечную голубизну моря. Босоногий матрос подошел к нему по рее, ни за что не держась руками, и остановился, уперев руки в бедра.
- Пассажирам тут не место. Друсс усмехнулся:
- Как это ты стоишь тут, словно на твердой земле? Тебя ветром сдует.
- А вот гляди! - Матрос соскочил с реи, повис в воздухе, держась за канат, и подтянулся назад к Друссу.
- Здорово. - Внимание Друсса привлекла серебристо-голубая вспышка в море, и матрос пояснил:
- Это боги моря. Дельфины. Если они пожелают, то покажут тебе немало чудес.
Сверкающее тело вылетело из воды, перевернулось в воздухе и вновь ушло под воду с едва заметным всплеском. Друсс полез вниз, решив получше рассмотреть этих морских красавцев, а они высовывали головы из воды и оглашали все вокруг пронзительными криками.
И вдруг стрела, посланная с корабля, вонзилась во взмывшего над водой дельфина.
Остальные тут же исчезли.
Наемники со злостью набросились на стрелявшего.
- Да ведь это только рыба, - оправдывался он. Милус Бар протолкался к нему.
- Глупец! - вскричал капитан, серый под слоем загара. - Это боги моря - они пришли, чтобы оказать нам честь. Иногда они проводят нас сквозь предательские воды. С чего тебе вздумалось стрелять в них?
- Мишень попалась хорошая, вот и стрельнул. Мое дело.
- Да, парень, твое, но если удача теперь отвернется от нас, моим делом будет выпустить тебе требуху и скормить ее акулам. - Кряжистый капитан вернулся к рулю. Недавнее хорошее настроение испарилось, и люди без охоты занялись прежними делами.
- Боги, как они великолепны, - сказал Друссу Зибен. - По преданию, колесницу Асты влекут шесть белых дельфинов.
- Подумать только, что у кого-то могла подняться на них рука! - вздохнул Друсс. - Может, у них мясо вкусное? Не слыхал?

- Нет, невкусное. На севере они порой запутываются в сетях и тонут. Я спрашивал рыбаков - у мяса скверный вкус, и переварить его невозможно.
- Тем хуже, - проворчал Друсс.
- Мало ли на кого охотятся ради забавы, Друсс. Разве олень менее прекрасен, чем дельфин?
- Оленя можно съесть - у него вкусное мясо.
- Но ведь многие охотятся не ради еды, верно? Особенно дворяне. Они делают это ради удовольствия. Им нравится преследование, ужас жертвы, миг ее гибели. Стоит ли винить нашего стрелка? Он, как и все мы, происходит из жестокого мира.
- Не слишком красивое зрелище, верно? - сказал, подойдя к ним, Эскодас.
- О чем ты?
- О лучнике, подстрелившем рыбу.
- Мы как раз говорили об этом.
- Я не знал, что вы так хорошо разбираетесь в стрельбе из лука.
- При чем тут стрельба из лука?
- Ну как же. Он натянул тетиву и тут же выстрелил. Надо помедлить, прицелиться как следует, - а ему не терпелось убить.
- Не знаю, - раздраженно отрезал Зибен. - Мы говорили о том, допустима ли охота как таковая.
- Человек - убийца по натуре, - благодушно заявил Эскодас. - Природный охотник. Вот поглядите! - Зибен и Друсс взглянули на море - воду резал серебристо-белый плавник. - Это акула. Она учуяла кровь раненого дельфина и теперь найдет его везде, идя по следу не хуже сатулийского разведчика.
Друсс перегнулся через борт, следя за мерцающим телом внизу.
- Здоровая рыбина.
- Бывают и побольше. Я как-то плыл на корабле, который затонул в бурю близ лентрийского берега. Мы, сорок человек, уцелевшие после крушения, поплыли к земле - и тут нагрянули акулы. Нас спаслось только трое. Одному оторвали ногу, и через три дня он умер.
- Говоришь, буря была? - спросил Друсс.
-Да.
- Вроде этой? - Друсс указал на восток, где собирались темные тучи.
Молния прорезала небо, и прокатился гром.
- Да, вроде этой. Будем надеяться, что она пройдет стороной.

Через несколько минут небо потемнело, и море разбушевалось. «Дитя грома» качалось на огромных волнах, скользя с одной на другую. Потом полил дождь, все сильнее и сильнее - его ледяные иглы пронзали, как стрелы.
Зибен, скорчившись у левого борта, отыскал взглядом злополучного стрелка. Тот сидел в одиночестве, крепко держась за веревку. Молния сверкнула над самым кораблем.
- Похоже, удача и впрямь переменилась к нам, - заметил Зибен, но ни Друсс, ни Эскодас не расслышали его за воем ветра.
Эскодас крепко уцепился за поручни, продев под них руки. Огромная волна двинула корабль вбок, оторвав нескольких человек от их ненадежной опоры и швырнув через палубу к накренившемуся правому борту. Хрустнула мачта, но никто не услышал этого из-за грома с темного, как ночью, неба. Корабль взобрался на гребень высоченной волны и скользнул вниз, в кипящую водную долину. Матрос со свернутой в кольцо веревкой пробежал по палубе, пытаясь добраться до воинов у правого борта, но вторая волна накрыла его и швырнула на барахтающихся наемников. Правый борт треснул, и двадцать человек в мгновение ока смыло с палубы. Корабль взмыл на дыбы, словно испуганный конь. Эскодас почувствовал, что его хватка слабеет. Он хотел уцепиться покрепче, но корабль снова качнуло, и лучник полетел головой вперед в зияющую дыру посреди правого борта.
Чья-то мощная рука схватила его за лодыжку и оттащила назад. Друсс с усмешкой подал ему веревку. Эскодас мигом обмотал ее вокруг пояса, а другой конец привязал к мачте. Друсс прямо-таки наслаждался бурей. Обезопасив себя, Эскодас оглядел палубу. Поэт цеплялся за не слишком надежные поручни правого борта, а высоко на мостике боролся с рулем Милус Бар, пытаясь вывести судно из бури.
Еще одна мощная волна прокатилась по палубе. Правые поручни хрустнули, и Зибен скользнул к самому краю. Друсс отвязался и встал. Эскодас закричал на него, но тот то ли не услышал, то ли не обратил внимания. Падая и снова поднимаясь, Друсс пробежал по вздымающейся палубе к разбитому борту, стал на колени и втянул Зибена обратно.
Позади них человек, подстреливший дельфина, пытался привязаться к железному кольцу на палубе. Корабль снова стал торчком. Стрелок покатился по палубе, врезался в Друсса и сбил его с ног. Удерживая Зибена одной рукой, Друсс протянул другую несчастному лучнику, но тот уже исчез в бушующей бездне.

Почти в тот же миг солнце пробилось сквозь тучи и дождь стал утихать, а море успокаиваться. Друсс вглядывался в воду. Эскодас отвязался и встал, пошатываясь. Он подошел к Зибену и Друссу. Поэт был белым как мел.
- Никогда больше не выйду в море, - заявил он. - Никогда!
- Спасибо тебе, Друсс, - протянул руку Эскодас. - Ты спас мне жизнь.
- Пришлось, парень, - хмыкнул Друсс. - Ты единственный человек на борту, способный заставить нашего сказителя лишиться дара речи.
С мостика спустился Бодасен.
- Это был безумный поступок, дружище, - сказал он Друссу, - но ты молодец. Я люблю наблюдать храбрость в людях, которые сражаются на моей стороне.
Вентриец пошел дальше, пересчитывая уцелевших, и Эскодаса проняла дрожь.
- Сдается мне, мы потеряли не меньше тридцати человек.
- Двадцать семь, - сказал Друсс. Зибен подполз обратно к краю палубы, и его вырвало в море.
- Ну, скажем, двадцать семь с половиной, - подытожил Эскодас.

Предыдущая страница 15 Следующая страница


Друсс-Легенда 16

Глава 4

Молодой император спустился с крепостной стены и зашагал вдоль набережной в сопровождении своих офицеров. Адъютант Небучад шел рядом с ним.
- Мы можем держаться еще много месяцев, государь, - сказал Небучад, щурясь от блеска императорского золоченого панциря. - Стены здесь высокие и толстые, а катапульты не позволят вторгнуться в бухту с моря.
- Стены не помогут, - покачал головой Горбен. - Нас здесь менее трех тысяч, а наашанитов в двадцать раз больше. Видел ты когда-нибудь, как тигровые муравьи нападают на скорпиона?
- Видел, государь.
- Они облепляют его со всех сторон - вот так же неприятель будет штурмовать Капалис.

- Мы будем стоять до последнего, - пообещал один из офицеров.
- Это мне известно, - с гневом в темных глазах обернулся к нему Горбен. - Но смерть не принесет нам победы - верно, Ясуа?
- Да, государь.
Горбен прошел по обезлюдевшим улицам мимо заколоченных лавок и пустых трактиров, направляясь к зданию городского совета. Советники давно покинули город, и дом стал штаб-квартирой ополчения. Горбен прошел к себе, жестом отпустив офицеров и двух выбежавших навстречу слуг - один с золотым кубком, полным вина, другой с надушенным, смоченным теплой водой полотенцем.
Оставшись один, император скинул сапоги и швырнул на стул белый плащ. Перед большим, выходящим на восток окном стоял дубовый письменный стол, заваленный картами и шпионскими донесениями. Горбен развернул самый большой лист - карту Вентрийской империи, сделанную по приказу его отца шесть лет назад.
Император разгладил пергамент, с неприкрытой яростью глядя на чертеж. Две трети империи теперь захвачены врагом. Горбен вспомнил дворец в Нусе, где родился и вырос. Дворец стоял на холме над долиной, над белым мраморным городом. На его постройку ушло двенадцать лет - более восьми тысяч рабов трудились там, поднося блоки гранита и мрамора, стволы кедра, дуба и вяза королевским плотникам и каменщикам.
Из всех городов Нуса пала первой.
- Клянусь всеми богами ада, отец, я проклинаю тебя! - прошипел Горбен. Старый император сократил армию, полагаясь на то, что границы будут защищать его могущественные сатрапы. Но четверо из девяти сатрапов предали его и открыли дорогу наашанитам. Тогда император собрал войско, но полководец из него оказался аховый. Горбену говорили, что сражался он храбро, но иного новому императору сказать и не могли.
Новый император! Горбен подошел к серебряному зеркалу на Дальней стене. Там отразился красивый юноша с напомаженными душистым маслом черными волосами и глубоко посаженными темными глазами. Лицо у него сильное, но император ли он? «Способен ли ты одержать победу?» - спросил он себя мысленно, зная, что слуги могут подслушать каждое его слово. Золоченые латы и плащ уже двести лет служат императорскому дому - но это всего лишь мишура. Суть в человеке, который их носит. «Что за человек ты?» Горбен разглядывал в зеркале широкие плечи и тонкую талию, мускулистые ноги и сильные руки. Это тоже мишура - оболочка души.
«Что ты за человек? Мужчина ли ты?»
Преследуемый этой мыслью, он вернулся к столу и, положив на него локти, снова воззрился на карту. На ней углем была прочерчена новая линия обороны: Капалис на западе, Лариан и Эктанис на востоке. Горбен отшвырнул карту. Под ней лежал план портового города Капалиса. Четверо ворот, шестнадцать башен и одна стена, которая по дуге тянется от моря на юге к северным утесам. Ее длина - две мили, высота - сорок футов, а обороняют ее три тысячи человек, в большинстве своем зеленые новобранцы, не имеющие ни лат, ни щитов.
Горбен вышел на балкон с видом на гавань и открытое море
- Бодасен, брат мой, где же ты? - прошептал он.
Море под ясным небом казалось очень мирным, и император сел на мягкую скамейку, положив ноги на перила.
В этот теплый, тихий день трудно поверить, что империя подверглась такому ужасающему разгрому в столь короткий срок. Горбен, закрыв глаза, припомнил прошлогоднее летнее празднество в Нусе. Отец праздновал свое сорокачетырехлетие и семнадцатую годовщину восшествия на трон. Пиршество длилось восемь дней, сопровождаясь цирковыми игрищами, спектаклями, рыцарскими турнирами, состязаниями в стрельбе из лука, беге, борьбе и конными скачками. Все девять сатрапов были налицо, они улыбались и пили за здоровье императора. Горбен представил себе Шабага, высокого, стройного, с ястребиными глазами и жестоким ртом: тот всегда, даже в самую жаркую погоду, носил черные перчатки и наглухо застегнутые шелковые камзолы. А вот Бериш, толстый и жадный, но чудесный рассказчик, всегда с какой-нибудь фривольной или смешной повестушкой наготове. Вот Даришан, Северный Лис, прославленный улан с длинными, по-женски заплетенными в косы серебристыми волосами. И, наконец, Ашак-Павлин, любитель мальчиков с глазами ящерицы. Они занимали почетные места по обе стороны императора, в то время как старший его сын сидел за нижним столом, взирая оттуда на этих могущественных вельмож!
Шабаг, Бериш, Даришан и Ашак! Имена и лица, сжигающие душу Горбена. Изменники! Они клялись в верности отцу, а сами обрекли его на гибель, его земли - на разорение, его народ - на истребление. Горбен открыл глаза и с глубоким вздохом произнес:

- Я отыщу вас всех до единого и заставлю расплатиться за измену.
Угроза его была столь же пустой, как сундуки его сокровищницы, и он это знал.
В дверь тихо постучали, и он сказал: «Войдите». Вошел Небучад и отвесил ему низкий поклон.
- Прибыли разведчики, государь. Враг находится менее чем в двух днях пути от города.
- Что слышно с востока?
- Ничего, государь. Видимо, нашей кавалерии не удалось пробиться.
- Как обстоит дело с провизией?
Небучад извлек из-под камзола пергаментный свиток.
- У нас шестнадцать тысяч пресных хлебов, тысяча баррелей муки, восемьсот голов рогатого скота, сто сорок коз. Овцы еще не сосчитаны. Сыра осталось мало, зато овса и сушеных фруктов в избытке.
- Ну а соль?
- Соль, государь?
- Как мы сохраним мясо, забив скот?
- Можно забивать по мере надобности, - покраснев, предложил Небучад.
- Скот кормить надо, а чем? Надо забить его полностью, а мясо засолить. Обшарьте весь город. И еще, Небучад...
- Да, государь?
- Ты ничего не сказал о воде.
- Но через город протекает река.
- Да, это так, но что мы будем пить, если враг запрудит ее или отравит?
- Должны быть еще подземные скважины.
- Отыщи их.
Молодой адъютант понурил голову:
- Боюсь, государь, что недостаточно хорошо служу вам. Я должен был все это предусмотреть.
- У тебя и без того хватает забот, - улыбнулся Горбен. - Я доволен тобой, но тебе нужна помощь. Возьми Ясуа.
- Как прикажете, - с сомнением ответил Небучад. - Он тебе не нравится?
- Не в этом дело, государь. Просто он... презирает меня. Горбен сощурился, но сдержал гнев. - Скажи, что я велел ему помогать тебе. Ступай. Дверь закрылась, и Горбен бессильно упал на атласную кушетку.

- Властители небес, - прошептал он, - неужто мое будущее зависит от столь ничтожных слуг? - Его взгляд вновь устремился к морю. - Ты мне нужен, Бодасен. Ах как нужен!
Бодасен стоял на мостике и, прикрыв рукой глаза, вглядывался в горизонт. На палубе матросы чинили пробитый борт, сращивали снасти и закрепляли оторвавшиеся тюки.
- Пираты не замедлят показаться, если они близко, - сказал Милус Бар. Бодасен кивнул.
- С теми двумя дюжинами людей, что у нас остались, я хотел бы надеяться, что они не покажутся вовсе.
- Жизнь не всегда благосклонна к нашим надеждам, мой вентрийский друг, - хмыкнул капитан. - Я, к примеру, не хотел этой бури - не хотел я также, чтобы моя первая жена уходила, а вторая оставалась. Что ж поделаешь.
- Я вижу, вы не слишком беспокоитесь.
- Я верю в судьбу, Бодасен. Чему быть, того не миновать.
- Сможем ли мы уйти от них? Милус Бар пожал плечами:
- Зависит от того, с какой стороны они появятся. От ветра. Если сзади, то сможем. На всем океане нет судна быстрее, чем мое «Дитя грома». Если спереди, ближе к западу - тоже возможно. А вот спереди и ближе к востоку - нет. Они нас протаранят. Их преимущество в том, что многие их суда - триремы с тремя рядами весел. Вас, мой друг, удивит скорость, с какой они способны двигаться и таранить корабли.
- Долго ли еще до Капалиса?
- Два дня, а то и три, если ветер ослабнет. Бодасен спустился на палубу и подошел к Друссу, Зибену и Эскодасу, стоявшим на носу.
- Вы-то нам и нужны, - сказал Друсс. - Мы говорили о Вентрии. Зибен уверяет, что там есть горы, которые достают до луны. Правда это?
- Всей империи я не знаю, но, если верить нашим звездочетам, луна отстоит от земли более чем на четверть миллиона миль - так что вряд ли.
- Восточная премудрость, - фыркнул Зибен. - Один дренайский лучник как-то выстрелил в луну. У него был волшебный лук, называемый Акансин, двенадцати футов длиной. Черная стрела, пущенная им, называлась Пака. Он прикрепил к стреле серебряную нить, взобрался по ней на луну и сидел там, пока луна совершала свой путь вокруг Земли.

- Сказки, - бросил Бодасен.
- Эта повесть хранится в дренайской библиотеке - в разделе «История».
- Это лишь доказывает, сколь ограниченны ваши знания о Вселенной. Неужто вы до сих пор верите, что солнце - золотая колесница, влекомая шестью белыми крылатыми конями? - Бодасен присел на бухту каната. - Верите, что Земля держится на спине слона или еще какого-то животного?
- Нет, не верим, - улыбнулся Зибен, - но не лучше ли было бы верить? В сказках есть своя прелесть. Как-нибудь я сделаю себе большой лук и выстрелю в луну.
- На что мне луна? - сказал Друсс. - Я хочу узнать побольше о Вентрии.
- Согласно переписи, начатой покойным императором пятнадцать лет назад и завершенной только в прошлом году, Великая Империя насчитывает 214 969 квадратных миль, а население ее составляет пятнадцать с половиной миллионов. Если бы всадник отправился в путь вдоль ее границ, все время сменяя резвых лошадей, он вернулся бы к месту, откуда начал, через четыре года.
Удрученный Друсс проглотил комок.
- Неужто земля эта так велика?
- Да, - кивнул Бодасен. Друсс сощурился.
- Я найду ее, - сказал он наконец.
- Конечно, найдешь. Она уехала с Кабучеком, а он наверняка направляется к себе домой в Эктанис - стало быть, должен причалить в Капалисе. Кабучек - человек известный, главный советник сатрапа Шабага. Найти его не составит труда, если только...
- Если только что?
- Если только Эктанис уже не пал.
- Парус! Парус! - раздался крик с мачты.
Бодасен вскочил, вглядываясь в сверкающее море, и увидел на востоке корабль со свернутыми парусами - три ряда его весел блестели, как крылья.
- К оружию! - крикнул Бодасен, выхватив саблю.
Друсс надел на себя колет и шлем и стал на носу, глядя на скользящую к ним трирему. Даже с такого расстояния он видел на ее палубах вооруженных людей.
- Великолепное судно, - сказал он.
Зибен, стоящий рядом с ним, кивнул:
- Лучшее из лучших. Двести сорок весел. Глянь-ка на его нос!

Над водой сверкнул золотой блик.
- Вижу.
- Это таран, продолжение киля. Он окован закаленной бронзой. С тремя рядами весел, гребущими в полную силу, он способен пробить насквозь самое крепкое судно!
- Так они и поступят с нами? - спросил Друсс.
- Вряд ли. Они захотят ограбить судно. Подойдут поближе, уберут весла и пустят в ход абордажные крючья.
Друсс поднял повыше Снагу и оглянулся. Уцелевшие наемники, облачившись в доспехи, стояли в угрюмом ожидании. Лучники, в том числе и Эскодас, взобрались на ванты и привязались там, готовые к бою. Бодасен в черном панцире стоял на мостике.
«Дитя грома» повернуло на запад и устремилось обратно. Вдали показались еще два паруса.
Зибен выругался.
- Со всеми сразу нам не сладить.
Друсс всмотрелся во вновь замеченное судно:
- Это не трирема. Оно шире, и весел на нем нет. Если мы управимся с триремой, они нас не догонят.
- Так точно, капитан, - хмыкнул Зибен. - Преклоняюсь перед вашим знанием моря.
- Я быстро всему учусь, потому что умею слушать.
- Меня ты не слушаешь никогда. То и дело засыпаешь, когда я говорю.
«Дитя грома» снова повернуло, пытаясь уйти от триремы. Друсс, выругавшись, пробежал по палубе и поднялся к Бодасену и Милусу Бару.
- Что вы делаете? - крикнул он капитану.
- Вон отсюда! - гаркнул Милус.
- Если вы пойдете этим курсом, нам придется драться с тремя судами.
- У нас нет выбора, - вмешался Бодасен. - С триремой нам не справиться.
- Почему? Они ведь тоже люди.
- Их там около сотни, не считая гребцов, а у нас двадцать четыре бойца и несколько матросов. Против такого не поспоришь.
Друсс оглянулся на парусники, идущие с запада:
- А там сколько?
Бодасен развел руками, а Милус Бар, подумав, сказал:
- Больше двухсот на каждом корабле. - Сможем мы уйти от них?

- Если туман ляжет или если они не догонят нас дотемна.
- Какова возможность того и другого?
- Очень мала.
- Так давайте хотя бы сразимся.
- Как ты себе это представляешь, молодой человек?
- Я не моряк, - улыбнулся Друсс, - но мне сдается, что главное преимущество триремы заключается в веслах. Нельзя ли их сломать?
- Можно, - согласился капитан, - но для этого надо подойти к ним так близко, что они смогут бросить крючья. Тогда нам конец - они ворвутся к нам на борт.
- Или мы к ним! - рявкнул Друсс.
- Ты в своем уме? - рассмеялся Милус.
- Нет, не в своем, но он прав, - сказал Бодасен. - Они травят нас, как волки оленя. Давай сделаем, как он говорит, Милус!
Капитан, посмотрев на обоих воинов, выругался и налег на руль. «Дитя грома» устремилось навстречу триреме.
Его звали Эарин Шад, но никто из команды не пользовался этим именем. В лицо его величали Повелителем Морей, или Великим, а за глаза пускали в ход наашанское прозвище Боджиба - Акула.
Эарин Шад был высок, строен и плечист, шея у него была длинная, глаза отливали перламутром, безгубый рот никогда не улыбался. Никто на борту «Черного ветра» не знал, откуда он родом - знали только, что он пиратствует более двадцати лет. Говорили, что он владеет дворцами на нескольких из Тысячи Островов и богат, как восточный царь, но по нему этого не было видно. Он всегда носил простой панцирь из фигурной бронзы и крылатый шлем, взятый на торговом судне двенадцать лет назад. На боку у него висела сабля с рукоятью из полированного дерева и эфесом из простой меди. Эарин Шад не любил выставляться напоказ.
Он стоял на корме триремы. Мерный бой барабанов понуждал гребцов приналечь на весла, порой свистел бич, обрушиваясь на голую спину нерадивого. Увидев, как торговое судно повернуло им навстречу, капитан сощурился.
- Что это значит? - спросил великан Патек. - Он увидел корабли Реды и пытается проскочить мимо нас, но это ему не удастся. - Обернувшись к рулевому, беззубому старичку по имени Лума, Эарин Шад увидел, что тот уже меняет курс. - Так держать. Таранить их не станем.

- Есть, Повелитель Морей!

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

- Крючья готовь! - заревел Патек, и пираты принялись привязывать свернутые кольцом веревки к трехпалым крюкам. - Взгляните-ка. - Патек указал на нос чужого судна. Там стоял человек в черном, вызывающе вскинув над головой обоюдоострый топор. - Ну да всех веревок они нипочем не перерубят.
Эарин Шад, не отвечая, высматривал на палубе торговца женщин. Их там не было, и он помрачнел. Чтобы справиться с разочарованием, он стал вспоминать последний корабль, захваченный три недели назад, и дочь сатрапа, что на нем плыла. Память о ней заставила его облизнуться. Гордая, смелая, красивая. Кнут и пощечины не укротили ее. Даже когда он несколько раз взял ее силой, в ее глазах продолжал гореть убийственный огонь. Горячая была, спору нет. Но он нашел, в чем ее слабость, как всегда находил, - и, как всегда, испытал при этом смесь торжества с разочарованием. Миг победы, когда она клялась служить ему до конца дней и делать все, что он прикажет, был сладок, но потом его охватила печаль, сменившаяся гневом. Он убил ее быстро, разочаровав этим своих людей, но она это заслужила, целых пять дней продержавшись в темном трюме, в обществе черных крыс.
Эарин Шад переступил с ноги на ногу и откашлялся. Не время думать об удовольствиях.
Дверь каюты позади него открылась, послышались мягкие шаги молодого колдуна.
- Добрый день, Повелитель Морей, - сказал Гамара. Патек отодвинулся, избегая на него смотреть. Эарин Шад кивнул стройному чиадзе.
- Насколько я понимаю, знаки благоприятны? Гамара изящно простер руки.
- Я не стал расходовать силу, бросая камни, повелитель. Во время бури они потеряли половину людей.
- Уверен ты, что они везут золото?
Гамара осклабился, показав безупречный ряд мелких белых зубов. Как у ребенка, подумал Эарин Шад. Заглянув в темные раскосые глаза чародея, он спросил:
- Сколько?
- Триста шестьдесят тысяч золотых монет. Бодасен собрал их у вентрийских купцов в Машрапуре.
- Ты бы все-таки бросил камни.
- Крови прольется много, - пообещал Гамара. - Ага!
Взгляните, повелитель, - акулы, как всегда, следуют за вами. Точно верные собачки.

Эарин Шад не удостоил взглядом серые тела, рассекающие воду мечевидными плавниками.
- Стервятники моря, я не люблю их.
Ветер переменился, и «Дитя грома» заплясало на пенных волнах. На палубах «Черного ветра» десятки воинов присели у правого борта. Предвидя, что добыча, подойдя поближе, повернет и попытается уйти, Эарин Шад отдал приказ Патеку. Тот, перегнувшись через борт, передал команду начальнику гребцов. Весла правого борта тут же поднялись вверх, в то время как сто двадцать гребцов левого продолжали работу. «Черный ветер» развернулся на правый борт.
«Дитя грома» по-прежнему шло ему навстречу, и черный воин с блестящим топором все так же стоял на носу. Эарин Шад внезапно понял свою ошибку и прокричал:
- Суши весла!
- Что такое, повелитель? - изумленно отозвался Патек.
- Суши весла, болван! Они атакуют!
Но было уже поздно. Не успел Патек отдать приказ, как «Дитя грома» ринулось вперед, круша весла носом. Затрещало дерево, раздались вопли рабов, которым тяжелые весла ломали руки, черепа, плечи и ребра.
С триремы метнули крючья, зацепив «Дитя грома» за борт и снасти. В грудь одного пирата вонзилась стрела - он, шатаясь, отступил назад и упал. Пираты тянули за веревки, подтягивая один корабль к другому.
Эарин Шад пришел в бешенство. Половина весел на правом борту переломана, и одни боги ведают, сколько рабов искалечено. Теперь придется хромать до самого порта.
- На абордаж! - взревел капитан.
Корабли столкнулись бортами, и корсары полезли через поручни.
В это время чернобородый вражеский воин прыгнул в самую гущу пиратов. Эарин Шад не верил своим глазам. Воин расшвырял нескольких человек, едва не упав при этом сам, и взмахнул топором. Раздался вопль, брызнула кровь. Топор взвился снова, и корсары отхлынули прочь от одержимого.
Но он бросился на них, врубаясь в ряды. Дальше по борту пираты пытались вторгнуться на торговое судно, встречая яростный отпор дренайских воинов, - в середине же царил полный хаос. Пират, зайдя за спину воина с топором, хотел пырнуть его ножом сзади, но не успел, пораженный стрелой в горло.
Несколько дренаев перескочили к черному воину. Эарин Шад, прокричав ругательство, выхватил саблю и спрыгнул на нижнюю палубу. Он отразил выпад вражеского меча и ответным ударом раскроил противнику лицо от скулы до подбородка. Тот упал, и Эарин Шад вогнал клинок ему в рот.
Юркий дренай в черном панцире и шлеме убил одного из пиратов и атаковал капитана. Тот отразил мощный колющий удар и хотел ответить, но клинок дреная свистнул у самого его лица, и Эарин Шад отскочил. Этот темнокожий оказался большим мастером.
- Ты вентриец? - спросил Эарин Шад, обнажив кинжал.
- Так точно. - Воин, обернувшись как раз вовремя, вспорол живот пирату у себя за спиной и успел отразить удар Эарина Шада. - А зовут меня Бодасен.
Корсары были крепкие ребята, закаленные в боях, привычные к смерти, но они еще не встречались с таким явлением, как этот человек с топором. Зибен видел с мостика «Дитя грома», как они падают под яростным, неустанным натиском Друсса. Несмотря на жару, от этого зрелища Зибена пробрала дрожь. Друсса не мог остановить никто. Рубка на мечах требует большого навыка, но тому, кто орудует тяжелым обоюдоострым топором, мастерства не требуется. Все, что ему нужно, - это сила и натиск, неугасимый азарт боя. Победить Друсса можно было, лишь подставив себя его смертоносным лезвиям. Это означало не просто риск, но верную гибель. Притом Друсс, казалось, обладал шестым чувством. Пираты пытались окружить его, но он каждый раз поворачивался к ним лицом и рубил. Несколько корсаров, побросав оружие, попятились от него прочь. Их он не тронул.
Зибен отыскал глазами Бодасена - тот бился с пиратским капитаном. Их клинки, поблескивающие на солнце, казались хрупкими и бесплотными по сравнению со стихийной мощью Друсса и его топора.
Какой-то великан с железным боевым молотом бросился на Друсса как раз в тот миг, когда Снага увяз в ребрах очередного пирата. Друсс пригнулся и боковым ударом левой двинул великана в челюсть. Когда тот упал, Друсс вытащил Снагу и почти обезглавил нового, полезшего на рожон пирата. Другие дренайские воины подоспели Друссу на помощь, и ошеломленные, сломленные корсары стали отступать.
- Бросьте оружие, - взревел Друсс, - и будете жить! Пираты колебались недолго - мечи, сабли, кортики и ножи полетели на палубу. Друсс оглянулся и увидел, как Бодасен молниеносным ответным ударом раскроил противнику горло. Хлынула кровь. Капитан попытался нанести последний удар, но силы изменили ему, и он ничком повалился на палубу.
На мостике появился человек в развевающихся зеленых одеждах, высокий и стройный, с гладко прилизанными волосами. Он вскинул руки, и Зибен заморгал. Поэту показалось, что человек держит в руках два сверкающих медных шара. Но нет, это была не медь - это был огонь!
- Берегись, Друсс! - закричал Зибен.
Чародей простер руки вперед, и огненная струя устремилась к воину. Пламя ударило в серебристые лезвия Снаги, и топор засверкал.
Время для поэта остановилось. В мгновение ока он увидел зрелище, которое потом не мог забыть до конца дней. Как только пламя коснулось топора, над Друссом взмыл демон с чешуйчатой серой кожей, с длинными, мощными когтистыми руками. Пламя отскочило от него и ринулось обратно к колдуну. Одежды чародея вспыхнули, и в груди открылась сквозная дыра, через которую Зибен видел небо. Колдун свалился с палубы, а демон исчез.
- Благая матерь Сирис! - прошептал Зибен и повернулся к Милусу Бару: - Ты это видел?
- Как же! Топор его спас.
- При чем тут топор! Видел ты это существо?
- О чем ты?
Сердце Зибена бешено колотилось. Эскодас слез со снастей и подбежал к нему.
- Что ты видел, когда пламя ударило в Друсса? - вскричал поэт, схватив стрелка за руку.
- Видел, как он отразил огонь топором. Что с тобой такое?
- Да так, ничего.
- Давайте-ка рубить эти веревки, - сказал Эскодас. - Другие корабли приближаются.
Дренайские воины на «Черном ветре» тоже заметили приближение вражеских судов. Они перерубили абордажные концы и перескочили обратно на «Дитя грома». Бодасен и Друсс вернулись последними. Никто не пытался остановить их.
Великан, поверженный Друссом, встал, пошатываясь, на ноги и прыгнул вслед за противником, разметав кучку дренаев.
- Наш бой не окончен, - взревел он. - Выходи! «Дитя грома» отошло от пиратского судна, и ветер вновь надул его паруса. Друсс бросил Снагу на палубу и повернулся к пирату. Тот, почти на фут выше обагренного кровью Друсса, нанес первый сокрушительный удар правой и рассек Друссу левую бровь. Друсс стойко выдержал это и ударил снизу по ребрам. Пират зарычал и двинул Друсса в челюсть, заставив пошатнуться, а после осыпал его градом правых и левых ударов. Друсс ответил навесным правым, от которого противник сделал пол-оборота на месте. Новым ударом Друсс свалил великана на колени, отступил назад и мощным пинком едва не поднял его на воздух. Пират обмяк, попытался встать и затих.
- Друсс! Друсс! Друсс! - хором кричали дренаи, пока «Дитя грома» удалялось от пиратских судов. Зибен сел, глядя на своего друга.
«Неудивительно, что с тобой никто не может сладить, - думал он. - Благие небеса, Друсс, ты одержим демоном!»
Друсс устало прошел на правый борт, даже не глядя на пиратские суда, которые отставали все больше и больше. Кровь запеклась у него на лице, ресницы на левом глазу слиплись. Он бросил Снагу на палубу и стянул колет, подставив кожу прохладному бризу.
Эскодас подошел к нему с ведром воды.
- Есть во всей этой кровище твоя доля?
Друсс пожал плечами - ему было все равно. Он снял перчатки, погрузил руки в ведро и поплескал водой на лицо и бороду, а потом опрокинул ведро над головой. Эскодас осмотрел его и обнаружил неглубокую рану от стрелы на плече и порез на боку.
- Ничего серьезного. Сейчас принесу иголку с ниткой. Друсс не ответил. Его давила усталость, и упадок духа лишал всяких сил. Он думал о Ровене, тихой и ласковой, и о покое, который ощущал рядом с ней. Он положил руки на поручни и опустил на них голову. Позади смеялись - это воины дразнили здоровенного корсара. Ему связали руки за спиной и тыкали его ножами, заставляя прыгать и приплясывать. Бодасен спустился с мостика.
- Довольно! - крикнул он.
- Мы просто позабавимся малость, а потом кинем его акулам, - сказал жилистый наемник с черной, тронутой проседью бородой.
- Никого вы акулам не кинете, - заявил Бодасен. - Развяжите его.
Люди заворчали, но подчинились, и гигант, потирая ободранные запястья, посмотрел на Друсса. Выражение его лица не поддавалось разгадке. Бодасен увел его в каюту под мостиком.

Вернулся Эскодас и зашил Друссу раны, делая это быстро и умело.
- Как видно, боги на твоей стороне - они одарили тебя удачей.
- Человек сам творит свою удачу.
- Это верно. На Исток надейся, а запасную тетиву держи наготове. Так говаривал мой старый учитель.
- А ведь ты мне здорово помог, - сказал Друсс, вспомнив бой на триреме и стрелу, поразившую пирата у него за спиной.
- Да, недурственный был выстрел. Ну, как ты?
- Лег бы и проспал целую неделю.
- Это в порядке вещей, дружище. Пока ты в бою, кровь у тебя кипит, а потом наступает похмелье. Только поэты об этом не поют. - Эскодас взял тряпку и отмыл колет Друсса от крови. - Ты великий воин, Друсс, - лучший, пожалуй, из всех, кого я знал.
Друсс надел колет, взял Снагу, пошел на нос и улегся между двумя тюками.
Меньше чем через час его разбудил Бодасен. Друсс открыл глаза и увидел вентрийца на фоне заходящего солнца.
- Надо поговорить, друг, - сказал Бодасен, и Друсс сел. Шов на боку натянулся, заставив его выругаться.
- Я устал. Давайте покороче.
- Я говорил с пиратом. Его зовут Патек...
- Плевать мне, как его зовут. Бодасен вздохнул:
- В обмен на сведения о числе корсарских судов я пообещал дать ему свободу, когда мы придем в Капалис. Поручился своим словом.
- А мне-то что до этого?
- Я хотел бы, чтобы ты тоже дал слово не убивать его.
- На кой мне его убивать?
- Тогда дай слово.
Друсс посмотрел в темные глаза вентрийца.
- Тут есть еще что-то - что-то, о чем вы умалчиваете.
- Да, есть. Дай слово, что не нарушишь мое обещание Патеку, и я расскажу.
- Ладно, я не стану его убивать. Теперь говорите и дайте мне поспать немного.
Бодасен собрался с духом.
- Эта трирема зовется «Черный ветер». Командовал ею Эарин Шад, крупный корсарский главарь... король, если хочешь. Они уже несколько месяцев прочесывают эти воды. Один из кораблей, который они ограбили, был... - Бодасен облизнул губы. - Друсс, мне очень жаль. Они потопили корабль Кабучека, а всех, кто был на борту, бросили акулам. В живых не осталось никого.
Друсс сидел тихо, не испытывая ни малейшего гнева.
- Хотел бы я что-нибудь сказать или сделать, чтобы уменьшить твою боль. Я знаю - ты любил ее.
- Оставьте меня. Оставьте меня одного.

Глава 5

Весть о горе, постигшем могучего Друсса, скоро разошлась по кораблю. Многие не могли понять всей глубины его страданий, поскольку не знали, что такое любовь, но перемену в нем заметили все. Он сидел на носу корабля и глядел на море, не выпуская из рук своего топора. К себе он допускал только одного Зибена, да и тот не оставался с ним надолго.
В оставшиеся три дня плавания на корабле почти не смеялись - присутствие Друсса подавляло всех. Огромный пират Патек держался от него как можно дальше, почти все время проводя на мостике.
Утром четвертого дня вдали показались башни Капалиса, сияя на солнце белым мрамором. Зибен подошел к Друссу:
- Милус Бар намерен взять груз пряностей и пуститься в обратный путь. Может, останемся?
- Я не поеду обратно.
- Но ведь нам больше нечего делать здесь.
- Тут есть враг.
- Какой еще враг?
- Наашаниты.
- Не понимаю. Ты никого из них и в глаза-то не видел.
- Они убили мою Ровену и поплатятся за это. Зибен хотел уже ввязаться в спор, но сдержался. Наашаниты перетянули пиратов на свою сторону - стало быть, в глазах Друсса они виновны. Разве вобьешь Друссу в голову, что настоящий виновник, Эарин Шад, уже мертв? В своем горе Друсс никого не станет слушать. Глаза у него холодные, почти безжизненные, и он держится за топор, как за единственного своего друга.

- Должно быть, она была необыкновенная женщина, - сказал Эскодас, стоя рядом с Зибеном у левого борта, пока «Дитя грома» входило в гавань.
- Я ни разу ее не видел, но он говорит о ней с благоговением.
Эскодас кивнул:
- А грузчиков в гавани нет - одни солдаты. Город, наверное, осажден.
С того конца пристани к ним двигалась колонна солдат в черных с серебром латах. Впереди шагал высокий, широкоплечий вельможа.
- Как видно, это Горбен, - сказал Зибен, - вышагивает так, будто весь мир принадлежит ему.
- Больше не принадлежит, - хмыкнул Эскодас, - но парень хорош, спору нет.
Император, одетый в простой черный плащ поверх неприметного панциря, тем не менее привлекал к себе внимание подобно сказочному герою. Люди бросали работу при его приближении, а Бодасен спрыгнул на пристань, не дожидаясь, когда корабль причалит, и бросился ему в объятия. Император похлопал его по спине и расцеловал в обе щеки.
- Вот это дружба, - сухо заметил Эскодас.
- Странные обычаи встречаются в чужих краях, - усмехнулся Зибен.
Спустили сходни, и взвод солдат, взойдя на палубу, стал выносить оттуда тяжелые, окованные бронзой дубовые сундуки.
- Небось золото, - шепнул Эскодас, и Зибен кивнул. С судна вынесли двадцать сундуков, и только тогда дренаям позволили сойти на берег. Зибен спустился по сходням вслед за лучником. Как только поэт ступил на землю, она вздыбилась под ним, и он чуть не упал.
- Что это - землетрясение? - спросил он у Эскодаса.
- Нет, дружище, просто ты так привык к корабельной качке, что по твердой земле ходить не можешь. Но это пройдет быстро.
Друсс присоединился к ним. Бодасен с императором вышли вперед.
- Вот, государь, тот воин, о котором я говорил, - Друсс с топором. Он победил пиратов, можно сказать, в одиночку.
- Хотел бы я на это посмотреть, - сказал Горбен. - Но у тебя еще будет случай показать себя. Враг стоит лагерем вокруг города и уже начал штурмовать крепость.
Друсс промолчал, но император этого как будто и не заметил.

- Можно посмотреть твой топор? - спросил он. Друсс подал монарху свое оружие, и тот поднес лезвие к самым глазам. - Великолепная работа. Ни щербинки, ни следа ржавчины - как новенький. Превосходная сталь. - Горбен осмотрел черное топорище с серебряными рунами. - Это старинное оружие - оно видело много смертей.
- И увидит еще больше, - низким рокочущим голосом ответил Друсс.
Зибена пробрала дрожь, когда он это услышал. Горбен с улыбкой вернул Друссу топор и сказал Бодасену:
- Когда разместишь своих людей, найдешь меня в здании совета. - С этими словами император удалился. Бодасен, белый от гнева, сказал:

Предыдущая страница 17 Следующая страница


Друсс-Легенда 18

- Императору нужно низко кланяться. Что за неуважение!
- Мы, дренаи, не научены раболепству, - ответил Зибен.
- В Вентрии за столь пренебрежительные манеры вспарывают живот.
- Ничего, научимся еще, - не смутился Зибен.
- Очень на это надеюсь, - улыбнулся Бодасен. - Обычаи здесь не те, что в Дренае. Император - хороший человек, просто замечательный, но он должен блюсти дисциплину и впредь такого поведения не потерпит.
Дренаев разместили в центре города - всех, кроме Друсса и Зибена, которые не были связаны обязательством сражаться за Вентрию. Их Бодасен отвел в покинутую гостиницу и велел выбирать любые комнаты. Еду, сказал он, можно брать в одной из двух городских казарм, притом в городе еще открыты немногочисленные лавки и лотки.
- Хочешь посмотреть город? - спросил Зибен, когда вентриец ушел.
Друсс, сидевший на узкой койке, будто и не слышал вопроса. Поэт сел рядом с ним и произнес осторожно:
- Что ты ощущаешь?
- Пустоту.
- Все люди смертны, Друсс, - даже мы с тобой. Это не наша вина.
- Мне нет дела, чья тут вина. Просто я все время думаю о нашей жизни в горах. Все еще чувствую ее руку в своей. Все еще слышу... - Друсс умолк, покраснев и крепко стиснув зубы. - Ты о чем-то спрашивал меня?
- Предлагал пройтись по городу.
- Ладно, пошли. - Друсс взял топор и направился к двери.

Гостиница стояла на Винной улице. Бодасен объяснил им, что в какой стороне находится, и они без труда находили дорогу. Улицы здесь были широкие, а вывески писались на нескольких языках, в том числе и на западном. Здания, выстроенные из белого и серого камня, порой насчитывали более четырех этажей. Путникам встречались сверкающие башни, дворцы с купольными кровлями, сады и усаженные деревьями проспекты. Повсюду пахло жасмином и розами.
- Красиво тут, - заметил Зибен. Они прошли мимо полупустых казарм и направились к восточной городской стене. Даже отсюда был слышен звон клинков и тонкие крики раненых. - Я, пожалуй, уже достаточно нагляделся, - сказал, останавливаясь, Зибен.
- Дело твое, - с холодной улыбкой ответил Друсс,
- Там позади остался храм, который я хотел бы посмотреть. Знаешь, тот, с белыми конями.
- Да, помню.
Они вернулись к большой площади, где стоял увенчанный куполом храм. Вокруг купола были расставлены двенадцать искусно изваянных статуй ставших на дыбы лошадей, в три раза больше натуральной величины. Входом служила огромная арка с раскрытыми дверьми из полированной меди и серебра. Путники вошли внутрь. В куполе было семь цветных окон, и лучи света из них скрещивались на высоком алтаре. На скамьях, по оценке Зибена, могла бы разместиться тысяча человек. Взглянув на алтарь, он увидел там золотой, украшенный драгоценностями охотничий рог. Поэт устремился туда.
- Эта вещь стоит целое состояние.
- О нет, - ответил чей-то низкий голос, - он не имеет цены.
Зибен оглянулся и увидел жреца в одеждах из серой шерсти, вышитых серебром. Жрец был высок, а бритая голова и длинный нос делали его похожим на птицу.
- Добро пожаловать в святилище Паштара Сена.
- Должно быть, здешние горожане очень добродетельный народ, - молвил Зибен. - Этот рог мог бы сделать человека богачом.
- Не совсем так, - с легкой улыбкой ответил жрец. - Возьми его в руки!
Зибен повиновался, но его пальцы встретили воздух. Золотой рог, столь весомый на вид, был всего лишь образом.
- Невероятно! - прошептал поэт. - Как это возможно?
- Паштар Сен сотворил это чудо тысячу лет назад. Он был поэт и ученый, но также и воин. По преданию, этот рог вручила ему богиня Сирис в награду за его доблесть. Паштар Сен поместил его здесь - и как только он выпустил рог из руки, тот стал таким, как вы видите.
- И для чего же служит этот рог?
- Он имеет целебные свойства. Бесплодные женщины будто бы излечиваются, если лягут на алтарь поверх рога. Тому были примеры. Говорят также, что раз в десять лет рог становится осязаемым и тогда способен вернуть человека из царства смерти либо вознести его дух к звездам.
- Ты когда-нибудь наблюдал это?
- Нет, хотя служу здесь уже тридцать семь лет.
- Чудеса. Как окончил свои дни Паштар Сен?
- Он отказался сражаться за императора, и тот посадил его на железный кол.
- Не слишком хороший конец.
- Да, но он был человеком твердых убеждений и полагал, что император не прав. Вы приехали, чтобы сражаться за Вентрию?
- Нет, мы просто путешествуем. Жрец повернулся к Друссу:
- Твои мысли далеки отсюда, сын мой. Тебя что-то гнетет?
- Его постигло большое горе, - поспешно ответил Зибен.
- Он потерял любимую? Да, понимаю. Хочешь поговорить с ней, сын мой?
- О чем ты? - проворчал Друсс.
- Я мог бы вызвать ее дух, и ты обрел бы покой.
- Ты правда это можешь? - шагнул к нему Друсс.
- Попытаюсь. Следуйте за мной. - Жрец прошел сквозь заднюю половину храма и провел их по узкому коридору в маленькую каморку без окон. - Оружие вы должны оставить снаружи.
Друсс прислонил Снагу к стене, а Зибен повесил перевязь с ножами на топорище. В каморке стояли два стула, один против другого. Жрец сел и пригласил Друсса занять другой стул.
- Это место покоя и гармонии. Здесь не произносят грубых слов - здесь молятся и мыслят о хорошем. Так ведется уже тысячу лет. Прошу вас помнить об этом, что бы ни случилось. А теперь дай мне руку.
Жрец взял руку Друсса и спросил, кого тот желает вызвать. Друсс сказал.
- А твое имя, сын мой?

- Друсс.
Жрец смочил языком губы и несколько минут просидел с закрытыми глазами, а после заговорил:
- Взываю к тебе, Ровена, дитя гор. Взываю к тебе от имени Друсса. Взываю к тебе через просторы небес и через земные долины. Приди, где бы ты ни была - в темных глубинах земного океана или в бесплодных пустынях ада.
Сначала не произошло ничего - потом жрец вскрикнул и обмяк на стуле, уронив голову на грудь.
Рот его открылся и произнес:
- Друсс! - Голос был женский, и Зибен вздрогнул, а с лица Друсса исчезли все краски.
- Ровена!
- Я люблю тебя, Друсс. Где ты?
- В Вентрии. Я приехал за тобой.
- Я здесь и жду тебя. Ах нет, все исчезает... Друсс, ты слышишь меня?
- Ровена! - закричал Друсс, вскочив на ноги. Жрец вздрогнул и очнулся.
- Прости, - сказал он. - Я не нашел ее.
- Я говорил с ней. - Друсс рывком поднял жреца на ноги. - Верни ее!
- Не могу. Здесь никого не было! Она не пришла!
- Друсс, пусти его, - вскричал Зибен, схватив друга за руку.
Друсс отпустил жреца и вышел вон.
- Не понимаю, - прошептал жрец. - Никого ведь не было!
- Ты говорил женским голосом - и Друсс его узнал.
- Это очень странно, сын мой. Когда я говорю с умершими, я всегда слышу их слова, а теперь я точно спал.
- Ладно, не волнуйся. - Зибен стал рыться в кошельке, ища серебряную монетку.
- Денег я не возьму, - с застенчивой улыбкой сказал жрец. - Однако я обеспокоен и хотел бы понять, что произошло.
- Друсс тоже хотел бы, я уверен.
Друсс стоял у алтаря, пытаясь схватить золотой рог. Он сосредоточился, мышцы его напряглись.
- Что ты делаешь? - осторожно спросил Зибен
- Жрец сказал, что он способен возвращать мертвых.
- Да нет же, дружище. Это всего лишь легенда. Пойдем отсюда. Отыщем где-нибудь таверну и выпьем.

Друсс грохнул кулаком по алтарю, но золотой рог остался на месте.
- Не хочу я пить! Хорошая драка - вот что мне нужно. - Он схватил топор и ринулся вон из храма. К Зибену подошел жрец.
- Боюсь, мои благие намерения пропали втуне.
- Ничего, отец, он переживет. Скажи, что тебе известно об одержимых демоном?
- Слишком много и слишком мало. Ты думаешь, что тобой владеет демон?
- Не мной, Друссом. Жрец покачал головой:
- Будь это так, я почувствовал бы, когда коснулся его руки. Нет, твой друг сам себе господин.
Зибен присел на скамью и рассказал жрецу обо всем, что видел на палубе корсарской триремы. Жрец выслушал его и спросил:
- Как к нему попал этот топор?
- По наследству, насколько мне известно.
- Если демон и существует, сын мой, он, полагаю, прячется в топоре. На старинное оружие часто накладывали чары, чтобы придать его владельцу сил или хитрости. Иные клинки способны даже врачевать раны - так говорят. Приглядись к его топору.
- Если оно даже и так, то ведь в бою это Друссу только на пользу?
- Если бы, - покачал головой жрец. - Зло существует не затем, чтобы служить, но затем, чтобы властвовать. Если в топоре сидит демон, у него должна быть история - темная история. Расспроси Друсса. Когда ты услышишь историю топора и его хозяев, ты поймешь мои слова.
Зибен поблагодарил жреца и покинул храм. Друсса нигде не было, и поэт не имел желания приближаться к городской стене. Идя по опустевшему городу, он вдруг услышал звуки музыки. Заглянув за решетчатую калитку, он увидел в саду трех женщин. Одна играла на лире, две другие пели нежную любовную песню. Зибен вошел в сад и сказал:
- Добрый день, прекрасные дамы. - При этом он пустил в ход самую обольстительную свою улыбку. Музыка оборвалась, и все три уставились на него. Они были совсем юны и очень красивы - старшей, на взгляд Зибена, не больше семнадцати. Глаза и волосы у нее были темные, губки пухлые. Младшие, чуть меньше ее ростом, были светловолосы и голубоглазы. На них были платья из блестящего атласа - на старшей голубое, на младших белые.

- Вы пришли к нашему брату, сударь? - спросила темненькая, вставая со скамьи и кладя на нее лиру.
- Нет, меня привлекли сюда ваша сладостная музыка и нежные голоса. Я чужестранец, поклонник красоты, и могу лишь благодарить судьбу за прекрасное видение, которое здесь узрел.
Младшие рассмеялись, а старшая лишь улыбнулась уголком губ.
- Красивые слова, сударь, гладко сказанные и, несомненно, выученные назубок. Они точно затупившееся оружие, много раз бывавшее в деле.
Зибен поклонился.
- Вы правы, госпожа моя, я имел честь и удовольствие замечать красоту везде, где бы ни находил ее, воздавать ей должное и преклонять перед ней колено, но это не делает мои слова менее искренними.
Девушка улыбнулась более открыто, а потом и рассмеялась.
- Вы негодник, сударь, и большой повеса, и в былые времена я велела бы слугам вытолкать вас вон. Но раз уж у нас война и развлечься совершенно нечем, оставайтесь - но лишь до тех пор, пока будете нас веселить.
- Готов служить вам чем могу, прекрасная госпожа, - и словом, и делом. - Она не покраснела при этих словах, хотя младшие залились краской, и Зибену это понравилось.
- Пообещать можно что угодно, сударь, но, думаю, у вас поубавится хвастовства, если вы узнаете, как развлекались мы в недавнем прошлом.
Настал черед Зибена посмеяться.
- Если вы скажете мне, что к вам являлся Азраль, принц небесный, и уносил вас в Чертоги Бесконечного Разнообразия, то я, быть может, и призадумаюсь слегка.
- Об этой книге нельзя упоминать в приличном обществе, - упрекнула она.
Он поднес к губам ее руку, повернул и поцеловал в ладонь.
- Отчего же? Это очень полезная книга - она, словно фонарь, освещает все потайные места. Она снимает покровы и ведет нас по тропе удовольствий. Для новичков - для новичков в любви я рекомендую шестнадцатую главу.
- Меня зовут Аша, и надеюсь, что ваши дела не уступят речам, ибо я не люблю разочарований.

- Ты грезишь, Патаи, - сказал Пудри. Ровена открыла глаза и вновь увидела себя при свете дня на берегу озера.
- Не знаю, что случилось со мной. Точно мою душу увлекли прочь из тела. Я оказалась в какой-то комнате, а напротив меня сидел Друсс.

- Печаль порождает видения, дающие надежду.
- Нет, это было взаправду, но нить ослабла, и я вернулась назад, не успев ему сказать, где я. Пудри погладил ее руку.
- Быть может, это случится снова, но теперь ты не должна отвлекаться. Хозяин принимает у себя великого сатрапа Шабага. Сатрап намеревается возглавить осаждающие Капалис войска - постарайся, чтобы твои предсказания были благоприятными.
- Я могу говорить только правду.
- Правд много, Патаи. Положим, некоему человеку остается жить всего два дня, но за это время ему суждено встретить большую любовь. Пророчица, которая скажет ему, что он скоро умрет, причинит ему великое горе - но это будет правда. Пророчица, которая скажет, что его ждет любовь, тоже скажет правду, но доставит обреченному радость.
- Ты очень мудр, Пудри, - улыбнулась Ровена.
- Я стар, Ровена, только и всего.
- Ты впервые назвал меня моим настоящим именем.
- У тебя красивое имя, но и Патаи не хуже - оно означает «нежная голубка». А теперь нам пора в святилище. Рассказать тебе что-нибудь о Шабаге? Вдруг это поможет твоему дару?
- Нет, не надо, - вздохнула она. - Что я увижу, то и увижу, но буду помнить твой совет.
Рука об руку они вошли во дворец и двинулись по устланному ковром коридору, мимо ведущей наверх лестницы. В нишах по обеим стенам стояли мраморные статуи и бюсты, потолок был расписан сценами из вентрийских книг, и архитрав украшен золотым листом.
Недалеко от святилища из боковой двери вышел высокий воин. Ровена ахнула, потому что в первый миг приняла его за Друсса. Те же широкие плечи и торчащая вперед челюсть, а глаза под густыми бровями ярко-голубые. Он улыбнулся и отвесил ей поклон.
- Это Мишанек, Патаи, - первый боец наашанского императора, славный воин и всеми уважаемый офицер. - Пудри, в свою очередь, поклонился ему. - А это госпожа Ровена, гостья господина Кабучека.
- Я слышал о вас, госпожа, - сказал Мишанек низким, звучным голосом, поднеся ее руку к губам. - Вы спасли купца от акул - нешуточное дело. Теперь я увидел вас и понял, что даже акула не осмелилась бы покуситься на вашу красоту.
- Не выпуская ее руки, он придвинулся поближе. - Не предскажете ли мне судьбу?

У нее пересохло в горле, но она не отвела глаз.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

- Вы... вы достигнете того, к чему больше всего стремитесь, и самая большая ваша надежда осуществится.
- Вот как? - с явным недоверием молвил он. - То же самое мог бы мне сказать любой уличный шарлатан. Как я умру?
- Футах в пятидесяти от места, где мы стоим сейчас. Во дворе. Я вижу, как солдаты в черных плащах и шлемах штурмуют стену. Вы соберете своих людей для последнего противостояния. Рядом с вами будут ваш младший брат и ваш кузен.
- И когда же это случится?
- В первую годовщину вашей свадьбы.
- А как зовут мою невесту?
- Этого я вам не скажу.
- Мы должны идти, господин, - поспешно ввернул Пудри. - Господа Кабучек и Шабаг ждут нас.
- Да, разумеется. Рад был познакомиться с вами, Ровена. Надеюсь, мы еще встретимся.
Ровена, не отвечая, последовала за Пудри.

В сумерках враг отступил, и Друсс с удивлением увидел, что вентрийцы спускаются со стены и уходят в город.
- Что они делают? - спросил он воина рядом с собой. Тот снял шлем и вытер пот с лица.
- Идут поесть и отдохнуть.
Друсс оглядел стену. На ней осталась малая горстка людей, да и те сидели спиной к неприятелю.
- А что, если враг опять атакует?
- Ну нет. Это была четвертая.
- Четвертая? - недоуменно повторил Друсс. Воин, человек средних лет, круглолицый, с проницательными голубыми глазами, усмехнулся.
- Вижу, в военном деле ты не знаток. Это твоя первая осада?
Друсс кивнул.
- Существует устав. За сутки армия может предпринять самое большее четыре атаки.
- А почему только четыре? Солдат пожал плечами:
- Я давно уж не заглядывал в книгу, но, сколько мне помнится, все дело тут в боевом духе. Зан Цу в своем «Искусстве воевать» объясняет, что после четырех атак наступательный дух войска может смениться отчаянием.

- Они не испытали бы особого отчаяния, если бы пошли на приступ сейчас - или ночью, - заметил Друсс.
- Но они не пойдут, - медленно и терпеливо, словно ребенку, повторил солдат. - Если б они собирались атаковать ночью, то днем бы ходили на штурм только три раза.
- Значит, эти правила записаны в книге?
- Да. В мудрейшем труде чиадзийского полководца.
- И вы оставляете стену на ночь почти без всякой защиты, потому что так сказано в книге?
- Не просто в книге, - засмеялся солдат, - а в уставе боевых действий. Вот пойдем со мной в казарму, и я объясню тебе все по порядку.
По дороге солдат, Оликвар, рассказал Друссу, что служит в вентрийской армии больше двадцати лет.
- Даже в офицерах довелось побывать во время Опалового похода. Нас тогда здорово поубавилось, вот мне и дали под начало сорок человек. Ненадолго, правда. Генерал предлагал меня произвести в офицеры, но у меня не было средств на доспехи - тем дело и кончилось. Опять я стал солдатом. Но мне и тут неплохо. Мы все приятели, и два раза в день дают хорошую кормежку.
- А почему ты не смог купить доспехи? Разве офицерам не платят жалованья?
- Как же, платят - одну дишу в день. Это половина того, что я сейчас зарабатываю.
- Офицерам платят меньше, чем солдатам? Глупость какая.
- А вот и нет. При таком порядке офицерами могут стать только богачи - либо дворяне, либо купеческие сыновья, желающие получить дворянство. Вот власть и сохраняется за благородным сословием. Ты, парень, откуда сам будешь?
- Я дренай.
- А, да. Я у вас никогда не бывал, но мне говорили, что Скельнские горы очень красивы. Зеленые и плодородные, прямо как Саурабские. Я скучаю по горам.
Друсс и Оликвар поели в Западной казарме говядины с диким луком, и Друсс пошел к себе в гостиницу. Стояла тихая безоблачная ночь, призрачно-белые дома при луне отливали матовым серебром.
Зибена в комнате не было, и Друсс сел у окна, глядя на гавань, где волны походили на расплавленный чугун. Он помогал отражать три атаки из четырех. Враги в красных плащах, в шлемах с белыми лошадиными плюмажами бежали к стене с лестницами. Защитники швыряли в них камни и поливали их стрелами, но они упорно продвигались вперед. Первых, кто взбирался на стену, кололи копьями и рубили мечами, но самые доблестные все же прорывались наверх, где и погибали. Где-то в середине второй атаки вдоль стены прокатился грохот, подобный рукотворному грому.
«Таран, - пояснил Друссу соседний с ним солдат. - Да только ничего у них не выйдет - ворота окованы железом и медью».
Откинувшись на спинку стула, Друсс посмотрел на Снагу. Днем топор служил ему в основном для того, чтобы отталкивать лестницы, сбрасывать врагов на камни вниз. Лишь дважды Снага обагрился кровью. Друсс погладил его черное топорище, вспомнив двух убитых - безбородого верзилу и чернявого пузана в железном шлеме. Первому Снага раздробил деревянный панцирь, второму расколол шлем надвое. Друсс провел большим пальцем по острию - ни зазубринки, ни щербинки.
Зибен явился около полуночи. Глаза у него были красные, и он постоянно зевал.
- Что ты делал весь день? - спросил Друсс. Поэт улыбнулся:
- Я завел себе новых друзей. - Он стянул сапоги и повалился на кровать.
Друсс понюхал воздух.
- Пахнет от тебя так, точно ты валялся в цветочной клумбе.
- На ложе из цветов. Да, можно и так сказать.
- Ладно, замнем, - нахмурился Друсс. - Известно тебе что-нибудь о правилах военных действий?
- Мои правила мне известны досконально, но ты, наверное, говоришь о вентрийских? - Зибен спустил ноги с кровати и сел. - Я устал, Друсс, так что давай покороче. У меня утром встреча, и я должен восстановить силы.
Друсс не обратил внимания на нарочитый зевок Зибена.
- Я видел сегодня сотни раненых и десятки убитых. Но теперь, когда на стене осталось всего несколько человек, враг сидит и дожидается рассвета. Неужто в этой войне никто не хочет победить?
- В конце концов кто-нибудь да победит. Это древняя страна, Друсс, - она воюет уже несколько тысячелетий. Осада продлится еще несколько недель или месяцев, и каждый день противники будут подсчитывать свои потери. В один прекрасный день, если ничего из ряда вон не случится, какая-нибудь из сторон предложит врагу свои условия.
- Какие такие условия?

- Если осаждающие сочтут, что не смогут одержать победу, они снимут осаду. Если защитники придут к тому же выводу, они сдадутся.
- А Горбен?
Зибен пожал плечами:
- Его люди либо убьют его, либо предадут наашанитам.
- Боги! Неужто этим вентрийцам неведомо, что такое честь?
- Очень даже ведомо, но большинство солдат - наемники из восточных племен. Они служат тому, кто больше платит.
- Если они тут воюют строго по правилам, зачем тогда жители покинули город? Почему бы им просто не дождаться, чем дело кончится, и не покориться победителю?
- Жителей в лучшем случае уведут в рабство, а в худшем перебьют. Правила правилами, но нравы здесь жестокие.
- Может ли Горбен победить?
- Не похоже на то, но ему может и посчастливиться. В Вентрии исход сражения часто решает поединок между первыми бойцами, но это происходит лишь в том случае, когда силы равны и в каждом стане есть боец, которого свои считают непобедимым. Здесь этого не будет, поскольку Горбен сильно уступает врагу числом. Но теперь, когда Бодасен привез ему золото, он может подослать лазутчиков во вражеский лагерь, и они будут подкупать солдат, чтобы те перебегали к нему. Вряд ли из этого выйдет толк, однако кто знает.
- Откуда ты все это взял?
- Я провел весьма познавательный день с принцессой Ашей - сестрой Горбена.
- Что? - вспылил Друсс. - Ты в своем уме? Или то, что случилось в Машрапуре, ничему тебя не научило? Дня не прошло, а ты уже снюхался с бабой!
- Не снюхался, а предался любви, - отрезал Зибен. - И это касается только меня.
- Верно. Когда тебе вспорют живот или посадят тебя на кол, я тебе об этом напомню.
- Ах, Друсс! - Зибен снова плюхнулся на кровать. - Есть вещи, ради которых стоит умереть. Притом она такая красавица - человека может постигнуть и худшая участь, чем женитьба на ней.
Друсс отвернулся к окну, и Зибен тут же спохватился.
- Прости, дружище, я не подумал. - Он подошел к Друссу и положил руку ему на плечо. - Жаль, что у жреца ничего не вышло.
- Это был ее голос. - Друсс сглотнул и с трудом поборол свои чувства. - Она сказала, что ждет меня.

Я потому и пошел на стену - думал, может, меня убьют, и мы снова будем вместе. Но достойного противника мне не нашлось... да и не найдется, а сделать это самому мне духу не хватает.
- И хорошо, Друсс. Ровена этого не одобрила бы. Ей хочется, чтобы ты был счастлив, чтобы ты снова женился.
- Никогда!
- Да ведь тебе еще и двадцати нет, а женщин на свете много.
- Таких, как она, больше нет. Но она ушла, и я не стану говорить о ней. Я ношу ее здесь, - Друсс коснулся груди, - и никогда не забуду. Поговорим опять о том, как воюют на Востоке.
Зибен взял с полки у окна глиняную чашу, сдул с нее пыль, наполнил водой и выпил единым духом.
- Боги, экая мерзость! Ну ладно. Что еще ты хочешь знать?
- Я понял - больше четырех атак в сутки предпринимать нельзя. Но почему они штурмуют только одну стену? При своей численности они могли бы окружить город и ударить сразу со всех сторон.
- Они это сделают, Друсс, но не в первый же месяц. Сейчас идет испытательный срок. Сначала нужно приучить к бою новобранцев, потом они подтянут осадные машины - это уж на втором месяце. Потом скорее всего баллисты примутся кидать каменные глыбы через стену. Если и это к концу месяца не принесет успеха, они пошлют вперед саперов и начнут подкапываться под стену.
- А каковы правила для осажденных?
- Не понимаю, о чем ты.
- Ну, допустим, мы вздумаем напасть на них. Можно это делать больше четырех раз в сутки? Или, скажем, ночью? Каковы правила?
- Дело тут не в правилах, Друсс, а в здравом смысле. У врага людей чуть ли не в двадцать раз больше, чем у Горбена. Если Горбен атакует, его сотрут в порошок.
Друсс кивнул, поразмыслил и наконец сказал:
- Попрошу у Оликвара его книгу. Ты мне ее почитаешь - может, я что и пойму.
- Может, ляжем наконец спать? Друсс, не снимая ни сапог, ни колета, лег на вторую кровать, уложив рядом Снагу.
- Зачем он тебе, пока ты спишь?
- Мне так спокойнее, - сказал Друсс, закрывая глаза.

- Где ты, собственно, его взял?
- Он принадлежал моему деду.
- Наверное, твой дед был герой? - с надеждой спросил Зибен.
- Нет, полоумный убийца.
- Прекрасно, - сказал Зибен, ложась. - Утешительно знать, что в черный день ты всегда можешь вернуться к семейному промыслу.

Глава 6

Горбен следил в зеркале, как слуга Мушран бреет ему подбородок.
- Чего ты так смотришь, старик?
- Устал ты, мой мальчик. Глаза красные, и под ними круги.
- Дождусь ли я того дня, когда ты назовешь меня «государь» или «мой император»? Я только этой надеждой и жив, Мушран.
- Это пусть другие величают тебя государем-императором. Пусть бухаются на колени и стучат лбом об пол. А я, глядя на тебя, вижу мальчика, который был прежде мужчины, и младенца, который был прежде мальчика. Я готовил тебе еду и вытирал тебе задницу. Стар я стал, чтобы стукаться моей бедной головой об пол всякий раз, как ты входишь в комнату. И не старайся переменить разговор - тебе надо побольше отдыхать.
- Быть может, от твоего внимания не ушло, что мы уже месяц находимся в осаде? Люди должны видеть меня в бою, иначе они лишатся мужества. Кроме того, надо заниматься провизией, расчетом порций - да мало ли чем еще. Растяни сутки еще на несколько часов, и я отдохну.
- Тебе не лишние часы нужны, а толковые помощники, - пробурчал старик, вытирая бритву. - Небучад хороший парень, да медленно соображает. А уж Ясуа... - Мушран поднял глаза к потолку. - Убивать он горазд, но мозги у него помещаются...
- Ну, довольно, - беззлобно оборвал его Горбен. - Если бы мои офицеры знали, как ты о них отзываешься, они подкараулили бы тебя в переулке и отколотили до смерти. А о Бодасене что скажешь?

- Он среди них лучший, но этим, если по правде, не так уж много сказано.
Горбен не имел возможности ответить - бритва спустилась к его горлу и начала медленное восхождение вдоль челюсти к углу рта.
- Ну вот! - гордо объявил Мушран. - Теперь ты по крайней мере похож на императора.
Горбен подошел к окну. Шла четвертая за день атака. Он знал, что она будет отбита, но видел при этом, как подтягивают к стене огромные осадные башни для завтрашнего дня. Он представлял себе, как сотни воинов устанавливают их на место, как падают на стену массивные боевые мостки и наашаниты с громким кличем несутся по ним. Наашаниты? Как бы не так, с горьким смехом сказал он себе. Две трети «вражеских» солдат - вентрийцы, люди Шабага, одного из сатрапов-изменников. Стыдно сказать - вентрийцы убивают вентрийцев, и ради чего? Сколько можно Шабагу еще богатеть? В скольких дворцах можно жить одновременно? Отец Горбена был слабый человек и плохо разбирался в людях, но при всем при том заботился о своем народе. В каждом городе имелся университет, построенный за казенный счет. Были училища, где способнейшие школяры обучались медицине под опекой лучших вентрийских травознатцев. Были школы, больницы и сеть дорог, не имеющая себе равных на континенте. Но величайшим достижением покойного монарха были конные гонцы, способные доставить послание из одного конца империи в другой менее чем за дюжину недель. Если одну из сатрапий постигало стихийное бедствие - чума, голод или потоп, - помощь прибывала почти незамедлительно.
Теперь города империи захвачены либо осаждены, число погибших достигло устрашающей величины, университеты закрыты, и война уничтожает все, чего добился отец. Горбен, великим усилием подавив гнев, стал размышлять о задачах, стоящих перед ним в Капалисе.
Завтра настанет решающий день осады. Если защитники выстоят, противник падет духом. Если же нет... «Тогда нам крышка», - с угрюмой улыбкой подумал Горбен. Шабаг протащит его в цепях перед наашанским императором.
- Никогда не поддавайся отчаянию, - сказал Мушран. - Пользы это тебе не принесет.
- Ты читаешь мысли получше всякого провидца.
- Не мысли, а лица. Сделай другую мину, и я впущу Бодасена.
- Когда он прибыл?

- Час назад. Я велел ему подождать - тебе надо было побриться и отдохнуть.
- В прошлой жизни ты, вероятно, был примерной матерью.
Мушран засмеялся, вышел и вернулся вместе с Бодасеном.
- Генерал Бодасен, государь мой император, - с низким поклоном доложил он. Потом удалился, пятясь задом, и закрыл за собой дверь.
- Не знаю, как вы его терпите, государь! - воскликнул Бодасен. - Его наглости нет предела.
- Вы хотели меня видеть, генерал? Бодасен вытянулся в струнку.
- Да, мой повелитель. Ночью ко мне приходил Друсс - у него есть план относительно осадных башен.
- Говори.
Бодасен откашлялся.

Предыдущая страница 19 Следующая страница


Друсс-Легенда 20

- Он хочет атаковать их.
Император заметил стыдливый румянец на щеках своего генерала.
- Атаковать?
- Да, государь. Нынче вечером, под покровом тьмы. Напасть на вражеский стан и поджечь башни.
- По-твоему, это осуществимо?
- Нет, государь, хотя... кто знает. Я видел, как этот человек напал на пиратскую трирему и вынудил пятьдесят корсаров сложить оружие. Не знаю, удастся ли ему на сей раз, но...
- Договаривай.
- Выбора нет. Этих башен у них тридцать, государь. Они возьмут стену, и мы не сможем их удержать. Горбен присел на кушетку.
- Как он намерен поджечь их? Не думает ли он, что враг будет стоять и смотреть, как он это делает? Башни очень высоки и построены из мореного дерева. Они сгорят, только если пламя будет полыхать до небес.
- Я понимаю, государь, но Друсс говорит, что наашаниты будут слишком заняты, чтобы думать о башнях. - Бодасен снова откашлялся. - Он собирается ударить в середину лагеря, убить Шабага и прочих военачальников и вообще устроить большую суматоху, чтобы наши тем временем могли подкрасться к башням и поджечь их.
- Сколько человек ему нужно?
- Двести. Он сказал, что уже отобрал их.
- Отобрал? Самолично? Бодасен потупился.

- Он очень... любим солдатами, государь. Он сражается на стене каждый день и хорошо их знает. Они уважают его.
- Офицеров он тоже отобрал?
- Только одного, государь.
- Позволь мне догадаться. Тебя?
- Да, государь.
- И ты согласен возглавить эту... безумную вылазку?
- Согласен, государь.
- Я тебе запрещаю. Можешь сказать Друссу, что я согласен, но офицера ему я выберу сам.
Бодасен хотел было возразить, но придержал язык и попятился к двери.
- Генерал! - окликнул Горбен.
- Да, государь?
- Я доволен тобой. - Горбен, не глядя на Бодасена, вышел на балкон и вдохнул свежий вечерний воздух, пахнущий морем.
Шабаг смотрел, как закат воспламеняет горы. Небо пылало, точно чертоги Гадеса, яркой рыжиной и глубоким пурпуром. Шабага пробрала дрожь. Он никогда не любил закатов. Они говорят о конце, о том, что ничто не вечно, - о смерти еще одного дня.
Осадные башни выстроились угрюмой шеренгой лицом к Капалису - устрашающие великаны, сулящие победу. Шабаг задрал голову, глядя на первую в ряду. Завтра их подтянут к стене, затем рты великанов разверзнутся и мостки упрутся в стену, как твердые языки. Ну а дальнейшее с чем сравнить? Солдаты поднимутся из чрева чудовищ и хлынут на врага - как что? Как дыхание смерти, как пламя, извергаемое драконом? Шабаг ухмыльнулся. Нет, скорее уж как кислота из глотки демона. Да, так будет вернее.
Башни собирались из отдельных частей, доставленных в громадных повозках из Реши на севере. Они стоили двадцать тысяч золотом, и Шабаг до сих пор был сердит на то, что оплачивать их пришлось ему одному. Наашанский император очень уж прижимист.
- Завтра мы возьмем его, господин мой, ведь верно? - сказал один из его адъютантов.
Шабаг, вернувшись к действительности, обернулся к своим офицерам. Под «ним» подразумевался Горбен. Шабаг облизнул свои тонкие губы.
- Он нужен нам живым, - сказал он, стараясь не выказать ненависти, которую питал к Горбену. Напыщенный, самоуверенный юнец! Прихоть судьбы подарила ему трон, по праву принадлежащий Шабагу. У них одни предки, одни славные короли, создавшие империю, что не имеет себе равных в истории. Дед Шабага царствовал - но он пал в бою, оставив после себя только дочерей, и тогда отец Горбена взошел по золотым ступеням и возложил на себя рубиновую корону.
При нем империя впала в застой. Вместо славных походов и завоеваний - постройка дорог, школ и больниц. А к чему все это ведет? Слабым продлевают жизнь, чтобы они плодили новых заморышей, крестьяне учатся грамоте и начинают носиться с мыслями о лучшей жизни. Вопросы, которые вовсе не подобает задавать вслух, открыто обсуждаются на городских площадях: по какому, мол, праву благородное сословие распоряжается нашей жизнью? Разве мы, дескать, не вольные люди? По какому праву? Шабаг нашел бы, что им ответить. По праву крови! По праву стали и огня!
Он с наслаждением вспоминал, как окружил университет в Реше. Эти студенты громко высказывались против войны. Шабаг вызвал их вожака, и тот вышел со свитком в руке вместо меча. Свиток представлял собой труд Паштара Сена, и юноша прочел его вслух красивым, звучным голосом. Спору нет, все эти слова о чести, любви к родине и братстве прекрасны, но когда Паштар Сен писал это, смерды знали свое место, и крестьяне питали почтение к тем, кто выше них. Теперь это все устарело.
Шабаг позволил мальчишке дочитать до конца - аристократу не подобает проявлять неучтивость. А после выпотрошил его, как рыбу. Ох и бросились тогда храбрые школяры наутек! Только бежать им было некуда, и они гибли сотнями, точно черви, кишащие в гнойной ране. Вентрийская империя при старом императоре разлагалась заживо, и единственное средство вернуть ей былое величие - это война. Наашаниты, конечно, возомнят, что победили они, и Шабаг станет вассальным королем. Но ненадолго.
Ненадолго...
- Прошу прощения, мой господин, - сказал офицер. - Из гавани вышел корабль. Он идет на север вдоль побережья, и на борту довольно много народу.
Шабаг выругался.
- Горбен бежал, - объявил он. - Он увидел наших красоток и понял, что победа за нами. - Шабага снедала досада: он с таким предвкушением ожидал завтрашнего дня. Он обратил взгляд к далеким стенам, не покажется ли там герольд, возвещающий о сдаче города? - Я буду у себя в шатре. Когда от них прибудет гонец, разбудите меня.
- Будет исполнено.
С растущим гневом он зашагал через лагерь. Теперь Горбена возьмет в плен какой-нибудь вонючий пират, а чего доброго и убьет. Шабаг взглянул в темнеющее небо.
- Душу бы отдал за то, чтобы увидеть перед собой Горбена! - сказал он.
Шабагу не спалось, и он сожалел о том, что не взял с собой свою рабыню Датиан. Юная, невинная и восхитительно покорная, она усыпила бы его и навеяла ему сладкие сны.
Он встал и зажег две лампы. Из-за бегства Горбена - если ему удастся уйти от корсаров - война затянется, но ненадолго, разве что на несколько месяцев. Капалис завтра будет в руках Шабага, а вслед за Капалисом падет Эктанис. Горбену придется уйти в горы, отдавшись на милость обитающих там диких племен. На то, чтобы его затравить, понадобится время, но не такое уж долгое. Эта охота развлечет их в скучные зимние месяцы.
После падения Капалиса Шабаг вернется в свой дворец в Реше и отдохнет. Он рисовал себе прелести Реши - ее театры, арены, сады. Теперь у озера, должно быть, цветут вишни, роняя лепестки в кристально чистую воду, и воздух наполнен сладким ароматом.
Неужто всего лишь месяц прошел с тех пор, как он сидел у озера с Даришаном, чьи серебристые, заплетенные в косы волосы блестели на солнце?
- Зачем ты носишь эти перчатки, кузен? - спросил Даришан, бросив камушек в воду. Большая золотистая рыба, потревоженная броском, плеснула хвостом и ушла в глубину.
- Так мне нравится, - раздраженно ответил Шабаг. - И я здесь не для того, чтобы обсуждать мой туалет.
- Чего ты злишься? - хмыкнул Даришан. - Мы вот-вот одержим победу.
- Полгода назад ты говорил то же самое.
- И был прав. Это как охота на льва, кузен. Пока он в густых зарослях, преимущество за ним, но когда его выгонишь на открытое место, он рано или поздно теряет силы. Вот и Горбен так - и силы, и золото у него на исходе.
- Но у него остаются три армии.
- В начале войны их было семь. Двумя из них теперь командую я, одной ты, а еще одна разбита наголову. К чему такое уныние, кузен?

- Не могу дождаться конца войны. Тогда я начну перестраивать все заново.
- Ты? Верно, ты хотел сказать «мы»?
- Разумеется, кузен, я просто обмолвился, - поспешно проговорил Шабаг.
Даришан, развалившись на мраморной скамье, поигрывал одной из своих кос. Ему еще нет сорока, а волосы совсем седые, и он вплетает в них золотые и медные нити.
- Не вздумай предать меня, Шабаг, - предостерег Даришан. - Один ты с наашанитами не сладишь.
- Что за нелепая мысль, Даришан. Мы с тобой одной крови и друзья при этом.
Даришан холодно выдержал взгляд Шабага и улыбнулся.
- Да, мы друзья и кузены, - прошептал он. - Хотел бы я знать, где прячется теперь наш кузен и бывший друг Горбен.
- Он мне другом никогда не был, - покраснел Шабаг. - Друзей я не предаю. Такие мысли недостойны тебя, Даришан.
- Ты прав, - сказал Даришан и встал. - Итак, я отбываю в Эктанис. Не побиться ли нам об заклад, кто из нас первый одержит победу?
- Почему бы и нет? Ставлю тысячу золотых, что Капалис падет раньше Эктаниса.
- Тысячу и рабыню Датиан в придачу?
- Идет, - скрывая раздражение, сказал Шабаг. - Береги себя, кузен.
Они обменялись рукопожатием.
- Поберегу. Кстати, видел ты ту селянку?
- Видел, но ничего путного от нее не услышал. Кабучек приврал, как видно.
- Может, и так, но она спасла его от акул и предсказала, что скоро их подберет корабль. А мне она помогла найти опаловую брошь, потерянную три года назад. Что она сказала тебе?
- Говорила любопытные вещи о моем прошлом, - пожал плечами Шабаг, - но этому ее мог научить Кабучек. Когда я спросил ее о предстоящей кампании, она закрыла глаза, взяла меня за руку и подержала ее несколько мгновений, а потом отпустила и заявила, что ничего сказать не может.
- Совсем ничего?
- Сказала только «Он идет!» с восторгом и с ужасом. И посоветовала мне не ездить в Капалис - только и всего.
Видно было, что Даришан хочет что-то сказать, но он передумал, улыбнулся и зашагал прочь.

Выбросив мысли о Даришане из головы, Шабаг подошел к выходу из шатра. В лагере было тихо. Он медленно стянул перчатку с левой руки. Красные незаживающие язвы покрывали кожу - как всегда, с самого отрочества. Мази и травяные отвары облегчали зуд, но полностью эти язвы исцелить не мог никто, как и другие, покрывающие спину, грудь и ноги.
Шабаг снял правую перчатку. Кожа на руке, которой коснулась пророчица, была здоровой и гладкой.
Он предлагал Кабучеку за женщину шестьдесят тысяч золотом, но купец вежливо отказал. «Когда осада кончится, я отберу ее у него», - подумал Шабаг.
Собравшись уже вернуться в шатер, он увидел колонну солдат, медленно движущуюся к лагерю. Их доспехи поблескивали при луне. Они шли по двое в ряд, с офицером во главе. Шабагу он показался знакомым, но шлем с плюмажем и широким щитком, прикрывающим нос, мешал его узнать. Шабаг потер усталые глаза, чтобы разглядеть офицера получше. Да, очень знакомая походка. Кто же это - один из людей Даришана? Где Шабаг мог видеть его?
Да какая разница, внезапно подумал Шабаг, опустив входное полотнище. Он уже задул одну лампу, как вдруг снаружи раздался крик - сначала один, потом другой. Шабаг, метнувшись к порогу, рванул полотнище в сторону.
Пришельцы свирепствовали в лагере, убивая направо и налево. Кто-то подобрал горящую головню и поджег ею ряд палаток. Пламя охватило сухой холст мгновенно, ветер перенес огонь на другие палатки,
В самой гуще боя Шабаг увидел огромного воина в черном, с двойным топором в руках. Трое солдат наскочили на него, и он убил их в мгновение ока. Шабаг отыскал взглядом офицера - и узнавание поразило его, как молния.
Шатер Шабага стоял в середине лагеря. Вокруг оставили тридцать шагов пустого пространства, чтобы обеспечить сатрапу некоторое уединение. Теперь шатер окружили люди Горбена.
В первый миг Шабага ошеломила быстрота, с которой враг нанес удар, но потом он рассудил, что Горбен ничего этим не добьется. Вокруг города стоят двадцать пять тысяч человек. А сколько во вражеском отряде? Две сотни? Что они надеялись осуществить, кроме разве что убийства самого Шабага? И на что им его смерть, если они сами не уйдут отсюда живыми?
Он бесстрастно наблюдал, как бушует битва и ширится пожар, не в силах оторвать глаз от воина с топором, бившего наповал без видимых усилий. Потом прозвучал рог, перекрыв шум сражения, и Шабаг опешил. Рог трубил отбой, и солдаты в растерянности остановились. Шабаг хотел крикнуть им: «Продолжайте бой!» - но его сковал страх. Молчаливые воины вокруг шатра стояли наготове, их клинки блестели при луне. Шабаг понимал, что стоит ему шевельнуться - и они бросятся на него, как гончие на оленя. Во рту у него пересохло, руки тряслись.
Двое вражеских солдат прикатили бочку и поставили ее кверху дном. Неприятельский офицер влез на бочку, обратившись лицом к людям Шабага. У сатрапа желчь подступила к горлу.
Офицер откинул плащ и снял шлем. На груди его сверкнули золотые доспехи.
- Вы знаете, кто я, - властным, звучным голосом провозгласил он. - Я Горбен, сын Божественного Короля и его наследник. В моих жилах течет кровь Паштара Сена, и Сириоса-Воителя, и Мешана Сена, перешедшего Мост Смерти. Я Горбен! - Солдаты стояли как зачарованные, и даже у Шабага по больной коже побежали мурашки.
Друсс смотрел на вражеские ряды. Было во всем этом некое божественное безумие, доставлявшее ему несказанную радость. Он рассердился было, когда император явился, чтобы лично возглавить отряд, и еще больше озлился, когда Горбен заявил, что намерен внести изменения в его план.
«А старый чем плох?» - осведомился Друсс. Горбен с усмешкой отвел его в сторону: «В нем все хорошо, воин, кроме конечной цели. Ты хочешь уничтожить башни - превосходно. Но не башни решают исход осады, а люди. Нынче ночью мы попытаемся не просто нанести урон врагу, но одержать над ним победу». «Двести человек против двадцати пяти тысяч?» - усмехнулся Друсс. «Нет. Один на один». Император изложил свой замысел, и Друсс почтительно умолк. План, дерзкий и сопряженный с опасностью, пришелся ему очень по душе.
Первая фаза завершена. Шабаг окружен, и его солдаты внимательно слушают Горбена. Теперь настала решающая минута. Успех и слава - или провал и смерть? Друсс чувствовал, что все балансирует на лезвии бритвы. Одно неверное слово Горбена - и вся орда набросится на них.
- Я Горбен! - снова взревел император. - Вы не сами вступили на путь предательства - вас увлек туда подлый негодяй. - Горбен презрительно махнул рукой на Шабага. - Взгляните на него! Вот он стоит, точно испуганный заяц. Этого ли человека хотите вы видеть на троне? Ему нелегко будет туда взобраться. Придется взойти по золотым ступеням - а как он сделает это, коли язык его прилип к наашанской заднице? - В рядах послышались смешки. - Да, это было бы забавно, - согласился Горбен, - когда бы не было столь печально. Взгляните на него! Как могут воины подчиняться подобной мрази? Мой отец возвысил его, доверился ему - он же предал человека, который помог ему и любил его как сына. Но ему мало было гибели моего отца - он сделал все, чтобы ввергнуть Вентрию в хаос. Наши города в огне, наших людей уводят в рабство - и ради чего? Чтобы эта жалкая крыса могла прикинуться королем, лежа в ногах у наашанского козопаса. - Горбен оглядел ряды. - Где тут наашаниты? - Ему отозвались сзади. - Ага, позади, как всегда! - Наашаниты подняли крик, но их не было слышно за смехом вентрийцев Шабага. Горбен поднял руки, призывая к молчанию. - Нет уж, пусть выскажутся. Нехорошо смеяться над другими за то, что они не обладают вашим мастерством, вашим чувством чести, вашим историческим чутьем. У меня был как-то раб-наашанит - он сбежал с одной из коз моего отца. Надо, правда, отдать ему должное - красивую выбрал! - Залп хохота заглушил его слова, и Горбен выждал, пока утихнет веселье. - Эх, ребята. Что ж мы такое творим с этой землей, которую любим? Как позволяем наашанитам насиловать наших сестер и дочерей? - На лагерь опустилась зловещая тишина. - Я скажу вам, как это вышло. Шабаг и ему подобные открыли двери врагу. «Идите сюда, - говорили они, - и делайте, что пожелаете. Я буду служить вам, как пес, только не откажите в объедках с вашего стола. Позвольте мне вылизать ваши тарелки!» - Горбен высоко вскинул меч и вскричал громовым голосом: - Так вот, я этого не потерплю! Я император, помазанник богов, и буду сражаться за свой народ до смертного часа!
- Мы с тобой! - крикнул кто-то справа, и Друсс узнал голос Бодасена. Вместе с ним пришли все защитники Капалиса. Они пробрались мимо осадных башен, пока кипел бой, и подкрались к лагерю во время речи Горбена.
Вентрийцы Шабага беспокойно зашевелились, и Горбен заговорил снова:
- Прощаю всех, кроме наашанитов, за служение Шабагу. Более того, я беру вас к себе на службу, чтобы вы могли искупить свою вину, освобождая Вентрию. Более того, я обязуюсь уплатить вам жалованье и даю десять золотых каждому, кто согласен сражаться за свою землю, свой народ и своего императора. - Под общий рев напуганные наашаниты выбрались из рядов и выстроились боевым порядком чуть поодаль.
- Смотрите, они трусят! - воскликнул Горбен. - Вот вам случай заслужить свое золото - принесите мне головы врагов!
- За мной! - вскричал Бодасен, пробившись вперед. - Смерть наашанитам! - Его клич был подхвачен, и многотысячное войско вентрийцев накинулось на несколько сотен наашанитов.
Горбен соскочил с бочки и подошел к Шабагу.
- Ну, кузен, - тихим, но ядовитым голосом сказал он, - как тебе понравилась моя речь?
- Ты всегда был мастер молоть языком, - с горькой усмешкой ответил Шабаг.
- Да, а еще я пою, играю на арфе и знаком с трудами величайших наших ученых. Эти вещи дороги мне - как, я уверен, и тебе, кузен. Как ужасно, должно быть, родиться слепым, лишиться языка или осязания.
- Я принадлежу к высокому роду, - обливаясь потом, сказал Шабаг. - Ты не смеешь увечить меня.
- А я император, и моя воля - закон. Шабаг упал на колени.
- Убей меня сразу. Молю тебя... кузен!
Горбен вынул из драгоценных ножен кинжал и бросил его на землю перед Шабагом. Тот поднял кинжал, с угрюмой злобой глядя на своего мучителя.
- Ты можешь уйти сам, - сказал император. Шабаг приставил кинжал к груди.
- Будь ты проклят, Горбен, - прошипел он и обеими руками вонзил в себя клинок. Когда Шабаг со стоном повалился навзничь, содержимое его кишечника изверглось наружу.
- Уберите это, - велел Горбен солдатам. - И заройте в какой-нибудь канаве. - Он обернулся к Друссу и сказал, смеясь: - Ну вот дело и сделано, воин.
- Сделано, государь.
- Государь?! Поистине это ночь чудес!
На краю лагеря добили тщетно моливших о пощаде последних наашанитов, и на лагерь опустилась угрюмая тишина. Бодасен, подойдя, низко склонился перед императором.
- Приказ вашего величества исполнен.
- Похвально, Бодасен, - кивнул Горбен. - А теперь вместе с Ясуа и Небучадом соберите офицеров Шабага. Обещайте им что угодно, только уведите их в город, подальше от солдат. Допросите их и убейте тех, кто не внушает вам доверия. - Будет исполнено, государь.

* * *

Мишанек вынес Ровену из кареты. Голова ее упала ему на плечо, и он чувствовал ее сладостное дыхание. Пудри, привязав поводья к тормозу, тоже слез, испытующе глядя на спящую.
- Все в порядке, - сказал ему Мишанек. - Я отнесу ее к ней в комнату. Вели слугам разгрузить сундуки. - Рабыня открыла воину дверь, он вошел в дом и поднялся в солнечную комнату в восточном крыле. Там он бережно опустил свою ношу на кровать, укрыв ее атласной простыней и тонким одеялом из шерсти ягнят. Сев рядом с Ровеной, он взял ее за руку. Ровена, горящая в жару, застонала, но не шелохнулась.
Вошла другая рабыня и низко присела перед хозяином.
- Побудь с ней, - приказал он и вышел.
Пудри стоял у парадной двери как потерянный, в темных глазах застыл испуг. Мишанек привел его в большую овальную библиотеку и велел сесть. Пудри повиновался, ломая руки.
- А теперь говори все с самого начала.
- Не знаю, с чего и начать, господин. Сперва она казалась просто рассеянной, но чем больше господин Кабучек заставлял ее предсказывать судьбу, тем более странной она становилась. Она сказала мне, что ее Дар растет в ней. Прежде ей приходилось делать большое усилие, и только тогда ее посещали краткие, обрывочные видения. Потом надобность в усилиях отпала, а видения не прекращались и тогда, когда она отпускала руку очередного гостя господина Кабучека. Потом начался бред. Она говорила старческим голосом и разными другими голосами. Она перестала есть и ходила, точно во сне. А три дня назад впала в беспамятство. Призвали лекарей, и они пустили ей кровь, но все тщетно. - У Пудри задрожали губы, и слезы потекли по худым щекам. - Господин, она умрет?
- Не знаю, Пудри, - вздохнул Мишанек. - Тут есть ученый лекарь, чье мнение я ценю. Говорят, он ясновидец. Он будет здесь через час. - Хозяин сел напротив евнуха, глядя в его полные страха глаза. - Что бы ни случилось, Пудри, ты останешься у меня. Я купил тебя у Кабучека не только из-за Ровены. Если она даже... не выздоровеет, я тебя не прогоню.
Пудри кивнул, но выражение его лица не изменилось.
- Вот что, - удивился Мишанек. - Ты любишь ее так же, как я.
- Нет, господин, не так, как вы. Она мне как дочь. Она такая хорошая - в ней нет ни унции злости. Нельзя было столь расточительно обращаться с ее Даром. Она оказалась не готовой к этому. - Пудри встал. - Можно я посижу с ней, хозяин?
- Конечно.
Евнух поспешил прочь, а Мишанек распахнул двери в сад и вышел на солнце. Вдоль дорожек цвели деревья, и пахло жасмином, лавандой и розами. Три садовника усердно поливали сад и пололи клумбы. При виде хозяина они стали на колени и склонились до земли.
- Продолжайте, - велел им Мишанек и прошел к пруду, где стояла мраморная скамья, а рядом - статуя богини. Белая фигура изображала молодую обнаженную женщину, которая запрокинула голову к небу, воздевши руки. В руках она держала орла с распростертыми крыльями, готового взлететь.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Мишанек сел и вытянул свои длинные ноги. Скоро эта история разойдется по всему городу. Императорский боец заплатил две тысячи серебром за умирающую пророчицу. Что за безумие! Но Мишанек, увидев ее в первый раз, не мог уже избавиться от мыслей о ней. Даже на войне, сражаясь с солдатами Горбена, он думал о Ровене. Он знавал более красивых женщин, но в свои двадцать пять так и не встретил ту, с которой хотел бы разделить свою жизнь. До недавнего времени.
При мысли, что Ровена может умереть, он дрожал всем телом. Мишанек помнил ее пророчество: он умрет в этом городе, в последней битве с воинами в черных плащах.
Бессмертные Горбена. Вентрийский император заново переустроил этот знаменитый полк, пополнив его отборными бойцами. Они уже отвоевали семь городов. Два из них отошли к Горбену после поединка его нового бойца, дреная по прозвищу Побратим Смерти, с двумя наашанскими воинами. Мишанек знал их обоих. Хорошие ребята, сильные и смелые - а в боевом мастерстве их никто не мог превзойти. Теперь они оба мертвы.
Мишанек просил позволения сразиться с этим дренаем, но император ему отказал, сказав: «Я слишком высоко тебя ценю». - «Но разве это не моя обязанность, государь? Ведь я ваш первый боец?» - «Мои пророки говорят, что ты его не убьешь. Его топор заговорен демонами, говорят они. Больше поединков не будет: мы сокрушим Горбена мощью своего войска». Но они не сокрушили Горбена. В последнем кровавом сражении не одержал победы никто, зато с обеих сторон полегли тысячи воинов. Мишанек командовал атакой, которая едва не повернула ход битвы, и убил двух вражеских военачальников, но Горбен отошел в горы.

Убитых звали Небучад и Ясуа. С первым было легко справиться: он ринулся навстречу Мишанеку на белом коне, и наашанит поразил его копьем в горло. Второй был искусный боец, быстрый и бесстрашный, но недостаточно быстрый и слишком бесстрашный, чтобы признать, что встретил лучшего соперника. Он умер с проклятием на устах.
- Нам не выиграть эту войну, - сказал Мишанек мраморной богине. - Мы ее проигрываем - медленно, день за днем. Горбен уже побил трех вентрийских сатрапов, изменивших трону. Шабаг погиб в Капалисе. Бериш, жирный и жадный льстец, повешен в Эктанисе. Ашак, сатрап юго-западных земель, посажен на кол после поражения при Гурунуре. Только Даришан, среброголовый лис севера, еще жив.
Мишанеку нравился этот человек. К прочим наашанский боец относился с едва скрываемым презрением, но Даришан - прирожденный воин. Безнравственный, не имеющий совести, но отважный.
Звук чьих-то шагов прервал думы Мишанека.
- Где ты там, во имя Гадеса? - произнес низкий голос.
- Ты ж ясновидящий, Шалитар, - откликнулся Мишанек. Ответ недвусмысленно уведомил его, куда ему следует отправиться.
- Я бы с радостью, - усмехнулся он. - Покажи дорогу. Лысый дородный человек в длинном белом хитоне вышел к пруду и сел рядом с Мишанеком. У него было круглое, красное лицо, а уши торчали, как у нетопыря.
- Ненавижу садовые лабиринты. Кто их только выдумал? Дорога получается в три раза длиннее, чем надо, и добро бы еще тебя в конце ждала какая-то награда - ан нет.
- Видел ты ее? - перебил Мишанек. Шалитар отвел глаза.
- Ну, видел. Зачем тебе понадобилось ее покупать?
- Это не имеет значения. Что ты скажешь о ней?
- Она самая одаренная пророчица из всех, кого я знаю, но ее Дар оказался сильнее нее. Можешь ты себе представить, что это такое - знать все обо всех, с кем ты видишься? Их прошлое и их будущее. Когда ты касаешься чьей-то руки, перед тобой пролетает чужая жизнь и ее конец. Столь быстрый и мощный приток знаний оказался для нее гибельным. Она не просто видит чужие жизни - она переживает их. Она уже не просто Ровена, но сто разных людей - и ты в том числе.
-Я?
- Да. Я лишь мимолетно коснулся ее сознания, но твой образ в нем был.

- Она будет жить? Шалитар покачал головой:
- Я провидец, дружище, но не пророк. Мне думается есть только один выход: нужно закрыть двери ее Дару.
- Ты это можешь?
- Один нет, но я позову моих собратьев, имеющих опыт в таких делах. Это не то что изгнание демонов. Мы должны запечатать все ходы ее разума, ведущие к источнику силы. Это будет стоить дорого, Мишанек.
- Я богат.
- Тем лучше для тебя. Один из нужных мне людей - бывший священник Истока, и он запросит за свои услуги не меньше десяти тысяч серебром.
- Он их получит.
Шалитар положил руку на плечо друга.
- Ты так сильно любишь ее?
- Больше жизни.
- И она разделяет твои чувства?
- Нет.
- Что ж, у тебя появится случай начать все сызнова. Когда мы закончим свой труд, она лишится памяти. Что ты ей скажешь тогда?
- Не знаю. Буду любить ее, вот и все.
- Ты намерен жениться на ней? Мишанеку вспомнилось ее предсказание.
- Нет, мой друг. Жениться я не намерен никогда.
Друсс блуждал по темным улицам отвоеванного города. Голова болела, на душе было неспокойно. Бой, хотя и кровавый, завершился слишком быстро, и у Друсса осталось странное чувство какой-то неудовлетворенности. В нем произошла перемена - он не желал ее, но должен был с ней считаться: он жаждал боя, жаждал ощущать, как его топор крушит чьи-то кости, видеть, как огонь жизни угасает в глазах врага.
Ему казалось, что родные горы остались где-то в прошлой жизни.
Скольких людей он убил с тех пор, как отправился на поиски Ровены? Он потерял этому счет, и ему было все равно. Топор в его руке казался легким, теплым и ласковым. Во рту пересохло - испить бы холодной воды. Подняв глаза, Друсс увидел над головой табличку: «Улица Специй». В мирное время купцы доставляли сюда свои пряные товары и упаковывали в тюки для отправки на запад. В воздухе и теперь пахло перцем. В дальнем конце улицы, где она выходила на рыночную площадь, был фонтан, а рядом медный насос с длинной изогнутой ручкой и прикованной к нему медной чашечкой на цепочке. Друсс наполнил чашу, прислонил топор к фонтану и стал пить, но рука то и дело тянулась потрогать черное топорище Снаги.
Когда Горбен послал их в последнюю атаку на обреченных наашанитов, Друсса одолевало желание ринуться в самую гущу, упиться кровью и смертью. Вся его воля ушла на то, чтобы побороть эту тягу. Враг, засевший в замке, уже сдался на милость победителя, и Друсс понимал, что такая бойня была бы злодейством. Слова Шадака вспомнились ему: «Настоящий воин живет по правилам - так уж устроен свет. Они у каждого свои, но основа одна и та же. Не обижай женщин и детей. Не лги, не обманывай и не воруй. Будь выше этого. Защищай слабых от зла сильных и не позволяй мыслям о наживе увлечь себя на дурной путь».
Наашанитов было всего несколько сотен, и судьба их была предрешена. Но Друсс все-таки чувствовал себя обойденным, особенно когда, вот как теперь, вспоминал жаркое торжество, владевшее им во время боя в лагере Хариба Ка или при побоище на палубе пиратской триремы. Он снял шлем и окунул голову в фонтан, потом встал, стянул колет и вымылся до пояса. Что-то шевельнулось слева, и Друсс увидел высокого лысого человека в серых шерстяных одеждах.
- Добрый вечер, сын мой, - сказал жрец Капалисского храма. Друсс кивнул в ответ, оделся и сел. Жрец остался на месте. - Все последние месяцы я искал тебя.
- Ну, вот и нашел.
- Можно присесть с тобой рядом?
- Сделай милость, - сказал, подвинувшись, Друсс.
- Наша встреча обеспокоила меня, сын мой. С тех пор я провел много вечеров в молитве и размышлениях, а в конце концов ступил на Тропы Тумана, чтобы найти душу твоей возлюбленной Ровены. Но и это не принесло плодов. Я странствовал в Пустоте столь темными путями, что нельзя о них и говорить, но ее там нет, и я не встретил ни единой души, которая знала бы о ее смерти. Потом мне повстречался дух, очень злой, который при жизни носил имя Эарин Шад. Это пиратский капитан, прозывавшийся также Боджиба - Акула. Он слышал о твоей жене, ибо его корабль ограбил судно, на котором она плыла. Он сказал мне, что, когда его корсары вторглись на борт того судна, купец Кабучек, еще один мужчина и молодая женщина прыгнули в море. Там кишели акулы, и в воде было много крови, поскольку на палубе шла резня.
- Я не хочу знать, как она умерла! - рявкнул Друсс.
- В том-то все и дело. Эарин Шад полагает, что она и Кабучек погибли, но это не так. Кабучек теперь в Реше и наживает деньги. У него в доме есть пророчица, которую зовут Патаи - Голубка. Я видел ее очами моего духа и проник в ее мысли: это она, твоя Ровена.
- Так она жива?
- Да, - подтвердил жрец.
- Святые Небеса! - Друсс засмеялся и обнял жреца за узкие плечи. - Клянусь богами, ты оказал мне великую услугу. Я этого не забуду. Проси у меня что хочешь - я все сделаю.
- Спасибо, сын мой. Желаю тебе удачи на твоем пути. Но нам надо поговорить еще кое о чем: о твоем топоре.
- Зачем? - с внезапным подозрением спросил Друсс, охватив рукой топорище.
- Это старинное оружие, и мне думается, что на него наложены чары. Какой-то могучий чародей в далеком прошлом заколдовал твой топор.
- Ну так что же?
- Чары могли быть разными. В одних случаях лезвия просто орошались кровью оружейника, в других произносились заклинания, придававшие клинку особую остроту. Это все мелочи, Друсс. Порой чародею приходилось заклинать оружие, принадлежащее князю или королю. Такие клинки могли лечить раны или разрубать самые прочные доспехи.
- Как мой Снага. - Друсс приподнял топор. Лезвия блеснули при луне, и жрец отпрянул. - Не бойся. Тебе я вреда не причиню.
- Я не тебя боюсь, сын мой. Я боюсь того, что живет в этих лезвиях.
- Из-за того, что кто-то тысячу лет назад заколдовал их? - засмеялся Друсс. - Топор как топор.
- Не совсем так, Друсс. На него было наложено самое сильное из заклятий. Твой друг Зибен рассказал мне, что, когда ты напал на корсаров, их колдун наслал на тебя огонь. Ты поднял свой топор, и над ним явился демон, чешуйчатый и рогатый: он-то и отразил пламя.
- Вздор. Пламя отразил сам топор. На слова Зибена не нужно обращать особого внимания, отец. Он ведь поэт и мастер вышивать по канве простых историй. Демон - надо же такое придумать!
- В этом случае, Друсс, ему сочинять не пришлось. Я наслышан о Снаге-Паромщике. Разыскивая твою жену, я немало узнал и о тебе, и об оружии, которое ты носишь: орудии Вардана-Душегуба, губителя детей, мясника и насильника. А ведь когда-то и он был героем, верно? Но зло проникло в его душу - вот отсюда! - Жрец указал на топор.
- Не верю я в это. Я ношу его уж скоро год, но меня это не испортило.
- А не заметил ли ты в себе некоторой перемены? Не жаждешь ли ты крови и смерти? Не чувствуешь ли потребности держать топор при себе, даже когда боя не ожидается? Не кладешь ли его с собой спать?
- Никакого демона в нем нет! - вскричал Друсс. - Это замечательное оружие. Он мой... - И Друсс осекся.
- Твой друг? Это ты хотел сказать?
- А что, если и так? Я воин, и только он один бережет мою жизнь. Чем не друг? - Друсс поднял топор вверх, но тот вдруг выскользнул из его пальцев. Жрец беспомощно вскинул руки. Снага устремился к его горлу, но Друсс в последний миг перехватил топор за рукоять левой рукой. Снага ударился о кремнистую мостовую и высек из нее сноп искр. - Ох, прости, я упустил его. Ты не ранен?
Жрец встал.
- Нет, я цел. Но ты заблуждаешься, юноша: ты не упустил его, он сам хотел моей смерти - и если бы не твое проворство, он бы добился своего.
- Это только случайность, отец, уверяю тебя.
- Ты видел, как я отвел лезвие рукой? - с грустной улыбкой спросил жрец.
- Видел...
- Тогда смотри. - И жрец показал Друссу ладонь. Обожженная кожа почернела, из раны струилась кровь. - Берегись, Друсс: тот, кто обитает в твоем топоре, будет стремиться убить любого, в ком почует угрозу.
Друсс взял топор и попятился от жреца.
- Перевяжи свою рану, - сказал воин, повернулся и зашагал прочь.
То, что он видел, потрясло его. Он знал о демонах и чарах разве что из песен сказителей, заходивших в их деревню, зато хорошо узнал цену такого, как Снага, оружия - особенно в чужой, терзаемой войной стране. Друсс поднял топор и посмотрел в его сверкающие лезвия.
- Ты нужен мне, - сказал он тихо. - Нужен для того, чтобы найти Ровену и забрать ее домой. - Рукоять была теплой, а топор - легким, как перышко. Друсс вздохнул. - Как я могу тебя бросить? Будь оно все проклято - ты мой!
«Ты мой! - эхом отозвалось у него в голове. - Ты мой!»

Книга третья ПОБЕДИТЕЛЬ ХАОСА

Глава 1

Только что Варсава приступил ко второму кубку вина, как на его стол рухнуло чье-то тело. Летя головой вперед, оно раскололо столешницу, сбило на пол тарелку с мясом и устремилось к Варсаве. Варсава с полным присутствием духа поднял кубок повыше и отстранился, а тело, проехав по столу, треснулось головой о стену. Удар был такой, что по штукатурке побежала трещина, человек же с грохотом рухнул на пол.
Взглянув направо, Варсава увидел, что посетители битком набитой таверны образовали круг около нескольких человек, дерущихся с чернобородым гигантом. Мелкий воришка, которого Варсава знал, повис у гиганта на плечах, охватив руками его горло, второй что есть мочи колотил противника по животу, третий примеривался ткнуть ножом. Варсава пригубил вино. Отменный напиток - не меньше десяти лет выдержки, сухой, но не утративший вкуса.
Гигант, загнув руку за плечо, сгреб неприятеля за грудки и швырнул под ноги парню с ножом. Тот покачнулся и попал под пинок бородача. Раздался тошнотворный хруст, и драчун скорчился на полу - у него была сломана либо шея, либо челюсть.
Последний уцелевший противник нанес бородачу отчаянный удар в подбородок - но без всякого успеха. Гигант притянул врага к себе и треснул его головой. Звук заставил поморщиться даже Варсаву. Пострадавший сделал два нетвердых шага назад и рухнул, точно подрубленное дерево.
- Кто-нибудь еще хочет? - низким холодным голосом осведомился победитель. Толпа мигом разошлась, и воин прошел через зал к столу Варсавы. - Здесь занято? - спросил он, плюхнувшись напротив.
- Теперь да. - Варсава махнул рукой служанке и, поймав ее взгляд, указал на свой кубок. Она улыбнулась и принесла новый штоф. Стол треснул как раз посередине и бутыль на нем накренилась, как пьяная. - Не хочешь ли выпить со мной? - спросил Варсава.
- Охотно, - ответил гигант, наполняя глиняную чашу. Из-под стола донесся тихий стон.
- Крепкая же у него голова, - сказал Варсава. - Я думал, он умер.
- Если полезет ко мне опять, умрет непременно, - пообещал воин. - Что это за место?
- Оно называется «Все, кроме одной».
- Странное какое-то название.
- Отчего же? Это часть вентрийской здравицы: «Пусть осуществятся все твои мечты, кроме одной».
- Что это значит?
- Да только то, что человек всегда должен иметь какую-то неосуществленную мечту. Нет худшей участи, чем достичь всего, о чем мечтаешь. Что тогда дальше делать?
- Найти себе другую мечту.
- Вот и видно, что ты в этом ничего не смыслишь.
- Это что, оскорбление? - сощурился незнакомец.
- Нет, просто наблюдение. Что привело тебя в Ланию?
- Я здесь проездом.
Двое поверженных поднялись на ноги, достали ножи и двинулись к их столу, но в руке Варсавы блеснул огромный охотничий кинжал. Варсава вонзил его в стол так, что клинок затрепетал.
- Довольно, - спокойно улыбаясь, сказал Варсава забиякам. - Забирайте своего приятеля и поищите себе другое место для выпивки.
- Ну нет, ему это так не пройдет! - отозвался один, с подбитым, наглухо закрывшимся глазом.
- Уже прошло, друзья мои. А если вы не уйметесь, он, чего доброго, убьет вас. Ступайте-ка отсюда - не видите, мы разговариваем? - Двое, ворча, спрятали свои ножи и отступили. - Проездом куда? - спросил Варсава.
- Ловко ты их, - заметил гигант. - Они твои друзья?
- Они меня знают. - Он протянул руку через стол. - Я Варсава.
- Друсс.
-Мне знакомо это имя. Был такой воин в осажденном Капалисе, о нем вроде бы даже песню сложили.
- Верно, сложили, - фыркнул Друсс, - да только я тут ни при чем. Со мной всюду таскается один дуралей - поэт, - он ее и состряпал. Чушь все это.

- «Лишь шепотом поминают Друсса с его топором, - с улыбкой продекламировал Варсава, - для всякого супостата он словно небесный гром».
- Груди Асты! - покраснел Друсс. - Там не меньше сотни таких строчек. Вот дьявольщина!
- На свете есть и худшая участь, чем быть увековеченным в песне. Там, кажется, говорится еще о пропавшей жене - или это тоже выдумка?
- Нет, это правда, - ответил Друсс, осушив кубок и наполнив второй.
Варсава в молчании изучал своего собеседника. Плечи у него и впрямь широченные и шея как у быка - но громадным его делает не рост, а скорее исходящая от него сила. Во время драки казалось, что он семи футов вышиной, а его противники - недомерки. А теперь, когда он спокойно сидит за вином, просто крепкий, мускулистый парень. Чудеса, да и только.
- Если я верно помню, ты также освобождал Эктанис и еще четыре южных города? - нарушил молчание Варсава. Друсс безмолвно кивнул. Варсава заказал третий штоф, стараясь припомнить все, что слышал об этом молодом воине. Говорили, что в Эктанисе Друсс побил лучшего наашанского бойца Куэрла и одним из первых взобрался на стену. А два года спустя он с полусотней людей удерживал Киштайский перевал, преграждая дорогу целому наашанскому легиону, пока не прибыл Горбен с подкреплением.
- Куда же подевался твой поэт? - спросил Варсава, подыскивая наиболее невинный способ утоления своего любопытства.
- Он встретил женщину, - хмыкнул Друсс, - вернее сказать, нескольких женщин. Насколько мне известно, сейчас он живет в Пуше с молодой офицерской вдовой. - Друсс со смехом покачал головой. - Мне его недостает - с ним было веселее. Однако ты горазд выпытывать, - уже без улыбки заметил он.
- Ты человек занятный, - пожал плечами Варсава, - а в Лании теперь не так уж много развлечений. Из-за войны тут стало скучно. Нашел ли ты свою жену?
- Нет еще, но найду. Ну а ты зачем здесь?
- Мне за это платят. Еще вина?
- Ладно - только теперь угощаю я. - Друсс выдернул из столешницы огромный нож Варсавы. - Хорошее оружие - тяжел, но хорошо уравновешен. И сталь отличная.
- Лентрийская. Я заказал его десять лет назад. Лучшее вложение денег за всю мою жизнь. А где твой знаменитый топор?
- Я его потерял.
- Как можно потерять топор?
- Узнаешь, когда упадешь со скалы в быстрый поток.
- Да, это меняет дело, - согласился Варсава. - Какое оружие ты носишь теперь?
- Никакого.

Предыдущая страница 21 Следующая страница


Друсс-Легенда 22

- Как это так? Неужто ты пересек горы безоружным?
-Угу.
- И разбойники тебя не тронули? Или ты шел с другими путниками?
- Довольно я тебе отвечал - теперь твоя очередь. Кто платит тебе за то, чтобы ты наливался вином в Лании?
- Один дворянин из Реши, у него тут поблизости поместье. Пока он дрался за Горбена, разбойники с гор разграбили его дворец и увели в плен жену и сына. Слуги частью были перебиты, частью разбежались. Он нанял меня, чтобы я отыскал его сына - если тот еще жив.
- Только сына?
- Жена-то ему на что теперь сдалась?
- Он думал бы по-иному, если б любил ее, - потемнел Друсс.
Варсава кивнул.
- У вас, дренаев, известно, другие понятия. А здесь богатые по любви не женятся, Друсс, брак им нужен либо для увеличения состояния, либо для продолжения рода. Бывает, конечно, что муж потом влюбляется в свою жену, но не так уж часто. Вентрийский дворянин станет посмешищем, взяв обратно в дом жену, которая... ну, скажем, побывала в неволе. Нет, он с ней уже развелся - и заботит его только сын. Если я найду мальчика, отец уплатит мне сотню золотом, а если освобожу - то тысячу.
Поднесли новый штоф. Друсс наполнил свой кубок и предложил вина Варсаве, но тот отказался.
- У меня и так уж голова идет кругом, а у тебя, поди, и вовсе ноги соломенные.
- Сколько у тебя человек? - спросил Друсс.
- Никого. Я работаю в одиночку.
- Ну и что же, узнал ты, где мальчик?

- Да. Высоко в горах есть крепость под названием Валия - пристанище воров, убийц и разбойников. Заправляет там Кайивак. Слышал о нем? - Друсс покачал головой. - Это настоящее чудовище. Он посильнее тебя будет и в бою страшен Его оружие - тоже топор, и этот человек безумен.
Друсс выпил еще, рыгнул и откинулся назад.
- Многих незаурядных бойцов считают безумцами.
- Знаю, но Кайивак - дело иное. Ты не поверишь, сколько народу он перебил безо всякого смысла за последний год. Свои жертвы он сажает на кол либо сдирает с них кожу живьем. Я встретил одного человека, который служил ему около пяти лет, - он-то и сказал мне, где мальчик. А еще сказал, что Кайивак иногда говорит не своим голосом, а густым басом, от которого мороз идет по коже, и глаза у него светятся странным огнем. И всякий раз, как на него это находит, он убивает. Кого попало: слугу, девицу из таверны или человека, который случайно встретится с ним взглядом. Нет, Друсс, он явно безумен... или одержим.
- Как ты намерен спасти мальчика?
- Я как раз думал над этим, когда ты пришел, - развел руками Варсава, - и пока не нашел ответа.
- Я тебе помогу.
- Сколько ты хочешь? - сощурился Варсава.
- Деньги можешь оставить себе.
- Тогда зачем тебе это?
Но Друсс только улыбнулся и налил себе вина.
Варсава оказался приятным попутчиком и не докучал Друссу разговорами, пока они шли по горам и долинам, поднимаясь все выше и выше над Ланией. Оба несли за плечами котомки, а Варсава нахлобучил на себя бурую кожаную широкополую шляпу с орлиным пером. Друсс, увидев ее впервые, не удержался от смеха. Варсава был красивым мужчиной и носил безупречно скроенную одежду из зеленой шерсти, а сапоги у него были из мягкой бараньей кожи.
- Ты что, проспорил кому-то? - спросил Друсс.
- Почему проспорил?
- Что еще может заставить человека надеть такую шляпу?
- Ага! Как видно, у вас, варваров, это считается смешным. Так знай же, что эта шляпа принадлежала еще моему отцу. Она волшебная и не раз спасала мне жизнь.
- А я думал, вентрийцы никогда не врут.
- Не врут только благородные господа - но на сей раз я говорю чистую правду. Эта шляпа помогла мне бежать из тюрьмы, - Варсава передал ее Друссу. - Глянь-ка на нее изнутри.
Друсс посмотрел. За внутренний обод с одной стороны была заткнута тонкая пилка, с другой - загнутая стальная булавка. Впереди Друсс нащупал три монеты и вытащил одну: это было золото.
- Беру свои слова обратно. Отличная шляпа!
Воздух был свеж и прохладен, и Друсс чувствовал себя свободным. Почти четыре года прошло с тех пор, как он оставил Зибена в Эктанисе и отправился один в занятый врагом город Решу, чтобы найти там купца Кабучека, а через него и Ровену. Дом он нашел сразу, но узнал, что Кабучек еще месяц назад поехал навестить своих друзей в Наашане. Друсс последовал за купцом в наашанский город Пьерополис и там потерял его след.
Вернувшись в Решу, Друсс выяснил, что Кабучек продал свой дворец и уехал неизвестно куда. У Друсса кончились деньги и припасы, и он нанялся к подрядчику, который занимался восстановлением разрушенных городских стен. Четыре месяца Друсс работал в поте лица, пока не скопил достаточно, чтобы вернуться на юг.
За пять лет, прошедших после побед при Капалисе и Эктанисе, император Горбен дал еще восемь сражений наашанитам и их вентрийским союзникам. В двух первых и в последнем он одержал решающую победу, но остальные закончились ничем, и обе стороны понесли огромные потери. Пять лет длится кровавая война - и ни один стан не может поручиться за то, что он близок к победе.
- Иди за мной, - сказал Варсава. - Хочу тебе кое-что показать.
Вентриец сошел с тропы и взобрался по склону к заржавленной, врытой в землю железной клетке. В ней лежала груда заплесневелых костей и череп с остатками кожи и волос.
Варсава опустился на колени рядом с клеткой.
- Это Вашад-миротворец, - сказал он. - Ему выкололи глаза и вырезали язык, а потом приковали здесь умирать с голоду.
- В чем же его вина?
- Говорю же тебе: он был миротворец. В мире, полном войн и диких страстей, такие, как Вашад, существовать не могут.
Варсава сел на землю и снял свою широкополую шляпу. Друсс сбросил с плеч котомку и сел рядом с ним.
- Но почему ему уготовили такую смерть?

Варсава улыбнулся одними губами:
- Видишь ты много, но понимаешь мало, Друсс. Воин живет ради битв и славы. Его дело - смерть, и он старается как-то выделиться среди своих товарищей. Он почитает себя благородным человеком, и мы утверждаем его в этом мнении, восхищаясь им. Мы слагаем о нем песни и рассказываем истории о его подвигах. Вспомни дренайские сказания: много ли там говорится о миротворцах или поэтах? Это все истории о героях, несущих кровь и смерть. Вашад был философ и верил в то, что называл «человеческим благородством». Он был как зеркало - и воины, взглянув ему в глаза, увидели себя такими, как есть. Во всей своей темноте, дикости, похотливости и никчемности. Им нужно было разбить зеркало - поэтому они ослепили его и вырезали ему язык. Потом оставили его здесь... здесь он и лежит.
- Ты хочешь похоронить его? Я помогу тебе выкопать могилу.
- Нет, - с грустью ответил Варсава, - не хочу я его хоронить. Пусть его видят другие и знают, как безумны люди, желающие изменить мир.
- Это наашаниты его казнили?
- Нет, его казнили задолго до войны.
- Это твой отец?
Варсава с окаменевшим лицом покачал головой.
- Я знал его недолго - ровно столько, чтобы успеть выколоть ему глаза. - Он впился взглядом в лицо Друсса и продолжил: - Я был тогда солдатом. Что за глаза, Друсс, - большие, сияющие и голубые, как летнее небо. Последнее, что они видели, было мое лицо и выжегшее их каленое железо.
- И теперь он преследует тебя? Варсава встал.
- Да, преследует. Это было злое дело, Друсс. Но мне дали такой приказ, и я выполнил его, как подобает солдату. А сразу же после этого подал в отставку и покинул армию. Скажи, как бы ты поступил на моем месте?
- Я бы никогда не оказался на твоем месте, - сказал Друсс, надевая котомку.
- И все-таки - как?
- Я бы отказался.
- Жаль, что я не сделал того же, - печально сказал Варсава, и они вернулись на тропу.
В молчании они прошли около мили, и Варсава внезапно сел. Вокруг высились горы, свистал ветер. Высоко в небе кружили два орла.

- Ты презираешь меня, Друсс?
- Да, - признался воин, - и все-таки ты мне нравишься.
- Люблю, когда говорят прямо. Я и сам себя презираю. А ты совершал что-нибудь, чего потом стыдился?
- Пока нет, но в Эктанисе был на грани.
- Что там произошло?
- Город уже несколько недель был в осаде, и, когда мы подошли, стены были уже проломлены. Я участвовал в первой атаке и многих убил. Потом, сам не свой от жажды крови я ринулся к казармам. На меня наскочил маленький мальчик с копьем, и я, не успев опомниться, рубанул его топором. Он увернулся - лезвие задело его плашмя и сбило с ног. Но я чуть было его не убил. Случись это, я нескоро бы оправился.
- И это все?
- С меня довольно.
- Ты никогда не насиловал женщин, не убивал безоружных, не крал?
- Нет - и никогда такого не сделаю.
- Ты необыкновенный человек, Друсс. Люди должны либо ненавидеть тебя, либо чтить.
- Мне до этого дела нет. Далеко ли до твоей крепости?
- Еще два дня. Ночевать будем в сосновом лесу - там холодно, зато воздух великолепный. Кстати, ты так и не сказал, почему решил помочь мне.
- Верно, не сказал. Пошли поищем место для лагеря. Через длинный перевал они вышли к сосновой роще, за рощей лежала напоминающая грушу долина. Там по берегам узкой речки стояли дома.
- С полсотни наберется, - прикинул Друсс.
- Да. Тут живут в основном крестьяне. Кайивак не трогает их, потому что зимой они снабжают его зерном и мясом. Но огня нам лучше не разводить - у Кайивака в деревне есть соглядатаи, и я не хочу, чтобы нас обнаружили.
Они углубились в лес. Здесь не так дуло, и они стали подыскивать место для ночлега. Здешние места походили на родные горы, и Друсс снова предался воспоминаниям о былом счастье с Ровеной. Отправляясь с Шадаком на ее поиски, он верил, что разлука продлится всего несколько дней. Даже на корабле ему верилось, что его странствиям скоро конец. Но месяцы и годы скитаний подточили его уверенность. Он знал, что никогда не откажется от поисков - но к чему они приведут? Что, если она вышла замуж, родила детей?

Что, если она счастлива и без него, и незачем ему вторгаться в ее жизнь?
Его раздумья нарушил раскат громкого смеха. Варсава тихо сошел с тропы, Друсс последовал за ним. Впереди открылась лощина, по которой бежал ручей, а посреди нее несколько человек метали ножи в дерево. К дереву был привязан старик. Руки раскинуты в стороны, лицо кровоточит, плечи изранены, из бедра торчит нож.
Друсс понял, что старик служит метателям мишенью. Чуть левее еще трое мужчин срывали платье с девочки-подростка, стараясь повалить ее на землю. Друсс снял котомку и устремился вниз, но Варсава удержал его.
- Ты что? Их там десять человек!
Но Друсс вырвался и зашел в тыл семерым метателям ножей. Занятые своей забавой, они его не заметили. Друсс ухватил двоих, что поближе, за шиворот и стукнул их головами. Раздался громкий стук, и оба без единого звука повалились наземь. Третий оглянулся, но не успел он опомниться, как кулак в перчатке с серебряными шипами заехал ему в рот, раздробив зубы. Лишившись чувств, он рухнул на своего товарища. Еще один бросился на Друсса, целя ножом ему в живот, - Друсс отвел клинок в сторону и нанес врагу прямой левый в подбородок. Остальные тоже вступили в бой, чей-то нож распорол Друссу колет на бедре. Друсс схватил того, что поближе, треснул его головой, другого ударил рукой наотмашь. Тот, прокатившись по земле, попытался встать, но привалился спиной к дереву, утратив всякую охоту драться.
Друсс, схватившись сразу с двумя, услышал душераздирающий вопль. Враги так и замерли. Друсс высвободил руку и нанес одному страшный удар по шее. Второй вырвался и бросился наутек. Друсс обвел взглядом местность, ища новых врагов, но увидел только Варсаву с окровавленным охотничьим ножом. Рядом с ним валялись два трупа. Трое поверженных Друссом лежали не шевелясь, а четвертый так и сидел у дерева. Друсс подошел к нему и поднял на ноги.
- Пора уносить ноги, парень!
- Не убивай меня! - взмолился тот.
- Кому нужно тебя убивать? Убирайся!
Тот поплелся прочь на подгибающихся ногах, а Друсс отвязал старика от дерева, опустил его наземь и вытащил нож из его бедра. Варсава подошел к ним.
- Это надо зашить. Пойду принесу котомку. Старик через силу улыбнулся:

- Спасибо, друзья. Боюсь, они в конце концов прикончили бы меня. Где Дулина?
Друсс огляделся, но девочки нигде не было.
- С ней ничего худого не случилось. Наверное, убежала, когда началась драка. - Друсс наложил старику жгут на бедро и пошел посмотреть на убитых. Двое, на которых напал Варсава, и еще один, со сломанной шеей, были мертвы, остальные лежали без сознания. Друсс перевернул двух живых на спину, растолкал и попытался поднять. Один тут же повалился обратно, а другой спросил:
- Ты кто?
- Друсс.
- Кайивак тебя за это не помилует. На твоем месте я убрался бы подальше в горы.
Друсс поставил на ноги второго, и вояки побрели прочь. Варсава вернулся с котомкой в сопровождении девочки, придерживавшей на себе порванное платье.
- Глядите-ка, что я нашел, - сказал Варсава. - Она пряталась под кустом.
Друсс, буркнув что-то в ответ, пошел к ручью, стал на колени и напился.
Будь Снага с ним, лощина была бы залита кровью и завалена трупами. Друсс сел на берегу, глядя на струящуюся воду.
Когда он лишился топора, с души словно свалилось тяжкое бремя. Капалисский жрец был прав: это демонское оружие. С разгаром войны Друсс все больше чувствовал на себе его власть - неутолимая жажда крови накатывала, как прилив, а после битвы приходили пустота и разочарование. Самая пряная пища казалась пресной, самые ясные дни - серыми и унылыми.
Но однажды в горах наашаниты застали его одного. Он убил пятерых, больше пятидесяти пустились за ним в погоню. Он попытался пройти по скале, но топор мешал ему. Потом карниз обвалился, и Друсс, кувыркаясь, полетел вниз. Падая, он отшвырнул топор в сторону и хотел перевернуться головой вниз, но не успел и хлопнулся в воду спиной, так что весь воздух вышел из легких. Бурная река подхватила его и несла больше двух миль, пока он не ухватился за какой-то корень на берегу. Он подтянулся и сел, глядя на воду, вот как теперь.
Снага пропал - и Друсс освободился.
- Спасибо, что помог дедушке, - раздался нежный голосок у него за спиной, и Друсс с улыбкой обернулся. - Они ничего тебе не сделали? - Нет, только больно били по лицу.

- Сколько тебе лет?
- Двенадцать, скоро тринадцать будет. - Девочка была хорошенькая, с большими ореховыми глазами и легкими каштановыми волосами.
- Ничего, все уже позади. Вы с дедом из деревни?
- Нет. Мой дедушка лудильщик. Мы ходим с места на место, он точит ножи и чинит посуду. Он у меня очень умный.
- А родители твои где?
- У меня их никогда не было, только дедушка. Ты очень сильный - только тебя поранили.
- Ничего, малютка, заживет, - усмехнулся Друсс. Он снял колет и осмотрел рану на бедре - это была просто царапина. Подошел Варсава.
- Давай я и тебя зашью, герой, - с заметным раздражением сказал он.
Друсс вытянулся на земле, и Варсава без церемоний принялся орудовать кривой иглой. Закончив, он сказал:
- Лучше нам уйти отсюда и возвратиться в Ланию. Думаю, наши приятели не замедлят вернуться. Друсс надел колет.
- А как же крепость и твоя тысяча золотых?
- Из-за твоего геройства все пошло псу под хвост. Вернусь в Ланию и возьму с заказчика сто золотых за сведения о мальчике. Тебе же вольная воля - иди куда хочешь.
- Очень уж легко ты сдаешься. Ну, разбили мы пару голов - что из этого? У Кайивака сотни людей - не станет он обращать внимания на каждую потасовку.
- Меня волнует не Кайивак, а ты. Я не для того сюда пришел, чтобы спасать юных дев и убивать драконов - что там еще полагается делать героям? Предположим, мы явимся в крепость, и ты увидишь там какую-нибудь несчастную жертву - что тогда? Сможешь ты пройти мимо, чтобы выполнить то, что мы задумали?
Друсс поразмыслил и сказал:
- Нет, мимо я не пройду.
- Так я и думал, будь ты проклят! Ну и что ты хочешь этим доказать? Желаешь, чтобы о тебе сложили новые песни, или просто стремишься умереть молодым?
- Ничего я не хочу доказывать, Варсава. Пусть я умру молодым - зато, глядясь в зеркало, не устыжусь, что оставил без помощи старика и дал надругаться над ребенком. И дух злодейски убитого миротворца не будет преследовать меня.
Ступай куда хочешь, Варсава, и уведи этих людей с собой в Ланию. Я пойду в крепость.

- Тебя убьют там.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

- Все умирают, и я тоже не бессмертен, - пожал плечами Друсс.
- Ты просто глуп, - огрызнулся Варсава и пошел прочь.

Мишанек положил окровавленный меч на парапет крепостной стены и отстегнул ремешок бронзового шлема, с наслаждением подставив потную голову холодному ветерку. Вентрийцы отошли в беспорядке, бросив за воротами свой огромный таран, окруженный многочисленными трупами. Мишанек прошел к заднему краю стены и крикнул солдатам внизу:
- Откройте ворота и затащите таран в город. - Потом достал из-за пояса платок, обтер меч и вложил его в ножны.
Четвертая атака успешно отражена - больше враг сегодня на приступ не пойдет. Но люди не спешили уходить со стены. В городе среди населения свирепствовала чума, унося каждого десятого. Каждого десятого? Нет, теперь, пожалуй, дело обстоит куда хуже.
Горден не стал запруживать реку, но велел набросать туда всякой дряни: полуразложившейся падали, отбросов и нечистот, производимых одиннадцатитысячной армией. Неудивительно, что в городе зараза.
Воду теперь брали из колодцев, но никто не знал, насколько они глубоки и надолго ли в них хватит воды. Мишанек взглянул на чистое голубое небо: ни облачка, и вот уж месяц, как не было дождя.
К нему подошел молодой офицер:
- Двести получили легкие ранения, шестьдесят убиты и еще тридцать три ранены тяжело. Мишанек кивнул, думая о другом.
- Как там дела в городе, брат?
- Чума пошла на убыль. Нынче умерли всего семьдесят человек - в основном дети и старики. Мишанек встал и улыбнулся юноше:
- Твои сегодня хорошо дрались. Непременно доложу об этом императору, когда мы вернемся в Наашан. - Глаза братьев встретились, и невысказанная мысль пробежала между ними: если мы вернемся в Наашан. - Ступай отдохни, Нарин. У тебя измученный вид.
- У тебя тоже, Миши. Я отбивал только последние две атаки, а ты здесь с самого рассвета.
- Да, я устал. Но Патаи, как всегда, оживит меня.

- Вот не подумал бы, что ты способен любить кого-то так долго, - усмехнулся Нарин. - Почему ты на ней не женишься? Лучшей жены тебе не найти. В городе ее почитают. Вчера она обошла весь беднейший квартал, врачуя больных. Это просто изумительно: ей удается больше, чем любому лекарю. Стоит ей возложить руки на умирающих - и язвы исчезают без следа.
- Можно подумать, что ты сам в нее влюблен.
- Так оно, пожалуй, и есть, - покраснел Нарин. - Те сны по-прежнему посещают ее?
- Нет, - солгал Мишанек. - Ну, прощай - увидимся вечером.
Он спустился со стены и пошел домой. Чуть ли не на каждом втором доме был нарисован мелом крест, возвещающий о чуме. Рынок пустовал, лотки стояли покинутые. Провизия в городе была на исходе - из западного и восточного складов в одни руки ежедневно отпускалось четыре унции муки и фунт сушеных фруктов.
«Почему ты на ней не женишься?»
По двум причинам, о которых он не скажет никому. Первая в том, что Ровена уже замужем, хотя и не знает об этом. А во-вторых, это все равно что подписать себе смертный приговор. Ровена предсказала, что он погибнет здесь вместе с Нарином в первую годовщину своей свадьбы.
Этого предсказания Ровена теперь тоже не помнит: чародеи хорошо потрудились над ней. Она утратила и свой Дар, и всю память о юных годах в Дренае. Мишанек не чувствовал за это вины. Дар губил ее, разрывал на части - теперь она счастлива и весела. Один Пудри знает правду - и он достаточно умен, чтобы молчать о ней.
Мишанек свернул на Лавровую улицу и толкнул калитку своего дома. Садовников теперь не стало, и клумбы заросли сорняками. Фонтан больше не бил, а пруд, где прежде плавали рыбки, высох и растрескался. Навстречу Мишанеку выбежал Пудри.
- Хозяин, скорее - Патаи!
- В чем дело? - Мишанек сгреб старичка за ворот.
- Чума, хозяин, - со слезами на глазах прошептал тот. - Это чума!

Варсава нашел в северном утесе пещеру - глубокую, узкую и закругленную, как цифра «шесть». Он разложил в глубине костер - в своде там была трещина, через которую выходил дым. Друсс внес в пещеру старика, и тот теперь спал глубоким, целительным сном рядом с Дулиной. Варсава вышел посмотреть, не видно ли снаружи огня, и сел у входа, глядя на темный ночной лес. Друсс присоединился к нему.
- Полно тебе злиться. Разве ты не чувствуешь удовлетворения от того, что спас их?
- Никакого. Обо мне ведь песен не слагают - приходится самому о себе хлопотать.
- Это не объясняет твоего гнева.
- Да можно ли объяснить хоть что-то такому простофиле, как ты? Кровь Борцы! - Варсава рывком повернулся в Друссу. - Мир для тебя невероятно простое место. Тут добро, а там зло. Тебе не приходило в голову, что между ними существует огромное пространство, которое не так легко поименовать? Конечно же, не приходило! Взять хоть сегодняшний день. Старик мог оказаться злым колдуном, пившим кровь невинных младенцев, а мужчины с ножами - отцами этих младенцев. А ты, не разобравшись, кидаешься на них и давай колошматить.
- Ты заблуждаешься, - мягко ответил Друсс. - Я уже слышал все эти доводы от Зибена, Бодасена и других. Согласен, я человек простой. Прочесть могу только свое имя и сложных речей не понимаю. Но я не слепой. Старик, привязанный к дереву, был одет в домотканое старье, как и девочка, а колдуны все богатые. И разве ты не слышал, как жестоко смеялись его обидчики? Это не крестьяне: одежда у них покупная, сапоги и башмаки из хорошей кожи. Лихих людей сразу видно.
- Может, и так - но тебе-то какое дело? Или ты странствуешь по свету, чтобы исправлять зло и защищать невинных? Этому ты посвятил свою жизнь?
- Нет, хотя и стоило бы.
Друсс задумался. Шадак снабдил его сводом правил и внушил ему, что без этих железных рамок он, Друсс, будет не лучше всякого разбойника. А тут еще отец, Бресс, всю жизнь проживший под страшным гнетом своего происхождения. И наконец, дед, Бардан, которого демон превратил в одного из самых гнусных и ненавидимых злодеев прошлого. Жизни, слова и дела этих троих создали воина, который теперь сидит перед Варсавой. Но у Друсса не было слов объяснить все это, а он, к собственному удивлению, хотел бы объяснить, хотя никогда не испытывал такой нужды с Зибеном или Бодасеном.
- У меня не было выбора, - сказал он наконец.
- То есть как?
- Я был рядом - а больше никого не было.

Видя полное непонимание Варсавы, Друсс отвернулся и стал смотреть в ночное небо. Он знал, что поступил неразумно, но ему было хорошо, оттого что он спас старика и девочку. Пусть это неразумно - зато правильно.
Варсава встал и ушел в пещеру, оставив его одного. Подул холодный ветер, чувствовалось приближение дождя. В такую же холодную ночь много лет назад Друсс с отцом заночевали в горах Лентрии. Друсс был очень мал тогда, лет семи или восьми, и несчастен. Вокруг отцовской мастерской в маленькой деревушке собирались люди, они громко кричали. Друсс думал, что отец сейчас выйдет и прогонит их, но тот, как стемнело, собрал скудные пожитки и увел мальчика в горы.
«Почему мы убегаем?» - спросил Друсс. «Потому что они хотят поджечь наш дом». - «Взял бы и убил их». - «Не говори так, - отрезал Бресс. - В большинстве своем они хорошие люди, но им страшно. Поищем место, где о Бардане никто не слыхал». «А вот я ни от кого бы не стал бегать», - заявил мальчуган, и Бресс вздохнул. В это время к их костру подошел человек - старый, лысый, одетый в лохмотья, но с яркими, живыми глазами.
«Можно к вам?» - спросил он, и Бресс радушно принял его, угостил вяленым мясом, травяным настоем. Друсс уснул под их разговор, но несколько часов спустя проснулся. Бресс спал, а старик сидел у костра, подкладывая хворост в огонь. Друсс вылез из-под одеял и сел рядом с ним.
«Темноты боишься, мальчик?» - «Я ничего не боюсь». - «Это хорошо, а я вот боюсь. Темноты, голода и смерти. Всю жизнь боюсь - не того, так другого». - «Почему?» - спросил мальчик. Старик засмеялся: «Вот так вопрос! Хотел бы я знать, как на него ответить».
Старик бросил хворост в огонь, и Друсс заметил шрамы на его правой руке. «Откуда они у тебя?» - «Почти всю жизнь я был солдатом, сынок. Дрался с надирами, с вагрийцами, с сатулами, с пиратами и разбойниками. С кем только не доводилось скрещивать меч». - «А говоришь, что ты трус». - «Этого я не говорил, сынок. Я сказал, что боюсь, - а это совсем другое дело. Трус - это тот, кто знает, как должен поступить, но боится. Таких кругом полно, но их трудно распознать, потому как хвастаться они мастера, а при случае бывают зверски жестоки». - «Мой отец - трус», - грустно вымолвил мальчик. «Если это правда, сынок, то он первый, кому удалось меня провести за долгое время. Может, ты о том, что он убежал из деревни? Порой бегство - самый храбрый поступок, на который может отважиться человек. Знавал я как-то одного солдата. Пил он как рыба, блудлив был как кот и лез в драку со всем, что ходит, ползает или плавает. Но потом он уверовал и сделался священником Истока. Как-то раз он шел по улице в Дренане, и человек, которого он когда-то побил в кулачном бою, подошел к нему, ударил прямо в лицо и сбил с ног. Я был при этом. Священник вскочил на ноги - и остановился. Ему очень хотелось подраться - все в нем стремилось к этому. Но он вспомнил, кто он такой, и сдержался. В его душе царило такое смятение, что он залился слезами. И пошел прочь. Вот оно где мужество, парень». «Не вижу тут никакого мужества», - сказал Друсс. «Те, кто видел это, были того же мнения. Но ты, надеюсь, с годами поймешь: глупость остается глупостью, сколько бы народу в нее ни верило».
...Друсс вернулся к настоящему. Он не знал, почему ему вспомнилась эта встреча, но воспоминание оставило в нем горький, печальный осадок.

Глава 2

В горах разразилась гроза. Пещера сотрясалась от раскатов грома, дождь загнал Друсса обратно в убежище. Копья молний озаряли все вокруг, меняя природу ночи. Мирный лес, где росли сосны и вязы, превратился в пристанище нечисти, уютные домики в долине казались надгробиями в преддверии ада.
Буйный ветер шатал деревья, и стадо оленей неслось по лесу, шарахаясь от ударов молнии. Одно дерево точно взорвалось изнутри, расколовшись надвое. Пламя охватило расщепленный ствол, но тут же угасло под проливным дождем.
Дулина подползла к Друссу и прижалась к нему. Шов у него на боку натянулся, но он не отстранился и обнял девочку за плечи.
- Это только гроза, малютка, она не причинит нам вреда.
Девочка молчала, и он посадил ее на колени, прижав к себе. Она была горячая, будто в жару.
Друсс заново ощутил свою потерю. Где-то теперь Ровена в эту темную бурную ночь? Бушует ли гроза там, где спит она, или все спокойно? Горюет ли она о Друссе, или он превратился для нее в смутное воспоминание из прошлой жизни?
Девочка уснула, уткнувшись головой в сгиб его руки.

Держа ее крепко, но бережно, Друсс отнес ее к огню, уложил на одеяло и сунул в костер остаток дров. Старый лудилыцик проснулся и сказал:
- Ты добрый человек.
- Как твоя нога?
- Болит, но не беда - заживет. А ты что-то грустен, друг мой.
- Такие уж грустные теперь времена.
- Я слышал, как ты говорил со своим другом. Жаль, что ты, помогая нам, лишился возможности помочь другим. Хотя я ничего менять бы не стал. - Старик улыбнулся.
- Я тоже, - усмехнулся Друсс.
- Я Рувак-Лудилыцик. - Старик протянул костлявую руку. Друсс пожал ее и сел рядом.
- Откуда ты?
- Родом-то? Из Матапеша, далеко на восток от Наашана и к северу от Опаловых Джунглей. Но я из тех, кому охота повидать новые горы. Люди думают, что все горы одинаковы, - ан нет. Одни зеленые и плодородные, другие увенчаны снегами и льдом. Одни остры, как мечи, другие от старости округлились и сжились с вечностью. Я люблю горы.
- Что случилось с твоими детьми?
- С детьми? Откуда у меня дети? Я и женат-то никогда не был.
- Разве Дулина - не твоя внучка?
- Нет. Я подобрал ее около Реши. Ее бросили, и она умирала с голоду. Хорошая девчонка, я ее очень люблю. Мне вовек не расплатиться с тобой за ее спасение.
- Не надо мне никакой платы.
- Это ты брось, дружище, - погрозил пальцем старик. - Ты подарил жизнь и ей, и мне. Я не люблю гроз, но на эту гляжу с великим удовольствием. Не приди ты в эту лощину, мне бы конец, а Дулину тоже, вероятно, убили бы, надругавшись сначала над ней. Как прекрасна эта гроза. Никто еще не делал мне таких подарков. - Старик говорил со слезами на глазах, но Друсс вместо приятного чувства испытал стыд. Настоящий герой, по его мнению, пришел бы на помощь этим несчастным из сострадания и ради торжества справедливости - Друсс же знал, что помог им не поэтому.
Совсем не поэтому. Дело-то он совершил доброе, а вот причина... Друсс потрепал старика по плечу и вернулся к устью пещеры. Гроза уходила на восток, и дождь утихал. На душе у Друсса было тоскливо. Он жалел, что с ним нет Зибена. Поэт, как ни бесил порой Друсса, обладал даром поднимать ему настроение.
Но Зибен отказался сопровождать его, предпочтя удовольствия городской жизни утомительному путешествию через горы в Решу. Впрочем, трудности пути были только предлогом.
«Давай заключим договор, старый конь, - сказал Зибен в тот последний день. - Избавься от топора, и я переменю решение. Зарой его, брось его в море - мне все равно, куда ты его денешь». - «Неужели ты веришь во всю эту чушь?» - «Друсс, я видел это своими глазами. Он погубит тебя - во всяком случае, того человека, которого я знаю».
Теперь у Друсса ни топора, ни друга, ни Ровены. Друсс не привык отчаиваться, но сейчас чувствовал себя потерянным. Что пользы ему от его хваленой силы?
Занялся рассвет, мокрая от дождя земля заблестела. Дулина вышла к Друссу и сказала весело:
- Я видела чудный сон. Приехал рыцарь на белом коне и взял меня с собой на седло. Потом снял свой золотой шлем и сказал: «Я твой отец». И увез меня в свой замок. Мне никогда еще не снилось такое. Как ты думаешь, сон сбудется?
Друсс не ответил ей. Он смотрел на вооруженных людей, идущих через лес к пещере.
Мир сделался совсем маленьким - не осталось ничего, кроме боли и тьмы. Лежа в темнице без окон, Друсс слышал возню невидимых крыс, шмыгавших по его телу. Свет появлялся здесь лишь в конце дня, когда тюремщик проходил по коридору и тоненький луч его фонаря проникал сквозь решетку в двери. Только в эти мгновения Друсс мог видеть, что его окружало: потолок в четырех футах над полом, каморку, не больше шести квадратных футов. Со стен капала вода, было холодно.
Друсс согнал крысу с ноги, и боль накатила на него с новой силой. Он с трудом мог двигать шеей, правое плечо опухло и было горячим на ощупь. Он не знал, целы ли у него кости, и его бил озноб.
Сколько же дней он тут? Он насчитал шестьдесят три, но потом сбился. Пусть будет семьдесят, решил он, и начал счет снова, но в голове у него мутилось. Иногда ему мерещились родные горы, голубое небо, свежий северный ветер, холодящий лоб. Иногда он пытался вспомнить что-то из прошлого.
«Я сломлю тебя, и ты сам будешь молить о смерти», - сказал ему Кайивак в тот день, когда Друсса приволокли в замок. «Не дождешься, урод».

Кайивак жестоко избил его тогда, молотя кулаками по лицу и телу. Друсс со связанными руками и тугой петлей на шее мог только терпеть.
Первые две недели его держали в более просторном помещении. Стоило ему уснуть, как его начинали избивать дубинками. Одного мучителя ему удалось схватить за горло и треснуть головой о стену. Но ему перестали давать еду и питье, сила его истощилась, и он лишь сворачивался в комок под ударами.
Потом его бросили в эту нору, и он с ужасом смотрел, как вход закупоривают каменной глыбой. Каждые два дня тюремщик просовывал сквозь узкую решетку кусок черствого хлеба и чашку с водой. Дважды Друсс ловил крыс и съедал их сырыми, раня губы их острыми косточками.
Теперь он жил ради тех мгновений света, когда тюремщик поднимался во внешний мир.
- Других мы тоже поймали, - сказал как-то раз тюремщик, когда принес хлеб. Но Друсс ему не поверил. Кайивак непременно велел бы выволочь его отсюда, чтобы убить пленников у него на глазах.
Варсава просунул девочку в трещину в своде пещеры, а Друсс помог ему втащить туда Равака. Друсс собирался последовать за ними, но враги уже ворвались в пещеру - и он бросился им навстречу...
Их было слишком много, в конце концов они повалили его дубинками. Его принялись молотить кулаками и сапогами - очнулся он с веревкой на шее и связанными руками. Когда его тащили за лошадью, он то и дело падал, и веревка впивалась в шею.
Варсава описал Кайивака как чудовище, и это было как нельзя более верно. Вожак, семи футов ростом, имел невероятно широкие плечи, а ручищи были толщиной с ляжку обыкновенного человека. Глаза были темные, почти черные, и на правой стороне головы не росли волосы - белую кожу там покрывали рубцы, которые могли остаться только после сильного ожога. Глаза горели безумным огнем, к трону с высокой спинкой слева был прислонен топор...
Снага!
Друсс, стараясь не думать об этом, потянулся. Суставы хрустели, от холода дрожь пробирала все тело. Не надо, сказал он себе. Думай о другом. Он попытался представить себе Ровену, но вместо этого вдруг вспомнил день, когда жрец Паштара Сена нашел его в деревушке, стоявшей в четырех днях пути к востоку от Лании. Друсс сидел в гостиничном садике за трапезой из жареного мяса с луком и кувшином пива. Жрец подошел, поклонился и сел напротив. Его лысина порозовела и облупилась от солнца.
«Рад видеть тебя в добром здравии, Друсс. Я ищу тебя вот уже полгода». - «Ну, вот ты меня и нашел». - «Я хочу поговорить о твоем топоре». - «Будь спокоен, отец. У меня его больше нет. Ты был прав - это злое оружие. Я рад, что избавился от него». - «Он вернулся, - покачал головой жрец. - Теперь им владеет разбойник по имени Кайивак. Он убийца по природе и поддался злу куда быстрее, чем ты. Теперь он свирепствует вокруг Лании, убивая, мучая и увеча. Солдаты заняты войной, и управы на него нет». - «А я тут при чем?»
Жрец помолчал, избегая прямого взгляда Друсса.
«Я наблюдал за тобой, - сказал он наконец. - Не только в настоящем - я проследил твою жизнь от рождения до того, как ты женился на Ровене и отправился ее искать. Ты редкий человек, Друсс. Ты держишь в железной узде те области твоей души, где таится зло. Ты боишься стать таким, как Бардан. Так вот, Кайивак - новое воплощение Бардана. Кто остановит его, как не ты?» - «У меня нет на это времени, Жрец. Моя жена где-то в этих краях». Жрец, словно стыдясь чего-то, понурил голову и прошептал чуть слышно: «Верни топор, и я скажу тебе, где она».
Друсс смерил его долгим, тяжелым взглядом.
«Это недостойно тебя».
«Я знаю, - развел руками жрец, - но мне больше нечего тебе предложить». - «Взять бы тебя за твою хилую шею да вытрясти из тебя правду». - «Нет, Друсс, ты не сделаешь этого. Я тебя знаю». Друсс встал. «Я найду топор, - пообещал он. - Где мы встретимся?» - «Ты найди топор, а я найду тебя».
...Друсс в темноте вспоминал с горечью, какую уверенность испытывал тогда. Найти Кайивака, отнять у него топор и отыскать Ровену - что может быть проще!
Дурак ты, дурак, подумал Друсс. Он почесал зудящую щеку, содрав свежий струп. Крыса пробежала по ноге - он хотел поймать ее, но промахнулся. Привстав на колени, он уперся головой в холодный потолок.
Показался свет - тюремщик шел по коридору. Друсс подполз к решетке, и свет ослепил его. Тюремщик, лица которого Друсс не мог разглядеть, сунул в отверстие глиняную чашку. Хлеба не было. Друсс взял чашку и выпил воду.
- Жив еще, стало быть, - процедил тюремщик. - Кайивак небось уже забыл о тебе. Счастье твое - можешь жить теперь тут вместе с крысами, покуда не сдохнешь. Последний узник протянул тут пять лет. Когда мы вытащили его, волосы у него побелели, а зубы все сгнили, он ослеп и был скрючен, как старик. С тобой будет то же самое.
Друсс глядел на свет, следя за тенями на стене. Тюремщик встал, и свет стал слабее. Друсс отодвинулся.
Ему не дали хлеба...
«Можешь жить тут с крысами, покуда не сдохнешь».
Отчаяние ударило его словно молотом.
Патаи взлетела над своим изглоданным чумой телом, и боль утихла. «Я умираю», - подумала она, но не испытала ни страха, ни паники - внизу все казалось таким мирным.
Была ночь, и горели лампы. Паря под потолком, Патаи смотрела на Мишанека - он сидел рядом с исхудалой женщиной на кровати, держа ее высохшую от жара руку и шепча слова любви. «Это я там лежу», - подумала Патаи.
- Я люблю тебя, люблю, - шептал Мишанек. - Пожалуйста, не умирай!
Вид у него был усталый, и Патаи захотелось утешить его. Он окружал ее заботой и любовью с того первого утра, как она очнулась в его доме, в Реше. Ей вспомнился яркий солнечный свет и запах жасмина из сада. Она знала, что бородатый мужчина, сидящий рядом, ей знаком, но никак не могла вспомнить, кто он. Это ее смущало. «Как ты себя чувствуешь?» - спросил он. Голос тоже был знаком, но в памяти так ничего и не шевельнулось. «Где же я могла его видеть?» - подумала она и тут же испытала второй удар, куда сильнее первого.
У нее не было больше памяти! Ужас, должно быть, отразился на ее лице, потому что мужчина нагнулся и взял ее за руку.
«Не бойся, Патаи. Ты была очень больна, но теперь тебе лучше. Я знаю, ты меня не помнишь, но со временем все наладится. - Он подозвал другого мужчину, маленького, хрупкого и темнокожего. - Это Пудри. Он очень беспокоился за тебя».
Сев в постели, она увидела слезы на глазах маленького человечка и спросила: «Ты - мой отец?» - «Нет, Патаи, я слуга и твой друг». - «А вы, сударь, не брат мне?» - спросила она Мишанека. Он улыбнулся: «Если ты так хочешь, я им стану. Но нет, я не брат тебе. И не хозяин. Ты свободная женщина, Патаи». Он поцеловал ее в ладонь, и его борода показалась ей мягкой, как мех. «Значит, вы мой муж?» - «Нет. Просто человек, который любит тебя. Возьми меня за руку и скажи, что ты чувствуешь». Она повиновалась: «Хорошая рука сильная. И теплая». - «Ты ничего не видишь? Тебе ничего... не является?» - «Нет. А должно?» - «Конечно, нет. Просто в жару ты бредила, вот я и спросил. Видно, что теперь тебе гораздо лучше». И он снова поцеловал ей руку.
Так же, как теперь. «Я люблю тебя», - подумала она, вдруг опечалившись оттого, что должна умереть. Она прошла сквозь потолок и поднялась вверх. Звезды, если смотреть на них глазами души, не мигают, а тихо светятся, круглые, в огромной чаше ночи. А город кажется мирным, и даже вражеские костры вокруг украшают его, как мерцающее ожерелье.
Она так и не раскрыла до конца тайну своего прошлого. Кажется, она была чем-то вроде пророчицы и принадлежала купцу Кабучеку, но он бежал из города задолго до начала осады. Патаи помнила, как отправилась к его дому, надеясь оживить свою память. Там она увидела могучего воина в черном, вооруженного обоюдоострым топором. Он разговаривал со слугой. У Патаи неведомо отчего забилось сердце, и она укрылась в переулке. Воин походил на Мишанека, но казался более суровым и опасным. Она не могла оторвать от него глаз, испытывая очень странные чувства, потом повернулась и помчалась обратно домой.
С тех пор она больше никогда не пыталась вспомнить прошлое.
Но иногда, когда Мишанек предавался с ней любви, особенно если это происходило под цветущими деревьями сада, ей вспоминался воин с топором. Тогда она снова испытывала страх и чувствовала себя предательницей. Мишанек так любит ее, а она в такие минуты смеет думать о другом мужчине, которого даже не знает.
Патаи взлетела еще выше и понеслась над разоренной землей, над разрушенными селами и призрачными покинутыми городами. Быть может, это дорога в рай? Внизу показались горы, среди них - неказистая серая крепость. Патаи опять вспомнился человек с топором, и ее потянуло туда. В зале сидел человек громадного роста, с иссеченным шрамами лицом и злобными глазами. Рядом с ним лежал топор, принадлежавший прежде воину в черном.
Патаи опустилась в подземелье, в темную сырую темницу, кишащую крысами и вшами. Воин лежал там, покрытый язвами. Он спал, и его дух вышел из тела. Патаи хотела коснуться его щеки, но призрачная рука не могла ничего. В этот миг она заметила мерцающий контур вокруг его тела, дотронулась до света и сразу нашла его.

Он был одинок, и его снедало отчаяние. Она заговорила с ним, стараясь придать ему сил, но он простер к ней руки, и его слова напугали ее. Потом он исчез - очевидно, проснулся.
Патаи плыла по коридорам крепости. В пустой кухне дремал старик, и то, что ему снилось, привлекло ее внимание. Он провел несколько лет в той же темнице, что и пленный воин. Патаи вошла в его разум и заговорила с его грезящим духом, а после вернулась в ночное небо. «Нет, я не умираю, - подумалось ей. - Я просто свободна».
Миг спустя она вернулась в Решу и в свое тело. Боль захлестнула ее, и плоть сомкнулась вокруг духа, как тюрьма. Она почувствовала руку Мишанека, и все мысли о пленном воине рассеялись, как туман под солнцем. Счастье вдруг охватило ее, несмотря на боль. Он был так добр к ней, так почему же...
- Ты не спишь? - тихо спросил он, и она открыла глаза.
- Нет. Я люблю тебя.

Предыдущая страница 23 Следующая страница


Друсс-Легенда 24

- И я тебя - больше жизни.
- Почему бы нам тогда не пожениться? - внезапно севшим голосом выговорила она.
- Тебе бы хотелось этого?
- Я была бы... счастлива.
- Сейчас пошлю за священником.
Она нашла его на голом склоне горы, где свистал зимний ветер. Он замерз и ослаб, его била дрожь, и в глазах мутилось.
- Что ты здесь делаешь? - спросила она.
- Жду смерти.
- Так нельзя. Ты воин, а воин никогда не сдается.
- У меня нет больше сил.
Ровена села рядом и обняла его за плечи - он ощутил ее тепло и сладость ее дыхания.
- Найди их, - сказала она. - Отчаяться - значит потерпеть поражение.
- Я не могу преодолеть камень, не могу зажечь свет во тьме. Тело мое гниет, и зубы шатаются.
- Есть у тебя что-нибудь, ради чего стоит жить?
- Да, - ответил он и простер к ней руки. - Это ты! Так было всегда - но я не могу тебя найти.
Он очнулся в зловонном мраке темницы и ощупью дополз до решетки. Из коридора шел холодный воздух, и Друсс с жадностью вдохнул его. Во тьме замигал факел, слепя глаза. Друсс зажмурился. Тюремщик прошел мимо, и снова стало темно. У Друсса свело желудок - он застонал, к горлу подступила тошнота.
Опять показался слабый свет, и Друсс, с трудом привстав на колени, приник лицом к отверстию. Старик с жидкой белой бородой спустился на колени по ту сторону двери. Маленькая глиняная лампа давала мучительно яркий свет, и Друссу резало глаза.
- Ага, ты жив! Это хорошо, - прошептал старик. - Я принес тебе эту лампу и огниво. Пользуйся ими осторожно - это поможет тебе приучить глаза к свету. Еще я принес немного еды. - Старик просунул в отверстие полотняный узелок. У Друсса так пересохло во рту, что он не мог говорить. - Вернусь, когда смогу, - сказал старик. - Помни: зажигай свет, только когда тюремщика нет рядом.
Шаги медленно удалились по коридору, и Друссу показалось, что хлопнула дверь, но он не был уверен. Дрожащей рукой он поставил лампу на пол, забрал из ниши узелок и железную коробочку с огнивом.
Со слезящимися от света глазами он развязал узелок - там были два яблока, кусок сыра и немного вяленого мяса. Друсс запустил зубы в яблоко. Вкус показался ему восхитительным, сок обжег кровоточащие десны. Глотать было больно, но прохладная мякоть смягчила раздражение. Друсса чуть не вырвало, но он сдержался и медленно доел плод. После второго яблока усохший желудок взбунтовался. Друсс перестал жевать и сел тихо, прижимая к себе сыр и мясо, словно драгоценные сокровища.
Ожидая, когда успокоится желудок, он разглядывал свое обиталище, впервые видя здешнюю грязь и пыль. Руки у него потрескались и покрылись болячками. Кожаный колет забрали, а шерстяная рубашка кишела вшами. В углу виднелась Дыра, через которую лазали крысы.
Отчаяние сменилось гневом.
Отвыкшие от света глаза продолжали слезиться. Он снял рубашку и оглядел свое исхудавшее тело. Руки утратили свою мощь на них торчали суставы. «А все-таки я жив, - сказал он себе, - и буду жить».
Он съел сыр и половину мяса. Ему не терпелось поглотить все без остатка, но он не знал, когда вернется старик, поэтому завернул мясо в тряпицу и сунул за пояс.
Зажигательная коробочка была старого образца - огонь добывался ударом кремня о зубчатое колесико, а в углублении помещался порошковый трут. Уверившись, что сумеет пользоваться всем этим в темноте, Друсс неохотно задул лампу.
Старик вернулся два дня спустя. На сей раз он принес сушеные абрикосы, ломоть ветчины и мешочек с трутом.
- Надо сохранять гибкость, - сказал он Друссу. - Упражняйся, лежа на полу.
- Чего ради ты все это делаешь?
- Я сам просидел здесь многие годы и знаю, каково оно. Надо восстановить силы. Для этого есть два способа, насколько мне известно. Первый такой: ложишься на живот, подобрав под себя руки, и, держа ноги прямыми, приподнимаешься на одних руках. Столько раз, сколько сможешь. Считай и каждый день добавляй один раз. А второй способ: ложишься на спину и поднимаешь вверх прямые ноги. Это укрепляет живот.
- Сколько времени я здесь пробыл? - спросил Друсс.
- Об этом лучше не думать. Главное - восстановить силы. В другой раз я принесу тебе мазь от болячек и порошок от вшей.
- Как тебя зовут?
- Лучше тебе не знать этого - на тот случай, если они найдут лампу.
- Я твой должник, дружище, а я всегда плачу свои долги.
- Со мной ты не расплатишься, пока не окрепнешь.
- Я окрепну, - пообещал Друсс.
Когда старик ушел, он зажег лампу и лег на живот. Он отжался восемь раз, прежде чем рухнуть на грязный пол.
Неделю спустя он мог отжаться уже тридцать раз, а к концу месяца - сто.

Глава 3

Часовой у главных ворот, прищурив глаза, оглядел трех всадников. Никого из них он не знал, между тем ехали они с небрежной уверенностью, болтая и смеясь. Часовой вышел им навстречу и спросил:
- Кто такие?
Первый, стройный светловолосый воин, носящий перевязь с четырьмя ножами, сошел со своей гнедой кобылы.

- Мы путники, ищем пристанища на ночь. А в чем дело? Может, в городе чума?
- Нет у нас никакой чумы. - Часовой поспешно сделал знак Хранящего Рога. - Откуда путь держите?
- Из Лании на побережье, в Капалис. Нам нужна гостиница.
- Гостиниц тут нет. Это крепость Кайивака. Двое других остались в седлах. У одного через плечо висел лук, а на седельной луке - колчан, второй, в широкополой кожаной шляпе, имел при себе только охотничий нож длиной с короткий меч.
- Мы можем заплатить за ночлег, - с приветливой улыбкой сказал светловолосый.
Часовой облизнул губы, а приезжий, порывшись в кошельке, опустил в его ладонь увесистую серебряную монету.
- Ну что ж... не прогонять же вас. - Страж спрятал монету в карман. - Езжайте через главную площадь, а там налево. Увидите дом под куполом - восточной стороной он выходит в переулок. Там есть трактир. Без драк в этом кабаке не обходится, но хозяин, Акай, держит комнаты. Скажите ему, что вас послал Ратсин.
- Очень любезно с твоей стороны. - Воин с перевязью снова сел на коня.
Часовой, глядя им вслед, покачал головой. Он не надеялся увидеть их снова. Серебра у них много, а меча ни одного.
Старик приходил чуть ли не каждый день, и Друсс очень ценил эти мгновения. Гость никогда не задерживался надолго и говорил кратко, мудро и по делу.
- Самая большая опасность для тебя, когда ты отсюда выйдешь, - глаза. Ты слишком привык к темноте, и солнце может надолго ослепить тебя. Я, когда меня выпустили, ослеп почти на месяц. Смотри почаще на лампу, приучай зрачки суживаться.
Друсс, окрепший настолько, насколько это возможно в тюрьме, сказал ему в последнюю встречу:
- Завтра не приходи, и послезавтра тоже.
- Почему?
- Думаю уйти отсюда. - Старик рассмеялся. - Я серьезно. Дружище. Два дня не ходи ко мне.
- Как ты собираешься выйти? Чтобы сдвинуть дверную глыбу, нужны двое, притом она заперта на два засова.
- Раз так, увидимся через два дня.

И Друсс остался один в темноте. Мазь, что принес старик, залечила почти все его язвы, а порошок, дьявольски едкий, изгнал всех насекомых, кроме самых упорных. Сытная еда восстановила силы Друсса, зубы во рту больше не шатались. Лучше и желать нечего - его время пришло.
Весь долгий день он ждал и наконец услышал шаги тюремщика. В отверстие просунули чашку с водой и ломоть черствого хлеба. Друсс затаился в темноте, не шевелясь.
- Эй ты, крыса, кушать подано, - окликнул тюремщик. Ответом было молчание. - Ну как знаешь. Авось передумаешь еще.
Потянулись долгие часы, и вот в коридоре снова замигал факел. Друсс, выждав еще немного, зажег свою лампу и доел мясо, оставленное накануне стариком. Потом поднес лампу к лицу и стал смотреть на крохотный огонек, водя им перед глазами. Свет уже не жалил глаза так, как прежде. Друсс задул лампу, перевернулся на живот и отжался от пола сто пятьдесят раз.
Он уснул, и его разбудил приход тюремщика. Тот стал на колени у решетки, но в темноте, как достоверно знал Друсс, ничего разглядеть не мог. Вода и хлеб остались нетронутыми. Главное теперь в том, есть ли тюремщику дело до того, жив узник или мертв. Кайивак посулил Друссу, что тот сам будет молить его о смерти - атаману скорее всего не понравится, что его лишили такого удовольствия.
Тюремщик выругался и удалился в ту сторону, откуда пришел. У Друсса пересохло во рту, сердце отчаянно колотилось. Минуты шли за минутами, долгие и тревожные. Потом тюремщик вернулся - и не один.
- Я не виноват, - говорил он кому-то. - Атаман сам назначил ему содержание.
- Ты хочешь сказать, что виноват атаман?
- Нет-нет! Никто тут не виноват. Может, у него сердце было слабое, кто знает. Или захворал чем. Может, он и жив еще, только хворый - надо будет на время перенести его куда попросторнее.
- Надеюсь, ты прав, иначе тебе повесят собственные кишки на шею заместо ожерелья.
Послышался скребущий звук - Друсс догадался, что это отодвигают засовы.
- Ну, теперь взяли! - И двое, навалившись разом, сдвинули в сторону камень. - Боги, ну и вонища! - пожаловался кто-то, сунув внутрь факел. Друсс сгреб его за горло втянул в темницу и ринулся наружу. Выкатившись за дверь, он встал на ноги, но его шатнуло.
- Вот тебе и мертвец, - со смехом сказал второй стражник и Друсс услышал шорох вынимаемого из ножен меча. Видно было плохо - в коридоре горело не меньше трех факелов, свет слепил глаза. - А ну, крыса, пошел обратно в нору!
Друсс бросился на стражника и двинул его в лицо кулаком. Железный шлем слетел с тюремщика, тот качнулся назад и ударился головой о стену. Подоспел второй. У Друсса в глазах немного прояснилось - он увидел, что стражник намерен огреть его по голове. Друсс пригнулся и вогнал кулак ему в живот. Стражник скрючился, с шумом выпустив воздух, и Друсс обрушил кулак ему на шею. Раздался хруст, и стражник ничком повалился на пол.
Третий пытался вылезти из темницы, но Друсс повернулся к нему, и он с испуганным визгом уполз обратно. Друсс втащил туда же лишившегося сознания первого стражника и труп второго. Потом, тяжело дыша, присел, налег в порыве гнева на камень и задвинул его на место. Вогнав его в проем до конца ногами, Друсс отдышался немного и задвинул засовы.
Огни плясали у него перед глазами, сердце колотилось так, что он не смог бы сосчитать удары. Но он заставил себя встать и оглядел коридор. В дальнее окошко светило солнце, и пылинки кружились в луче. Это было неописуемо прекрасное зрелище.
Коридор был пуст. Друсс разглядел стол, на котором стояли чаши, и два стула. В чашах было разбавленное вино - он выпил обе. В коридор выходили другие темницы, но в них вместо дверей были решетки. За деревянной дверью оказалась темная лестница.
Друсс медленно шагал вверх по ступенькам. Силы убывали, но гнев гнал его вперед.

Зибен с неприкрытым ужасом смотрел на маленькую черную букашку у себя на руке.
- Это просто нестерпимо.
- Что? - отозвался Варсава от окошка.
- В комнате блохи. - Зибен раздавил насекомое двумя пальцами.
- Похоже, они отдают предпочтение тебе, поэт, - с веселой ухмылкой вставил Эскодас.
- Рисковать жизнью - одно дело, - ледяным тоном отрезал Зибен, - а блохи - совсем другое. Я еще не осматривал кровать, но она наверняка кишит всякой живностью. Не предпринять ли нам свою попытку теперь же?
- Лучше подождем, пока стемнеет, - сказал Варсава. - Три месяца назад я увез отсюда мальчика, чтобы вернуть его отцу. Тогда-то я и узнал, что Друсса держат здесь. Темницы само собой, помещаются в самой глубине подземелья. Над ними расположена кухня, а над кухней - главный зал. Иначе как через зал в темницы не пройдешь, поэтому к сумеркам мы должны быть в замке. Тюремщик на ночь не остается - значит, если мы затаимся в замке до полуночи, то сможем освободить Друсса. Вопрос в том, как вывезти его из крепости. Как вы видели, здесь двое ворот - они охраняются весь день, а на ночь запираются. На стенах и башнях тоже стоят часовые.
- Сколько их? - спросил Эскодас.
- В прошлый раз у главных ворот было пятеро.
- Как же ты вывез мальчика?
- Он еще маленький. Я посадил его в мешок и приторочил к седлу. Так и выехал на рассвете.
- Друсс, пожалуй, в мешок не поместится, - заметил Зибен.
Варсава сел рядом с ним.
- Он уже не тот, каким ты его знал, поэт. Он провел больше года в каменном мешке, на хлебе и воде. Прежнего силача мы не увидим. Он мог ослепнуть, сойти с ума - все возможно.
Настало молчание - все вспоминали воина, вместе с которым сражались.
- Жаль, что я так поздно узнал об этом, - промолвил Зибен.
- Я и сам не знал, - сказал Варсава. - Я думал, его убили.
- А мне казалось, что Друсса не может побить даже целая армия, - заметил Эскодас. - Он был такой несокрушимый.
- Это верно, - хмыкнул Варсава. - Я видел, как он, безоружный, спустился в лощину, где десять разбойников истязали старика. Он скосил их, как серп пшеницу, - было на что посмотреть.
- Так как же мы поступим? - спросил Зибен.
- Явимся в замок, чтобы засвидетельствовать свое почтение Кайиваку. Авось сразу он нас не убьет!
- Превосходный план, - ехидно одобрил Зибен.
- У тебя есть получше?
- Думается мне, что есть. В такой дыре развлечений, конечно, не густо. Я пойду в замок один, назову себя и предложу устроить представление в обмен на ужин.

- Я не хотел бы показаться грубым, - сказал Эскодас, - но вряд ли к твоей высокой поэзии отнесутся здесь с должным уважением. - Дорогой мой, я лицедей и могу удовлетворить всякую публику.
- Здешняя публика, - вмешался Варсава, - состоит из последнего отребья Вентрии, Наашана и прочих восточных и западных земель. Будут присутствовать дренайские перебежчики, вагрийские наемники и вентрийские преступники всякого рода.
- Они будут мои, - спокойно сказал Зибен. - Дайте мне полчаса и идите смело. Ручаюсь, вас никто не заметит.
- Скромность украшает, - улыбнулся Эскодас.
- Я человек одаренный и горжусь своим даром.
Поднявшись по лестнице, Друсс остановился. Где-то рядом суетились, скребли кастрюли и чистили ножи. Запах свежего хлеба смешивался с ароматом жареного мяса. Друсс, прислонившись к стене, задумался. Незамеченным тут не пройдешь. Ноги у него устали, и он присел на корточки. Как же быть? Услышав чьи-то шаги, он выпрямился. Появился старик, сгорбленный и кривоногий, таща ведро с водой. Приблизясь к Друссу, он вскинул голову и раздул ноздри. Друсс заметил, что его слезящиеся глаза затянуты опаловой пленкой. Старик поставил ведро и протянул руку.
- Это ты? - прошептал он.
- Ты слепой?
- Почти. Я же говорил, что провел пять лет в твоей темнице. Пойдем со мной. - Старик поставил ведро, вернулся обратно по извилистому коридору и спустился по узкой лестнице. Там помещалась его каморка, где в узкое оконце лился солнечный свет. - Жди здесь, - велел он. - Я принесу тебе еды и питья.
Вскоре он вернулся с половиной свежевыпеченного хлеба, кругом сыра и кувшином воды. Друсс жадно поглотил все это и улегся на койку.
- Спасибо тебе за твою доброту. Без тебя я погиб бы - не телом, так душой.
- Я уплатил свой долг. Один человек кормил меня, как я тебя. Он поплатился за это жизнью - Кайивак посадил его на кол. Но у меня недостало бы мужества, если бы во сне мне не явилась богиня. Не она ли вывела тебя из темницы?
- Богиня?

- Она поведала мне о твоих муках, и я преисполнился стыда за свою трусость. Я поклялся ей сделать все, что в моей власти. Она коснулась моей руки, и спина у меня сразу перестала болеть. Это она отодвинула камень?
- Нет, я перехитрил тюремщика. Друсс рассказал старику о своем побеге.
- До вечера их не найдут, - сказал тот. - Хотел бы я послушать их вопли, когда крысы станут бегать по ним в темноте.
- Почему ты думаешь, что женщина, которая явилась тебе во сне, - богиня?
- Она назвала мне свое имя, Патаи, и сказала, что она дочь земной матери. В том сне она гуляла со мной по зеленым холмам моей юности. Я никогда ее не забуду.
- Патаи... - тихо повторил Друсс. - Она явилась и ко мне в темницу и вдохнула в меня силу. - Друсс встал и положил руку на плечо старика. - Ты подвергался большой опасности, помогая мне, я не смогу расплатиться с тобой до конца своих дней.
- Ты можешь остаться здесь и бежать, когда стемнеет. Я достану веревку, и ты спустишься со стены.
- Нет. Я должен найти Кайивака и убить его.
- Ну что ж. Богиня даст тебе силы, не так ли? Она вольет силы в твое тело?
- Боюсь, что нет. Придется полагаться только на себя.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

- Но это верная смерть! Даже и не пытайся, - взмолился старик, и слезы покатились из его мутных глаз. - Он тебя уничтожит. Он чудовище и обладает силой десяти человек. А посмотри на себя! Я плохо тебя вижу, но знаю, что ты должен быть очень слаб. Перед тобой жизнь, свобода, солнечный свет. Ты молод - зачем же совершать подобное безумство? Он повалит тебя одним пальцем и либо убьет, либо швырнет назад в подземелье.
- Я родился не для того, чтобы бегать. И поверь: я не так слаб, как ты думаешь. Ты об этом позаботился. Расскажи-ка мне о замке. Куда ведут лестницы снизу?
Эскодас не боялся смерти, ибо не питал любви к жизни - так было с ним уже много лет. С тех пор как отца выволокли из дома и повесили, Эскодас не знал, что такое радость. Даже потерю свою он принял спокойно. На корабле он сказал Зибену, что ему нравится убивать, но это была неправда. Он не испытывал никаких чувств, когда стрела попадала в цель, кроме минутного удовлетворения после особенно удачного выстрела.
Теперь, идя с Варсавой к мрачному серому замку, он равнодушно гадал, умрет он сегодня или нет. Вспомнив об узнике в тесном сыром подземелье, он спросил себя, что сталось бы в заточении с ним самим. Ведь он довольно безразличен к красотам мира, к горам, озерам, океанам и долинам. Тосковал бы он по всему этому в темнице? Вряд ли.
Варсава, напротив, был напряжен. Эскодас улыбнулся. Чего тут бояться? Умираешь лишь раз.
Они поднялись по лестнице к воротам замка, которые были распахнуты настежь и никем не охранялись. Войдя внутрь, Эскодас услышал гогот, несущийся из зала. Они заглянули туда. За тремя большими столами сидели около двухсот человек, а на помосте в дальнем конце, футах в шести над полом, восседал Кайивак. Восседал на резном троне из черного дерева - и улыбался. Перед ним на столе стоял Зибен.
Голос поэта звенел. От неслыханной похабщины того, что он рассказывал, у Эскодаса отвалилась челюсть. Он слышал в исполнении Зибена эпические поэмы и философские трактаты, но историй о шлюхах и ослах не слышал никогда. Варсава рассмеялся от души, когда рассказ завершился особенно большой непристойностью.
Эскодас оглядел зал. Поверху шли хоры, на них вела лестница. Там можно было спрятаться. Он ткнул Варсаву в бок и шепнул:
- Погляжу, что там наверху.
Тот кивнул, и Эскодас, незаметно пройдя к лестнице, поднялся по ней. Узкие хоры тянулись вокруг всего зала. Дверей на них не было, и человек, сидящий тут, мог не опасаться, что его заметят снизу.
Зибен начал историю о герое, попавшем в плен к злобному врагу, и Эскодас стал слушать.
- Его привели к предводителю и сказали, что он останется жив только в том случае, если выдержит четыре испытания. Первое состояло в том, чтобы пройти босиком по горячим углям. Затем надо было осушить четверть самой крепкой водки Затем войти в пещеру и клещами вырвать больной зуб львице-людоедке. И наконец, он должен переспать с самой безобразной старухой во всей деревне.
Итак, наш герой стянул сапоги и велел принести углей. Он отважно прошел по ним и единым духом осушил четверть водки, а после, пошатываясь, ввалился в пещеру. Вскоре оттуда стало доноситься рычание, вой, грохот и визг.

Слышавшие это похолодели. Вскоре наш воин вышел наружу. «Ну а где же старушонка, у которой зуб болит?» - спросил он.
Хохот эхом отразился от стропил, а Эскодас только головой покачал в изумлении. В Капалисе воины часто перешучивались, но бывший при этом Зибен никогда не смеялся и не находил в этом ничего забавного. А теперь извольте - пересказывает то же самое, да еще с каким смаком!
Переведя взгляд на Кайивака, Эскодас заметил, что тот больше не улыбается, а барабанит пальцами по подлокотнику. Эскодас знавал многих злодеев, и некоторые на вид были что твои ангелы - красивые, ясноглазые, златокудрые. Но у Кайивака и обличье было злодейское. Одетый в черный колет Друсса с серебряными наплечниками, он порой протягивал руку, чтобы погладить черную рукоять топора, прислоненного к трону, - рукоять Снаги.
Внезапно он встал во весь свой гигантский рост и взревел:
- Довольно! - Зибен умолк. - Мне не нравится твое представление, бард, и сейчас я велю раскалить для тебя железную спицу. - В зале настала полная тишина. Эскодас достал из колчана стрелу и наставил лук. - Ну что, может, пошутишь еще малость перед смертью?
- Пожалуй, разок пошучу, - ответил Зибен, глядя в глаза безумцу. - Прошлой ночью мне снился сон, страшный сон: я оказался в аду, где пылает неугасимый огонь и муки длятся вечно. Устрашенный, я спросил одного из демонов-стражей: «Можно ли выйти отсюда?» Он ответил, что один способ есть, но никому еще не удавалось добиться успеха. Он проводил меня к двери в темницу, и сквозь решетку я увидел невообразимо мерзкую женщину: всю в проказе, в язвах, беззубую и старую, как само время. В остатках ее волос копошились черви. «Вот, - сказал демон, - если проведешь с ней всю ночь, тебе позволят уйти». И не скрою - я хотел попытаться, но тут увидел рядом вторую дверь и заглянул внутрь. И кого же я там увидел? Тебя, атаман. Ты предавался любви с одной из самых красивых женщин, которых я знал. И я спросил демона: «Почему это я должен любиться с таким страшилищем, когда у Кайивака такая красотка?» «Так ведь у женщин тоже должен быть способ выбраться отсюда», - ответил он.
Эскодас даже сверху заметил, как побледнел Кайивак.
- Твои смертные муки будут длиться вечность, - дрожащим голосом произнес атаман.

Эскодас оттянул тетиву... и замер. За помостом появился человек с грязными, спутанными волосами и бородой, с лицом черным от въевшейся грязи. Он двинул плечом в спинку трона, и тот перевернулся, скинув главаря с помоста. Кайивак головой вперед рухнул на стол, где стоял Зибен.
Чумазый вскинул вверх сверкающий топор, и голос его разнесся по всему залу:
- Не хочешь ли послушать, как я молю о смерти, сукин сын? Эскодас усмехнулся. Бывают все-таки в жизни стоящие мгновения, подумал он.
Взяв топор и ощутив в руке холодное черное топорище, Друсс почувствовал прилив сил. Будто огонь хлынул по его жилам, согрев каждую мышцу и сухожилие. Он точно возродился заново. Никогда еще Друсс не знал столь восхитительного чувства. Легкость и полнота жизни переполняли его, словно паралитика, вновь обретшего власть над своими членами.
Он расхохотался на весь зал при виде Кайивака, который копошился на полу среди кубков и тарелок. Атаман разбил лицо в кровь, рот у него перекосился.
- Отдай топор! - заорал Кайивак. - Он мой! Разбойники смотрели на него в удивлении. Они ожидали неистовой ярости, а между тем в голосе их свирепого главаря слышалась чуть ли не мольба.
- Возьми его сам, - сказал Друсс. Кайивак в нерешительности облизнул свои тонкие губы и вдруг завопил:
- Убейте его!
Разбойники повскакали на ноги. Один выхватил меч и бросился к помосту, но чья-то стрела вонзилась ему в горло. Воины, замерев, принялись оглядывать зал в поисках скрытого стрелка.
- И этому-то человеку вы подчинялись! - нарушил тишину голос Друсса. - Вот он стоит, весь в подливке, и боится сразиться со своим пленником, которого держал в темнице на хлебе и воде. Тебе нужен топор, Кайивак? Я повторяю: иди и возьми его. - Друсс вогнал Снагу в доски помоста так, что топор затрепетал, а сам отошел в сторону.
Кайивак внезапно подскочил к помосту и прыгнул на него. Он был громаден, плечист и могуч, но прямой удар левой первого машрапурского бойца разбил ему рот, а боковой правый врезался в челюсть, как молния. Кайивак слетел вниз и грохнулся спиной об пол. Встал он быстро, но теперь взошел на помост по ступеням.

- Сейчас я тебе покажу, недомерок! Я вырву твою требуху и заставлю тебя ее съесть.
- Не дождешься. - Друсс ступил навстречу Кайиваку и снова нанес прямой левой - прямо в сердце. Великан зарычал и правой сверху ударил Друсса по лбу, заставив его отступить. Левая рука с растопыренными пальцами устремилась вперед, целя Друссу в глаза. Друсс нагнул голову, и пальцы уперлись ему в лоб, распоров длинными ногтями кожу. Кайивак сгреб его за рубашку, но истлевшая ткань лопнула, и он отлетел назад, а Друсс нанес два сокрушительных удара ему в живот. Чувство было такое, словно он бьет о стену. Великан со смехом ударил снизу вверх, едва не подняв Друсса на воздух. Из сломанного носа хлынула кровь. Кайивак ринулся вперед, но Друсс отступил в сторону и подставил ему ногу. Атаман грохнулся на пол, но тут же вскочил.
Друсс начал уставать - сила, подаренная топором, шла на убыль. Он сделал финт левой, и Кайивак, уклонившись, нарвался на боковой правый, разбивший ему нижнюю губу. Друсс добавил еще - и слева, и справа. Из правой брови Кайивака потекла кровь, он отступил. Потом освободил губу, насаженную на зубы, ухмыльнулся окровавленным ртом - и выдернул Снагу из пола.
Топор сверкнул красным огнем в свете факела.
- Вот тебе и конец, недомерок! - прорычал Кайивак. Он поднял топор, но Друсс подпрыгнул и правой ногой пнул его в колено. Сустав оглушительно треснул, великан с воплем повалился, выпустил топор. Снага, взвившись в воздух, перевернулся, устремился вниз и угодил Кайиваку прямо между лопатками, разрезав колет и кожу. Атаман, извернувшись, высвободил лезвие из тела, и Друсс забрал топор себе.
Кайивак, сморщившись от боли, сел и уставился на противника с неприкрытой ненавистью.
- Убей уж сразу, - проворчал он.
Друсс, так и стоявший около на коленях, кивнул и нанес поперечный удар, разрубив бычью шею Кайивака. Тело рухнуло вправо, голова упала влево, подскочила и свалилась с помоста вниз. Друсс встал и повернулся лицом к ошеломленным разбойникам. Усталость внезапно одолела его, он присел на трон Кайивака и приказал:
- Эй кто-нибудь, подайте мне вина!
Зибен, взяв кувшин и кубок, медленно двинулся к нему.
- Нельзя сказать, чтобы ты сильно спешил, - сказал ему Друсс.

Глава 4

Варсава наблюдал всю эту сцену как зачарованный. Труп Кайивака лежал на помосте, заливая доски кровью, и все взоры были прикованы к человеку, бессильно обмякшему на троне атамана. Варсава посмотрел на галерею, где по-прежнему караулил Эскодас с луком наготове.
«И что же теперь? - подумал Варсава, оглядывая зал. - Тут не меньше сотни головорезов». Во рту у него пересохло. Эта неестественная тишина того и гляди прорвется. Что сделают разбойники тогда? Ринутся на помост? А Друсс? Возьмет топор и выйдет против всего скопища?
Варсава не хотел умирать и не знал, как поступит, если разбойники нападут на Друсса. Он стоял близко к двери - никто не заметит, если он потихоньку ускользнет. В конце концов, он ничем не обязан этому человеку. Он и так уже сделал больше положенного, отыскав Зибена и возглавив всю эту затею. Погибать здесь без всякого смысла - это уж слишком.
Однако он не двинулся с места и остался стоять, глядя вместе с другими, как Друсс пьет третий кубок вина. Друсс допил и спустился в зал, оставив топор на помосте. Он подошел к столу, отломил краюху от свежего каравая.
- А вы что ж, не голодны? - спросил он собравшихся. Высокий стройный воин в багряной рубашке вышел вперед и осведомился:
- Что ты намерен делать теперь?
- Поесть, - ответил Друсс, - а после искупаться. Потом я, пожалуй, лягу и просплю целую неделю.
- А потом? - Разбойники в тишине подались вперед, чтобы не пропустить ответ Друсса.
- Всему свой черед, парень. Когда сидишь в темнице в обществе одних только крыс, отвыкаешь думать о будущем
- Хочешь занять его место? - Воин кивнул на отрубленную голову.
- Боги! - засмеялся Друсс. - Ты сам-то хотел бы оказаться на его месте? - Жуя хлеб, Друсс вернулся на помост и сел. - Я Друсс, - сказал он, подавшись вперед. - Кое-кто из вас, наверное, помнит, как меня сюда привезли. Другие, возможно, слышали о моей службе у императора Я никому из вас не желаю зла... но если кто-то хочет умереть, пусть поднимется сюда с оружием - я окажу ему эту услугу. - Он встал и поднял топор. - Есть такие? - Никто не двинулся с места, и Друсс кивнул. - Вы тут все бойцы, но деретесь вы за деньги. Это разумно. Ваш вожак убит - поешьте и выберите себе другого.
- Ты предлагаешь себя? - спросил человек в багряной рубашке.
- Парень, я сыт по горло этой крепостью, и у меня другое на уме.
Друсс заговорил с Зибеном - Варсава не слышал о чем Разбойники стали собираться кучками, обсуждая достоинства и недостатки подручных Кайивака, и Варсава вышел из зала потрясенный увиденным. В просторных сенях он сел на скамью, охваченный смешанными чувствами и с тяжестью на сердце. Эскодас вышел к нему.
- Как это так? - недоумевал Варсава. - Сто головорезов покорно смирились с убийством своего главаря. Невероятно!
- Друсс есть Друсс, - с улыбкой пожал плечами Эскодас. Варсава тихо выругался.
- И это, по-твоему, ответ?
- Зависит от того, о чем ты спрашиваешь. Мне сдается, ты сам не знаешь, отчего злишься. Ты приехал сюда, чтобы освободить друга, - теперь он свободен. Чего тебе еще?
Варсава рассмеялся сухим, резким смехом.
- Сказать тебе правду? Я наполовину желал увидеть Друсса сломленным. Хотел увидеть, как он наказан за свою глупость. Скажите, какой герой выискался. Спасаешь стариков и сирот - вот и сиди теперь год в темной яме. Бессмысленно было поступать так!
- Только не для Друсса.
- Да что в нем такого особенного? Ни ума, ни воображения. Если бы любой другой сделал то же самое, эта шайка разорвала бы его на куски. Но Друсс - иное дело. А почему? Он мог бы запросто стать их вожаком - и они охотно приняли бы его.
- Четкого ответа я тебе дать не могу. Я видел, как он напал на судно с кровожадными пиратами - и они побросали оружие. Такая уж у него натура. Мой учитель, великий стрелок из лука, говорил мне, что в каждом новом человеке мы безотчетно видим либо угрозу, либо добычу. Мы ведь охотники, хищники по природе. Глядя на Друсса, мы чуем самую большую на свете угрозу - человека, который никогда не идет на уступки. Он нарушает все правила. Хуже того, для него никаких правил вовсе не существует. Взять хотя бы то, что случилось здесь. Любой другой мог бы убить Кайивака - хотя вряд ли. Но другой не воткнул бы в пол топор, чтобы сразиться с ним на кулаках. А убив вожака, в душе приготовился бы к смерти. Разбойники почуяли бы это... и убили его. Но Друссу было все равно. Доведись ему, он сразился бы с ними со всеми - поочередно или скопом.
- И погиб бы, - сказал Варсава.
- Вероятно - но суть не в этом. Убив Кайивака, он сел и потребовал вина. Человек не поступает так, если собирается сражаться дальше. Разбойники растерялись - ведь это было не по правилам. А потом он спустился к ним, оставив топор на помосте. Он знал, что оружие ему не понадобится, - и они это тоже знали. Он сыграл на них, как на арфе, - но сделал это не намеренно. Это заложено в его природе.
- А мне вот этого не дано, - с грустью сказал Варсава, вспомнив ужасную смерть миротворца.
- Мало кому дано. Потому-то о нем и ходят легенды Из зала донесся смех.
- Зибен снова взялся веселить их, - сказал Эскодас. - Пошли послушаем, а при случае и напьемся.
- Не хочу я напиваться. Хочу опять стать молодым. Стереть мокрой тряпкой каракули со своей грифельной доски.
- Завтра начнется новый день, - мягко сказал Эскодас.
- Что это значит?
- Прошлое мертво, воин, зато будущее еще не написано, Как-то я плыл на корабле с одним богачом - мы попали в бурю, и корабль пошел ко дну. Богач взял с собой золота, сколько мог унести, и утонул. Я бросил все свои пожитки - и выплыл.
- Думаешь, моя вина весит больше, чем его золото?
- Я думаю, тебе пора сбросить ее с себя. А теперь пошли к Друссу - и напьемся.
- Нет. Не хочу я его видеть. - Варсава водрузил на голову свою широкополую шляпу. - Передай ему мои наилучшие пожелания и скажи... скажи...
- Что сказать?
Варсава покачал головой и сказал с грустной улыбкой:
- Попрощайся с ним за меня.

Мишанек последовал за молодым офицером к стене, и оба преклонили колени, приложив ухо к камню. Мишанек услышал царапающий звук, словно гигантская крыса скреблась под землей, и выругался.
- Молодец, что заметил, Цикарин. Они ведут подкоп под стену. Вопрос в том, откуда. Пойдем-ка со мной. - Мишанек поднялся на стену и перегнулся через парапет. Прямо впереди стояли на равнине палатки вентрийцев Слева тянулись низкие холмы, за которыми протекала река, Справа виднелись холмы повыше, густо поросшие лесом. - Мне думается, - сказал Мишанек, - что они начали копать за тем вон холмом, на полпути к вершине. Они прочертили мысленную линию и знают, что если не собьются, то углубятся под стену фута на два.
- Насколько это серьезно? - спросил встревоженный Цикарин.
- Достаточно серьезно, - улыбнулся ему Мишанек. - Ты когда-нибудь закладывал мину?
- Нет, командир.
Мишанек хмыкнул. Конечно же, нет. Этот мальчик - младший сын наашанского сатрапа и до осады жил в окружении слуг, цирюльников, посыльных и ловчих. Каждое утро ему подавали чистое платье, а завтрак на серебряном подносе приносили прямо в шелковую постель.
- В военном деле много разных хитростей, - сказал Мишанек. - Ведя подкоп, они подпирают стены и потолок хорошо высушенным деревом. Они будут рыть вдоль стены до самых холмов у реки и выйдут где-нибудь... вон там. - Мишанек показал на самый высокий из прибрежных холмов.
- Не понимаю, - сказал Цикарин. - Зачем им рыть так далеко?
- Ответ очень прост. Когда туннель будет открыт с обоих концов, его будет продувать насквозь. Они польют дерево маслом, дождутся нужного ветра и подожгут подкоп. Ветер раздует пламя, туннель обвалится, и если они сделают свою работу на совесть, наша стена рухнет вместе с ним.
- Можем мы как-то остановить их?
- Да, в сущности, нет. Мы могли бы послать туда отряд и, возможно, убить нескольких саперов, но их заменят новыми. Но кое-какие меры мы можем принять, зная, что эта часть стены рухнет. - Мишанек, обернувшись, осмотрел городские постройки за стеной. Отсюда в город вели несколько переулков и две широкие улицы. - Возьми пятьдесят человек и загороди все эти проходы, а также нижние окна домов. Нужно создать второй рубеж обороны.
- Слушаюсь, - сказал молодой человек, опустив глаза.
- Не падай духом, мальчик. Нам еще не конец.
- Я знаю, командир, но люди начинают открыто поговаривать о том, что подкрепление не придет и что нас бросили на произвол судьбы.

- Как император решит, так и будет, - отрезал Мишанек.
Юноша покраснел, отдал честь и зашагал прочь. Мишанек поглядел ему вслед и вернулся на стену.
Какое уж тут подкрепление! Наашанская армия, разбитая в двух кровопролитных сражениях, отступает к границе. Реша - последний город, который еще держится. Предполагаемое завоевание Вентрии кончилось полным крахом.
Но у Мишанека есть приказ. Он с изменившим родине вентрийцем Даришаном должен удерживать Решу как можно дольше, связывая вентрийские войска, пока император благополучно не добежит до наашанских гор.
Мишанек достал из кошелька на боку присланный ему клочок пергамента. Там торопливым почерком было начертано:

Держитесь любой ценой вплоть до последующего приказа. О сдаче не помышляйте.

Воин медленно разорвал послание на клочки. Ни прощального привета, ни слов сожаления. Вот она, благодарность владык. Свой ответ Мишанек вложил в металлическую трубочку и привязал к ноге голубя. Птица поднялась в воздух и полетела на восток, неся императору последнее письмо Мишанека, который служил ему с юных лет.

Ваше приказание будет исполнено.

Шов на боку зудел - верный признак, что рана заживает. Мишанек рассеянно почесал его, думая: «Тебе еще повезло. Бодасен едва тебя не прикончил». К западным воротам из вентрийского лагеря тянулся первый из продовольственных обозов, и Мишанек вышел ему навстречу.
Передний возница замахал рукой, увидев его: это был его кузен Щурпак. Отдав поводья толстяку рядом с собой, Щурпак соскочил наземь.
- Здравствуй, кузен. - Он обнял Мишанека за шею и расцеловал в заросшие бородой щеки. Мишанека пробрала дрожь - он вспомнил слова Ровены: «Я вижу, как солдаты в черных плащах и шлемах штурмуют стену. Вы соберете своих людей для последнего противостояния. Рядом с вами будет ваш младший брат и ваш кузен».
- Что с тобой, Миши? Вид у тебя такой, словно призрак прошел по твоей могиле.
Мишанек заставил себя улыбнуться.

- Я не ожидал увидеть тебя здесь. Мне говорили, будто ты с императором.
- Я был там - но это печальное зрелище, кузен. Он конченый человек. Я узнал, что ты здесь, и стал искать способ пробраться к тебе, а потом услышал о поединке. Чудеса. Вот как создаются легенды! Но почему ты его не убил?
- Он храбро сражался, - пожал плечами Мишанек. - я проткнул ему легкое - после этого он уже не представлял угрозы, и не было нужды наносить смертельный удар.
- Хотел бы я видеть лицо Горбена. Говорят, что он верил, будто Бодасена никто не может победить на мечах
- Победить можно всякого, кузен.
- Вздор. Только не тебя. Потому-то я так и рвался сюда, чтобы сразиться с тобой рядом. Мы еще покажем этим вентрийцам. А где Нарин?
- В казармах. Ждет, когда доставят провизию. Мы опробуем ее на вентрийских пленных.
- Думаешь, Горбен способен отравить еду?
- Кто его знает. Давай-ка проезжай.
Щурпак вернулся на козлы и щелкнул кнутом над четверкой мулов. Повозка въехала в ворота. Мишанек сосчитал телеги - их было пятьдесят; они везли муку, сушеные фрукты, овес, зерно и маис. Горбен обещал двести - сдержит он слово или нет?

Предыдущая страница 25 Следующая страница


Друсс-Легенда 26

Словно отвечая на этот вопрос, из вражеского лагеря выехал одинокий всадник. Под ним был белый жеребец ладоней семнадцати в холке - превосходный конь, сильный и резвый. Мишанек поджидал конного, скрестив руки на груди. В последний миг всадник осадил, вздернув коня на дыбы, и соскочил наземь. Мишанек, узнав вентрийского императора, поклонился и спросил:
- Как там Бодасен?
- Жив. Спасибо за то, что пощадил его. Он мне дорог.
- Он славный воин.
- Как и ты. Ты слишком хорош для того, чтобы умирать за монарха, который покинул тебя. Мишанек засмеялся:
- Не припомню, чтобы в присяге, которую я приносил, были слова, позволяющие мне в случае чего ее нарушить. А в присяге, которую приносят ваши подданные, есть такие слова?
- Нет, - улыбнулся Горбен. - Мои люди клянутся быть мне верными до самой смерти.
- Вот видите, государь, - развел руками Мишанек, - чего же вы ждете тогда от бедного наашанита?

Горбен, не улыбаясь больше, подошел поближе. - Я надеялся, что ты сдашься, Мишанек. Я не хочу твоей смерти - я обязан тебе жизнью друга. Ты сам должен понимать, что даже с этими припасами не продержишься долго. Неужели я должен посылать своих Бессмертных, чтобы они изрубили вас на куски? Почему бы вам не построиться походным порядком и не уйти восвояси? Вас никто не тронет, даю тебе слово.
- Это противоречит полученному мной приказу, государь.
- Можно спросить, в чем он заключается?
- Держаться вплоть до дальнейших распоряжений.
- Твой повелитель улепетывает во всю прыть. Я захватил обоз, где ехали три его жены и несколько дочерей. Его посланник сейчас находится в моем шатре и ведет переговоры об их благополучном возвращении. Для тебя же, самого преданного своего солдата, он ничего не просит. Разве это не приводит тебя в ярость?
- Приводит, - признался Мишанек, - но это ничего не меняет.
Горбен, покачав головой, собрал поводья и сел в седло.
- Ты редкий человек, Мишанек. Жаль, что ты служишь не мне.
- А вы, государь, талантливый полководец. Мне было приятно столь долго препятствовать вам. Передайте мой привет Бодасену - и если вам будет угодно устроить еще один поединок, я встречусь со всяким, кого бы вы ни выставили.
- Будь здесь мой первый боец, я поймал бы тебя на слове, - с широкой усмешкой сказал император. - Хотел бы я посмотреть, как ты выйдешь против Друсса с его топором. Прощай, Мишанек. Пусть боги пошлют тебе блаженство в иной жизни.
Вентрийский император пришпорил жеребца и галопом поскакал к своему лагерю.
Патаи сидела в саду, когда ей явилось первое видение. Следя, как пчела пробирается в середину пурпурного цветка, она вдруг увидела перед собой знакомого воина с топором, только ни топора, ни бороды у него не было. Он сидел на склоне горы перед деревушкой, окруженной недостроенным частоколом. Видение исчезло столь же быстро, как и явилось, встревожив Патаи, - но непрестанные бои на стенах Реши и страх за Мишанека скоро отогнали тревогу.
Однако второе видение было намного сильнее первого. Она Увидела корабль, а на нем высокого худощавого человека. и в памяти всплыло его имя: Кабучек.

Он был ее хозяином в те времена, когда она, по словам Пудри, обладала редкостным даром видеть прошлое и будущее. Теперь Дар оставил ее, и она не жалела. Во время жестокой войны лучше не знать, что сулит тебе будущее.
Она рассказала о своих видениях Мишанеку, и его красивое лицо опечалилось. Он обнял ее и прижал к себе, как во время ее болезни. Тогда Мишанек рисковал сам заразиться чумой, но Патаи черпала силу в его постоянном присутствии и преданности. Она выжила, хотя все лекари предрекали ей смерть. Болезнь, правда, сказалась на ее сердце, и любое усилие утомляло ее, - но силы возвращались к ней с каждым месяцем.
Над садом сияло солнце, и Патаи вышла нарезать цветов для дома, захватив плоскую корзинку и острый нож. Она подставила солнцу лицо, наслаждаясь теплом. Тут издали донесся тонкий вскрик, и она обратилась в ту сторону. Следом послышался слабый лязг стали и крики воюющих.
«Неужели это никогда не кончится?» - подумала она.
На нее упала тень, и она увидела в саду других мужчин, тощих и оборванных.
- Дай поесть, - потребовал один, подойдя к ней.
- Ступайте туда, где выдают провизию, - ответила она, перебарывая страх.
- Ты-то, видно, живешь не на эти подачки, наашанская шлюха, - вмешался второй. От него несло застарелым потом и дешевым пивом, а белесые глаза шарили по ее груди. Патаи вышла из дома в тонкой тунике голубого шелка, с голыми ногами. Первый схватил ее за руку и притянул к себе. Она хотела уже схватиться за нож, но увидела перед собой тесную каморку, где на узкой кровати лежала женщина с ребенком, и в голове вспыхнули их имена.
- А как же Катина? - спросила Патаи. Мужчина со стоном отшатнулся - его дикий взгляд был полон вины. - Пока ты пьешь и бросаешься на женщин, твой сынок умирает, - тихо сказала она. - Ступайте оба на кухню. Спросите Пудри и скажите ему, что... что Патаи велела вас накормить. Там должны быть яйца и лепешки. Идите же.
Мужчины попятились от нее и побежали к дому. Патаи, вся дрожа, присела на мраморную скамью.
Патаи? Нет - Ровена. Это имя возникло из глубин ее памяти, и она встретила его, как ясное утро после грозовой ночи.
«Ровена. Я Ровена».
В саду показался еще один мужчина. Он поклонился ей
Серебристые волосы он заплетал в косы, но лицо было молодое, почти без морщин.

- Здравствуй, Патаи. Как поживаешь?
- Хорошо, Даришан, а вот у тебя усталый вид.
- Эта осада хоть кого измотает. Можно посидеть с тобой?
- Ну конечно. Мишанека нет, но ты оставайся и подожди его.
Откинувшись назад, он втянул в себя воздух.
- Люблю розы. Их аромат напоминает мне детство. Ты знаешь, что я тогда часто играл с Горбеном? Мы были друзьями. Прятались в таких вот кустах и делали вид, будто за нами гонятся наемные убийцы. Теперь я опять прячусь, но нет такого розового куста, в котором я мог бы укрыться.
Ровена промолчала, угадывая страх за его красивыми чертами.
- Я сел не на того коня, милая, - с проблеском веселости сказал он. - Думал, что лучше уж наашаниты, чем смотреть, как отец Горбена губит империю. Но своими действиями я лишь сыграл на руку молодому льву, научив его биться и побеждать. Как, по-твоему, смогу я убедить Горбена в том, что, в сущности, оказал ему услугу? - Он заглянул ей в глаза. - Нет, пожалуй, не смогу. Остается принять смерть, как подобает вентрийцу.
- Не надо говорить о смерти. Стена еще держится, и теперь мы не будем голодать.
- Да, - улыбнулся он. - Замечательный был поединок, но я, признаться, здорово трусил. Мишанек мог оступиться - и что сталось бы со мной, если бы Горбену открыли ворота?
- Мишанеку равных нет.
- Да, теперь нет. Но у Горбена раньше был другой боец... Друсс, насколько я помню. Его оружием был топор, и он уложил многих.
Ровена вздрогнула.
- Тебе холодно? - обеспокоился Даришан. - Не озноб ли это? - Он пощупал ей лоб, и она увидела, как он умирает на стене, пронзенный мечами и кинжалами воинов в черных плащах. Закрыв глаза, она отогнала видение. - Да тебе и впрямь нехорошо, - как будто издали донесся до нее голос Даришана.
- Небольшая слабость, - глубоко вздохнув, сказала она. - К празднику ты должна быть здорова. Мишанек отыскал трех певцов и лирика - будет очень весело. А я пришлю полный бочонок наилучшего лентрийского красного.
Вспомнив о торжестве, Ровена просветлела. Скоро исполнится год, как она оправилась от чумы... год, как Мишанек сделал ее по-настоящему счастливой. Она улыбнулась Даришану:

- Ты, конечно же, будешь завтра с нами? Вот и хорошо. Мне известно, как Мишанек ценит твою дружбу.
- А я - его. - Даришан встал. - Знаешь, он очень хороший человек - куда лучше нас всех. Я горжусь знакомством с ним.
- Так, значит, до завтра.
- До завтра.

- Должен признаться, старый конь, что без тебя мне было скучно, - сказал Зибен. Друсс промолчал, глядя в пляшущее, мерцающее пламя костра. Снага с пристроенным меж корней топорищем стоял лезвием вверх у ствола молодого дуба. По ту сторону костра Эскодас насаживал на вертел двух кроликов. - После обеда, - продолжил Зибен, - я угощу вас новыми приключениями Друсса-Легенды.
- Черта с два, - проворчал Друсс.
- Нет, Друсс, это стоит послушать, - рассмеялся Эскодас. - У него ты спускаешься в ад за душой некоей принцессы.
Друсс покачал головой, но в его бороде промелькнула улыбка, согревшая сердце Зибена. Месяц, прошедший после гибели Кайивака, Друсс все больше молчал. Первые две недели они провели в Лании, а потом двинулись через горы на восток. В этот вечер, будучи в двух днях пути от Реши, они разбили лагерь на лесистом холме над какой-то деревней. Друсс почти что вернул себе свой прежний вес, и колет, снятый с мертвого Кайивака, уже не болтался на нем.
Эскодас пристроил вертел над костром и сел, обтирая с пальцев кровь и сало.
- Надо совсем уж оголодать, чтобы есть кроликов, - заметил он. - На них и мяса-то нет. Надо было спуститься в деревню.
- Не люблю быть на людях, - сказал Друсс.
- Если б я знал, то явился бы за тобой раньше, - заверил Зибен.
- Знаю, поэт, но теперь это все в прошлом. Главное сейчас - найти Ровену. Она приходила ко мне во сне, когда я был в темнице, и дала мне силы. Я найду ее. - Он вздохнул. - Когда-нибудь я ее найду.
- Война почти окончена, - сказал Эскодас, - и после победы ты наверняка ее отыщешь. Горбен разошлет гонцов по всем городам и селам, и ее нынешний хозяин будет знать, что император требует ее возвращения.

- Верно, - просиял Друсс, - он и правда обещал мне свою помощь. Теперь у меня на душе полегчало. Звезды светят и ночь прохладна. Хорошо быть живым! Ладно, поэт, расскажи, как я спасал принцессу из ада. Да не забудь добавить парочку драконов!
- Ну нет, - засмеялся Зибен, - нынче ты чересчур благодушен. То ли дело, когда ты черен, как туча, и сжимаешь кулаки так, что костяшки белеют.
- Так я и думал - ты сочиняешь свои истории лишь для того, чтобы позлить меня. Эскодас повернул вертел.
- Мне его сказка понравилась, Друсс. Она звучит весьма правдиво. Думаю, если Дух Хаоса утащит-таки твою душу в ад, ты порядком накрутишь ему хвост.
Тут в лесу послышался шорох, и разговор оборвался. Зибен вынул один из своих ножей, Эскодас наложил стрелу на лук - только Друсс остался сидеть в ожидании. К костру вышел человек. Его тускло-серые одежды при ярком лунном свете блистали, как серебро.
- Я ждал тебя в деревне, - сказал жрец Паштара Сена, садясь рядом с Друссом.
- Мне и здесь хорошо, - неприветливо бросил тот.
- Я сожалею, сын мой, что ты претерпел столько страданий, и меня гнетет стыд за то, что я попросил тебя вернуть топор обратно. Но Кайивак опустошал всю округу, и его власть крепла день ото дня. То, что ты совершил...
- Что совершил, то и совершил, - буркнул Друсс. - Теперь твой черед выполнять уговор.
- Ровена находится в Реше и живет с солдатом по имени Мишанек. Он первый боец императора и командует наашанитами.
- Ты сказал - живет?
- Она замужем за ним, - поколебавшись, молвил жрец. Глаза Друсса сузились.
- Ложь. Ее могли принудить к чему угодно, только не к замужеству с другим мужчиной.
- Позволь мне рассказать тебе все по порядку. Как ты знаешь, я разыскивал ее долго и упорно, но безуспешно. Она словно не существовала. Нашел я ее случайно - увидел в Реше перед самой осадой и проник в ее ум. Она ничего не помнила о своей родине, совсем ничего. Я последовал за ней домой, где ее встретил Мишанек, и вошел в его сознание. У него есть друг, владеющий тайным знанием, - он-то и лишил Ровену дара провидицы. Сделав это, он заодно отнял у нее и память. Она не помнит никого, кроме Мишанека.
- Они околдовали ее. Видят боги, я заставлю их поплатиться за это. Говоришь, она в Реше? - Друсс охватил рукой топорище и привлек Снагу к себе.
- Ты не понимаешь, Мишанек - хороший человек. То что он...
- Довольно! - загремел Друсс. - Из-за тебя я больше года провел в каменном мешке с крысами. Уйди с моих глаз - и никогда больше не попадайся мне на пути.
Жрец медленно встал и попятился прочь. Он хотел сказать еще что-то, но Друсс уставил на него свои светлые глаза, и он поспешил исчезнуть во тьме.
Зибен и Эскодас молчали.
Далеко на востоке, в горах, сидел, завернувшись в шерстяной плащ, наашанский император. В свои пятьдесят четыре он казался семидесятилетним стариком - жидкие волосы поседели, глаза ввалились. Рядом сидел штабной офицер Аниндаис - небритый, с печатью поражения на лице.
Позади, на длинном перевале, замыкающий отряд сдерживал идущих по пятам вентрийцев. Военачальнику ничего не грозило... пока.
Назрин Коннитопа, Владыка Гор, император Наашанский, чувствовал вкус желчи во рту, и сердце его разъедала досада. Он обдумывал вторжение в Вентрию добрых одиннадцать лет - и вот время, казалось, приспело. Все понимали, что Горбен побит, - от последнего крестьянина до сатрапа. Все, кроме самого Горбена.
Назрин про себя проклинал богов за то, что они лишили его победы. Он и жив-то лишь потому, что Мишанек до сих пор удерживает Решу, связывая две вентрийские армии. Назрин потер лицо и увидел при свете костра, что руки у него огрубели и краска на ногтях облупилась.
- Горбена надо убить, - сказал вдруг Аниндаис голосом холодным и резким, как свистящий вокруг ветер. Назрин угрюмо уставился на своего кузена.
- Каким образом? Его армия разгромила нашу. Его Бессмертные в этот самый час бьются с нашим арьергардом.
- Нужно сделать то, о чем я говорил еще два года назад, кузен. Прибегнуть к Темному Свету. Послать за Старухой.
- Нет! Я не стану прибегать к колдовству.
- Тебе есть из чего выбирать, кузен? - с неприкрытым презрением произнес Аниндаис.

Назрин проглотил комок в горле. Аниндаис - человек опасный, а побежденному императору нечем себя защитить.
- Колдовство приносит зло и тем, кто им пользуется, - примирительно сказал он. - Демонам за услуги платят кровью
Светлые глаза Аниндаиса блеснули при свете костра.
- Когда Реша падет, Горбен наверняка двинется в Наашан. Прольются реки крови. Кто защитит тебя тогда, Назрин? Наша армия рассеяна, лучшие войска заперты в Реше, где их скоро перебьют. Смерть Горбена - единственная наша надежда: в этом случае вентрийцы передерутся между собой, выбирая нового правителя, и мы получим время, чтобы собраться с силами и начать переговоры. Каким еще способом мы можем его убрать? А Старуха, говорят, всегда добивается своего.
- «Говорят, говорят», - передразнил император. - Может, ты и сам пользовался ее услугами? Уж очень вовремя умер твой брат, - Сказав это, Назрин тут же пожалел о своих словах. Аниндаиса не стоило обижать и в лучшие времена, не говоря уж о нынешних.
Но кузен, к его облегчению, лишь широко улыбнулся и обнял императора за плечи.
- Ах, кузен, ты был так близок к победе. Ты храбро сражался - воздаю тебе за это честь. Но времена меняются, а с ним и нужды.
Кинжал сверкнул при свете огня. Император не успел ни защититься, ни вскрикнуть - клинок вошел ему меж ребер прямо в сердце.
Боли не было, была свобода. Император обмяк, прислонив голову к плечу Аниндаиса. Тот погладил его по волосам, и это было последнее, что Назрин испытал в жизни, - последнее утешение.
Аниндаис оттолкнул от себя труп и встал. Из мрака вышла старуха, одетая в плащ из волчьих шкур. Став на колени у тела, она погрузила костлявые пальцы в кровь и облизнула их.
- Ах, эта кровь королей! Она слаще вина.
- Хватит этого, чтобы принести жертву? - спросил Аниндаис.
- Для начала сойдет. - Старуха вздрогнула. - Холодно здесь, не то что в Машрапуре. Я, пожалуй, вернусь туда, когда все будет кончено. Скучаю по дому.
- Как ты его убьешь? - спросил Аниндаис.
- Вдохнем в это дело поэзию. Он принадлежит к дому, в гербе которого значится медведь, и я пошлю к нему Калита.

Аниндаис облизнул сухие губы.
- Но ведь Калит - всего лишь страшная сказка?
- Хочешь увидеть его собственными глазами? Могу устроить.
- Нет-нет, я тебе верю.
- Ты мне нравишься, Аниндаис. В тебе нет ни единой хорошей черты - это редкость. Поэтому я сделаю тебе подарок и ничего не возьму взамен. Оставайся со мной, и ты увидишь, как Калит убьет вентрийца. Пойдем.
Аниндаис последовал за ней к серой скале. Старуха сделала знак рукой, и скала превратилась в дым. Взяв генерала за руку, Старуха ввела его внутрь.
Аниндаис отпрянул, увидев перед собой длинный темный туннель.
- Ни единой добродетели - ты даже мужества лишен. Пока я рядом, воин, ничего худого с тобой не случится.
Идти было недалеко, но для Аниндаиса путь длился вечность. Он знал, что они идут через чуждый ему мир. В отдалении слышались нечеловеческие крики. Громадные летучие мыши кружили в пепельном небе, и не было видно ни одного живого растения. Старуха провела его по узкому мосту над бездной. За мостом тропа разделилась надвое. Старуха свернула налево и пришла к пещере, которую стерег трехглавый пес. Он отступил прочь, и они прошли. Круглая пещера была заполнена томами и свитками. С потолка на крюках свисали два скелета, скрепленные золотой проволокой. На длинном столе лежал труп со вскрытыми грудью и животом. Сердце покоилось рядом, словно серый камень величиной с человеческий кулак.
Старуха вяла его в руки.
- Вот она, тайна жизни. Четыре желудочка и некоторое количество клапанов, артерий и вен. Насос, а не вместилище души. - Аниндаис промолчал. - Кровь проходит через легкие, насыщаясь воздухом, и распределяется по желудочкам и предсердиям. Насос - и больше ничего. О чем это я? Ах да, Калит. - Старуха шмыгнула носом и бросила сердце обратно на стол. Оно ударилось о труп и скатилось на пыльный пол. Старуха извлекла с верхней полки какую-то книгу и стала листать пожелтевшие страницы. Потом развернула книгу на втором столе и села перед ней. Левая страница была исписана мельчайшими буквами. Аниндаис не мог их прочесть, но на правой странице был изображен огромный медведь со стальными когтями, огненными глазами и клыками, источающими яд.

- Это создание рождается из земли и огня, - сказала Старуха - и нужна большая сила, чтобы вызвать его. Для этого-то мне и понадобится твоя помощь.
- Но я не умею колдовать.
- Этого и не требуется. Я буду говорить, а ты повторяй за мной.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

Она провела его в глубь пещеры, к каменному алтарю, окруженному прикрепленной к сталагмитам золотой проволокой. Старуха велела Аниндаису переступить через проволоку и стать в кругу у алтаря, где стояла серебряная чаша с водой.
- Смотри в воду и повторяй за мной.
- А ты почему осталась снаружи?
- Там негде сесть, а мои старые ноги устали. Начнем.

Глава 5

Оликвар первым из Бессмертных увидел Друсса, идущего вниз с холма. Когда это произошло, солдат сидел на перевернутом бочонке, штопая чулок. Он вскочил, отложил свое рукоделие и окликнул Друсса по имени. Слышавшие это солдаты подняли головы, а Оликвар бросился Друссу навстречу и крепко обнял его.
Сотни воинов собрались вокруг, вытягивая шеи, чтобы разглядеть знаменитого императорского бойца, который дерется, как десять тигров.
Друсс усмехнулся старому товарищу.
- Что-то у тебя в бороде стало больше седины, чем мне помнится.
- Я старался, - засмеялся Оликвар. - Ох, дружище, до чего же я рад тебя видеть!
- Ты без меня скучал?
- Да нет, скучать было некогда. - Оликвар кивком указал на стены Реши. - Они хорошо дерутся, эти наашаниты. У них тоже есть знаменитый боец, славный воин: Мишанек.
Улыбка сошла с лица Друсса.
- Посмотрим, какой он боец.
Оликвар повернулся к Зибену и Эскодасу:
- Мы слышали, что вам не пришлось освобождать нашего друга - он сам прикончил убийцу Кайивака, а заодно и половину его людей. Правда это?

- Погоди, я тебе об этом спою, - пообещал Зибен.
- В песне будут и драконы, - улыбнулся Эскодас. Оликвар провел всех троих сквозь отряды примолкших воинов к шатру на берегу реки. Усадив их там, он достал кувшин вина и несколько глиняных кубков.
- А ты похудел, - сказал он, глядя на Друсса, - и глаза у тебя усталые.
- Налей мне, и они снова заблестят. Откуда эти черные плащи и шлемы?
- Мы теперь зовемся Бессмертными, Друсс.
- Ты что-то не похож на бессмертного, - заметил Друсс, глядя на окровавленную повязку на правой руке Оликвара.
- Это только звание - но звание почетное. Двести лет Бессмертные были отборной гвардией императора. Туда попадали только лучшие из лучших. Но около двадцати лет назад командир Бессмертных, Вуспаш, поднял мятеж, и полк был распущен. Теперь император создал его заново - из нас! Это большая честь - войти в число Бессмертных. Да и жалованье нам платят двойное! - подмигнул Оликвар.
Наполнив кубки, он раздал их новоприбывшим. Друсс осушил свой одним глотком, и Оликвар налил ему еще.
- Как идет осада? - спросил Друсс.
- Мишанек держит оборону. Это настоящий лев, Друсс, неутомимый и беспощадный. Он победил Бодасена на поединке. Мы уж думали, что войне конец, ан нет. Император со своей стороны поставил двести повозок с провизией - у них в Реше голод. А они в случае победы Бодасена обещали открыть ворота, но с условием, что наашанитам позволят уйти беспрепятственно.
- Неужто он убил Бодасена? Тот так мастерски фехтовал.
- Нет, не убил, только ранил в грудь. Смертельный удар он не стал наносить. Первые пятьдесят повозок отправили час назад, остальные подойдут к ночи. Теперь нам придется подтянуть пояса.
- Почему же он не убил его? - недоуменно спросил Зибен. - Горбен мог бы отказаться от доставки еды - ведь поединки всегда заканчиваются смертью?
- Так-то оно так, но этот Мишанек не такой, как все.
- Можно подумать, он тебе нравится, - буркнул Друсс, приканчивая второй кубок.
- Боги, Друсс, он не может не нравиться. Я все-таки надеюсь, что они сдадутся - не хотелось бы убивать таких хороших бойцов. Война-то все равно кончена - мы последние. Зачем же погибать зазря - что им, что нам?

- Мишанек держит у себя мою жену, - холодно произнес Друсс. - Он женился на ней обманом, лишив ее памяти. Она забыла меня.
- Не могу в это поверить.
- По-твоему, я лгу? - процедил Друсс, положив руку на топорище.
- А теперь вот я глазам своим не верю. Что с тобой такое, дружище?
Рука Друсса дрогнула - он убрал ее и потер глаза. Сделав глубокий вдох, он заставил себя улыбнуться.
- Я устал, Оликвар, и вино помутило мой разум. Но то, что я сказал, правда: мне рассказал это жрец Паштара Сена. Завтра я влезу на эту стену и отыщу Мишанека. Увидим тогда, такой ли он особенный или нет.
Друсс поднялся и ушел в шатер. Оликвар, помолчав немного, заговорил:
- Жену Мишанека зовут Патаи. Я слышал о ней от жителей, бежавших из города. У нее добрая душа: когда в городе была чума, она обходила больных и умирающих, утешала их, приносила лекарства. Мишанек обожает ее, а она его. Это все знают. И я снова скажу: не такой он человек, чтобы брать женщину обманом.
- Что поделаешь, - сказал Эскодас, - такая уж судьба. Там, где двое мужчин и одна женщина, должна пролиться кровь. Правду я говорю, поэт?
- Да, как это ни печально. Но я невольно задаю себе вопрос, что она почувствует, когда Друсс явится к ней, залитый кровью ее возлюбленного.
Друсс, лежащий на одеяле в шатре, слышал каждое слово, и слова вонзались в его душу, словно огненные ножи.
Мишанек, прикрыв рукой глаза от заходящего солнца, смотрел на вентрийский лагерь. Только что туда спустился какой-то воин, и солдаты с радостными возгласами собрались вокруг него.
- Как ты думаешь, кто это? - спросил его кузен Щурпак. Мишанек перевел дух.
- Мне думается, это Друсс, императорский боец.
- Ты будешь с ним драться?
- Не знаю, даст ли нам Горбен такой случай. В поединке нет нужды - мы и так не продержимся долго.
- Продержимся, пока Нарин не вернется с подкреплением, - возразил Щурпак. Мишанек не ответил ему. Он услал брата из города с письменной просьбой о помощи, хотя и знал, что помощи ждать неоткуда. Он сделал это с единственной целью - спасти Нарина.
И себя заодно, всплыла откуда-то непрошеная мысль. Завтра первая годовщина его свадьбы - день, в который, по предсказанию Ровены, он должен погибнуть рядом с Нарином и Щурпаком. Теперь, когда Нарин ушел, пророчество, быть может, и не осуществится. Мишанек плотно зажмурил усталые глаза - под веки ему словно песку насыпали.
Подкоп под стену уже подвели - теперь вентрийцы дождутся благоприятного ветра и подожгут туннель. Теперь перед Решей собралось не менее одиннадцати тысяч солдат, а защитников всего восемьсот. Мишанек посмотрел вправо и влево вдоль стены, где сидели усталые наашаниты. Разговоров почти не было слышно, и к еде, только что доставленной из города, никто не притронулся.
Мишанек подошел к ближнему солдату. Молодой воин сидел, уткнувшись головой в колени. Рядом лежал разрубленный шлем с покосившимся плюмажем из белого конского волоса.
- Ты разве не голоден, парень? - спросил Мишанек. Юноша поднял на него темно-карие глаза. Лицо у него было гладкое, как у девушки.
- Я слишком устал, чтобы есть, генерал.
- Пища придаст тебе сил, можешь мне поверить. Парень нехотя взял ломоть солонины.
- Все равно умирать, - сказал он, и слеза скатилась по его покрытой пылью щеке.
Мишанек положил руку ему на плечо.
- Смерть - всего лишь странствие, парень. И ты совершишь его не один, а со мной. Кто знает, какие приключения ждут нас в пути?
- Раньше и я в это верил, - грустно ответил солдат. - Но теперь я повидал слишком много смертей. Вчера видел, как погиб мой брат. Ему выпустили кишки, он так ужасно кричал. А вы не боитесь смерти?
- Конечно, боюсь. Но мы с тобой солдаты императора. Мы знали, на что идем, облачаясь в панцирь и застегивая поножи. Кто знает, что лучше: окончить свои дни дряхлым, беззубым старцем с мышцами, точно гнилые веревки, или пасть в бою полным сил? Когда-нибудь мы все умрем, так или иначе.
- Я не хочу умирать. Не хочу здесь оставаться. Хочу жениться и стать отцом. Хочу видеть, как растут мои дети. - Мальчик плакал в открытую.

Мишанек сел рядом с ним и обнял, гладя по голове.
- Мне хочется того же самого, - еле слышно произнес он. Вскоре рыдания утихли, и мальчик выпрямился.
- Простите, генерал. И знайте: я не подведу вас.
- Я знаю. Я наблюдал за тобой: ты настоящий храбрец, один из лучших. А теперь съешь свою порцию и поспи немного. Мишанек вернулся к Щурпаку:
- Пошли домой. Хочу посидеть с Патаи в саду и посмотреть на звезды.
Друсс лежал тихо, закрыв глаза, и слушал разговоры своих друзей. Никогда еще у него не было так скверно на душе - даже после похищения Ровены. В тот страшный день гнев не позволил ему пасть духом, а после горевшее в нем желание найти ее давало ему силы, вело к цели и сковывало стальными цепями все прочие чувства. Даже в темнице он сумел побороть отчаяние - но теперь желудок у него свело, и чувства вырвались на волю.
Она любит другого. Эти слова, сами собой образовавшиеся в его голове, терзали сердце, словно битое стекло.
Он хотел возненавидеть Мишанека, но даже в этом ему было отказано. Ровена никогда не полюбила бы недостойного или дурного человека. Друсс сел, глядя на свои руки. Следуя за своей любовью, он переплыл океан, и эти руки убивали и убивали ради того, чтобы вернуть ее.
Он закрыл глаза. Как же теперь быть? Двинуться в первых рядах на штурм стены? Или занять место на этой стене, защищая город Ровены? Или просто уйти прочь?
Уйти прочь.
В палатку вошел Зибен.
- Ну как ты тут, старый конь?
- Она его любит, - хрипло, через силу выговорил Друсс.
Зибен с глубоким вздохом сел рядом с ним.
- Если у нее отняли память, она не совершила измены. Она тебя просто не помнит.
- Я понимаю и не держу на нее зла - как бы я мог? Ее Душа... я не могу этого объяснить, поэт. Она не знает, что такое ненависть, алчность или зависть. Она мягкая, но не слабая, заботливая, но не глупая. - Друсс выбранился и потряс головой. - Нет, не могу объяснить.
- У тебя прекрасно получается, - тихо сказал Зибен.
- Когда я с ней, мой огонь меня не жжет. Гнев утихает. - В детстве я не выносил, когда надо мной смеялись. Я был большой и неуклюжий, бил горшки, спотыкался о собственные ноги. Когда люди смеялись над этим, мне хотелось... ну, не знаю... раздавить их. Но однажды мы с Ровеной пошли в горы. Был дождь, я оступился и плюхнулся носом в лужу. Ровена залилась громким смехом, а я сел и стал смеяться вместе с ней. И до чего же это было хорошо, поэт, до чего же здорово.
- Она и теперь близко, Друсс, - за той стеной.
- Да, знаю. И что же? Влезть на эту стену, убить мужчину, которого она любит, а потом прийти к ней и сказать: «Вот он я - помнишь меня?» Победа будет не за мной, как ни кинь.
- Всему свой черед, дружище. Реша падет, это неизбежно. Судя по словам Оликвара, Мишанек будет драться до конца, пока не погибнет. Тебе не нужно его убивать - его судьба уже решена. И Ровене будет нужен кто-то рядом. Я не могу тебе советовать, Друсс, - я ни разу не любил по-настоящему и завидую тебе. Но давай подождем до завтра, ладно?
Друсс кивнул и испустил глубокий вздох.
- Подождем до завтра.
- Горбен хочет видеть тебя. Пойдем? Бодасен тоже там, и будет много вина и вкусной еды.
Друсс встал и взял Снагу. Лезвия блеснули при свете жаровни, горящей посреди шатра.
- Лучшим другом человека считают собаку, - сказал Зибен, отступив на шаг.
Друсс, не ответив ему, вышел в ночь.
Мишанек вышел из ванны. Ровена стояла, держа наготове халат. Улыбнувшись, она смахнула с плеча мужа два розовых лепестка. Мишанек сунул руки в рукава, затянул атласный пояс и обернулся к ней. Взял ее за руку, вышел с ней в сад. Ровена прильнула к нему, а он обнял ее и поцеловал в лоб. От него пахло розовым маслом, и она обвила его руками, зарывшись в мягкие складки халата. Потом запрокинула голову и заглянула в его карие глаза:
- Я люблю тебя.
Он взял ее за подбородок, приник к ней долгим поцелуем. Его губы пахли персиками, которые он ел, пока нежился в ванне. Но в поцелуе не было страсти, и Мишанек скоро отстранился.
- Что случилось? - спросила она.
Он пожал плечами, улыбаясь через силу.
- Ничего. - Зачем ты так? Не выношу, когда ты мне лжешь.

- Осаде скоро конец. - Он подвел ее к круглой скамейке под цветущим деревом.
- И когда же ты думаешь сдаться?
- Когда получу приказ.
- Но сражаться дальше нет смысла. Война окончена. Если ты поговоришь с Горбеном, он разрешит нам уйти. Ты покажешь мне свой дом в Наашане. Ты давно обещал свозить меня в свое поместье около Озер - говорил, что тамошние сады ослепят меня своей красотой.
- Да, это правда. - Он обхватил ее за талию и приподнял, коснувшись губами ее губ.
- Поставь меня. У тебя швы разойдутся, ты же слышал, что сказал лекарь.
- Слышал, - хмыкнул он. - Ничего, рана уже почти зажила. - Он поцеловал ее еще два раза, поставил на землю, и они двинулись дальше. - Нам надо поговорить, - сказал он и умолк, устремив взгляд на звезды.
- О чем?
- О тебе. О твоей жизни. Ровена, взглянув на него, увидела, как напряжено его освещенное луной лицо, как крепко стиснуты челюсти.
- Моя жизнь - это ты. Другой мне не надо.
- Мы не всегда получаем то, что нам надо.
- Не говори так!
- В свое время ты была хорошей пророчицей. Кабучек брал за твои услуги двести монет серебром. Ты никогда не ошибалась.
- Знаю, ты мне уже говорил. Но какая теперь от этого польза?
- Очень большая. Ты родилась в Дренае, и работорговцы увезли тебя оттуда. Но был один мужчина...
- Не хочу этого слушать. - Ровена оставила Мишанека и отошла к пруду.
Мишанек остался на месте, но его слова последовали за ней:
- Он был твоим мужем.
Ровена села у воды и провела по ней пальцами, пустив рябь по лунной глади.
- Человек с топором, - глухо произнесла она.
- Так ты его помнишь? - спросил Мишанек, садясь рядом с ней.
- Нет. Но я видела его однажды у дома Кабучека - и еще раз, во сне, когда он был в темнице.
- Он уже вышел из темницы, Патаи. Он здесь, во вражеском лагере. Это Друсс, первый боец Горбена.

- Зачем ты говоришь мне все это? - Она повернулась всматриваясь в его лицо при луне. В своем белом одеянии он казался призрачным, почти бестелесным.
- Ты думаешь, мне этого хочется? Лучше бы мне выйти на льва с голыми руками, чем вести этот разговор. Но я люблю тебя, Патаи. Люблю с первой нашей встречи. Я увидел вас с Пудри в коридоре дома Кабучека, и ты предсказала мне судьбу.
- Что же я тебе сказала?
- Что я женюсь на женщине, которую полюблю, - улыбнулся он. - Но теперь это уже не важно. Мне думается, ты скоро встретишься со своим... первым мужем.
- Я не хочу. - Ее сердце сильно забилось, и ее охватила слабость.
Мишанек обнял ее.
- О нем я мало что знаю, зато тебя знаю хорошо. Вы дренаи, и ваши обычаи отличаются от наших. Ты не знатного рода - значит, скорее всего вышла замуж по любви. Подумай: Друсс вот уже семь лет гоняется за тобой по свету. Должно быть, он крепко любит тебя.

Предыдущая страница 27 Следующая страница


Друсс-Легенда 28

- Я не хочу говорить об этом! - в панике воскликнула она и хотела встать, но Мишанек удержал ее.
- Я тоже, - хрипло проговорил он. - Я предпочел бы просто посидеть здесь с тобой, любуясь на звезды. Предпочел бы целовать тебя и любить. - Он поник головой, и она увидела слезы у него на глазах.
Паника прошла, страх холодом тронул душу. Она заглянула ему в лицо:
- Ты говоришь так, будто готовишься умереть.
- Когда-нибудь это должно случиться, - с улыбкой ответил он. - А теперь я должен идти. Надо обсудить с Даришаном и другими офицерами завтрашние действия. Должно быть, они уже здесь.
- Не уходи! - взмолилась она. - Побудь со мной еще немного... самую чуточку!
- Я всегда буду с тобой, - нежно сказал он.
- Даришан погибнет завтра на стене. Я знаю: мне было видение. Он был здесь сегодня, я увидела, как он умирает. Мой Дар возвращается ко мне. Дай мне руку! Я хочу видеть, что будет с тобой.
- Нет! - Он встал и отошел от нее. - Человек сам творит свою судьбу. Ты уже однажды предсказала мне будущее, Патаи, этого довольно.
- Я сказала, как ты умрешь, да? - И видно было: она знает ответ.

- Ты сказала, о чем я мечтаю, и упомянула моего брата Нарина. Я уже не помню хорошенько. Поговорим после.
- Зачем ты сказал мне о Друссе? Ты думаешь, после твоей смерти я просто вернусь к нему и заживу как ни в чем не бывало? Если ты умрешь, мне станет незачем жить. И жить я не буду, - добавила она, глядя ему в глаза.
- Миши, мы все тебя ждем, - позвал кто-то из мрака, и Мишанек вздрогнул, увидев Нарина.
- Я ведь послал тебя с поручением. Откуда ты взялся?
- Я добрался только до холмов - там повсюду вентрийцы. Вот я и вернулся - через сточную канаву. Стража, благодарение богам, узнала меня. Что с тобой? Ты не рад меня видеть?
Мишанек, не ответив ему, улыбнулся Ровене, но она прочла страх в его глазах.
- Я ненадолго, любовь моя. Мы еще поговорим. Мужчины ушли. Ровена, закрыв глаза, представила себе воина с топором, его бледно-серые глаза и широкое плоское лицо. Но на этот образ накладывался другой - образ страшного зверя со стальными когтями и глазами, как огонь.
Горбен со своего ложа смотрел, как акробаты у огромного костра жонглируют мечами - пять острых как бритва клинков летали в воздухе между ними. Жонглеры делали свое дело с поразительным мастерством. Обнаженные, в одних набедренных повязках, они казались золотисто-красными при свете костра. Вокруг, глядя на представление, сидело около пятисот Бессмертных.
За пляшущими языками костра виднелись стены Реши, на стенах - немногочисленные защитники. Война почти окончена. Он победил. Победил - вопреки всему.
Но в сердце Горбена не было радости. Годы страхов и битв сказались на молодом императоре. Каждая победа давалась ему ценой жизни друзей его детства: Небучад пал при Эктанисе, Ясуа в горах под Поршией, Бодасен ранен у ворот Реши. Горбен взглянул направо, где на высоко приподнятых носилках лежал бледный Бодасен. Лекари заверили, что он будет жить, и сумели наполнить воздухом его пронзенное легкое. «Ты как моя империя, - подумал Горбен, - тяжко ранен, но еще дышишь». Сколько же времени потребуется, чтобы возродить Вентрию? Годы? Десятки лет?
Жонглеры закончили представление, и зрители приветствовали их дружным ревом. Акробаты поклонились императору. Горбен встал и бросил им кошелек с золотом. Было много смеха, когда жонглер не сумел поймать кошелек.

- С мечами у тебя лучше получается, - сказал Горбен.
- Деньги у него всегда текут меж пальцев, государь, - сказал второй акробат.
Горбен, вернувшись на место, улыбнулся Бодасену:
- Как дела, дружище?
- Силы уже возвращаются ко мне, государь. - Голос Бодасена был слабым, дыхание прерывистым. Горбен потрепал его по плечу, ощутил жар и острую кость под туго натянутой кожей. Бодасен встретился с ним взглядом. - Не беспокойтесь обо мне. Умирать я не намерен. - Раненый перевел взгляд влево и широко улыбнулся. - Вот это радость, клянусь богами!
Горбен посмотрел в ту сторону и увидел идущих к нему Друсса и Зибена. Поэт, опустившись на одно колено, склонил голову, а Друсс ограничился формальным поклоном.
- Здравствуй, воин. - Горбен ступил вперед и обнял Друсса, а Зибена поднял на ноги. - Тебя мне тоже недоставало, сказитель. Пойдемте к нам.
Слуги принесли еще два ложа для гостей императора и наполнили золотые кубки отменным вином.
Друсс подсел к Бодасену.
- Ты слаб, словно новорожденный котенок. Жить-то будешь?
- Приложу все старания, воин.
- Он стоил мне двухсот повозок с едой, - сказал Горбен. - Напрасно я на него так полагался.
- Этот Мишанек и впрямь так хорош? - спросил Друсс.
- Был бы нехорош, не валялся бы я тут при последнем издыхании, - ответил Бодасен. - Он быстр и не знает страха. Лучший противник из всех, с которыми я встречался. По правде говоря, я не хотел бы встретиться с ним снова.
- Вы хотите, чтобы я сразился с ним? - обратился к Горбену Друсс.
- Нет. Город падет не сегодня-завтра, нет смысла решать исход осады поединком. Под стену подведен подкоп - завтра, если ветер будет благоприятен, мы его подожжем. Тогда город будет наш, и эта гнусная война наконец-то закончится. Расскажи нам о своих приключениях. Я слышал, ты был в плену?
- Я бежал. - Друсс осушил свой кубок, и слуга поспешил наполнить его. Зибен рассмеялся:
- Давайте я расскажу, государь. - И он начал пышное повествование о пребывании Друсса в темнице Кайивака.

Несколько человек подошли, чтобы подбавить дров в большой костер. Внезапно земля под одним из них вздыбилась, и он упал. Сидящие вокруг костра люди в испуге шарахнулись прочь.
- В чем дело? - Горбен выступил вперед, и земля вздыбилась у него под ногами.
- Землетрясение, что ли? - сказал Зибен Друссу.
Горбен замер на месте, глядя вниз. Земля ходила ходуном. Костер внезапно вспыхнул, послав столб искр в ночное небо. Горбен отступил от невыносимого жара. Дрова полетели вверх, и в огне возникла фигура огромного зверя с распростертыми лапами. Затем пламя угасло, и перед Горбеном оказался исполинский медведь ростом более двенадцати футов.
Несколько солдат бросились на него и вонзили копья ему в брюхо. Первое древко сломалось от столкновения. Зверь с громоподобным ревом взмахнул лапой, и стальные когти разорвали солдата надвое.
Выйдя из угасающего костра, зверь прыгнул к Горбену.
При появлении огненного существа Зибен, сидевший рядом с Бодасеном, позабыл обо всем на свете. Из глубин его памяти всплыл образ, виденный три года назад в главной дренайской библиотеке. Зибен тогда, занимаясь изысканиями для эпической поэмы, рылся в древних, переплетенных в кожу фолиантах. Страницы высохли и пожелтели, чернила и краска на них поблекли, но на этой картине цвета остались живыми и яркими - горящее золото, огненный багрец, солнечная желтизна. Из глаз великанской фигуры исходили языки пламени. Надпись над рисунком гласила: Калит Нумарский, а ниже следовали слова:

Зверь Хаоса, Крадущийся в Ночи, Слуга Непостижимого, чью шкуру не может пробить орудие человека. Где бы ни появился, он несет смерть.

Вспоминая впоследствии эту ночь, Зибен каждый раз дивился тому, что совсем не испытывал страха. Он видел, как люди гибнут ужасной смертью, видел, как адское чудище рвет на части и вспарывает им животы, слышал жуткий вой, вдыхал запах смерти - но не боялся.

Страшная сказка ожила, и он, сказитель, оказался свидетелем этого.
Горбен застыл как вкопанный. Солдат, в котором Зибен узнал Оликвара, напал на зверя с саблей, но клинок отскочил от бока чудовища со звуком, похожим на гул отдаленного колокола. Лапа сорвала с Оликвара голову, кровавый фонтан забил из разодранной шеи. Несколько лучников пустили в медведя стрелы - стрелы погнулись, отскочили прочь. Зверь надвигался на Горбена.
Император упал и откатился вправо. Зверь повернулся к нему, ища его огненными глазами.
Преданные солдаты, проявляя чудеса храбрости, преграждали дорогу зверю, коля его и рубя, - тщетно. Стальные когти каждый раз вонзались в новую жертву, и кровь обагряла землю. За несколько мгновений зверь убил не менее двадцати человек. Вот он опять вонзил когти в грудь какого-то солдата и швырнул его через костер. Зибен слышал, как хрустнули ребра.
Друсс с топором в руке вышел навстречу чудовищу. Солдаты, отступая, все же образовали стену между зверем и императором. Крохотный и хрупкий по сравнению с Калитом, Друсс заступил ему дорогу. В ярком свете луны сверкали серебряные наплечники, блестели страшные лезвия Снаги.
Зверь Хаоса остановился, глядя на человечка. У Зибена пересохло во рту, и он слышал стук собственного сердца.
Калит заговорил густым, рокочущим басом, с трудом ворочая длинным языком:
- Отойди, брат. Я пришел не за тобой. Топор загорелся красным как кровь огнем. Друсс стоял, держа Снагу обеими руками.
- Отойди, - повторил Калит, - иначе мне придется убить тебя!
- Не дождешься, - сказал Друсс.
Чудовище замахнулось лапой. Друсс припал на одно колено и кроваво-красным топором нанес удар. Лапа упала наземь, Калит отшатнулся. Вместо крови из раны повалил маслянистый дым. Зверь изрыгнул из пасти огонь, направив его на человека. Друсс не отступил, устремился навстречу пламени, держа Снагу высоко над головой. Топор описал смертоносную дугу - и обрушился Калиту на грудь, сокрушил грудину, распорол от глотки до паха.
Из Калита хлынуло пламя, охватило воина. Друсс зашатался, зверь упал - и даже Зибен, сидевший футах в тридцати от него, услышал, как содрогнулась при этом земля.
Подул ветер и развеял дым. От Калита не осталось и следа.

Зибен бросился к Друссу. Борода и брови воина его опалены, но на коже не осталось ожогов.
- Клянусь богами, Друсс, - завопил Зибен, хлопая друга по спине, - я сложу об этом песню, которая принесет нам и славу, и богатство!
- Он убил Оликвара, - сказал Друсс, освобождаясь от объятий и роняя топор. Горбен подошел к ним.
- Это был благородный поступок, друг мой. Я никогда не забуду, что обязан тебе жизнью. - Император нагнулся и поднял топор, снова ставший серебряным с чернью. - Это колдовское оружие, - прошептал он. - Я дам тебе за него двадцать тысяч золотом.
- Он не продается, государь, - сказал Друсс.
- А я думал, ты любишь меня, Друсс.
- Это верно, парень, поэтому я его тебе и не продам.
Холодный вихрь пронесся по пещере. Аниндаис отшатнулся от алтаря, Старуха встала со своего места за золотым кругом.
- Что случилось? - спросил он. - Я видел - воин убил зверя. Нельзя ли послать другого?
- Нет. И он не убил его, а лишь отправил обратно в преисподнюю.
- И что же дальше?
- Теперь нужно заплатить Калиту за услуги.
- Ты сказала, платой послужит кровь Горбена.
- Однако Горбен жив.
- Я не понимаю тебя. Почему здесь так холодно? На Аниндаиса упала тень, и он увидел над собой огромную фигуру. Когти устремились вниз, разодрав ему грудь.
- Даже ума - и того нет, - молвила Старуха, повернувшись спиной к вопящей жертве. - Ах, Друсс, - прошептала она, опустившись на старый плетеный стул, - напрасно я не дала тебе умереть там, в Машрапуре.

Глава 6

Ровена открыла глаза. Мишанек сидел у ее постели в парадных доспехах из бронзы и золота, в шлеме с красным гребнем и покрытыми эмалью лицевыми щитками, в панцире с символическими узорами.

- Какой ты красивый, - сонно сказала она.
- Это ты у меня красавица. Она потерла глаза и села.
- Зачем ты надел эти доспехи? Они не так прочны, как твой старый железный панцирь.
- Это поднимет ребятам дух. - Мишанек поцеловал жену в ладонь и направился к двери. На пороге остановился и сказал, не оглянувшись: - Я оставил для тебя кое-что в моем кабинете. Завернуто в бархат. - И ушел.
Вскоре появился Пудри, неся на подносе три медовые лепешки и кубок с яблочным соком.
- Хозяин сегодня великолепен, - сказал он, и Ровена прочла грусть на его лице.
- Что с тобой, Пудри?
- Не люблю, когда люди воюют. Столько крови, столько боли. А еще хуже, когда надобность в сражении давно отпала. Нынче люди будут умирать ни за что ни про что. Жизни их будут гаснуть, словно свечи в полночь - а чего ради? И хоть бы этим дело кончилось - так ведь нет. Когда Горбен соберется с силами, он нанесет ответный удар по Наашану. Суета сует! Быть может, мне не дано этого понять потому, что я евнух.
- Ты прекрасно все понимаешь. Скажи, я была хорошей пророчицей?
- Об этом меня не спрашивай. Это было давно и быльем поросло.
- Мишанек велел тебе не говорить со мной об этом? Пудри угрюмо кивнул
- Он сделал это из любви к тебе. Твой Дар чуть не убил тебя, и Мишанек не хотел, чтобы ты опять страдала. Твоя ванна готова. Такая горячая, что пар идет, и я сыскал немного розового масла, чтобы подбавить в воду.
Час спустя Ровена, выйдя в сад, увидела, что окно в кабинете Мишанека открыто. Это был непорядок - там хранилось много бумаг, и сквозняк мог разбросать их по комнате. Она вошла в кабинет, закрыла окно и увидела на дубовом столе маленький пакет, обернутый, как и сказал Мишанек, в пурпурный бархат.
Ровена развернула ткань. Внутри оказалась деревянная шкатулка. Она подняла крышку и увидела простенькую, незатейливую брошь: мягкие медные нити, сплетенные вокруг лунного камня. У Ровены внезапно пересохло во рту. Разум говорил ей, что она видит эту брошь впервые, но где-то в глубине души прозвенел тревожный колокольчик, сказав ей: «Это мое!»
Правой рукой она медленно потянулась к брошке - и замерла, не коснувшись лунного камня. Отошла назад, села.
В комнату вошел Пудри.
- Ты носила ее, когда я впервые тебя увидел, - тихо сказал он.
Ровена молча кивнула. Пудри подошел и подал ей письмо, написанное твердым, четким почерком Мишанека.

Приветствую тебя, возлюбленная !
Я хорошо владею мечом, но сейчас отдал бы душу за то, чтобы столь же хорошо владеть словом. В тот давний год, когда ты лежала при смерти, я позвал трех чародеев запереть твой дар. Сделав это, они заодно заперли и двери твоей памяти.
Они сказали мне, что эта брошка - дар любви. Ключ к твоему прошлому и надежда на будущее. Из всех страданий, что я испытал, нет горшего, чем знать, что в твоем будущем не будет меня. Но я любил тебя и не изменил бы ничего, что было. Если бы каким-то чудом мне дозволено было вернуться в прошлое, я поступил бы так же, даже зная, чем все это кончится.
Ты свет моей жизни и любовь моя.
Прощай, Патаи. Пусть твой путь будет легким, а душа познает радость.

Письмо выпало у нее из рук. Пудри коснулся легкой ладонью ее плеча.
- Возьми брошку, госпожа Она покачала головой.
- Он готовится к смерти.
- Да. И он просил меня уговорить тебя взять эту брошь Он очень этого желал. Не отказывай же ему!
- Хорошо, я возьму, - торжественно произнесла она, - но когда он умрет, я умру вместе с ним.
Друсс сидел в опустевшем лагере и смотрел, как штурмуют стену. С этого расстояния идущие на приступ казались букашками, взбирающимися по крохотным лесенкам. Он видел, как падают вниз тела, слышал звук боевых рогов, а порой ветер доносил до него пронзительные крики раненых.
Зибен был рядом с ним.

- В первый раз на моей памяти ты не полез в драку, Друсс. Размяк, что ли, на старости лет?
Друсс, не отвечая, смотрел светлыми глазами на стену, из-под которой пробивался дым. Дерево в подкопе уже подожгли - скоро стена рухнет у основания. Дым сделался гуще. Атакующие отошли назад в ожидании обвала.
Время тянулось медленно в тишине, воцарившейся над равниной. Дым сгустился еще больше, а потом стал таять. Ничего не произошло.
Друсс взял топор и встал. Зибен последовал его примеру.
- Не получилось, - сказал поэт.
- Дай срок, - проворчал Друсс и зашагал вперед.
Они остановились ярдах в тридцати от стены, где стоял Горбен со своими офицерами. Никто не разговаривал.
Зубчатая щель, черная, как паучья нога, пробежала по стене, и раздался громкий треск. Щель стала шире, с ближней башни рухнул огромный кусок кладки. Защитники начали покидать стену. Появилась вторая трещина, потом третья. Обширный участок стены обвалился. Высокая башня перекосилась вправо и сползла в провал, подняв облако пыли. Горбен прикрыл рот плащом, выжидая, когда пыль осядет.
На месте прочной каменной стены остались иззубренные руины, похожие на поломанные зубы великана.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

Запели роги, черная шеренга Бессмертных двинулась вперед.
- Пойдешь с нами? - спросил Горбен Друсса. Друсс покачал головой.
- Резня мне не по нутру.
Двор был усеян телами и лужами крови. Мишанек взглянул направо, где лежал его брат Нарин с торчащим в груди копьем, уставясь незрячими глазами в багровое небо.
Вот уже и закат, подумал Мишанек. Кровь струилась из раны у него на виске, он чувствовал, как кровь течет по шее. Спина болела - засевшая под левой лопаткой стрела при каждом движении впивалась в тело, мешала держать тяжелый щит. Мишанек бросил его. Рукоять меча сделалась скользкой от крови.
Слева стонал Щурпак со страшной раной в животе, пытаясь удержать на месте вываливающиеся внутренности.
Мишанек перевел взгляд на окруживших его врагов. Они чуть отступили назад и стояли угрюмым кругом. Мишанек медленно оглянулся. Он последний из наашанитов еще стоял на ногах. Устремив горящий взор на Бессмертных, он с вызовом крикнул:

- Что это с вами? Наашанской стали устрашились?
Никто ему не ответил.
Он пошатнулся и чуть не упал, но выпрямился снова.
Он почти уже не чувствовал боли.
Славный был денек. Подрытая стена рухнула, убив пару десятков человек, но остальные отошли в полном порядке. Мишанек гордился ими. Никто даже не заикнулся о сдаче. Они отступали за второй рубеж обороны, где встретили вентрийцев стрелами, копьями, камнями.
Но врагов было слишком много, и защитники не имели возможности удержать оборону.
Мишанек повел оставшихся пятьдесят воинов к замку - им отрезали дорогу и вынудили свернуть во двор дома, где прежде жил Кабучек.
«Чего они ждут? - спросил себя Мишанек и сам же ответил: - Ждут, когда ты умрешь».
Круг раздался, появился Горбен - в золотом облачении, с семизубой короной на голове. Император с головы до пят. Рядом шел воин с топором, муж Патаи.
- Еще один поединок... государь? - спросил Мишанек. Мучительный кашель сотряс его тело, кровь брызнула с губ.
- Сложи свой меч, воин. Все кончено! - сказал Горбен.
- Стало быть, вы сдаетесь? Если нет, дайте мне сразиться с вашим бойцом.
Горбен взглянул на воина. Тот кивнул и выступил вперед. Мишанек принял боевую стойку, но мысли его мутились. Он вспомнил, как сидел с Патаи у водопада. Она надела ему на голову венок из белых кувшинок - он и теперь чувствовал их мокрую прохладу...
Нет! Борись и побеждай!
Он поднял глаза. Противник высился над ним, как башня, и Мишанек понял, что стоит на коленях.
- Нет, - сказал он, с трудом выговаривая слова. - Не стану я умирать на коленях. - Он попытался встать, снова упал. Пара сильных рук поставила его на ноги, и он увидел перед собой светлые глаза Друсса. - Я знал... что ты... придешь.
Друсс отнес умирающего к мраморной скамье у стены, бережно опустил на холодный камень. Кто-то из Бессмертных снял с себя плащ, свернул его и подложил под голову наашанского военачальника.
Мишанек, увидев над собой темнеющее небо, повернул голову. Друсс стоял рядом с ним на коленях, вокруг собрались Бессмертные. По приказу Горбена они вскинули вверх свои мечи, салютуя доблестному врагу.

- Друсс... Друсс...
- Я здесь.
- Обращайся с ней... бережно. Ответа Мишанек не услышал.
Он сидел на траве у водопада с прохладным венком из кувшинок вокруг лба.
Решу не отдали на разграбление, мирных жителей никто не тронул. Бессмертные прошли по городу под ликующие крики толпы, махавшей флагами и бросавшей им под ноги лепестки цветов. В первые часы случились, правда, некоторые беспорядки - разгневанные горожане вылавливали вентрийцев, помогавших наашанским завоевателям.
Горбен приказал разогнать толпу, пообещав позднее расследовать случаи измены в судебном порядке. Убитых похоронили в двух братских могилах за городской стеной. Над вентрийцами император повелел воздвигнуть памятник - каменного льва с именами погибших на постаменте. Над наашанской могилой камня не поставили, но Мишанека погребли в Зале Павших под Большим Дворцом, что высился на холме над всей Решей.
Подвезли провизию, чтобы кормить жителей, и строители взялись за работу, разбирая дамбы, не пускавшие в город воду, восстанавливая городскую стену, а заодно дома и лавки, поврежденные большими камнями, которые баллисты метали через стену последние три месяца.
Друсса не занимало, что происходит в городе. Дни напролет он просиживал у постели Ровены, сжимая ее холодную белую руку.
После смерти Мишанека Друсс нашел его дом. Дорогу ему показал наашанский солдат, переживший последнее сражение. Вместе с Зибеном и Эскодасом Друсс мчался к дому на холме, окруженному красивым садом. У искусственного пруда сидел, рыдая, маленький человечек. Друсс сгреб его за ворот и поднял на ноги.
- Где она?
- Умерла, - обливаясь слезами, выговорил человек. - Приняла яд. Священник молится над ее телом. - Он махнул рукой в сторону дома, не переставая рыдать.
Друсс бросился в дом, взлетел наверх по винтовой лестнице. Первые три комнаты были пусты, в четвертой около кровати сидел жрец Паштара Сена.
- О боги, нет! - вскричал Друсс, увидев недвижное тело своей Ровены с серым лицом и закрытыми глазами. Жрец поднял на него усталый взор и сказал:

- Помолчи. Я послал за своим... другом. Моих сил хватает лишь на то, чтобы поддерживать в ней жизнь. - И он опустил веки.
Растерянный Друсс обошел кровать с той стороны, глядя на женщину, которую любил всю жизнь. Семь лет минуло с тех пор, как он видел ее в последний раз, и ее красота стальными когтями терзала его сердце. Проглотив комок, он сел рядом с ней. Жрец держал ее за руку. Пот стекал по его лицу, оставляя серые следы на щеках, и видно было, что он смертельно устал. Вошли Зибен и Эскодас. Друсс знаком велел им молчать. Они сели и стали ждать.
Прошел почти час, прежде чем явился еще один человек, лысый, дородный, с круглым красным лицом и смешными оттопыренными ушами. Он был одет в длинный белый хитон, через плечо висела большая сумка на длинном, вышитом золотом ремне. Не говоря ни слова, он подошел к постели и приложил пальцы к шее Ровены. Жрец Паштара Сена открыл глаза.
- Она приняла корень яса, Шалитар, - сказал он. Лысый кивнул.
- Как давно?
- Три часа назад. Я помешал яду проникнуть в кровь, но ничтожная его часть все же просочилась в лимфу. Шалитар щелкнул языком и полез в свою сумку.
- Принесите кто-нибудь воды, - приказал он. Эскодас вышел и вскоре вернулся с серебряным кувшином. Шалитар велел ему встать у изголовья, достал пакетик какого-то порошка, всыпал в кувшин. Вода вспенилась и опала. Лекарь извлек из сумки длинную серую трубку и воронку. Склонившись над Ровеной, он раскрыл ей рот.
- Что ты делаешь? - вскричал Друсс, схватив его за руку.
- Надо влить ей в желудок лекарство, - невозмутимо ответил лекарь, - а она, как видишь, сама глотать не в состоянии. Поэтому я должен ввести эту трубку ей в горло и влить лекарство. Это дело тонкое - нельзя, чтобы жидкость попала в легкие. И мне затруднительно будет совершить это со сломанной рукой.
Друсс отпустил его и молча, страдая, стал смотреть, как трубка входит в горло. Шалитар вставил воронку и велел Эскодасу лить. Когда тот опорожнил кувшин наполовину, Шалитар пережал трубку двумя пальцами, убрал ее, опустился на колени и приник ухом к груди Ровены.
- Сердце бьется очень медленно, - сказал он, - и слабо. Год назад я лечил ее от чумы - она чуть не умерла тогда, и болезнь оставила свой след. Сердце плохо ей служит. Выйдите-ка, - велел он троим друзьям. - Чтобы поддерживать кровообращение, я должен втирать ей масло в руки, ноги и спину.
- Я не уйду, - сказал Друсс.
- Сударь, эта дама - вдова господина Мишанека, и ее очень любят здесь, несмотря на ее брак с наашанитом. Не подобает постороннему мужчине видеть ее обнаженной - и тот, кто ее опозорит, не проживет и дня.
- Я ее муж, - процедил Друсс. - Другие пусть уходят, но я останусь.
Шалитар потер подбородок и счел за благо не спорить. Жрец Паштара Сена тронул его за руку.
- Это длинная история, друг мой, но он говорит правду. Приступай.
- Я сделаю все, что могу, но этого может оказаться недостаточно, - проворчал Шалитар.
Прошло три дня. Друсс почти ничего не ел и спал тут же, рядом с кроватью. Состояние Ровены не улучшалось, и Шалитар все больше падал духом. Жрец вернулся к ним на четвертый день утром.
- Яд вышел из ее тела, - сказал Шалитар, - но она не приходит в сознание.
Жрец кивнул с понимающим видом.
- Я пришел сюда, когда она еще только впадала в беспамятство, и соприкоснулся с ее духом. Он глух к зову жизни - она не хочет больше жить.
- Почему? - спросил Друсс. - Почему она хочет умереть?
- У нее нежная душа. Когда-то она любила тебя и хранила свою любовь в чистоте среди порочного мира. Она знала, что ты придешь за ней, и ждала. Однако ее Дар возрос с невероятной быстротой и стал для нее губительным. Шалитар и еще несколько человек спасли ее, закрыв двери этому Дару, тем самым лишив ее памяти. Она очнулась здесь, в доме Мишанека. Он был хорошим человеком, Друсс, и любил ее - так же, как любишь ты. Он ухаживал за ней, пока она поправлялась, и покорил ее сердце. Но самый большой свой секрет он ей так и не открыл. Еще будучи пророчицей, она предсказала, что он погибнет в первую годовщину своей свадьбы. Несколько лет они прожили вместе, и ее сразила чума. Во время болезни она, ничего не помня о своем пророчестве, спросила Мишанека, отчего он на ней не женится. Он боялся за ее жизнь и верил в то, что брак ее спасет. Возможно, в этом он был прав. А в день взятия Реши Мишанек оставил жене подарок - вот этот. - Жрец показал Друссу брошь. Друсс взял хрупкую вещицу, зажал в своей огромной ладони.
- Это я сделал для нее. Словно в прошлой жизни это было.
- Мишанек знал, что это ключ, который отопрет ее память. В слепоте своей он полагал, что возвращение памяти поможет ей пережить боль утраты. Он верил, что если она вспомнит тебя и если ты все еще ее любишь, то за ее будущее можно не опасаться. Он заблуждался: взяв в руки брошь, она почувствовала себя кругом виноватой. Ведь это она попросила Мишанека жениться на ней и тем, по ее разумению, обрекла его на смерть. Ведь она видела тебя, Друсс, у дома Кабучека, но убежала, боясь, как бы прошлое не вернулось и не погубило ее вновь обретенное счастье. В один миг она ощутила себя изменницей, потаскухой и, боюсь, убийцей.
- Она ни в чем не виновата, - сказал Друсс. - Как она могла подумать такое?
Жрец улыбнулся, но ответил Друссу Шалитар:
- Любая смерть делает кого-то виноватым. Сын умирает от чумы, и мать упрекает себя за то, что не увезла ребенка загодя в безопасное место. Мужчина падает и разбивается, и его жена говорит: «Надо было попросить его остаться дома сегодня». Все хорошие люди норовят взвалить на себя бремя вины. Любого несчастья можно было бы избежать, если б знать о нем заранее - мы упрекаем себя за недогадливость. Для Ровены же бремя оказалось столь тяжким, что она не смогла его вынести.
- Что же теперь?
- Ничего. Будем надеяться, что она вернется к нам. Жрец Паштара Сена хотел сказать что-то, но промолчал и отошел к окну.
- Говори, - сказал Друсс. - О чем ты сейчас подумал?
- Так, ни о чем.
- Ты должен сказать, если это касается Ровены. Жрец сел и потер усталые глаза.
- Она колеблется между жизнью и смертью, - ответил он наконец, - дух ее блуждает в Долине Мертвых. Если бы найти какого-нибудь чародея, его дух мог бы привести ее домой. Но я не знаю, где взять такого человека, а на поиски у нас нет времени.
- Но ведь у тебя тоже есть Дар, - сказал Друсс, - и ты, похоже, знаешь, что за место эта Долина.
Жрец отвел взгляд.

- Дар у меня и верно есть, но мне недостает отваги. Это страшное место. Трусам там нечего делать, Друсс - И он вымученно улыбнулся. - Я бы погиб там.
- Тогда пошли меня - уж я-то ее найду.
- Тебе туда нельзя. Это колдовское место, обитель демонов. С ними тебе не справиться, Друсс, - они одолеют тебя.
- Но ты можешь отправить меня туда?
- Это было бы безумием.
- Что станется с ней, если мы будем бездействовать? - спросил Друсс у Шалитара.
- Она протянет день или два - не больше.
- Вот видишь, жрец, - выбора нет, - сказал Друсс, вставая. - Скажи мне, как попасть в эту Долину.
- Тебе придется умереть, - прошептал тот.
Серый туман клубился и дрожал, хотя ветра не было и повсюду вокруг слышались странные звуки,
Жрец исчез, Друсс остался один.
Один?
Повсюду в тумане двигались какие-то фигуры - одни громадные, другие маленькие и юркие. «Не сходи с дороги, - сказал ему жрец. - Иди по ней сквозь туман и ни под каким видом не позволяй увлечь себя в сторону».
Друсс посмотрел себе под ноги. Дорога была серая, без стыков, точно ее отлили из расплавленного камня. Над ее гладким полотном висел туман, цепляясь холодными щупальцами за ноги Друсса.
Женский голос окликнул Друсса с обочины, и он поглядел направо. Темноволосая женщина, почти девочка, сидела там на камне, расставив ноги и поглаживая себе бедро. Она облизнула губы и призывно повела головой.
- Иди сюда. Иди же!
- Нет. Я тут по делу.
- По делу? - засмеялась она, - Какие здесь могут быть дела? - Она придвинулась ближе, но Друсс заметил, что ноги ее не касаются дороги. В ее больших золотистых глазах вместо черных зрачков были черные щелки. Когда она приоткрыла рот, меж сизоватых губ мелькнул раздвоенный язык. Зубы у нее были мелкие и острые.
Не глядя больше на нее, Друсс пошел дальше.
Посреди дороги сидел сгорбленный старик.
- Скажи, брат, какой дорогой мне идти? - спросил он. - Здесь их так много. - Дорога одна, - ответил Друсс.

- Да нет же, их много, - повторил старик. Друсс прошел мимо и услышал, как женщина зовет старика: «Иди сюда!» Друсс не стал оборачиваться, но вскоре услышал ужасный вопль.
Дорога вела сквозь туман, прямая и ровная как стрела. По ней шли и другие люди - кто бодро, кто еле волоча ноги. Никто не разговаривал. Друсс вглядывался в их лица, ища Ровену.
Молодая женщина, сойдя с дороги, упала на колени. Покрытая чешуей рука тут же схватила ее за плащ и уволокла в туман. Друсс был слишком далеко, чтобы помочь. Он выругался и зашагал дальше.
К дороге примыкало множество троп, и вскоре Друсс оказался в толпе людей, молодых и старых. На их лицах лежала тревога. Многие сходили с дороги и пропадали в тумане.
Друссу казалось, что он идет по этой дороге уже много дней. Здесь не было ни времени, ни усталости, ни голода. Только сонмы душ брели и брели сквозь серый туман.
Отчаяние настигло его. Как же он найдет Ровену среди такого множества? Но он отринул страх и сосредоточился на лицах своих спутников. Если бояться того, что предстоит, никогда ничего не достигнешь.
Вскоре он заметил, что дорога идет вверх. Он по-прежнему не видел ничего впереди, но туман немного поредел. Боковые тропы исчезли, дорога сделалась шире - больше ста футов в ширину.
Друсс шел и шел, прокладывая путь через молчаливое шествие. Дорога разделилась на множество узких троп, и все они вели под своды туннелей, темных и зловещих.
Какой-то человечек в длинной одежде из грубой бурой шерсти шел навстречу реке душ.
- Иди, иди, сын мой, - с улыбкой сказал он Друссу, потрепав его по плечу.
- Погоди! - крикнул ему Друсс.
Человек удивленно обернулся и поманил Друсса за собой на обочину.
- Покажи-ка мне свою правую руку.
- Что?
- Руку, правую руку. Покажи ладонь. - Друсс протянул Руку, и Бурый воззрился на его мозолистую ладонь. - Ты еще не готов к тому, чтобы пройти туда, брат. Зачем ты здесь?
- Я ищу одного человека.
- Ага, - с явным облегчением молвил Бурый. - Ты из отчаявшихся сердец. Многие из вас пытаются пройти туда раньше времени В чем дело? Твоя возлюбленная умерла? Или мир дурно с тобой обошелся? Как бы там ни было, придется тебе вернуться назад. Здесь ты никуда не попадешь, если не сойдешь с дороги - а если сойдешь, тебя ждут вечные муки. Ступай назад!
- Не могу. Здесь моя жена. И она жива - так же, как и я.
- Если так, брат, то она тоже не могла пройти сквозь врата. Ни одна живая душа не может пройти сквозь них. У вас нет монеты. - Бурый показал Друссу собственную ладонь, где виднелась круглая черная тень. - Это плата паромщику - она открывает дорогу в рай.
- Если она не могла пройти здесь, где она может быть?
- Не знаю, брат. Я никогда не схожу с дороги и не знаю, что лежит за ее пределами, - мне лишь известно, что там обитают погибшие души. Ступай к Четвертым Вратам и спроси брата Домитори - он здешний Привратник.
Бурый улыбнулся и скрылся в толпе. Друсс снова влился в людской поток и прошел к Четвертым Вратам, где стоял другой человек в буром платье с капюшоном. Высокий и сутулый, он смотрел на идущих серьезным, печальным взором.
- Ты брат Домитори? - спросил Друсс. Человек молча кивнул.
- Я ищу свою жену.
- Проходи, брат. Если ее душа жива, ты найдешь ее.
- У нее нет монеты, - сказал Друсс. Человек кивнул и указал ему узкую тропу, ведущую вверх вокруг невысокого холма.
- Там, за холмом, много таких. Там они меркнут и вянут, и возвращаются на дорогу, когда приходит срок - когда тело отказывается от борьбы и сердце перестает биться. - Друсс повернул в ту сторону, и Домитори сказал ему вслед: - За холмом нет дороги. Ты окажешься в Долине Мертвых. Тебе следует вооружиться.
- У меня нет при себе оружия.
Домитори поднял руку, остановив поток душ, текущий через врата.
- Бронза и сталь здесь бесполезны, хоть ты и увидишь подобия мечей и копий. Здесь правит Дух, и твоя душа может быть сталью либо водой, огнем или деревом. Чтобы перевалить за холм и вернуться обратно, требуется отвага - и многое другое помимо нее. Веруешь ли ты?
- Во что? Домитори вздохнул.

Предыдущая страница 29 Следующая страница


Друсс-Легенда 30

- В Исток. Или в себя самого. Что для тебя дороже всего на свете?
- Ровена, моя жена.

- Пусть же любовь будет тебе опорой, мой друг. Держись за нее что бы ни случилось. Чего ты больше всего боишься?
- Потерять ее.
- Чего еще?
- Больше ничего.
- Каждый чего-нибудь да боится - это заложено в человеческой природе. В этом проклятом месте человек непременно встречается лицом к лицу со своими страхами. Я молюсь, чтобы Исток направил тебя. Ступай с миром, брат мой.
Домитори махнул рукой, врата отворились, и мрачный поток тихих душ снова потек через них.
- Ах ты, трус несчастный! - бушевал Зибен. - Убить тебя мало!
Шалитар встал между ним и жрецом.
- Успокойся. Он сам признался, что ему недостает мужества, и не надо его за это винить. Одни люди рождаются высокими, другие низкими, одни храбрыми, другие нет.
- Пусть так - но на что годится Друсс в нездешнем, колдовском мире? Вот что ты мне скажи.
- Я не знаю, - сознался Шалитар.
- Ты, может, и нет - а вот он знает. Я много читал о Пустоте - там происходит действие многих моих поэм. Я говорил с провидцами и мистиками, которым доводилось странствовать в Тумане, - и все они сходятся в одном: человек, не владеющий магической властью, там обречен. Так ведь, жрец?
Жрец кивнул, не поднимая глаз. Он сидел у широкой кровати, на которой покоились тела Друсса и Ровены. Воин был бледен, и казалось, что он не дышит.
- С чем он встретится там? - не унимался Зибен. - Ну, говори же!
- С ужасами своего прошлого, - еле слышно ответил жрец.
- Клянусь богами: если он умрет, ты последуешь за ним.
Друсс достиг вершины холма и посмотрел вниз, в выжженную долину. Сухие черные деревья выделялись на пепельно-серой земле, точно нарисованные углем. В воздухе не чувствовалось ни дуновения, лишь немногочисленные души бесцельно блуждали по этой пустыне. Чуть пониже Друсса, понурив голову и сгорбив плечи, сидела какая-то старушка. Он спустился к ней.
- Я ищу свою жену, - сказал он.
- Ты ищешь не только ее, - сказала старуха. Он присел напротив.
- Нет, только жену. Ты можешь чем-то помочь мне?

Она подняла голову и взглянула ему в лицо глубоко посаженными, злобными глазами.
- А что ты дашь мне за это, Друсс?
- Откуда ты меня знаешь?
- Ты Серебряный Убийца, человек, победивший Зверя Хаоса. Мне ли тебя не знать? Так что же ты дашь мне?
- Чего ты хочешь?
- Пообещай мне кое-что.
- Что же?
- Обещай, что отдашь мне свой топор.
- Его сейчас нет при мне.
- Это я знаю, мой мальчик. Обещай, что отдашь его мне в мире плоти.
- На что он тебе?
- Это тебе знать не надо. Погляди вокруг, Друсс: сможешь ли ты найти ее за то время, что вам отпущено?
- Хорошо, я обещаю. Говори, где она.
- Ты должен перейти через мост - там она и будет. Но этот мост стережет один могучий воин.
- Говори, где мост.
Старуха оперлась на лежащий рядом посох и поднялась на ноги.
- Пойдем, - сказала она и направилась к гряде низких холмов. По дороге Друсс увидел множество новых душ, бредущих в долину.
- Зачем они идут сюда? - спросил он.
- Это жертвы собственной слабости, поддавшиеся отчаянию, чувству вины или тоске. Большей частью самоубийцы. Пока они блуждают здесь, их тела умирают - как у Ровены.
- Ровена сильная.
- О нет, она слаба. Она жертва любви, как и ты. А если что и губит человека окончательно, так это любовь. Не имея собственной силы, она питается твоими и портит сердце охотника.
- Я тебе не верю.
Она разразилась смехом, похожим на стук костей.
- Еще как веришь. Ты не создан для любви, Друсс. Разве любовь погнала тебя на палубу пиратского корабля, чтобы убивать всех без разбору? Разве любовь возвела тебя на стены Эктаниса? Разве любовь побуждает тебя драться в песчаных кругах Машрапура? - Старуха остановлюсь и обернулась к нему. - Разве она?
- Да. Я делал все это ради Ровены, ради того, чтобы найти ее. Я люблю ее.
- Не любовь тобою двигала, Друсс, а нужда. Ты не в силах быть тем, кто ты есть без нее, - дикарем, убийцей, зверем. С ней ты другой. Ты черпаешь ее чистоту, упиваешься ею, как дорогим вином, - и обретаешь способность видеть красоту цветка и вдыхать сладость летнего ветра. Тебе кажется, что без нее ты ничего не стоишь. Но ответь мне, воин: будь это любовь, разве не было бы ее счастье для тебя превыше всего?
- Но оно в самом деле превыше всего для меня.
- Вот как? Как же ты поступил, узнав, что она живет счастливо с любимым мужчиной, в достатке и благополучии? Пытался ли ты убедить Горбена, чтобы он пощадил Мишанека?
- Где твой мост?
- Ага, видно, правда глаза колет?
- Я не мастер спорить, женщина. Я знаю только, что готов умереть за нее.
- Как же, как же. Вашему брату свойственно искать легкие решения и простые ответы.
Старуха взошла на вершину холма и остановилась, опираясь на посох. Перед Друссом разверзлась пропасть. Глубоко-глубоко в черном ущелье, похожая с высоты на узкую ленту, текла огромная река. Через пропасть был перекинут узкий мост из черных канатов и серых досок, а посреди него стоял воин, одетый в черное с серебром, с огромным топором в руках.
- Она на той стороне, - сказала старуха, - но сначала ты должен пройти мимо этого воина. Узнаёшь ты его?
- Нет.
- Ничего, скоро узнаешь.
Мост удерживали на месте толстые черные канаты, привязанные к двум каменным глыбам, а настил состоял из деревянных плашек фута в три длиной и в дюйм толщиной. Друсс ступил на мост, и мост сразу закачался. Перил, хотя бы и веревочных, не было, и Друсс, взглянув вниз, испытал тошнотворное чувство головокружения.
Он медленно двинулся вперед, глядя себе под ноги. Пройдя половину пути до воина в черном, он поднял глаза - и ощутил удар.
Воин улыбнулся, блеснув белыми зубами в черной с проседью бороде.
- Нет, мальчик, я - это не ты, - сказал он. - Я тот, кем ты мог бы стать.
Воин был точным подобием Друсса, только постарше, и казалось, что его светлые холодные глаза скрывают множество тайн.
- Ты - Бардан, - сказал Друсс. - И горжусь этим. Я был сильным, Друсс. Я заставлял других трястись от страха и получал удовольствие, когда хотел. Не то что ты - сильный телом, но слабодушный. Ты пошел не в меня, а в Бресса.
- Я считаю это похвалой. Никогда мне не хотелось быть таким, как ты, убивать детей, насиловать женщин. Для этого не нужно быть сильным.
- Я сражался со многими мужчинами. Никто не может обвинить Бардана в трусости. Ядра Шемака, парень, да я выходил на бой с целыми армиями!
- А я говорю, что ты трус - трус худшего пошиба. Вся твоя сила пришла к тебе от него. - Друсс кивнул на топор. - Без него ты был ничем и ничем останешься.
Бардан побагровел, потом побледнел.
- С тобой, дохляк, он мне не понадобится. Я уложу тебя голыми руками.
- Не дождешься, - хмыкнул Друсс.
Бардан хотел положить топор, но усомнился.
- Что, кишка тонка? - насмехался Друсс. - Великий Бардан! Боги, да я плюю на тебя!
Бардан выпрямился, по-прежнему держа топор в правой руке.
-А с чего я должен отказываться от моего единственного друга? Никого больше не было со мной рядом за всю мою одинокую жизнь. Он и тут все время мне помогает.
- Помогает? Да он загубил тебя, как загубил Кайивака и всех других, которые привязались к нему всей душой. Мне ли говорить тебе об этом, дед? Ты сам это знаешь, но слишком слаб, чтобы это признать.
- Сейчас я покажу тебе, какой я слабый! - взревел Бардан, бросаясь вперед с поднятым топором.
Мост закачался, но Друсс, пригнувшись, что есть силы ударил Бардана кулаком в подбородок. Бардан покачнулся, а Друсс подпрыгнул и ногами ударил его в грудь, Бардан выронил топор, отступил к самому краю.
Друсс бросился на него снизу, но Бардан, зарычав, встретил его головой. Друсс двинул его в подбородок - Бардан ушел вниз и оттуда нанес ответный удар, от которого голова Друсса отскочила назад. Друсс зашатался. Второй удар пришелся повыше уха и свалил его на мост. Увернувшись от сапога, целившего в ухо, Друсс схватил Бардана за ногу и потянул на себя. Тот рухнул. Друсс поднялся - Бардан вскочил тоже и вцепился ему в горло. Мост теперь раскачался вовсю - оба упали и покатились за край. Друсс успел просунуть ногу между двумя досками, и оба повисли над бездной.
Друсс освободился от хватки Бардана, снова двинул его в подбородок. Бардан с глухим стоном свалился с моста, но ухватился за руку Друсса и чуть было не увлек его за собой.
Бардан повис над огненной рекой, глядя светлыми глазами в лицо внука.
- Однако ты хорош, парень, - ласково сказал он.
Друсс другой рукой вцепился ему в колет, пытаясь втащить его обратно.
- Нет, видно, пора мне умереть наконец. Ты прав. Это все топор. - Бардан ослабил хватку и улыбнулся. - Отпусти меня, парень. Все кончено.
- Нет! Держись, будь ты проклят!
- Да улыбнутся тебе боги, Друсс! - Бардан ударил Друсса по руке, освободился и полетел вниз. Друсс смотрел, как он падает, как становится все меньше и меньше. Наконец Бардан превратился в темное пятнышко, и огненная река поглотила его.
Друсс поднялся на колени и увидел, что из топора валит красный дым, обретая очертания багровой фигуры с чешуйчатой шкурой, с рогами на висках. Над акульей пастью вместо носа виднелись две щели.
- Ты сказал правду, Друсс, - сказал демон приветливо. - Он был слаб. Так же, как Кайивак и все остальные. Только ты недостаточно силен, чтобы владеть мною.
- Я в тебе не нуждаюсь. Демон залился смехом.
- Легко сказать, смертный. Погляди-ка вон туда. - На том конце моста высился Зверь Хаоса - стальные когти поблескивали, глаза горели как уголья.
Друсса охватило отчаяние, а демон топора приблизился ближе, говоря тихо и дружелюбно:
- Зачем ты так, человек? Разве я когда-нибудь подводил тебя? Разве я не отвел от тебя огонь на корабле Эарина Шада? Разве я не выскользнул из пальцев Кайивака? Я твой друг, смертный. Всегда был твоим другом. Все эти долгие одинокие века я ждал человека, который обладал бы твоей силой и решимостью. Вместе мы можем завоевать мир. Без меня ты никогда не выйдешь отсюда, никогда больше не увидишь солнца. Доверься мне, Друсс! Убей зверя - и мы отправимся домой.
Демон превратился в струйку дыма и вернулся в черное топорище.
Друсс смотрел на зверя за мостом. Теперь он казался еще страшнее: плечи бугрились под черным мехом, из пасти стекала слюна. Друсс взялся за рукоять Снаги, поднял топор над головой и шагнул вперед.

Сила вернулась к нему, а вместе с силой - ненависть и бешеное желание крушить и убивать. Во рту пересохло от жажды крови, и он двинулся навстречу зверю с огненными глазами. Медведь ждал, растопырив лапы.
Казалось, все зло мира воплощено в этом существе. Разочарование, гнев, ревность, злоба - все, от чего Друсс когда-либо страдал, таилось в черной душе Зверя Хаоса. Весь дрожа в припадке безумной ярости, Друсс оскалил зубы и бросился на врага.
Зверь не двинулся с места. Он стоял, опустив лапы и понурив голову.
Друсс замедлил бег. «Убей! Убей! Убей!» Его шатало от желания вонзить топор в тело чудовища.
- Нет! - внезапно вскричал он и мощным движением швырнул топор в бездну. Тот полетел, кружась, в огненную реку, и Друсс увидел, как демон вырвался из него, черный на фоне серебряных лезвий. Топор упал в огненную реку, а обессиленный Друсс обернулся навстречу зверю.
На месте чудовища стояла обнаженная Ровена, глядя на Друсса нежным взором.
Он со стоном устремился к ней.
- Где же зверь?
- Здесь нет зверя, Друсс. Только я. Почему ты изменил свое решение и не убил меня?
- Тебя? Да разве я мог бы причинить тебе зло? Благие небеса, как это пришло тебе в голову?
- Ты смотрел на меня с такой ненавистью... а после бросился на меня с топором.
- О, Ровена! Я видел не тебя, а демона... Я был околдован! Прости меня!
Он подбежал к ней и хотел обнять, но она отстранилась и сказала:
- Я любила Мишанека.
- Я знаю, - ответил он со вздохом. - Он был хорошим человеком - возможно, даже великим. Я был с ним, когда он умер. Он попросил меня... велел мне позаботиться о тебе. Но меня не нужно просить об этом. Ты для меня все, и так было всегда. Без тебя в моей жизни не было света. Как долго я ждал этого мгновения! Пойдем назад, Ровена, и будем жить!
- Я искала его, - сказала она со слезами на глазах, - но не нашла.
- Он ушел туда, куда ты не можешь за ним последовать. Пойдем домой.
- Я и жена, и вдова. Где же мой дом, Друсс? Где?

Она склонила голову, и блестящие слезы потекли по ее щекам. Друсс обнял ее, привлек к себе.
- Твой дом будет там, где ты захочешь, - прошептал он. - Я сам построю его для тебя. Но пусть это будет там, где светит солнце, где ты сможешь слышать пение птиц и вдыхать аромат цветов. Это место не для тебя - и Мишанек тоже не хотел бы, чтобы ты здесь оставалась. Я люблю тебя, Ровена, но если ты решишь жить без меня, я выдержу. Только живи. Пойдем со мной. Договорим после, когда выйдем на свет.
- Я и сама не хочу оставаться здесь, - сказала она, прильнув к нему. - Но я так по нему тоскую.
Ее слова пронзили Друсса болью, но он не выпустил Ровену из объятий и поцеловал ее волосы.
- Пойдем домой. Возьми меня за руку.
Друсс открыл глаза и вдохнул полной грудью. Рядом спала Ровена. Он ощутил мгновенную панику, но чей-то голос произнес: «Она жива». Друсс сел и увидел Старуху на стуле у кровати.
- Тебе нужен топор? Бери его!
Она издала сухой, холодный смешок.
- Твоя благодарность ошеломляет меня, воин. Снага мне больше не нужен. Ты изгнал из него демона и выпустил на волю, но я его отыщу. Ты молодец, мой мальчик. Победить такую ненависть и жажду крови... Странное существо человек.
- Где все остальные? - спросил Друсс. Она оперлась на посох и поднялась на ноги.
- Твои друзья спят. Их силы на исходе, и мне не стоило труда погрузить их в сон. Удачи тебе, Друсс. Желаю всех благ тебе и твоей милой. Увези ее обратно в дренайские горы и наслаждайся ее обществом, пока возможно. У нее слабое сердце, и белый снег человечьей зимы никогда не ляжет на ее волосы. А на твои, Друсс, ляжет. - Старуха с улыбкой распрямилась, хрустнув суставами.
- Зачем тебе демон? - спросил Друсс, когда она направилась к двери.
- Горбен велел выковать себе меч, - сказала она, обернувшись, - особенный меч. Он заплатит мне, если я наложу чары на его клинок, - и я это сделаю, Друсс. - Сказав это, Старуха ушла.
Ровена зашевелилась во сне и проснулась. Солнце, выйдя из-за туч, залило комнату светом.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

Книга четвертая. ДРУСС-ЛЕГЕНДА

Друсс увез Ровену в Дренай и на золото, подаренное ему благодарным Горбеном, купил усадьбу высоко в горах. Два года он жил спокойно, стараясь быть любящим мужем и мирным человеком. Зибен в это время ездил по стране, выступая с песнями и сказаниями перед князьями и придворными, и легенда о Друссе распространилась по всему Континенту.
Затем Друсс по приглашению готирского короля отправился на север и принял участие во втором походе против надиров, заслужив себе титул «Побратима Смерти». Зибен присоединился к нему, и вместе они обошли много стран. И к легенде добавились новые подробности.
Между войнами Друсс возвращался домой, но зов битвы всегда оказывался сильнее, и вновь и вновь он прощался с Ровеной, уходя, как он уверял ее всякий раз, на свой последний бой.
Верный Пудри остался при Ровене, Зибен продолжал свои скандальные похождения и к Друссу обыкновенно являлся, спасаясь от мести оскорбленных мужей.
На востоке император вентрийский, Горбен, победив всех своих врагов, обратил взор к горделивому независимому Дренаю,
Друссу минуло сорок пять, и он снова пообещал Ровене, что больше не пойдет на войну,
На сей раз война пришла к нему сама.
[Об этом - во второй хронике Друсса - Примеч. автора.]

Друсс сидел на солнце, глядя, как медленно плывут облака над горами, и размышляя о своей жизни. Он в полной мере познал любовь и дружбу: первое благодаря Ровене, второе - благодаря Зибену, Эскодасу и Бодасену. Но львиную долю прожитых им лет занимали кровь и смерть, вопли раненых и умирающих.
Человек должен оставлять за собой не только трупы, со вздохом подумал он. Облака сгустились, землю покрыла тень. Трава на склоне утратила свой веселый блеск, и цветы потускнели. Друсса пробрала дрожь. В плече пробудилась тупая ревматическая боль, предвещавшая дождь.
- Старею, - промолвил он.
- С кем ты говоришь, любовь моя? - Ровена села рядом с ним на деревянную скамью, обняв его рукой за пояс и положив голову ему на плечо. Своей огромной ручищей он погладил ее по волосам, заметив седину на висках.
- Сам с собой, как и положено дряхлому старцу. Взглянув на его отмеченное годами лицо, она улыбнулась:
- Ты никогда не станешь старым. На свете нет никого сильнее тебя.
- Не было, принцесса. Не было.
- Чепуха. Еще недавно в деревне ты поднял над головой мешок с песком - а больше никто не смог.
- Значит, я самый сильный в деревне, только и всего. Ровена чуть отодвинулась немного, добродушно покачала головой.
- Опять тоскуешь по войнам и битвам?
- Нет-нет. Я вполне счастлив здесь, с тобой. Ты приносишь покой моей душе.
- Что же тогда тревожит тебя?
- Облака. Они набегают на солнце, бросают тень, а потом уходят. Может, и я такой же, Ровена? И тоже уйду, не оставив следа?
- Какой след ты хотел бы оставить?
- Не знаю, - глядя в сторону, ответил он.
- Ты хотел бы сына, как и я, - тихо молвила она. - Но этому не суждено было сбыться. Ты винишь меня за это?
- Нет, конечно, нет! - Он снова привлек ее к себе. - Я люблю тебя. Всегда любил и всегда буду любить. Ты моя жена, моя единственная!
- Я так хотела подарить тебе сына, - шепнула она.
- Не думай об этом.

Они сидели так, пока тучи не затянули небо и не начал накрапывать дождь. Друсс поднял Ровену на руки и понес к дому,
- Поставь меня, - велела она. - Ты надорвешь себе спину,
- Чепуха. Ты у меня легкая, как ласточкино крыло. И разве я не сильнее всех на свете?
Дома в очаге горел огонь, Пудри подогрел для них вино. Друсс опустил Ровену в глубокое кожаное кресло.
- Ты весь покраснел от натуги, - с упреком заметила она. Он улыбнулся и не стал спорить. Плечо у него болело, а поясницу пекло огнем. Маленький Пудри улыбнулся им обоим.
- Экие вы дети, - сказал он и поплелся на кухню.
- Он прав, - молвил Друсс. - С тобой я все тот же деревенский парень, что стоял когда-то под Большим Дубом с самой красивой девушкой Дреная.
- Я никогда не была красавицей, но мне приятно слышать это от тебя.
- Нет, была. И есть.
Огонь бросал пляшущие тени на стены комнаты, а за окном тем часом смеркалось. Ровена уснула. Друсс сидел рядом, глядя на нее. За последние три года она перенесла четыре приступа, и лекари предупредили Друсса, что сердце у нее совсем никуда. Он выслушал их молча, без всякого выражения в голубых как лед глазах, но страх вошел в его душу. Он отказался от своих странствий и остался в горах, веря, что его присутствие не позволит Ровене умереть.
Он пристально следил за ней, не позволял ей утомляться, заботился о ее пище, просыпался среди ночи, чтобы пощупать ей пульс, и потом уже не мог уснуть.
«Без нее я ничто, - признался он своему другу Зибену, который построил себе дом меньше чем в миле от дома Друсса. - Если она умрет, часть меня умрет вместе с ней». - «Знаю, старый конь, - ответил Зибен. - Но мне думается, у принцессы все будет хорошо». - «Зачем ты сделал из нее принцессу? - улыбнулся Друсс. - Как видно, вы, поэты, не в ладах с правдой». Зибен с усмешкой развел руками: «Мы должны считаться с публикой. В саге о Друссе-Легенде без принцессы не обойтись. Кто захочет слушать о человеке, который пересек моря и сушу, чтобы спасти крестьянскую девушку?» - «Друсс-Легенда»? Экая чушь. Таких героев, как Эгель, Карнак и Нездешний, больше нет на свете. Вот то были мужи - не нам чета». Зибен от души рассмеялся. «Ты говоришь так потому, что наслушался сказаний о них. Пройдут годы, и о тебе будут говорить точно так же. О тебе и твоем проклятом топоре».

Топор...
Он висел на стене, поблескивая двуострыми серебристыми лезвиями при свете очага. Снага-Паромщик не знает возврата. Друсс тихо подошел и снял его со стены. Черное топорище было теплым на ощупь, и Друсс, взяв его в руки, ощутил, как всегда, прилив боевого задора. Он нехотя повесил топор обратно.
- Они зовут тебя, - сказала Ровена.
Он обернулся и увидел, что она проснулась и смотрит на него.
- Кто меня зовет?
- Гончие псы войны. Я слышу, как они лают. Друсс вздрогнул и заставил себя улыбнуться.
- Ты ошибаешься, - сказал он, но его голосу недоставало твердости. Ровена всегда была ясновидицей.
- Горбен идет сюда, Друсс. Его корабли уже вышли в море.
- Это не моя война. Я не могу стать ни на чью сторону. Помолчав немного, она спросила:
- Ты любил его, верно?
- Он настоящий император - во всяком случае, тогда был таким. Молодой, гордый, храбрый до безумия.
- Ты придаешь слишком большое значение храбрости. Ты не видел безумия, которое в нем таилось, - и не увидишь, надеюсь.
- Говорю тебе, это не моя война. Мне сорок пять, борода у меня поседела, а суставы утратили гибкость. Пусть дренайская молодежь управляется с ним без меня.
- Но с ним идут Бессмертные, - настаивала она. - Ты говорил как-то, что лучших воинов в мире нет.
- Неужто ты помнишь все, что я говорил?
- Да, - просто ответила она.
Со двора послышался стук копыт, и Друсс вышел на крыльцо.
Всадник был облачен в доспехи дренайского офицера: шлем с белым плюмажем, серебряный панцирь, длинный плащ. Он спешился, привязал коня и направился к дому.
- Добрый вечер. Мне нужен Друсс, - сказал он, сняв шлем и запустив пальцы в светлые, мокрые от пота волосы.
- Он перед тобой.
- Так я и думал. Я дун Сертак и привез вам послание от князя Абалаина. Он спрашивает, не согласитесь ли вы отправиться на восток, в наш скельнский лагерь.
- Зачем?

- Для поднятия боевого духа. Ведь вы - живая легенда. Это скрасило бы людям часы тягостного ожидания.
- Нет. Я ушел на покой.
- Что за манеры, Друсс? - вмешалась Ровена. - Пригласи молодого человека войти в дом. Друсс отступил в сторону. Офицер вошел и низко поклонился Ровене:
- Счастлив познакомиться с вами, госпожа. Я так много о вас слышал.
- Какое разочарование, - с дружеской улыбкой ответила она. - Вы слышали о принцессе, а встретили толстую матрону.
- Он хочет, чтобы я отправился в Скельн, - сказал Друсс.
- Я слышала. И думаю, тебе следует поехать.
- Я не мастер произносить речи, - проворчал он.
- Так возьми с собой Зибена. Это пойдет тебе на пользу. Ты не можешь себе представить, как докучают мне твои постоянные хлопоты. Признайся, тебе и самому очень хочется поехать.
- Ты женат? - ворчливо спросил Друсс у Сертака.
- Нет, сударь.
- Вот и молодец. Переночуешь у нас?
- Благодарю вас, но нет. Мне нужно доставить другие письма. Буду ждать встречи в Скельне. - Офицер откланялся и попятился к двери.
- Ну, на ужин-то вы останетесь, - заявила Ровена. - Какой-нибудь час ваши письма могут и подождать.
- Сдавайся, Сертак, - посоветовал Друсс. - Дело твое гиблое.
- Хорошо, остаюсь, - с улыбкой развел руками офицер.
На следующее утро Друсс и Зибен простились с домашними, сели на взятых взаймы коней и отправились на восток. Ровена махала им рукой, пока они не скрылись из виду, а потом вернулась в дом, к Пудри.
- Не надо было отпускать его, госпожа, - с грустью сказал вентриец.
Ровена проглотила комок, и из глаз у нее потекли слезы. Пудри обнял ее своими тонкими ручонками.
- У меня не было выхода. Пусть его лучше не будет здесь, когда время придет.
- Он был бы иного мнения.
- Во многих отношениях он самый сильный мужчина из всех, кого я знаю. Но здесь я права. Он не должен видеть, как я умираю.

- Я буду с тобой, госпожа. Буду держать тебя за руку.
- Ты скажешь ему, что все произошло внезапно и что я не страдала - даже если это ложь. Скажешь? - Скажу.
Шесть дней спустя, сменив дюжину лошадей, Сертак галопом влетел в лагерь. Четыреста белых палаток выстроились ровными четырехугольниками в тени Скельнского хребта. Каждая палатка вмещала двенадцать человек. Четыре тысячи лошадей стояли в загонах на соседних полях, шестьдесят костров горели под чугунными котлами. Преследуемый ароматом жаркого, Сертак осадил коня у большого, с красными полосами шатра, где разместился генерал со своим штабом.
Молодой офицер вручил письма, отдал честь и направился в свою роту на северном конце лагеря. Сдав взмыленного скакуна на попечение конюха, он снял шлем и откинул входное полотнище своей палатки. Его соседи играли в кости и выпивали. Когда Сертак вошел, игра прервалась.
- Сертак! - воскликнул Орасис, вставая ему навстречу. - Ну, каков он из себя?
- Кто? - невинно спросил Сертак.
- Друсс, дубина.
- Большой. - Сертак кинул шлем на узкую койку, отстегнул панцирь и сбросил его на пол Освободившись, он с блаженным вздохом почесал грудь.
- Ну, ты это брось, - мрачно промолвил Орасис. - Рассказывай.
- Правда, расскажи, - вмешался темноглазый Диагорас. - Он не перестает толковать об этом славном муже с тех пор, как ты уехал.
- Ничего подобного, - вспыхнул Орасис. - Мы все о нем говорили.
Сертак хлопнул Орасиса по плечу и взъерошил ему волосы.
- Налей мне, и я расскажу все как есть.
Орасис принес бутыль вина и четыре кубка, а Диагорас притащил стул и уселся верхом напротив Сертака, который растянулся на койке. Четвертый, Архитас, присоединился к ним, принял от Орасиса кубок легкого медового вина и выпил залпом.
- Как я уже говорил, он большой, - начал Сертак. - Не такой высокий, как в песнях поется, но сложен, как небольшая крепость. Какие у него руки? Ну что ж, Диагорас, бицепсы у него длиной с твои ляжки. Волосы и борода темные, но в них уже видна проседь. Глаза голубые и видят тебя насквозь.
- А Ровена? - жадно спросил Орасис. - Так ли она красива, как поется в песнях?
- Нет, хотя для женщины своих лет она очень мила. Когда-то она, должно быть, была красавицей. У этих почтенных тетушек ничего не разберешь. Но у нее чудесные глаза и славная улыбка.
- А топор ты видел? - спросил Архитас, стройный, как тростинка, дворянский сын с лентрийского пограничья.
- Нет.
- Ты не расспрашивал Друсса о его подвигах? - спросил Диагорас.
- Конечно, нет, дурень. Может, он теперь и крестьянин, но он остается Друссом. Нельзя ввалиться к нему в дом и приставать с вопросами, сколько драконов он убил.
- Драконов не бывает, - немедленно заметил Архитас. Сертак только прищурился и покачал головой:
- Я выражаюсь фигурально. Короче, они пригласили меня на ужин, и мы говорили о лошадях и о хозяйстве. Он спросил мое мнение о войне, и я сказал, что Горбен скорее всего высадится в Пенракском заливе.
- Тут можно об заклад биться - не прогадаешь, - сказал Диагорас.
- Не совсем так. Если дело верное, зачем же мы торчим тут с пятью полками?
- Просто Абалаин чересчур осторожен, - ухмыльнулся Диагорас.
- В этом-то вся и беда с вами, западными жителями, - вздохнул Сертак. - Вы так сжились со своими лошадьми, что и думать стали, как они. Скельнский перевал - ворота на Сентранскую равнину. Если Горбен займет ее, зимой мы все умрем с голоду - как и половина Вагрии, кстати.
- Горбен не дурак, - возразил Архитас. - Он знает, что всего две тысячи человек могут оборонять Скельн хоть до скончания века. Перевал слишком узок для того, чтобы его армия могла воспользоваться численным преимуществом, а другой дороги нет. Пенрак представляется мне более разумным решением. Он всего в трехстах милях от Дренана, а местность вокруг плоская, как тарелка. Там его армия сможет развернуться во всю ширь и задать нам жару.
- Мне все равно, где он высадится, - сказал Орасис, - лишь бы я оказался поблизости.

Сертак и Диагорас переглянулись. Они оба сражались с сатулами, знали истинный, кровавый лик войны и видели, как воронье выклевывает глаза убитым друзьям. Орасис же - новичок, уговоривший своего отца купить ему чин в кавалерии Абалаина, когда весть о вторжении достигла Дренана.
- Ну а Гроза Рогоносцев? - спросил Архитас. - Был он там?
- Зибен? Да. Он пришел к ужину. Совсем старик. Не думаю, чтобы дамы все еще падали от его взгляда. Лысый, как колено, и тощий, как щепка.
- Думаешь, Друсс согласится сразиться в наших рядах? - спросил Диагорас. - Было бы о чем рассказать детям.
- Нет. У него все в прошлом. Он устал - это сразу видно. Но мне он пришелся по душе. Не хвастун и очень земной. Никто бы не поверил, что о нем сложено столько песен и баллад. Говорят, будто Горбен так и не смог его забыть.
- Может, он и флот-то снарядил лишь для того, чтобы навестить старого друга, - усмехнулся Архитас. - Поделись этой мыслью с генералом - авось он отправит нас всех по домам.
- Неплохо придумано, - ответил Сертак, сдерживая гнев. - Но тогда мы лишимся твоего восхитительного общества, Архитас, - одно другого не стоит.
- Я это переживу, - сказал Диагорас.
- Я бы тоже обошелся без того, чтобы делить палатку со стадом невоспитанных свиней, - да нужда заставляет.
- Ого! - воскликнул Диагорас. - Как, по-твоему, Сертак, нас оскорбили?
- Из этих уст я оскорблений не воспринимаю.

Предыдущая страница 31 Следующая страница


Друсс-Легенда 32

- А вот это уже оскорбление, - сказал, вставая, Архитас. Но суета, внезапно возникшая снаружи, прервала назревавшую ссору. Молодой солдат просунул голову в палатку.
- Сигнальные костры зажглись, - сообщил он. - Вентрийцы высадились в Пенраке.
Четверо офицеров вскочили и принялись облачаться в доспехи. Архитас, застегивая панцирь, заявил:
- Это ничего не меняет. Тут затронута честь. - Скоро ты сам будешь затронут - и я с радостью погляжу, как ты подыхаешь, надутый индюк, - ответил Сертак... - Это мы еще посмотрим, - осклабился Архитас. Диагорас опустил ушные щитки своего бронзового шлема и застегнул их под подбородком, а после с видом заговорщика подался к Архитасу.

- Запомни вот что, козел. Если ты убьешь его, что весьма сомнительно, я перережу тебе глотку, пока ты будешь спать. - Он мило улыбнулся и потрепал Архитаса по плечу. - Я, видишь ли, не из благородных.
Лагерь был взбудоражен. На вершинах Скельна вдоль побережья пылали сигнальные костры. Горбен, как и ожидалось, высадился на юге. Там ждал Абалаин с двадцатью тысячами солдат - но врагов было почти вдвое больше. До Пенрака было пять дней быстрой езды - поэтому повсюду спешно отдавались приказы, солдаты седлали коней и сворачивали палатки. Костры заливались, грузились телеги, и в лагере царил кажущийся беспорядок.
К утру на Скельнском перевале осталось всего шестьсот воинов. Остальное войско двинулось на юг, на помощь Абалаину.
Князь Дельнар, Хранитель Севера, собрал всех вместе перед рассветом. Рядом с ним стоял Архитас.
- Как вам уже известно, вентрийцы высадились, - сказал князь. - Мы должны оставить здесь людей на тот случай, если они решат выслать отряд на север. Я знаю, многие из вас предпочли бы отправиться на юг, но Сентранскую равнину, как вы понимаете, тоже кому-то надо защищать. Для этой цели выбрали нас. Этот лагерь нам больше не годится, и мы перейдем вверх, к самому перевалу. У кого есть вопросы?
Вопросов не было. Дельнар отпустил людей и сказал Архитасу:
- Не знаю, почему тебя оставили здесь, но ты, парень, мне очень не нравишься. Ты смутьян. Я надеялся, что твои таланты пригодятся в Пенраке - ну что ж, нет так нет. Но если ты будешь сеять смуту здесь, то пожалеешь об этом.
- Я все понял, князь.
- И вот еще что: я требую, чтобы ты как мой адъютант передавал мои приказы в точности. Я слышал, ты чересчур много мнишь о себе.
- Меня оговорили.
- Возможно. Не вижу, с чего бы тебе так задаваться: дед твой был купцом, и твое дворянство насчитывает всего лишь два поколения. Когда ты станешь постарше, то убедишься: важно не то, что делал твой отец, а то, что делаешь ты.
- Спасибо за совет, князь. Я его запомню, - с чопорным видом ответил Архитас.
- Сомневаюсь. Я не знаю, что тобой движет, да и знать не хочу. Мы пробудем здесь недели три, а потом я от тебя избавлюсь. - Воля ваша.

Дельнар махнул рукой, отсылая его, и посмотрел сквозь деревья на поле к западу от себя. Через него ровным шагом шли два человека. Дельнар стиснул зубы, узнав поэта, и кликнул Архитаса обратно.
- Слушаю.
- Видишь вон тех двоих? Ступай им навстречу и проводи их в мою палатку.
- Будет исполнено. Вы изволите знать их?
- Большой - это Друсс-Легенда, а его спутник - сказитель Зибен.
- С ним, мне кажется, вы близко знакомы, - с едва прикрытым злорадством молвил Архитас.
- Это мало походит на армию, - сказал Друсс, прикрывая глаза рукой от солнца, встающего над Скельнскими горами. - Их там всего несколько сотен.
Обессилевший, Зибен не ответил. Утром предыдущего дня Друсс окончательно отказался от своего скодийского мерина, оставил его у конезаводчика в городке за тридцать миль от Скельна и заявил, что остаток пути пройдет пешком. Зибен же, не иначе как в приступе умопомрачения, вызвался идти с ним. Поэт вообразил даже, что прогулка пойдет ему на пользу. Теперь он едва волочил ноги, хотя обе котомки нес Друсс. Лодыжки и запястья у него опухли, дыхание со свистом вырывалось из груди.
- Знаешь, что я думаю? - сказал Друсс. Зибен помотал головой, глядя на палатки. - Мне сдается, мы опоздали. Горбен высадился в Пенраке, и войско ушло туда. Ну что ж, путешествие было приятным. Ты как, поэт?
Зибен, весь серый, что-то пробормотал.
- Вид у тебя неважный. Если б ты не стоял на ногах, я подумал бы, что ты помер. Я видывал трупы, которые были краше, чем ты.
Зибен сердито глянул на него - для чего-то большего у поэта не было сил.
Друсс хмыкнул.
- Что, язык отнялся? Стоило проделать путь хотя бы ради этого.
К ним шел высокий молодой офицер, старательно обходя лужи и прочие неприятные вещи, оставленные стоявшими здесь недавно лошадьми. Приблизившись к путникам, он отвесил изысканный поклон.
- Добро пожаловать в Скельн, - сказал он. - Ваш друг болен?

- Нет, он всегда такой.
Друсс окинул офицера взглядом. Тот двигался легко и держался уверенно, но что-то в его лице и в узких зеленых глазах не понравилось старому воину.
- Князь Дельнар поручил мне проводить вас в свой шатер. Я Архитас. Позвольте узнать ваши имена?
- Друсс и Зибен. Веди нас.
Офицер пустился вверх по склону быстрым шагом, но Друсс, не пытаясь угнаться за ним, медленно шагал рядом с Зибеном. Друсс, по правде говоря, и сам устал. Они шли почти всю ночь, делая вид, что еще хоть куда.
Дельнар, сидевший за складным столиком с картами и донесениями, отпустил Архитаса. Зибен, не обращая внимания на грозное молчание князя, плюхнулся на его койку. Друсс взял бутылку вина и отпил три больших глотка.
- Он здесь нежеланный гость, а значит, и ты тоже, - сказал Дельнар, как только Друсс поставил бутылку на место. Друсс вытер рот тыльной стороной руки.
- Знай я, что вы здесь, я бы не взял его с собой. Насколько я понял, войско ушло.
- Да. Отправилось на юг, к месту высадки Горбена. Можете взять двух лошадей, но чтоб к заходу солнца вас тут не было.
- Я пришел, чтобы отвлечь ребят от ожидания. Теперь они во мне не нуждаются, поэтому я передохну здесь пару дней и вернусь в Скодию.
- Я сказал, что не желаю видеть вас здесь. Друсс смерил князя ледяным взглядом.
- Послушайте. Я понимаю ваши чувства. На вашем месте я чувствовал бы то же самое. Но я не на вашем месте. Я Друсс - и иду, куда хочу. Если я сказал, что останусь здесь, - значит, я останусь. Ты мне нравишься, парень, но если ты вздумаешь мне перечить, я тебя убью.
Дельнар задумчиво потер подбородок. Дело зашло слишком далеко. Он надеялся, что Друсс уйдет, но принудить его не мог. Что может быть нелепее, чем Хранитель Севера, приказывающий своим воинам напасть на Друсса-Легенду? Особенно если того пригласил в лагерь сам правитель государства. Дельнар не боялся Друсса, потому что смерти тоже не боялся. Жизнь утратила для него смысл шесть лет назад. С тех пор его жена Вашти опозорила его со многими другими мужчинами. Три года назад она родила ему дочь, которую он обожал, хотя и сомневался в своем отцовстве. Вскоре после этого Вашти бежала в столицу, оставив ребенка в Дельнохе. По слухам, она жила теперь с вентрийским купцом в богатом западном квартале. Дельнар перевел дух, стараясь успокоиться и посмотрел Друссу в глаза.
- Хорошо, оставайтесь - но пусть он держится от меня подальше.
Друсс кивнул и посмотрел на Зибена. Поэт уснул.
- Сожалею, что это стало между нами, - сказал Дельнар. - Такое случается, мне не за что его ненавидеть, но он был первый, о ком я узнал. Человек, который разрушил мои мечты. Можешь ты это понять?
- Мы уедем завтра, - устало сказал Друсс. - Но сейчас я хочу подняться на перевал, дохнуть воздухом.
Князь надел свой шлем и красный плащ. Вместе они прошли через лагерь и по крутому каменистому склону поднялись к устью перевала. Он тянулся почти на милю, сужаясь в середине менее чем на пятьдесят шагов. Оттуда покатый спуск вел к ручью, текущему по долине к морю, что лежало милях в трех отсюда. Меж зубчатых скал перевала было видно, как вода поблескивает на солнце, переливаясь золотом и голубизной. Свежий восточный ветерок холодил лицо Друсса.
- Хорошее место, чтобы держать оборону, - сказал воин, оглядывая перевал. - В середине любое численное преимущество ничего не даст неприятелю.
- И придется ему лезть в гору, - добавил Дельнар. - Мне думается, Абалаин надеялся, что Горбен высадится здесь. Мы могли бы запереть его в заливе и заставить голодать, а наш флот между тем зашел бы ему в тыл.
- Он слишком хитер для этого. Нет на свете другого такого хитроумного полководца.
- Ты был привязан к нему, верно?
- Он всегда вел себя честно со мной, - уклончиво ответил Друсс.
- Говорят, теперь он стал тираном.
- Он как-то говорил мне, что это проклятие королей.
- И был прав. Знаешь ли ты, что твой друг Бодасен по-прежнему ходит у него в военачальниках?
- Я в этом не сомневался. Бодасен - верный соратник и хороший стратег.
- Мне кажется, ты испытываешь облегчение от того, что в этот бой тебе вступать не придется.
- Не спорю - годы моей службы в числе Бессмертных были счастливыми для меня. И я завел там много друзей. Ты прав - мне очень не хотелось бы биться с Бодасеном. Мы были братьями по оружию, и я очень его любил.

- Вернемся. Я велю, чтобы вам дали поесть. Князь обменялся приветствием с часовым у перевала, и оба воина вернулись в лагерь. Дельнар приподнял вход белой четырехугольной палатки и пропустил Друсса вперед. Четверо человек, находившихся там, вскочили на ноги при виде князя.
- Вольно, - сказал Дельнар. - Это Друсс, мой старый друг. Он поживет тут у нас немного. Окажите ему радушный прием. Сертака и Архитаса ты уже знаешь, - сказал он Друссу, - а этот вот чернобородый негодник - Диагорас.
Друсс посмотрел на молодого офицера - тот дружески улыбался. Огоньки в его темных глазах говорили о веселом нраве кроме того, он, как говорят солдаты, «смотрел орлом», и Друсс сразу признал в нем прирожденного воина.
- Рад познакомиться с вами, сударь. Мы наслышаны о вас.
- А это Орасис, - сказал Сертак. - Он у нас новенький, из Дренана.
Друсс подал руку молодому человеку, отметив, что ему не мешало бы сбросить жирок и что пожатие у него мягкое. Парень он, как видно, был неплохой, но рядом с Диагорасом и Сертаком казался по-мальчишески неуклюжим.
- Не хотите ли закусить? - спросил Диагорас, когда князь удалился.
- Ты еще спрашиваешь! Мой желудок, видимо, решил, что мне перерезали глотку.
- Сейчас принесу, - быстро сказал Орасис и выскочил вон.
- Он прямо-таки боготворит вас, Друсс, - сказал Диагорас.
- Бывает и такое. Может, предложите мне сесть? Диагорас с виноватым смешком пододвинул стул. Друсс перевернул его и сел. Остальные последовали его примеру, и всем сразу стало проще. «Мир молодеет», - подумал Друсс и пожалел, что явился сюда.
- Можно посмотреть ваш топор? - попросил Сертак.
- Разумеется. - Друсс легко извлек Снагу из промасленного чехла. В руках старого воина топор казался почти невесомым, но Сертак, взяв его, крякнул.
- Оружие, победившее Зверя Хаоса, - прошептал он, повертел топор в руках и отдал Друссу.
- Ты что, веришь всему, что слышишь? - ухмыльнулся Архитас.
- Это правда было, Друсс? - спросил Диагорас, прежде чем Сертак успел ответить.
- Было. Давным-давно. Нелегко оказалось пробить ему шкуру.

- А правда ли, что в жертву зверю хотели принести принцессу? - спросил Сертак.
- Нет. Двух малых детей. Расскажите-ка лучше о себе. Надоедает, когда тебе задают одни и те же вопросы.
- Если это вам так наскучило, - сказал Архитас, - зачем же вы повсюду таскаете за собой поэта?
- Что ты хочешь этим сказать?
- Да просто странно, что столь скромный человек водит за собой сказителя. С другой стороны, это очень удобно.
- Удобно?
- Ведь это он создал вас, не так ли? Друсс-Легенда. Почет и богатство. Я думаю, любой странствующий воин мог бы стать легендой с таким-то спутником.
- А ведь это, пожалуй, правда, - сказал Друсс. - Я знавал многих людей, чьи подвиги были забыты, хотя их стоило бы увековечить в песне или предании. Никогда не задумывался над этим раньше.
- А многое ли в сказаниях Зибена преувеличено? - спросил Архитас.
- Да заткнись ты! - рявкнул Диагорас.
- Нет, зачем же, - поднял руку Друсс. - Очень хороший вопрос. Обычно, когда люди спрашивают меня об этом и я говорю им, что их малость надули, они мне не верят. Но это так. Все эти истории рассказывают не обо мне. В основе их лежит правда, но она сильно разрослась. Я - зернышко, а они - дерево. Я в жизни не встречал ни одной принцессы. А что касается твоего первого вопроса, то я никогда не брал с собой Зибена. Он сам увязывался. Думаю, он просто скучал и хотел посмотреть мир.
- Но убили же вы оборотня в горах Пелусида? - спросил Сертак.
- Нет. Зато я убил много людей во множестве битв.
- Почему же тогда вы позволяете петь о себе такое? - не унимался Архитас.
- Я не позволил бы, будь на то моя воля. Первые несколько лет после возвращения домой были для меня кошмаром, но потом я попривык. Люди верят в то, во что хотят верить. Их редко заботит, правда это или нет. Людям нужны герои - а когда героев нет, их выдумывают.
Вернулся Орасис с миской жаркого и караваем черного хлеба. - Надеюсь, я ничего не пропустил? - спросил он.
- Да нет, - ответил Друсс. - Мы просто болтали. - Друсс нам сказал, что все легенды о нем - ложь, - сообщил Архитас. - Настоящее откровение.

Друсс с искренним весельем рассмеялся и покачал головой.
- Вот видите, - сказал он Диагорасу и Сертаку, - люди верят в то, во что хотят верить, и слышат только то, что хотят слышать. - Он поглядел на Архитаса, сидевшего с поджатыми губами. - В былые времена, мальчик, твоя кровь уже обагрила бы стены этой палатки. Но тогда я был молодым и твердолобым, теперь же не нахожу никакого удовольствия в том, чтобы убивать щенят. Однако я все-таки Друсс, и я советую тебе: впредь держись от меня подальше.
- Ах, как ты меня напугал, старик, - с деланным смехом сказал Архитас. - Не думаю, что...
Друсс быстро встал и смазал его по лицу. Архитас свалился со стула и растянулся, стеная, на полу. Из его разбитого носа текла кровь.
- Верно, не думаешь, - сказал Друсс. - Давай-ка сюда твое жаркое, Орасис. Оно, поди, остыло уже.
- Добро пожаловать в Скельн, Друсс, - с усмешкой сказал Диагорас.
Друсс оставался в лагере уже три дня. Зибен, проснувшись в палатке Дельнара, пожаловался на боль в груди. Полковой лекарь осмотрел его и предписал покой, объяснив Друссу и Дельнару, что поэт страдает тяжелой сердечной спазмой.
- Насколько это серьезно? - спросил Друсс. Лекарь мрачно посмотрел на него.
- Если он полежит неделю-другую, все может обойтись благополучно. Опасность в том, что сердце может отказать внезапно. Он уже немолод, и путешествие далось ему тяжело.
- Ясно. Спасибо, - ответил Друсс и сказал Дельнару: - Мне очень жаль, но нам придется остаться.
- Не беспокойся, дружище, - махнул рукой князь. - Я рад тебе, несмотря на то что сказал в день вашего прихода. Но скажи мне, что произошло между тобой и Архитасом? У него такой вид, точно на него упала гора.
- Он наткнулся носом на мою руку, - буркнул Друсс. Дельнар улыбнулся:
- Мальчишка довольно противный, но ты с ним поосторожнее. У него достанет ума вызвать тебя на бой.
- Ну нет. Может, он и дурачок, но смерти себе не ищет. Даже щенки знают, что от волка надо прятаться.
Утром четвертого дня, когда Друсс сидел подле Зибена, в лагерь сломя голову примчался один из выставленных в горах часовых. Солдаты бросились надевать доспехи.

Друсс услышав шум, вышел наружу и поймал за плащ пробегавшего мимо молодого солдата.
- Что стряслось?
- Вентрийцы идут! - крикнул солдат, вырвался и побежал к перевалу.
Друсс, выругавшись, пошел следом. В устье он остановился и посмотрел вдаль, за ручей.
Ряд за рядом, сверкая копьями, шло войско Горбена. Оно заполнило долину от края до края. В середине его высился шатер императора, окруженный черными с серебром рядами Бессмертных.
Друсс, обгоняемый дренайскими воинами, медленно направился к Дельнару.
- Говорил я тебе, что он хитрый. В Пенрак он, наверное, послал небольшой отряд для вида, чтобы увести вашу армию на юг.
- Да - но как же нам быть теперь?
- Тебе особенно не из чего выбирать.
- Это верно. Дренаи стали в узком месте перевала тремя рядами. Круглые щиты блестели на утреннем солнце, белые плюмажи развевались на ветру.
- Много ли среди них ветеранов? - спросил Друсс.
- Около половины. Я поставил их впереди.
- Сколько времени нужно всаднику, чтобы доехать до Пенрака?

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

- Я уже отправил гонца. Армия сможет вернуться сюда дней через десять.
- Думаешь, эти десять дней у нас есть?
- Нет, не думаю. Но ты верно сказал: выбирать нам не из чего. Что, по-твоему, предпримет Горбен?
- Сначала он будет говорить. Предложит тебе сдаться. Советую тебе попросить несколько часов на размышление. Потом он пошлет на нас пантиан. Дисциплины у них никакой, но дерутся они как черти. От них мы, думаю, отобьемся. Их плетеные щиты и тонкие копья дренайской стали и доспехам не страшны. После этого он перепробует на нас все свои войска...
- А Бессмертные?
- Их он прибережет под конец, когда мы устанем и падем духом.
- Довольно мрачная картина. - Куда уж мрачнее.
- Ты останешься с нами, воин?
- Ты думал, я пущусь наутек?

- Почему бы и нет? - усмехнулся Дельнар. - Я сам охотно удрал бы.
Диагорас, стоящий в первой шеренге, вложил меч в ножны и вытер потную ладонь о красный плащ.
- Многовато их что-то.
- Мягко говоря, - кивнул Сертак. - Они растопчут нас и даже не заметят.
- Наверное, придется сдаться? - прошептал Орасис сзади, смаргивая пот с глаз.
- Вряд ли это произойдет, как я думаю, - ответил Сертак, - хотя мысль, безусловно, хорошая.
Всадник на вороном жеребце пересек ручей и поскакал к дренайским рядам. Дельнар прошел вперед вместе с Друссом и остановился в ожидании.
На всаднике были черные с серебром доспехи командира Бессмертных. Он осадил коня перед двумя дренаями и оперся на луку седла.
- Друсс? - сказал он. - Это ты? Друсс вгляделся в худое лицо, обрамленное заплетенными в две косы поседевшими волосами, и ответил:
- Добро пожаловать в Скельн, Бодасен.
- Мне жаль видеть тебя здесь. Я хотел поехать к тебе в Скодию, как только мы возьмем Дренан. Здорова ли Ровена?
- Да. А ты?
- Как видишь, в полном здравии. Ты тоже?
- Не жалуюсь.
- А что Зибен?
- Спит в палатке.
- Он всегда умел улизнуть от боя, - с натянутой улыбкой сказал Бодасен. - А бой, похоже, будет, если, конечно, не восторжествует здравый смысл. Вы здесь командуете? - спросил он Дельнара.
- Я. Что вам поручено мне передать?
- Сейчас скажу. Завтра мой император проедет через этот перевал. Он сочтет за любезность, если вы уберете своих людей с его пути.
- Мы подумаем, - сказал Дельнар.
- Советую вам подумать как следует. - Бодасен повернул коня. - До свидания, Друсс. Береги себя!
- Ты тоже.
Бодасен пришпорил жеребца и поскакал обратно через ручей и ряды пантиан. Друсс отозвал Дельнара в сторону.

- Нет смысла стоять тут весь день и пялить на них глаза. Вели им оставить позицию и пошли половину в лагерь за топливом и одеялами.
- Думаешь, они сегодня не станут атаковать?
- Нет. Зачем им это? Они знают, что ночью мы подкрепления не получим. Дело вполне терпит до завтра.
Друсс вернулся в лагерь и зашел к Зибену. Поэт спал. Друсс сел, глядя на его постаревшее лицо, и вдруг непривычным для себя движением погладил лысеющую голову. Зибен открыл глаза.
- А, это ты. Что там за шум?
- Вентрийцы надули нас и теперь стоят по ту сторону горы. Зибен выругался, и Друсс хмыкнул.
- Ты знай лежи, поэт, - я расскажу тебе обо всем, когда мы погоним их прочь.
- Бессмертные тоже тут?
- Само собой.
- Превосходно. Как раз та приятная маленькая прогулка, которую ты мне обещал. Несколько речей, говорил ты. А на деле что? Опять война.
- Я видел Бодасена. Вид у него бодрый.
- Превосходно. Быть может, когда он убьет нас, мы выпьем вместе и поболтаем о старых временах.
- Ты все принимаешь слишком близко к сердцу, поэт. Отдохни, а потом я попрошу ребят снести тебя на перевал. Ты ведь не хотел бы пропустить такой случай, а?
- А не могли бы они отнести меня назад в Скодию?
- Это после, - усмехнулся Друсс. - Ну все, мне пора. Он поднялся в гору и сел на камень в устье перевала, пристально глядя на вражеский лагерь.
- О чем ты думаешь? - спросил Дельнар, подойдя к Друссу.
- Мне вспомнились слова одного моего старого друга.
- Что же это за слова?
- Если хочешь победить - наступай!
Бодасен спешился и опустился на колени перед императором, коснувшись лбом земли. Проделав это, он встал. На Расстоянии император казался таким же, как прежде: могучим, чернобородым и зорким, но он не терпел больше, чтобы на него смотрели вблизи. Его волосы и борода отливали нездоровым глянцем темной краски, подмазанное лицо казалось неестественно ярким, а глаза видели измену в каждой тени. Его приближенные, даже такие, как Бодасен, служившие ему несколько десятков лет, знали, что в лицо ему смотреть нельзя, и обращали свои речи к золотому грифону на его панцире. Никому не разрешалось приближаться к нему с оружием, и он уже много лет никому не давал аудиенций. Он всегда носил доспехи - будто бы даже когда спал. Рабы пробовали все его кушанья, и он не снимал перчаток из мягкой кожи, опасаясь, как бы яд не нанесли на его золотые кубки
Бодасен, ожидая разрешения заговорить, бросил быстрый взгляд на лицо императора. Горбен был мрачен.
- Это в самом деле Друсс? - спросил он.
- Да, государь
- Даже он теперь против меня.
- Он дренай, государь.
- Ты возражаешь мне, Бодасен?
- Нет, государь, конечно, нет.
- Это хорошо. Я хочу, чтобы Друсса привели ко мне на суд. Такую измену следует карать без промедления. Ты понял меня?
- Да, государь.
- Дренаи уступят нам дорогу?
- Думаю, что нет, государь. Но расчистить ее будет недолго, даже если Друсс с ними. Может быть, приказать людям разойтись и разбить лагерь?
- Нет. Пусть постоят еще немного в строю. Пусть дренаи видят их силу и мощь.
- Да, государь. - И Бодасен попятился прочь.
- Ты все еще предан мне? - спросил вдруг Горбен.
- Как всегда, государь, - ответил Бодасен. Внезапно у него пересохло в горле.
- Но Друсс был твоим другом.
- Это правда, государь, но я не поколеблюсь привести его к вам в цепях. Если же он будет убит, я представлю вам его голову.
Император кивнул и обратил свой раскрашенный лик к перевалу.
- Я хочу, чтобы в живых не осталось никого, - прошептал он.
Дренаи строились в ряды в холодной предрассветной дымке, каждый с круглым щитом и коротким мечом. Сабель не брали, ибо в тесном строю длинный рубящий клинок столь же опасен для друга, как и для врага В беспокойстве люди то и дело поправляли застежки панцирей или вдруг обнаруживали, что бронзовые поножи затянуты слишком туго или слишком свободно. Плащи снимали и укладывали плотными красными свертками позади строя. И Друсс, и Дельнар знали, что в это время мужество солдата подвергается величайшему испытанию. Горбен может предпринять что угодно. Кости бросает он. Дренаям остается только ждать.
- По-твоему, они атакуют, как только взойдет солнце? - спросил Дельнар.
Друсс покачал головой.
- Нет, едва ли. Он промедлит еще с час, чтобы нагнать на нас страху. Но с ним опять-таки ничего нельзя предсказать заранее.
Двести человек в передней шеренге испытывали сходные чувства, но с разной силой. Гордость за то, что их отличили, и страх, что они умрут первыми. Одни сожалели о том, что не писали домой неделями, другие - что покинули друзей и родных с недобрыми словами. Много о чем думали они в эти минуты.
Друсс занял место в середине шеренги, между Диагорасом и Сертаком.
- Расступитесь немного, - сказал он им. - Мне нужно место для размаха.
Шеренга раздалась, и Друсс расправил плечи, дав волю мускулам рук и спины. Небо светлело, и он выругался. Мало того, что защитники в меньшинстве, так еще солнце будет светить им в глаза.
За ручьем чернокожие пантиане точили свои копья. Среди них не чувствовалось страха. Белых мало, думали воины, и скоро они побегут, как антилопы от пожара в саванне. Горбен подождал, пока солнце взойдет над горами, и лишь тогда отдал приказ наступать.
Пантиане вскочили на ноги, испустив полный ненависти вопль, и крик пронесся над перевалом, захлестывая защитников.
- Слушайте! - проревел Друсс. - В этом крике слышится не сила, а ужас!
Пять тысяч воинов ринулись вперед, и бешеный топот их ног по камню вызвал эхо высоко в горах.
Друсс плюнул и закатился густым хохотом, заражая им своих соседей.
- Боги, как мне этого недоставало! Ну, идите же, коровьи дети! Пошевеливайтесь!
Дельнар в середине второй шеренги улыбнулся и обнажил меч.

Враг был всего лишь в сотне шагов. В третьей шеренге все смотрели на Архитаса. Он поднял руку. Воины сложили щиты и выпрямились с зазубренными дротиками в руках - у ног каждого лежало пять штук таких.
Пантиане надвигались.
- Давай! - вскричал Архитас, и двести смертоносных снарядов врезались в черную массу. Архитас взревел: - Еще!
Передние ряды бегущих с воплем рухнули под ноги задним. Атака захлебнулась - чернокожие спотыкались о своих упавших товарищей, а стены перевала, сужаясь, как шейка песочных часов, не давали им развернуться.
Оба войска сошлись в рукопашной.
Друсс, отведя топором нацеленное на него копье, ударил по плетеному щиту, разрубив и щит, и скрытое им тело. Чернокожий только ахнул, когда Снага сокрушил ему ребра. Друсс выдернул топор, отразил новый выпад и рубанул противника по лицу. Рядом Сертак отбил копье щитом и ловко вонзил свой меч в лоснящуюся черную грудь. Копье задело ему бедро, но он не почувствовал боли. Ответный удар - и его противник свалился в растущую гору трупов.
Пантианам, стремящимся прорвать оборону, приходилось теперь карабкаться по телам своих собратьев. Камень перевала сделался скользким от крови, но дренаи держались стойко.
Высокий черный воин отшвырнул плетеный щит, перескочил через мертвых с поднятым копьем и бросился на Друсса. Снага вонзился в грудь пантианина, но устремленное вперед тело вырвало своею тяжестью топор из рук Друсса. Увидев перед собой острие другого копья, Друсс отвел его руками в кольчужных перчатках и нанес нападавшему сокрушительный удар в челюсть. Враг обмяк. Друсс ухватил его за глотку и пах, поднял над головой и швырнул через гору трупов на лезущих вперед воинов, а после вырвал топор из тела убитого.
- А ну, ребята, - взревел он, - давайте-ка отправим их восвояси!
Топча убитых, он принялся рубить налево и направо, пробивая брешь в рядах пантиан. Диагорас, не веря собственным глазам, выругался и устремился на подмогу.
Дренаи хлынули вперед, карабкаясь через мертвых врагов, с обагренными мечами и мрачными лицами.
Пантиане, бывшие в середине, тщетно пытались дать отпор безумцу с топором - к нему прибывали все новые и новые дренаи. Страх охватил ряды чернокожих, подобно чуме.

Еще несколько минут - и они пустились назад через долину. Друсс отвел своих обратно на позицию. Его колет и борода были залиты кровью. Он вынул из-под рубашки платок, вытер потное лицо, снял черный с серебром шлем и почесал голову.
- Ну как, ребята, - крикнул он голосом, вызвавшим эхо в утесах, - приятно сознавать, что вы честно заработали свое жалованье?
- Они возвращаются! - крикнул кто-то.
- Ясное дело, - ответил Друсс, перекрывая растущий страх. - До них еще не дошло, что их побили. Первой шеренге отойти назад, второй выйти вперед. Поделимся славой!
Сам Друсс остался впереди вместе с Диагорасом и Сертаком.
К сумеркам они отбили четыре атаки, потеряв всего сорок человек - тридцать убитыми и десять ранеными.
Пантиане потеряли около восьмисот.
Мрачное зрелище являла собой наставшая ночь. Дренаи сидели у своих костров, пляшущее пламя бросало тени на кучу тел, и казалось, будто мертвые в темноте шевелятся. Дельнар приказал собрать все, какие возможно, плетеные щиты, а также годные в дело копья и дротики.
К полуночи почти все ветераны улеглись спать, но остальные, слишком возбужденные недавним боем, еще сидели, переговариваясь вполголоса.
Дельнар переходил от костра к костру, шутя и поднимая людям настроение. Друсс спал в палатке Зибена, поставленной высоко в устье перевала. Поэт сначала наблюдал за боем с койки, но долгий день утомил его, и он уснул.
Диагорас, Орасис и Сертак сидели с полудюжиной других солдат. Дельнар подошел к ним.
- Ну, как дела? - спросил он.
Солдаты заулыбались - что они могли ответить?
- Можно задать вам вопрос, командир? - спросил Орасис.
- Разумеется.
- Как это Друссу удалось прожить так долго? Он ведь совсем не защищается.
- Хороший вопрос. - Князь снял шлем и запустил пальцы в волосы, наслаждаясь ночной прохладой. - Но ответ содержится в самом вопросе. Он не защищается. Его топор почти всегда бьет насмерть. Чтобы убить Друсса, нужно приготовиться умереть. Нет, не просто приготовиться - нужно знать наверняка, что Друсс тебя убьет. А люди в большинстве своем хотят жить. Понимаешь теперь?

- Не совсем, - признался Орасис.
- С кем никто не захочет столкнуться в бою?
- Не знаю, командир.
- С одержимым, которого неистовство боя делает нечувствительным к боли и безразличным к смерти. Он сбрасывает с себя доспехи и кидается на врага, круша и убивая, пока его самого не изрубят на куски. Однажды я видел одержимого, потерявшего руку. Из обрубка хлестала кровь, он же направлял струю в лица врагов и сражался, пока не упал. Никто не захочет столкнуться с таким воином. А Друсс хуже всякого одержимого. Бьется он с тем же пылом, но держит свою ярость в узде и мыслит ясно. Добавьте к этому его ошеломляющую силу - и вы увидите перед собой настоящую убойную машину.
- Но в сече случается всякое, - заметил Диагорас. - Нечаянно заденет чье-то копье или нога скользнет в луже крови. Он может погибнуть, как всякий другой человек.
- Верно, - согласился Дельнар. - Я не говорю, что он не может погибнуть - только удача всегда на его стороне. Вы же видели его сегодня. Те, которые сражались с ним рядом, не имели возможности присмотреться к нему, но другие должны были смекнуть, что такое Легенда. Он все время соблюдает равновесие, все время в движении. Глаза его не задерживаются на одном месте, и боковое зрение работает на диво хорошо. Он чувствует опасность даже в гуще боя. Сегодня какой-то смелый пантианский воин бросился прямо на топор, вырвав его из рук Друсса. И на Друсса напал другой. Кто-нибудь видел это?
- Я видел, - сказал Орасис.
- Видел, да не понял. Первый умер ради того, чтобы обезоружить Друсса, а второй должен был занять его, пока другие не прорвут оборону. Если бы они прорвались тогда, нас раскололи бы пополам и оттеснили к стенам перевала. Друсс это понял сразу. Вот почему, вместо того чтобы просто сбить второго с ног и вернуть себе топор, он швырнул врага на лезущих вперед пантиан. Вникните в это: в один миг Друсс почуял опасность, составил план действий и выполнил его. Более того: он вернул свое оружие и перешел в наступление. Это их доконало. Друсс выбрал хорошее время для атаки благодаря чутью прирожденного воина.
- Но откуда он знал, что мы последуем за ним? - спросил Диагорас. - Его могли изрубить на куски.
- Он и в этом был уверен. Вот почему он попросил тебя и Сертака стать рядом с собой. Вам это должно быть лестно. Он знал, что вы поддержите его и что те, кто не последовал за ним, последуют за вами.
- Он сам вам это сказал? - спросил Сертак.

Предыдущая страница 33 Следующая страница


Друсс-Легенда 34

- Нет, - усмехнулся Дельнар. - Думаю, он удивился бы не меньше тебя, услышав это. Он не обдумывает своих действий - он действует бессознательно, как я уже говорил. Тот из нас, кто выживет, пройдет хорошую школу.
- А как, по-вашему, выживем мы? - спросил Орасис.
- Если будем сильными, - не замедлил ответить Дельнар, сам себе удивляясь.
На рассвете пантиане снова пошли в атаку. Они медленно ползли через перевал, а дренаи ждали их с мечами наготове. Но пантиане не стали нападать. Под удивленными взорами защитников они уносили прочь тела своих товарищей.
Диковинное это было зрелище. Дельнар приказал своим отойти на двадцать шагов, чтобы дать им место. Он вложил свой меч в ножны и подошел к Друссу, стоявшему в первом ряду.
- Что ты об этом скажешь?
- Скажу, что они освобождают место для колесниц, - сказал Друсс.
- Но лошади не поскачут на строй людей. Они остановятся.
- А ты погляди-ка вон туда.
Вентрийское войско за ручьем расступилось, уступая дорогу сверкающим бронзовым колесницам тантрийцев. Их огромные колеса были снабжены зазубренными смертоносными серпами. На каждой стоял возница и воин с копьем.
Уборка трупов продолжалась около часа. Колесницы тем временем выстроились в ряд поперек долины. Когда пантиане завершили свою работу, Дельнар вызвал вперед тридцать человек с собранными накануне плетеными щитами. Этими щитами перегородили перевал, полив их лампадным маслом.
Дельнар положил руку Друссу на плечо:
- Выведи своих людей на пятьдесят шагов вперед, к самому ограждению. Когда они атакуют, разделимся на правое и левое крыло и укроемся за камнями. Как только прорвутся, подожжем щиты. Авось это их остановит. Вторая шеренга займется колесницами, пока ваша будет сдерживать наступающую пехоту.
- На словах получается хорошо, - сказал Друсс. - Если не получится на деле, больше пробовать не станем.

Друсс ухмыльнулся.
Возницы надевали на головы лошадям шелковые колпаки. Друсс вывел своих двести человек вперед, к заграждению из щитов. Диагорас, Сертак и Архитас заняли места рядом с ним.
Гром копыт прокатился по долине. Двести возниц взмахнули бичами, и кони ринулись вперед.
Когда они были у самых щитов, Друсс приказал разделиться. Люди бросились в укрытие по обе стороны перевала, а колесницы с грохотом устремились ко второй шеренге. В политые маслом щиты полетели горящие факелы. Вспыхнуло пламя, повалил черный дым. Ветер понес дым на восток, в раздутые ноздри зашоренных лошадей. Кони заржали в ужасе и стали поворачивать назад, несмотря на бичи погонщиков.
Все смешалось. Второй ряд колесниц врезался в первый. Кони падали, колесницы переворачивались, кричащие люди валились на острые камни.
Дренаи бросились в гущу хаоса, набросившись на вентрийских копьеносцев, чье оружие было бесполезным в такой тесноте.
Горбен со своего наблюдательного поста в полмили от битвы двинул в бой легион пехоты.
Друсс и его двести воинов снова выстроились поперек перевала, сомкнув щиты перед новой атакой и выставив сверкающий ряд клинков навстречу одетой в серебристые доспехи пехоте.
Расколов череп одному врагу и вспоров живот второму, Друсс кинул быстрый взгляд налево и направо.
Оборона держалась.
В этой схватке пало больше дренаев, чем накануне, но и это число казалось небольшим по сравнению с потерями вентрийцев.
Только горстка колесниц прорвалась обратно сквозь дренайские ряды и понеслась прочь, сминая собственную пехоту.
Тянулись кровавые часы боя. Обе стороны бились яростно, не помышляя об отходе.
Блистающие серебром вентрийские пехотинцы продолжали наступать, но к сумеркам у них поубавилось пыла.
Взбешенный Горбен послал на перевал их командира.
- Гони их в бой, не то скоро сам будешь молить о смерти.
Не прошло и часа, как генерал пал мертвым и пехота в густеющих сумерках отошла за ручей.
Горбен, раскинувшись на своем шелковом ложе и не глядя на пляшущих перед ним танцовщиц, вполголоса совещался с Бодасеном. На императоре были полные боевые доспехи, а позади него стоял могучий телохранитель-пантианин, последние пять лет бывший при императоре также и палачом. Свои жертвы он убивал голыми руками - одних душил, медленно сжимая горло, другим выдавливал большим пальцем глаза. Все казни совершались в присутствии императора, и не проходило ни одной недели без этого жестокого зрелища.
Однажды пантианин убил человека, раздавив ему череп ладонями, чем вызвал рукоплескания Горбена и его придворных.
Бодасена тошнило от всего этого, но он застрял в паутине, сотканной им самим, и не мог из нее вырваться. Многие годы обостренное честолюбие гнало его к вершинам власти. Теперь он командовал Бессмертными и после Горбена был самым могущественным в Вентрии человеком. Однако это положение было гибельным. Подозрительность Горбена была такова, что военачальники его жили недолго, и Бодасен все чаще чувствовал на себе взгляд императора.
Этим вечером Бодасен пригласил Горбена в свой шатер, пообещав ему несколько веселых часов, но император пребывал в сварливом, капризном настроении, и Бодасен старался ступать осторожно.
- Ты ведь знал, что пантиане и колесницы потерпят неудачу, верно? - спросил император.
В этом вопросе таилась угроза. Скажешь «да» - император спросит, почему Бодасен не заявил об этом сразу. Разве он не советник императора? Какой же прок от советника, если он не дает советов? Скажешь «нет» - император решит, что Бодасен плохой военачальник.
- Мы с вами провели немало войн, государь, - сказал Бодасен, - и почти всегда встречали отпор со стороны врага. Вы сами всегда говорили: «Пока не попробуешь, не будешь знать, как добиться успеха».
- Ты полагаешь, что пора пустить в дело моих Бессмертных? - До сих пор император всегда говорил «твои Бессмертные».
Бодасен облизнул губы и улыбнулся.
- Я не сомневаюсь, что они быстро очистят перевал. Дренаи хорошо дерутся, и дисциплина у них крепкая, но они знают, что против Бессмертных не выстоят. Однако решение зависит от вас, и только от вас, государь. Вы один владеете божественным даром полководца. Я и все прочие - лишь отражение вашего величия.
- Неужто нет таких, которые умели бы думать самостоятельно?

- Буду честен с вами, государь. Таких вы не найдете.
- Почему?
- Вы ищете того, кто способен мыслить столь же быстро, как вы, и видеть столь же глубоко. Таких людей просто не существует. Боги одарили вас мудростью, которая дается лишь единожды за десять поколений.
- Ты говоришь искренне. Но мало радости в том, чтобы стоять столь высоко над своими собратьями, будучи всегда одиноким. Ты же знаешь - меня все ненавидят, - прошептал Горбен, косясь на часовых у входа.
- Завистники всегда были и будут, государь.
- Ты тоже завидуешь мне, Бодасен?
- Да, государь.
Горбен повернулся на бок, сверкнув глазами.
- Объяснись.
- Долгие годы я с любовью служил вам, и мне всегда хотелось быть похожим на вас. Ведь тогда я бы мог лучше служить вам. Глупцом должен быть тот, кто вам не завидует. Но питать к вам ненависть - безумие, ибо никому не дано стать таким, как вы.
- Хорошо сказано. Ты честный малый. Один из немногих, кому я могу доверять. Не то что Друсс, который обещал служить мне, а теперь препятствует моей победоносной судьбе. Я хочу его смерти, мой верный воин. Хочу, чтобы мне принесли его голову.
- Будет исполнено, государь. Император обвел взглядом шатер.
- Ты живешь почти в такой же роскоши, как и я.
- Лишь благодаря вашей щедрости, государь, - быстро ответил Бодасен.
В доспехах, зачерненных смешанной с маслом грязью, и с такими же лицами, пятьдесят воинов с Друссом во главе тихо переправились через узкий ручей под безлунным небом.
Молясь о том, чтобы тучи не разошлись, Друсс вывел людей вереницей на восточный берег. Топор он держал наготове и прикрывал зачерненным щитом. Выбравшись на сушу, он присел на корточки, собрав вокруг остальных, и указал на двух дремлющих часовых у догорающего костра. Диагорас и еще двое, как тени, отделились от остальных с кинжалами в руках. Часовые умерли, не издав ни звука. Держа факелы, наспех сооруженные из пантианских плетеных щитов, отряд двинулся к костру.

Переступив через убитых, Друсс зажег свой факел и побежал к ближней палатке. Дренаи, следуя его примеру, принялись перебегать от шатра к шатру, и скоро пламя взвилось на тридцать футов в ночное небо.
Воцарился хаос. Вопящие люди выскакивали из горящих шатров и падали под мечами дренаев. Друсс мчался впереди, прорубая багровую тропу среди ошеломленных вентрийцев, - к шатру, на котором в пламени пожара рисовался грифон. Сертак и еще двадцать воинов с факелами неотступно следовали за ним. Откинув в сторону полотнище, Друсс ворвался в шатер.
- Проклятие, - зарычал он, - Горбена нет здесь! Будь он проклят!
Друсс поджег шелковый верх, созвал всех людей к себе и повел их обратно к ручью. Не предпринималось ничего толкового, чтобы остановить их, - вентрийцы метались в беспорядке, полуодетые, черпали шлемами воду, становились в цепи, борясь с огнем, который ветер разносил по всему лагерю.
Кучка Бессмертных с мечами в руках все же заступила дорогу Друссу. Снага вышиб мозги первому. Второй погиб от удара в горло, который нанес ему Диагорас. Стычка завязалась кровавая, но преимущество внезапности было за дренаями. Прорвавшись сквозь первый ряд врагов, Друсс разрубил кому-то бок и отмашкой рассек плечо другому.
Бодасен с мечом в руке выбежал из своего шатра. Быстро собрав небольшое число Бессмертных, он бросился сквозь огонь на звуки битвы. Впереди вырос дренайский воин, направив меч в незащищенное тело Бодасена. Вентриец отразил выпад и свирепым ответным ударом рассек ему горло. Переступив через тело, Бодасен повел своих дальше.
Друсс убил еще двоих и взревел, приказывая дренаям отступать.
Топот позади заставил его обернуться навстречу новому врагу. За его спиной пылал пожар, и он не различал лиц.
Архитас, убив своего противника, увидел, что Друсс остался один, и, не задумываясь, бросился на Бессмертных. В этот миг Друсс тоже атаковал. Топор взвился и упал, рубя Доспехи и плоть. На помощь подоспели Диагорас, Сертак и еще четверо дренаев. Бой длился недолго. Только один вентриец вырвался из битвы, прокатившись по земле и вскочив на ноги позади Архитаса.
Архитас повернулся и напал на него, усмехнувшись, когда мечи их встретились. Враг был стар, хотя и искусен, и не мог соперничать с молодым дренаем. Клинки сверкали в отблесках пожара, нанося и парируя удары. Внезапно вентриец оступился. Архитас ринулся вперед, а тот плавным движением откатился, вскочил на ноги и вонзил свой меч Архитасу в пах.
- Век живи - век учись, мальчик, - прошипел Бодасен выдергивая меч.
К месту схватки подоспели новые Бессмертные. Горбену нужна голова Друсса, и этой ночью император получит ее.
Друсс выхватил топор из чьего-то тела и помчался к спасительному ручью. Вражеский воин заступил ему дорогу. Снага запел в воздухе, раздробив меч противника. Следующий удар пришелся по ребрам. Друсс пробежал мимо, но вентриец схватил его за плечо, и Друсс в отблесках огня узнал Бодасена. Умирающий командир Бессмертных схватил его за колет, пытаясь остановить. Друсс пинком отшвырнул его в сторону и побежал дальше.
Бодасен упал на землю, глядя, как Друсс и его спутники переходят через ручей.
В глазах мутилось - и он закрыл глаза. Усталость окутала его, словно плащ. В мозгу роились воспоминания. Он слышал гул, напоминающий шум моря, и видел идущий к ним пиратский корабль. Снова он бежал вместе с Друссом, чтобы прыгнуть на борт и вступить в бой на корме.
Проклятие! Ему следовало бы догадаться, что Друсс не изменится никогда.
Атака. Всегда атака.
Он открыл глаза и заморгал ими, чтобы видеть яснее. Друсс уже перебрался через ручей и повел воинов обратно в дренайский лагерь.
Бодасен попытался шевельнуться - мучительная боль пронзила его. Он потрогал рану на боку. Под липкими пальцами чувствовались обломки костей и струя бьющей наружу артериальной крови. Все кончено.
Конец страху. Конец безумию. Не надо больше кланяться и раболепствовать перед раскрашенным сумасбродом.
Так, пожалуй, даже легче.
Вся его жизнь шла под уклон после того боя, когда он с Друссом сражался против пиратов. Тогда - и только тогда - он по-настоящему чувствовал, что живет.
Его тело принесли к императору в розовых проблесках зари, и Горбен плакал навзрыд.
Лагерь лежал в руинах. Генералы стояли перед троном в растерянном молчании. Горбен покрыл тело Бодасена своим плащом и белым полотняным платком вытер глаза. Потом он обратил взор к человеку, стоявшему на коленях с двумя Бессмертными по бокам.
- Бодасен убит. Мой шатер сожжен, как и весь мой лагерь. А ты, ничтожество, был офицером охраны. Вражеский отряд вторгся в мой лагерь, убил моего любимого генерала, а ты еще жив. Что скажешь на это?
- Государь, я находился вместе с вами в шатре Бодасена - по вашему приказу...
- Значит, это я виноват в том, что на лагерь напали?
- Нет, государь!
- «Нет, государь», - передразнил Горбен. - Еще бы ты сказал «да». Твои часовые спали. Теперь они мертвы. Не кажется ли тебе, что пора присоединиться к ним?
- Государь!
- Сделай это. Возьми свой клинок и вскрой себе вены. Офицер вынул свой парадный кинжал, обратил острием к себе и вонзил глубоко в живот. После мгновенной тишины он стал кричать и биться в конвульсиях. Горбен достал свой меч и ударил его по шее.
- Даже этого не мог сделать как надо, - сказал император. Друсс вошел в палатку к Зибену и бросил топор на пол. Поэт не спал - он лежал, молча глядя на звезды. Воин опустился на пол, уронил свою большую голову на грудь, сжимая и разжимая кулаки. Поэт, чувствуя его отчаяние, попытался сесть, но боль в груди усилилась, и он закряхтел. Друсс поднял голову и выпрямился.
- Как ты тут? - спросил он.
- Хорошо. Я слышал, ваша вылазка не имела успеха?
- Горбена не оказалось в шатре.
- Что стряслось, Друсс?
Воин понурил голову и не ответил. Зибен слез с постели, подошел к нему, сел рядом.
- Ну давай, старый конь, выкладывай.
- Я убил Бодасена. Он выскочил на меня из темноты, и я его зарубил.
Зибен положил руку ему на плечо.
- Ну, что теперь скажешь?
- Скажи, почему это выпало именно мне?
- Хотел бы я это знать. Но ведь не ты переплыл океан, чтобы убить его, Друсс. Он сам явился сюда. Да не один, а с целым войском.

- У меня в жизни было так мало друзей. Эскодас умер в моем доме. Бодасена убил я сам. А тебя притащил умирать здесь, на забытом врагами перевале. Я так устал, поэт. Не надо было мне вовсе приходить сюда.
Друсс встал и вышел. Погрузил руки в бочку с водой, умылся. Спина болела, особенно под лопаткой, куда много лет назад вонзилось копье, и докучала вздутая жила на правой ноге.
- Не знаю, слышишь ли ты меня, Бодасен, - прошептал он, глядя на звезды, - но я сожалею, что это выпало мне. Ты был мне хорошим другом в лучшие времена. С тобой можно было идти в горы.
Он вернулся в палатку и увидел, что Зибен уснул на стуле. Друсс бережно поднял его, перенес на кровать и укрыл теплым одеялом.
- Совсем ты у меня плох, поэт. - Он пощупал Зибену пульс - сердце билось сильно, но неровно. - Не бросай меня, Зибен. Я отвезу тебя домой.
Как только утренняя заря позолотила вершины, Друсс сошел по склону, чтобы снова занять свое место в строю.
За восемь страшных дней Скельн превратился в бойню, усеянную разлагающимися трупами и пропитанную смрадом. Горбен бросал на перевал легион за легионом, но все они возвращались ни с чем. Тающие ряды защитников спаивало мужество черного воина с топором, чье мастерство ужасало вентрийцев. Одни называли его демоном, другие богом войны. Вспоминались старые предания. Победитель Хаоса вновь являлся у вентрийских лагерных костров.
Только Бессмертные не ведали страха. Они знали, что перевал предстоит очистить им, и знали, что это будет нелегко.
На восьмую ночь Горбен наконец уступил настойчивым просьбам своих генералов. Время шло, и перевал следовало взять не позднее завтрашнего дня - иначе дренайская армия запрет их в этом проклятом заливе.
Приказ был отдан, и Бессмертные принялись оттачивать мечи.
На рассвете они тихо встали и построились серебристо-черными рядами за ручьем, лицом к трем сотням человек, преграждавшим им путь на Сентранскую равнину.
Дренаи устали, измучились вконец, глаза у них ввалились.
Абадай, новый командир Бессмертных, вышел вперед и вскинул меч, молча отсалютовав по обычаю своего полка. Клинок опустился, и Бессмертные двинулись вперед. Три барабанщика в задних рядах забили мрачную маршевую дробь, в воздухе сверкнули мечи.

С угрюмыми лицами дренаи смотрели, как движется на них цвет вентрийского войска.
Друсс теперь вооружился щитом. Его голубые глаза не выражали ничего, зубы стиснуты, рот превратился в тонкую линию. Он напряг плечи и глубоко вздохнул.
Вот оно, испытание. Вот он, великий день.
Удача Горбена против решимости дренаев.
Друсс знал, что Бессмертные чертовски хорошие воины, но сейчас они сражаются лишь ради славы.
Дренаи же - гордые люди и сыны гордых людей, потомки воинственного народа. Они сражаются за свою родину, жен и детей, рожденных и нерожденных. За свободу своей земли и за право самим выбирать свою судьбу, как подобает вольным людям. За эту мечту сражались Эгель и Карнак - и несчетное множество других подобных им мужей.
Князь Дельнар стоял позади Друсса и смотрел на вражеских солдат, не в силах сдержать невольное восхищение их строевой выучкой. Он перевел взгляд на Друсса и подумав, что без него дренаи ни за что не продержались бы так долго. Друсс, точно якорь в бурю, держит корабль носом к ветру - и судно борется со стихией, не разбиваясь о скалы и не переворачиваясь. Сильные черпают мужество в его присутствии. Он являет собой нечто постоянное в изменчивом мире - силу, на которую можно опереться.
Бессмертные приближались, и Дельнар почувствовал, как нарастает страх в рядах дренайских воинов. Воины переминались на месте и крепче сжимали щиты. «Пора тебе сказать свое слово, Друсс», - с улыбкой подумал князь.
И Друсс, ведомый чутьем прирожденного воина, поднял топор и проревел навстречу Бессмертным:
- Идите сюда и умрите, сукины дети! Я Друсс, а это - ваша смерть!
Ровена собирала цветы в садике за домом, когда боль ударила ее под ребра, пронзив навылет. Ноги подогнулись под ней, и она упала среди зелени. Пудри увидел ее от выходящей на луг калитки и бросился к ней, зовя на помощь. С луга прибежала жена Зибена Ниоба. Вдвоем они подняли лишившуюся чувств Ровену и внесли ее в дом. Пудри всыпал ей в рот порошок наперстянки и, зажав Ровене ноздри, заставил ее выпить воды из глиняной чаши.
Но на этот раз боль не прошла. Ровену отнесли наверх и уложили в постель, а Ниоба верхом отправилась в деревню за лекарем.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

Пудри сидел подле Ровены. На сморщенном личике застыла тревога, темные глаза были влажными от слез.
- Прошу тебя, госпожа, не умирай, - шептал он. - Прошу тебя.
Ровена покинула свое тело, с жалостью глядя глазами души на лежащую внизу грузную фигуру. Морщины, седеющие волосы, темные круги под глазами. Неужто это она? Неужели эта изношенная оболочка - та самая Ровена, которую много лет назад увезли в Вентрию?
И как постарел и съежился бедный Пудри. Бедный, верный Пудри.
Чувствуя зов Истока, Ровена закрыла глаза и стала думать о Друссе.
На крыльях ветра Ровена былых времен взмыла над домом, впивая сладость воздуха и наслаждаясь свободой, что ведома лишь небожителям. Земля проносилась под ней, зеленая и плодородная, с золотыми заплатами кукурузных полей. Реки казались атласными лентами, моря - покрытыми рябью озерами, города - суетливыми муравейниками.
Мир превратился в блюдо, выложенное голубыми и белыми самоцветами, потом в камушек, обкатанный морем, и, наконец, в маленькую искорку. Ровена вновь подумала о Друссе и взмолилась:
- О, не теперь еще! Дай мне взглянуть на него в последний раз!
Краски замелькали перед ней, и она, кружась, полетела вниз сквозь облака. Под ней золотом и зеленью замелькали поля и луга Сентранской равнины, богатой и обильной. К востоку как будто туча, серая и безжизненная, лежала на земле-и Скельнские горы казались складками на ней. Ровена спускалась все ниже и наконец повисла над перевалом, глядя на вступившие в битву войска.
Друсса нетрудно было найти.
Он, как всегда, стоял в гуще боя, орудуя своим смертоносным топором.
Ровену охватила глубокая печаль, пронзившая болью ее душу.
- Прощай, любовь моя, - сказала она и обратила взор к небесам.
Бессмертные столкнулись с дренаями, и сталь зазвенела о сталь под неумолчный бой барабанов. Друсс обрушил Снагу на чье-то бородатое лицо, уклонился от смертельного выпада, вспорол нападавшему живот. Вражеское копье поранило ему лицо, меч задел плечо. Оттесненный на шаг назад, Друсс уперся каблуками в землю, рубя окровавленным топором серебристо-черные ряды перед собой.
Под напором Бессмертных дренаи медленно отступали назад.
Мощный удар расколол надвое щит Друсса. Отшвырнув его от себя, воин перехватил Снагу обеими руками. Гнев, который он испытывал, превратился в ярость. Глаза полыхнули огнем, сила вливалась в его усталые, ноющие мышцы.
Дренаев оттеснили уже шагов на двадцать. Еще десять - и перевал станет шире. Там защитники не удержат его.
Друсс оскалился, точно мертвая голова. Линия по обе стороны от него прогнулась, как лук, - только он один стоял недвижимо. Бессмертные, напиравшие на него, валились, как колосья. Сила переполняла его.
Он начал смеяться.
Это был страшный смех, от которого кровь в жилах врагов леденела. Снага вновь обрушился на лицо солдата, отбросив его на ряды товарищей. Друсс ринулся вперед и рассек грудь следующему, а после принялся рубить налево и направо. Люди шарахались от него в стороны, в строю Бессмертных открылась брешь. С яростным ревом Друсс врубался все глубже. Сертак и Диагорас следовали за ним.
Это было похоже на самоубийство, но дренаи образовали клин, в голове которого шел Друсс.
Ничто не могло остановить могучего воина. Вентрийцы бросались на него со всех сторон, но топор разил их, мелькая, словно ртуть. Молодой солдат по имени Ээрисет, принятый в Бессмертные всего месяц назад, увидел, что Друсс надвигается на него. Страх подкатил к горлу, словно желчь. Ээрисет бросил меч и повернулся назад, толкнув солдата позади себя.
- Назад, - закричал юноша. - Все назад! Люди расступались перед ним, и другие подхватили его крик, думая, что это приказ сверху.
- Назад! Назад к ручью! - пронеслось по рядам, и Бессмертные хлынули обратно к лагерю.
Горбен со своего трона в ужасе смотрел, как его гвардия в беспорядке бредет через узкий ручей.
Он перевел взгляд на перевал, где стоял Друсс, размахивая Снагой, и голос воина докатился до него эхом:
- Где же теперь ваша слава, вы, восточные ублюдки? Абадай упал на колени перед императором и склонил голову. Кровь сочилась у него из небольшой раны на лбу.
- Как это случилось? - спросил Горбен.

- Сам не знаю, государь. Мы уже теснили их назад, как вдруг этот, с топором, обезумел и начал нас крошить. Мы уже одолели их. Почти что одолели. Но потом вдруг поднялся крик «назад», и воцарился хаос.
Друсс на перевале спешно точил топор.
- Мы побили Бессмертных, - вскричал Диагорас, хлопнув его по плечу. - Клянусь всеми богами Миссаэля, мы побили проклятых Бессмертных!
- Они вернутся, парень, и очень скоро. Ты лучше помолись, чтобы наша армия пришла поскорее.
Отточив Снагу, как бритву, Друсс осмотрел свои раны. Порез на лице пекло, как огнем, но кровь уже остановилась. С плечом дело обстояло похуже, Друсс пока завязал его, как мог. Если они переживут этот день, ночью он зашьет себе рану. На руках и ногах виднелось еще несколько царапин, но эти уже подсыхали.
На Друсса упала тень, он поднял глаза. Рядом стоял Зибен в панцире и шлеме.
- Ну, как я выгляжу?
- Смешно. Что это взбрело тебе в голову?
- Я хочу быть в самой гуще, Друсс, старый конь. И ты меня не удержишь.
- Не стану и пытаться. - Друсс встал и взял друга за плечи. - Хорошие это были годы, дружище. Лучших и желать нельзя. Жизнь дает человеку не так уж много даров, и один из них - знать, что у тебя есть друг, который в черный день станет с тобой рядом. И скажем честно, Зибен: более черного дня мы вряд ли с тобой дождемся.
- В твоих устах это звучит совсем уж безнадежно, милый мой Друсс.
- Что ж, всем когда-то надо умирать. Когда смерть явится к тебе, плюнь ей в глаза, поэт.
- Постараюсь.
- Ты всегда старался, как мог.
Барабаны забили снова, и Бессмертные построились в ряды. Теперь они смотрели на защитников с яростью. Теперь уж никто не обратит их вспять - ни Друсс, ни жалкие двести противников.
Дренаев в самом начале схватки стали теснить назад. Даже Друсс, который нуждался в размахе, должен был отступить на шаг, чтобы свободно махать топором, потом еще на шаг - и еще. Он бился, не зная устали, как машина, окровавленный и кровавый. Не зная пощады, Снага разил в багрово-алых струях.

Снова и снова дренаи сплачивались вокруг него, и снова и снова Бессмертные в угрюмой решимости продвигались все дальше, шагая по трупам своих убитых.
Внезапно линия дренаев прорвалась - и бой разбился, разлетелся на отдельные стычки. Малые островки дренаев, ограждавших себя щитами, терялись в затопившем перевал серебристо-черном море.
Битва была проиграна.
Сентранская равнина открылась перед победителями.
Но Бессмертные жаждали стереть память о своем поражении. Они преградили путь на запад, ибо желали перебить до последнего всех свидетелей своего позора.
Горбен, следивший за битвой с восточного холма, в ярости швырнул наземь свой скипетр и закричал Абадаю:
- Они победили - отчего же они не идут вперед? В своей кровавой горячке они загораживают нам перевал!
Абадай не верил собственным глазам. В то время, когда неприятель был на подходе, Бессмертные, сами того не ведая, продолжали дело защитников. Теперь уже узкое горло перевала было забито ими, и армия Горбена тщетно ожидала возможности пройти на равнину.
Друсс, Дельнар, Диагорас и десятка два других образовали стальное кольцо у груды камней. В пятидесяти шагах правее Зибен, Сертак и еще тридцать человек бились не на жизнь, а на смерть. Лицо поэта сделалось серым, боль в груди нарастала. Он выронил меч, вскарабкался на серый валун и достал из ножен на запястье метательный нож.
Сертак отразил выпад врага, но копье пробило его панцирь и вошло в легкие. Кровь хлынула у него из горла, он упал. Высокий вентриец забрался на валун. Зибен метнул свой нож и попал ему в правый глаз,
Чье-то копье пролетело по воздуху и вонзилось Зибену в грудь - но боли не было, лишь перестало страдать надорванное сердце. Поэт свалился с камня, и серебристо-черная волна поглотила его.
Друсс увидел, как он упал, - и обезумел.
Разорвав кольцо щитов, он бросился на вражеские ряды, кося их, словно серп пшеницу. Дельнар вновь замкнул кольцо, убив вентрийского воина и сцепившись щитами с Диагорасом.
Окруженный Бессмертными, Друсс пробивался вперед. Копье задело его спину. Он обернулся и вышиб копейщику мозги. Меч рубанул его по шлему, процарапал щеку. Еще чье-то копье вонзилось в бок, и удар мечом плашмя обрушился на висок. Друсс вцепился в нанесшего удар и свирепо треснул его головой. Враг обмяк в его руках, но другие уже сомкнулись вокруг легендарного воина плотным кольцом. Загораживаясь бесчувственным телом, как щитом, Друсс повалился наземь, и град мечей и копий обрушился на него.
В этот миг запел рог.
Друсс попытался встать, но вражеский сапог ударил его по виску, и он провалился во тьму.
Очнулся он с криком. Лицо было обмотано бинтами, тело терзала боль. Он хотел сесть - чья-то рука мягко опустилась ему на плечо.
- Лежи, воин. Ты потерял много крови.
- Дельнар?
- Да. Мы победили, Друсс. Наши подошли как раз вовремя. Отдыхай.
Друссу вспомнились последние мгновения битвы.
- Зибен!
- Еще жив, но еле дышит.
- Отведи меня к нему.
- Не валяй дурака. По всем правилам ты должен быть уже мертв. Твое тело пробито в двух десятках мест. Если встанешь, швы разойдутся и ты истечешь кровью.
- Отведи меня к нему, будь ты проклят!
Дельнар выругался и помог воину подняться на ноги. Подлекарь поддержал раненого слева, и вдвоем они отвели его в заднюю половину палатки, где тихо лежал спящий Зибен-Сказитель.
Усадив Друсса рядом с его койкой, Дельнар и подлекарь ушли. Друсс, подавшись вперед, смотрел на обвязанную бинтами грудь Зибена и на медленно расплывающееся посередине красное пятно.
- Поэт! - тихо позвал он. Зибен открыл глаза.
- Тебя, я вижу, убить нельзя, воин? - прошептал он.
- Еще как можно.
- Мы победили. Заметь себе, я не прятался за чужие спины.
- Я и не ожидал, что ты станешь прятаться.
- Я ужасно устал, Друсс, старый конь.
- Не умирай. Прошу тебя. - Друсс свирепо моргал от выступивших на глаза слез.
- Есть вещи, которых даже ты не можешь добиться, старый конь. Сердце у меня совсем не тянет. Не понимаю, как я еще жив. Но ты прав: это были славные годы. Я ничего не стал бы менять. Даже этого. Позаботься о Ниобе и детях. И найди сказителя, который воспоет меня.
Найдешь?
- Непременно.
- Хотел бы я сам сложить эту песню. Достойный конец моей саги!
- Да, достойный. Слушай, поэт. Я не мастер говорить, но хочу сказать тебе... хочу, чтобы ты знал: ты был мне как брат. Лучший друг, который был у меня за всю жизнь. Самый лучший. Поэт! Зибен!
Глаза Зибена невидяще смотрели в потолок палатки. Лицо обрело покой и словно помолодело. Казалось, морщины разглаживаются прямо на глазах. Друсс дрожал всем телом.
Подошел Дельнар, закрыл Зибену глаза, натянул простыню на лицо и отвел Друсса обратно.
- Горбен мертв, Друсс. Его люди сами убили его при отступлении. Наш флот запер вентрийцев в заливе, и их генералы ведут с Абалаином переговоры о сдаче. Мы сделали это. Удержали перевал. Диагорас хочет видеть тебя. Он пережил эту битву. Ты не поверишь, но даже толстяк Орасис остался жив! Я мог бы поставить десять против одного, что его убьют.
- Дай мне попить, - прошептал Друсс.
Дельнар принес кубок холодной воды, и Друсс медленно осушил его. Диагорас вошел в палатку, неся Снагу. Топор был отчищен от крови и блестел, как серебро.
Друсс посмотрел на него, но не протянул к нему руки.
Молодой воин улыбнулся:
- Ты сделал это. Никогда еще не видал ничего подобного и не поверил бы, что такое бывает.
- Все бывает. Не забывай об этом, паренек. Слезы навернулись Друссу на глаза, и он быстро отвел взгляд в сторону. Вскоре он услышал, как Дельнар и Диагорас уходят, и лишь тогда позволил слезам пролиться.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • Книга первая. РОЖДЕНИЕ ЛЕГЕНДЫ (Страница 1)
    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 9)
  • Книга вторая. ДЕМОН ТОПОРА (Страница 11)
    • Пролог (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 19)
  • Книга третья ПОБЕДИТЕЛЬ ХАОСА (Страница 21)
    • Глава 1 (Страница 21)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 24)
    • Глава 4 (Страница 25)
    • Глава 5 (Страница 27)
    • Глава 6 (Страница 28)
  • Книга четвертая. ДРУСС-ЛЕГЕНДА (Страница 31)


Дэвид Геммел

Друсс-Легенда

Цикл: "Дренайские сказания. Друсс" - 1

Библиография серии

 Читать книгу

Аннотация

Он — Друсс. Воин — Легенда. Защитник Дрос — Дельноха. Самый прославленный из героев Дреная. Он — Друсс. Его обожают. Им восхищаются. Его страшатся. Но когда-то Друсс еще не был легендой. Не был величайшим из величайших. Он был просто человеком — пока судьба не превратила его в убийцу. Пока женщину, которую он любил больше жизни, не похитили работорговцы. Пока он не стал мстить — и от мести его содрогнулись не только люди, но и боги. Месть сделала Друсса бесстрашным и могучим. Ибо тот, кому незачем жить, не боится когтей Смерти...

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel