дэвид геммел - Черная луна

1 дэвид геммел

ГЛАВА ПЕРВАЯ

Тарантио был воином. А до того - моряком, шахтером, объездчиком лошадей и писарем-помощником престарелого писателя. А еще раньше он был ребенком - тихим и одиноким, который жил со вдовым отцом, что напивался по утрам и рыдал вечерами.
Мать Тарантио была акробаткой в бродячей цыганской труппе, дававшей представления на приемах и вообще везде, где собирался народ. Это от нее унаследовал Тарантио проворные ноги, быстрые ловкие руки, темные волосы и смуглое красивое лицо. Она умерла от чумы, когда Тарантио едва минуло шесть. Он почти не помнил ее - только облик хохочущей женщины-ребенка, что подкидывает его в воздух. От отца - Тарантио очень на это надеялся - он не взял ничего. Кроме, быть может, демона, что жил в нем и звался Дейс.
Тарантио стал уже молодым мужчиной, и большую часть его жизни Дейс прожил с ним.
По пещере шуршал стылый ветер. Тарантио, опасаясь вшей, стриг темные курчавые волосы очень коротко, и теперь сквозняк холодил шею. Тарантио поднял ворот толстого серого плаща и, вытащив один из коротких мечей, положил его так, чтобы был под рукой. Снаружи шел проливной дождь, и вода с шумом скатывалась с обрывов. Преследователи наверняка тоже где-нибудь укрылись.
-А может, они за порогом, - прошептал в его голове голос Дейса. - Подкрадываются к нам. Собираются перерезать нам глотки.
-Вечно ты так, Дейс. Лишь бы убить побольше.
-Каждому свое, - добродушно парировал Дейс. Тарантио слишком устал, чтобы продолжать спор, но вмешательство Дейса заставило его помрачнеть. Семь лет назад война смерчем обрушилась на герцогства, затягивая людей в свое гневное сердце. Там, в круговерти бури, она вскармливала их ненавистью и наполняла любовью к разрушению. Демон Войны многолик, но он лишен лика доброты. Глаза его - смерть, плащ - мор, пасть - голод, руки - тьма и отчаяние.
Война и Дейс были созданы друг для друга. В алчущем сердце зверя Дейс ликовал. Люди восхищались им за умение убивать, за смертоносный талант. Они искали его, как редкостный талисман.
Дейс был убийцей. Было время, когда Тарантио знал, сколько народу умерло под его клинком. А еще раньше было время, когда он помнил каждое лицо. Теперь же в памяти его сохранились лишь двое: первый, с выпученными глазами и отвисшей челюстью, заливающий кровью атласные простыни, и второй - гибкий бородатый вор и убийца, чьими мечами сейчас владел Тарантио.
Тарантио подбросил в огонь пару сучьев и залюбовался танцем теней на стенах пещеры. Двое его товарищей вытянулись на каменном полу: один из них спал, другой - умирал.
- Почему ты еще не забыл резни на берегу? -спросил Дейс, и Тарантио вздрогнул: воспоминания вернулись.
Семь лет назад старый корабль бурей выбросило на берег: мачта его сломалась, разодранный парус сорвало и швырнуло на скат обрыва. Экипаж устроился у костров - все болтали, смеялись, играли в кости. Несмотря ни на что, они выжили.
Выжили - и теперь их беспечный смех звенел между скал, уносясь в окутанный тьмой лес за грядой.
Убийцы бесшумно возникли из этих чащоб - напали втихаря, как демоны, лишь свет сверкнул на топорах и обнаженных в атаке мечах. Безоружные моряки не имели ни малейшего шанса - и были безжалостно сражены; их кровь оросила песок.
Тарантио, как всегда, устроился поодаль от остальных - он лежал на камнях, глядя на дальние звезды. Когда поднялся крик, он перекатился на колени и в лунном свете увидел резню. Безоружный и неумелый, юный матрос был бессилен помочь товарищам. Скорчившись, он прятался за холодными валунами; прилив лизал его ноги. Он слышал, как воры грабят корабль, срывая крышки трюмов и выгружая добычу. Специи и напитки с островов, шелка южного континента - и груз серебряных слитков для монетного двора в Лоретели.
Ближе к рассвету один из грабителей зашел в скалы облегчиться. Ужас сковал Тарантио - и тогда мозг озарился вспышкой, и на волю вырвался Дейс. Он вздыбился над опешившим бандитом, обрушив ему на голову камень размером с кулак. Вор свалился без звука. Оттащив его подальше, Дейс вытащил у него из-за пояса кинжал и спокойно добил.
У мертвеца было два коротких меча с черными рукоятями, плотно обмотанными кожей. Дейс расстегнул мечевой пояс и надел его на себя. Освободив человека заодно и от битком набитого кошеля, Дейс двинулся к скалам, подальше от места убийства.
Тарантио успокаивался, паника проходила, и он снова взял верх, загнав Дейса внутрь. Дейс не возражал: утолив жажду убийства, он подчинялся легко.
Один, без друзей, Тарантио прошел тридцать миль до Лоретели - столицы корсаров. Он искал корабль, на который мог бы наняться - а нашел Сигеллуса-Мечника. Тарантио часто думал о нем и тех переделках, в которых им довелось побывать вместе. Но к воспоминаниям этим всегда примешивались печаль и легкие уколы коготков сожаления о его смерти. Сигеллус знал о Дейсе. Во время одной из тренировок Дейс вырвался и попытался убить Сигеллуса. Мечник был слишком опытен, но Дейс умудрился-таки поранить его прежде, чем Сигеллус сблокировал удар и впечатал железный кулак в подбородок Дейса, сбив того с ног.
-Что с тобой такое, парень? - поинтересовался он, когда Тарантио пришел в себя. И Тарантио рассказал. Во второй раз за свою недолгую жизнь он говорил о Дейсе. Сигеллус слушал; его серые глаза ничего не выражали, из пореза на щеке сочилась кровь. Когда наконец Тарантио закончил рассказ - обо всем, включая убийства, - Сигеллус вздохнул и откинулся назад.
-Демоны живут во всех, Чио, - сказал он. - Ты по крайней мере пытаешься сдерживать своего. Могу я поговорить с Дейсом?
-Вы думаете, я виноват?
-Не знаю, мальчик. Но позволь мне поговорить с Дейсом.
-Он слышит вас, сэр. Я не хочу выпускать его.
-Пусть так. Слушай меня, Дейс. Ты дерешься со страстью, и ты невероятно быстр. Но тебе потребуется время, чтобы стать хотя бы вполовину таким же умелым, как я. Пойми и смирись с этим. Если снова попытаешься меня убить - я проткну тебе брюхо, как рыбе. - Он заглянул в темно-синие глаза Чио. - Он понял?
-Да, сэр. Понял.
- Вот и ладно. - Сигеллус улыбнулся и шелковым платком стер со щеки кровь. - Думаю, на сегодня довольно. Меня зовет вино.
- Ненавижу его, - сказал Дейс. - Когда-нибудь я его убью.
- Не ври, - отозвался Тарантио. - Вовсе ты его не ненавидишь.
Дейс помолчал. Когда наконец голос его снова зазвучал в голове Тарантио, он был мягче, чем обычно.
- Он первый, кроме тебя, кто говорил со мной. Говорил с Дейсом.
В этот миг Тарантио ощутил укол ревности.
-Он грозился убить тебя, - напомнил он.
-Он сказал, что я хорош. Невероятно быстр.
-Он мой друг.
-Хочешь, чтобы я его убил?
-Нет!
-Так дай ему стать и моим другом!
Тарантио вздрогнул и выбросил мучительное воспоминание из головы.
Началась Война за Жемчужину, и Четыре Герцогства стали набирать воинов. Немногие видели тот артефакт, за который они были готовы убивать - или умереть. Еще меньше было тех, кто сознавал всю важность Жемчужины. Слухов хватало: и что это - оружие невиданной силы; и что это - исцеляющий камень, дающий бессмертие; и что это - алмаз, позволяющий видеть будущее. Истины не знал никто.
После обучения у Сигеллуса Тарантио и Дейс немало побродили по воюющим герцогствам, побывали в наемниках, а пару раз - даже в регулярных войсках, участвовали в осадах, кавалерийских набегах, перестрелках и нескольких битвах. В большинстве случаев они оказывались среди победителей, но бывало - вот как сейчас, - что армия их погибала, и им оставалось только скрываться. Этот раз был четвертым.
Костер в пещере едва теплился, Тарантио сидел подле него и пытался согреть чуть ощутимым жаром замерзающие руки. У дальней стены лежал Кириэль, жизнь покидала его. Раны в живот вообще мерзкие, а эта была из самых страшных: разорвались кишки. Юноша застонал и вскрикнул. Тарантио подошел к нему, приложил пальцы к его губам.
- Крепись, Кириэль. Молчи. Враг близко. Кириэль раскрыл блестящие от лихорадки васильково-синие глаза. Взгляд, как у испуганного ребенка, просил утешения.
-Мне больно, Тарантио, - прошептал юноша. - Я умираю?
-Умираешь? От такой-то царапины?.. Поспи. К рассвету ты сможешь медведя завалить.
-Правда?
-Правда, - соврал Тарантио, прекрасно зная, что к рассвету юноша умрет. Кириэль закрыл глаза. Тарантио гладил его светловолосую голову, пока он не уснул, потом возвратился к костру. У другой стены зашевелилась громадная фигура, поднялась и уселась напротив воина.
-Порой ложь приносит добро, - заметил гигант. Свет костра высветил его разделенную надвое рыжую бороду, глаза блеснули, как ледяные зеленые камни. - Тот удар, должно быть, прорвал ему селезенку. Рана гниет.
Тарантио кивнул, подбросил в огонь последние ветки. Гигант прищелкнул языком.
- Думал, нам вот-вот конец придет - покуда ты на них не набросился. Честно говоря, Тарантио, слышать-то я о тебе много чего слышал - да мало чему верил. Зато теперь -верю! Клянусь грудками Шем - верю! Никогда ничего подобного не видывал! А уж как я рад, что рядом оказался и вырвался вместе с тобой! Как думаешь, кто-нибудь еще выжил?
Тарантио задумался.
- Один - двое, возможно. Как мы. Но - вряд ли. Это были убийцы. Такие пленников не берут.
- По-твоему, они нас все еще преследуют? Тарантио пожал плечами.
-Может - да, может - нет. Завтра узнаем.
-Куда пойдем?
-Куда захочешь, Форин. Но не вместе. Я намерен перейти горы. Один.
-Тебя что-то во мне не устраивает? - осведомился гигант, наливаясь гневом.
Тарантио взглянул в сверкающие глаза воина. Форин был убийцей - летом он голыми руками убил двоих наемников за невыплаченное жалованье. Злить его было бы неразумно. Тарантио начал было прикидывать, как бы получше ответить, но тут в нем зашевелился Дейс. Обычно он загонял его назад, силой воли держа демона в узде. Но сейчас он до смерти устал - и Дейс вырвался из оков. Дейс ухмыльнулся.
- А что тут может устроить? Ты животное. Разума ни на грош. Ты бы собственной матери глотку за серебряный пенни перерезал.
Форин напрягся, рука сомкнулась на рукояти меча. Дейс засмеялся.
- Учти только, ты, мерзкий сукин сын, я могу разрубить тебя надвое, даже не вспотев. Да я тебя живьем проглочу, голову отвинчу, а уши - отрежу.
На какой-то миг гигант застыл, а потом по пещере загрохотал его смех.
- Слишком много ты о себе возомнил, малыш! Я смог бы найти укорот даже для легендарного Тарантио. Ни к чему нам пререкаться - глупо. За нами погоня, так что не стоит нам драться... А теперь объясни, почему мы не можем и дальше идти вместе.
Тарантио ощутил разочарование Дейса. Он тут же загнал его внутрь и перевел дух.
- Враг мог видеть наши следы, - сказал он Форину- - Тогда он знает, что один из нас ранен. И я не думаю, что за нами пошло так уж много - скорее всего у нас на хвосте человек восемь - десять. Когда мы разделимся, а они найдут следы, то будут вынуждены либо тоже разделиться, либо выбрать какой-нибудь один след. В любом случае - так будет лучше для всех.
-Для всех? Мальчишка не доживет до утра.
-Я имел в виду нас с тобой, - быстро проговорил Тарантио.
Форин кивнул.
- Почему бы сразу не объяснить ясно? Зачем было оскорблять?
Тарантио пожал плечами.
- Цыганская кровь. Не обижайся, Форин. Я немногих жалую.
Форин облегченно выдохнул.
-Я не обижен. Было время, когда я отдал бы не одно пенни за возможность перерезать горло своей маменьке. Я тогда был ребенком - и знал только, что она разбила сердце моему отцу, а меня бросила. Так что ты не так уж и ошибся. - Он смущенно улыбнулся и принялся неспешно разбирать пряди бороды. - Мой отец - он был неплохой человек. А уж какой рассказчик! Вся деревенская ребятня сбегалась к нам его слушать. Он и историю знал. Ну, там, про древние королевства, эльдеров, даротов, старую Империю и все такое. У него в рассказах быль и мифы перемешивались. Чудные были вечера! У нас глаза только что на лоб от страха не вылезали, зубы клацали... У отца был удивительный голос - глубокий и гулкий, как из погреба.
-Я его напугал, - сказал Дейс. - Теперь он захочет с нами дружить.
-Возможно, - согласился Тарантио. - Но тогда ты напугал всех - включая меня.
-Что сталось с твоим отцом? - поинтересовался он вслух.
- Подцепил легочную болезнь и умер. - Форин замолчал и начал счищать грязь с коричневых кожаных штанов. Тарантио видел, что гигант борется со своими чувствами. Форин покашлял, потом вытащил охотничий нож. Выудив из глубокого кармана точило, он принялся за клинок. Удовлетворившись наконец его остротой, он вынул из того же кармана маленькое окаймленное серебром зеркальце - и занялся собственной рыжей бородой. Закончив бритье, он сунул нож в ножны, убрал зеркало в карман - и только тогда вновь взглянул на Тарантио.
-Мой отец был хороший человек. Он не заслужил такой смерти. Весу в нем было, что в ребенке, когда он умер.
-Плохая смерть, - признал Тарантио.
-А хорошей еще не выдумали, - заметил Форин. -Знаешь, я однажды видел эльдера. Он приходил к отцу. Мне тогда было лет семь. Я думал - помру от страха. Забился за отцово кресло и смотрю, а он сидит так себе спокойненько у очага. Но напугали меня не шерсть на лице и не лапы, а глаза. Уж больно они были огромные. Но говорил он спокойно, и отец заставил меня вылезти из-за кресла и пожать ему руку. И был прав. Я тут же забыл, что боюсь.
Тарантио кивнул.
-Я был учеником одного старика - он писал разные истории. Он описывал эльдеров. Говорил, что у них лица, как волчьи морды.
-Не совсем так, - сказал Форин. - Волчья морда предполагает зверство. А в этом ничего звериного не было. Но тогда я смотрел на него глазами растерянного семилетки. Он разрешил мне погладить белый мех у себя на лице. Это было как гладить кролика. Я уснул у очага под их с отцом разговор. А утром его уже не было.
-О чем они говорили?
-Я мало что запомнил. О стихах. О разных историях. Отец обожал рассказы о зверствах даротов, но эльдер не пожелал говорить о них. - Зеленые глаза Форина встретили спокойный взгляд Тарантио. - Если ты не любишь людей, зачем притащил сюда мальчишку? Ты ведь с ним едва знаком. Он всего пару дней, как к нам присоединился.
- Кто меня знает?.. Давай-ка спать. - Тарантио завернулся в свой плотный шерстяной плащ и улегся подле угасающего костра.
Сон был пронзителен и ярок. Его и других наемников снова окружали, враг, выхватив мечи, нападал из темноты. Большинство погибло сразу же. Тарантио на миг застыл - но Дейса врасплох было не поймать. Обнажив оба клинка, Дейс мельком глянул на атакующих - и напал сам. Он не знал, что Форин и Кириэль следуют за ним. Да ему и не было до этого дела. Его смертоносные мечи разили направо и налево, он прорубился сквозь врага и скрылся в гуще леса. Форин и Кириэль прорвались следом, хотя .мальчишка и получил мерзкий удар в живот. Луна светила тускло, но Дейс и ночью видел отлично, и он повел своих спутников в самое сердце леса. Кириэль прислонился к дереву, его штаны и рубаха набухли от крови. Оказавшись в безопасности, Тарантио вернул себе власть над телом и какое-то время помогал юноше идти. Потом, когда Кириэль потерял сознание, Форин поднял его на руки и принес в пещеру.
Во сне Тарантио превратился в мальчишку, страх смерти наполнил его ужасом. А лица тех, кого Дейс убил, чтобы вырваться, стали лицами старых друзей и товарищей по прежним битвам.
Перед ним возникло лицо старика.
- Правда жжет, Чио, - проговорил он. - Свет правды слишком ярок, он режет глаза.
Когда Тарантио проснулся, пещеру наполнял тусклый предрассветный сумрак. Как всегда, воин пробудился мгновенно - настороже и со светлой головой. Это было единственное время, когда Дейс отсутствовал, и Тарантио чувствовал себя наедине с собой и с миром. Он медленно, глубоко вздохнул, радуясь недолгому освобождению чувств. По камням зашуршала одежда. Тарантио приподнялся. Рыжебородый великан Форин стоял на коленях у тела Кириэля, втихую обшаривая карманы мертвеца.
- У него не было денег, - негромко сказал Тарантио. Форин уселся.
- Денег нет ни у кого, - проворчал он. - Нам задолжали за три месяца - а думаешь, мы хоть что-нибудь из этого получим, даже если вернемся на границу?
Тарантио поднялся и вышел из пещеры. Солнце озаряло восточные склоны, лес купался в золотом сиянии. Твердый холодный камень обрыва, мертвенно-серый в сумерках прошлой ночи, теперь блестел, как коралл. Тарантио облегчился и вернулся в пещеру.
-Это все та проклятая баба... Карис, - продолжал Форин. - Спорю на что угодно - она ведьма.
-Ей колдовство ни к чему, - возразил Тарантио, затягивая на талии пояс.
-Ты ее знаешь?
-Был с ней в паре кампаний. Она хладнокровна, жестока, а голова у нее работает получше, чем у многих генералов...из тех по крайней мере, кому я служил.
-Тогда почему ты от нее ушел? - спросил великан.
-А я не уходил. Я был с ней, когда она дралась за герцога Кордуина. В конце кампании она нас бросила и перешла на сторону Ромарка. Говорят, он посулил ей шесть тысяч золотом. Преувеличивают, конечно, но вряд ли намного.
- Шесть тысяч!.. - завороженно прошептал Форин. Тарантио повернулся к телу Кириэля. Юноша выглядел умиротворенно, лицо его разгладилось. Он мог показаться спящим - не будь так каменно-спокойны его черты.
- Он был неплохим парнем, - произнес Тарантио. -Только слишком молод и слишком медлителен.
-Это была его первая кампания, - сказал Форин. -Он сбежал на нее с фермы. Думал, среди солдат безопаснее. - Великан покосился на Тарантио. - Он был просто деревенский паренек. Не убийца, как ты и я.
-А теперь он мертвый деревенский паренек, - сказал Тарантио. Форин кивнул, поднялся и встал с мечником лицом к лицу.
-Что тебя ведет, человече? - спросил он вдруг. -Вчера ночью мне показалось - я вижу безумца. Ты жаждал меня убить. Почему?
-Потому что это - по-нашему, - прошептал Тарантио. Он подошел к устью пещеры и всмотрелся в опушку. Преследователей видно не было. Повернувшись, он встретил Форинов взгляд.
-Удачи тебе, - сказал он. Полез в кошель, выудил золотую монетку и щелчком отправил ее воину.
-Это еще зачем? - удивился Форин.
-Я ошибся в тебе, великанище. Ты сумеешь выжить в горах.
- Откуда тебе знать? Тарантио улыбнулся.
- Интуиция. Постарайся остаться в живых. - С этимон повернулся и зашагал на запад.
Если ему удастся уходить от погони весь день - преследователи сдадутся и возвратятся к войску. Обычно на поиски беглецов отпускалось не более двух дней. Основной задачей таких поисковых отрядов было отнюдь не развлечение - они должны были помешать разрозненным группкам наемников воссоединиться у себя в тылу. Когда такой отряд поймет, что их кампания разошлась, он повернет назад, рассуждал Тарантио.
В лесу, меж берез, ольхи и дубов, настроение Тарантио улучшилось. Деревья он любил всегда. Они были отрадой для глаз - и гибкие серебристые березки, и дубы-великаны, неподвластные течению времени. Ребенком - еще до появления Дейса - он частенько взбирался повыше и, как орел, устраивался где-нибудь у макушки. Тарантио дрожал. Чем выше в горы - тем холоднее становилось вокруг, и склоны уже запестрели эдельвейсами. Будет весьма приятно погреться в Кордуине. Война еще не коснулась его - если не считать перебоев с продуктами. Тарантио вел кое-какие дела с одним тамошним купцом - Ландером. Если повезет, его вложения окупятся и позволят прожить вольготно всю зиму.
Земля под ногами Тарантио раскисла от недавнего ливня, левый сапог прохудился, и даже в теплом шерстяном носке чавкала при каждом шаге ледяная жижа. Примерно с час Тарантио шел на запад, оставляя за собой след, который мог бы увидеть и слепой. Потом, минуя старый развесистый дуб, он вдруг ловко подскочил и подтянулся вверх, на корявую могучую ветку. Перебравшись на другую сторону дерева, Тарантио спрыгнул на широкий каменистый уступ. На камне осталась грязь от сапог, и Тарантио, прежде чем двинуться дальше, тщательно вытер предательский след краем плотного серого плаща. Не оставляя уже никаких следов, он пошел теперь на северо-запад.
Так он шел еще около часа, то и дело оглядываясь назад и бдительно следя за тем, чтобы никак не выдать своего присутствия. Наконец, забравшись намного выше того места, где он изменил направление пути, Тарантио влез на раскидистые ветви высокого бука и устроился в развилке, не сводя глаз с тропы. Вынув из мешка на поясе последний ломтик сушеного мяса, он откусил кусочек и принялся жевать.
Не успел он покончить со своей скудной трапезой, как наконец увидел преследователей. Их было восемь, все вооружены луками и копьями. С такого расстояния они казались мухами, безобидно ползущими по склону горы. Вот они остановились возле старого дуба. Тарантио, и не слыша ни слова, мог легко вообразить себе их спор. То место, где стояли враги, было почти на равном расстоянии от четырех крупных городов. На западе, по ту сторону гор, стоял озерный город Хольбан, на северо-востоке лежал Моргаллис, столица герцога Ромарка. Дальше к югу - Лоретели, нейтральный порт под управлением корсаров. И наконец, на северо-западе - куда и направлялся Тарантио - был расположен Кордуин, самый древний и богатый город во всех Четырех Герцогствах.
С минуту преследователи шарили в окрестностях дуба, разыскивая следы Тарантио. Так ничего и не отыскав, они наскоро посовещались и повернули назад, туда, откуда пришли.
Тарантио поудобней вытянулся в развилке и позволил себе вздохнуть с облегчением. Свой шлем он оставил в пещере, а с ним и алый шарф, означавший, что его владелец служит в войске герцога Марча. Теперь больше ничто не связывало Тарантио с четырьмя участниками войны. Он по-прежнему вольная птица и готов предложить услуги Дейса всякому, кто больше заплатит. Спрыгнув с дерева, Тарантио двинулся на северо-запад и шел так весь день, держа путь к дальнему озеру, что искрилось в лучах высоко поднявшегося солнца. Длинное и узкое, посредине это озеро расширялось, а к краю и вовсе раздваивалось, отчего здорово смахивало на хвост гигантской рыбины. В центре озера был островок, на котором темнел сосновый лес. Солнце теперь пригревало не на шутку, и Тарантио, сбросив теплую куртку, положил ее на плоском камне.
-Когда будем есть? - осведомился Дейс. Тарантио ощущал его присутствие с той минуты, как увидел своих преследователей.
-Может, на этот раз ты сам половишь рыбки? - произнес он вслух.
-А, это слишком скучно. А у тебя так здорово получается!
Тарантио снял рубашку, штаны и сапоги и медленно вошел в ледяную прозрачную воду озера. Там он остановился и стал смотреть на песчаное дно под ногами.
У пятнистой форели как раз было время нереста, и вскоре Тарантио увидел самку, всю в красных продольных полосах. Она подплыла совсем близко к неподвижно стоявшему человеку и принялась разгребать хвостом рыхлый песок, выкапывая ямку для яиц. За ней следовали несколько крупных самцов - Тарантио распознал их по красноватым полоскам на плавниках. Опустив руки в воду, он терпеливо и отрешенно ждал своего часа. Леденящий холод прохватывал до костей, и Тарантио начал раздражаться оттого, что рыбины, как назло, не торопились подплывать ближе. Спокойно, сказал он себе. Раздражение и спешка - плохие спутники для охотника.
Крупный самец весом примерно в три фунта проплыл мимо Тарантио, задев плавником его ногу. Тарантио не шелохнулся. Рыбина заскользила над его руками - и тогда он одним стремительным движением рванулся вверх, схватил правой рукой добычу и с силой швырнул на берег. Он услышал, как форель глухо шлепнулась на раскисшую землю. Вторая рыбина тотчас исчезла. Тарантио выбрался из воды, прикончил добычу и со знанием дела выпотрошил.
- Недурно сработано, - похвалил Дейс.
Разведя на камнях небольшой костер, Тарантио, как был, голый, уселся у огня и приготовил обед. Форель показалась ему почти безвкусной, и он от души жалел, что не смог сберечь хоть крупицу соли.
Солнце кануло за горизонт, и возле озера заметно похолодало. Тарантио оделся и сел поближе к огню.
Еще в прошлом году, когда Карис переметнулась к Ромарку, ему нужно было бросить службу. Герцог Марч - никчемный полководец, да и вообще ничтожество. С тех пор как вражескую кавалерию возглавила Карис, отряды наемников, охранявшие границу, были обречены. Шесть тысяч золотых!.. И зачем только Карис такие деньжищи? В надвигающихся сумерках Тарантио ухмыльнулся. У Карис нет склонности прожигать жизнь. Одевается она без особого изыска, разве что доспехи у нее отменные и явно дорогие. Да, вспомнил Тарантио, а еще у нее есть кони. Три здоровенных мерина ростом больше шестнадцати ладоней в холке. Славные кони - крепкие, гордые, бесстрашные в бою. Каждый из них стоит никак не меньше шестисот серебряных монет. Но это кони - а сама Карис, между прочим, не носит никаких украшений, ни захудалой брошки, ни браслетика, да и вкладывать деньги в недвижимость тоже не торопится. Так зачем же ей столько золота?..
-Ты ее просто не понимаешь, - заметил Дейс.
-А ты понимаешь?..
-Разумеется.
-Ну так объясни.
-Ее преследует некое воспоминание из прошлого -так сказал бы Гатьен. Какое-то ужасное, трагическое событие. Из-за этого Карис неуютно быть женщиной, иона стремится спрятать свою женскую суть под мужскими доспехами.
-В жизни не поверю, чтобы Гатьен мог сказать об этом такими простыми словами!
-Да уж, - согласился Дейс, -старик был любитель помолоть языком.
-А еще он стал для нас замечательным приемным отцом. Никто другой не захотел приютить нас.
-Он заполучил писаря, которому не нужно было платить, и собеседника, который слушал его бесконечные россказни.
-Не понимаю, зачем ты притворяешься, будто тебе не нравился Гатьен. Он был добр к нам.
-Он был добр к тебе. Меня он считал просто плодом воображения, придуманным другом одинокого мальчишки.
-Может, так оно и есть, Дейс. Ты никогда об этом не думал?
- Знал бы ты только, о чем я думаю!.. - мрачно отозвался Дейс.
Тарантио подбросил хвороста в огонь и лег, подсунув под голову свернутую куртку. В небе загорелись звезды, и он смотрел на созвездие Огненного Танцора, мерцавшее прямо над ним, выше новорожденного полумесяца.
- Все это, Чио, математически рассчитано, - говорил ему когда-то Гатьен. - Звезды движутся по заданным орбитам, повинуясь ритму космоса.
Тарантио слушал седовласого старца, поражаясь его мудрости.

1 Следующая страница


Черная луна 2

- А отец говорил, что звезды - это свечки богов, -сказал он вслух.
Гатьен ласково потрепал его по голове.
-Тебе, наверное, очень недостает его.
-Нет, - сказал Тарантио, - он был слабый и глупый. Он повесился.
-Твой отец, Чио, был хороший человек. Жизнь обошлась с ним несправедливо.
-Нет, он сдался, отступил! - вспыхнул мальчик. - Он совсем не любил меня. И нам наплевать, что он умер!
-Вовсе нет, - возразил Гатьен, ошибочно решив, что под словом "мы" Тарантио имеет в виду себя и его. - Впрочем, не будем об этом спорить. Жизнь бывает жестока, и многие люди не в силах вынести этой жестокости. Твоего отца сгубили три проклятия. Любовь, которая может быть величайшим даром Небес либо же страшнейшим ядом. Вино, которое, подобно странствующему лекарю, многое предлагает и ничего не дает. И деньги, без которых он не смог бы предаваться сомнительным радостям пьянства. - Гатьен тяжело вздохнул. -Мне очень нравился твой отец, Чио. Он был мягкий человек, любил стихи и замечательно пел. А впрочем, довольно с нас досужих разговоров. Нам нужно работать.
-Зачем ты пишешь свои книги, мастер Гатьен? Их же никто не покупает.
Гатьен красноречиво пожал плечами.
-Мои книги, Чио, - памятник, который я возвожу себе в будущем. И они опасны, дружок, куда опасней самых могущественных чар. Никогда и никому не говори о том, что прочел в моем доме.
-Что же может быть опасней чар?
-Правда. Человек скорее сам выколет себе глаза, чем решится заглянуть ей в лицо.
Сейчас Тарантио смотрел на пляшущие язычки огня и вспоминал ревущее пламя, которое жадно объяло дом мастера Гатьена. Снова он видел солдат герцога Марча, высоко державших факелы, и снова с безмерной грустью вспоминал, как несчастный старик бросился в горящий дом, чтобы спасти дело всей своей жизни. Тарантио еще видел, как метался в окнах верхнего этажа вопящий живой факел - а потом рухнула крыша, и так сгинул в огне мастер Гатьен.
До той минуты Дейс был только бесплотным голосом, который звучал в голове Тарантио. Впервые мальчик услышал этот голос, когда увидел своего отца, повесившегося на балконных перилах, увидел его багровое, распухшее до неузнаваемости лицо.
- Плевать нам на него, - сказал тогда голос. - Он был слабый и не любил нас.
Но когда сгорел заживо Гатьен, Дейс отыскал дорогу в мир плоти и крови.
-Мы за него отомстим, - сказал он.
-Ничего не выйдет! - испуганно возразил Тарантио. - Герцог живет в замке, и его охраняют толпы стражников. Нам... то есть мне всего пятнадцать. Я не солдат, не убийца!
-Тогда предоставь дело мне, - ответил Дейс. - Или ты трус?
Двумя ночами позже Дейс преодолел стены герцогского замка, благополучно проскользнув мимо спящих часовых. Затем он спустился по винтовой лестнице в главный коридор донжона. Стражи здесь не было. Спальню герцога освещала одна-единственная лампа, а сам герцог крепко спал на широкой кровати под балдахином. Дейс легонько откинул атласную простыню, обнажив жирную и дряблую герцогскую грудь. И, ни мгновения не колеблясь, вонзил в грудь спящего маленький кинжал. Герцог дернулся, рывком сел, нелепо разинув рот, - и тяжело осел на постель.
- Гатьен был нашим другом, - сказал Дейс. - Чтоб ты сгнил в аду, подлый ублюдок!
Старый герцог умер без лишнего шума, но в последнее мгновение жизни у него опорожнился кишечник, и спальню заполнила отвратительная вонь. Дейс сидел тихонько, неотрывно глядя на труп. А затем уступил место Тарантио, чтобы тот тоже досыта полюбовался на эту картину. Тарантио помнил мертвое лицо отца - распухшее, безобразное, с вываленным наружу языком. Смерть всегда безобразна, но на сей раз она была чем-то даже привлекательна.
-Никогда больше не стану убивать! - прошептал Тарантио. - Никогда!
-Тебе и не придется, - заверил его Дейс. - Убивать за тебя буду я. Мне это понравилось.
Усилием воли Тарантио отобрал у него власть над их общим телом. А потом бежал из замка, растерянный и смятенный. Его растили на рассказах о героях, о рыцарях и рыцарстве. Герой ни за что бы не почувствовал то, что чувствовал он. Восторг, упоение, которые испытал от убийства Дейс, показались пятнадцатилетнему Тарантио просто отвратительными. И все же он невольно разделил с Дейсом это упоение.
Сейчас, на берегу озера, эти мрачные мысли мешали Тарантио заснуть, а когда наконец он задремал, ему приснился старик Гатьен.
- Правда жжет, Чио, - сказал он. - Правда - это яркий свет, и он так больно жжет.

* * *

Дождь, поливший ночью, загасил костер, и Тарантио проснулся, дрожа от холода. Перекатившись на колени, он попытался встать, оскользнулся - и ничком шлепнулся в жидкую грязь. В его сознании раскатился смех Дейса:
- О, эта чудная жизнь на лоне природы! Тарантио выругался.
-Ай-ай-ай! - вовсю веселился Дейс. - Никогда не теряй чувства юмора, братец!
-А, так у тебя есть чувство юмора? - взвился Тарантио. - Ну так посмейся над этим!
Зажмурившись, он мысленно открыл дорогу в глубь себя и погрузился в недра своей личности. Дейс пытался остановить его, но все произошло слишком быстро и неожиданно. Не успел Дейс и глазом моргнуть, как помимо своей воли оказался полновластным хозяином изрядно вымокшего и замерзшего тела.
-Ах ты, сукин сын! - взревел он. Ледяная вода струями текла по его лицу.
-Теперь твоя очередь наслаждаться жизнью на лоне природы! - жизнерадостно отозвался Тарантио, упиваясь теплом и уютом в глубинах своего сознания. Дейс попытался проделать с ним тот же фокус, но ничего не вышло. Обозлясь не на шутку, Дейс огляделся в поисках укрытия - и увидел в нескольких шагах старый дуб. От давнего удара молнии ствол дерева раскололся почти надвое, но дуб, как ни странно, выжил. Дейс заполз в расселину. Здесь было тесновато, но он снял мечевой пояс, поджал ноги и, привалившись спиной к сухой древесине, смотрел на разгулявшийся снаружи ливень.
-Ладно, Чио, - наконец сказал он, - ты выиграл. Теперь пусти меня назад. Мне холодно и скучно.
-А мне и здесь неплохо.
Над озером лил проливной дождь, издалека доносились раскаты грома. Дейс выругался. Если молния ударит в дерево, он испечется заживо.
Он снова выругался, но тут же широко ухмыльнулся. В конце концов, что есть жизнь? Игра. А сейчас по крайней мере до него не доберется ни дождь, ни ветер.
-Ну ладно, можешь возвращаться. - Тарантио, как ни старался, не сумел скрыть своего страха.
-Ну нет, - весело отозвался Дейс. - Я только-только начал привыкать.
Совсем близко ударила молния, и призрачный свет озарил на миг озеро и остров. Дейс ощерил зубы в волчьей усмешке.
-А ну давай! - завопил он. - Попробуй ударь в меня!
-Ты хочешь, чтобы мы погибли? - сердито спросил Тарантио.
-А мне наплевать, - беспечно ответил Дейс. - Может, потому я и такой везучий.
Гроза улеглась так же неожиданно, как началась, и в прояснившемся небе ярко засияла луна.
- Возвращайся, братец, - милостиво разрешил Дейс, -назад, в этот грязный и жалкий мирок! Я уже довольно повеселился.
Снова обретя власть над своим телом, Тарантио выбрался из расщелины, но тут же вернулся, чтобы набрать сухой коры на растопку. Теперь он мог снова развести костер.
-Мы могли бы сейчас жить во дворце, - напомнил ему Дейс. - Нежились бы на той широкой мягкой кровати, под атласными одеялами, в комнате с посеребренными зеркалами...
-Ты убил бы ее, Дейс. Не отрицай. Я чувствовал, как тебе хочется это сделать.
Герцог Кордуина прислал к Тарантио известную куртизанку - Мириак. Золотовласую Мириак. Ее искусность была восхитительна. Тарантио запомнил бы эту ночь на всю Жизнь, даже если бы в спальне не было зеркал. О эти зеркала... Лаская женщину, он видел в них свое и ее отражение, и образ нагих, неистово сплетающихся тел преследовал его до сих пор и будет преследовать вечно. Вспоминая об этой ночи, Тарантио вздохнул.
В самом разгаре страсти он вдруг ощутил бешеную злобу Дейса. Ее неукротимая сила ужаснула Тарантио.
И он бежал из объятий Мириак, бежал от богатства и блаженства.
-Я бы мог стать первым герцогским бойцом, - не унимался Дейс. - Мы были бы богачами!
-Почему ты хотел убить ее?
-Она была опасна для нас. Ты почти влюбился в нее, а она в тебя. Бедная шлюшка не могла устоять против мальчишки-девственника. Когда ты плакал, она гладил атебя по лицу. Ах как трогательно! Меня сейчас стошнит. Значит, вот почему мы идем в Кордуин? Чтоб ыповидаться со шлюшкой?
Тарантио тяжело вздохнул.
-Тебя не существует, Дейс. Я просто чокнутый. Рано или поздно это кто-нибудь поймёт. Тогда меня посадят под замок или же повесят.
-Я существую, - сказал Дейс. - Я с тобой, братец, и никуда не денусь. Сигеллус знал, что я настоящий. Он часто говорил со мной. Я ему нравился.
К рассвету Тарантио снова проголодался. Целый час он пытался поймать другую форель, но на сей раз удача ему изменила. Он сумел было схватить самку фунта в два весом, но рыбина в его руках ловко извернулась, совершила в воздухе изящный кульбит и, шлепнувшись в воду, тотчас ушла на глубину. Тарантио обсох, оделся и двинулся в путь - все выше и выше в горы.
Воздух здесь был прореженный, в лицо хлестал ледяной ветер. Близилась осень, не пройдет и двух месяцев, как выпадет первый снег. Тарантио медленно и осторожно карабкался вверх по крутому склону, с опаской пробираясь между крупных валунов, которыми была усеяна гора. Интересно, лениво размышлял Тарантио, откуда здесь взялись все эти валуны - ведь они явно не той же скальной породы, из которой состоит гора.
-Следы извержения, - пояснил Дейс. - Когда-то в прошлом здесь было извержение вулкана. Гатьен много рассказывал о вулканах, да только ты не слишком тогда интересовался геологией.
-Зато ты, помнится, просто обожал слушать о всяких там землетрясениях и извержениях. Тебя всегда восхищали разрушение и смерть.
-Смерть - это единственная в мире постоянная величина.
Наконец, когда солнце уже пустилось в долгий неспешный путь к западу, Тарантио обнаружил среди скал небольшую лощину и устроился там на отдых. Из густой травы выскочило несколько кроликов, и Тарантио удачным броском ножа прикончил одного из них. Отыскав плоский камень, он освежевал и выпотрошил тушку, отделив сердце и почки. Неподалеку протекал ручеек, и на берегу его Тарантио отыскал заросли крапивы и скороды. Продолжив поиски, он скоро обнаружил настоящее сокровище - дикий лук. Вернувшись на стоянку, Тарантио развел костер и, когда пламя занялось как следует, кинжалом срезал с березы два больших квадратных куска коры. С помощью рогульки Тарантио подержал бересту над огнем, чтобы она нагрелась и размягчилась. Из первого куска он ловко и умело свернул небольшую чашу, но когда принялся за второй кусок, терпение ему изменило, и береста треснула. Тарантио выругал себя и уже с удвоенной осторожностью срезал с березы еще один кусок коры.
Наполнив первую чашу водой из ручья, он вернулся к огню, развел второй костер и принялся размеренно подбрасывать в него хворост. Когда образовалось достаточно углей, Тарантио поставил чашу на огонь и бросил в воду горсть крапивных листьев, нарезанную кусками скороду и несколько луковиц. На первом костре он поджарил кролика. Мясо оказалось жирное, нежное, и Тарантио сразу съел половину тушки, а остатки бросил в кипящую воду.
Здесь, высоко в горах, вода выкипала быстро, и Тарантио еще трижды пришлось сбегать за ней к ручью. Он не опасался, что берестяная чаша сгорит - главное, чтобы пламя не поднималось слишком высоко.
Внизу, в лагере наемников, Тарантио бросил пару превосходных медных котелков и прочую утварь, накопленную за годы службы. Когда на лагерь напали копейщики Карис, заботиться о личном имуществе было некогда.
Тарантио лег навзничь, неотрывно глядя в небо. Сейчас он уже с трудом мог припомнить время, когда не приходилось воевать. Почти треть его жизни прошла от сражения к сражению - то осаждаешь город, то обороняешь, то атакуешь врага, то отбиваешь вражескую атаку.
Все эти свары между герцогами здесь, в холодном величии гор, казались такими глупыми мелочами. Как, впрочем, и женские прелести - пускай даже речь шла о Мириак. Дейс, конечно, был прав - Тарантио влюбился в нее и часто думал о ней, вспоминал ее атласно-гладкую кожу, теплое пьянящее дыхание. Не важно, что Мириак была куртизанкой, то есть шлюхой для богачей. Тарантио знал, надеялся, чувствовал, что в глубине души она совсем другая.
-Какой же ты неисправимый романтик, братец! Едва твоя красотка услышит звон золотых монет, она тут же повалится на спину и раздвинет ноги. И плевать ей, чье это будет золото - твое или нет.
-Ты же сам сказал, что она влюбилась в меня, -напомнил Тарантио.
-Ну да, я так и сказал - в мальчишку-девственника. Это ее и привлекло. Очень скоро ты бы ей надоел.
- Ну, этого мы уже никогда не узнаем, верно?
Когда наступили сумерки, Тарантио съел похлебку. Варево получилось недурное, сытное и пряное на вкус, но он сам испортил себе удовольствие, некстати припомнив последнюю трапезу в лагере наемников - когда у него еще была соль. Дейс помалкивал, за что Тарантио был ему несказанно благодарен.
На следующее утро он двинулся дальше, по узким долинам, где густо росли ольха, сосна и береза. Распогодилось, и в ясном небе сияло солнце, зажигая белым пламенем заснеженные пики дальних гор.
Тарантио шел, стараясь не думать о битвах и войнах, - он вспоминал те далекие мирные дни, когда жил у Гатьена, изучал древние летописи, пытаясь отыскать хоть какой-то смысл в кровавой истории этих плодородных земель. "Если все эти войны когда-нибудь закончатся, - подумал Тарантио, - стану ученым".
В голове у него эхом отозвался насмешливый хохот Дейса.

ГЛАВА ВТОРАЯ

В трехстах милях северо-восточнее, в самом сердце недавно возникшей каменистой пустыни стройный и гибкий светловолосый человек взбирался на вершину горы, которая некогда называлась Капритас. Его зеленый плащ был истрепан и изорван, подошвы башмаков протерлись почти до дыр. Дуводас Арфист стоял на вершине горы и боролся с приливом отчаяния и нестерпимой боли. На его тонком лице и в мягких серо-зеленых глазах отражалась та же печаль, которая терзала его душу. В этой земле не осталось ни капли магии. Черные лысые скалы торчали повсюду, словно гнилые зубы, и Дуводасу мерещилось, будто он забрался в чудовищную пасть самой смерти. Там, где некогда царила красота, где зеленели леса, текли реки, нежились под солнцем плодородные долины, - теперь не осталось ничего. Плоть земли была содрана до костей, содрана незримой рукой, перед которой склонилась бы и сама вечность. Четыре города эльдеров сгинули бесследно, и даже ветер, шуршавший между бесплодных скал, не мог отыскать ни малейшего их следа, ни единого намека на то, что они когда-то существовали. Ни треснувшей чашки, ни детской куклы, ни могильной плиты.
Взгляд серо-зеленых глаз Дуводаса, скользя по ощеренным черным скалам, остановился на Близнецах - так звались два высоких утеса, что веками осеняли город Эльдериса.
Дети эльдеров, еще не достигшие зрелости, частенько забирались на Визу - левый утес - и, преодолев восемь футов пустоты, перепрыгивали на каменистую макушку соседнего Пазака. На склонах этих утесов с незапамятных времен был насажен Зачарованный Сад, и в нем круглый год росли самые прекрасные в мире цветы. Теперь и здесь был только мертвый камень. Ни травинки не осталось на безжизненных черных склонах, и даже память Дуводаса не в силах была их оживить. Дуводас выпрямился и вынул из мешка за спиной маленькую арфу.
В этом черном пугающем запустении сама мысль о музыке казалась греховной, но что еще оставалось у него, кроме музыки? Тонкие пальцы Дуводаса пробежали по струнам, и печальная мелодия эхом отозвалась в угрюмом нагромождении скал. Закрыв глаза, Дуводас пел песню об Элиде и ее Любви к Лесному Королю, и голос его срывался, когда зазвучали прощальные слова - Элида стоит у темной реки, глядя, как бездыханное тело ее возлюбленного уносит в объятия вечности черная ладья ночи.
Музыка стихла. Дуводас убрал арфу в мешок и закинул его за спину.
Спустившись с горы, он вышел на бывшую лесную дорогу и проворно зашагал к отдаленным равнинам. Восемь лет назад он шел той же дорогой, но тогда его путь осеняли могучие ветви, солнечные пятна рассыпались под его ногами, неумолчимo пела река. Воздух так и звенел от птичьих трелей, и свежий аромат леса пьянил молодого путника не хуже, чем старое вино. Теперь под ногами Дуводаса шуршала мертвая пыль, и ни единый звук не нарушал могильную тишину.
Дуводас шел почти целый день, все время забирая к северо-востоку. Уже в сумерки он увидел черную полосу земли - издалека она казалась дамбой, безнадежно пытавшейся сдержать натиск пустынного моря. Полоса земли пересекала дорогy, по которой шел Дуводас. Уже темнело, когда он подошел к земляному валу и поднялся на его гребень. Здесь когда-то пролегала северная граница земли эльдеров. Именно в этом месте, надежно укрытом туманами и пологом эльдерской магии, Дуводас давней осенней ночью пересек границу. Здесь по-прежнему росли дубы, но лишь одинокие деревья - леса больше не было. Слишком много деревьев погибло от нехватки воды.
Дуводас надеялся, что, ощутив под ногами землю, почувствует себя лучше - но ошибся. Запах травы, влажной от недавнего дождя, лишь острее напоминал о безжизненной пустыне, которая осталась у него за спиной.
Дуводас брел среди редких дубов. Восемь лет назад он пришел в деревню, процветавшую на плодородных берегах реки Круин. В отличие от покрытых шерстью эльдеров, которые когда-то приютили и вырастили Дуводаса, он сам мог без опаски жить среди людей, бывших своих сородичей. Тем не менее денег у него не было ни гроша, а потому встретили его в деревне неприветливо. Пришельцу не предложили ни место для ночлега, ни даже миску похлебки. Крестьяне косились на него с нескрываемым подозрением, а когда Дуводас предложил заплатить за ужин пением, ему ответили, что музыки им не нужно.
Голодный и уставший, Дуводас побрел дальше.
Теперь он снова стоял на краю деревни. Заброшенные дома опустели, широкое речное ложе пересохло и растрескалось.
Та же чудовищная сила, что содрала с гор плодородную почву, осушила до капли полноводную реку. Без воды крестьянские поля были обречены. В лунном свете Дуводас разглядел, что крестьяне вырыли множество колодцев, тщетно надеясь хоть так спасти урожай от гибели.
Он заночевал в заброшенной хижине, а с рассветом тронулся в путь, припомнив о том, как добры были к нему когда-то охотник и его семейство - их длинный приземистый дом стоял в лощине, на границе между лесом и горами. Восемь лет назад Дуводас прибрел к их порогу мокрый и несчастный, умиравший от голода и усталости. Когда громадный пес бросился на него, зловеще ощерив зубы, Дуводас даже не успел ничего предпринять. Ударом в грудь собака сбила его с ног, едва не вышибив дух. Миг - и он уже валялся на земле, задыхаясь под тяжестью массивного тела, вслушиваясь в глухое рычание. Потом прозвучал строгий оклик - и пес неохотно отошел.
-Ты, верно, чужой в этих краях, друг мой, - услышал, как в тумане, Дуводас. Сильная рука ухватила его за плечо и рывком подняла на ноги. В лунном свете казалось, что волосы охотника мерцают стальным отливом, а светло-серые глаза сияют серебром.
-Это правда, - пробормотал Дуводас, - я нездешний. Я... э-э... бродячий певец, менестрель. Я бы с радостью спел вам песню или рассказал историю в обмен на...
-Тебе не придется петь, - перебил его охотник. -Пойдем, у нас в доме тепло и есть еда.
От этих воспоминаний Дуводас даже воспрял духом и прибавил шаг. Вскоре после полудня он пришел к дому охотника. Дом выглядел таким же, каким сохранился в памяти Дуводаса, - приземистым, длинным, крытым дерном, вот только детская половина, пристроенная позже, потеряла свой новый вид и почти ничем не отличалась от старой постройки. Дверь дома была распахнута настежь.
Осторожно ступая по огородным грядкам, Дуводас подошел к дому. Внутри было темно, но он услышал стон и обнаружил охотника - тот лежал, голый, на полу у очага. Дуводас опустился рядом с ним на колени. Кожа у мужчины была сухая и горячая, на шее, в подмышках и в паху чернели чумные бубоны; один уже лопнул, залив кожу гноем и кровью. Поднявшись, Дуводас пошел в дальние комнаты. В первой лежала в постели жена охотника; она была без сознания, исхудавшее лицо больше походило на обтянутый кожей череп. У нее тоже была чума. Дуводас прошел на детскую половину. Восемь лет назад у четы был только один ребенок - мальчик девяти лет. Сейчас в большой кровати лежали две маленькие девочки и младенец. Малыш был мертв; девочки умирали. Дуводас бережно прикрыл их одеялом.
Достав арфу, он вернулся в большую комнату. Во рту у него пересохло, сердце билось прерывисто и часто. Поставив стул посреди комнаты, он сел, закрыл глаза и постарался обрести душевный покой - источник магии. Дыхание его стало медленней и глубже. Живя среди эльдеров, Дуводас научился многому, но все же он был человеком, а потому магия исцеления всегда давалась ему нелегко. Эта сила рождалась из душевного мира и гармонии - того, что человеку трудней всего обрести.
-В вашей крови живет бурная жажда насильственного действия, - говорил Дуводасу Раналот, сидя рядом с ним в тени Великой Библиотеки. - Люди по сути своей охотники-убийцы. Они преклоняются перед силой и героизмом. Само по себе это не зло - однако готовит в душе почву для зла. Помимо воли человек исторгается на свет из материнской утробы, и первое движение его души -гнев на тех, кто насильно лишил его уютного прибежища.
-Но мы можем учиться, мастер Раналот. Я же научился.
-Научился, - согласился старик. - Научился сам по себе, как личность, и притом замечательная. Что до твоего народа - боюсь, это безнадежно.
-Эльдеры когда-то тоже были охотниками-убийцами, - не сдавался Дуводас.
-Это не совсем так, Дуво. Мы до сих пор сохранили способность применять насилие ради защиты своей жизни, однако насилие не приносит нам радости. Наши ученые говорят, что на заре времен эльдеры охотились стаями, убивали и поедали добычу. И все же мы никогда не убивали себе подобных, как это делают люди.
-Но, мастер, если люди с вашей точки зрения так плохи, отчего же эльдеры наполняют воду рек магией, храня людей от болезней и поветрий?
- Мы поступаем так, Дуво, потому что любим жизнь.
- Почему бы тогда не рассказать об этом людям? Быть может, тогда бы они перестали вас ненавидеть.
- Ошибаешься. Они не поверили бы нам и возненавидели бы нас еще сильнее. А теперь еще раз попытайся достигнуть чистоты Магии Воздуха.
Сейчас Дуводас с трудом отрешил свой разум от тепла, которым дышало это воспоминание, и перевел взгляд на охотника. С тех пор как воды рек лишились своей целительной силы, по здешним краям свирепствовали болезни и поветрия. Дуводас поднял арфу, коснулся пальцами струн - и арфа отозвалась ясной невесомой трелью. И тотчас весь дом наполнился густым и пьянящим ароматом цветущих роз. Дуводас играл, и музыка звучала все громче. Теперь арфа источала золотое сияние, и все вокруг было залито этим чудесным светом - стены, дверные проемы, низкие потолки. Пылинки, плясавшие в этом сиянии, искрились, точно крохотные алмазы, и воздух в доме, еще недавно гнилой и тяжелый, теперь ощутимо посвежел, повеял чистым ароматом весны.
На столе перед Дуводасом стоял кувшин с давно прокисшим молоком. Свежесть музыки преобразовала и его - вначале исчезла плесень, облепившая край кувшина, а затем и Комки свернувшегося молока постепенно растаяли в сыворотке, снова стали с ней одним целым. Молоко обрело прежнюю свежесть - словно его только что надоили.
А музыка все звучала, и невесомые трели сменились властными, ритмичными аккордами неведомого танца.
Охотник едва слышно застонал. Чумные бубоны на его теле уже почти исчезли. Лицо Дуводаса было залито потом. Не прекращая играть, он открыл свои серо-зеленые глаза и Медленно, шаг за шагом двинулся в дальние комнаты. Струи Музыки омыли умирающую женщину, очищая тело и проникая в самую душу. На плечи Дуводаса навалилась безмерная, тяжкая усталость, но пальцы его все так же легко перебирали струны, ни разу не взяв неверной ноты. Не останавливаясь, он прошел в детскую спальню. Золотое сияние арфы озарило изможденные личики двух девочек. Старшей из них было от силы пять.
Чувствуя, что силы его уже почти на исходе, Дуводас снова изменил мелодию - теперь это была негромкая, безыскусная и нежная колыбельная песня. Он играл еще несколько минут, а затем его правая рука соскользнула со струн и бессильно упала вдоль тела. Музыка стихла, и золотой свет погас.
Дуводас настежь распахнул окно и всей грудью вдохнул свежего воздуха. Затем вернулся к кровати и присел на самый край постели. Старшие девочки мирно спали. Положив ладонь на головку мертвого малыша, Дуводас бережно отвел с ледяного лба золотистую прядь.
- Малыш, - прошептал он, - мне так жаль, что я опоздал...
Он отыскал старое одеяло, завернул в него мертвое тельце и перевязал вдвое обрывком веревки.
Выйдя наружу, Дуводас осторожно положил печальный сверток на землю рядом с двумя свежими могилами, которые были вырыты неподалеку от дома. К дереву была прислонена лопата. Дуводас вырыл неглубокую могилку и опустил в нее малыша.
Уже завершая работу, он услышал за спиной шаги.
-Как мы могли выжить? - спросил охотник.
-Должно быть, лихорадка сама прошла, друг мой, -отозвался Дуводас. - Мне очень жаль, что твой сын умер. Я бы вырыл могилу поглубже, да сил у меня осталось немного.
Суровое, продубленное солнцем и ветром лицо охотника исказилось, из глаз было хлынули слезы, но он яростно смахнул их ладонью.
- Это все эльдеры! - прохрипел он, задыхаясь от ненависти. - Это они наслали на нас чуму! Да сгниют они все в аду! Проклятие им, проклятие! Кабы на всех эльдеров была одна шея - с какой радостью я бы свернул ее собственными руками!

* * *

Увесистый кулак впечатался в лицо, и Броуин рухнул в грязь. Из глаз брызнули искры. Он попытался было подняться, но голова пошла кругом, и он снова повалился на землю. Сквозь назойливый гул в ушах он слышал, как из хижины доносится звон бьющейся утвари.
Железные пальцы стиснули его горло.
-Говори, ублюдок, не то я вырву тебе глаза!
-Может, это все вранье, - заметил другой голос. -Может, золота-то и не было.
-Было! - рявкнул первый бандит. - Уж я-то точно знаю. Старикашка платил Симиану золотом. Мелкими самородками. Мне бы Симиан не соврал. Он слишком хорошо меня знает.
Сильная рука рывком вздернула Броуина на колени.
- Слышишь меня, старый дурень? Слышишь?
Старик силился разглядеть лицо бандита - плоское, грубое, жестокое. Броуин обладал великим даром: он умел видеть души людей. Сейчас, в этот страшный миг, его дар обернулся проклятием, ибо он заглянул в лицо своего мучителя и увидел лишь злобу и мрак. У души этого человека было чешуйчатое, изрытое язвами лицо с налитыми кровью глазами, тонкими серыми губами и синим заостренным языком. Увидев все это, Броуин понял, что жизнь его кончена. Ничто не помешает этому человеку убить его. Он уже видел, как налитые кровью глаза его души горят в предвкушении убийства.
-Слышу, - выдавил он, облизнув окровавленные губы.
-Так где же золото?
Броуин уже сказал бандитам, что нашел в ручье за хижиной всего один самородок. Этим золотом он заплатил Симиану за зимние припасы, а больше, сколько ни искал, не смог найти. Должно быть, самородок вымыло из породы много выше по течению, в горах.
Из хижины вышел третий бандит.
-Ничего там нет, Брис, - объявил он. - И еды у него почти не осталось. Может, он и правду говорит.
-Сейчас проверим, - буркнул Брис и, вынув кинжал, ткнул острием кожу под самым глазом Броуина. Старик ощутил, как поползла по щеке теплая струйка крови.
-Ну, вонючка, - прошипел Брис, - какого глаза тебе не жалко?
- Брис! - окликнул третий бандит. - Кто-то идет! Бандит разжал пальцы, выпустив горло Броуина, и старик блаженно осел в грязь. Моргая, он не без труда пытался разглядеть пришельца. Тот был молод, строен и гибок, с коротко остриженными темными волосами; на плече он нес серую куртку из плотной шерсти, а на поясе у него висели два коротких меча. Броуин заметил также, что из-за отворота сапога у пришельца торчит рукоять метательного ножа. Когда молодой воин подошел поближе, старик протер глаза... и решил, что от побоев у него, должно быть, помутился рассудок. У этого человека было две души! Одна - почти зеркальное отражение его настоящего лица, та же мрачноватая красота, но излучавшая золотое сияние. Но вторая душа... Броуин замер от ужаса. У второй души незнакомца было мертвенно-серое лицо с желтыми, раскосыми, как у кота, глазами. И густая, почти грива снежно-белых волос.
-Доброе утро, - спокойно сказал пришелец, положив куртку на пень. Пройдя мимо бандитов, он помог Броуину подняться. - Это ваша хижина, сударь? - Броуин лишь молча кивнул. - Вы не будете против, если я там немного отдохну? С равнин сюда путь неблизкий, и я был бы крайне благодарен вам за гостеприимство.
-Да ты кто такой?! - завопил Брис, рванувшись вперед. Пришелец подался влево и правой ногой ударил бандита в живот. Брис упал на колени в грязь и скорчился, взвыв от боли. Выронив кинжал, он хватал воздух ртом и хрипло стонал.
-Придется вам двоим отнести приятеля к его коню, -почти дружелюбно заметил молодой воин.
- Убейте его! - прорычал Брис. - Прикончите ублюдка!
Его подручные, однако, не двинулись с места. Незнакомец опустился на колени рядом с Брисом.
-Похоже, твои друзья сообразительней тебя, - сказал он и, подобрав кинжал, сунул его в ножны на поясе бандита. Потом поднялся и снова повернулся к старику.
-У тебя есть соль?

Предыдущая страница 2 Следующая страница


3 дэвид геммел

Броуин кивнул, и пришелец расплылся в улыбке.
-Ты не представляешь, как я рад это слышать!
-Проклятие, да что с вами такое?! - заорал Брис, пытаясь подняться на ноги.
-Это же Тарантио, - ответил один из его спутников. -Я видел, как он дрался на поединке в Кордуине. Ты ведь Тарантио, верно? - робко обратился он к пришельцу.
-Верно, - кивнул тот.
-Здесь нет золота, - сказал бандит. - Иначе бы мы давно его нашли.
Тарантио пожал плечами.
-Мне все равно.
-Ты хочешь нас убить?
-Нет. У меня нет настроения убивать.
-Зато у меня оно есть, наглый ублюдок! - завопил Брис, выхватив меч.
-Брис! Не надо! Стой! - вразнобой закричали его подручные, но он не обратил на них никакого внимания.
-Предоставь его мне, - предложил Дейс.
-Нет, - ответил Тарантио. - Сигеллус обучал нас обоих, и я не боюсь драки.
-Не пытайся разоружить его, - посоветовал Дейс. -Просто прикончи сукина сына.
Бандит атаковал, целясь мечом в голову Тарантио. Два коротких меча взметнулись отбить удар, но Брис был начеку и крутнулся влево, локтем ударив Тарантио по лицу. Тот покачнулся, на миг у него потемнело в глазах. Брис опять ударил. Лезвие меча свистнуло над самой головой Тарантио - тот успел упасть на одно колено, а затем стремительно выпрямился, выбросив вперед левый меч. Брис изо всех сил пытался парировать этот удар, но клинок Тарантио задел его плечо и рассек кожу на груди. Брис отпрянул.
-А ты и вправду хорош, Тарантио, - ухмыльнулся он. - Но я лучше.
-Знаешь, он прав, - заметил Дейс. - Он измотает тебя и прикончит. Отдай его мне.
Внезапно Брис ринулся в атаку, высоко занеся меч. Тарантио приготовился отбить удар, но тут услышал пронзительный шепот Дейса:
- У него в левой руке кинжал!
Тарантио отпрянул - и тут же метнулся вперед. Этого Брис не ожидал, и прежде чем он успел сообразить, что происходит, правый меч Тарантио чиркнул его по руке и отсек три пальца вместе с кинжалом.
-Ах ты, ублюдок! - завопил Брис, бросаясь вперед. Жгучая боль на миг ослепила его, он выронил меч... и остолбенело уставился на клинок Тарантио, торчавший из его живота. Бандит испустил страшный, душераздирающий стон. Колени его подогнулись, но, нанизанный на меч Тарантио, он не мог упасть, а клинок между тем погружался все глубже.
-Дай же мне поразвлечься! - закричал Дейс.
-Это не развлечение, - ответил Тарантио и выдернул меч. Убитый мешком осел на землю.
-Заберите с собой тело, - велел Тарантио оставшимся бандитам. - И оставьте здесь его коня.
-Мы хотим жить, - заверил его один из бандитов.
- Все хотят жить, - ответил Тарантио. Подручные Бриса подняли мертвеца и взвалили на круп чалой кобылы.
Когда они ускакали, Тарантио повернулся к старику.
- Сильно тебя избили? - спросил он.
-Не появись ты, было бы гораздо хуже. Я тебе очень благодарен. Они сказали правду - золота у меня нет.
-Нет, - устало согласился Тарантио. - Зато есть соль.
-Повезло тебе, - шепнул Дейс. - Где б ты сейчас был, если б я не заметил кинжала?
-В аду, - кратко ответил Тарантио, направляясь к коню Бриса, который смирно стоял на краю поляны. Рослый и статный мерин спокойно подпустил к себе чужака, и Тарантио не спеша ощупал его задние ноги. Шерсть на мерине сыто лоснилась, кожа была упругая, здоровая. Спереди он выглядел хоть куда, а вот задние ноги подгуляли - колени были слегка вывернуты внутрь. Вероятно, именно поэтому Брису удалось заполучить такого великолепного скакуна. Кони с подобным недостатком легко могут потянуть сухожилие. Негромко и ласково разговаривая с конем, Тарантио обошел его, погладил по носу, заглянул в Карис блестящие глаза. Напоследок он осмотрел ноги - крепкие, сильные, ни нарывов, ни опухолей, да к тому же мерин был недавно подкован. Тарантио взглянул на грудную клетку - конь дышал размеренно и ровно.
-Ну что ж, - пробормотал Тарантио, похлопывая мерина по крупу, - хотя твой бывший хозяин и был отъявленным мерзавцем, ухаживал он за тобой отменно. Я тоже постараюсь не ударить лицом в грязь.
Броуин подошел к нему, осмотрел нос коня, заглянул ему в рот.
- Лет девять, не больше, - заключил старик, - и к тому же выносливый и быстрый.
Тарантио отошел на шаг от мерина, окинул взглядом линию его спины, оценил длину шеи и форму головы.
-Не будь у него вывернуты колени, за него дали бы сотни четыре серебром. А так - не выручишь и полусотни.
-Да, продавать его бессмысленно, - согласился Броуин. - Великолепное животное.
Он наконец расслабился, лишь сейчас осознав, что избег неминуемой смерти. И тут же на него обрушилась огромная, безмерная усталость. От пережитого ужаса у него ослабли колени, и Тарантио взял его за руку.
- Тебе надо присесть, - сказал молодой воин. - Идем, я отведу тебя в хижину.
В хижине царил сущий бедлам, пол был усеян черепками битой посуды и щепками разломанных полок. У большого очага стояла резная скамья, и Тарантио почти поднес к ней старика. Броуин блаженно рухнул на скамью, а молодой воин подал ему кружку воды. Старика била крупная дрожь. Огонь в очаге почти угас, и Тарантио подбросил на угли хвороста из груды, лежавшей у очага.
-Старость глумится над нами, - уныло заметил Броуин. - Было время, когда я без труда управился бы в одиночку со всеми тремя мерзавцами.
-Это правда? - спросил Тарантио.
-Нет, конечно, - слабо усмехнулся Броуин. - Просто так уж положено говорить старикам. Истинная правда - если только существует такой диковинный зверь -состоит в том, что я всю жизнь строил мосты и никогда не испытывал ни малейшей тяги к насилию. Я не умею убивать, и у меня не было и нет желания этому учиться. -Его зоркие голубые глаза глянули на Тарантио неожиданно жестко. - Надеюсь, ты не сочтешь мои слова оскорблением?
- С какой стати? Я вполне с тобой согласен. Посиди немного, а я приберу в хижине.
Броуин поудобнее разместил на скамье свое избитое тело и стал смотреть на огонь. Скоро он задремал, и снилось ему, что он снова молод и состязается в беге с тремя великими атлетами. Пять долгих миль... Броуин прибежал девятым, но воспоминание о том, как бежал бок о бок с такими знаменитостями, до сих пор грело ему душу, подобно теплому домашнему очагу.
Когда он проснулся, дверь хижины была плотно закрыта. Две лампы, висевшие на чугунных крюках на стене напротив двери, горели ярко и весело, и по хижине плыл дразнящий аромат вареного мяса и пряностей. Броуин потянулся, сел - и тут же застонал, такой болью отозвалось избитое тело.
-Как ты себя чувствуешь? - спросил молодой воин. Броуин огляделся и заморгал. Теперь в хижине царил идеальный порядок, и только сломанные полки напоминали о недавнем разгроме. Внутренне сжимаясь, Броуин обратился к своему дару и снова взглянул на душу молодого воина. С облегчением он увидел, что душа у того только одна. Как видно, подумал он, перенесенные побои помутили на время его рассудок. Душа Тарантио была чистой, светлой и нетронутой злом - насколько это вообще возможно у души смертного. Это всего лишь означает, печально заключил Броуин, что тьмы в его душе гораздо меньше, чем света.
-Меня зовут Броуин, - вслух ответил он. - И я чувствую себя получше. Добро пожаловать под мой кров, Тарантио.
-У тебя здесь славно, - заметил молодой воин. - Ты уж прости, но я позволил себе пошарить в твоих закромах. А еще я нашел поблизости немного дикого лука и сварил густую похлебку.
-Ты позаботился о коне?
-Конечно, - кивнул Тарантио. - Задал ему овса и привязал возле хижины.
Они молча поели, а потом Броуин снова заснул и проспал почти час. Проснувшись, он не на шутку смутился.
-Знаешь, - пояснил он, - со стариками такое случается. Мы то и дело подремываем.
-Сколько же тебе лет?
-Восемьдесят два. Что, не верится? В этом безумном мире какой-то строитель мостов дожил до восьмидесяти двух, а между тем молодые парни в расцвете сил мечами рубят друг друга на куски. Сколько тебе лет, Тарантио?
-Двадцать один. Но порой мне кажется, что все восемьдесят два.
-Ты странный юноша - не обижаешься, что я так о тебе говорю? - Тарантио с улыбкой покачал головой. -Того мерзавца ты прикончил мастерски - стало быть, привык убивать. И вместе с тем ты навел в моей хижине такой порядок, что заслужил бы похвалу моей незабвенной супруги - что, между прочим, было нелегко. И стряпаешь ты куда лучше, чем она - хотя вот это, увы, нетрудно. Эти люди испугались тебя. Ты знаменит?
-Таких, как они, испугать нетрудно, - негромко ответил Тарантио, - а репутация человека порой выглядит погрозней, чем ее хозяин. Совершить поступок - все равно что посадить желудь, а уж слухи и сплетни сами растят из него дуб.
-И все равно я хотел бы побольше узнать об этом"желуде".
-А я хотел бы побольше узнать о том, как строят мосты. И поскольку я твой гость, мое желание - закон.
-Тебя превосходно выучили, мальчик мой, - восхищенно проговорил Броуин. - Ты мне нравишься. И я все-таки кое-что знаю о твоем "желуде". Ты был учеником Сигеллуса-Мечника. Знаешь, я ведь знал его.
-Никто его по-настоящему не знал, - с грустью отозвался Тарантио.
Старик согласно кивнул.
-Да, он был очень скрытным человеком. Вы были друзьями?
-Да, наверное... на какое-то время. Ты бы отдохнул, Броуин. Во сне твои синяки быстрей залечатся.
-А ты будешь здесь, когда я проснусь?
-Буду.
В самый темный час ночи Тарантио сидел на полу у очага, привалившись спиной к сиденью скамьи. Стояла удивительная тишина, и так легко было поверить, что мир, который был ему знаком, мир войны и смерти, остался лишь смутным воспоминанием в истории человечества. Взгляд Тарантио лениво скользил по комнате, которую освещали только отблески пламени в очаге. Сейчас, когда Дейс спал, ничто здесь не напоминало о жестокости и убийствах - разве что мечи Тарантио, лежавшие на резном сосновом столе.
Старик просил его рассказать о желуде, из которого вырос дуб легенды о Тарантио, но самому Тарантио было не слишком-то приятно вспоминать эту историю. Кроме, пожалуй, тех нескольких восхитительных часов, которые он провел в объятиях Мириак.
-Никогда не поддавайся ненависти, - говорил ему Сигеллус. - Ненависть затмевает здравый рассудок. Оставайся спокоен в бою, что бы ни выделывал твой противник. Пойми, мальчик, если враг пытается разозлить тебя, то делает он это отнюдь не ради твоего блага. Ты меня слушаешь, Дейс?
-Он слушает, - заверил его Тарантио.
-Это хорошо.
Тарантио помнил, как ярко светило солнце в просторном замковом дворе, помнил, как сверкали клинки стальных учебных мечей. Сняв с лица защитную маску, он спросил у Сигеллуса:
-Почему Дейс намного сильней и проворней меня? Мы ведь управляем одним и тем же телом.
-Я много думал об этом, Чио. Это сложный вопрос. Много лет назад я учился на хирурга - покуда не понял, что мое призвание наносить, а не зашивать раны. Мускулы человека состоят из множества тончайших жил. Энергия, которую они тратят, расходуется мгновенно, поэтому они работают экономично - примерно по нескольку сотен жил за раз. - Сигеллус поднял над головой меч. - Когда я делаю так, мои мускулы расходуют энергию по очереди. Отсюда и экономия. А вот Дейс, вероятно, потому, что получает больше адреналина, может заставить свои мускулы работать старательней, задействует для одного движения больше жил. Вот почему ты после драк Дейса всегда чувствуешь себя таким усталым. Проще говоря, он расходует куда больше энергии, чем ты.
Тарантио улыбнулся, вспомнив одетого в серое мечника. Глядя на догорающее в очаге пламя, он вспоминал свою первую встречу с Сигеллусом. Тогда, после гибели экипажа, Тарантио шел вдоль побережья, пока не добрался до корсарского города Лоретели - там он надеялся наняться на какой-нибудь торговый корабль. Мест, однако, не оказалось, и он целый месяц проработал батраком на ферме близ Лоретели, заработав несколько монет, которые теперь бренчали в его кошельке. Когда сбор урожая закончился, Тарантио вернулся в порт и ходил от корабля к кораблю, везде предлагая свои услуги. Увы, в море крейсировали военные флоты Герцогств, и порт Лоретели оказался заблокирован. Ни один корабль не смел выйти в море, а потому никто не нанимал матросов. Тарантио направлялся к последнему кораблю из тех, что были пришвартованы в гавани, когда увидел Сигеллуса. Мечник был, безусловно, пьян. Он раскачивался, словно матрос на палубе в штормовую погоду, и опирался на свою саблю, как на трость, чиркая по булыжникам ее острием. Перед ним стояли два щегольски одетых корсара - в облегающих штанах и рубашках из ярко-желтого шелка. Оба держали наготове кривые тесаки. Сигеллус был высокий, гибкий, с худым, чисто выбритым лицом. Голова его тоже была выбрита, только на макушке задиристо качалась одинокая прядь, словно плюмаж офицерского шлема. На нем был серый шелковый камзол, вышитый серебром, узкие серые штаны и длинные, выше колен, сапоги. Тарантио остановился, не сводя глаз с этой сцены. Корсары приготовились напасть, и наверняка пьяный прохожий стал бы для них легкой добычей. И тут Тарантио заметил - произошло кое-что любопытное. Пьяный вдруг перестал раскачиваться и застыл неподвижно, точно каменная статуя.
- Зря вы это затеяли, - проговорил он заплетающимся языком.
Первый из его противников метнулся вперед, описав тесаком дугу справа налево и целясь в шею мечника. Сигеллус мгновенно припал на одно колено, и вражеский клинок бесплодно свистнул над самой его головой, а сабля мечника чиркнула противника по плечу. Алое пятно расплылось на желтом шелке рубашки. Потеряв равновесие, корсар оступился и упал. Сигеллус проворно вскочил в тот самый миг, когда на него бросился второй корсар. Он парировал удар, круто развернулся и локтем со всей силы заехал противнику в ухо. Корсар покатился по булыжной мостовой.
Почти сразу оба нападавших вскочили и снова двинулись на Сигеллуса.
- Ребята, вы уже показали свою глупость, - проговорил мечник. Голос его прозвучал неожиданно трезво и холодно. - К чему вам умирать?
- Мы и не умрем, старый сукин сын! - выкрикнул первый корсар, обливаясь кровью из раны на плече.
И тут Тарантио, наблюдавший за схваткой, заметил за спиной мечника какое-то движение. Из тени бесшумно вынырнул третий корсар, и в руке его тускло блеснул кривой кинжал.
- Сзади! - крикнул Тарантио, и Сигеллус стремительно развернулся. Хищно свистнула сабля, и клинок легко рассек горло корсара, почти снеся ему голову. Хлынул фонтан крови, и нападавший рухнул на мостовую. Двое его сотоварищей бросились на Сигеллуса. Тарантио молча смотрел, как они погибли один за другим. Мечник двигался с поразительной быстротой. Вытерев саблю о рубашку одного из убитых, Сигеллус подошел к Тарантио, который так и стоял разинув рот.
- Спасибо тебе, друг, - сказал мечник, убирая саблю в ножны. - Пойдем, я отплачу тебе за услугу едой и кувшином вина. Судя по всему, тебе это не повредит.
"Кувшин вина, - с сожалением подумал теперь Тарантио, - всегда был неразлучным спутником Сигеллуса". Именно вино и погубило мечника, потому что из-за пьянства он оказался не на высоте в бою с Карлином, лучшим бойцом герцога Марча. Карлин долго измывался над противником, нанося ему рану за раной, покуда смертельный удар не прервал милосердно жизнь Сигеллуса. Дейс тотчас же вызвал Карлина на бой, и на следующий вечер они дрались в парадной зале герцогского дворца в Кордуине. Когда Карлин упал замертво, ни один из зрителей не сумел завопить от восторга - ибо Дейс безжалостно играл с противником, словно кот с мышью, и во время боя отсек ему оба уха и раскроил нос...
Горящее полено выпало из очага и подкатилось по коврику к самым ногам Тарантио. Это отвлекло его от невеселых воспоминаний. Взяв железные щипцы, он вернул полено в огонь и растянулся на полу.
-Уж если обнажил меч, - учил его Сигеллус, - всегда дерись до смерти. Иначе никак нельзя. Даже раненый противник еще способен нанести смертельный удар.
-Но ты же не собирался убивать тех корсаров. Во всяком случае, вначале.
-Угу, это правда. Ну, значит, я - исключение. Я, мальчик мой - говорю тебе это безо всякой ложной скромности, - лучший из лучших. Пьян я или трезв - так будет всегда.
Сигеллус ошибался - лучшим из лучших теперь был Дейс.
Этот сон был тот же, что и всегда. Плакал ребенок, и Тарантио пытался его найти. Глубоко под землей, во мраке горных туннелей Тарантио искал плачущего ребенка. Тарантио хорошо знал эти туннели. Здесь, в горах близ Прентиуса, он четыре месяца проработал шахтером, добывал уголь и грузил его в приземистые вагонетки. Вот только сейчас туннели были пусты, и перед Тарантио зияла узкая расселина. Из нее и доносились теперь пронзительные испуганные крики.
-Демоны идут! Демоны! - всхлипывал малыш.
-Я с тобой! - кричал в ответ Тарантио. - Я иду к тебе! Стой, где стоишь!
Протиснувшись через расселину, он пробирался дальше. Здесь должна была бы царить непроглядная тьма, потому что на стенах не горели факелы, но однако же сами стены источали бледное зеленоватое свечение, и оно с грехом пополам разгоняло тени. Как всегда в этом сне, Тарантио вышел в огромную пещеру с высоким сводом, который подпирали три ряда колонн. Там он увидел людей - оборванных, мертвенно-бледных, с мутными белесыми глазами. Вначале Тарантио решил, что все эти люди слепы, но они уверенно двигались навстречу ему. В руках у них были шахтерские инструменты - острые кирки и тяжелые молоты.
-Где мальчик? - спросил Тарантио.
-Мальчик мертв. Так же, как и ты, - прозвучал в его сознании новый, незнакомый голос. В этот миг Тарантио осознал, что теперь остался совсем один. Дейс исчез.
-Я не мертв!
-Ты мертв, Тарантио, - возразил чужой голос. -Где твоя страсть? Где твоя жажда жизни? Где твои мечты и сны? Что за жизнь без всего этого? Ничто.
-Я вижу сны! - выкрикнул Тарантио.
-Назови хоть один!
Он открыл рот, но не знал, что сказать.
-Где мальчик? - наконец крикнул он.
-Мальчик плачет, - ответил голос.
Тарантио проснулся мгновенно, как от удара. Сердце его билось лихорадочно часто.
-Я и вправду вижу сны, - вслух пробормотал он.
-Совершенно верно, - отозвался Броуин, - и этот сон был, судя по всему, очень яркий. Ты говорил во сне.
Старик сидел у стола. Тарантио поднялся с пола. Огонь в очаге почти погас. Подбросив растопки, Тарантио раздул блекнущее пламя, и Броуин подвесил над огнем чайник.
-Ты очень бледен, - заметил он и, подавшись вперед, пристально глянул в лицо Тарантио. - Полагаю, это был непросто кошмар.
-Да, правда, - кивнул Тарантио. - Мне часто снится этот сон. - Протирая глаза, он подошел к окну и увидел, что солнце поднялось уже высоко над горами. - Обычно я не сплю так поздно. Должно быть, виной всему горный воздух.
-О да, - сказал Броуин. - Не хочешь ли чаю из шиповника? Я приготовил его по своему собственному рецепту.
-Спасибо.
- Как ты думаешь, почему этот кошмар преследует тебя? Тарантио пожал плечами.
-Не знаю. Когда-то, давным-давно, мне довелось поработать шахтером. Я ненавидел эту работу. Нас опускали глубоко в шахту, в самое сердце земли - так мне тогда казалось. Дни были черны от угольной пыли, а два раза обрушилась кровля, и завалы раздавили людей в месиво.
-Так тебе снится, что ты копаешь уголь?
-Нет. Но я опять в шахте. Я слышу плач ребенка. Ему нужна помощь, но я не могу его найти.
-Этот сон должен что-то значить, - заметил Броуин, направляясь к очагу. Обернув руку лоскутом полотна, он снял с огня чайник и, вернувшись к столу, наполнил кипятком две большие кружки. Потом бросил в каждую кружку по крошечному кисейному мешочку. Комнату наполнил сладкий аромат. - Сны всегда что-то значат, - продолжал старик.
-Думаю, этот сон предостерегает меня от работы в шахте, - отозвался Тарантио, вставая, и подошел к столу. Броуин помешал содержимое кружек, затем ловко выудил мешочки. Тарантио попробовал чай.
-У него привкус яблок, - сказал он.
-Когда закончится война? - спросил вдруг Броуин. Тарантио пожал плечами.
-Когда люди устанут сражаться.
-А ты знаешь, из-за чего она началась?
-Конечно. Эльдеры замышляли поработить нас. Броуин рассмеялся.
-Ну да, конечно, эти злые эльдеры! Эти демоны воплоти! Эта их ужасная магия, колдовское оружие!.. Чепуха! Забудь о ней, Тарантио, и хоть на минуту задумайся. Эльдеры были древним народом. Они жили в этих горах много тысячелетий. Когда случалось, чтобы они развязали войну? Вспомни историю. Эльдеры всегда были ученым, мирным племенем, и никогда не вмешивались в другие дела. Их преступление состояло в том, что они оказались богаты. Эту войну развязали жадность, зависть и страх. Почему ты стал воином, мальчик мой? Почему играешь в чужую игру?
-А какие еще бывают игры, Броуин? Надо же мне как-то зарабатывать на хлеб.
-И ты не знаешь, как положить конец безумию?
-Я не думаю об этом. Я просто стараюсь выжить -занятие и само по себе нелегкое.
Броуин не сумел скрыть своего разочарования. Снова наполнив кружки кипятком, он бросил туда кисейные мешочки с заваркой и потом долго молчал.
- А знаешь, - сказал он наконец, - я ведь был в рядах Священной Армии, когда она подошла к границам Эльдера. С нами были три чародея, которые клялись, что знают заклинание, способное разрушить магический барьер. Мы были полны праведной ненависти к эльдерам и верили всей этой чуши о том, что они готовятся к войне. И еще нами владела ярость из-за поголовно уничтоженной деревни: говорили, что женщины и дети были разорваны на куски когтями эльдеров. Тремя годами позже я разговаривал с разведчиком, который первым обнаружил это побоище. Он сказал, что на мертвецах не было ни единого следа от когтей. Крестьяне были перебиты стрелами и мечами, а еще их обчистили до последнего гроша. Но тогда мы этого еще не знали. Наши вожди вдоволь накормили нас баснями о жестокости эльдеров.
Впрочем, я отвлекся от темы... Итак, в тот день я был среди солдат Священной Армии и со своего места видел, как над туманом зеленеют горы Эльдера, видел леса и рощи, поля и дальние шпили дивно прекрасного города. Затем из тумана вышел старик и встал перед нашими рядами. Спина его согнулась под тяжестью лет, шерсть на лице была совсем белая. Он походил на призрачного волка.
- Зачем вы это делаете? - спросил он.
Никто ему не ответил. Какой-то юнец с пращой выступил вперед и метнул в старика камень. Он попал прямо в лоб, старик зашатался, отступил и исчез в тумане. Солдаты рванулись было за ним - но наткнулись на невидимую стену, которая отделяла горы Эльдера от долин, на которых жили люди. Тогда вышли вперед чародеи и затянули свой колдовской напев. За спиной у них ждали десять тысяч солдат. Вдруг полыхнул слепяще яркий свет, и туман, который скрывал магическую стену, развеялся. Это был потрясающий миг, Тарантио! Далеко, насколько хватало глаз, простирались под солнцем бесплодные пустоши. Одни лишь голые скалы - и ничего больше. Ни травы, ни рощ, ни лесов. Ни города. Всего мгновение назад справа от нас текла с гор река, которая питала водой долины. Река в восемьдесят футов шириной и очень глубокая. Теперь вода исчезла, и мы видели только, как последние капли влаги уходят в глинистое речное ложе. Эльдер исчез. В один миг. Исчез! Перед нами были только нагие скалы, а мы стояли на краю земляного вала футов в десять высотой.
В поисках эльдеров мы двинулись в горы. И ничего не нашли. Затем разведчики вернулись с одним-единственным мертвым эльдером. Это был тот самый старик. Его поймали в какой-то пещере. С ним была Жемчужина. - Глаза Броуина при этом воспоминании заблестели. - Она была так прекрасна, огромная, с человеческий кулак, и вся переливалась цветами - дымчато-серым, нежно-розовым, белоснежным... Всякий ощущал исходившую от нее силу... Впрочем, я опять отвлекся... Война с Демонами закончилась, не начавшись, и наша десятитысячная армия убила одного-единственного старика. Не прошло и месяца, как вспыхнула новая война - Война за Жемчужину. Сколько тысяч людей погибло с того дня? Поветрия, засухи, голод и нищета. И конца этому не видно. Неужели тебе не хочется изменить этот мир?
- Я ничего не могу изменить, - сказал Тарантио. Они молча допили чай, а потом Броуин вывел Тарантио из хижины наружу, под яркий солнечный свет.
- Я хотел бы кое-что тебе показать, - пояснил старик. - Следуй за мной.
Они поднялись по склону горы, по старой оленьей тропе, окаймленной с двух сторон высокими соснами. На самой вершине горы была прогалина, и в центре ее, на стапелях покоилась рыбачья лодка. По ее изящным обводам было видно, что сработана она мастерски и с любовью. У лодки была и крытая каюта, и высокая мачта, хотя и без паруса. Судно было полных сорок футов в длину. На миг Тарантио остолбенел от изумления, затем подошел к лестнице, прислоненной к стапелям, и вскарабкался на лодку. Броуин последовал за ним.
-Ну, что скажешь? - спросил он.
-Она прекрасна, - ответил Тарантио. - Но мы ведь на целую милю выше озера. Как же ты спустишь ее на воду?
-Я и не собирался спускать эту лодку на воду. Мне просто захотелось ее построить.
Тарантио рассмеялся.
- Просто не верится, - сказал он. - Я стою на палубе лодки, которая построена на горе. Это же бессмысленно!
Улыбка Броуина угасла.
-Бессмысленно? А при чем тут смысл? Я всегда мечтал о том, чтобы построить лодку. И вот моя мечта сбылась. Неужели ты не можешь этого понять?
-Но лодка должна плавать, - возразил Тарантио. -Только тогда она выполнит свое предназначение.

Предыдущая страница 3 Следующая страница


Черная луна 4

Броуин сердито помотал головой.
- Сначала ты говоришь о смысле, потом - о предназначении. Ты воин, Тарантио. Какой смысл войны? В чем ее предназначение? Эта лодка - моя мечта. Моя. Мне и решать, каково будет ее предназначение.
Шагнув вперед, он положил руки на плечи Тарантио.
- Знаешь, - проговорил он печально, - ты говоришь и мыслишь, как старик. Ты преждевременно состарился. Будь ты молод, ты понял бы меня. Пойдем, вернемся в хижину. Мне пора приниматься за работу, тебе - готовиться в дорогу.

ГЛАВА ТРЕТЬЯ

Б
роуин отдал Тарантио старый котелок, две тарелки и оловянную кружку, потрепанный дорожный мешок и обитую кожей флягу для воды. Тарантио прикрепил к поясу мечи.
- Спасибо тебе, - сказал он старику и, выйдя из хижины, направился к гнедому мерину, который раньше принадлежал покойному Брису.
Тарантио оседлал коня и приторочил дорожный мешок к луке седла.
-Что ж, поеду, - сказал он. - Но прежде объясни мне, почему тебя так рассердили мои слова насчет лодки? Чего ты ждал от меня, Броуин?
-Знаешь, что мне нравится в молодых? - вопросом на вопрос отозвался старик. - Их жадность к жизни и способность видеть дальше пределов обыденности. Молодые непросто смотрят на мир и видят то, что переменить невозможно, - нет, они пытаются его изменить. Частенько они безрассудны, и их идеи сыплются на землю, точно обессиленные птицы. И все же они пытаются, Тарантио.
-И ты считаешь меня жалким и недостойным только потому, что я не вижу смысла в лодке, построенной на горе?
-Нет, нет, нет! - горячо возразил Броуин. - Вовсе я тебя таким не считаю. Ты добрый человек, Тарантио, ты рисковал своей жизнью, чтобы спасти мою. И огорчает меня вовсе не твое отношение к лодке, а твое отношение к самой жизни. Боги милосердные, да кому же под силу изменить мир, как не молодым?
Тарантио заглянул в серые, необыкновенно серьезные глаза старика - и ощутил в себе разгоравшийся гнев.
- Броуин, мы знакомы всего лишь несколько часов. Тыне знаешь меня. Ты понятия не имеешь, кто я такой и на что способен.
В этот миг проснулся Дейс, и Броуин, побелев, отпрянул. Он увидел, как душа Тарантио замерцала и раздвоилась. У левой ее половины было теперь мертвенно-серое лицо с косматой гривой белых волос. Броуин заглянул в раскосые желтые глаза - и съежился от страха.
-Я не хочу умирать, - услышал он свой дрожащий голос.
-О чем ты? Я и не собираюсь тебя убивать.
-Он видит меня, - сказал Дейс. - Верно, старик?
-Верно, - признал Броуин. Тарантио на миг остолбенел.
-Ты... ты видишь Дейса? В самом деле видишь?
-Да. Я обладаю даром видеть человеческие души. Мне это не раз помогало в жизни - распознавать тех, кому можно доверять... Не убивай меня, Тарантио. Я никому не скажу.
-И как же я выгляжу, старик? Я красив?
-Да. Очень красив.
- Поверить не могу... - пробормотал Тарантио. -Так он все-таки существует! И я не сумасшедший.
Он отошел к резной скамье, стоявшей под старым вязом, и сел. Броуин не шелохнулся, так и стоял, словно прирос к месту. Тарантио знаком подозвал его к себе.
-Ты когда-нибудь раньше встречал человека с двумя душами? - спросил он.
-Лишь однажды. Он стоял на эшафоте с веревкой на шее.
- Ты, случайно, не знаешь, как такое могло случиться со мной... то есть с нами?
-Нет, не знаю. Пощади меня, Тарантио. Мне и так недолго осталось жить.
-Святые Небеса! Прекрати, Броуин! Говорю же - я нисколько не намерен убивать тебя! Да и с какой стати?
-Не ты... он. Дейс желает моей смерти. Спроси его.
-Он знает, Чио. Он должен умереть. Я убью его быстро и без мучений.
-Нет. В этом нет нужды. Он нам не опасен. И неужели ты бы вправду получил удовольствие, убив безобидного старика?
- Да.
-Почему?
-Он солгал мне. Сказал, что я красив. Я урод, Чио. Я видел свое отражение в его глазах.
Тарантио ощутил, как Дейс в его сознании напрягся, пытаясь выбраться наружу. Тарантио перехватил его, затолкнул поглубже.
-Будь ты проклят! - завопил Дейс. - Выпусти меня!
-Нет, - сказал Тарантио вслух.
-Ничего, Чио. Когда-нибудь я сумею освободиться.
-Но не сегодня, братец.
Тарантио поглядел на Броуина и невесело усмехнулся.
- Тебе ничто не грозит, старик. И все же мне, пожалуй, лучше тронуться в путь.
-Какая жалость, что эльдеры сгинули бесследно, -сказал Броуин, когда Тарантио уже сел в седло. - Мне кажется, их магия могла бы помочь вам обоим.
-Нам не нужна помощь. Может, нас и нельзя назвать счастливыми, но по большей части мы довольны своим положением. Дейс не так уж плох, Броуин. Порой я чувствую в нем хорошее.
Броуин ничего не ответил. И не помахал рукой вслед, когда Тарантио ударил мерина пятками по бокам и выехал с прогалины.

* * *

Тарантио спустился на равнину и там, на открытой местности, пустил коня в галоп. Копыта гнедого мерно и глухо стучали по травянистому ложу долины, и Тарантио бездумно наслаждался скачкой. Минут через десять он придержал коня, вынудил перейти на шаг, а затем и вовсе остановился и, спешившись, осмотрел гнедого. Удовлетворенный осмотром, он снова вскочил в седло и поехал дальше.
-У меня лицо демона, - сказал вдруг Дейс.
-Этого я не знаю, - отозвался Тарантио. - Я ведь никогда тебя не видел.
-У меня белые волосы и серое лицо. А глаза желтые и раскосые, как у кошки. Почему я так выгляжу?
-Понятия не имею, как должны выглядеть души.
- Неужели я демон, Чио? И ты одержим мной? Тарантио на минуту задумался.
- Братец,, я не знаю, кто мы такие. Может быть, это ты одержим мной.
- Ты был бы рад, если б меня не стало? Тарантио рассмеялся.
- Порой мне кажется, что да. Но не часто. Мы с тобой братья, Дейс. Просто так вышло, что у нас одно тело на двоих. И, по правде говоря, я тебя обожаю. К тому же я сказал старику правду. Я и в самом деле чую в тебе хорошее.
- Ха! Тебе просто нравится обманывать самого себя. Что до меня, я бы с радостью от тебя избавился.
Тарантио покачал головой и улыбнулся. Дейс обиженно смолк, и Тарантио ехал дальше, миновав по пути руины двух сожженных деревень. Убитых видно не было, но наспех насыпанный курган без слов говорил о том, куда подевались мертвые тела. Вдоль дороги тянулись несжатые поля, пшеница гнила на корню.
Вдалеке Тарантио увидел нескольких женщин - они шли через поля и несли большие плетеные корзины. Увидев всадника, женщины остановились и молча ждали, пока он не проедет мимо. Потом Тарантио выехал на широкий армейский тракт и миновал разрушенную почтовую станцию. Он знал, что десять лет назад существовала и весьма неплохо работала почтовая служба, которая связывала все Четыре Герцогства. Гатьен говорил, что письмо, написанное в Кордуине, могли доставить в Хлобан - за триста миль к юго-востоку - всего за четыре дня. Письмо из Хлобана в Прентуис, столицу герцога Марча - пятьсот семьдесят миль к востоку по горным дорогам, - доставляли за десять дней.
Теперь уже никто не занимается доставкой писем. В сущности, если б любой рядовой житель и вздумал послать письмо из одного герцогства в другое - его немедля арестовали бы и скорее всего повесили. Все герцогства вели между собой кровопролитную войну, и не было в ней числа решающим сражениям, мелким стычкам и рейдам, заключенным и разорванным союзам, отступлениям и предательству. Наемники предлагали свои услуги любой армии - от Лоретели, стоявшего над южным морем, до северных гор Моргаллиса, от Хлобана на западе до Прентуиса на востоке. Простые солдаты по большей части и понятия не имели, кто сейчас чей союзник. К началу этой летней кампании герцог Марч был в союзе с Сарино, герцогом Ромарка, - против Беллиса, герцога корсаров, и Альбрека, герцога Кордуина. Однако уже в первых числах июня Беллис переметнулся на другую сторону, а потом герцог Марч поссорился с Сарино и заключил новый союз - с Альбреком.
Немногие были в состоянии уследить за всеми перипетиями и причудами герцогской политики. Большинство солдат, впрочем, и не пыталось. Тарантио служил в наемном полку, оборонявшем форт от объединенных сил Ромарка и Марча. Потом гонец принес известия о переменах в стане союзников. Положение оказалось поистине смехотворным. После трех недель отчаянного сражения защитники форта - одни из них, как Тарантио, служили Беллису, другие Кордуину - обнаружили, что теперь они враги друг другу, в то время как осаждавшие войска, чьи баллисты и катапульты стоят под стенами форта, отныне их лучшие друзья. Капитаны наемников поспешно созвали всеобщий совет, дабы решить, кто с кем должен теперь сражаться. Одни солдаты, осаждавшие форт, хотели теперь защищать его изнутри, другие - кто все это время оборонял форт - теперь должны были штурмовать его, хотя находились уже в его стенах. Совет продолжался целых пять дней.
Поскольку достичь соглашения оказалось невозможно, капитаны предложили решение, которое устроило всех. Четыре наемных полка дружно подвели мины под старинные стены форта - и сровняли их с землей. Ни осаждать, ни оборонять было больше нечего, и наемники честь по чести отправились каждый к своему нанимателю.
Во время осады погибли триста двадцать девять человек. Тела их похоронили в общей могиле.
Две недели спустя тысяча солдат, в том числе и Тарантио, вернулись на это место, чтобы отстроить форт.
Зловещие причуды войны, за которые Тарантио платили двадцать серебряков в месяц.
Когда спустились сумерки, впереди, в четырех милях к западу от дороги, Тарантио заметил среди деревьев отблеск костра. Повернув коня, он въехал в лес.
- Будь осторожен, - предостерег его Дейс. - В этих краях у нас не так уж много друзей.
-Может, хочешь занять мое место?
-Спасибо, братец, - отозвался Дейс. И глубоко вдохнул, ощутив на лице холодящее дыхание ветра. Мерин вдруг забеспокоился, заплясал, прижав уши.
-Он чует тебя, - пояснил Тарантио. - Постарайся его успокоить, не то он тебя сбросит.
Дейс погладил коня по длинной шее и вполголоса, ровно и ласково проговорил:
- Только сбрось меня, уродливый сукин сын, и я вырву тебе глаза.
Он ударил пятками по бокам гнедого, и тот, все еще нервничая, покорно двинулся дальше. Подъехав поближе к костру, Дейс вскинул вверх правую руку и окликнул:
-Эй там, у огня!
-Ты один? - отозвался голос из темноты.
-Воистину один, друг мой. Кажется, пахнет жареным мясом?
-Хороший у тебя нюх. Валяй сюда.
Дейс настороженно подъехал к костру. Увидев лица людей, сидевших у огня, он весело ухмыльнулся.
-Уезжай отсюда! Немедленно! - крикнул Тарантио.
-И лишить себя такого развлечения, братец? Ну уж нет.
Прежде чем Тарантио успел вернуть себе власть над телом, Дейс соскочил на землю и подвел коня к костру.
Там сидели трое, четвертый - рыжебородый солдат Форин - поворачивал над огнем вертел, на котором жарилась бычья нога. Двое из этих людей были подручными покойного Бриса. Дейс привязал гнедого к ближайшему кусту.
-На четверых здесь мяса многовато, - заметил рослый сухощавый человек в куртке и штанах из оленьей кожи. У него было худое бледное лицо, и он с готовностью улыбался, но даже тень улыбки не отражалась в светлых, близко посаженных глазах.
-А что, лучник, который засел в кустах, ничего не ест? - осведомился Дейс, шагнув ближе.
-У тебя не только хороший нюх, но и острое зрение, -с широкой ухмылкой заметил его собеседник. И, повернув голову, крикнул: - Вылезай, Брун! Опасности нет. Итак, Тарантио, позволь представить тебе моих Адских Рыцарей. Вот этот неуклюжий лучник - Брун. Я велел ему сидеть и не шевелиться, ан нет - прыгает в засаде, точно кролик. -Тощий белобрысый юнец выбрался из кустов и застыл, смущенно переминаясь с ноги на ногу. - Толку от него мало. Я держу его при себе из одного только милосердия. Вон тот рыжий великан - новичок в нашей шайке. Зовет себя Форин. Форин приподнялся, и отблески огня заиграли на его рыжей раздвоенной бороде.
-Приятно познакомиться, - произнес он безо всякого выражения.
-А я - Латайс, - продолжал вожак. - Добро пожаловать в мой лагерь, Тарантио. Ты здорово нагнал страху на двух последних моих Рыцарей. Да встаньте вы, дурни! -Бандиты послушно поднялись и шагнули вперед. - Этих вот, которым хватает ума не быть героями, зовут Стиарт и Тобин. Когда боги создавали их, то забыли прибавить им отваги.
-Ум порой предпочтительней, - заметил Дейс.
-Это ловушка, - предостерег Тарантио.
-Разумеется, - согласился Дейс. - Вопрос только в том, на чьей стороне Форин. Эх, надо было мне прикончить его тогда, в пещере! Интересно, при нем ли еще наша золотая монета?
- Что ж, присаживайся, - дружелюбно пригласил Латайс, - а я принесу тебе перекусить.
Дейс обогнул костер и уселся на пень. Форин взял деревянную тарелку, отрезал себе мяса и уселся есть поодаль от остальных. Латайс принес Дейсу ломоть мяса и плоский хлебец. Мужчины ели молча. Покончив с едой, Дейс вытер тарелку травой и отдал вожаку бандитов.
-Так куда же ты направляешься? - спросил Латайс.
-В Кордуин. Думаю там перезимовать.
-У тебя хватит денег, чтобы пережить зиму?
-Нет, но как-нибудь перебьюсь. А ты?
Латайс вынул кинжал и принялся острием выковыривать из зубов застрявший кусочек мяса.
- В окрестностях Хлобана собирается армия, и герцог Альбрек сулит ветеранам жалованье в тридцать серебряков.
-Я бы не назвал твоих людей ветеранами - разве что вон того верзилу.
-Да уж, он, как говорится, глядит орлом.
Стиарт и Тобин сняли с огня вертел, а лучник Брун подбросил в костер хворосту. Пламя занялось жарко, взмыло выше, осветив прогалину. Дейс и ухом не повел. Он сидел спокойно, не сводя глаз с Латайса - тот все еще держал в руке кинжал.
-А ты с виду моложе, чем я думал, - заметил вожак. -Если верить всем россказням о твоих подвигах, тебе должно было быть самое меньшее пятьдесят.
-А ты верь, - посоветовал Дейс.
- Значит, ты и вправду быстр, как молния? Дейс мгновение помолчал.
-Знаешь, - наконец сказал он, - сходство просто удивительное.
-Сходство?
-Разве Брис не был твоим братом?
Латайс усмехнулся. И направил кинжал в грудь Дейса.
Тот стремительно выбросил левую руку, и его пальцы сомкнулись на запястье Латайса. Острие кинжала замерло в паре дюймов от груди Дейса.
- Быстр, как молния, - повторил Дейс. Глаза его блестели. Латайс безуспешно пытался вырвать руку из его стальной хватки. Дейс вскинул правую руку, и отблеск пламени сверкнул на серебристом лезвии метательного ножа. - И вдвое опасней молнии.
Он ударил, и лезвие вошло в незащищенную шею бандитского вожака. Кровь ударила фонтаном, омыв руку Дейса. Латайс дернулся, потом затих, обмяк, привалившись к стволу дерева. В сознании Дейса в один миг промелькнули мучительно яркие картины - его мать, мертвая, лежит в своей постели, и чумные язвы на ее обезображенном теле еще источают зловонный гной, а маленький мальчик плачет и зовет ее; отец висит в петле, лицо его распухло и почернело; старый
Гатьен мечется по горящему дому, точно живой факел... Пронзительная печаль тотчас растаяла в алом свечении, которое запульсировало в его мозгу, растворилась в теплой чужой крови, которая текла по его руке.
Дейс коротко вздохнул и выдернул нож. Обмякшее тело Латайса тяжело осело на землю. Вытерев нож о траву, Дейс сунул его на место, за отворот сапога, и поднялся, выхватив из ножен мечи. Ревущее пламя было уже с человеческий рост, и Дейс никак не мог разглядеть, кто стоит по ту сторону костра. Он, однако, не сомневался, что Латайс велел своим людям быть начеку.
-Кто первый, шваль? - взревел он и прыгнул через костер. Приземлился, готовый к бою - и увидел, что лучник Брун валяется на земле, а над ним стоит Форин с дубинкой в руке.
-Где остальные? - резко спросил Дейс.
-В жизни не видывал, чтобы так резво улепетывали. Они даже коней седлать не стали. Хочешь убить этого?
Да, Дейс этого хотел, но слова Форина его разозлили. Какое право имеет этот здоровяк предлагать ему убийство?
-С какой стати? - услышал он собственный голос. Форин пожал плечами.
-Я думал, тебе нравится убивать.
-Не твое собачье дело, что мне нравится. Почему ты мне помог?
-Захотелось. Они издалека заметили тебя. Латайс думал, что Брун сумеет подстрелить тебя, когда ты въехал в лагерь - но ты, спешиваясь, поставил коня между собой и костром. Ловкий ход, друг мой. Ты неистощим на уловки.
Брун застонал и сел.
-Он ударил меня дубинкой! - пожаловался он, косясь на Форина.
-Ты же хотел выстрелить в меня через костер, - ответил Дейс, жалея, что не прикончил сопляка, покуда тот валялся без сознания. Впрочем, время еще есть.
-Мне велели так сделать, - мрачно пояснил Брун. Дейс заглянул в его лицо.
-Ваш вожак мертв. Хочешь биться со мной?
- Я с самого начала не хотел тебя убивать. Это он мне велел.
Дейс чувствовал, как разгорается в нем жажда крови, но он смотрел в открытое, простецкое лицо долговязого парнишки и видел, что в нем нет зла. Просто крестьянский мальчик, попавший в водоворот войны. Дейс мысленно представил себе, как Брун упоенно трудится на полях, растит и холит свой скот, обзаводится детишками - такими же простыми и трудолюбивыми, как он сам.
-Собери свои пожитки и убирайся, - велел он.
-Почему ты меня прогоняешь? Разве теперь не ты наш вожак? - Брун почесал в белобрысом затылке - и с недоумением уставился на свою окровавленную пятерню. -И голова у меня болит.
Форин хихикнул.
-Скажи-ка, - обратился он к юнцу, - в вашей деревне много случаев кровосмешения? Ты, я погляжу, не слишком-то сообразителен.
-Это правда, - честно признал Брун. - Потому-то я и делаю то, что мне велят.
-Возвращайся в мир, братец! - воззвал Дейс к Тарантио. - Этот обалдуй до того туп, что его и убивать неохота, но если я пробуду здесь еще минуту - я ему точно горло перережу.
Тарантио, вновь обретший власть над телом, едва сумел сдержать улыбку.
- Дай-ка посмотреть твою голову, - сказал он Бруну. - Подойди ближе к огню.
Брун повиновался, и Тарантио быстро ощупал его белобрысую макушку.
- У тебя шишка величиной с куриное яйцо, но это пройдет. Поди-ка лучше поспи.
-Так ты меня не прогонишь?
-Нет. Скажи мне вот что - хорошо ты стреляешь излука?
- Не очень. Но с мечом я управляюсь еще хуже. Форин гулко расхохотался.
-Хоть что-то ты умеешь делать? - спросил сквозь смех рыжебородый воин.
-Ты мне не нравишься, - буркнул Брун. - А умею я... ну так, кое-что. За скотом ухаживать. За коровами и свиньями.
-Самый подходящий талант для солдата! - ухмыльнулся Форин. - Если на нас, не приведи боги, нападет шайка диких свиней, мы будем знать, кого поставить командиром.

Предыдущая страница 4 Следующая страница


5 дэвид геммел

-Иди спать, - велел юнцу Тарантио. Брун покорно встал, но тут же пошатнулся и едва не упал. Форин подхватил его и почти донес к расстеленным на земле одеялам. Парнишка неловко шлепнулся на одеяла и тут же уснул. Форин вернулся к огню.
-Ты не против, если я отправлюсь с тобой и твоим ручным песиком в Кордуин?
- С чего бы тебе этого захотелось? - вопросом на вопрос ответил Тарантио.
Форин хохотнул.
- Никто ни разу в жизни не давал мне золотой. Этого достаточно?

Тарантио проснулся на рассвете. Он зевнул и потянулся, наслаждаясь внутренним одиночеством - Дейс еще спал. Форин, завернувшись в одеяла, тихо похрапывал, но Бруна нигде не было видно. И тело Латайса исчезло. Тарантио поднялся и, пойдя по следам Бруна, нашел его шагах в пятидесяти от лагеря. Тело убитого вожака было завернуто в его же плащ, а Брун, монотонно напевая, копал в мягкой земле неглубокую могилу. Тарантио присел на поваленное дерево и молча наблюдал за его работой. Когда глубина могилы достигла четырех футов, Брун, грязный по пояс, выбрался наружу. Осторожно придвинув мертвеца к самому краю могилы, он снова спрыгнул в нее и опустил Латайса в его последнее пристанище. При этом Брун действовал так бережно, словно боялся, что мертвец набьет себе синяк. Потом он медленно и почтительно засыпал могилу.
-Ты, должно быть, очень любил его, - негромко заметил Тарантио.
-Он заботился обо мне, - просто сказал Брун. - А мой отец всегда говорил, что мертвых надо закапывать в землю. Мол, все поветрия начинаются оттого, что мертвецов оставляют гнить без погребения.
-Наверное, во всех людях есть что-то хорошее, - задумчиво проговорил Тарантио.
- Он заботился обо мне, - повторил Брун. - Мне некуда было идти. Он разрешил мне остаться с ним.
Он насыпал над могилой небольшой холмик и руками утрамбовал рыхлую землю. Закончив работу, он выпрямился и похлопал ладонью о ладонь, пытаясь стряхнуть налипшую на пальцы землю.
-Ты должен бы ненавидеть меня за то, что я убил Латайса, - предположил Тарантио.
-Я никого не ненавижу, - возразил Брун. - И никогда не ненавидел. И никогда не возненавижу... наверно. - С минуту он молчал, глядя на могилу. - Когда в деревне умирали люди, кто-нибудь всегда говорил о них. Много-много красивых слов. Я не могу их вспомнить. Как ты думаешь, это важно?
-Для кого? - озадаченно спросил Тарантио. - Думаешь, Латайс услышит твои слова?
-Не знаю, - вздохнул Брун. - Жаль только, что я не помню никаких красивых слов. А ты?
-Нет - во всяком случае, таких, какие подошли бы сейчас. Просто скажи то, что тебе подсказывает сердце.
Брун кивнул и, молитвенно сложив руки, закрыл глаза.
-Спасибо, Лат, за все, что ты для меня сделал, - сказал он. - Извини, что я не выполнил твой приказ, но меня ударили по голове дубинкой.
-Как трогательно и поэтично! - фыркнул Дейс. -Сейчас вот возьму и заплачу.
Несмотря на этот ернический тон, Тарантио ощутил, что Дейс не на шутку взволнован. С чего бы это? Помолчав, Дейс заговорил снова.
-Так что, возьмем дурачка с собой? - как-то чересчур уж небрежно осведомился он.
-Силы небесные, Дейс! Неужели наконец тебе хоть кто-то пришелся по душе?
-Он меня забавляет. А когда перестанет забавлять - я его убью.
Тарантио почувствовал, что он лжет - но промолчал.
Внезапно все птицы, щебетавшие на деревьях, взмыли в воздух, да так дружно, что листва затрепетала, словно от сильного ветра. Тарантио ощутил, как под ногами едва заметно задрожала земля. На прогалинку вывалился Форин.
- Давайте-ка поскорее сядем на коней да смоемся отсюда, - предложил он. - Что-то у меня нехорошее предчувствие. Может, надвигается буря?
Кони отчего-то заартачились, и Тарантио пришлось призвать на помощь Бруна, чтобы оседлать гнедого мерина - тот неистово лягался всякий раз, когда ощущал на спине седло.
- Да что же это такое творится? - воскликнул Форин. - Все точно с ума посходили.
Землетрясение началось, когда Форин, Тарантио и Брун уже выехали на равнину. Земля под ними задрожала так отчетливо, что кони от ужаса взвились на дыбы. Брун, который вел в поводу трех запасных лошадей, вылетел из седла и со всей силы грянулся оземь, а его конь с тремя своими сотоварищами в панике ускакал вперед. Склон холма, мимо которого ехали путники, внезапно треснул, точно пересохшая глина, и впереди в земле разверзлась гигантская расселина шагов в двести длиной. Эта разверстая пасть без труда поглотила всех четверых коней - и так же внезапно сомкнулась, подняв в воздух клубы пыли. Тарантио спрыгнул на землю, не выпуская из рук уздечки.
- Спокойно, малыш, спокойно, - приговаривал он ласково, похлопывая мерина по плечу. Конь Форина, когда всколыхнулась земля, упал, но великан успел откатиться в сторону, потом вскочил и поймал поводья.
Толчки продолжались еще несколько минут, затем стихли. В воздухе висели тучи едкой пыли. Тарантио стреножил гнедого и бросился к упавшему Бруну. Юноша уже сел и часто моргал.
-Ты расшибся? - спросил Тарантио.
-Опять голову разбил, - пожаловался Брун. - Гляди, вон кровь идет.
-Да что с твоей башкой-то станется? - хмыкнул Форин. - Из-за тебя мы потеряли коней, болван!
-Брун никак не мог их спасти, - вступился Тарантио. - А если б мы проехали еще несколько ярдов, то и сами сгинули бы в этой пропасти.
-Слыхал ты, чтобы такое случалось в землях Кордуина? - спросил Форин. - Я - ни разу. Вот в окрестностях Лоретели землетрясения не редкость, но чтобы здесь...
Тарантио глянул на свои руки - они все еще дрожали.
- Думаю, всем нам не помешает отдохнуть, - объявил он. - Да и кони еще не совсем успокоились.
Распутав ноги гнедого, он повел мерина к расколовшемуся холму. У подножия была небольшая рощица. Привязав коней, Тарантио и Форин уселись отдыхать, а Брун побрел в сторонку, чтобы облегчиться.
-Вроде бы сердце у меня колотится уже не так сильно, - заметил Форин. - Я не пугался так с того дня, как моя жена - упокой боги ее душу - застала меня со своей сестрой.
-Я никогда так не пугался, - сознался Тарантио. -Мне казалось, что весь мир вот-вот расколется надвое. Что вызывает землетрясения?
Форин пожал плечами.
-Мой отец рассказывал о великане по имени Премитон. Боги приковали его в самом центре земли, и время от времени он просыпается и пытается разорвать цепи. Тогда горы содрогаются, а земля трясется.
-Вполне разумное объяснение, - заметил Тарантио, принужденно усмехаясь.
На стоянку во весь дух прибежал Брун.
- Поглядите только, что я нашел! - выкрикнул он набегу. - Идемте!
И, развернувшись, помчался назад. Следуя за ним, Тарантио и Форин вышли к тому месту, где склон холма раскололся, обнажив две мраморные колонны и потрескавшуюся плиту.
- Это древняя могила, - объявил Форин, отгребая землю, которой был наполовину засыпан вход. - Может, там найдется золото.
Вслед за ним Тарантио и Брун протиснулись в зияющее отверстие - и все трое замерли перед гигантской статуей, которая словно охраняла расколотую каменную дверь.
Солнечный свет ярко осветил древний мрамор, и Тарантио долго разглядывал статую, силясь понять, кого же она изображает. Изваяние было почти семи футов высотой. В левой руке мраморная фигура сжимала треугольный щит, в правой - зазубренный меч. Внимание Тарантио привлекло, однако, не оружие, а лицо статуи. Нечеловеческое лицо. Костистая переносица тянулась, точно гребень, поперек гладкого черепа, исчезая за краем мраморной кольчуги. У существа был массивный крючковатый нос, больше похожий на клюв, огромные выпуклые глаза скошены к вискам. Безгубый рот статуи был приоткрыт, обнажая ряд острых зубов, посаженных на костяные пластины, как у хищных птиц.
-Это демон! - со страхом пробормотал Брун.
-Нет, - отозвался Форин, - это дарот. Мой отец подробно описывал их. Шестипалые руки и выпуклые глаза, которые видели сбоку так же хорошо, как впереди. Видите, какая у него мощная окостеневшая шея? Дароты не могли вертеть головой, как люди, поэтому им нужен был хороший обзор.
-Тогда, в пещере, ты поминал даротов, - сказал Тарантио. - Я слыхал о них, но думал, что это только легенда.
-Нет, дароты существовали на самом деле. Они жили здесь задолго до того, как в этих краях появились люди. И были самыми страшными врагами эльдеров, которые их и уничтожили. Дароты явились из Северной пустыни. Ты когда-нибудь там бывал?
-Не приходилось.
-На двадцать тысяч квадратных миль едва ли найдется горсть плодородной земли. Легенда гласит, что эльдеры применили могучие чары, чтобы снести с лица земли семь даротских городов. Огонь с неба и все такое прочее. Та же самая магия потом уничтожила самих эльдеров, выжгла в их стране всю землю.
-Вид у него жуткий, - заметил Брун, опасливо косясь на статую.
-Все дароты слыли могучими воинами, - продолжал Форин. - У них было два сердца и две пары легких. Костина груди и спине были у них вдвое толще человеческих, и проткнуть их не могли ни меч, ни стрела. Разве что тяжелое копье, да и то лишь очень сильный человек сумел бы выдернуть его обратно.
Он помолчал, разглядывая злобное клювастое лицо статуи.
-Адом клянусь, Тарантио, хотел бы ты сразиться с таким уродом?
-Я бы не прочь, - тотчас отозвался Дейс.
-Мне и подумать страшно, как выглядели их женщины, - заметил Тарантио.
-Судя по тому, что рассказывал мой отец, это вполне может быть женщина. Они мало чем отличались от мужчин. Дароты размножались, как насекомые и змеи - откладывали яйца, а вернее, коконы.
-С чего бы это кому-то захотелось, чтобы его могилу охраняла статуя дарота? - задумчиво спросил Тарантио.
Обогнув статую, они один за другим протиснулись в погребальную комнату. Солнечный свет почти не проникал сюда, но все равно можно было разглядеть стоящий у дальней стены открытый гроб. В нем и лежал овеществленный ответ на вопрос Тарантио - массивный скелет ростом еще больше, чем статуя, охранявшая могилу. Потрясенный, Тарантио не мог оторвать глаз от могучих ребер и спины. Скелет лежал на боку, и оттого хорошо был виден мощный костяной позвоночник, тянувшийся гребнем по шее и черепу. Запустив руку в гроб, Тарантио извлек наружу гигантский череп. Костяные пластины, сохранившиеся во рту, еще больше напоминали клюв хищной птицы.
-Невероятно! - прошептал Тарантио. - Каким же он, наверное, был чудищем при жизни!
-Ну, он и после смерти не красавец, - пробормотал Форин, взяв у него череп. - А находка, между прочим, редкая. Дароты были в сущности бессмертны - они раз за разом возрождались в своих коконах. Ко времени возрождения прежнее тело дарота ссыхалось и рассыпалось в пыль, а потом из кокона вылезал новехонький дарот.
-Ну, этот явно не рассыпался в пыль, - заметил Тарантио.
-Это верно. Интересно, почему? Должно быть, он не стал искать себе пару, и у него не было кокона, чтобы возродиться к новой жизни.
-Я чую здесь зло, - проговорил Дейс. - Словно ледяное пламя, подстерегающее теплую живую кровь.
На стенах погребальной комнаты было высечено множество знаков, но Тарантио не сумел распознать ни одного из них. Здесь не было ни фресок, ни шкатулок, никаких вещей погребенного - кроме трех диковинного вида "кресел", стоявших у стены. Сиденья, набитые конским волосом, были разделены на две части, отстоявшие друг от друга дюймов на шесть, да к тому же под наклоном к полу. Спинки "кресел" тоже были мягкие, но только по верхнему краю.
Брун попытался сесть в одно из "кресел", и вид у него при этом стал самый нелепый - ноги раскорячены, спина неудобно согнута.
- Да нет, не так, - сказал Форин. - Дай-ка я тебе покажу.
Подойдя к "креслу", он помог Бруну встать, а сам опустился коленями на сиденья и, подавшись вперед, оперся могучими руками о мягкий край спинки.
-Позвоночник даротов не был приспособлен для обычных кресел, - пояснил великан и, поднявшись, сунул череп под мышку.
-В мирное время, - голос Форина странным эхом отдавался в стенах погребальной комнаты, - вот за этот скелет дали бы мешок золота, а статуя и вовсе принесла бы целое состояние. Теперь же нам повезет, если платы за череп хватит на добрый обед.
-А все же возьми его с собой, - посоветовал Тарантио. - Уверен, что и сейчас найдутся люди, которые охотно купят у тебя этот череп.
Он развернулся и, выйдя из погребальной комнаты, выбрался по грязи на свежий воздух. Брун и Форин последовали за ним. При ярком свете дня череп дарота казался еще более жутким, чуждым, нечеловеческим.
- Эльдеры, должно быть, обладали великой магией, если смогли уничтожить таких могучих существ, - сказал Тарантио.
Форин кивнул.
- В легенде сказано, что они уничтожили даротов всего за какой-нибудь час. Быть может, именно это эльдеры хотели проделать и с нашим войском, но на сей раз магия их подвела.
- Интересно, - сказал Брун, - а что ели дароты? Форин хохотнул и повыше поднял череп.
- Видишь вот здесь, в клюве, - зубы. Передние резцы острые, как кинжалы, а там, глубже, есть и коренные зубы. Дароты ели мясо и растения - как мы.
В этот миг земля под ногами снова задрожала. Форин выругался, но дрожь тут же исчезла. Все трое замерли, беспокойно прислушиваясь к своим ощущениям. Новый толчок был так силен и внезапен, что сбил их с ног и швырнул оземь. Череп выскользнул из руки Форина, ударился о камень и - разлетелся вдребезги.
Тарантио приник к земле, широко раскинув руки, и боролся с нахлынувшей тошнотой. Еще несколько минут земля дрожала и рокотала, а затем все стихло, и он, шатаясь, поднялся на ноги. Форин перекатился на колени и с грустью поглядел на остатки черепа.
- До чего ж я везучий! - вздохнул он и с усилием встал.

На следующий день к полудню путники увидели издалека шпили башен Кордуина. Стражник у городских ворот оказался давним знакомцем Тарантио, а потому они вошли в город без особых хлопот. На первом же перекрестке Тарантио и Форин распрощались и крепко пожали друг другу руки.
- Удачи тебе, великан, - сказал Тарантио.
- Надеюсь, Тарантио, и тебе фортуна улыбнется, - с широкой усмешкой отозвался Форин. - Приглядывай хорошенько за нашим простачком. Если отпустить его на вольные хлеба, он через неделю зачахнет с голоду.
Когда он ускакал прочь, Брун, который держался за стремя Тарантио, поднял глаза и спросил:
-Куда мы пойдем теперь?
-К купцу, который даст нам деньги.
-А почему он нам их даст?
-Это мои деньги, - пояснил Тарантио.
- А что мы будем делать потом? Тарантио тяжело вздохнул.
- Я научу тебя обращаться с луком и мечом. А потом ты станешь наемником, как я.
Брун на миг задумался.
-Я не очень-то быстро учусь, - с простодушной ухмылкой сообщил он.
-Знаешь, Брун, меня это почему-то нисколько не удивляет.

ГЛАВА ЧЕТВЕРТАЯ

Сарино, пятый герцог Ромарк, был точной копией мужчины, который его зачал, - высокий, превосходно сложенный, черноволосый и синеглазый красавец. Именно поэтому так ненавидел его отец - низкорослый, кряжистый и светловолосый. Четвертый герцог Ромарк, человек нелегкого и жестокого нрава, женился по любви, но очень скоро обнаружил, что любовь эта не взаимна. Жена изменила ему с капитаном его же гвардии и на третий год их несчастливого брака забеременела от любовника.
Капитан погиб при загадочных обстоятельствах, заколотый, казалось бы, в обычной пьяной драке. Жена герцога, как было объявлено повсеместно, через три дня после рождения сына потеряла сознание в ванне и утонула. Все считали, что это настоящая трагедия, и искренне сочувствовали четвертому герцогу.
Ребенка вырастили кормилицы и няньки. Живой и умный мальчик всегда отчаянно старался заслужить любовь отца, но все напрасно. Почему - он так и не смог узнать. В школе Сарино был лучшим учеником и быстро постиг тонкости письма, красноречия и изящных искусств. К двенадцати годам он мог свободно вести дискуссии о достоинствах великих скульпторов, обсуждать философские взгляды Трех Наставников и написал сочинение о жизни и трудах короля-солдата Пардарка.
Те, кто знал Сарино в юности, утверждали, что отцовская холодность окончательно обратила сердце мальчика в камень в тот день, когда ему исполнилось пятнадцать. Говорили, что в ночь после празднества между старым герцогом, упившимся до неприличия, и его наследником произошла чудовищная ссора.
Именно после этой ночи Сарино всерьез увлекся колдовством. Он изучал магию днем и ночью, позабыв об обычных развлечениях золотой молодежи - охоте и волоките за женщинами, - и собрал немало старинных книг и свитков. Первое его чародейство, которое включало в себя принесение в жертву крольчонка, пошло вкривь и вкось - несчастная безголовая зверюшка долго бегала по длинному коридору восточного крыла, забрызгивая кровью бархатные драпировки. Второй волшебный опыт Сарино оказался более удачным - и в высшей степени роковым.
Желая узнать, почему отец так ненавидит его, шестнадцатилетний Сарино сотворил древнее заклятие, чтобы вызвать дух своей покойной матери. Он исполнил ритуал в той самой облицованной мрамором купальне, где когда-то умерла его мать. Дух так и не явился к нему, но то, что случилось, навсегда переменило жизнь юноши.
Где-то в заклятии он сделал совсем небольшую ошибку - и вместо того чтобы вызвать дух матери, воссоздал в купальне образы тех событий, которые произошли здесь в день ее смерти. В один миг в купальне резко похолодало, и Сарино испытал забавное ощущение - будто у него закружилась голова и он стал невесомым. Перед глазами полыхнули нестерпимо яркие огни - и тело юноши рухнуло на мраморный пол. Дух его, однако, воспарил ввысь, и он обнаружил, что глядит сверху на красивую женщину, которая принимала ванну. Глаза ее были печальны, на лице блестели следы недавних слез, и Сарино заметил, что живот у нее обвисший, мягкий - несомненное свидетельство того, что недавно она рожала. Распахнулась дверь, и вошел отец Сарино. Он был моложе, стройней, и волосы у него были не такие редкие, а лицо - белое от гнева.
-И ты думала, что я ничего не узнаю? - резко спросил он.
-Ты убил его, - ответила женщина. - Что еще ты можешь сделать со мной?
-Очень многое! - прошипел герцог. И, не говоря больше ни слова, ударил женщину кулаком в лицо, а затем толкнул ее под воду.
Дух Сарино содрогнулся от этого ужасного зрелища. Женщина сучила ногами, расплескивая воду на пол, но четвертый герцог держал ее крепко, покуда она не стихла.
Все вокруг закружилось, и Сарино открыл глаза. Он лежал на полу пустой купальни, и на виске его саднила свежая ссадина - падая, он ударился головой о край мраморной ванны.
Сарино медленно встал.
Еще два года он усердно занимался, изучая все, что только мог найти о колдовстве. В ночь своего восемнадцатилетия Сарино зажег в спальне черные свечи, поместил в стеклянный сосуд ужа вместе с прядью отцовских волос - и старательно, один за другим исполнил все пять уровней Авеи. Он не испытывал при этом никаких чувств - ни печали, ни гнева. Завершив заклятие, Сарино поднялся с колен и, взяв сосуд со змеей, медленно пошел по коридору к покоям отца.
В кровати у герцога были две совсем юные служанки. Сарино прошептал два Слова Власти и поочередно коснулся лба каждой из девушек. Те молча встали, широко открыв невидящие глаза, и, не сознавая, что делают, вернулись к себе. Пододвинув ближе кресло, Сарино жестом указал на светильники, висевшие на стенах спальни. Светильники вспыхнули, и яркий свет залил спящего на кровати мужчину. За эти годы лицо его разжирело, обрюзгло от излишеств, на виске пульсировала раздувшаяся жилка.
- Проснись, отец! - велел Сарино. Герцог дернулся так, словно получил оплеуху.
-Ад меня побери, что такое? - Он непонимающе оглянулся. - А где?..
-Они ушли. Расскажи мне, почему ты убил мою мать.
-Убирайся! Прочь отсюда, пока я не взялся за плеть!
-Плетей больше не будет, - негромко сказал Сарино. - Ни побоев, ни ругани, ни злобы. Просто ответь намой вопрос.
-Ты что, спятил?
-Ты имеешь в виду - сошел с ума? Думаю, что да. Это не так уж и неприятно. На самом деле так даже спокойнее. Однако же вернемся к моему вопросу. Когда ты вошел в купальню, мать сказала: "Ты убил его. Что еще ты можешь сделать со мной?" Ты ответил: "Очень многое". И утопил ее. За что?
Герцог побелел, как смерть, открыл рот, но тут же его закрыл.
-Как ты?.. - просипел он наконец.
-Не важно, отец. Сейчас важно только одно - твой ответ. Отвечай.
-Я... она... я любил ее, - пробормотал герцог. -Всем сердцем любил. Но она... ей этого было не достаточно. Она пустила в свою постель другого. Одного из моих же гвардейцев. Я думаю, они замышляли убить меня. Да, убить! Но я их разоблачил. - Лицо его исказилось от боли. -Зачем ты хотел это знать?
-Человек, которого ты убил, был высок, черноволос, с синими глазами?
- Да... Да!
-Понимаю, - сказал Сарино. - Я часто гадал, почему твои любовницы ни разу не понесли. Теперь я это знаю. У тебя слабое семя. И ты не мой отец.
-Да, я не твой отец! - прорычал старый герцог. -Зато после моей смерти ты станешь герцогом! Я вырастил тебя, как своего собственного сына. И за это ты должен быть мне благодарен! Сарино усмехнулся.
- Не думаю. Ты действовал исключительно ради собственной корысти. Ты лишил меня отцовской и материнской любви. Ты обокрал мою жизнь. Но теперь мне уже восемнадцать, и я стал мужчиной. Я созрел для того, чтобы принять у тебя власть. Прощай, отец. Да сгорит твоя душа в Аду!
Поднявшись, Сарино произнес одно-единственное слово. Змея в стеклянном сосуде словно растаяла. Старый герцог попытался что-то сказать, но шея его вдруг разбухла, словно нечто застряло в глотке. Герцог корчился, хватаясь рукой за горло, молотил кулаками по стене, сучил ногами, и с его посиневших губ срывался задушенный хрип. Сарино не сводил с него глаз, пока он не умер, а потом наклонился и открыл рот старика.
Во рту торчала змеиная голова. Сарино запустил пальцы глубже в горло герцога и извлек ужа, который мгновенно обвился вокруг его запястья. Подойдя к окну, Сарино выбросил змею в сад.
После семи дней официального траура Сарино принял Благословение и надел герцогскую мантию. Когда церемония закончилась, он вывел своих советников на западную стену и указал им на горы Эльдера.
- Там, друзья мои, таится великая опасность, - сказал он. - Все эльдеры - чародеи и оборотни. Как по-вашему, что они замышляют?
Восемь лет спустя двадцатишестилетний Сарино выслушивал доклады своих военачальников. Войска герцога Кордуина были, с немалыми потерями с обеих сторон, отброшены от западной границы. Предатель корсар Беллис в южных морях разгромил ромаркианский флот и захватил два военных галеона. Кроме этого, была лишь одна победа, да и то, по правде говоря, сомнительная. Карис и ее копейщики наголову разбили наемное войско, направлявшееся снять осаду с небольшого города в восьмидесяти милях от Лоретели. В битве погибли двести сорок вражеских солдат, а потери победителей составили пятнадцать человек убитыми и тридцать один раненый. Сам город днем позже сдался Карис, а городская казна - двенадцать тысяч золотых - теперь пополнила сокровищницу Ромарка. Покуда офицеры обсуждали военные планы, герцог Ромарк отвлекся и не сразу обнаружил, что не сводит взгляда с Карис. Высокая, гибкая, с темными волосами, подхваченными серебряным обручем, она была воплощением яркой, воинственной красоты, которая манила и опьяняла Сарино. Карис нельзя было назвать безупречной красавицей - нос у нее длинноват, скулы чересчур высокие и жесткие. И все же было нечто в этой женщине-воине, отчего у Сарино голова шла кругом. Ни одна другая женщина так не будоражила его кровь.
Сарино велел офицерам удалиться, но жестом показал Карис, чтобы она осталась. Поднявшись из-за стола, он подошел к изящному резному шкафчику, который стоял у окна кабинета, и вынул граненый кувшин с вином. Налив до половины два хрустальных округлых бокала, Сарино протянул один бокал Карис.
- Поздравляю, Карис. Твой рейд был просто-таки образцом победной тактики.
Карис коротко кивнула, не сводя с герцога больших темных глаз.
-Так ты об этом хотел поговорить? - осведомилась она.
-Ни о чем я не хотел говорить, - отозвался Сарино. -Просто мне приятно твое общество. Побудь со мной немного.
Карис растянулась на кушетке - да так, что герцог никак не мог бы поместиться рядом с ней. Одну ногу она выпрямила, другую спустила на пол, и Сарино никак не мог оторвать глаз от этих стройных конечностей, затянутых в голубые шелковые лосины. Поборов искушение провести ладонью по бедру Карис, он придвинул к кушетке кресло и сел, потягивая из бокала бренди. Карис одарила его лукавой улыбкой. Лицо у нее было хитрое и довольное, как у кошки, которая совершила успешный набег на хозяйский погреб со сливками.
-Я слыхала, у тебя новая любовница, - промурлыкала она. - И как, миленькая?

Предыдущая страница 5 Следующая страница


Черная луна 6

-Весьма, - отозвался Сарино. - Она даже говорит, что любит меня.
-А это правда?
-Кто знает? Я богат и облечен властью. Для многих женщин власть и богатство притягательны сами по себе.
-Какая скромность, Capo! - съехидничала Карис. -Ты к тому же еще красив и очень умен. И, я не сомневаюсь, даришь своим возлюбленным неземное наслаждение.
-Спасибо за комплимент, - усмехнулся Сарино. - А ты что же, по-прежнему с тем лейтенантом наемников... как его... Гириаком?
Карис кивнула и, сев, осушила свой бокал.
- Он молод и силен.
- И влюбился в тебя без памяти? Она пожала плечами.
- Он говорит об этом весьма красноречиво и всегда кстати. Вероятно, это и есть любовь?
- Для меня - да, - сознался Сарино. - Впрочем, я неуверен, что действительно знаю, что такое любовь. Да и ты тоже, моя дорогая... если только речь не идет о твоей первой любви, то есть войне.
Глаза Карис опасно сузились.
- Ты неверно судишь обо мне, Сарино. Герцог добродушно рассмеялся.
- О, не думаю. Очень многие во всех Четырех Герцогствах мечтают о том, чтобы эта война наконец закончилась -но ты к их числу не принадлежишь. Ты живешь войной.
Когда наступит мир - а это случится, как только я одержу окончательную победу, - ты, Карис, узнаешь, что такое страх.
- Это вряд ли, Capo. Страх мне чужд. Да и в любом случае этот разговор совершенно беспредметен. Твои силы и силы твоих противников более или менее равны, так что вряд ли кто-то из вас сумеет одним ударом положить конец войне. Прибавь к этому еще и армии наемников - они служат тому, кто больше платит. Когда вы, благородные герцоги, решите покончить с войной - что, по-вашему, сделают эти люди? Добровольно сложат оружие и смиренно отправятся пахать землю? Нет, Capo. Ты и твои высокородные друзья и враги спустили с цепи истинных волков. Не так-то просто будет найти на них управу.
Сарино пожал плечами.
-Об этом мы подумаем как-нибудь потом. - Он не удержался и снова бросил взгляд на ее стройные, обтянутые шелком ноги.
-Знаешь, Карис, - сказал он, - ты и вправду весьма привлекательная женщина. Когда-нибудь мы с тобой познакомимся поближе.
-Возможно, - ровным голосом отозвалась Карис. На мгновение в комнате воцарилась тишина, потом Карис встала и наполнила свой бокал.
-Ты уже открыл тайну Жемчужины? - спросила она.
-Полагаю, мы близки к успеху, - ответил Сарино. -Скорее всего Жемчужина - источник некоей силы.
-Ты и два месяца назад говорил то же самое, - напомнила ему Карис.
-Терпение - моя добродетель, - ответил он. - До сих пор мы испытывали на Жемчужине чары возрастания силы. И ничего не добились. В эту самую минуту мои чародеи готовятся к ритуалу Авеи. Думаю, сегодня мы получим все ответы на наши вопросы. Это, кстати, одна из причин, по которой я просил тебя задержаться.
Карис отхлебнула бренди и вернулась на кушетку, но на сей раз не стала принимать двусмысленной позы, а просто села на самый край сиденья.
-Послушай, Capo, - сказала она, - я, конечно, ничего не смыслю в колдовстве, но разве заклинания Авеи не требуют человеческих жертв?
-Увы, да. Но, как говорится, чего не сделаешь, чтобы отогнать демона!
-И что же дает убийство жертвы?
-Трудно сказать. Я склонен полагать, что, когда чародеи заговаривают о человеческой жертве, это значит, они зашли в тупик. Однако же я долго изучал колдовство и знаю, какие могучие чары способен породить ужас. А ведь нет для человека ничего ужаснее, чем приковать его к алтарю и занести над его сердцем нож.
Карис хотела что-то сказать, но тут в дверь кабинета постучали.
- Войдите! - бросил Сарино.
Худой долговязый человек в длинной мантии из синего бархата вошел в кабинет и поклонился. Он был совершенно лыс, и его внушительный череп был обтянут пергаментно-желтой кожей.
-Хорошо бы ты принес мне добрую весть, - сказал Сарино.
-Государь, - ответил тот низким рокочущим голосом, - произошло нечто интересное. Полагаю, что вам бы стоило увидеть это собственными глазами.
-Мы сейчас присоединимся к вам, - ответил Сарино и знаком велел чародею удалиться. Когда за ним закрылась дверь, Карис встала, собираясь тоже уйти.
-Подожди! - велел Сарино.
-Я не хочу этого видеть, - ответила она. - Человеческие жертвоприношения меня не интересуют.
-Меня тоже, - кивнул Сарино. - И все же ты пойдешь со мной.
-Это приказ, государь? - чуть насмешливо спросила она.
-Это приказ, капитан, - подтвердил Сарино и, подойдя вплотную к Карис, положил руку ей на плечо. Наклонившись, он нежно коснулся губами ее щеки.
- Мне нравится запах твоих волос, - прошептал он. Они прошли длинным коридором и по винтовой лестнице спустились в подземелья замка. На голых каменных стенах ярко горели факелы. Когда Сарино и Карис направились к двустворчатым дверям, дорогу им перебежала гладкая откормленная крыса. Сарино остановился.
- По-моему, у этой крысы чересчур откормленный вид, - сказал он. - Когда мы закончим с делами здесь, напомни мне послать за каптенармусом.
-Может, это ручная крыса, - с ухмылкой предположила Карис.
-Возможно. Но скорее всего эта дрянь нашла лазейку на зерновые склады, которые я велел запечатать наглухо.
Сарино толкнул створки дверей, и они вошли в большую круглую комнату, ярко освещенную двумя десятками ламп. Три чародея в бархатных мантиях стояли вокруг большого стола, на котором была привязана за руки и ноги обнаженная девушка. Рядом с алтарем, в когтях бронзового орла покоилась Жемчужина эльдеров. Карис прежде никогда не видела Жемчужины и теперь была ошеломлена ее красотой. Казалось, она переливается цветами живой радуги. Карис всем существом чуяла исходящее от нее тепло.
-Пощадите! Господин мой, пощадите меня! - простонала девушка, привязанная к алтарю. Карис обернулась и посмотрела на нее. Девушка была с виду совсем юна - не старше четырнадцати.
-Помолчи, дитя, - велел Сарино. И, круто повернувшись к лысому долговязому чародею, спросил:
-Почему ритуал до сих пор не завершен?
-Ритуал завершен, государь. Это-то и есть самое интересное.
-Не говори загадками, Кализар.
-Гляди же, государь!
Долговязый вскинул руку и завел колдовской речитатив. Из пальцев его засочился багряный дым, направлявшийся к Жемчужине. Приближаясь к цели, дым, как почудилось Карис, постепенно принимал форму чудовищной лапы с четырьмя когтями, которые были нацелены на Жемчужину. В тот самый миг, когда багряные когти должны были вот-вот коснуться Жемчужины, из недр ее брызнула молния. Полыхнуло голубое пламя - и багряный дым исчез бесследно.
Тогда чародей поднял правую руку. В ней блеснул кинжал - и изогнутое лезвие вонзилось в грудь девушки. Ее хрупкое тело выгнулось, с губ сорвался придушенный вскрик. Кализар выдернул кинжал. Из недр Жемчужины выплыло белое облако и накрыло убитую девушку, скрыв ее целиком. Комнату заполнил аромат роз. Сарино с интересом следил за происходящим. Карис стояла рядом с ним и не сводила глаз с девушки на алтаре - ее отвращение к сцене убийства сменилось вдруг поразительным предчувствием...
Через несколько мгновений белое облако поднялось и неспешно втянулось в Жемчужину.
- Не надо! - всхлипнула девушка. - Не надо больше меня убивать! Пожалуйста!
Сарино подошел ближе, ладонью коснулся белоснежной кожи между ее маленькими грудями. Там не было ни пятнышка крови, ни следа того, что совсем недавно в эту грудь вонзили кинжал.
-Сколько раз это произошло? - спросил Сарино.
-Вместе с этим - четыре, государь. Жемчужина, судя по всему, не допускает человеческих жертв.
-Поразительно! И что ты об этом думаешь, Кализар?
-Для меня это непостижимо, государь.
-Дай мне кинжал и начни все сначала.
Кализар повиновался и вновь затянул заклинание. Девушка на алтаре заплакала. Сарино улыбнулся ей и погладил по голове, как ребенка.
- Не убивайте меня! - взмолилась она.
Герцог ничего не ответил. Снова багряный дым подобрался к Жемчужине, и снова сверкнула молния, вспыхнуло голубое пламя.
- Ну же! - прошипел Кализар.
Сарино повернулся... и по самую рукоять вонзил кинжал в грудь чародея. Кализар зашатался, рухнул на колени и, сложившись пополам, ударился лбом о стылый каменный пол.
Снова белое облако вынырнуло из Жемчужины и поплыло к чародею - но, едва коснувшись его, содрогнулось и вернулось в Жемчужину, просочившись сквозь радужную оболочку.
Сарино наклонился к убитому и сильным толчком перевернул его на спину.
-Мне, - сказал он, - не нужны чародеи, которые не могут постичь новой магии. - Поднявшись, он повернулся к двоим оставшимся чародеям. - Для вас эта магия тоже непостижима?
-Не совсем, государь, но она потребует долгого изучения, - ответил один из них. Его собрат по ремеслу согласно кивнул.
-Отлично, - сказал Сарино. - Что же мы узнали сегодня?
-Что Жемчужина разумна, - ответил первый чародей - низкорослый человечек с близко посаженными глазами и длинной узкой бородой.
-Что еще?
-Что мы можем отчасти управлять ею. Мы заставили ее исцелить девушку. Однако - да простит мне эти слова государь - я не понимаю... пока не понимаю, - быстро поправился он, - почему она воскресила девушку и не стала воскрешать моего брата Кализара.
-Зато я понимаю, - сказал Сарино. - Продолжайте работать.
-А что делать с девушкой, государь?
-Пока довольно жертвоприношений. Дайте ей десять золотых и отошлите домой.
С этими словами он повернулся спиной к чародеям и, выйдя из круглой комнаты, повел Карис наверх, в кабинет.
-Ну, так что же? - спросила она. - Скажешь мне, почему Жемчужина исцелила девушку?
-Она была невинна, - ответил Сарино.
-И как это поможет тебе раскрыть тайны Жемчужины?
-Она сделала выбор, моя радость. Неужели не понимаешь? Она разумна. И мы это используем. Мы предложим ей сделать еще не один выбор. И очень скоро я стану самым могущественным из всех людей, которые когда-либо существовали в мире.

За шесть дней Карис ни разу не видела Сарино. В ночь на седьмой день, около полуночи, замок содрогнулся, как живой. Карис, которая лежала в кровати, обеими руками держа чашу с вином, вскочила и выбежала на балкон. В верхних окнах донжона горел яркий свет, а с вершины самой высокой башни била извилистая молния. Камни так и сыпались во внутренний двор, а иные даже пробили крышу конюшни.
Нагой мужчина, который только что лежал в постели рядом с Карис, тоже вышел на балкон.
-Его магия всех нас прикончит! - проворчал он, покрепче ухватившись за бронзовые перила. На его смуглом красивом, всегда таком мужественном лице сейчас был написан неподдельный страх. Неприглядное зрелище, мельком подумала Карис.
-Он говорит, что вот-вот раскроет тайны Жемчужины, - отозвалась она.
Гириак выругался.
- То же самое ты сказала мне неделю назад. Вчера обвалился кусок главной стены - и пришиб троих моих людей. Если так пойдет и дальше, он разнесет вдребезги весь город. Видела ты беженцев? Люди толпами покидают город.
Карис пожала плечами.
-Тебе-то что до этого? - спросила она. - Тебе платят золотом.
-Я бы предпочел дожить до того дня, когда смогу его истратить.
Замок снова содрогнулся - и на стене, к которой прилепился балкон, появилась чуть заметная трещинка.
-Шлюхин сын! - прошипел Гириак, поспешно отступая в комнату. Карис ухмыльнулась и, повернувшись к нему, призывно протянула руки.
-Иди ко мне! - позвала она. - Займемся любовью на балконе, пока он не рухнул.
-Не глупи! - сердито и жалобно попросил Гириак. Карис одним движением сбросила с плеч зеленый халат, и ее нагое тело залил лунный свет. Новый толчок - и трещина стала шире, зазмеилась вдоль всей стены.
-Вернись в комнату! - крикнул Гириак.
-Ну, иди же ко мне! - поддразнила его Карис. -Докажи, что ты мужчина!
-Ты спятила, женщина! Хочешь умереть?
-Собери свою одежду и убирайся, - бросила Карис, презрительно повернувшись к нему спиной. И без малейшего труда взобралась на бронзовые перила. Слегка покачиваясь, она прошлась по перилам, ощутила босыми ногами гладкий холодок металла. Случись еще один толчок - и она упадет. Карис понимала это, и ее охватило небывалое, восхитительное возбуждение. Вот это жизнь! Вскинув руки, женщина замерла на перилах.
С башни хлестнула молния, и раскаты грома сотрясли замок. Карис потеряла равновесие, но удержалась и, круто развернувшись, прыгнула в комнату. Ударилась плечом об пол, покатилась, но тут же вскочила на ноги. За ее спиной раздался оглушительный треск, и остатки балкона рухнули во внутренний двор.
Карис зябко поежилась и окинула взглядом спальню. Гириак ушел.
Взяв кувшин с вином и чашу, она уселась на круглый вышитый коврик посреди комнаты. Гириак ее разочаровал. Как, впрочем, и все мужчины, которых она знала. Интересно, подумала Карис, сами они в этом виноваты или же я выбираю не тех мужчин? Или - дело во мне самой?
Отец считал, что это именно так. Он объявил, что Карис одержима демоном, и много лет пытался избавить ее от этой одержимости. Он выволакивал дочь из дома и привязывал к столбу в амбаре. За этим следовали всегда одни и те же слова: "Покайся! Открой свою душу Истоку! Моли о прощении!" Как бы ни вела себя Карис, все заканчивалось одинаково. Если она твердила, что невиновна, отец избивал ее. Если же признавала свою вину и взывала к Истоку о прощении, ярости отца не было предела. "Лгунья, ты насмехаешься надо мной!" - вопил он. А потом избивал ее до крови розгами. В конце концов Карис предпочла стоять у столба молча, вскинув голову и твердо встречая его безумный взгляд.
И никакой рыцарь не прискакал защитить ее, никакой герой не выехал из леса, чтобы увезти ее от напасти. Была только мать, усталая, преждевременно постаревшая женщина, измученная непосильным трудом и побоями мужа-изувера.
"Когда-нибудь я вернусь и прикончу его", - подумала Карис, допивая остатки вина. Потом она легла навзничь и стала разглядывать покрытый фресками потолок. По нему во все стороны бежали трещинки. Гириак прав - Сарино разрушает свой собственный город.
- А мне наплевать, - вслух сказала Карис.
И тут же спросила себя: а на что тебе не наплевать? Или лучшее, что есть в твоей жизни, - блистательные победы на войне и в постели?
- Это одно и то же, - вслух заявила Карис. Потолок над ней колыхнулся и поплыл куда-то вбок. Вначале она решила, что это новый толчок, но тут ее замутило, и Карис поняла, что слишком много выпила. Перекатившись на колени, она вынудила себя встать. Напившись воды, она добралась до постели и села. Сильное тело, как всегда, быстро справлялось с опьянением.
На Карис нахлынула усталость, и она пожалела, что прогнала Гириака. Сейчас было бы приятно ощущать рядом живую теплоту мужского тела.
Дверь спальни распахнулась, и лица Карис коснулся зябкий сквозняк. Она открыла глаза, почти уверенная, что это вернулся Гириак. И ошиблась.
В дверях стоял Сарино, и Карис поразило то, как сильно он изменился. Красивое лицо герцога исхудало, осунулось, под запавшими глазами темнели мешки. Он был небрит, роскошные одежды из черного шелка измялись, покрылись пятнами пота и грязи, черные волосы слиплись и потемнели. Сарино подошел к кровати и устало улыбнулся.
-Твоя нагота прекрасна, Карис, - сказал он. Слова эти в его устах прозвучали почти вынужденно - лишь слабое эхо того, что всего неделю назад было откровенным вожделением.
-Ты выглядишь ужасно, - сказала Карис. - Когда ты в последний раз спал?
-Не помню. Впрочем, я уже близок к цели. Защита Жемчужины тает. Если б у меня хватило силы, я бы и сегодня трудился всю ночь напролет. Заклятие Семи почти что достигло цели. Жемчужина уже не смогла оживить все жертвы. Тогда-то я и понял, что она слабеет.
-И скольких же ты убил, Capo?
-Убил? Ах да, девушки... Две погибли. Пять выжили. Но я уже почти добился своего, Карис.
-Пока это случится, ты разрушишь собственный город, а заодно уничтожишь и себя самого. Тебе известно, что толчки уже распространились за пределы Моргаллиса? Сегодня прискакал гонец. Он сообщил, что за последний месяц в Кордуине было три землетрясения. Это все твоих рук дело? Сарино кивнул.
-Не тревожься. Заполучив силу Жемчужины, я перестрою заново весь Моргаллис, и он будет в сотню раз краше прежнего. И у нас будет целая вечность, чтобы довести его до совершенства. В недрах Жемчужины заключено бессмертие.
-Мы? - выразительно повторила Карис.
-Мы с тобой. Почему бы и нет? Вечно молодые.
-Может, я не хочу быть вечно молодой, - бросила Карис.
-Ты говоришь так только потому, что не ощутила еще ледяную хватку костлявых пальцев старости.
В глазах Сарино горел яркий, лихорадочный блеск. Карис поднялась с кровати, налила в кубок воды и протянула герцогу.
- Вина, - сказал он хрипло. - Дай мне вина. Карис выплеснула воду на пол и налила в чашу остатки вина из кувшина. Сарино дрожащей рукой принял чашу и единым глотком осушил до дна.
-Боги, как я устал, - пробормотал он.
-Так иди к себе в спальню и поспи.
С минуту герцог молчал, и взгляд его стал задумчив.
-Я не глуп и не тщеславен, - наконец сказал он. - Я точно знаю, что ты находишь меня привлекательным. И я искренне считаю, что ты - великолепнейшая из женщин. Отчего же тогда мы ни разу еще не оказались в одной постели?
-Сейчас не время говорить об этом, Capo, - сказала Карис.
Сарино усмехнулся.
- Я знаю ответ - просто хотел услышать это от тебя. Ты наемница, Карис. Когда срок твоего контракта истекает, ты переходишь на службу к тому, кто больше заплатит. Если бы ты сблизилась с одним из герцогов, это вызвало бы ненужные осложнения. Я прав?
-Прав, - кивнула Карис. - Но если ты и так все это знаешь - к чему тогда такая настойчивость?
-Я всегда стремлюсь к недостижимому, - сказал герцог. Его осунувшееся лицо странно смягчилось. - Карис, ты поверишь моему честному слову?
-У меня нет причин сомневаться в его честности.
-Тогда позволь мне остаться у тебя до утра. Я... мне просто хочется живого, человеческого тепла. Клянусь, я не стану приставать к тебе.
-А как же твоя любовница, Capo? Она у тебя и живая, и теплая.
-Можно мне остаться? - спросил Сарино. Карис посмотрела на него - и вздохнула.
-Что ж, оставайся. До рассвета.
Герцог встал, медленно стянул с себя одежды и рухнул на кровать. Откинув одеяло, Карис нырнула в постель и вытянулась рядом со своим нежданным гостем. Кожа у него была ледяная на ощупь. Карис обняла его и привлекла к себе.
-Она мертва, Карис, - прошептал Сарино. - Она больше не живая и не теплая.
-Ты принес ее в жертву?
-Своей собственной рукой.
Карис ничего не сказала. Герцог задышал тише, ровнее и скоро заснул. К Карис, однако, сон никак не шел. Девушке было никак не больше восемнадцати, и она всей душой обожала Сарино, никогда не сводила с него кротких карих глаз. Ради него она жила - а теперь ради него умерла.
Некоторое время Карис лежала тихо, затем осторожно высвободилась из объятий спящего. Бесшумно поднявшись, она подошла к своей одежде, в беспорядке разбросанной на полу. Вынув из ножен кинжал, она вернулась к кровати. Один удар - и все будет кончено.
В неярком свете лампы лицо Сарино казалось совсем юным, по-мальчишески невинным. "Нет, - подумала Карис, - ты вовсе не невинный мальчик. Ты убийца, предавшийся злу".

Предыдущая страница 6 Следующая страница


7 дэвид геммел

И вдруг над кроватью вспыхнул ослепительно яркий свет, заливший лицо Сарино. Карис стремительно обернулась. Стена напротив кровати светилась, точно сама по себе. Из волн света выступил высокий хрупкий силуэт. Тонкое лицо пришельца было покрыто белоснежной шерстью - открытыми оставались лишь глаза и нос. Карис метнула в него кинжал. Оружие пролетело сквозь пришельца и со звоном ударилось о стену.
-Не бойся, дитя, - прошелестел в ее мыслях бесплотный голос.
-Кто ты такой? - громко спросила Карис. Сарино зашевелился и проснулся.
-Я - Раналот, - ответил пришелец.
-Дух Жемчужины, - сказал Сарино. - Ты готов дать мне то, чего я хочу?
-Я не могу, и тебе не следует более этого добиваться.
-Я сумею победить тебя, эльдер, так же как победил твой народ. Ты не можешь остановить меня.
-Ошибаешься, дитя. Я мог бы остановить тебя. Я мог бы убить тебя. Вместо этого я призываю тебя, Сарино, прекратить свои опасные труды. Жемчужина гораздо важнее твоего неутоленного честолюбия. И если ты добьешься успеха, то выпустишь на волю ужас, который не сумеешь укротить.
-Пустые слова! - усмехнулся Сарино.
-Эльдеры не лгут, герцог Ромарк; мы разучились лгать еще тысячу лет назад. Ты считаешь Жемчужину оружием, которое поможет воплотить твои мечты о власти и бессмертии. Однако Жемчужина - не оружие. И даже если ты сумеешь проникнуть в ее тайны, она не даст тебе желаемого.
-Не пытайся обмануть меня, старик! - бросил Сарино. - Я - чародей. Я чую в Жемчужине небывалую силу, и скоро эта сила станет моей.
Раналот помолчал, затем снова заговорил:
- Много веков назад эльдеры столкнулись с иным злом. Мы оградили его, исторгли из мира. Жемчужина не дает этому злу вернуться. Не надо...
Яркий свет внезапно потускнел, замерцал, и силуэт старика пошатнулся.
- Твои чародеи продолжают атаковать нас, - проговорил Раналот. И вдруг ссутулился, безнадежно развел руки. - Теперь, - сказал он с бесконечной печалью в голосе, - теперь слишком поздно. - Старик повернулся к Карис. - Беги из этого города и укройся в горах. Вашему миру пришел конец. Впереди у вас только смерть и разрушение.
Свет погас, и призрачный силуэт пришельца исчез. С минуту люди, оставшиеся в спальне, молчали, затем Карис решительно встала.
- Что ты натворил, Capo? Какое зло ты вызвал на наши головы?
-Зло? - усмехнулся он. - Что есть зло? Людей, облеченных властью и силой, враги всегда клеймят этим словом. Но ведь это всего лишь слово.
-Эльдер сказал, что нашему миру конец. Что впереди у нас только смерть и разрушение.
-Он солгал!
-Зачем бы ему лгать? Ради какой цели? - Карис покачала головой. - Нет, Сарино, старик говорил правду. Ты уничтожил эльдеров. Ты развязал войну. А теперь ты выпустил на волю зло, которое уничтожит всех нас.
-Какое еще зло?! Говорю тебе - старик солгал, и я даже знаю почему. Потому что он понял - я победил! И теперь завладею всем!
-Не думаю, - сказала Карис. - Уж во всяком случае - не мной. Я ухожу.
-Ты подписала контракт!
-Деньги тебе вернут. С рассветом я и мои люди уходим.
- Как пожелаешь, Карис, - процедил Сарино. - Быть может, когда ты приползешь ко мне на коленях, я тебя и прощу.
Она рассмеялась ему в лицо.
- Чтоб дожить до этого дня, Capo, тебе и вправду надо бы стать бессмертным! А теперь, будь добр, оставь меня одну. Мне нужно выспаться.
Дверь за Сарино закрылась, и Карис замерла, прислушиваясь к его удаляющимся шагам. Уверившись, что герцог не вернется, она стремительно метнулась к большому гардеробу и вынула свой дорожный костюм - кожаные штаны, рубашку из плотной светлой шерсти, ботфорты с высокими каблуками и кожаный жилет с кольчужными плечами и капюшоном. Подойдя к зеркалу у кровати, Карис зачесала назад свои черные до плеч волосы и туго стянула их на затылке в конский хвост. Такая прическа старила ее, и она без особой приязни взглянула на свое отражение. Темные глаза Карис видели в жизни чересчур много боли, и это отражалось в настороженном взгляде. Подавшись вперед, она потрогала пальцем висок. Среди черных прядей белел один-единственный седой волосок. Карис сердито выдернула его. Двадцать восемь лет, сказала она себе, это еще не старость.
И прибавила вслух, глядя на себя в зеркало:
- Пошевеливайся, подружка. У тебя нет времени глазеть на свою красоту.
Едва только Сарино оправится от потрясения, он непременно захочет остановить ее. Среди всех наемных командиров Карис считалась лучшей - она это знала, как и Сарино. Он не допустит, чтобы Карис оказалась на службе у его врагов... а ей самой вовсе не хотелось, чтобы ее привязали к алтарю и принесли в жертву Жемчужине.
Затянув на узкой талии пояс с мечом и запахнувшись в теплый дорожный плащ, Карис напоследок окинула взглядом комнату. Кинжал, который она метнула в призрачного эльде-
pa, так до сих пор и валялся у дальней стены. Карис сунула его в потайные ножны в правом сапоге. Потом она открыла сундучок, стоявший в углу, извлекла из него увесистый кошель с сорока золотыми и спрятала его во внутренний карман жилета. Взяв охотничий лук и колчан, Карис вышла из комнаты и, бесшумно пройдя по коридору, спустилась по винтовой лестнице во внутренний двор.
В конюшне она взнуздала и оседлала Варейна, самого быстрого и выносливого из трех своих коней. Карис досадно было бросать в Моргаллисе двух других, но они размещались в казарменных конюшнях, и на то, чтобы забрать их оттуда, уйдет добрый час - а этого она никак не могла себе позволить. Мышастый Варейн ткнулся мордой ей в плечо. Карис погладила его по лбу и вывела из стойла.
Из груды соломы высунулся, сонно моргая, юный грум.
- Вам помочь, сударь? - зевая, осведомился он. Карис наклонилась, двумя пальцами ухватила юнца за подбородок.
- Разве я похожа на мужчину, мальчик? - вкрадчиво спросила она.
Грум испуганно моргнул.
- Прошу прощения, сударыня. Задремал я... вот и обознался.
Карис покачала головой, злясь на себя за то, что помимо воли испытала возбуждение. Мальчишка, вероятней всего, еще не достиг возраста зрелости, и все же...
- Принеси мне мешочек зерна, - отрывисто велела она. Мальчик опрометью бросился в дальний конец конюшни и мигом вернулся с мешком. Приторочив его к высокой луке седла, Карис потрепала грума по голове.
- Не обижайся, дружок. У меня выдался нелегкий день.
-Так ведь я, сударыня, видел снизу только сапоги да меч. А вы очень красивая, - галантно добавил он.
-Скажи мне это через десять лет - и получишь незабываемую ночь! - Карис одним прыжком очутилась в седле, и грум распахнул перед нею двери конюшни. Пригнувшись к шее Варейна, Карис направила его к дверному проему. Варейн был ростом добрых шестнадцати ладоней в холке, и Карис, выезжая во двор, задела плечом о каменный косяк двери.
Выпрямившись, она пустила коня шагом и по Длинной улице поехала к западным воротам. Карис бросила в Моргаллисе почти всю свою одежду, а также множество подарков и памятных вещиц, которые были бы дороги сердцу любого другого человека. Однако Карис не была сентиментальна. Жалела она только об одном - что не сможет проститься с Некленом, поседевшим в боях ветераном. Старик стал ей другом - а дружба с мужчиной была для Карис подлинной редкостью. Неклен любил ее как дочь... и при этой мысли давние гнев и боль разгорелись в Карис с новой силой. Если б только у нее был такой отец, как Неклен, она, быть может, была бы сейчас счастлива.
Дернув поводья, Карис осадила Варейна. Еще есть время найти Неклена и уговорить его поехать с ней. Он согласится с радостью. Карис разрывалась на части. Общество Неклена всегда было ей приятно, но сейчас ей грозит опасность, а она не хотела бы погубить старика.
- Я пошлю за тобой, - прошептала она, - непременно пошлю, как только наберу новый отряд.
Улицы города, по которым ехала Карис, были пустынны, но повсюду виднелись разрушительные следы одержимой борьбы Сарино с силой Жемчужины. Тут и там на стенах домов зияли зловещие трещины, кое-где стены обвалились. Мостовая впереди вспучилась от частых толчков, и расколотые булыжники торчали из земли, точно сломанные зубы великана. Карис уже могла разглядеть впереди главные ворота - под высокой аркой стояли двое часовых. Она хорошо рассчитала время отъезда. Над восточными пиками гор только-только занималась заря, а ночью из Моргаллиса никого без пропуска не выпускали.
-Доброе утро, - бросила Карис, подъехав ближе к часовым.
-И тебе доброго утра, Карис, - простодушно отозвался один из них. Лицо его расплылось в улыбке. Он показался Карис знакомым, и она напрягла память - но сумела вспомнить только имя.
-Неплохо выглядишь, Горл. Пожалуй, даже слишком неплохо, - прибавила она, ткнув часового пальцем в живот. - Когда ты в последний раз был в бою?
-Почти год назад - и, признаться, не жалею об этом. У меня теперь жена и двое славных малышей.
-Жена? А ведь ты божился, что в жизни не сможешь удовольствоваться одной женщиной!
Стражник помотал головой и ухмыльнулся.
- Это, госпожа моя, было до того, как я узнал тебя. Ты меня многому научила.
Теперь Карис вспомнила: Горл когда-то был одним из ее многочисленных любовников. Но когда - не во время ли Горной Кампании? Нет, тогда был тот стройный лучник, который погиб в окрестностях Лоретели.
- Куда же ты направляешься в этакое промозглое утро? - спросил Горл, и его голос выдернул Карис из пучины воспоминаний.
- Минувшей ночью я оставила службу у Сарино. Поеду, пожалуй, к морю да поразвлекусь с матросами.
Горл засмеялся.
-Клянусь богами, ты, Карис, просто чудо! В постели -шлюха, в бою - тигрица, да еще хороша, точно ангел небесный. Мне понадобилось два года, чтобы забыть тебя... или решить, что забыл.
-Я тоже о тебе самого лучшего мнения, - заверила его Карис. - А теперь откройте ворота.
Горл отступил на шаг и выдвинул из петель тяжелый засов, второй стражник распахнул дубовые, обитые бронзой створки ворот. Карис пустила Варейна рысью.
- Удачи тебе! - крикнул вслед ей Горл. Карис помахала ему рукой и направила коня в горы.
Может быть, это случилось после осады той крепости близ Хлобана? Нет. Карис мимолетно вспомнила, как они с Горлом занимались любовью на берегу ручья, в тени большого вяза - а возле той крепости не было вязов. "А, да ладно, - подумала она. - Вспомню - так вспомню".
Отъехав подальше от города, она повернула на запад и к полудню, описав почти полукруг, оставила Моргаллис уже к юго-востоку от себя. Эта уловка надолго погоню не обманет, но пока преследователи смекнут, куда же направилась Карис, она будет уже далеко. На что может пойти Сарино, чтобы захватить ее - живой или мертвой? На многое, решила Карис - но тут же вслух рассмеялась.
- Ах ты, самонадеянная дурочка! - сказала она себе. -Может быть, он уже и имя твое позабыл.
Насколько могла припомнить Карис, до Кордуина отсюда около двухсот сорока миль - и все горными тропами. Кратчайший путь ведет на северо-запад, огибая Великую Северную пустыню. Карис мимолетно улыбнулась, припомнив рассказы матери о тех местах. "Пустыня эта, - говорила она, - загадочное, колдовское место, населенное призраками. Там когда-то кочевали племена великанов - людоедов и насильников". Потом улыбка Карис погасла - ей припомнилось избитое, черное от побоев лицо матери.
- Мы одни, Варейн, - сказала она со вздохом. -Только ты и я. Ну-ка, поскачем, порастрясем твой жирок.
Мышастый мерин напряг мускулы - и с места сорвался в галоп.

Дуводас сидел на камнях давно обрушенной стены, на высоком холме, с вершины которого был виден как на ладони город Кордуин. Между камнями игриво журчал ручей. Рядом с Дуводасом сидела красивая черноволосая девушка. Он снял зеленую шелковую рубашку, чтобы кожей ощущать тепло осеннего неяркого солнца, и теперь на рубашке, поблескивая в солнечных лучах, лежала его арфа.
-О чем ты думаешь, Певец? - спросила Шира. Она укрыла искалеченную ногу в мягких складках коричневой юбки, и потому сейчас ее красота казалась безупречной. Дуводас соскользнул с камня и сел на траву рядом с Широй.
-Я думал о давно прошедших днях, - сказал он. - О нежной музыке, о лугах, освещенных солнцем, о песнях и смехе. Здесь когда-то была магия - магия, порожденная любовью и нежностью. Там, где я вырос, твою хромоту сумели бы исцелить. И тогда ты смогла бы бегать по этим зеленым холмам.
- Порой, - печально отозвалась Шира, - я пытаюсь забыть о своей хромоте. Особенно когда сижу.
Дуводас тотчас пожалел о своих опрометчивых словах и, протянув руку, погладил девушку по щеке.
- Извини, - произнес он. - Я сказал это не подумав. Ты меня прощаешь?
Шира улыбнулась, и эта улыбка была так прекрасна, что у Дуводаса в который раз захватило дух. Всем своим существом Шира излучала радость, такую же чистую и ясную, как музыка, порожденная его арфой. Прекрасны были ее черные длинные волосы, ее белоснежная кожа - но главное волшебство таилось в ее улыбке, чарующей и заразительной. Дуводас взял руку девушки и поднес к губам.
-Ты красавица, Шира, - сказал он.
-А ты мошенник, Певец, - лукаво отозвалась она.
-Почему это? - искренне удивился Дуводас.
-Уж мы, женщины, в этом разбираемся. Скольким еще девушкам ты говорил такие комплименты?
-Ни одной, - честно ответил он. - Я никогда еще не встречал девушки с такой улыбкой, как у тебя.
Шира погрозила ему пальцем, но Дуводас видел, что эти слова ей приятны. Повернувшись, она открыла дорожную корзину и извлекла на свет две тарелки, свежеиспеченный хлеб и два запечатанных глиняных горшочка, один с маслом, другой - с земляничным вареньем.
-Посетители все спрашивают отца, где он покупает такое пиво и вино. Говорят, что ничего лучше в жизни не пробовали.
-Это музыка так на них влияет, - отозвался он. -Как здоровье твоего отца? Подагра больше его не мучает?
-Опять ты за свое! Ты переводишь разговор на другое всякий раз, когда я заговариваю о том, как действует твоя музыка. Ты что, стесняешься своего дара?
Дуводас улыбнулся и покачал головой.
- Я люблю свою музыку. Просто... когда я с тобой, я не хочу думать о тавернах и посетителях. Я хочу наслаждаться свежестью лугов, ароматом цветов и - более всего - тем, что ты рядом, Шира.
Дуводас поражался тому, что Шира, которой скоро уже сравняется девятнадцать, до сих пор не замужем. Один из завсегдатаев таверны как-то сказал ему: "Экая жалость, что бедняжка хромая! Она чудесная девушка, но мужа ей не видать". Дуводас так и не понял смысла этих слов. Как может физическое увечье затмевать все достоинства человека? Для Дуводаса это так и осталось загадкой. Правда, Шира ходит неуклюже, но ведь у нее чудесная душа и живой ум, она добра и нежна - чего же не хватает ей в глазах поклонников?
Они поели в дружелюбном молчании, завершив трапезу кувшином яблочного сока. Насытившись, Дуводас лег на траву и запрокинул лицо к небу.
-Прошлым вечером, - сказала Шира, - перед таверной была драка. Люди дрались за право войти в зал .Отец не может поверить своему везению. И, кстати, отвечаю на твой вопрос: подагра у него прошла, словно ее и не было.
-Это хорошо.
-Откуда ты родом, Дуво? Где он, тот край, в котором могли бы исцелить мою хромоту?
-Далеко, - негромко ответил Дуводас и сел. - Очень, очень далеко. Там, куда нам больше нет дороги. Он существует только здесь, - прибавил он, коснувшись ладонью виска. - Но я помню, как он был прекрасен. И всегда буду хранить эти драгоценные воспоминания.
-Где же был этот край?
-Об этом лучше не говорить.
Шира близко придвинулась к нему - так близко, что он ощущал аромат ее волос. Это было и тревожно, и приятно.
-Ты жил среди эльдеров, да?
-Да, - вздохнул Дуводас. - Среди добрых эльдеров.
- А наш школьный учитель говорил, что они хотели уничтожить всех нас.
Дуводас покачал головой.
-Эльдеры были мирным народом и не желали властвовать над другими. Но что значит правда перед злобными наветами таких людей, как Сарино? Чего я никогда не смогу понять - зачем они так поступили? Чего надеялись добиться Сарино и его союзники, уничтожив эльдеров? С тех самых пор в мире не затихает война. Тысячи людей уже погибли - а ради чего? Быть может, они завидовали глубоким познаниям эльдеров? Или всему виной алчность? Не знаю. Ненависть, похоже, куда сильней любви. Скульптор может годами ваять из куска мрамора прекрасную статую -а другой человек может в один миг разбить ее увесистым молотком. Любовь - и ненависть.
-Извини, - сказала Шира. - Теперь я опечалила тебя.
-Никому и никогда не говори об эльдерах. Мне нравится тихая жизнь, и я не хочу огласки.
-Я сохраню твой секрет, - сказала Шира. - Я сохраню все твои секреты.
Дуводас наклонился к ней и поцеловал в щеку. - Как целомудренно, Певец! - прошептала она. - Неужели это все, чего ты хочешь?
-Я хочу очень многого, - ответил он, привлекая девушку к себе. - Вот только почти все мои желания невыполнимы.
-Одно твое желание я могла бы выполнить, - тихо сказала Шира. Дуводас заглянул в ее глаза - и прочел в них страх быть отвергнутой.
-Не надо влюбляться в меня, Шира, - сказал он. -Скоро я уеду.
-Зачем тебе уезжать? Разве тебе здесь плохо?
-Дело не в этом.
Шира резко отстранилась, но тут же провела рукой по его длинным светлым волосам.
-Нельзя влюбиться или разлюбить по приказу, -сказала она. - Если ты полагаешь, что любовью можно управлять, - ты тем самым умаляешь ее. Я полюбила тебя с той самой минуты, когда увидела впервые. Помнишь, как ты появился в нашей таверне? Отец сказал тебе, что нам не нужен певец, - а ты ответил, что за неделю удвоишь его доходы.
-Помню. Я только не знал, что ты тоже была там.
-Я стояла в дверях кухни. Когда ты вошел, солнечный свет ударил тебе в спину, и твои волосы засияли, точно золото. Я никогда не забуду этого дня.
Дуводас бережно опустил ее на траву и нежно, очень нежно поцеловал в губы. Затем он сел и вздохнул.
-Я тебя не обманываю, Шира. Я люблю тебя, как никогда еще в жизни не любил. И это правда. Но есть и другая правда.
-Ты женат?
-Нет! Этого я не могу себе позволить. Я имел в виду другое. Очень скоро еще кто-то, кроме тебя, заподозрит неладное и начнет допытываться о чарах, которые порождает моя музыка. И тогда мне придется бежать.
- Я отправлюсь с тобой. Дуводас ласково взял ее за руку.
- Какая жизнь ожидает тебя со мной? Я ведь бродяга, без дома и племени.
С минуту Шира молчала.
-Ты бы взял меня с собой, если б я могла бегать по этим холмам? - очень тихо спросила она.
-Да нет же, дело совсем не в этом! Я люблю тебя, Шира, люблю такой, какая ты есть. Я люблю твою доброту и жизнерадостность, твою нежность и мужество.
-Ты говоришь о мужестве, Дуво? А где же твое мужество? Я не понаслышке знаю, как сурова может быть жизнь. Двое моих братьев погибли на этой бессмысленной, бесконечной войне, а сама я с детских лет непрерывно страдаю отболи. С того дня, когда колесо фургона раздавило мою ногу, и до той минуты, когда ты впервые сыграл для меня, я не помню ни единого часа, чтобы, двигаясь, не слышала бы скрип кости. Но я живу, Дуводас. И все мы живем. Жизнь сурова, жестока, безжалостна - но мы живем. Мне было бы легче принять твой отказ, если б ты не любил меня. Ты ушел бы, а я бы долго тосковала. Но я бы выжила, приняла бы нанесенную тобой рану и позволила ей исцелиться. А то, что ты любишь меня, но все же хочешь покинуть... вот это трудно снести.
Дуводас сидел неподвижно и глядел, не отрываясь, в ее большие темные глаза. Потом напряжение, сковавшее его, отхлынуло, он поднес руку Ширы к губам и нежно поцеловал запястье.
- Все мы такие, каковы есть, - со вздохом сказал он. -И не можем измениться.
Они сложили в корзину тарелки и чашки, и Дуводас забросил ее за плечо. Шира подняла с травы его зеленую рубашку и арфу и взяла его под руку. Из-за искалеченной левой ноги, которая была на десять дюймов короче правой, двигалась она медленно и неуклюже. Они не спеша спустились с холма и по тропке пошли к воротам. Мимо пробежала стайка детишек; двое из них остановились и принялись смеяться, указывая на Ширу. Она не обратила на детей никакого внимания, но Дуводаса глубоко уязвила эта жестокая выходка.
-Почему они смеются? - спросил он.
-У меня смешная походка, - ответила Шира.
-И ты могла бы смеяться над чужим несчастьем?
-Прошлой зимой к отцу приехал получить старый долг купец Ландер, толстый и очень важный. Когда он выходил из таверны, то поскользнулся на льду. Он зашатался, замахал руками, а потом шлепнулся, задрав ноги, - и прямиком в канаву. Я хохотала до слез.
-Не понимаю, что здесь смешного, - сказал Дуводас.
-А разве эльдеры никогда не смеялись?
-Смеялись. От радости - но никогда из жестокости или из желания высмеять чужую беду.
Дальше они пошли молча. Войдя в ворота, они свернули на главную улицу и пересекли площадь. Посередине площади стояла виселица, и на ней висели четверо казненных сегодня. У троих на груди висели таблички с надписью "вор", у четвертого - "дезертир". Перед виселицей стояли несколько женщин. Две из них плакали.
- Как же много боли в мире, - проговорила Шира. Дуводас ничего не ответил. В эти дни виселица редко пустовала.
Они пошли дальше и добрались до таверны перед самым приходом сумерек. Отец Ширы вышел им навстречу. Кряжистый, плотный и лысый, Кефрин выглядел истым хозяином таверны. Румяное лицо его лучилось здоровьем, улыбался он охотно и бодро. Дуводас почуял, что Кефрин надеется на хорошие новости, - и ему стало не по себе.
-Хорошо отдохнули? - благодушно спросил Кефрин.
-Да, папа, - ответила Шира, выпустив руку Дуво. -Было очень славно.
С этими словами она проскользнула мимо отца и, хромая, вошла в таверну.
Кефрин взял у Дуво дорожную корзину.
-Вы замечательная пара, - сказал он. - Никогда еще не видел мою дочку такой счастливой.
-Она чудесная девушка, - согласился Дуво.

Предыдущая страница 7 Следующая страница


Черная луна 8

-И будет хорошей женой. С таким-то славным приданым!
-Приданое тут ни при чем, - возразил Дуво. Шира оставила арфу на ближайшем столе. Взяв свой инструмент под мышку, Дуво направился к лестнице, которая вела на второй этаж.
-Погоди! - окликнул его Кефрин. - Мне надо кое о чем потолковать с тобой, парень, если ты, конечно, не против.
Дуво глубоко вздохнул и вернулся в зал. Его серо-зеленые глаза не отрывались от грубоватого честного лица Кефрина. Это лицо можно было читать, словно книгу: трактирщик был обеспокоен не на шутку и даже не пытался это скрыть. Усевшись за стол у окна, он жестом предложил Дуво сесть напротив.
-Нелегко мне заводить этот разговор, Дуводас. - Кефрин от волнения облизнул губы, затем поспешно вытер рот тыльной стороной ладони. - Я ведь не дурачок. Я знаю, что мир суров и безжалостен. Два моих сына похоронены в общих могилах где-то к югу от Моргаллиса. Моя дочь -красавица, какой свет не видывал - с детских лет осталась калекой. Моя жена умерла от эльдерской чумы - тогда, пять лет назад, вымерла едва ли не четверть Кордуина. Понимаешь, о чем я? Я не считаю, что жизнь похожа на твои песни.
-Понимаю, - негромко сказал Дуво, ожидая, когда собеседник перейдет к делу.
-Но вот Шира... она другая, совсем другая. Знаешь, она ведь никогда не жаловалась на свою искалеченную ногу. Просто приняла это и стала жить дальше. Ее все любят. Она...она словно живое воплощение твоей музыки. Когда она рядом, все улыбаются. Им хорошо. Шире уже девятнадцать, она засиделась в девках. Все ее школьные подружки уже замужем, у многих есть и дети. Но кому нужна жена-калека? Шира понимает это - и все же она влюбилась. Не в пекаря, не в портного, а в красавца музыканта. Я человек простой и не дамский угодник - но таких могу отличить с первого взгляда. Ты ведь мог бы воспользоваться... понимаешь, о чем я? Шира любит тебя, парень, а стало быть, в твоей власти погубить ее. - Кефрин снова потер ладонью губы, словно хотел стереть с них мерзкий привкус этих слов.
-Ну, что скажешь? - спросил он наконец.
-Я люблю ее, - просто ответил Дуво. - Но мы с ней уже говорили об этом. Я не могу обзаводиться семьей.
- Ты... шпион? - Голос Кефрина упал до сиплого шепота, а в глазах мелькнул откровенный страх.
Дуво покачал головой.
- Нет. Все эти... герцогские дрязги для меня ничего не значат. - Он подался вперед. - Слушай меня, Кефрин! Я никогда - никогда! - не причиню Шире зла. И никогда не... не воспользуюсь ее любовью. Понимаешь? Я не брошу ее в тягости. Однако с наступлением весны я уеду.
С минуту Кефрин молчал.
- Будь проклята любовь! - наконец взорвался он, и в его голосе прозвучала неприкрытая горечь. - У любви -как и у жизни - всегда плохой конец.
Рывком вскочив, он стремительно зашагал к дверям кухни. Дуво настроил арфу и легко пробежал пальцами по всем двадцати пяти струнам. Невесомые звуки рассыпались по всей зале, и пылинки, попавшие в солнечный луч, заплясали, казалось, в такт музыке.
- Не надо проклинать любовь, - негромко сказал Дуво. - У нас нет ничего, кроме нее.

Брун никогда прежде не бывал в таком большом городе, как Кордуин, а потому, шагая рядом с конем Тарантио, изо всех сил старался запомнить приметы дороги. Они шли улицами, проулками, переулками, миновали множество перекрестков, ряды магазинов и мелких лавок, мастерские, кузни и склады. И повсюду, как показалось Бруну, сотнями стояли каменные изваяния львов. Львы - крылатые двуглавые, коронованные...
Так они прошли целую милю, не меньше - и Брун понял, что безнадежно запутался. Впрочем, он постоянно в чем-нибудь путался, и это его всегда пугало. Испугался он и сейчас и боязливо покосился на Тарантио.
-Ты знаешь, где мы? - осторожно спросил он.
-Конечно, - уверенно ответил Тарантио. Ответ ободрил Бруна, и его страхи рассеялись.
-Здесь так много каменных львов, - заметил он.
-Лев - символ правящей династии герцогов Кордуина. - Тарантио повернул коня вправо, на узкую, мощенную булыжником улочку. Подошвы сапог у Бруна совсем прохудились, и каждый шаг по булыжнику чувствительно отзывался в его натруженных ногах.
-Нам недолго идти? - спросил он с надеждой.
-Недолго, - заверил Тарантио и свернул в совсем уж узенький проулок, который выходил на круглый конюшенный двор. Несколько коней переминались в стойлах, других проезжали на тренировочном круге конюхи. Ко вновь прибывшим подошел невысокий, худощавый и жилистый старик с седыми вислыми усами. Тарантио спешился.
-Превосходный конь, - заметил старик, оглядывая гнедого. - Колени только немного вывернуты вовнутрь, атак - хорош. Мое имя Чейз. Что вам угодно?
-Я бы хотел оставить здесь коня на зиму, - сказал Тарантио.
-Есть конюшни и подешевле, друг мой, - задушевно отозвался Чейз.
-Скупой платит дважды, - пожал плечами Тарантио. - Какова твоя цена?
-Кто вам меня рекомендовал?
-Купец по имени Ландер. Я приходил сюда в прошлом году, чтобы поглядеть на его призовых кобыл. То, что я увидел, мне понравилось.
-Ландер может поручиться за твою платежеспособность?
- Мне не нужны поручители. Мое слово твердо. Чейз пристально глянул на Тарантио. Глаза у него были серые, холодные, точно сталь.
- Похоже, что это так, воин. Потому с тебя я возьму два золотых. Этого хватит на прокорм твоего коня на два месяца. Потом ты заплатишь мне еще пять золотых, чтобы хватило до весны.
Тарантио распахнул куртку и извлек из потайного кармана небольшой, но увесистый кошелек. Он вытряхнул на ладонь семь золотых монет - на каждой два скрещенных меча, а с другой стороны раскидистый дуб - и ссыпал монеты в ладонь Чейза.
-Ты, я гляжу, человек доверчивый, - заметил тот.
-Да, только доверяю я не всем. Ты сказал, что твое имя Чейз. Когда-то тебя звали Персиаль-Быстрее-Ветра. Двадцать пять лет ты был лучшим жокеем во всех четырех герцогствах. Твоя карьера закончилась, когда тебе исполнилось пятьдесят. Некто предложил тебе целое состояние, чтобы ты проиграл скачку, но ты отказался. Тогда тебе молотками переломали руки и ноги. И теперь ты - Чейз, тренер.
Чейз сумрачно усмехнулся.
- Людям свойственно меняться, незнакомец. Быть может, теперь я стал умнее.
Тарантио покачал головой.
-Люди никогда не меняются. Они лишь учатся скрывать, что не изменились. Я хочу, чтобы моего коня кормили зерном, и буду часто навещать его.
-Как пожелаешь.
-Не посоветуешь ли, где здесь поблизости можно остановиться на пару дней?
-Неподалеку есть таверна. Там сдают комнаты, а еда такая, что лучше ты, верно, и не едал. И еще там играет лучший в мире музыкант - никогда не слыхивал такой замечательной музыки. Таверна зовется "Мудрая Сова".Как выйдешь отсюда, поверни на юг и дойди до третьей улицы слева. Хозяину таверны, Кефрину, сошлись на меня.
-Спасибо, - сказал Тарантио и повернулся, чтобы снять с гнедого притороченные мешки и одеяла.
-У тебя есть имя, сынок? - спросил Чейз.
- Я - Тарантио. Чейз ухмыльнулся.
- Я буду держать твое седло в стойле у гнедого, чтобы было всегда под рукой.
Перебросив мешки через плечо, Тарантио зашагал прочь. Брун не отставал от него ни на шаг.
- Семь золотых - это очень, очень много, - сказал он. - Я никогда в жизни не видел сразу столько золотых. Один - видел. У Лата был золотой, и он дал мне его подержать. Я не думал, что монетка будет такая тяжелая.
- Золото - тяжелый металл, - отозвался Тарантио. Они отыскали "Мудрую Сову" незадолго до прихода сумерек и постучались в парадную дверь.
-Мы откроемся через час! - крикнул из окна рослый, плотного сложения человек.
-Нам нужна комната на несколько дней, - пояснил Тарантио.
-Я сейчас не сдаю комнаты.
-Нас послал Чейз.
-Так что же вы сразу этого не сказали? Подождите, я сейчас спущусь.
В обеих концах просторной обеденной залы уже разожгли два больших очага, и молодые служанки поправляли фитили настенных ламп. Справа от длинной стойки был помост, где сидел молодой парень, белокурый, в шелковой зеленой рубашке и облегающих штанах из коричневой шерсти - он настраивал небольшую арфу.
-У меня есть только одна комната, - сказал Кефрин, пропуская в таверну своих новых постояльцев. - Две кровати, камин, окна выходят на главную площадь. С вас я возьму четверть серебряка за сутки, но за эти деньги вы получите еще завтрак и ужин. Вино либо пиво оплачиваются отдельно. На сколько дней вам нужна комната?
-Дня на четыре, пожалуй. Я собираюсь снять на зиму небольшой дом.
-Что ж, в Северном Квартале полно пустующих домов. Это там сильней всего разгулялась эльдерская чума.
Со струн арфы сорвалась внезапно переливчатая трель, и Тарантио вздрогнул, как ужаленный. Брун озадаченно глянул на него, но ничего не сказал, и они последовали за Кефрином вверх по широкой лестнице.
-Не хотите заказать столик на сегодняшний вечер? -спросил Кефрин. - Народу будет уйма, и если не закажете столик заранее, то не сможете послушать музыку.
-Пускай ужин принесут в комнату, - отозвался Тарантио. - У меня нет охоты слушать музыку.
-А у меня есть, - сказал Брун. - Этот парень здорово играет.
-Погоди, что еще ты скажешь, когда послушаешь его вечером! - убежденно воскликнул Кефрин.
Когда они вышли в коридор второго этажа, из комнаты появилась красивая черноволосая девушка и, сильно хромая, подошла к ним.
- Моя дочь Шира, - с откровенной гордостью в голосе представил ее Кефрин. - Сегодня стряпать будет она.
Тарантио поклонился. Брун так и застыл, разинув рот, и не мог отвести глаз от улыбавшейся ему Ширы. Во рту у него разом пересохло, голова пошла кругом. В этот миг он сразу вспомнил, что руки у него грязные, одежда в дорожной пыли, а давно не мытые волосы всклокочены, как воронье гнездо.
-Здравствуй, - сказала девушка, протянув руку. Брун уставился на эту руку, точно на невиданное прежде сокровище, и не сразу сообразил, что должен ее пожать. Он мельком глянул на свою загрубевшую ладонь и поспешно вытер ее о штаны - а затем с превеликой осторожностью пожал руку девушки.
-Как тебя зовут? - ласково спросила она.
-Меня... я... - Брун запнулся и беспомощно смолк.
-Его имя - Брун, - с ухмылкой подсказал Тарантио.
-Ага... верно, - запоздало подтвердил тот. - Брун. Рад познакомиться.
-А меня зовут Тарантио, - продолжал воин и, взяв протянутую руку девушки, поднес ее к губам. Шира одарила их обоих еще одной чудесной улыбкой и, припадая на левую ногу, двинулась дальше.
-Прошу сюда, - пригласил Кефрин, вводя Тарантио и его спутника в просторную комнату с двумя удобными кроватями. Низкий побеленный потолок подпирали дубовые балки, у северной стены красовался приличных размеров камин. Тарантио подошел к большому окну и выглянул вниз, на мощенную булыжником площадь.
-Сейчас тут нежарко, - продолжал Кефрин, - но я пришлю служанку, и она мигом разведет огонь. И тогда уж вам тут будет тепло и уютно, помяните мое слово.
-Превосходная комната, - сказал Тарантио, вынимая из кошелька свой последний золотой. Он бросил монету хозяину таверны, и Кефрин добросовестно попробовал ее на зуб.
-С нее вам полагается девятнадцать серебряков, -сказал он. - Слуга принесет вам сдачу.
-Мыльня у вас есть? - спросил Тарантио.
-Угу. Я скажу, чтоб нагрели воду - это займет полчаса, не больше. Мыльня на первом этаже, дверь прямо за помостом, на котором играет музыкант.
Когда Кефрин ушел, Брун уселся на одну из кроватей.
- Ox, - сказал он, - правда же, она красавица? Тарантио бросил седельные сумки у дальней стены.
-Чудесная девушка, - согласился он. - Жаль только, что хромая.
-Как думаешь, она не решила, что я круглый болван?
-Что ж, - ответил Тарантио, - человека, который вдруг забыл собственное имя, трудно счесть гением. Впрочем, ей наверняка было приятно, что ты так ошеломлен ее красотой.
-Ты и правда так думаешь?
Тарантио промолчал. Стянув с себя куртку и сапоги, он вытянулся на второй кровати.
Брун тоже улегся, вспоминая восхитительную улыбку Ширы. Его тусклая, унылая жизнь вдруг наполнилась светом и смыслом.

В ста двадцати милях к северо-востоку, над отрогами самой высокой горы Великой Северной пустыни парил стервятник. Подхваченный токами теплого воздуха, он летел к югу, зорко высматривая в безлюдной пустыне малейшие признаки жизни. Потом развернулся и заскользил на запад. Стервятник не слышал глухого рокота, доносившегося с вершины горы, однако заметил, как задрожали, заворочались камни. Громадный валун вывернулся из гнезда и покатился по красно-бурому склону, увлекая за собой лавину мелких камешков и вздымая клубы ржавой пыли. Стервятник сложил крылья и опустился ниже.
Вершина горы раскололась, и в этой расселине стервятник увидел нечто небольшое, круглое и черное.
Это было последнее, что он видел в своей птичьей жизни.
Неистовый порыв ледяного ветра вырвался из расселины, безжалостно хлестнул стервятника, обдирая с него перья. Птица погибла мгновенно и, уже мертвая, камнем упала на землю.
На вершине горы тускло мерцала в солнечном свете черная жемчужина. Чары, облекавшие ее, слабели и блекли - и наконец разом опали, точно звенья разорванной цепи.
Под жарким дыханием солнца черная жемчужина распухла до размеров крупного валуна. Вокруг нее трещало голубое пламя, брызгая во все стороны ослепительными молниями.
В шестидесяти милях от этого места, с зеленых холмов к югу от пустыни следил за этим зрелищем юный пастушок по имени Горан. Ему и прежде доводилось видеть пустынные грозы, но такой - никогда. Небо не потемнело, а осталось чистым и ослепительно синим, а молнии били вверх с вершины горы, словно зубчатый бело-голубой венец. Мальчик забрался повыше и сел, чтобы пристальней приглядеться к этому необыкновенному зрелищу. Вокруг него, насколько хватало глаз, простиралась безжизненная каменистая пустыня.
Молнии все схлестывались в небе, но не было слышно грома, не пролилось ни капли дождя. Скоро вид слепящего венца надоел мальчику, и он хотел уже спуститься вниз, к своим овцам, когда с вершины дальней горы вдруг медленно поднялась в небо темная туча. Издалека она казалась не крупнее человеческой головы, но Горан подозревал, что на самом деле эта туча немыслимо огромна. Он пожалел, что рядом нет отца - пусть бы увидел все это и, быть может, объяснил бы, в чем дело. Туча все подымалась, росла, заполняя все небо, и тут Горан сообразил, что это скорее всего не туча: загадочная штука была идеально круглой, словно шар. Или луна. Черная луна - только в двадцать раз больше настоящей.
Никто в деревне этому не поверит, подумал Горан, и эта мысль его разозлила. Если он расскажет сельчанам о том, что видел, его, пожалуй, высмеют. Однако же если он промолчит, то никогда, наверное, не узнает, откуда взялось такое поразительное явление. Ему, в конце концов, всего тринадцать. Быть может, огромные черные луны видели в пустынях и раньше. Как ему увериться в этом, не рискнув стать всеобщим посмешищем?
Все эти мысли разом вымело из головы Горана, когда черная луна внезапно рухнула с небес, ударившись о вершину крохотной издалека горы - так огромный валун падает на муравейник, сокрушая в нем все живое. Гора, однако, устояла - а вот черная луна от удара точно взорвалась.
Горан в испуге вскочил. Сердце его трепыхалось где-то в пятках. Луна, только что казавшаяся такой твердой, незыблемой, прочной, обратилась вдруг в гигантскую волну в сотни футов вышиной, и волна эта с ревом неслась по пустыне, прямо к тому холму, на котором стоял мальчик. Горан так перепугался, что не мог тронуться с места и лишь оцепенело смотрел, как черная волна неумолимо приближается, накрывая бурые пустынные пики. Овцы, которые паслись на склоне холма, в панике бросились наутек - а Горан все стоял.
Черная волна между тем пожирала милю за милей, и мальчик заметил, что она становится все ниже, словно мелеет. С вершины холма уже можно было различить то, что открывалось по ту сторону черного вала. Там больше не было безжизненного камня и зыбкого пустынного марева - на их месте мягко зеленели луга и пастбища, между ними темнели леса и раскидистые рощи. И - что самое невероятное - когда черная волна подкатилась ближе, Горан увидел, как за нею встает диковинный город со множеством круглых черных куполов - словно вместе слепили тысячи лун.
Между тем волна все мелела, слабела и, наконец, подступив к самому подножию холма, на котором стоял Горан, бесследно растворилась в траве, где совсем недавно паслись его овцы.
Горан так и сел, беззвучно разинув рот. Пустыни больше не было. Повсюду, куда ни глянь, радовали глаз зеленые холмы и долины, справа по белым камням бежал, блистая на солнце, ручей и вливался в широкую реку, которая исчезала в недрах леса.
Оставив овец пастись на невесть откуда возникшем лугу, Горан что есть духу сбежал с холма и помчался по оленьей тропе. Сердце у него бешено колотилось, едва не выскакивая из груди. Преодолев высокий холм, который стоял прямо перед деревней, мальчик сбежал со склона на главную улицу и сразу увидел своего отца, крестьянина Бэрина - тот сидел на ступеньках кузни и обедал вместе со своим приятелем, кузнецом Иордисом.
Задыхаясь, Горан торопливо пересказал взрослым все увиденное. Вначале отец рассмеялся и, подавшись вперед, понюхал, не пахнет ли от сына хмельным.
-Что ж, по крайней мере вина ты не пил, - заключил он, потрепав Горана по голове.
-Может, он заснул, Бэрин, - предположил Иордис, -и ему все это приснилось.
-Вовсе нет, сударь! - горячо возразил мальчик. - Но если б даже я и спал - мне пришлось бы проснуться, чтобы прибежать сюда и рассказать вам обо всем. Я клянусь, что пустыня исчезла, а всего в пяти милях от наших холмов стоит какой-то город.
-День выдался скучный, - заметил Бэрин, - а прогулка нас хотя бы развлечет. Но смотри, Горан, если там нет никакого города, я сниму с себя пояс и как следует отхожу тебя по заднице! - Повернувшись к кузнецу, он спросил: -Хочешь посмотреть на этот город, дружище?
-Ни за что на свете не пропущу такого зрелища, -отвечал Иордис. Мужчины оседлали лошадей, Горан сел на круп позади отца - и все трое отправились к холмам.
Когда они добрались до места, у взрослых сразу пропала охота смеяться. Сидя в седле, друзья молча смотрели на далекий загадочный город.
-Адом клянусь, что же это такое? - пробормотал кузнец.
-Не знаю, - ответил Бэрин. - Скачи назад и приведи сюда всех, кого сможешь найти. Мы с сыном побудем здесь.
Кузнец поскакал прочь, а отец и сын спешились.
- Это волшебный город, - уверенно сказал мальчик. -Может быть, вернулись эльдеры?
- Может быть, - согласился Бэрин.
Иордис вернулся, приведя с собой десятка два односельчан, и вся компания спустилась с холма на обширную травянистую равнину. Спешившись, крестьяне молча бродили по траве и озирались, потом собрались вместе и уселись в кружок.
-Надо бы кому-то поехать в гарнизон, - сказал Бэрин. - Оттуда могли бы послать гонца в Кордуин и известить обо всем этом герцога Альбрека.
-Кто же в этакое поверит? - спросил пожилой крестьянин. - Я вот видел все собственными глазами, а до сих пор не верится.
-Может, поскачем в этот город да разузнаем, что и как? - предложил кто-то.
-В этом нет нужды, - сказал Бэрин. - Похоже, они сами выехали нам навстречу.
Крестьяне повскакали и увидели - по равнине к ним галопом мчится сотня всадников. Кони были громадные, на добрых шесть ладоней выше обычных, а сами наездники - рослые, сильные, воинственные, в диковинных шлемах из белой кости. Впрочем, когда чужаки подъехали ближе, Бэрин сообразил, что это вовсе не шлемы. Всадники не были людьми. Крестьянина охватил страх. Он сгреб в охапку сына и без церемоний усадил в седло.
- Скачи к герцогу Альбреку! - прошептал он и с силой хлопнул по крупу коня. Тот взвился было на дыбы, затем круто развернулся и во весь опор поскакал на юг.
Словно и не заметив удирающего мальчика, всадники окружили кольцом крестьян. Один из чужаков спешился и подошел к Бэрину. Он был широкоплеч, семи с лишним футов ростом. Лицо у него - плоское, от переносицы вверх по безволосому черепу тянулся костистый гребень. Глаза у чужака - большие, черные, без зрачков, безгубый рот похож на клюв, и углы его причудливо загибались вниз, придавая лицу особенно жестокое выражение.
Зловещий чужак навис над крестьянином и заговорил - вернее, гортанно защелкал. Бэрин поежился, встревоженно облизнул губы.
-Я... я не понимаю, - пробормотал он. Чужак умолк, потом выразительным жестом коснулся своего безгубого рта и указал на Бэрина.
-Чего ты хочешь? - спросил тот. Чужак энергично закивал и жестом велел ему продолжать.
-Я не знаю, что сказать, не знаю даже, поймешь ли ты мои слова. Боюсь, что не поймешь. Все мы - здешние крестьяне и пришли посмотреть на чудо в пустыне. Мы никому не желаем зла. Мы мирный народ. Так далеко на север мы забрались только затем, чтобы укрыться от войны, которая терзает наш край.
В том же духе Бэрин говорил долго, опасливо косясь то на чужака, стоявшего перед ним, то на других всадников, которые неподвижно сидели в седлах. Через некоторое время Чужак повелительно вскинул руку и заговорил сам. Речь его казалась странной и по большей части бессмысленной, хотя в ней попадались и знакомые звуки. Судя по всему, он задавал Бэрину вопрос. Крестьянин покачал головой. Чужак жестом велел ему продолжать, и он заговорил снова - о посевах и урожае, о том, как строили дома на болотистой земле, о чуме, которая пощадила их деревню, но почти обезлюдила три соседние. Бэрин уже и не знал, о чем рассказывать дальше, но тут чужак снова заговорил.
-Что вы такое? - спросил он. Голос его, низкий и гулкий, в точности подражал выговору Бэрина.
-Мы крестьяне, сударь, крестьяне с юга. Мы никому не желаем зла.
-Вы служите эльдерам?
-Нет, сударь. Мы служим герцогу Кордуина. Эльдеров больше нет; была война, и они... сгинули. Их земли стали пустыней, такой же, как эта... - Бэрин осекся и беспомощно смолк.
-Ты говоришь - пустыней? Что такое пустыня?
-Пустая земля... бесплодная... безжизненная. Нет ни воды, ни плодородной земли, ни травы, ни деревьев. Вот что такое пустыня. До сегодняшнего утра здесь тоже была пустыня. Вокруг на тысячи миль - только голые бурые камни. Но сегодня - это видел мой сын - поднялась огромная черная туча, и... из нее появилось все это. И деревья, и река, и город. Поэтому мы и пришли сюда.
Чудовищный воин с минуту молчал.
-Здесь есть о чем подумать, - наконец сказал он. -А мы еще освоили ваш язык... не совсем хорошо. Этим утром солнце взошло... неправильно. Я думаю, ты... правду говоришь. Эльдеры сделали это с нами... магией.
-Вы превосходно освоили наш язык, сударь, - сказал Бэрин. - И так быстро! На мой взгляд, это просто удивительно.
-Нам легко даются языки, - промолвил чужак. -Ваш народ... уничтожил эльдеров?
-Да, то есть... никто не знает, что с ними случилось. Их край оказался разорен. Наша армия пришла туда, чтобы сражаться, но там... случилось то же, что и здесь, только наоборот. Трава, деревья, вода - все исчезло. И города эльдеров - тоже.
-Ты и я... обсудим это потом. Теперь займемся тем, что можно выяснить сразу. Кто здесь из вас самый сильный?
Среди крестьян воцарилось испуганное молчание.
- Я, - сказал наконец Иордис, выступив вперед. Предводитель чужаков подошел к нему. Он был выше кузнеца на фут с лишним.
- Как называется ваша раса? - спросил он.
- Мы... - кузнец запнулся. - Люди. Просто -люди.

Предыдущая страница 8 Следующая страница


9 дэвид геммел

Чужак подозвал одного из своих соплеменников. Тот спешился и подошел к ним.
-Сразись с ним, - велел предводитель Иордису.
-Сражаться - это не наше дело, сударь, - вмешался Бэрин. - Мы не воины.
-Помолчи. Я хочу видеть, как один из твоих людей сразится с даротом.
С этими словами он обнажил меч и бросил его кузнецу. Иордис с привычной сноровкой поймал рукоять меча, но тут же зашатался под его тяжестью. Его противник тотчас выхватил свой меч и бросился на кузнеца. Иордис отразил первый удар и, ухватив меч двумя руками, сам нанес скользящий удар по плечу чужака. Меч глубоко вошел в белую плоть, и из раны хлынула мутно-белесая жидкость. Иордис ударил снова, но его противник пригнулся, поднырнул под атакующий клинок и по самую рукоять вонзил свой меч в живот кузнеца, а потом резко вздернул лезвие вверх, к сердцу. Кровь и воздух со свистом хлынули из рассеченных легких Иордиса, мертвое тело рухнуло на траву. Раненый чужак сунул свой меч в ножны и, вытащив кривой кинжал, срезал с плеча убитого лоскут плоти. Сунул в рот и начал жевать. Струйки крови текли по его мертвенно-белому, нечеловеческому лицу.
- У них соленое мясо, - объявил он, повернувшись к своему предводителю. Прочие всадники испустили прерывистое шипение, и Бэрин понял, что это они так смеются. Иордис был его близким другом, но сейчас крестьянин был слишком потрясен и испуган, чтобы горевать о его смерти. В этот миг он чувствовал лишь одно - радость оттого, что неон лежит, мертвый, в луже собственной крови.
Предводитель даротов взял Бэрина за плечо.
-Садись на своего коня и поезжай за нами, - приказал он. - Нам еще нужно будет о многом поговорить.
-А как же мои друзья? - спросил крестьянин.
Предводитель что-то повелительно рявкнул, и дароты, разом выхватив зазубренные мечи, сомкнули кольцо вокруг перепуганных крестьян. Те пытались бежать, но безуспешно, и воздух огласили их предсмертные крики. И минуты не прошло, как все крестьяне были перебиты, и трава под ногами покраснела от их крови.
Бэрин остолбенел, потрясенный такой жестокой резней.
- Мы же не хотели вам зла! - прошептал он. -Мы... то есть они были всего лишь мирными крестьянами.
Предводитель даротов глядел на него сверху вниз, и его огромные черные глаза были непроницаемы.
- Они были ничем, - отрезал он, - ибо они были слабы.
Только с третьей попытки Бэрину удалось взобраться в седло - руки и ноги отказывались ему повиноваться. Предводитель даротов легко вскочил на своего гигантского жеребца. Прочие дароты спешились и, подбежав к убитым, принялись сдирать с них одежду.
- Однако твои друзья не закончат свою жизнь совсем уж бессмысленно, - прибавил предводитель даротов. -Соленое мясо - весьма редкий и ценный деликатес.

ГЛАВА ПЯТАЯ

Дуводас был встревожен. Закрыв глаза, он перебирал струны, и арфа отзывалась ему трепетными трелями.
-Очень красиво, - заметила Шира.
-Но неправильно, - отозвался он и, открыв глаза, взглянул на девушку. Она сидела на краю ограды, окружавшей колодец. На ней были светлая шерстяная рубашка и красновато-коричневая юбка. Отложив арфу, Дуводас подошел к Шире и поцеловал ее в щеку.
-Сегодня со мной не очень-то весело, - сказал он.
-Мне с тобой всегда весело, Дуво. А почему ты говоришь - "неправильно"? Что это значит?
-Да я точно и сам не знаю. Когда-то я видел картину - три женщины стоят на стене замка и смотрят на море. Долгие годы мне помнилась эта картина, но когда я вновь увидел ее, одна из женщин оказалась в зеленом платье, хотя мне помнилось, что оно синее. И вдруг картина показалась мне неправильной, словно художник зачем-то изменил ее. - Он помолчал, затем снова взял в руки арфу. Оперев ее о бедро, Дуводас заиграл припев Любовной Песни Буала. Когда он закончил, Шира захлопала в ладоши.
-Обожаю эту мелодию! - воскликнула она. - Ты играл ее в самый первый вечер.
- Но совсем не так, - сказал Дуводас. - Музыка изменилась.
- Как может музыка измениться? Он улыбнулся.
-Моя музыка порождена магией этой земли. Либо изменилась сама магия, либо - моя способность воспринимать ее. Когда ты впервые услышала эту песню, ты заплакала от счастья. Такова магия Буала. Сегодня же ты не плакала. Магия подействовала на тебя совсем иначе. Твой восторг идет от разума, а не от сердца.
-Может быть, потому, что я уже не раз слышала эту песню? - предположила Шира.
-Нет. Магия Буала должна вызывать слезы. Что-то не так, Шира.
-Ты устал, Дуво. Прошлым вечером ты играл без перерыва два часа с лишком.
-Голубка моя, ты путаешь причину со следствием. Я играл два часа с лишком, потому что что-то не так. Помнишь ту компанию, которая осталась недовольна пирожками - мол, они безвкусные? У всех ваших блюд должен быть отменный вкус. Я знаю, что не потерял и не ослабил своего дара. Я не ел мяса, не пил вина. Какая-то загадка. Я давно уже обнаружил, что в городах магия действует хуже. Каменные стены, мощеные улицы - все это отделяет нас от земли и ее силы. Убийства, казни, воровство, насилие - все это тоже пятнает чистоту магии. Но, Шира, я ведь научился справляться с этим. Я не допускаю в себя ничтожность и низменность мира, его темную сторону. - Дуводас помолчал немного, затем взял девушку за руку. - Пойдешь со мной на вершину холма? Быть может, ощутив траву под ногами, я найду ответ на эту загадку.
-Сегодня я не могу. Двое из поваров заболели, и отцу нужна моя помощь.
-А эти повара были здесь прошлым вечером?
-Да.
- Тогда они не должны были заболеть. Они слышали музыку.
Не говоря больше ни слова, Дуводас вышел со двора и побрел по улицам Кордуина. В Эльдерисе он бы попросту отыскал кого-нибудь из провидцев - и очень скоро получил бы ответ на все свои вопросы. Здесь же, в гигантском каменном склепе города, не было сильных провидцев. Здесь вообще не было магии - кроме той, которой обладал сам Дуводас. Только колдовство. Порой он ощущал его излучения, исходящие из герцогского дворца. Однако это было слабое, по-детски зловредное колдовство. Его музыка была намного сильнее.
Что же тогда иссушает магию его песен?
Дуво неспешным шагом шел по улицам. Ворота парка оказались открыты, он вошел, отыскал тропу, которая вела на Высокий Холм, затем сошел с тропы на траву. И лег навзничь, раскинув руки и закрыв глаза, и ощутил магию земли - словно нежный голос шептал в его душе. Однако даже эта магия изменилась - пускай и неуловимо, но изменилась.
Эльдерское воспитание научило Дуво никогда не цепляться за сложную проблему, но позволить разуму свободно воспарить над ней. Мастер Раналот много раз говорил ему, что для успешного решения проблемы надо не сосредоточиться на ней - а совсем наоборот.
-Но ведь это же бессмысленно, - сказал тогда десятилетний Дуво, шагая с учителем по благоухающим садам Храма Олторов.
-Сосредоточиться на проблеме, мой юный человек, нужно лишь тогда, когда суть ее уже найдена. Ты разгневан из-за того, что сказала сегодня утром Пелтра. Сейчас ты сосредоточен на том, что подтолкнуло ее сказать именно эти Слова, - и, быть может, добьешься успеха. Но все же расслабься, отпусти на волю свой разум - и тогда спросишь себя, отчего так тебя задели ее слова и что в тебе побудило ее так сказать.
-Пелтра ненавидит меня, потому что я человек. Она называет меня животным и говорит, что от меня дурно пахнет.
-Это пока еще говорит твой гнев. Забудь о нем. Поднимись над ним.
Дуво тяжело вздохнул.
-Мастер Раналот, у меня это вряд ли получится. Я ведь не эльдер.
-Зато Пелтра - эльдер, и у нее тоже ничего не получается... пока.
-Я не знаю, почему она злится на меня. Я ни разу ни чем ее не обидел. И точно так же я не знаю, почему меня так задели ее слова. Я и вправду человек. И животное - как все мы. Быть может, от меня и вправду дурно пахнет. - Дуво рассмеялся. - Почему эти слова так задели меня, учитель?
-Потому что так хотела Пелтра. И потому что тебе не все равно, что она о тебе думает.
-Это правда. Она вообще-то славная. Я думал, что я ей нравлюсь.
-Твой доклад о целебных свойствах горных трав был превосходен, Дуво. Ты хорошо потрудился.
-Спасибо, учитель. В библиотеке нашлось много нужных книг.
- А кто рассказал тебе о книге Сориуса? Дуво задумался.
- Пелтра, - сказал он наконец. - Мы гуляли по холмам, и она рассказывала мне об этой книге... - Он густо покраснел. - Я не получил бы награду, если б Пелтра не рассказала мне об этой книге.
-Тебе нечего стыдиться, - мягко сказал Раналот.
-Я так не думаю, учитель. Пелтра была так горда оттого, что разгадала твою загадку, что похвалилась мне. Потом я тоже прочел эту книгу - и получил награду.
-Значит, ты считаешь, что виноват перед Пелтрой?
-Да. Только я не хотел обидеть ее. Я поступил так по недомыслию.
Вот и теперь, на склоне холма Дуводас постарался подняться над мучившей его головоломкой и позволил своим мыслям привольно бродить, где вздумается. Многое, очень многое может изменить магию земли - смерть, насилие, чума, страх... иногда даже радость. Точно так же разум либо плоть самого музыканта могут перемениться и потерять созвучность с земной магией. Дуво спокойно и кропотливо исследовал свои мысли. Разум его, как и прежде, был ясен и настроен на поток магии; плоть не загрязнена употреблением мяса или вина. Уверившись, что проблема не в нем самом, Дуво вздохнул с облегчением и, взяв арфу, заиграл древнюю балладу о Дальнем Веке и Умирании Света. Он играл - и чувствовал, как струится в нем магия земли, наполняя собой его жилы и увлекая за собой. Он был одно целое с землей и травой, с деревьями и цветами - и радостно ощущал, как все сильнее бьется незримое сердце самой Жизни.
Земля приняла музыку Дуводаса. Он доиграл балладу - и глубоко вздохнул.
Когда ему сравнялось восемнадцать, мастер Раналот привел его на прогалину посреди Олторского Леса, и там они бок о бок уселись на плоском валуне.
- Какую музыку ты сыграл бы здесь? - спросил Раналот.
- Это просто, учитель. Есть три вида музыки, и каждый здесь уместен. Песня леса, песня реки либо песня гор. -Дуво пожал плечами. - Или твой вопрос не однозначен? Это загадка, да?
- Этого, Дуво, ты не узнаешь, покуда не заиграешь сам. Взяв арфу, юноша обратился душой к музыке леса. И - ничего. Поднявшись, он покосился на валун - быть может, это камень преграждает путь потоку магии? Дуво отошел на пару шагов в сторону и повторил попытку. И снова - ничего. Он искоса глянул на Раналота и увидел в золотистых глазах эльдера глубокую, затаенную грусть.
- Учитель, разве я что-то делаю не так?
Раналот покачал головой.
-Ты знаешь, почему этот лес зовется Олторским?
-Потому что здесь погибли олторы. Все до единого.
-Именно так, - печально подтвердил эльдер. - В этом лесу была уничтожена целая раса. Олторы были мирным, независимым народом - куда им было устоять против даротов? Города их один за другим были уничтожены, и уцелевшие олторы в конце концов бежали сюда, в этот лес. Тогда его окружила армия даротов - шестьдесят тысяч безжалостных воинов - и началась кровавая резня. Последние олторы, два десятка женщин и около сотни детей, сумели добраться до этой прогалины. Здесь они и погибли.
-И теперь на этой прогалине нет магии? - прошептал юноша.
-Да, - кивнул Раналот. - Верни ее, Дуво.
С этими словами пожилой эльдер поднялся, похлопал юношу по плечу и ушел. Дуво сел на землю. Здесь, подумал он, погибла целая раса. Не племя, не клан, даже не народ - раса. Юноша содрогнулся, ощутив безмерную тяжесть возложенного на него дела. Как может смертный возродить магию там, где произошло такое чудовищное жертвоприношение?
Поставив арфу на бедро, Дуво попытался играть - но музыка не приходила. Несколько часов он сидел на прогалине. Солнце село, взошла луна, а юноша все ждал вдохновения. За час до рассвета он поднялся и прошел по прогалине к самому краю обступивших ее деревьев. Здесь ощущалось слабое дуновение магии - словно движение воздуха, потревоженного трепетом крыльев бабочки. Дуво медленно обошел прогалину по краю и на ходу начал негромко играть веселую и ясную Песню Рождения. Играя все громче, он двинулся от края к центру прогалины и прошел три шага, прежде чем музыка смолкла. Вновь и вновь возвращался Дуво к деревьям, увлекая за собой магию, чувствуя, как ее ручеек постепенно проникает в землю под его ногами. Шаг за шагом, убийственно медленно сотворил он магическую паутину, которая понемногу опутала всю прогалину.
Солнце давно взошло, наступил полдень. Дуво безмерно устал, но ни на миг не прерывал музыки. Вернувшись в центр сотворенной им паутины, он приготовился играть Гимн Творения. Несколько минут юноша стоял неподвижно, глубоко и размеренно дыша, набираясь сил. А затем ударил по струнам - и над прогалиной взлетел его чистый и сильный голос. Солнечный свет пролился на прогалину, на ветви соседних деревьев спорхнули птицы. Дуво шел и пел, и теперь музыка ни разу не прервалась, не смолкла.
Магия вернулась!
Обессиленный, Дуво опустился на валун и положил рядом арфу. Пальцы его дрожали и были стерты до крови.
Из-за деревьев вышел мастер Раналот, лучи солнца искрились на его белоснежной шерсти. На плече его висела арфа.
- Ты молодец, Дуво, - с гордостью за ученика промолвил он. - Людей, подобных тебе, нет. И в тебе я вижу надежду для всей твоей расы.
-Спасибо, учитель. Я и представить не мог, что это будет так трудно. Скажи только - почему эта прогалина оказалась лишенной магии? Неужели из-за того, что именно здесь пришел конец расе олторов?
-Не только эта прогалина, - ответил Раналот. -Магия исчезла со всего леса, и в последнюю очередь - с этого места.
Дуво ошеломленно взглянул на него.
-Но ведь этот лес такой огромный - на сотни миль! И ты...
-Я трудился много веков, Дуво. Это было необходимо.
-Но не мог же ты сделать все один!
-Таков мой дар - а теперь и твой. Без магии земля умирает. Да, на ней можно вырастить урожай, но духовно она мертва. В этом и состоит зло, которое несут дароты - они живут убийством, однако уничтожают не только целые расы, но и душу земли, где эти расы обитали. Неизмеримое, непостижимое преступление! Вы, люди, совершаете то же самое, только медленней - своими каменными городами, своей алчностью и похотью. Однако есть среди вас и такие, кто хранит и любит землю. Среди даротов таких нет.
-Ты говоришь так, словно дароты еще существуют -но ведь эльдеры уничтожили их много веков назад!
-Эльдеры никого не уничтожают, Дуво. Дароты существуют.
- Где?
- Там, где они никому не причинят зла.
Дуво забросал учителя вопросами, но Раналот не ответил ни на один из них.
- Что, если дароты вернутся? - спросил наконец юноша.
- Они не вернутся, пока существуют эльдеры. Много лет спустя после этого разговора на склоне холма, возвышавшегося над Кордуином, Дуво встал и повернулся лицом к северу. Во рту у него пересохло, сердце колотилось глухо и тяжко, как кузнечный молот. Теперь он знал, почему изменилась магия земли. Всем своим существом ощущал он, как поток магии медленно, чуть заметно движется на север - и там уходит в никуда, как вода в песок.
Эльдеров больше не существует.
И дароты вернулись.
Тарантио сидел за угловым столиком, спиной к стене, и доедал мясной пирог. Начинка была обильная, нежная и восхитительно вкусная. В этот вечер настроение у посетителей "Мудрой Совы" было не из лучших - знаменитый музыкант так и не появился, и это многих возмущало. Кефрин сновал между столиками, извинялся и заверял посетителей, что арфист вот-вот появится. Четверо молодых дворян налетели было на хозяина таверны, громко твердя, что еда у него нынче - сущее дерьмо, а потому они не заплатят ему ни гроша. Тогда к их столику подошла Шира, что-то тихо заговорила - и юнцы утихомирились, смущенно поясняя, что они, дескать, пришли с другого конца города, чтобы послушать игру Дуводаса. Затем они извинились за свою вспышку. Тарантио молча восхищался тем, как умиротворяюще действовала Шира даже на самых горластых забияк. Он краем глаза глянул на Бруна - тот таращился на девушку с нескрываемым восторгом. Кефрин отошел от мятежного столика; на его румяном круглом лице было написано облегчение. Шира наполнила кубки молодых задир вином, в последний раз чарующе улыбнулась и ушла на кухню.
- Надеюсь, что арфист все-таки появится, - вздохнул Брун.
- Вряд ли, - ответил Тарантио, - судя по всему, он куда-то ушел.
Брун заметно приуныл, зато Дейса отсутствие музыканта только радовало.
-И как только люди могут наслаждаться этой жуткой какофонией? - удивлялся он.
-Потому что это красиво, - ответил ему Тарантио. Солгать Дейсу было невозможно, и сейчас он живо почуял в ответе Тарантио странную неуверенность.
-Объясни! - потребовал он.
-Это у меня вряд ли получится, братец. Я слышу музыку, и она трогает меня до слез. И в то же время я чувствую, что тебе это неприятно.
-Что ж, арфист сегодня не появился, за что я ему несказанно благодарен. И скажи дурачку, что у него весь подбородок в паштете.
- Вытри подбородок, Брун, - сказал вслух Тарантио. Юнец широко ухмыльнулся и, проведя ладонью по подбородку, слизал с пальцев остатки паштета.
- Вкусная здесь еда. Знаешь, это ведь Шира готовила. Что за чудо эта девушка!
Он покосился в сторону кухни, надеясь хоть мельком увидеть предмет своего обожания, но кухонные двери были плотно закрыты.
-Ты уже виделся с человеком, который хранит твои деньги? - довольно громко спросил он.
-Ты бы еще заорал во все горло, - посоветовал Тарантио, - а то не все тебя слышали.
Брун огляделся по сторонам.
-А зачем им надо это слышать?
-Не важно, Брун. Это называется "ирония". Понимаешь, я хотел намекнуть, что громко болтать о деньгах неразумно - здесь ведь могут быть и грабители.
-Ну, мне ничего не надо повторять дважды, - заявил Брун, глубокомысленно стукнув себя пальцем по носу. -Так ты виделся с этим человеком?
-Да. Наши дела идут неплохо. Мои вложения принесли мне почти две тысячи серебряков.
-Две тысячи?! - воскликнул Брун. Люди, сидевшие за соседними столиками, обернулись на этот возглас. В сознании Тарантио раскатился хохот Дейса.
-До чего же я рад, что мы взяли с собой этого дурачка!
-Что же ты будешь делать с этими деньгами? - не унимался Брун.
-Давай поговорим о чем-нибудь еще, - сказал белобрысому юнцу Тарантио. - О чем ты сам захочешь.
Брун надолго и тяжело задумался.
- Жалко, что не пришел арфист, - заявил он наконец. - И жалко, что вчера вечером ты его не слышал. Он так замечательно играл! Принести тебе еще пива?
Тарантио кивнул.
-Позволь-ка мне, братец, занять твое место, - сказал Дейс. - Давно уже я не наслаждался хорошим пивом.
-Нет. Я не хочу, чтобы ты устроил здесь резню.
-Не устрою, братец, будь спокоен. Даже не притронусь к мечам. Только выпью кружку пива - и баиньки.
Тарантио расслабился и отступил в глубь сознания. Дейс сладко потянулся и прикончил остатки пирога. Брун с двумя кружками уже возвращался к столику, когда рослый мужчина, один из тех самых задиристых дворян, вдруг резко повернулся - и наткнулся на него. Пиво выплеснулось из кружек прямо на черную шелковую рубашку рослого мужчины.
- Ах ты, болван неуклюжий! - взревел тот.
- Прошу прощения, - стараясь обойти его, дружелюбно отозвался Брун, - но ты ведь сам меня толкнул.
Рослый мужчина замахнулся и ударом кулака сбил его с ног. Брун упал на стол, ударился головой о спинку стула - и, потеряв сознание, рухнул на пол.
Дейс мгновенно выскочил из-за стола и подоспел к потасовке в тот самый миг, когда рослый мужчина уже собирался пнуть неподвижно лежащего Бруна. Дейс ловко подставил ему подножку, и тот со всей силы грянулся на пол, но тут же перекатился на колени и выхватил кинжал. Дейс ухмыльнулся и потянулся было к ножу, но передумал.
-Экий ты зануда, братец, - проговорил он вслух. Рослый мужчина вскочил и злобно прищурился.
-Я тебе за это кишки выпущу, сукин сын!
-Попробуй, - презрительно бросил Дейс. Противник кинулся на него. Дейс откачнулся вбок, левой рукой перехватил запястье руки с кинжалом, правой стиснул ее повыше локтя и как следует рванул. Раздался зловещий треск -рука рослого мужчины была сломана в локте. Пострадавший душераздирающе завопил и, едва Дейс отпустил его, рухнул на пол. Кинжал вылетел из его ослабевших пальцев. Из рукава черной, залитой кровью рубашки торчал обломок кости.
-Да заткнись ты! - рявкнул Дейс и ребром ладони разбил неудачливому противнику нос. Бросив его извиваться от боли на полу, он направился к Бруну, который уже пришел в себя и со стоном пытался подняться.
Ощутив за спиной какое-то движение, Дейс резко обернулся. Трое приятелей рослого наступали на него с ножами. Дейс громко расхохотался и шагнул к ним.
- На ваше счастье, я обещал своему другу, что сегодня никого не убью. Впрочем, это не помешает мне вас искалечить, как я только что искалечил вашего дружка - повезет ему, если не останется одноруким! Ну, кто первый? На сей раз, пожалуй, я переломаю .вам ноги!
Он сделал еще шаг - и трое в испуге отпрянули.
-В чем дело, детки? Не можете решить, кто будет первым? Может быть, ты? - Дейс вплотную шагнул к тощему бородатому мужчине. Тот шарахнулся прочь, да так поспешно, что налетел на стул и упал. Двое других тотчас спрятали ножи и попятились. Дейс рассмеялся.
-Ну и слабаки! - воскликнул он. - Забирайте вашего дружка и несите к хирургу. - И, повернувшись к стойке, громко крикнул: - Будьте добры, еще две кружки пива!
Искалеченного мужчину унесли. Дейс помог Бруну подняться на ноги.
-Как ты себя чувствуешь? - спросил он.
-Голову разбил, - пожаловался тот.
-Ну, для тебя это дело привычное, - весело заметил Дейс. Кефрин принес заказанное пиво и наклонился к Дейсу.
-Шел бы ты отсюда, друг мой. Человек, которого ты...покалечил... важная шишка.
-Да ну? - ухмыльнулся Дейс. - А я и не заметил.
-Я не шучу, Тарантио. Он в родстве с самим герцогом, да еще близкий друг Вента, герцогского бойца.
-Бойца, говоришь? И что, хороший он боец?
-Говорят, он убил тридцать человек, стало быть, хороший - по крайней мере на мой взгляд.

Предыдущая страница 9 Следующая страница


Черная луна 10

Дейс поднял кружку и единым глотком отпил половину пива.
-Да, это интересно, - согласился он. Кефрин покачал головой и ушел.
-Ты лее обещал! - возмутился Тарантио.
-И я сдержал обещание. Откуда я мог знать, что кому-то стукнет в голову поколотить нашего дурачка?! К тому же, братец, я ведь не убил этого болвана.
-Зато покалечил!
-А вот на этот счет уговора не было. Слыхал ты, что сказал хозяин насчет Вента?
-Да. И мы постараемся с ним не столкнуться.
-Скучный ты человек, братец!
Распахнулись двери таверны, и вошел Дуводас. При виде его вся зала разразилась приветственными возгласами.
- Черт, - сказал Дейс, - а я только-только начал развлекаться. Теперь я, пожалуй, посплю.
Тарантио сделал глубокий вдох.
-А где тот человек, который меня ударил? - спросил Брун.
-Он ушел, - ответил Тарантио.
-Ты его побил?
-Да, - сказал Тарантио. - Побил.

Горану, юному пастушонку, чтобы передать кому надо свое важное сообщение, пришлось прождать в гарнизоне весь день. Уже стемнело, а он, дрожа от холода, все сидел под аркой главных ворот. Сердобольный часовой разделил с мальчиком свой ужин и набросил на его худые плечи старое одеяло. Горан как следует закутался - и все равно ледяной осенний ветер пробирал его до костей. Наконец за ним пришел солдат, отвел его в крохотную комнатку и велел сидеть и ждать. Вскоре в комнатку вошел невысокий и стройный, средних лет офицер и без единого слова уселся за узкий стол. Вид у него был скучающий и усталый. Офицер окинул Горана долгим твердым взглядом.
- Меня зовут Кэпел, - сказал он. - За свои грехи я назначен помощником командира этого... гм... форпоста. Что ж, малыш, поведай мне свое важное сообщение.
Горан так и сделал. Кэпел с самым бесстрастным видом выслушал рассказ о черных лунах и чудовищных всадниках на огромных конях.
Когда Горан наконец смолк, офицер вкрадчиво спросил:
- А ты понимаешь, малыш, что за такую несусветную байку тебя могут запросто привязать к столбу и всыпать двадцать плетей?
- Это правда, сударь. Клянусь могилой матери! Кэпел устало поднялся из-за стола.
- Что ж, мальчик, я отведу тебя к капитану. Но учти -это твой последний шанс передумать. Наш капитан -человек нелегкого нрава и уж точно не наделен чувством юмора.
- Сударь, - сказал Горан, - я должен его увидеть. Они прошли по коридорам гарнизонной крепости и по винтовой лестнице поднялись наверх. Кэпел постучал в дверь и вошел, жестом велев мальчику подождать снаружи. Через несколько минут дверь распахнулась, и Горана позвали в комнату. Там он повторил свой рассказ капитану - полному моложавому человеку с крашеными светлыми волосами и кроткими глазами.
Толстяк расспрашивал его еще дольше, чем Кэпел, и Горан, как мог, правдиво отвечал на его многочисленные вопросы. Наконец капитан поднялся и плеснул в свой кубок вина.
- Я бы хотел взглянуть на эту диковинку, - сказал он. - Ты, мальчик, поедешь со мной. И если - как я подозреваю - окажется, что ты все придумал, тебя повесят на первом же дереве. Понятно?
Горан ничего не ответил. Его отвели в казармы и устроили на ночь в холодной каменной келье, где из всей мебели был только старый тюфяк. Дверь за ним заперли. С рассветом Горана разбудил Кэпел, и они вместе вышли во внутренний двор крепости, где уже стояли около своих лошадей сорок копейщиков. Отряду пришлось добрый час дожидаться, пока не появится толстый капитан; наконец он вышел, молодой солдат помог ему взобраться в седло великолепного мышастого жеребца, и всадники рысью выехали из гарнизона. Горан ехал рядом с Кэпелом.
-Расскажи-ка мне еще раз об этих чудищах, - попросил офицер.
-Они были очень большие, сударь. Просто громадные. Головы у них белые, совсем без волос, и странные рты. И кони у них огромные.
-Говоришь, рты у них странные? Может быть, похожи на клювы?
-Да, сударь. Точь-в-точь клювы, как у ястреба - кривые и острые.
Часов в десять утра отряд устроил привал, чтобы дать отдых лошадям. Солдаты достали из седельных сумок хлеб и сыр. Кэпел поделился завтраком с Гораном. Толстый капитан съел целиком жареного цыпленка и запил его вином из фляжки; потом один из солдат сбегал к ручью за водой. Капитан вымыл руки и вытер их белым льняным полотенцем.
Через полчаса отряд снова тронулся в путь и через час после полудня достиг родной деревни Горана. Деревня была совершенно пуста.
Кэпел спрыгнул на землю и осмотрел окрестности, а затем подошел к капитану, который так и сидел в седле.
- Капитан, здесь повсюду следы копыт. Очень больших копыт, как и говорил мальчик.
Капитан тревожно огляделся по сторонам.
-Сколько же всадников было в этом отряде? - спросил он, и на его пухлом лице влажно заблестел пот.
-Не более тридцати, капитан. Но есть еще и отпечатки ног - таких больших я никогда не видел.
-По-моему, - пробормотал капитан, - нам следует вернуться в гарнизон.
-Возможно, капитан, - но какой доклад мы тогда отправим герцогу?
-Да-да, конечно... Ты прав, Кэпел. Что ж... возьми людей и отправляйся на поиски. У меня много важных дел в гарнизоне.
- Капитан, я прекрасно понимаю, какой вы занятой человек. Меня только беспокоит одна мысль. Что, если эти всадники двинулись на юг? Тогда они окажутся как раз между нами и гарнизоном.
Толстяк округлил глаза и испуганно оглянулся.
- Да-да, конечно... Так ты думаешь, что нам следует...ехать дальше?
- Да, капитан. Со всеми предосторожностями. Отряд поднимался все выше к холмам, и толстый капитан ехал посередине, в окружении копейщиков. Горан подъехал ближе к Кэпелу.
-Капитан ведет себя не очень-то по-солдатски, - заметил он.
-Так ведь он же дворянин, парень. Дворяне - люди совсем другого сорта, прирожденные офицеры. - С этими словами Кэпел подмигнул мальчику.
Они ехали почти час и наконец поднялись на гребень холма, отмечавшего границу того, что еще вчера было Великой Северной пустыней. Сидя в седлах, всадники молча смотрели на простиравшиеся внизу зеленые холмы и равнины, леса и реки.
Толстый капитан подъехал к Кэпелу.
-Это похоже на сон, - пробормотал он. - Что бы все это значило?
-Когда я был мальчишкой, сказитель в нашей деревне рассказывал нам о древних временах. Помните, капитан, легенду о Трех Расах? Олторы, эльдеры и дароты.
-И что с того?
-Те, кого видел мальчик, очень похожи на описание даротов. Великаны с белыми безволосыми головами и ртами, похожими на клюв.
-Этого не может быть, - отозвался капитан. - Эльдеры уничтожили даротов много веков назад.
-А здесь всего два дня назад была Великая Северная пустыня, - отпарировал Кэпел. Всадники, окружавшие их, беспокойно озирались. Никто не произнес ни слова, но Горан чувствовал, как напряжены солдаты.
-А это и вовсе не походит ни на какое человеческое поселение, - продолжал Кэпел, указав на черные купола далекого города. - Может, отправимся туда на переговоры?
-Нет! Мы же не политики. Я считаю, что мы видели достаточно. Возвращаемся.
Один из солдат указал на лощину у подножия холма. Сверху хорошо были видны остатки большого кострища.
- Спустись и выясни, что это, - велел капитан Кэпелу. - А потом уедем.
Офицер знаком приказал троим солдатам следовать за ним и первым поехал вниз по склону холма. Горан пришпорил своего коня и двинулся следом.
У подножия холма Кэпел спешился. Вокруг кострища были разбросаны обглоданные кости, прямо в золе валялась кучка черепов. Чуть справа лежала груда изорванной и окровавленной одежды. Горан спрыгнул с коня и принялся лихорадочно шарить в этой груде - но отцовской туники там не нашел.
-Всадники! - закричал вдруг один из солдат. Горан увидел, что с юга скачут к ним десятка два чудовищных наездников. Метнувшись к коню, он одним прыжком вскочил в седло.
-Надо убираться отсюда, - бросил Кэпел. Развернув коня к склону холма, он глянул вверх - и увидел, как капитанский конь внезапно взвился на дыбы, сбросив седока. Воздух наполнился жалобным конским ржанием. С вершины холма рухнула к подножию убитая лошадь - из ее шеи торчало черное копье. Кэпел осадил коня, лихорадочно решая, как быть. Сверху на склон холма съезжали десятки клювастых наездников - внизу к ним скакали еще два десятка чужаков. Кэпел и трое его людей ничем не могли повлиять на исход боя наверху, и к тому же попали бы при этом в ловушку. Бежать с поля боя - постыдное дело, но остаться означало бы верную гибель. Кэпел не боялся смерти - но если никто из них не уцелеет, кто же тогда донесет в Кордуин весть о страшной напасти?
Решившись, Кэпел развернул коня на восток.
- За мной! - крикнул он во все горло. Трое солдат и Горан тотчас подчинились, и все пятеро галопом поскакали на равнину. Гигантские кони врагов не могли сравняться в проворстве с кордуинскими скакунами. Впрочем, они и не пытались нагнать беглецов. Оглянувшись назад, Кэпел увидел, что дароты медленно въезжают вверх по склону холма.
И еще он мельком заметил, как толстяк капитан, обезумев, бежит по гребню холма. Миг - и его не стало.

На этот раз сон был немного иным. Все так же плакал ребенок, а Тарантио искал его - искал глубоко под землей, в беспросветных горных туннелях. Тарантио хорошо знал эти туннели. Здесь, в горах близ Прентиуса, он четыре месяца проработал шахтером, добывал уголь и грузил его в приземистые вагонетки. Вот только сейчас туннели были пусты, и перед Тарантио зияла узкая расселина. Из нее и доносились теперь пронзительные испуганные крики.
-Демоны идут! Демоны! - всхлипывал малыш.
-Я с тобой! - кричал в ответ Тарантио. - Я иду к тебе! Стой, где стоишь!
Протиснувшись через расселину, он пробирался дальше. Здесь должна была бы царить непроглядная тьма, потому что на стенах не горели факелы, однако же сами стены источали бледное зеленоватое свечение, и оно с грехом пополам разгоняло тени. Как всегда в этом сне, Тарантио вышел в огромную пещеру с высоким сводом, который подпирали три ряда колонн. Оборванные люди с неживыми белесыми глазами двигались к нему в полумраке, и в руках у них были кирки и молоты.
- Где мальчик? - крикнул Тарантио, обнажив мечи.
-Мертв, - ответил голос в его сознании. - Так же, как и ты.
-Я жив!
-Ты мертв, Тарантио, - возразил чужой голос. -Где твоя страсть? Где твоя жажда жизни? Где твои мечты и сны? Что за жизнь без всего этого? Ничто.
-Я вижу сны! - выкрикнул Тарантио.
-Назови хоть один!
Он открыл рот, но не знал, что сказать.
- Где мальчик? - наконец крикнул он.
Голос смолк, и Тарантио двинулся вперед. Тогда люди с белесыми глазами расступились, и Тарантио увидел, что за ними ждет его воин. Худой, с серым лицом и раскосыми, как у кошки, желтыми глазами. Копна его белых волос походила на львиную гриву. В руках он держал мечи.
-Где мальчик? - спросил Тарантио. И демон отвечал:
-Ты готов умереть, чтобы узнать это?
Тарантио проснулся и спустил ноги с кровати. По комнате разносилось негромкое похрапывание Бруна. Тарантио сделал глубокий вдох, силясь успокоиться. В окна сеялся неяркий свет раннего утра, и от оконных переплетов на полу лежали четкие решетчатые тени. Тарантио быстро оделся и сошел вниз. В одном очаге обеденной залы огонь уже погас, в другом едва теплился. Подбросив хвороста, Тарантио раздул огонь и молча сел перед очагом, глядя на пламя.
- Ты сам не свой, - сказала Шира, выходя из кухни.- Мне приснился кошмар, - с вынужденной усмешкой пояснил Тарантио.
-Раньше мне тоже снились кошмары, - заметила она. - Хочешь позавтракать? Есть яичница.
-Хочу, - кивнул он.
Шира ушла, оставив Тарантио наедине с его мыслями. Снова и снова он перебирал в памяти подробности сна - но так и не нашел в нем смысла. Поежившись, Тарантио подбросил дров в разгулявшийся огонь.
Шира вернулась с тарелкой яичницы и ломтем жареного мяса. Тарантио поблагодарил ее и жадно принялся за еду. Когда он закончил, девушка присела рядом и подала ему кружку с обжигающим чаем.
Тарантио отхлебнул - и ему заметно полегчало.
- Замечательный чай, - искренне похвалил он. - Не могу только понять, что тут понамешано.
- Лепестки роз, лимонная мята, немного ромашки и мед. Тарантио вздохнул.
-Лучшее время суток, - сказал он, пытаясь поддержать беседу. - Тихо и безлюдно.
-Мне всегда нравилось раннее утро. Новый день, свежий, чистый и девственный.
Слово "девственный" смутило Тарантио, и он поспешно уставился в огонь.
-Прошлой ночью ты меня напугал, - сказала Шира.
-Мне очень жаль, что ты видела все это.
-Я думала, ты кого-нибудь убьешь. Это было ужасно.
-Да, - сказал Тарантио, - жестокость - неприятное зрелище. И все же этот человек получил по заслугам. Ему не следовало бить Бруна, а уж тем более - пинать его ногами. Это был поступок труса. Впрочем, думаю, он сейчас сожалеет о содеянном.
-Ты последуешь совету отца? Переберешься в другое место?
-Я еще не нашел подходящего дома.
-Эта таверна никогда не была прибыльной, - помолчав, сказала вдруг Шира, - по крайней мере до тех пор, пока здесь не начал играть Дуво. Отец выбивался из сил, и нам кое-как удавалось заработать себе на хлеб. Зато теперь таверна процветает, а для отца это много значит.
-Не сомневаюсь, - кивнул Тарантио и смолк, ожидая, что она скажет дальше.
- Мало кто захочет приходить в таверну, в которой происходят кровавые стычки.
Тарантио прямо взглянул в ее большие чудесные глаза.
-Ты хочешь, чтобы я съехал отсюда?
-Я думаю, это было бы разумно. Прошлой ночью отец совсем не спал. Я слышала, как он без устали расхаживает по комнате.
- Я подыщу себе другое жилье, - обещал Тарантио. Шира попыталась встать - но тут же сморщилась и поспешно села.
- Тебе больно? - спросил он.
- Моя нога часто болит - особенно накануне дождя. Сейчас все пройдет. Извини, что мне пришлось просить тебя съехать. Я знаю, что ты не виноват в том, что произошло вчера.
Тарантио пожал плечами и деланно усмехнулся.
- Пустяки. Таверн в Кордуине много, а через пару дней я и вовсе подыщу себе дом.
Шира взяла у него пустую тарелку и, хромая, ушла в кухню.
-Милое дитя, - заметил Дейс. - А ты, братец, не устоял перед ее чарами.
-Она сказала сущую правду. Вент непременно явится сюда, чтобы отыскать нас... то есть меня.
-Я его убью, - уверенно заявил Дейс.
-К чему все это? - устало спросил Тарантио. - Сколько еще смертей нужно тебе для счастья?
-При чем тут смерти? - возмутился Дейс. - Мне просто хочется развлечься. А этот разговор становится скучным.
С этими словами он умолк, и Тарантио, хвала богам, остался в одиночестве.
Вернувшись в комнату, он налил воды в оловянный таз, вымыл лицо и руки. Брун зевнул и сладко потянулся.
-Мне снился такой чудесный сон! - сообщил он и, сев, запустил пятерню в свои белобрысые лохмы.
-Счастливчик, - сказал Тарантио. - Собирай вещи. Сегодня мы будем искать себе дом.
-Я бы лучше остался здесь и поболтал с Широй.
-Понимаю - это гораздо приятнее. Однако человек, с которым я дрался вчера вечером, может заявиться сюда с кучей приятелей - в том числе и известным мечником по имени Вент. И искать они будут нас с тобой. Ты, конечно, можешь здесь остаться - но тогда держи кинжал под рукой.
-Нет, - сказал Брун, - я уж лучше пойду искать нам дом. Не хочу я встречаться ни с какими знаменитыми мечниками.
-Разумное решение, - одобрил Тарантио.
-Скучное, - вставил Дейс, - но да, ты прав - разумное.

Двенадцать мишеней представляли собой круги из прессованной соломы четырех футов в поперечнике. За ними высились стеной ряды мешков с песком. Лучники, воткнув стрелы в землю, стояли шагах в шестидесяти от мишеней.
Тарантио и Бруну пришлось почти час дожидаться, пока освободится место на линии, и теперь они стояли справа, на самом ее краю.
- Ну-ка, попробуй попасть в золото, - сказал Тарантио.
Брун, прищурясь, поглядел на мишень. Она была расписана разноцветными кольцами: самое внешнее - желтое, затем красное, синее, зеленое - и золотая сердцевина.
-У меня не получится, - пробормотал Брун.
-Вначале прицелься, - ответил Тарантио, - а потом уж посмотрим, получится или нет.
Брун послушно выдернул стрелу из земли и наложил на тетиву.
-Погоди, - остановил его Тарантио. - Ты неверно прицелился.
-Почему?
-Опусти лук, - приказал Тарантио, и Брун подчинился. Тарантио взял стрелу и показал озадаченному юноше ее оперение.
-Видишь? Эти перья расположены рядом, а вот это -отдельно. Когда кладешь стрелу на тетиву, это перо должно быть повернуто вверх. Иначе, когда выстрелишь, оно заденет о тетиву, и стрела собьется с цели.
-Понятно, - сказал Брун, снова подняв лук. Оттянул тетиву до самого подбородка - и выстрелил. Стрела просвистела высоко над мишенью и ударилась о самый верх стены, сложенной из мешков с песком.
-Так хорошо? - с надеждой спросил он.
-Если б твой противник был пятнадцати футов ростом, ты бы его здорово напугал, - заверил его Тарантио. - Ну-ка, покажи мне свой лук.
Это была дешевая поделка из цельного куска дерева фута четыре в длину. Наилучшие луки делались из вяза либо тиса, а искусные мастера частенько ухитрялись сочетать то и другое. Тарантио наложил стрелу и натянул тетиву. Натяжение слабое - фунтов двадцать, не больше. Спустив стрелу, Тарантио смотрел, как она лениво тюкнулась в синий внутренний круг.
-Ты хороший стрелок, - восхищенно заметил Брун.
-Не очень, - ответил Тарантио, - но с этим луком не справился бы даже самый опытный лучник. Ты бы скорее добился успеха, швыряя во врага камни. Такая стрела не сможет пробить доспехи.
-Я сам смастерил этот лук, - сообщил Брун. - И он мне нравится.

Предыдущая страница 10 Следующая страница


11 дэвид геммел

-Ты из него хоть раз во что-нибудь попал?
-Нет еще, - сознался юноша.
- Брун, я говорю чистую правду. Если тебе вздумается поохотиться на оленя, уж лучше используй этот лук как дубинку.
К ним подошли несколько людей. Тот, кто шел впереди - высокий стройный лучник в тунике из тонко выделанной кожи, - поклонился Тарантио.
- Сударь, вы намерены практиковаться и дальше? -спросил он. - У меня мало времени, а я надеялся, что успею пустить стрелу-другую.
У него была короткая холеная бородка, черные волосы коротко острижены, а над ушами выбриты. Одет он был дорого и щегольски - словом, внешность истинного аристократа. Тарантио привык к тому, что у знати частенько в ходу высокомерие и наглость, а потому его приятно удивила вежливость незнакомца.
-Что ж, мишень ваша, - дружелюбно ответил Тарантио. - Мы с моим другом уже закончили. Где я мог бы купить хороший лук?
-Для вас или для вашего друга? - уточнил высокий лучник.
-Для него.
-Может быть, вам лучше выбрать арбалет? Я видел, как стреляет ваш друг, и - со всем моим уважением - лучник из него никудышный.
-Боюсь, что вы правы, - согласился Тарантио. Высокий лучник обернулся к своим спутникам и жестом подозвал к себе одного из них. Взяв у него черный арбалет с посеребренным ложем, лучник протянул его Тарантио.
-Пусть ваш друг попробует сделать выстрел-другой, -предложил он.
-Вы чрезвычайно добры.
-Красивая штука, - заметил Брун. - И как с нею управляться?
Тарантио уперся верхушкой арбалета в землю, вставил ногу в кованое стремя и натянул тетиву. Взяв у высокого лучника черный арбалетный болт, он зарядил арбалет и передал его Бруну.
- Прицелься в мишень и нажми вот на эту скобу под ложем, - пояснил он.
Брун так и сделал. Арбалетный болт воткнулся в мешок с песком футах в восьми левее от мишени.
- Ну вот, - сказал Брун, - я почти попал. Спутники высокого лучника от души расхохотались, а сам лучник подошел вплотную к Бруну и внимательно заглянул в его глаза.
-Который глаз у тебя плохо видит? - спросил он.
-Этот, - сказал Брун, ткнув пальцем в правую щеку.
-Ты им хоть что-нибудь можешь разглядеть?
-Только цвета, а так все расплывается.
-Это у тебя с рождения?
-Нет. После того как меня стукнули по голове дубинкой.
-Ваш друг почти что слеп на правый глаз, - пояснил высокий лучник Тарантио. - Отведи его в Нагеллис, что в Северном Квартале. Там живет колдун по имени Ардлин -его дом около фонтана Трех Голов. Ты легко найдешь его -по большому витражному окну с изображением нагой богини Ируты. - Он лукаво усмехнулся. - Очень красивый витраж. Ардлин - весьма способный целитель.
-Спасибо, - сказал Тарантио. - Вы очень любезны.
-Пустяки, друг мой, пустяки. - Лучник протянул руку. - Меня зовут Вент.
Тарантио прямо посмотрел в его светло-серые глаза.
- А меня, - сказал он, пожав протянутую руку, -Тарантио.
Лицо Вента окаменело.
-Очень жаль, - проговорил он. - Я надеялся, что при встрече ты мне не понравишься.
-Не все потеряно, - хмыкнул Тарантио. - Простоты пока еще меня плохо знаешь.
-Хорошо бы так и было, - кивнул Вент. - Где я могу тебя найти?
-Я снял дом неподалеку отсюда. Улица, кажется, называется Невир. У дома две трубы и красная черепичная крыша. Справа от ворот владельцы дома поставили каменного волка.
-Тогда - сегодня, за час до заката? - предложил Вент.
-Согласен, - кивнул Тарантио.
-Сабли?
-Принеси две. Я предпочитаю мечи, но охотно одолжу у тебя саблю.
-Нет-нет, не стоит. Меня вполне устроят мечи. Не возражаешь, если я приведу кой-кого из своих учеников?
-Приводи.
-Они унесут домой его бездыханное тело, - вставил Дейс.
Тарантио повернулся и пошел прочь. Брун вернул арбалет и вприпрыжку поспешил за ним.
-В чем дело? - спросил он.
-Пойдем-ка отыщем этого колдуна, - сказал Тарантио. - Не могу же я обучать стрельбе полуслепого лучника.
-Почему этот человек хочет драться с тобой?
-Потому что, - ответил Тарантио, - таково его ремесло.

Карис нелегко было поразить. Стараниями своего отца она слишком рано узнала, что такое боль, жестокость и предательство, и оттого обрела циничность, которая позволяла ей без труда принимать как обыденность все из ряда вон выходящее. И все же когда Карис одолела последний холм, отделявший ее от Великой Северной пустыни, - она была потрясена до глубины души. Вместо черных лысых скал и песчаных дюн перед нею предстал ослепительно зеленый край, кое-где изрезанный сверкающими саблями рек.
Карис хорошо знала эти места - в прошлом году ей дважды довелось здесь сражаться. И речи не могло быть о том, что она заблудилась. Слева от нее низко, почти над самым горизонтом, краснело предзакатное солнце - стало быть, впереди север. Усомниться в этом невозможно.
Направив мышастого мерина вниз по склону холма, Карис съехала на травянистую равнину и остановилась в рощице у звонко журчащего ручья. Спешившись, она расслабила подпругу Варейна - но расседлывать его не стала - и отпустила коня попастись. Варейн был хорошо выучен и прибежал бы к ней на первый свист. Сев на берегу ручья, Карис жадно напилась, затем выплеснула из фляги остатки воды, сполоснула ее и налила свежей воды из ручья.
Может быть, эльдеры вернулись? То, что произошло с Великой Северной пустыней, - полная противоположность той чудовищной катастрофе, что поразила земли эльдеров во время краткой Войны с Демонами. Впрочем, Карис тут же отвергла эту мысль. Ей припомнились слова призрачного эльдера, который в ту ночь появился в ее спальне. Как, бишь, он сказал? "Много веков назад эльдеры столкнулись с иным злом. Мы оградили его, исторгли из мира. Жемчужина не дает этому злу вернуться".
"Но, - подумала Карис, - я не чую здесь зла. Вода в ручье чистая и вкусная, трава вокруг густая и зеленая. Где же тут зло?"
Карис устала. Она ехала уже три дня, и все впроголодь. Вчера за весь день ей удалось найти только куст со сладкими ягодами - но потом от них заболел живот. Позавчера она подстрелила фазана и запекла его на углях - но птица была чересчур тощая, кожа да кости.
Карис позволила Варейну часок попастись, а сама ненадолго вздремнула. Проснувшись, она подозвала мерина, подтянула подпругу и вернулась назад, к голым безжизненным холмам. В другое время Карис заночевала бы около ручья, но сейчас ей отчего-то было не по себе.
Она развела небольшой костер и прилегла рядом с огнем. Ночь, собственно, была теплой - но Карис нравилось смотреть на пламя. Костер успокаивал ее, дарил ощущение безопасности.
Какое же зло исторгли из мира эльдеры?
Сейчас Карис жалела, что так мало запомнила из рассказов матери. У племени великанов-людоедов было какое-то название, но она его напрочь забыла. Посреди ночи Карис проснулась - Варейн молотил передним копытом по земле. Вскочив, она сдернула с седла лук и наложила стрелу.
- Что это ты учуял, серый? - прошептала она, натягивая тетиву. Вдалеке раздался волчий вой. Варейн дернул головой в ту сторону, откуда донесся звук.
Карис оглядела залитые лунным светом окрестности - ни тени, ни движения.
-Волки нам не страшны, дружок, - прошептала она и, подойдя к коню, погладила его по длинной изящной шее. Варейн ткнулся мордой в ее плечо.
-Ты самый чудесный мужчина в моей жизни, - шепнула ему Карис. - Сильный, надежный, верный. Когда доберемся до Кордуина, я оставлю тебя зимовать у Чейза. Ты ведь помнишь Чейза? Бывший наездник, калека. - Она почесала широкий лоб коня. - А теперь успокойся - и баиньки.
Огонь потух, и Карис прилегла около тлеющих углей, теснее завернувшись в плащ.
Перед самым рассветом она проснулась и села, голодная и злая. Вчера днем Карис заметила оленя, но убивать его не стала. Жаль было лишать жизни такое великолепное животное ради нескольких кусков мяса. Теперь Карис сожалела об этом приступе милосердия. Напившись из фляжки, она встала и оседлала коня.
- Если мы сегодня заметим оленя, - сказала она Варейну, - ему несдобровать. Богами клянусь, мой желудок уже присох к позвоночнику.
Забравшись в седло, Карис направила коня вниз по склону - к возникшему чудом зеленому краю, который лежал между нею и Кордуином.
Она по-прежнему не могла вспомнить, где и как встречалась со стражником, который остался у ворот Моргаллиса, - и это ее безмерно раздражало. Карис помнила, что он был торопливым и грубым любовником - как говорится, раз-два и готово - но вот где это произошло? Как, бишь, он сказал - "в постели шлюха, в бою тигрица"? Он, конечно, хотел польстить Карис, но только слово "шлюха" ей не вполне подходило. Мужчины нужны были Карис только для того, чтобы утолить голод плоти - голод, который она не хотела, да и не могла подчинить разуму. Правда, редко кому из мужчин удавалось по-настоящему насытить ее страсть.
При этой мысли Карис невольно вспомнился сероглазый мечник Вент. Уж он-то знал, как утолить голод женской плоти! Он был груб и нежен, страстен и безмерно ласков. И к тому же - что в глазах Карис придавало ему еще большую Ценность - никогда не давал волю чувствам. Вент не знал ни любви, ни ревности. Карис слыхала, что он стал первым бойцом герцога Кордуина - после того как Тарантио отказался занять это место. И с тех пор убил в поединках пятерых. Что ж, если Вент по-прежнему в Кордуине...
Солнце высоко стояло в безоблачно синем небе, а Карис все ехала меж зеленых холмов. Справа от себя она заметила сокола: сложив крылья, тот пикировал на добычу - невезучего кролика. Осадив коня, Карис огляделась, не мелькнет ли поблизости сокольничий. Она хорошо знала, что соколы предпочитают охотиться на птиц, и к охоте на мелких зверьков их нужно приучать особо. Вокруг, однако, не было ни души. Сокол ударил, вышиб из кролика дух и устроился пировать. Проводив его взглядом, Карис поехала дальше.
И тогда ей почему-то припомнилась ночь, когда она залучила на свое ложе стражника по имени Горл. В тот день Карис и ее наемники перехватили большой караван. Было это в шестидесяти милях к югу от Хлобана - Карис тогда служила Беллису. Именно там вокруг лагеря росли вязы, а Горла она выбрала потому, что ей понравились его роскошная рыжая борода и ласковые, с поволокой глаза. Карис заметно повеселела - теперь, когда она все вспомнила, можно снова позабыть о существовании Горла.
"Надеюсь, ты найдешь себе хорошего мужчину", - сказала мать в ту ночь, когда Карис решилась на побег из отчего дома. Ее отец, мертвецки пьяный, валялся на полу перед очагом.
"Бежим со мной!" - умоляла Карис измученную, раньше времени поседевшую женщину.
"Куда я подамся? Кому я такая нужна?"
"Так позволь мне прикончить его, пока он не проснулся. Оттащим тело подальше в лес и закопаем".
"Не говори так! Он... он когда-то был хорошим человеком. Правда. Не думай обо мне, родная. Уходи. Ты легко найдешь себе работу в Прентуисе - ты славная, красивая девочка. Ты найдешь себе хорошего мужчину".
И Карис ушла из дому, ни разу не оглянувшись назад. Найти хорошего мужчину? У нее были десятки, сотни мужчин. Одни ласкали ее нежно, шепча любовные слова, другие были грубы, как животные. Ни с кем из них Карис не собиралась связывать свою жизнь. Ни одного из них она не полюбила - ей хватило ума не сделать эту ошибку. Она всегда избегала мужчин, которые могли затронуть ее сердце. Одним из таких мужчин был Сарино.
Другим - Тарантио.
- Тебя я никогда не забуду, - вслух сказала Карис.
Когда она впервые увидела Тарантио, он купался в озере среди двух десятков других солдат. Позади был долгий и утомительный марш по пыльному бездорожью, и, когда отряд стал лагерем у озера, солдаты без долгих раздумий сбросили с себя доспехи и одежду и кинулись в воду. Они плескались и брызгались друг на друга водой, как расшалившиеся дети.
Карис спешилась и, усевшись на берегу, смотрела, как купаются и дурачатся ее солдаты. И только один из них, стройный юноша, не принял участия в общем веселье. Отплыв подальше от других солдат, он выбрался на берег и, нарвав горстями лимонной мяты, принялся растирать ею тело. Его лицо и руки покрывал золотистый загар, но торс и ноги оставались бледными. Он был худощав и мускулист, и черная поросль волос на груди сужалась вниз, к бедрам, словно указующая стрела.
"Ты будешь моим", - решила Карис. Она окликнула юношу, и он подошел ближе.
"Как тебя звать, солдат?"
"Тарантио".
"Капитан рассказывал мне о тебе". У него были темно-синие глаза и густые, курчавые, коротко остриженные волосы. "Он сказал, что ты отважный и свирепый воин и что с тысячей таких, как ты, он мог бы завоевать весь мир".
Юноша усмехнулся и, повернувшись к ней спиной, прыгнул в воду. От его усмешки сердце Карис сладко сжалось - и в этот миг она поняла, что никогда не возьмет его на свое ложе.
Варейн вскинулся, застриг ушами, чутко раздувая ноздри, - и это вернуло Карис к реальности. Она огляделась - ни души. Карис, однако, привыкла доверять Варейну. Свернув направо, она проехала между деревьев и оказалась на гребне холма, откуда как на ладони открывалась зеленая долина. Вдалеке по ней скакали к холмам четыре всадника. Их преследовали десятка полтора солдат в огромных белых шлемах. Карис вгляделась пристальней, приставив ладонь к глазам.
Ниже того места, где она стояла, в овраге затаились другие солдаты. Они были ближе, и теперь Карис разглядела, 'Что ошиблась - это не шлемы, а головы, гладкие, безволосые, белые черепа. Солдаты были вооружены зазубренными мечами, и четверо беглецов, сами того не ведая, скакали прямо на них.
Карис подняла лук, натянула тетиву и наложила стрелу. А затем направила Варейна вниз по склону.
Заслышав топот копыт, воины, сидевшие в засаде, вскинулись. Стрела Карис вонзилась одному из них в шею, и в тот же миг Варейн вымахнул из оврага и галопом поскакал навстречу четверым всадникам.
- Засада! - крикнула им Карис, указав на холмы. -За мной!
Развернув коня, она поскакала по склону вверх. Беглецы повернули за ней, не без труда одолевая долгий крутой подъем.
Погоня обогнула склон, направляясь наперерез беглецам. В голове у Карис вдруг вспыхнул нестерпимый жар, и она ощутила страх. То же, видно, почувствовали и кони, потому что Варейн оступился и едва не упал. Правда, он тут же выпрямился, но замедлил бег и весь дрожал от ужаса.
"Колдовство!" - поняла Карис. И, ударив мышастого пятками по бокам, громко крикнула:
- Вперед, мой славный!
При звуке ее голоса Варейн напряг мускулы и ринулся вперед. Трое вражеских всадников уже преградили путь беглецам, и их гигантские кони неслись прямо на людей.
Варейн перешел в галоп. Карис направила его прямо на врага, который скакал впереди. Подгонять мышастого не требовалось: хотя вражеские кони были крупней и сильней Варейна, он был обучен бою и слишком горд, чтобы отступить. Все ускоряя бег, он ринулся на врага и на полном скаку ударил могучим плечом чужого гигантского коня. Тот заржал от боли и ужаса и рухнул наземь, погребая под собой всадника. Варейн проскочил в эту брешь и вылетел на открытую местность; его примеру последовали кони других беглецов.
Оглянувшись, Карис увидела, как из оврага карабкаются сидевшие в засаде солдаты. У одного из них все еще торчала из шеи стрела. На бегу солдат легко, без усилий выдернул ее и отшвырнул прочь.
Потом Карис перемахнула через гребень холма, и вражеские всадники исчезли из виду. Оставив позади погоню, беглецы еще около часа скакали к юго-западу. На вершине высокого холма Карис осадила коня и оглянулась. Отсюда было видно далеко - погоня безнадежно отстала. Нагнувшись к шее Варейна, Карис погладила его снежно-белую гриву.
- Я горжусь тобой! - прошептала она.
К ней подъехал мужчина средних лет в доспехах кордуинского копейщика.
- Спасибо, Карис, - просто сказал он. - Одним богам ведомо, что стало бы с нами, если б не появилась ты.
Карис помнила этого человека по тем дням, когда служила у герцога. Хороший офицер - разумный, осторожный и в то же время храбрый.
-Кто они такие, Кэпел? - спросила она.
-Дароты, - ответил Кэпел. - Боюсь, что прежнему миру пришел конец.

ГЛАВА ШЕСТАЯ

А
рдлин стоял на балконе, отрешенно уставившись на север. Он больше не дрожал, но когти страха все так же цепко стискивали его сердце. Сон был яркий, живой, пестрый - цвета крови, гнева и ненависти. Ардлину снилось, что он парит над равниной, глядя на то, как горстка солдат безуспешно пытается отбиться от окруживших их даротов. Там был толстый офицер, который упал с коня и бросился было наутек. Дароты поймали его и содрали одежду, а затем развели костер. То, что произошло дальше, едва не вывернуло желудок Ардлина наизнанку. Он проснулся, обливаясь холодным потом.
Вначале Ардлин испытал громадное облегчение - так это был сон! Всего лишь сон, порожденный скорей всего увлечением Ардлина историей древних рас. Но потом ему стало не по себе - тревога все росла. Ардлин был колдуном-целителем, умел творить заклинания и составлять целебные снадобья. Сверх того, он обладал особенным, мистическим чутьем. Сверхчутьем, как сказали бы эльдеры.
Ардлин пытался забыть об ужасном сне, но тот снова и снова навязчиво всплывал в его памяти.
В конце концов, когда время уже приближалось к полудню, он сел на полу своего кабинета и вошел в состояние Разделения. Дух Ардлина вознесся над телом и полетел над зелеными холмами и равнинами на север, к горам, которые окружали пустыню. Ардлин не пытался сознательно направлять этот полет - его вели воспоминания о недавнем сне.
Среди холмов на краю пустыни он отыскал кострище и человеческие останки. Голова толстого офицера лежала под кустом, мертвые глаза невидяще уставились в небо, по кровавым ошметкам шеи ползали мухи.
Дух Ардлина бежал назад, в надежное убежище тела.
Дароты вернулись.
Вот уже тридцать лет Ардлин собирал древние рукописи и магические предметы. Много, очень много чудесных часов провел он за изучением своей сокровищницы. Более всего восхищали его олторы. Никто из ныне живущих людей не знал, как было устроено их общество, что представляла собой их культура. Старинные рукописи говорили только о том, что олторы были добрыми и мирными существами, высокими, хрупкими, золотокожими, что все они обладали необычайным музыкальным даром. Рассказывали, что олторы могли волшебной силой своих арф выращивать удивительные урожаи. В одной из древних книг было написано, что именно магия олторов случайно открыла врата в два иных мира - в умирающий мир даротов и в мир эльдеров.
Ардлин хорошо помнил эту историю. Олторы с радостью приветствовали новые расы и долго держали врата открытыми, дабы пропустить в свой мир огромное количество да-ротов. Собственный мир даротов превратился в безлюдную пустыню, и они были обречены на вымирание.
Олторы отдали во владение даротам обширные земли на севере, дабы те могли растить там злаки и скот и переправлять пищу в свой родной мир. Однако поток даротов через врата увеличивался, и все они требовали новых земель. Будучи от природы добрыми и доверчивыми, олторы охотно исполняли их требования.
Прошли во врата и несколько сотен эльдеров; они выстроили свой город в южных горах, близ моря.
С годами дароты множились, а земля, которую они занимали, постепенно приходила в упадок. Леса безжалостно вырубались, обнажая землю, и жаркие летние ветры хозяйничали вовсю, иссушая траву и выдувая верхний, плодородный слой почвы. Пастбища, нещадно объеденные скотом, скудели и гибли. Наконец дароты перегородили плотинами три большие реки, и в землях олторов воцарилась засуха.
Они отправили послов к даротам, настаивая, чтобы те обращались с землей более рачительно и бережно. В ответ дароты потребовали себе новых плодородных земель. Олторы отказали им наотрез. И погибли.
Могучие и безжалостные даротские воины осадили города олторов и полностью их уничтожили. Ардлину помнилась леденящая душу строчка из Книги Погибели: "Непобедимые и почти что неуязвимые, дароты не могли быть убиты ни мечом, ни стрелой".
И вот сейчас он стоял на балконе своего дома, ломая голову над тем, как же ему избегнуть грядущей катастрофы. Большинство людей, которые знали Ардлина, считали его богачом - когда-то он и вправду был состоятельным человеком. Его искусство оплачивалось столь щедро, что Ардлин выстроил себе этот самый дом и содержал трех любовниц. Увы, но деньги тратились и на другое его увлечение - игру в кости. Ардлин не ведал большего наслаждения, чем сделать солидную ставку и с волнением следить, как прыгают по резному столу костяшки, и увидеть, когда они наконец замрут, зеленые глаза леопарда и посох Владыки. Пьянящий этот миг Ардлин ценил выше самых изысканных вин и наркотических снадобий, выше самых жарких объятий его искусных любовниц.
Увы, глаза и посох являлись после броска Ардлина чересчур редко. А он, распалясь, все больше повышал ставки.
Теперь ему уже нечего было поставить на кон, и вместо богатства у него остались одни долги.
Стоя на балконе, Ардлин провел холеной узкой ладонью по редеющим волосам и тяжело вздохнул. А, да на кой ему сейчас сдалось богатство? Все, что теперь ему нужно, - добрый конь, кое-какие припасы в дорогу и несколько золотых, чтобы оплатить путешествие по морю из Лоретели на какой-нибудь из крупных населенных островов.
В книгах говорилось, что дароты, эти непобедимые гиганты, опасаются водных преград. Быть может, на острове, посреди моря, он, Ардлин, окажется в безопасности. Во всяком случае, там ему будет безопасней, чем здесь, в этом обреченном городе.
Беда только в том, что у него нет ни коня, ни денег, чтобы купить коня. В огромном доме не осталось ни одной мало-мальски ценной вещи, а многочисленным друзьям, которыми Ардлин обзавелся за время своей жизни в Кордуине, уже давным-давно надоело давать ему в долг. Никто в городе не одолжит ему и медного гроша.
Сколько же времени понадобится армии даротов, чтобы подойти к стенам Кордуина? Два дня? Пять? Десять? Ардлин опять задрожал - страх охватил его с новой силой. В прежние дни он пошел бы в кладовую, где хранились целебные травы, и пожевал лист лорассия. Это бы его успокоило. Но теперь лорассия в кладовой не осталось, а у Ардлина нет денег, чтобы купить новый запас.
Уйдя с балкона, Ардлин спустился в кухню и налил в большой кувшин воды. Затем он наполнил водой кубок и залпом выпил. Увы, от этого ему только сильней захотелось есть... а еды в доме не было.
Раздался громкий стук - и Ардлин даже подпрыгнул от неожиданности. Стучали в парадную дверь. На цыпочках он прокрался к потайному окошку и, бесшумно отодвинув заслонку, выглянул наружу.
Перед домом стояли двое. Один - стройный и гибкий, с темными, коротко остриженными волосами, в черном кожаном жилете, темных штанах и высоких сапогах. Рядом с ним переминался тощий белобрысый юнец, на плече у него висел лук. Это не кредиторы... но, может быть, их наняли, чтобы выбить из Ардлина деньги? Темноволосый уж точно подходит для такой цели - поджарый, мускулистый, настоящий воин. С другой стороны, им, быть может, нужны услуги целителя, а значит, они заплатят ему звонкой монетой. Ардлин прикусил тонкую нижнюю губу. Что же делать?
- Да никого там нет, - услышал он голос белобрысого юнца. - Может, зайдем потом? Да и не хочу я, чтобы кто-то ковырялся в моем глазу. Может, мне и так полегчает.
Ардлин рысью помчался в прихожую, но у порога остановился, сделал глубокий вдох, чтобы успокоиться, пригладил ладонью встрепанные седые волосы. И распахнул дверь.
- Добрый день, друзья мои, - торжественно и звучно промолвил он. - Чем могу вам служить?
У темноволосого юноши глаза были синие, глубокие, точно предвечернее небо.
-У моего друга поврежден глаз. Нам рекомендовали обратиться к тебе.
-В самом деле? И кто же?
-Вент.
-Обаятельнейший человек! Что ж, друзья мои, входите. Хотя нынче у меня день отдыха, я все же приму вас - в знак уважения к высокородному Венту.
Ардлин провел клиентов в свой кабинет и усадил Бруна в низком кресле у окна. Из шкатулки красного дерева он вынул толстую голубоватую линзу и, держа ее над правым глазом Бруна, осмотрел его.
- Глаз был поврежден вследствие удара по голове, верно? - наконец спросил он.
-Ага, - простодушно подтвердил Брун. - Дубинкой.
-Скажи-ка мне, испытываешь ли ты в этом глазу приступы острой пульсирующей боли?
-По утрам, - признался Брун. - Но это быстро проходит.
Ардлин упрятал линзу в шкатулку и сел на дубовую, покрытую искусной резьбой скамью.
-Повреждение весьма опасно, - сказал он. - Я не могу остановить этот процесс. Очень скоро ты совсем ослепнешь на этот глаз.
-Так ведь у меня останется другой, правда? - со слабой надеждой пробормотал Брун.

Предыдущая страница 11 Следующая страница


Черная луна 12

-Правда, - кивнул Ардлин.
-И что же, ничего нельзя сделать? - спросил темноволосый юноша.
-С этим глазом - ничего. Я бы мог... - Ардлин сделал паузу для вящего эффекта. - Но нет, боюсь, это обойдется слишком дорого.
-Ты о чем? - спросил темноволосый. Сердце Ардлина радостно екнуло.
-Я обладаю неким, весьма могущественным предметом. Это глаз, волшебный глаз. Я мог бы заменить им поврежденный глаз. Однако вещь эта весьма древняя и необычайно ценная.
Юноша встал и подошел вплотную к Ардлину. В свете, лившемся из окна, колдуну почудилось, что его темно-синие глаза стали серыми и холодными, как лед.
-Меня зовут... Тарантио, - медленно проговорил он. - Ты слыхал это имя?
-Увы, нет. - Ардлин поглядел в его глаза - и внутренне поежился от страха.
-Подобно Венту, я мечник.
-У каждого свое ремесло, - пожал плечами Ардлин.
-Назови свою цену, колдун, и мы поторгуемся.
-Сто золотых. Тарантио покачал головой.
-Я так не думаю. Десять. Ардлин выдавил смешок.
-Чушь!
- Тогда мы дольше не будем тебя беспокоить. Пошли, Брун.
Они уже дошли до двери, и тут Ардлин не вытерпел.
- Друзья, друзья мои! - воззвал он. - Разве так годится? Вернитесь и сядьте. Давайте потолкуем.
В глубине души он уже знал, что проиграл. Однако десять золотых помогут ему добраться до острова... а это стоит и десяти сотен.
-Будет больно? - опасливо спросил Брун.
-Нисколько, - заверил его Ардлин.
-Сколько времени это займет? - спросил Тарантио. - Я сегодня еще должен встретиться с Вентом.
-Процесс займет около двух часов. Деньги при тебе?
-Да. Я заплачу тебе, когда увижу результат.
-Что, не доверяешь? - хмыкнул Ардлин. - Отлично, можешь подождать здесь. Ну, молодой человек, ступайте за мной.
-А ты уверен, что не будет больно? - уточнил Брун, вставая.
-Уверен.
Ардлин отвел юнца в заднюю комнату и велел ему лечь на узкой кровати у окна. Брун повиновался. Колдун легко коснулся пальцем его лба, и Брун тотчас крепко заснул.
Тогда Ардлин отошел к стене и, сдвинув потайную панель, извлек на свет небольшой кошель. Развязав шнурки, он вытряхнул на ладонь содержимое кошеля - серебряное кольцо, медную ладанку, золотистый локон, обвитый серебряной проволокой, и круглый кусочек кроваво-красного коралла. Все эти предметы имели для Ардлина огромную, не измеряемую деньгами ценность. Кольцо помогало ему творить Пять Заклятий Авеи, ладанка хранила от болезней, которыми страдали его клиенты, локон усиливал способности к прозрению, а тем самым и проникновению в суть многих болезней. Однако жемчужиной этой коллекции был олторский коралл. Его сила сращивала разорванные мышцы, заживляла переломы и глубокие раны. Когда коралл только попал в руки Ардлина, он был размером с человеческую голову, однако сокращался всякий раз, когда его применяли - и теперь был не больше речной гальки,
Ардлин знал, что исцеление поврежденного глаза ненамного уменьшит коралл - повреждение коснулось лишь крохотной доли глазного нерва. Держа коралл над правым глазом спящего Бруна, Ардлин привычно сосредоточился - и ощутил, как коралл в его руке теплеет. Подняв веко, он вынул круглую увеличительную линзу и осмотрел глаз. Совершенно здоров, заключил Ардлин. Однако же он сулился вставить на место простого глаза волшебный, а стало быть, понадобится совсем небольшое заклятьице, дабы изменить цвет радужной оболочки глаза. Зеленый вполне подойдет, решил Ардлин. Вновь держа коралл над глазом Бруна, он начал произносить одно из Пяти Заклятий Авеи - Заклятие Изменения. Ардлин был уже близко к концу, когда услышал за стеной шаги и скрип приоткрывающейся двери. В панике он поспешно, почти шепотом договорил слова заклятия. Коралл обжег его руку почти нестерпимым жаром.
У Ардлина отвисла челюсть. Разжав пальцы, он уставился на порозовевшую ладонь.
Коралл исчез.
Но это же невозможно! В камне оставалось еще довольно силы, чтобы исцелить два, а то и три десятка больных. Как могло истощить его такое простенькое преображение? Ардлин слышал голос Тарантио, но был так потрясен, что не понимал ни слова. Мечник терпеливо повторил вопрос:
-Ты исцелил его, колдун?
-Что? Ах да. Конечно. - Ардлин поднял веко Бруна. Правый глаз юнца сиял золотистым светом, зрачка вовсе не было видно. Ардлин изумился не на шутку, но и вздохнул с облегчением. Как же он совершил такую ошибку? И будет ли юноша видеть? На лбу колдуна выступил крупный пот.
-Что это ты так взволновался?
-Взволновался?! Ты только что стал свидетелем того, как закончилась моя карьера целителя. У меня был волшебный камень, но теперь он исчез, его сила иссякла. И все это за десять золотых! - Ардлин горько рассмеялся и покачал головой. - Один человек как-то заплатил мне тысячу, чтобы исцелить покалеченную руку. И это потребовало куда меньше магической силы, чем глаз твоего друга...
Ардлин тяжело вздохнул и смолк, глядя, как Тарантио отсчитывает монеты и кладет в его протянутую ладонь.
-Скажи-ка, мечник, - проговорил он, - отчего ты был так уверен, что я соглашусь на такую жалкую плату?
-Оглянись вокруг, колдун, - ответил Тарантио. -Этот огромный дом совершенно пуст. На коврах остались вмятины в тех местах, где когда-то стояла мебель. Ты бедней последнего нищего, а потому тебе несподручно торговаться.
-Печально, но так, - признал Ардлин. - Однако не жестоко ли в такие времена пользоваться несчастьем ближнего? Работа, которую сделал я для твоего друга, стоит куда больше десяти золотых монет. У него теперь глаз орла.
-Что ж, может, и так, - согласился Тарантио. - Но таковы были условия нашей сделки. И я не намерен их изменять.
Лицо Ардлина, и без того худое, уныло вытянулось.
- Тарантио, мне позарез нужно уехать из города. Этих денег хватит, чтобы оплатить место на корабле, выходящем из Лоретели - но мне не на что купить коня, чтобы добраться туда. Умоляю тебя - сжалься! Это вопрос жизни и смерти.
В эту минуту Брун проснулся и, моргая, сел.
- Я все вижу! - восторженно завопил он. - Даже лучше, чем прежде! Ух ты! - Бросившись к окну, он уставился на деревья. - Я могу сосчитать на них все листочки!
- Это хорошо, - сказал Тарантио. - Очень хорошо. Он повернулся к колдуну и с минуту стоял молча. Затем лицо его смягчилось, и он улыбнулся.
-Ступай к купцу по имени Ландер. Скажи ему, что это я тебя послал. Пускай даст тебе денег на доброго коня и припасы в дорогу.
-Спасибо тебе, - смиренно проговорил Ардлин. - И позволь мне в знак благодарности дать тебе совет. Беги, Тарантио! Беги из этого города. Он обречен.
-Армии Ромарка не станут осаждать Кордуин, - пожал плечами Тарантио. - Это слишком дорогое удовольствие.
- Мечник, я говорю не о мелких человеческих сварах! Дароты вернулись.

Карис, Кэпела и мальчика по имени Горан провели в личные покои герцога. Правитель Кордуина с того времени, когда Карис видела его в последний раз, сильно постарел. Его редкая, коротко подстриженная бородка была обильно сбрызнута сединой, однако черные, под тяжелыми веками глаза оставались все так же трезвы, настороженны и разумны. Покуда Кэпел докладывал о случившемся, герцог сидел в кресле с высокой спинкой, сложив на коленях хрупкие руки, и молчал. Затем он обратил свой зоркий хищный взгляд на Карис.
-Ты все это видела? - спросил он.
-Я не видела, как напали на его людей, не видела, как взошла черная луна. Зато я видела даротов. Государь, Кэпел говорит правду.
-Ас чего это ты вдруг оказалась в моих землях, Карис? Разве ты не служишь Сарино? - Герцог едва ли не выплюнул это имя.
-Служила, государь. - Карис рассказала об опытах Сарино с Жемчужиной и о явлении призрачного эльдера. -Он предостерег Сарино, что на волю может вырваться великое зло. Сарино не стал его слушать. Думаю, государь, что это великое зло и есть дароты.
Повернувшись к слуге, застывшему около герцогского кресла, герцог велел созвать совет. Слуга опрометью выбежал из комнаты.
- Всю свою жизнь, - сказал герцог, - я изучал историю. Историю и легенды. И частенько гадал, где кончается первое и начинается второе. И вот теперь благодаря безумному честолюбию Ромарка я это наконец узнаю.
Поднявшись с кресла, он подошел к книжным шкафам, которые стояли вдоль всей стены, и снял с полки толстый, переплетенный в кожу том.
- Ступайте со мной в Зал Совета, - сказал он. И с книгой под мышкой направился к двери, но там остановился и выжидательно замер. На миг, казалось, государь Кордуина растерялся. Карис спрятала улыбку, мысленно гадая о том, когда в последний раз герцогу приходилось самому открывать дверь. Затем она обогнала герцога и распахнула перед ним дверь. Герцог уверенным шагом вышел в коридор и повел их в недра дворца. В Зале Совета стоял большой прямоугольный стол, а вокруг него - кресла для тридцати советников. Герцог сел во главе стола, раскрыл книгу и углубился в чтение, водя пальцем по строчкам. Карис, Кэпел и мальчик Горан безмолвно стояли рядом с ним.
Скоро появились первые советники, но они не стали беспокоить герцога, а просто молча сели на свои места. Постепенно зал заполнился. Последним явился мечник Вент, герцогский боец. В модной тунике из тонкой кожи, расшитой серебром, он был все так же неотразим, как помнилось Карис. Правда, в их предыдущую встречу у него не были выбриты волосы над ушами, а в левом ухе не красовалась пара серебряных сережек - ну да модные веяния у аристократов своенравней, чем весенняя погода. Увидев Карис, Вент широко улыбнулся ей и отвесил изысканный поклон.
-Всегда рад тебя видеть, госпожа моя, - проговорил он. Герцог поднял голову от книги.
-Ты опоздал, Вент.
-Прошу прощения, государь. Я как раз направлялся на поединок, но прибыл сюда так быстро, как только смог.
-Я не люблю, когда ты дерешься с кем-то не по моему приказу, - промолвил герцог. - Впрочем, это пустяки. Надеюсь, человек, которого ты убил, не был моим другом?
-По счастью, нет, государь. И поединок еще не состоялся. Твой слуга отыскал меня, когда я шел к его дому. Я, конечно, послал ему свои извинения в том, что наша встреча откладывается.
-Что ж, садись, - сказал герцог. - Думаю, ты скоро узнаешь, что ваш поединок отложен на более чем неопределенный срок. - Он окинул взглядом своих советников. -Все вы должны внимательно выслушать то, что вам сейчас расскажут. Поймите, что это не дурная шутка. От того, какие решения мы примем сегодня, зависят наши жизни. Боюсь только, что проживем мы еще не слишком долго. - Повернув голову, он взглянул на Горана. - Говори первым, мальчик. Расскажи им все так, как рассказывал мне.
Изрядно оробевший в таком высоком обществе, Горан заговорил быстро, путаясь и глотая слова. Карис остановила его.
- Помедленней, паренек. Начни с самого начала. Итак, ты пас овец и вдруг увидел...
Горан сделал глубокий вдох и уже внятно изложил свой рассказ. Затем к советникам обратился Кэпел, рассказав им о том, что случилось с его капитаном и большинством солдат.
Напоследок заговорила Карис, описав деяния Сарино и повторив слова призрачного эльдера.
Когда она смолкла, воцарилось молчание. Нарушил его Вент.
-Я ничего не знаю о даротах, - сказал он, - но если они смертны, значит, я могу их убить.
-Не будь так самоуверен, - возразила Карис. - Когда мой конь спрыгнул в овраг, я пустила стрелу в горло одного из даротов. Стреляла я наудачу, но попала в цель. Но моя стрела не только не убила дарота - он сам выбрался из оврага, выдернул стрелу из горла и отбросил прочь. Эти дароты настоящие великаны, крепкие и сильные.
-Карис совершенно права, - отозвался герцог. - Дарота нельзя убить ни мечом, ни стрелой. Именно так повествуется вот в этой древней книге. В бою дароты -совершенные убийцы, нечувствительные к боли, и сила их неописуема. Многие истории, рассказанные здесь, по сути своей легенды - однако в любой легенде заключено зерно правды. Согласно этой книге, было... или есть?., семь даротских городов. В каждом городе живет около двадцати тысяч даротов. Пять городов слишком далеко от нас, что бы сейчас беспокоиться на их счет, шестой - в двух месяцах конного пути от Кордуина. Остается последний, седьмой город; названия у него нет, но мы назовем его, скажем... Дарот-Первый. Предположим, что в этом городе живут двадцать тысяч даротов. Какую армию они могут выставить против нас? И что мы должны сделать, чтобы выстоять против них? - Темные глаза герцога обвели зорким взглядом собравшихся. - Выскажитесь вначале, что вы думаете об услышанном.
Советники говорили один за другим, задавая вопросы Кэпелу, Горану и Карис. Женщина-воин видела их насквозь: они блуждали в темноте, охваченные смятением. Прождав с час, она шагнула к герцогу.
- Можно мне высказаться, государь? - с поклоном проговорила она. - У меня есть предложение.
-С радостью его выслушаю, - ответил герцог.
-Мы ничего не можем придумать, пока не узнаем намерения самих даротов, а для этого нужно отправить к ним посольство. Я предлагаю отобрать нескольких людей, которые поедут на север и встретятся с вожаками даротов.
-Да ведь мы даже не знаем их языка! - возразил Вент. - А по тому, как они напали на Кэпела и его солдат, совершенно ясно, что они не склонны к переговорам.
-Даже если и так, - сказала Карис, - иного выхода у нас нет. - Мы должны знать, сколько их, как они сражаются, чем вооружены. Есть ли у даротов осадные машины? Если нет -при всей своей силе они не одолеют стен Кордуина. Знаем мы язык даротов или нет - дело десятое. Мы должны узнать как можно больше о них самих - иначе нам конец.
-А ты, Карис, возьмешься возглавить этот отряд? -спросил герцог.
-Возьмусь, государь. За тысячу серебряков. Вент от души расхохотался.
-Ох, Карис!.. Наемница есть наемница!

Альбрек, герцог Кордуина, вошел в свои покои и сел на изукрашенный вышивкой диван. Один из слуг опустился перед ним на колени и стянул с герцога ботфорты, другой принес ему хрустальный кубок с охлажденным яблочным соком. Альбрек пригубил сок и передал кубок слуге.
-Ванна готова, мой господин, - сказал слуга.
-Превосходно. Что, моя жена у себя?
- Нет, мой господин, она ужинает у госпожи Перии. Она велела приготовить свою карету к наступлению сумерек.
Альбрек встал. Слуги сняли с него одежду и перстни, и он, нагой, прошел через задние комнаты в мыльню и по ступенькам спустился в загодя наполненную ванну. Слуги сновали вокруг с ведрами, то и дело прибавляя в ванну горячей ароматной воды, но герцог не замечал их присутствия, целиком погруженный в собственные мысли.
Война за Жемчужину была дорогостоящей глупостью, которой Альбрек изо всех сил пытался избежать. Однако непомерное честолюбие Сарино не оставило ему иного выхода, и армия Кордуина оказалась втянутой во всеобщую свару. И вот теперь, когда войско герцога изрядно поредело, а припасы истощились, он вдруг оказался лицом к лицу с новым, неведомым, но грозным врагом.
- Закройте глаза, мой господин, я вымою вам голову, -попросил слуга. Альбрек подчинился и на миг испытал бездумное наслаждение, когда на макушку ему полилась горячая вода. Проворные пальцы слуги умело намыливали его волосы, попутно разминая кожу на голове.
Все старинные предания повествовали об ужасах, творимых даротами, об их жестокости и безграничной злобе. И ни в одной легенде о даротах не было ни слова об искусстве либо любви. Неужели возможно, чтобы этих черт была лишена целая раса? Альбрек сомневался в этом - и сомнение порождало в нем крохотную искорку надежды. Быть может, войны все же можно избежать? Быть может, древние легенды попросту преувеличили опасность?
Слуга отжал его мокрые волосы, затем просушил их нагретым заранее полотенцем. Альбрек вышел из ванны и надел белый, до щиколоток халат. Затем он вернулся к себе и сел у огня.
Даже если легенды что-то преувеличили - правда пробивалась сквозь их многословие, словно жгучее пламя сквозь пепел. Олторы - целая раса! - были стерты с лица земли, их города обращены в прах. Никто теперь не знал наверняка, как выглядели олторы, какими они были. Они спасли даротов - ив благодарность дароты уничтожили их. В подобных поступках нелегко отыскать для себя тень надежды.
Из очага выпало горящее полено. Слуга проворно метнулся к нему, ухватил бронзовыми щипцами и вернул в огонь. Альбрек поднял глаза.
- Вызови ко мне главного оружейника, - велел он слуге.
-Слушаюсь, мой господин.
-И принеси из моего кабинета Красную Книгу.
-Сию минуту, мой господин.
Альбрек вздохнул. Все свою жизнь он страстно любил искусство - музыку, живопись, поэзию. Увлекался он также и историей и не знал лучшего времяпрепровождения, чем сидеть целыми днями в своем кабинете. Вместо этого он родился на свет наследником герцогского титула - и всех прилагаемых к этому титулу обязанностей.
Слуга вернулся скоро и принес большую книгу, переплетенную в красную кожу. Альбрек поблагодарил его и, открыв книгу, принялся одну за другой просматривать страницы, заполненные ровным убористым почерком. На каждой странице была проставлена дата, и Альбрек быстро нашел нужную запись. Главный оружейник представил ему оружейного мастера прошлым летом. Этот человек изобрел новую осадную машину, которая, как он заявил, поможет Альбреку выиграть войну.
Альбрек уже давным-давно считал, что рано или поздно - как только люди поймут бессмысленность войны - все враждующие стороны соберутся за столом переговоров, а потому у него не было желания давать деньги на создание новых орудий разрушения. Сейчас он припомнил, что оружейный мастер был рослым, плотного сложения мужчиной, необычайно умным и до тошноты выспренним в речах. Что ж, на выспренность можно и не обращать внимания, а вот недюжинный ум ему сейчас пригодится.
Явился главный оружейник, пыхтя и отдуваясь от быстрого бега. Альбрек поблагодарил его за то, что он пришел так скоро, и осведомился - живет ли по-прежнему в Кордуине тот самый оружейный мастер?
-Да, государь, он все еще здесь. Сейчас он изготавливает новую саблю для мечника Вента.
-Я бы хотел повидаться с этим человеком. Приведи его сегодня вечером в мои покои.
- Слушаюсь, мой государь. Так мы все же будем строить эти новые машины?
Герцог пропустил его вопрос мимо ушей и снова углубился в чтение. Он не видел, как главный оружейник поклонился ему перед уходом, не слышал, как за ним захлопнулась дверь.

Карис предоставили покои на первом этаже дворца. По ее приказу слуги приготовили ароматную горячую ванну, а затем удалились. Вскоре после этого явился Вент - как раз когда Карис раздевалась.
-Можно к тебе присоединиться? - спросил он.
-Почему бы и нет? - отозвалась Карис, опускаясь вводу. Вент хохотнул и проворно скинул сапоги, штаны и рубашку.
-Небом клянусь, Карис, ты по-прежнему самая соблазнительная женщина в моей жизни!
- Сказал бы лучше - красивая, - упрекнула она. С минуту Вент критически разглядывал ее.
-Ну-у... знаешь ли, голубка моя, тебя все же трудно назвать красавицей. Нос у тебя длинноват, а черты лица слишком резкие. К тому же - если по правде - ты чересчур худа. И тем не менее повторяю - в моей постели еще не было лучшей женщины.
-Скромник! - усмехнулась Карис. - Насколько я помню, мы с тобой еще ни разу не оказывались в постели. На крыше фургона - да, на берегу реки - безусловно... где же еще?., ах да, на сеновале. А вот постели не было.
-Голой женщине не пристала такая въедливость, -заметил Вент, погружаясь в воду рядом с ней. - А теперь твоя очередь говорить мне комплименты.
Карис погладила его ладонью по выбритому виску.
-Мне больше нравилось, когда у тебя были длинные волосы. И косички на висках.
-Аристократ, моя дорогая, не должен отставать от моды. Этим он напоминает черни, кто истинные хозяева этого мира.
А теперь притворись, что ты от меня в восторге, и скажи что-нибудь приятное.
- Ты входишь в первую полусотню моих лучших любовников.
Вент от души расхохотался.
-Радость моя, как же мне тебя недоставало! Ты всегда напоминаешь мне, что я - несмотря на все мои таланты -всего лишь простой смертный. И тем не менее не думай меня одурачить. Я в первой десятке.
-Наглец, - сказала Карис, привлекая его к себе.
-Наглость меня только украшает. Ты позволишь мне отправиться с тобой к даротам?
-Конечно. Я и сама собиралась просить тебя об этом.
-Как мило. - Наклонившись, Вент поцеловал ее в губы - вначале легко и нежно, затем с нарастающим пылом. Рука его ласкала обнаженную грудь Карис, затем обвилась вокруг ее талии. Они ласкали друг друга неспешно и основательно, и Карис позволила себе расслабиться. Вент, конечно, был прав - в списке лучших любовников он занимал одно из первых мест. Однако как ни сладостны были эти любовные игры в горячей душистой воде, у Карис не было времени в полной мере насладиться талантами мечника. Она задвигалась быстрее, застонала, задышала часто и резко. Вент стиснул руками ее бедра и сам задвигался чаще. Наконец он удовлетворенно вздохнул, и Карис, втайне радуясь тому, что сумела его обмануть, поцеловала его в щеку и отодвинулась.
-Мне этого не хватало, - с блаженной улыбкой сознался Вент. - Я готовился к поединку и изрядно взвинтил себя, а наши с тобой игры почти что заменяют хорошую драку. Заметь - почти.
-И кто же был твой везучий противник?
- Некто по имени Тарантио. Говорят, что вроде бы мечник.
Карис громко рассмеялась.
- Милый мой Вент! Это ты везучий, а не он. Тарантио прирезал бы тебя, как цыпленка.
Лицо Вента отвердело, искорки смеха, плясавшие в глазах, погасли.
-Не насмехайся надо мной, дорогая. Еще не родился тот человек, который бы лучше меня владел любым клинком.
-Я не смеюсь, Вент, - уже серьезно ответила Карис. - Я видела в бою вас обоих, и ты действительно несравненный фехтовальщик. Но Тарантио... Он не человек, а демон. Ты не видел его боя с Карлином - это было нечто ужасное.
-Я слышал эту историю, - отозвался Вент. - Карлин убил легендарного Сигеллуса и был вызван на поединок одним из его учеников. Говорят, что это был выдающийся бой.
-Это был не бой, Вент, а настоящая резня. Тарантио попросту изрезал Карлина на кусочки - отсек ему оба уха, нос, крест-накрест изрубил лицо. Каждый из этих ударов мог быть смертельным, но Тарантио просто забавлялся с Карлином. А Карлин, дорогой мой, был почти таким же отменным бойцом, как ты.
-Карис, ты меня недооцениваешь. У меня в запасе есть пара-тройка недурных трюков.
-Я просто не хочу, чтобы тебя убили. Где еще я найду такого хорошего любовника?
-Полагаю, Тарантио тоже состоит у тебя в первой десятке?
Карис постаралась рассмеяться как можно естественней.
- Вот уж этого ты никогда не узнаешь! А теперь расскажи мне, где его найти.
- Хочешь пригласить его на нашу загородную прогулку?. - Совершенно точно. И заплачу за эту честь столько, сколько он запросит.
Вент выбрался из ванны. Слева, на скамье, лежали купальные халаты. Надев один из них, он протянул другой Карис.

Предыдущая страница 12 Следующая страница


13 дэвид геммел

-Ты делаешь это, чтобы помешать нашему поединку?
-Вовсе нет, - покачала головой Карис. - Я никогда не вмешиваюсь в чужие дела. Если уж тебе так хочется умереть молодым, можешь повторить свой вызов - но только после нашего возвращения.
Вент улыбнулся.
- Разве можно в чем-то отказать тебе, дорогая?
В дверь тихонько поскреблись. Открыв, Карис увидела в коридоре темноволосого мальчика по имени Горан. Карис впустила его, и он смущенно переминался на пороге. Вид у него был испуганный и несчастный.
-Что ты хочешь? - спросила она.
-Можно мне завтра поехать с вами?
-Малыш, это неразумно. Вряд ли нам удастся вернуться живыми.
-Дароты увезли моего отца... Мне нужно знать, жив они ли погиб.
-Вы с ним были близки? - мягко спросила Карис.
-Он - самый лучший в мире! - быстро ответил Горан. Голос его дрогнул, в глазах заблестели слезы. -Пожалуйста, возьмите меня с собой!
-Возьми его, Карис, - вмешался Вент. - Он храбрый мальчик, и разве бы ты на его месте не захотела отыскать своего отца?
Глаза Карис точно оледенели.
- Если б это был мой отец, - процедила она, обернувшись к Венту, - я бы сама помогла даротам заживо содрать с него шкуру!

Брун тихонько сидел в саду за домом, наблюдая за муравьями, которые цепочкой семенили к розовому кусту. Муравьи взбирались вверх по стеблю позднего цветка, затем спускались - и все повторялось снова. Брун пристальнее вгляделся в стебель, густо покрытый тлей. Муравьи один за другим поднимались по стеблю и, обходя тлей, словно бы поглаживали их. Это озадачило Бруна: казалось, что крохотные черные мураши здороваются с крупными неповоротливыми тлями. Прищурившись, Брун пригляделся к ним - и улыбнулся. Муравьи попросту кормились. От поглаживания тли выделяли какую-то тягучую жидкость; ее и слизывали хитрые мураши. Брун захлопал в ладоши и громко рассмеялся.
-Что тебя так развеселило? - спросил Тарантио, выходя на залитый солнцем двор. В руках он нес черный арбалет с изящно выточенным ложем и железными крылышками и кожаный колчан с двумя десятками черных арбалетных болтов.
-Муравьи доят тлей, - сообщил ему Брун. - Я и не знал, что они так делают.
-О чем ты говоришь? - Тарантио положил арбалет и колчан на каменный стол у скамьи, на которой сидел Брун.
-Да вон там, на розовом кусте. Погляди - вот они, муравьи.
Тарантио прошелся через весь сад - шагов шестьдесят в поперечнике - и опустился на колени около розового куста. Потом вернулся к Бруну.
-Я вижу, что муравьи кишмя кишат вокруг тлей, но с чего ты взял, что они их доят?
-Да это же видно! Гляди - вон один мураш как раз кормится.
-Ты что, Брун, смеешься надо мной? Да я с такого расстояния едва могу разглядеть розу на этом кусте.
-Это все мой новый глаз, - с гордостью сообщил Брун. - Если только как следует постараться, я могу увидеть им все что угодно. Я и раньше наблюдал за муравьями. Ты знаешь, к примеру, что они меняются едой? Становятся друг перед другом на задние лапки, потом один срыгивает, а другой...
- Да-да, я уверен, что это очень интересно, - торопливо перебил его мечник. - Тем не менее у нас много дел. Я купил тебе арбалет и хотел бы посмотреть, прибавил ли тебе новый глаз меткости.
Тарантио показал Бруну, как взводить арбалет, потом велел ему выстрелить в ствол дерева, которое росло шагах в двадцати.
-В какую часть ствола? - серьезно спросил Брун. Тарантио рассмеялся и, подойдя к дереву, отыскал на коре небольшой бугорок размером примерно с дюйм.
-Вот сюда, - сказал он, ткнув в бугорок указательным пальцем. И в тот же миг Брун вскинул арбалет.
-Стой! - крикнул Тарантио. Черный болт вонзился прямо в бугорок, всего в паре дюймов от руки Тарантио. Взбешенный донельзя, он бросился к Бруну.
-Идиот! Ты мог убить меня!
-Я попал в бугорок! - восторженно сообщил Брун.
-Но ведь болт мог и отскочить от коры. Такое случается сплошь и рядом.
- Извини. Просто... это было так легко сделать. Не сердись на меня.
Тарантио сделал глубокий вдох.
-Ладно, - наконец сказал он, - теперь мы знаем, что колдун не зазря получил свою плату. Он неплохо поработал... быть может, даже слишком неплохо. - Наклонившись к Бруну, он пристально вгляделся в глаза юноши.
-Ты на что там смотришь? - обеспокоенно спросил Брун.
-На твой левый глаз. Я бы мог поклясться, что он у тебя голубой.
-Так он и есть голубой, - удивился Брун.
-Теперь уже нет. Он золотисто-карий. Впрочем, так, быть может, действует магия твоего золотого глаза.
-Мы не говорили колдуну, что надо менять цвет моих глаз! - заволновался Брун. - Ведь правда же, не говорили?
-Не думаю, что это важно, - с улыбкой ответил Тарантио, - если вспомнить, что ты видишь, как кормятся муравьи. К тому же цвет очень красивый - и превосходно подходит твоему правому глазу.
-Ты так думаешь?
-Да.
На улице перед домом простучали копыта. Лицо Тарантио окаменело - в ворота верхом въехал Вент. Спешившись, кордуинский мечник помахал им рукой и широко улыбнулся. Потом распахнул ворота - и во двор въехал еще один всадник. Тарантио смотрел, как Карис спрыгнула с коня и привязала его у ворот.
- Рада видеть тебя снова, Чио, - сказала она.
-И я тебя, Карис. Хочешь посмотреть, как я убью этого человека?
-Не сегодня. Что привело тебя в Кордуин?
-Я устал воевать, - сказал Тарантио. - К тому же я был среди наемников, которых разгромили в пух и прах твои копейщики. Едва ноги унес. Что, служба у Сарино показалась тебе слишком скучной?
-Что-то вроде того, - кивнула Карис и мельком глянула на Бруна. - Что у него с глазом?
-Ничего. Он видит в сто раз лучше, чем мы с тобой. Так чего же ты хочешь от меня?
Карис улыбнулась.
- Не помешала бы малая толика гостеприимства. Может, угостишь выпивкой? А потом уж поговорим.
Тарантио послал Бруна в дом за вином. Вент уселся на край каменного стола, а Карис села напротив Тарантио. Она рассказала ему о возвращении даротов и о том, как погибли односельчане Горана и солдаты из северного гарнизона. Тарантио слушал, ошеломленный до глубины души. Брун принес кувшин с вином и четыре глиняные кружки, но к вину никто и не прикоснулся.
-Так ты сама их видела? - спросил Тарантио.
-Видела, Чио. Кони ростом в восемнадцать ладоней, если не выше, всадники - гиганты с белыми безволосыми головами и уродливыми лицами. И Великой Северной пустыни больше не существует. Поверь, Тарантио, я говорю правду - дароты вернулись.
Карис рассказала о том, как Сарино сражался с силой Жемчужины, и о явлении призрачного эльдера. Напоследок она сообщила о решении совета послать на переговоры к даротам конный отряд.
-Я поведу его, - прибавила Карис. - И хочу, чтобы ты отправился со мной.
-Кого еще ты выбрала для этого дела?
-Вента, мальчика по имени Горан и герцогского чиновника Пуриса. Отряд должен быть невелик.
-Форин сейчас в Кордуине, - сказал Тарантио. -Он добрый воин - и к тому же знает много историй о даротах. Он может пригодиться.
-Я прикажу, чтобы его разыскали. Так ты согласен?
-Ты еще ничего не сказала о плате, - напомнил Тарантио.
Карис усмехнулась.
-Сто серебряков.
-Пойдет. А как насчет него? - Тарантио указал на одетого в зеленое Вента.
-Что именно? - уточнила Карис.
-Он хочет убить меня. А мне не улыбается, чтобы меня прирезали спящим.
-Да как ты смеешь?! - вспыхнул Вент. - Я никогда в жизни не марал руки бесчестным убийством! Даю тебе слово, что поединок будет отложен до нашего возвращения. Или моего слова тебе недостаточно?
-Ему можно верить, Карис? - спросил Тарантио. -Да.
-Тогда я согласен. Я не стану убивать его до нашего возвращения.
Красивое лицо Вента побелело от гнева.
-Ты, видно, высокого мнения о себе, Тарантио, - процедил он, - но и тебе было бы полезно припомнить древнюю поговорку: нет коня, которого нельзя укротить, нет всадника, которого нельзя сбросить.
-Непременно вспомню об этом, когда найду коня, которого не сумею укротить.
-Могу ли я узнать, - вмешалась Карис, - из-за чего разгорелся такой сыр-бор?

-Его приятель напал на Бруна. Ударил его сзади, а когда Брун упал - попытался его пнуть. Я помешал. Тогда он бросился на меня с кинжалом, и я сломал ему руку. Мне бы следовало его прикончить, но я сдержался.
-Все было совсем не так! - горячо возразил Вент. -Мой друг спокойно ужинал, когда этот... пьяный варвар...безо всякой причины набросился на него.
-Не поручусь головой, Вент, но я никогда не слышала, чтобы Тарантио лгал. И ни разу не видела его пьяным. Впрочем, это сейчас не важно. Вы оба сильные, отменные воины, как раз такие, в каких я нуждаюсь для этого дела. И однако же я не возьму вас с собой, если вы сейчас не пожмете друг другу руки и не поклянетесь, что до нашего возвращения будете побратимами по мечу. Я не могу взять в отряд людей, которые ненавидят друг друга. Во владениях даротов каждый из вас должен быть готов пожертвовать своей жизнью ради спасения другого. Вы меня поняли?
-Зачем ему побратим по мечу? - проворчал Вент. -Он и в одиночку разгонит всех даротов.
-Довольно! - рявкнула Карис. - Пожмите друг другу руки и поклянитесь. Живо!
С минуту оба мечника угрюмо молчали, затем Тарантио встал и протянул руку. Вент уставился на нее так, словно не верил собственным глазам, затем последовал его примеру, и они - как то водится у воинов - пожали друг другу запястья.
-Я буду защищать твою жизнь, как свою собственную, - сказал Тарантио.
-Я тоже, - процедил Вент.
- Выезжаем на рассвете, - подвела итог Карис. -Если твоего Форина к тому времени не отыщут - поедем без него.
С этими словами она направилась к своему коню, но тут Тарантио сказал:
-Я бы хотел взять с собой моего друга... Бруна. Карис обернулась.
-Он хороший воин? Тарантио пожал плечами.
-Нет, мой генерал, но глаза у него зорче, чем у орла. Можешь мне поверить.
-Делай, как хочешь, - отозвалась Карис.

ГЛАВА СЕДЬМАЯ

Никогда еще в жизни Дуводас не испытывал такой сильной, такой безмерной радости. В юные годы он призывал музыку земли - и ощущал, как струятся потоки ее магии. Он исцелял больных - и чувствовал, как по его жилам растекается жизненная сила самой вселенной. И все же сейчас, лежа рядом со своей нареченной супругой, он был совершенно счастлив. Шира спала, а он гладил ее длинные черные волосы и любовался ее прекрасным лицом, озаренным девственным сиянием нового дня. Дуво вздохнул.
Свадьба была шумной и пышной. Кефрин собрал в таверне всех своих друзей, родственников и постоянных посетителей. Угощение было бесплатное, а Дуво играл для собравшихся гостей. В полдень появился священнослужитель, и гости отодвинули к стенам столы, чтобы он мог положить на свежевымытый пол обрядовый меч и сноп пшеницы. Дуво отложил арфу и вывел Ширу на середину зала. Слова венчального обряда были просты и безыскусны.
-Дуводас Арфист, согласен ли ты на этот союз плоти и духа?
-Согласен.
-Клянешься ли ты беречь жизнь этой женщины, твоей возлюбленной, как свою собственную?
-Клянусь.
- Откроешь ли ты ей свою душу и одаришь ли ее любовью до конца своих дней?
- Да.
- Тогда возьми меч.
Дуводас никогда прежде не прикасался к оружию и теперь внутренне содрогнулся. Но ведь это был обрядовый меч, символ защиты семьи, никогда не бывавший в бою, и он преклонил колени и взял меч. Гости разразились радостными криками, а Кефрин, отец Ширы, прослезился.
-А ты, Шира, согласна ли на этот союз плоти и духа?
-Согласна.
-Клянешься ли ты беречь жизнь этого мужчины, твоего возлюбленного, как свою собственную?
-Согласна.
- Откроешь ли ты ему свою душу и одаришь ли его любовью до конца своих дней?
-Да.
- Тогда возьми сноп, коий воплощает жизнь и продолжение жизни в потомках.
Шира так и сделала и, повернувшись к Дуво, протянула ему сноп. Он взял сноп, а потом притянул ее к себе и поцеловал. Гости одобрительно завопили, и снова началось веселье.
Теперь уже занимался новый день, и Шира спала. Наклонив голову, Дуводас коснулся губами ее лба. Тепло его радости пронизало ледяное дуновение печали, и дрожь пробежала по его телу.
Дароты вернулись.
Вот почему он передумал и решил все же жениться на этой девушке. Только так он мог обеспечить ее безопасность. Теперь, когда он покинет Кордуин, Шира уйдет с ним, и он увезет ее далеко от кровавых опасностей войны.
Поднявшись с постели, Дуводас взял арфу и присел у окна. Пальцы его беспокойно перебирали струны в поисках душевной гармонии. Дуво был почти готов к тому, что потерпит неудачу. Ему припомнилась прогулка с Раналотом по садам Храма Олторов.
-Почему ты вырастил меня, учитель? - спросил тогда Дуво. - Ты же ненавидишь людей.
-Я не ненавижу их, - ответил эльдер. - Я никого не ненавижу.
-Это я понимаю. Но ты ведь сказал, что мы, люди, подобны даротам - прирожденные разрушители.
Раналот согласно кивнул.
-Это так, Дуво, и многие эльдеры не хотели, чтобы среди нас росло дитя твоей расы. Но тебя нашли зимой, в горах, брошенного и одинокого младенца. Я всегда гадал, способен ли человек стать иным, отречься от насилия, которое лежит в его природе, и зла, которое таится в его душе. Потому я и привез тебя сюда. Ты доказал, что такое возможно, и я горжусь тобой. Торжество силы духа над порывами плоти -то, чего эльдеры достигли много веков назад. Мы обрели драгоценнейший дар - душевную гармонию. Теперь ты тоже познал ее и, быть может, передашь этот дар своей расе.
-Чего я должен опасаться, учитель? - спросил Дуво.
-Гнева и ненависти - ибо они орудия зла. И любви, Дуво. Любовь прекрасна и в то же время таит безмерную опасность. Любовь - это врата, в которые неопознанной может просочиться ненависть.
-Как же это может быть? Разве любовь не величайшее изо всех чувств?
-Истинно так. Однако же любовь делает нас беззащитными перед алчной бездной иных чувств. Вы, люди, страдаете от этой двойственности любви больше, нежели все известные мне расы. Любовь у вас может привести к ревности, зависти, похоти и алчности, мщению и убийству. Это чистейшее чувство несет в себе зародыши разрушения - а опознать их нелегко.
- Ты полагаешь, я должен избегать любви? Раналот сухо рассмеялся.
-Никто не может избежать любви, Дуво. Однако же, полюбив, ты, быть может, обнаружишь, что твоя музыка изменилась. Или вовсе пропала.
-Тогда я никогда не полюблю, - сказал юноша.
-От души надеюсь, что это не так. А теперь войдем в Храм и почтим память олторов.
Бок о бок они вошли в Храм. В огромном круглом зале на полотнищах черного бархата лежали тысячи, сотни тысяч костей. Весь Храм был заполнен ими - ни скамей, ни статуй, ни фресок. На высоком алтаре, укрытая атласным покрывалом, лежала дюжина красных камней.
- Кровь Первого Олтора, - сказал Раналот. - Того, что погиб последним. Его кровь пропитала камни, на которые он упал.
- Почему эльдеры собрали здесь все эти кости? -спросил Дуво.
Раналот печально улыбнулся.
- Олторы были удивительным народом, ведавшим песни земли. Мы научились их песням - ты поешь многие из них. Однако же олторы больше не будут петь. Оттого нам пристало приходить сюда и глядеть на плоды, которые приносит зло. Зло, воплощенное в даротах. Сколько надежд и мечтаний заключены в этих печальных останках? Сколько чудес уже никогда не явится миру? Вот что такое война, Дуво, -разрушение, отчаяние, гибель. Победителей в войне не бывает.
И сейчас, в тишине новорожденного дня, Дуводас заиграл Песнь Ворнэя - нежную, певучую, легкую, как голубиное перышко, сладостную, как поцелуй матери. Музыка наполнила комнату, и Дуво с изумлением обнаружил, что магия не только не пропала, но изменилась к лучшему. Там, где раньше его музыка была бесстрастной и безличной, теперь она звучала в полную силу. Он не мог сдержать ее поток и скоро заиграл Гимн Творения. Пальцы его летали по струнам, и он ощущал, как на крыше, в гнезде за окном трепещут сердечки новорожденных птенцов, а снизу, из долины доносится тихий и безудержный лепет сердцебиения троих щенят, которые родились в эту ночь. Дуво улыбнулся и продолжай играть.
И вдруг опустил руки.
Магия музыки еще звучала в нем с прежней силой, и он вдруг с трепетом и радостью осознал, что искра новой жизни есть и гораздо ближе... в этой комнате. Отложив арфу, Дуво вернулся в постель и тихо лег рядом со спящей Широй. Последним касанием угасающей в нем магии он притронулся к своей нареченной - и ощутил крохотную искорку жизни, которая через девять месяцев станет его ребенком.
Его сын... или дочь. Изумление и восторг охватили Дуводаса, и в этот миг он как никогда ясно осознал свою слабость и смертность.
Шира открыла глаза и сонно улыбнулась.
- Мне снился такой чудесный сон! - прошептала она.

В шестидесяти милях к северо-востоку от Кордуина, в залитой лунным светом ложбине Карис изучала древнюю карту. Судя по ней, отряд находился в менее чем двадцати милях от города Дарот Один. За четыре дня пути от Кордуина им ни разу не повстречались дароты, зато повсюду в изобилии виднелись следы паники - обезлюдевшие деревеньки и толпы беженцев, спешивших укрыться за городскими стенами - которые были, впрочем, сомнительной защитой.
Взошло солнце, а спутники Карис все еще спали. Она подбросила хвороста к догорающим углям ночного костра и бережно раздула в нем тлеющую искорку жизни. Осень подходила к концу; близилась зима, и с гор дул холодный, до костей пронизывающий ветер.
Пурис, герцогский чиновник, выбрался из-под одеял и, увидев у костра Карис, двинулся к ней. Это был невысокий худой человечек, почти лысый, если не считать редкого ободка седых волос над ушами.
- Доброе утро, Карис, - поздоровался он голосом, сладким, как сахарный сироп.
-Будем надеяться, что оно и впрямь окажется добрым, - отозвалась она. Пурис улыбнулся, но улыбка ничуть не затронула его ярко-голубых, блестящих, точно пуговицы, глаз.
-Не могли бы мы поговорить... э-э... наедине? - осторожно спросил он.
-Вряд ли можно в походе ждать большего уединения, Пурис, - заметила она.

Предыдущая страница 13 Следующая страница


Черная луна 14

Чиновник кивнул, затем бросил быстрый взгляд на спящих воинов. Убедившись, что никто из них не услышит разговора, он снова повернулся к женщине-воину.
-Боги, - сказал он, - не наградили меня отвагой. Я всегда боялся боли - даже самой пустячной. А теперь я боюсь даротов. - Пурис тяжело вздохнул. - Впрочем,"боюсь" - это еще мягко сказано. Мне так страшно, что я не могу заснуть.
-Зачем ты говоришь мне все это?
-Не знаю. Может быть, просто затем, чтобы облегчить душу. Скажи, есть ли какой-то секрет у твоей храбрости? И что я могу сделать, чтобы укрепить свой дух?
-Не знаю, Пурис. Если что-то стрясется - держись меня. Слушай мои приказы. Не поддавайся сомнениям. -Карис глянула на чиновника и улыбнулась. - И подумай еще вот о чем, советник, - трус не вызвался бы добровольно отправиться на такое дело.
-А ты боишься, Карис?
-Конечно. Мы все едем навстречу неизвестности.
-Но ты думаешь, что мы уцелеем? Карис пожала плечами.
-Надеюсь.
- Я частенько думал о том, что такое героизм, - задумчиво сказал Пурис. - Тарантио и Вент - мечники, искусные воины. Большинство людей назвало бы их героями. Но разве героизм присущ только воинам?
Карис покачала головой.
- Герой - это тот, кто лицом к лицу встречает свой страх. Вот и все. Ребенок, который боится темноты, но все же задувает зажженную на ночь свечку. Женщина, которая боится родов, но все же говорит себе: "Пора стать матерью".Героями, Пурис, становятся не только на поле брани.
Маленький советник улыбнулся.
-Спасибо тебе, госпожа моя, - сказал он.
-За что?
-За то, что выслушала меня.
С этими словами он встал и скрылся за деревьями, а Карис вернулась к изучению карты. Пока люди герцога искали Форина, она сидела в библиотеке, читая все, что удалось найти о даротах. Немного, впрочем. Карис расширила круг поиска, включив в него рассказы - в основном легенды - о расе гигантских воинов, которые, по слухам, обитали когда-то на севере. Быть может, эти легенды тоже касались даротов.
И все же ни в одной из прочитанных книг она не нашла подсказки, как надо вести себя при встрече с даротами. Пурис предложил ехать с белым флагом, но Карис спросила - с какой стати он решил, что даротам знакомо значение этого цвета?
Форин, который, по словам Тарантио, знал много историй о даротах, предложил только одно: "Возьмите им в подарок соль, - сказал он. - Мой отец слыхал от эльдеров, что дароты обожают соль. Они от нее хмелеют, как мы от вина".
Карис вняла этому совету. Однако для того чтобы предложить даротам соль, нужно, чтобы они сначала согласились выслушать послов. С солдатами Кэпела дароты в разговор не вступали, а перебили их быстро и безжалостно.
Вернулся Пурис и принялся аккуратно складывать свое одеяло. Проснулся Форин, шумно рыгнул и сел. Зевая и сладко потягиваясь, он поскреб у себя в паху, затем увидел Карис и смущенно ухмыльнулся.
- Люблю проверять, начеку ли старый дружок, - пояснил он и, поднявшись, тоже пошел к деревьям. Правда, отошел он не так далеко, как герцогский советник, и скоро Карис услышала, как он шумно мочится у ближайшего дерева.
Пурис побагровел, но женщина-воин лишь рассмеялась.
- Не стоит смущаться, советник, - сказала она. - Ты попал в отнюдь не знатную компанию.
- Это я уже заметил, - кисло отозвался он. Проснулись Тарантио и Брун, а за ними - Вент и Горан. Они позавтракали овсянкой, которую отыскали в покинутой деревне. Горан и Вент прибавили в кашу меда, Тарантио посолил свою порцию, Пурис заявил, что он не голоден. Форин отказался от овсянки и предпочел сжевать ломоть вяленого мяса. Брун съел свою порцию и пальцами подчистил миску.
- Думаю, сегодня мы встретимся с даротами, - сказал Вент. - Наверняка они высылают конные разъезды. Ты уже придумала что-нибудь, Карис?
Словно не услышав этого вопроса, Карис закончила завтрак и вытерла миску травой.
-Когда мы увидим даротов, - сказала она наконец, -никто из вас не должен хвататься за оружие. Будете сидеть тихо и ждать, а я поскачу им навстречу.
-А если они нападут? - спросил Пурис.
-Тогда мы бросимся врассыпную и встретимся здесь.
-Этот план умиляет меня своей простотой, - заметил Вент. И, вынув нож, принялся самоотверженно скрести небритый подбородок.
-Зачем тебе этакая морока? - спросил рыжебородый Форин.
-Надо же соблюдать приличия, - с иронической ухмылкой ответил Вент. - И, само собой, я желаю предстать перед даротами во всем блеске своей красоты. Они придут в такой восторг, что немедля сдадутся нам и присягнут в своей вечной верности!
-Именно так я и задумала, - сухо заметила Карис.
Она забросала землей костер, затем все оседлали коней и поехали на север. Горан ударил коня пятками по бокам, чтобы нагнать Карис.
-Как ты думаешь, - спросил он, - мой отец еще жив?
-Не знаю, - ответила она, - но будем надеяться. Ты храбрый паренек и заслужил того, чтобы снова его увидеть.
-А отец говорит, что мы не всегда получаем то, что заслуживаем, - вздохнул Горан.
-Твой отец, - сказала Карис, - мудрый человек.
Они ехали еще два с лишком часа, перевалили через невысокие холмы, вплотную подступавшие к горам, и через узкое ущелье выехали на равнины. Отсюда уже виднелся далекий город. Его не окружали стены, дома были круглые, приземистые и на человеческий взгляд довольно уродливые.
- Похоже на большую груду конских катышков, - заметил Форин.
Карис пришпорила Варейна, и маленький отряд рысью поскакал вперед.
Когда они приблизились к городу, наперерез им выехали два десятка всадников. У Карис перехватило дыхание. Дароты ехали на гигантских конях, рядом с которыми и Варейн казался карликом. Она ощутила, как Варейн под ней напрягся.
- Спокойно, малыш, - пробормотала Карис, ласково похлопав его по изящной шее.
Дарот, ехавший впереди, обнажил свой длинный зазубренный меч и поскакал на Карис. Отвязав от пояса мешочек, она поехала навстречу ему с вытянутой рукой. Наконец они съехались лицом к лицу. Дарот ждал, занеся меч, его овальные угольно-черные глаза, впились безжалостным взглядом в Карис. Женщина-воин протянула ему открытую ладонь, на которой лежал мешочек. Бросив поводья, дарот взял у нее мешочек, неуклюже дернул завязки. Из мешочка высыпалась струйка соли. Гигант сунул большой палец в рот, облизал его длинным лиловым языком, потом потрогал пальцем соль, попробовал...
Завязав мешочек, дарот сунул его в карман кожаного жилета и снова уставился на Карис.
-Зачем вы здесь? - спросил он холодным, замогильным голосом.
-Мы хотим поговорить с вашим предводителем, - ответила Карис.
-Он вас слышит. Все дароты вас слышат.
-У нас в обычае говорить лицом к лицу.
-У вас есть еще соль?
-Да, и много. Целые караваны - свежая, только что добытая соль.
-Следуйте за мной, - бросил всадник, сунув меч в ножны.
Тарантио никогда не видел подобного города. Все здания были круглые, черные, безо всяких архитектурных излишеств - глазу не за что зацепиться. Располагались они, на первый взгляд, совершенно хаотично, однако все были соединены друг с другом крытыми галереями. И при этом громоздились в несколько этажей, один на другом.
- Точь-в-точь виноградная гроздь, - заметил Форин. - И как только они здесь живут?
Тарантио ничего не ответил. Отряд ехал дальше, и из каждого дома на пути появлялись все новые и новые дароты. Они стояли молча, провожая взглядом всадников. Мощеные улицы были гладкими, как стекло, и в тишине копыта коней цокали по мостовой особенно гулко.
-Ну и уроды! - заметил Дейс.
-Быть может, мы с их точки зрения тоже уродливы, - отозвался Тарантио.
Впереди высились два высоких шпиля. Из их вершин лениво тянулся в небо густой черный дым и завесой клубился над городом. Тарантио принюхался. Здесь царил странный, неприятный запах - приторный до тошноты.
Улица впереди стала шире, и отряд проехал между двумя черными колоннами, направляясь к огромному серому куполу. Именно за ним стояли дымящиеся шпили. Дароты, сопровождавшие посольство, отъехали прочь, остался лишь командир, который спешился перед круглым, без дверей входом в дом.
-Останешься с лошадьми, - приказала Карис Горану, когда отряд спешился.
-Но я хочу найти отца! - возразил мальчик.
- Если только он здесь, я найду его, - пообещала она. Дарот вошел в купол, Карис и ее спутники последовали за ним. Советник Пурис ни на шаг не отступал от женщины-воина, он был бледен, руки его дрожали. Тарантио и Форин шли за ними, а замыкали шествие Вент и Брун.
Гигантское здание изнутри было освещено круглыми лампами, вделанными в потолок, и Карис с изумлением обнаружила, что громадный купол изнутри не поддерживают колонны. Здесь не было ни статуй, ни иных архитектурных украшений. В дальнем конце круглого зала вокруг огромного стола серповидной формы расселись около полусотни даротов - вернее сказать, они стояли на коленях в резных креслах причудливой формы, наподобие того, что Тарантио видел в даротской усыпальнице.
- Эх, если б мой отец мог это видеть! - пробормотал Форин. В голосе его Тарантио явственно ощутил страх, но рыжебородый великан неплохо ухитрялся его скрывать.
Карис шагнула вперед.
-Кто здесь предводитель? - спросила она, и звук ее голоса подхватило странное, гулкое эхо. Дароты гортанно защелкали, затем поднялся воин, сидевший в центре стола.
-Я - тот, кого бы вы, люди, назвали герцогом даротов, - объявил он.
-Я - Карис.
-Зачем вы явились сюда?
-Посольство, подобное нашему, отправляется обычно в знак мирных намерений. Позволь мне представить советника Пуриса - он передаст тебе слова нашего герцога.
Карис обернулась и жестом предложила Пурису выйти вперед. Маленький советник на негнущихся ногах шагнул к столу и низко поклонился.
-Мой герцог извещает вас, что приветствует возвращение даротов и надеется, что эта новая эпоха в истории мира принесет процветание нашим народам. Он хотел бы узнать, что желаете вы получить от нас в обоюдовыгодной торговле.
-Мы желаем только одного, - сказал дарот, - вашей гибели. Мы не потерпим присутствия рядом с нами иной расы. Теперь этот мир принадлежит даротам, и только дароты будут в нем жить. А теперь расскажи о соли, которую вы нам предлагаете.
Пурис заметно сник, и Карис, наблюдавшая за ним, от души посочувствовала маленькому советнику. Речь даротского герцога никак нельзя было назвать благосклонной, и вряд ли она могла послужить основой для дальнейших переговоров.
-Государь, - сказал Пурис, - дозволено ли мне будет попросить вас обдумать свое решение. Войны без потерь не бывает, зато мир приносит богатство и процветание.
-Я сказал то, что сказал, - отрезал дарот. - А теперь я желаю услышать о соли, которую вы нам пришлете.
Пурис шагнул вперед. Руки его уже не тряслись.
-Мы предлагали вам соль в знак наших мирных намерений. С какой стати нам посылать ее врагу?
-Сделка, - коротко ответил дарот. - Мы знаем, что когда вы, люди, не можете получить чего-то силой, вы заключаете сделку. Мы обменяем соль.
-На что, государь? - спросил Пурис.
-У нас есть больше сотни старых людей. Нам они ни к чему, мы обменяем их на соль. По весу.
-А есть у вас человек по имени... - Пурис вопросительно оглянулся на Карис.
-Бэрин, - сказала она.
-Да, он у нас, - подтвердил даротский герцог. - Он вам нужен?
-С нами приехал его сын. От него мы и узнали, что Бэрин у вас в плену. Мы хотели бы вернуть ему отца.
-Бэрин принадлежит одному из моих капитанов. На обмен он не согласен, но дозволяет вам сразиться за этого человека.
Дароты, сидевшие за столом, снова разразились гортанными щелчками. Карис подозревала, что они попросту смеются. Всю свою сознательную жизнь она училась искусству видеть людей насквозь. Дароты не были людьми, и тем не менее Карис отчетливо видела, как они презирают человеческих послов. В этот миг она осознала, что им вряд ли удастся уйти отсюда живыми. В обычных условиях Карис была осторожным, трезвомыслящим командиром, но порой, она знала по опыту, достичь победы помогало только безрассудство. Хладнокровно шагнув вперед, она крепко взяла советника за плечо и оттащила назад.
-Мы явились сюда не за тем, чтобы убивать даротов, -холодно проговорила она, - но если это так необходимо -что ж, мы готовы. Как надлежит бросить вызов твоему капитану?
-Ты это уже сделала, - ответил даротский герцог. -Он говорит, что будет драться с самым большим из вас -вон с тем, рыжебородым.
-Этот выбор за мной, - отрезала Карис, - а я не стану попусту тревожить моего сильнейшего воина. Для него было бы унизительно сражаться с одним-единственным даротом. Однако, государь, прежде чем поединок начнется, скажи - каковы его правила? Когда мой воин убьет твоего капитана, мы получим назад человека по имени Бэрин?
-Если вы убьете моего капитана, вы получите все его имущество, ибо он не имеет кокона и не сможет вернуться к жизни.
-И нам позволят свободно покинуть город?
-С какой стати нам удерживать вас? Мы уже знаем о вашей жалкой расе все, что нам нужно знать. У вашего молодняка мясо нежное и сладкое, ваши старики жилисты. Кого ты выберешь сражаться в поединке?
- Где твой капитан? - вопросом на вопрос ответила Карис.
Дарот, сидевший рядом с герцогом, поднялся, и Карис пристально оглядела его. Это был рослый, широкоплечий и явно сильный воин. Карис мельком глянула на Тарантио, и тот согласно кивнул.
-Твой капитан слишком старый и толстый, - пренебрежительно объявила она. - Я выставлю против него самого слабого воина.
-Когда он умрет, - сказал капитан, - ты, женщина, будешь моей. Я поужинаю твоей плотью и проглочу твои глаза.
Карис сделала вид, что не слышит его, и отошла к Тарантио.
-Ты сможешь его убить? - шепотом спросила она.
-Я смогу убить всякого, кто смертен, - ответил ей Дейс. И, обнажив мечи, шагнул к капитану. Дарот был вооружен длинным зазубренным мечом. Дейс встал в боевую стойку - и тут его сознание пронизала жгучая боль -словно струя пламени рассекла череп. Дейс пошатнулся.
"Они телепаты, - прошептал Тарантио. - Терпи и бейся. Я постараюсь блокировать боль".
Гнев охватил Дейса. Как ни был дарот силен и громаден, он все же решил прибегнуть к магии. Может, ты и великий воин, презрительно подумал Дейс, но ты самый обыкновенный трус! Жгучая боль полыхнула с новой силой.
-Он здесь, с нами, - прошептал Тарантио. - Он слышит нас.
-Сейчас я его убью, - отозвался Дейс. Он метнулся вперед, поднырнул под вражеский клинок - зазубренное лезвие свистнуло над самой его головой - и нанес удар в живот. Острие меча лишь на полдюйма воткнулось в плоть дарота. Дейс отскочил, увернувшись от косого удара, который раскроил бы его от плеча до бедра.
- Целься в подмышку! - подсказал Тарантио. -Помнишь тот скелет в усыпальнице? Подмышки у них незащищены.
Дарот мгновенно попятился, прижав локти к бокам.
- Да я-то помню, братец! - огрызнулся Дейс. -Спасибо, что ты напомнил об этом и ему.
Дарот, ухватив свой меч обеими руками, ринулся вперед и нанес коварный удар по дуге. Дейс парировал, но сила удара была такова, что он покатился по полу. Поднявшись на колени, Дейс заметил, что дарот бросился на него, высоко занеся меч, и перехватил правый клинок, сжав его, как кинжал. Он выждал, пока дарот окажется совсем близко, и тогда вскочил, отпрыгнул вбок, увернувшись от зазубренного меча, - и ударил. Клинок Дейса вонзился в подмышку дарота, рассекая мышцы. Капитан страшно, хрипло завопил и, зашатавшись, упал на колени. Дейс вонзил второй меч рядом с первым и резко дернул его вверх, затем вниз. Из глубокой раны хлынула белесая влага. Дейс выдернул мечи и, набросившись на умирающего дарота, принялся методично молотить по гигантской шее, прикрытой позвоночным гребнем. Белая кожа лопнула, обнажив кость, оглушительно треснул один позвонок, за ним другой. Голова дарота бессильно свесилась набок. Дейс нанес еще один, сокрушительной силы удар - и шея капитана сломалась с таким громким треском, что эхо пошло по всему залу. Капитан рухнул ниц, ударившись лицом о каменный пол. Жгучая боль в сознании Дейса стихла, но он с прежним ожесточением, словно обезумев, молотил мечами по треснувшей шее врага. Наконец голова капитана покатилась по полу, словно чудовищный мяч.
- Довольно! - услышал Дейс окрик Карис. И вздрогнул, приходя в себя. Ему до смерти хотелось вырвать у дарота глаза - и проглотить. Тарантио поспешно оттолкнул его и вернул себе власть над телом.
Карис подошла к серповидному столу и с минуту стояла молча, в упор глядя на даротов.
-Что ж, как я и думала, - наконец сказала она, - он был слишком стар и толст. Я хочу, чтобы сюда сейчас же привели человека по имени Бэрин. Прочее имущество твоего капитана я хочу обменять на всех ваших пленников. В добавление к этому я, как только вернусь в Кордуин, отправлю к вашим границам фургон с солью.
-Я согласен на эту сделку, женщина, - сказал даротский герцог. - Вы сегодня неплохо нас позабавили. Приходите весной, - когда армия даротов подступит к вашему городу - и вы позабавите нас снова.
-Думаю, государь, мы еще сумеем удивить вас.
-Это невозможно. Человек, который сегодня сражался за тебя, - уникален. Таких, как он, у вас слишком мало, чтобы мы могли вас опасаться.
Карис улыбнулась.
- Что ж, увидим. С нетерпением жду нашей следующей встречи.
Пленных оказалось сто семь человек, все старше средних лет, а несколько и вовсе убеленные сединой старцы. Их пригнали на площадь перед куполом. Последним появился отец Горана, кряжистый бородач с курчавыми черными волосами. Горан бросился к нему и крепко обнял. Бэрин погладил сына по голове и поднял глаза на Карис.
- Нам надо спешить, - негромко сказал он. - Эти чудища не знают, что такое честь. И на слово их полагаться нельзя.
Карис кивнула и повела спасенных пленников в обратный путь по главной улице даротского города. У всех домов стояли дароты, провожая взглядами уходящих людей. Карис заметила, что особенно пристально смотрели они на невысокого гибкого Тарантио. Он убил в поединке одного из них, и все дароты ощутили на себе удары его мечей.
Благополучно выйдя из города, изрядно выросший отряд направился на юг.
- Опасайся жара и боли в голове, - предостерег Бэрин. - Это будет значить, что дароты читают твои мысли.
Карис передала это предостережение остальным.
-Как думаешь, что они предпримут? - спросила она у Бэрина.
-Кровные родичи дарота, которого убил твой мечник, погонятся за тобой. Они постараются взять тебя живой и будут держать взаперти до погребения. Тогда тебя скормят жене убитого дарота - только сердце положат в гроб ее мужа.
-Что означали слова герцога "не имеет кокона"? -спросила Карис.
-Дароты в сущности бессмертны. Они живут в одном теле не больше десяти лет. Потом созревает кокон, из него появляется новое тело, а старое иссыхает. Твой мечник убил даротского капитана. При обычных условиях этот капитан возродился бы, но его кокон оказался то ли испорчен, то ли заражен какой-то хворью. Как бы там ни было, в том зале его бессмертию пришел конец. И теперь его родичи жаждут отомстить за его смерть.
-Но почему именно мне? Ведь его же убил Тарантио.
-Ты - командир отряда. Это ты настояла на поединке.
-И что же ты предлагаешь?
-Пробираться выше в горы - туда, где воздух разреженный и холодный. Дароты страдают от этого куда сильнее нас - они ведь гораздо больше, и к тому же плохо переносят холод.
-Ты знаешь, куда нам идти?
-Есть тут один перевал - милях в двенадцати к востоку отсюда. Он высоко в горах.
Когда город даротов исчез из виду, Карис повела отряд в глубокий овраг, а затем повернула на восток. Ее нагнал Вент.
- Куда мы направляемся? - спросил он. Карис рассказала ему о предостережении Бэрина.
- Если дароты и впрямь погонятся за нами, - сказал Вент, - не представляю, как мы от них отобьемся.
-Что-нибудь да придумаем, - отрезала Карис. - У моего отца был ручной питон; отец кормил его живыми мышами. Питон был футов шесть длиной. Отец заставлял меня смотреть, как он кормится. Это было... отвратительно.
-А при чем тут дароты? - спросил Вент.
-В один прекрасный день мышь убила питона.
-Быть того не может!
-То же самое сказал и мой отец; он обвинил меня в том, что я отравила питона. Но это была правда. Я выпустила мышь на волю. Надеюсь, она прожила долгую жизнь и породила среди своих собратьев немало легенд.
Пришпорив Варейна, Карис галопом обогнула колонну беженцев и поскакала в арьергард, где ехали Тарантио и Брун.
-Ты славно дрался, друг мой, - с улыбкой сказала она Тарантио. - О тебе сложат легенду. Даротоубийца - вот как станут тебя называть.
-Их герцог был прав, - отозвался Тарантио. - Весной нам против них не устоять. Клянусь ядрами Шемака, Карис, убить дарота нелегко! Не знаю, как люди смогут их победить. Кожа у них точно дубленая, кости тверже, чем древесина тика.
- Но ты ведь убил дарота. Тарантио усмехнулся.

Предыдущая страница 14 Следующая страница


15 дэвид геммел

- Таких, как я, немного, - сказал он. - И я всегда -до недавнего времени - благодарил за это богов.
Когда Карис рассказала ему о предостережении Бэрина, Тарантио велел Бруну въехать на вершину ближайшего холма и поглядеть, не видно ли погони.
К концу дня беженцы выбились из сил, и колонна растянулась на несколько сотен ярдов. Брун вернулся с добрыми вестями: дароты, поскакавшие в погоню, направляются на север. Значит, они покуда не разгадали уловку Карис. И все же до заветного перевала оставалось еще несколько миль, а Карис отчаянно не хотелось объявлять привал. Форин и Вент отдали своих коней двум немощным старикам, и колонна двигалась дальше, хотя и все медленней.
К наступлению сумерек беглецы вышли к подножию гор, и Карис позволила беженцам отдохнуть. Спешившись, она пошла между измученными людьми.
- Слушайте меня все, - говорила она. - Дароты гонятся за нами и не отступятся, пока не перебьют нас всех. Впереди у нас долгий и трудный подъем - но он ведет к спасению. Знаю, что все вы устали, но пускай страх придаст вам силы.
Страха этим людям было не занимать - Карис ясно читала это в их глазах. Один за другим беженцы поднялись и медленно побрели по склону горы. От холмов галопом прискакал Брун.
- Они уже в трех-четырех милях отсюда! - прокричал он. - Двадцать всадников!
Услышав эти слова, люди побежали.
Карис верхом на Варейне обогнала их, за ней последовали Тарантио, Брун и Пурис. Достигнув самой крутой части подъема, Карис осадила коня и окинула взглядом укрытый сумерками перевал. Первые двести ярдов он был почти пологим, а затем резко подымался вверх. Далее склоны ущелья сужались, проход становился невелик, меньше пятнадцати футов. Карис направила Варейна вверх по крутому подъему, затем спешилась. Тропа была усыпана крупными валунами. Глянув вверх, Карис обнаружила, что на склонах ущелья тоже есть немало камней, которым не хватает только легкого толчка, чтобы покатиться вниз. Будь у нее время, она бы запросто устроила здесь камнепад. Вот только будет ли оно - время?
Мимо нее, спотыкаясь, ковыляли первые беженцы. Карис окликнула их, позвала помочь, затем налегла плечом на массивный валун футов семи в поперечнике. Десять человек бросились ей на помощь, и громадный камень понемногу начал двигаться.
- А теперь осторожней, - сказала Карис. - Не хватало еще обрушить этот камень на наших собственных людей.
Объединенными усилиями они подкатили валун к самому краю подъема. Беженцы рекой втекали на узкую тропу; позади них, меньше чем в полумиле скакали дароты.
Теперь мимо Карис прошло уже примерно две трети беженцев, но около двадцати еще оставались на склоне. Тарантио, Вент и Форин сбежали вниз, чтобы помочь отставшим. Брун направил коня вниз, втащил в седло совсем изнемогшего старика и галопом поскакал наверх.
Дароты атаковали тесным строем. Восемь человек еще не успели добраться до тропы, когда дароты обрушились на них. Копье вонзилось в спину одного из отставших, вырвав у него легкие. Карис выругалась. Остальные семеро были обречены, и если она промедлит еще хоть минуту, всех их ждет неминуемая смерть.
- Давай! - что есть силы крикнула она, и люди, помогавшие ей, дружно налегли всем весом на валун. На миг показалось, что у них ничего не выйдет, но валун дрогнул и неспешно покатился вниз. Набирая скорость, он ударился о правую стену ущелья, развернулся и, оглушительно грохоча, запрыгал вниз по склону.
Первым, раздавленный камнем, погиб один из отставших беженцев. Дароты, которые уже добрались до середины склона, увидели, какая им грозит опасность, и попытались повернуть назад - но они ехали слишком тесно и им не хватало свободы маневра. Валун с разгона обрушился на них, с равным ожесточением круша кости коней и всадников. Затем он ударился о склон горы - и это сотрясение вызвало целую лавину крупных и мелких камней. Весь этот камнепад обрушился сверху на даротов. Рухнул обломок скалы, совершенно перегородив тропу. Пыль густо клубилась над склоном, милосердно скрыв подробности кровавой сцены.
Из пыльной завесы, шатаясь, выбрался уцелевший беженец и, добредя до подъема, рухнул к ногам Карис. У него была разбита голова, сломана рука. Друзья помогли ему встать, и он, опершись на них, поковылял дальше.
В гаснущем свете заходящего солнца люди молча смотрели, как оседает пыль. Даротов не было видно.
- Что ж, - сказала Карис, - поехали домой.
Карис привела беженцев в их разоренные деревни, и там девяносто три уцелевших обшарили каждый угол, надеясь разыскать хоть что-то из своего имущества. Съестного было найдено немного - дароты забрали все подчистую и угнали весь скот. Тарантио, Форин и Брун верхом отправились в долину поохотиться. Карис, Вент и Пурис остались с беженцами. С тех пор как отряд покинул даротский город, маленький советник не произнес ни слова. Сейчас он сидел, уныло съежившись, у стены разграбленного амбара.
Карис присела рядом с ним.
- Что тебя так тревожит, советник? Пурис слабо, невесело улыбнулся.
-Погляди на их лица, - сказал он, указав рукой на беженцев, которые сосредоточенно рылись в развалинах. -Они уничтожены. Раздавлены. И не потому, что их деревни подверглись нападению врага - такое, увы, случается даже слишком часто. Они раздавлены потому, что видели этого врага и знают, что прежний их мир уничтожен безвозвратно.
-Мы еще не побеждены, - возразила Карис, но советник ничего не ответил, и она вернулась к Венту, сидевшему у костра.
-Ты сильно рисковала, госпожа моя, - с усмешкой заметил он. - Что, если бы Тарантио проиграл бой?
-Тогда мы все были бы уже мертвы. Впрочем, я не так уж сильно рисковала. Я же говорила тебе, что видела, как он дерется. Теперь и ты это увидел.
-Он сумасшедший, Карис. Честное слово, сумасшедший! Я готов поклясться, что видел, как его глаза изменили цвет. Словно это был совсем другой человек.
-И все же ты по-прежнему считаешь, что можешь его одолеть?
Вент громко рассмеялся.
- Конечно! Я же непобедим, дорогая!
Карис заглянула в его глаза - и с изумлением поняла, что он не шутит. Женщина-воин покачала головой.
-Позволь мне дать тебе один совет. Когда мы вернемся, сходи в ту таверну, где Тарантио покалечил твоего друга, и узнай, как все было на самом деле. Было бы глупо драться с Тарантио, не имея на то веской причины.
-Что ж, я так и сделаю.

Четыре дня спустя крестьянина Бэрина провели в библиотеку в личных покоях герцога. Там уже сидели Карис, Вент и советник Пурис. Прежде Бэрин видел герцога только один раз, да и то издалека - когда тот совершал церемониальную поездку по Кордуину, - и, само собой, никогда еще не находился так близко к своему повелителю. Альбрек оказался внушительным мужчиной с умными, глубоко посаженными глазами и орлиным носом. Бэрин неуклюже поклонился.
- Расслабься, - махнул рукой герцог и обернулся к замершему рядом с ним слуге. - Принеси ему вина.
Слуга повиновался, и Бэрин потрясенно уставился на кубок - чистейшего серебра, с отделкой из лунного камня. На серебре была золотой нитью искусно выплетена буква "А". Бэрин с трепетом осознал, что такой кубок стоит больше, чем он мог бы выручить за весь годовой урожай со своих полей. Он пригубил вино и слегка приободрился, обнаружив, что оно слабое и чересчур кислое. Старый Эрис, его односельчанин, изготовлял куда лучшее вино!
-Теперь, - сказал герцог, - расскажи нам все, что можешь, о даротах. Это чрезвычайно важно.
-Уж и не знаю, с чего начать, государь. Вам уже известно, что они невероятно сильны.
- Как они живут, кто ими управляет? - спросил герцог.
-Трудно сказать. Дароты могут сообщаться друг с другом без слов на больших расстояниях. Насколько я понял, все их решения принимаются совместно. И мгновенно.
-Мог бы ты сказать, что они - зло?
-Безусловно, мог бы, государь, потому что даротам вообще недоступно понятие зла - и это одно делает их такими ужасными. За то время, пока я был у них в плену, они убили и съели десятки юношей и девушек. Их жарили на вертелах, перед тем обмазав глиной. Многие при этом были еще живы. Эти страшные сцены до сих пор стоят у меня перед глазами. Дароты спросили меня, почему я не ем вместе с ними. Я ответил, что у нас съедать людей -страшный грех. Они ничего не поняли - или же не захотели понять.
-У них есть религия? - спросил Пурис.
-Дароты в ней не нуждаются - ведь они в сущности бессмертны. Они живут десять лет и за это время дважды откладывают коконы - гигантские яйца, - в которых потом возрождаются.
-Возрождаются? - удивленно переспросил герцог. -Что ты имеешь в виду?
-Насколько я понял, государь, когда маленький дарот...э-э... проклюнется, он лежит без движения, словно мертвый. Тогда отец, если можно так выразиться, подходит к ребенку и... соединяется с ним. Старое тело в один миг умирает и иссыхает, а молодое достигает зрелости. Остается только пустой кокон и иссохшие останки прежнего дарота. В жизни каждого дарота это происходит дважды - один раз для отца, один раз для матери. Вот и выходит, что они живут вечно.
-Это все рассказали тебе дароты? - спросила Карис.
-Нет. Они вытянули из моего разума все, что я знал -но за это время я успел прочесть их знания. Или, если хотите, увидеть.
-Меня беспокоит вот что, - вмешался вдруг Пурис. -Если дарот откладывает коконы только для того, чтобы заменить отца и мать, как же тогда растет их число?
-Раз в полсотни лет, - объяснил Бэрин, - наступает особое время. Я не могу перевести название, которое дали ему дароты, но сам я назвал бы его Временем Переселения. В это время дароты становятся, если можно так выразиться, сверхплодовиты, и в коконах содержится по два, а то и по три младенца. В последний раз такое случилось - по их летосчислению - четыре года назад, и после этого был построен город, который вы зовете Дарот Один. Вот почему земля вокруг города пока еще так плодородна. Дароты еще не успели убить ее.
Вент пододвинул Бэрину кресло.
-Присядь-ка, приятель. Вид у тебя измученный. Бэрин благодарно глянул на него и сел.
-Это верно, сударь, я совсем вымотался.
- Ты говоришь, что даротам недоступно понятие зла, -проговорил герцог. - Что ты имеешь в виду?
Бэрин задумался, собираясь с мыслями.
-Государь, я крестьянин и ответить могу только на крестьянский манер. Когда слепень нападает на овцу, он откладывает яйца внутри ее тела, и она безмерно страдает. Но ведь слепень вовсе не творит зла - он просто хочет продолжить свое существование в потомстве. То же самое и с даротами, вот только они в отличие от слепня хорошо понимают, какой губительный вред наносят иным расам. Только им на это наплевать. Они не любят землю. Они живут только для того, чтобы жить вечно. У них нет ни музыки, ни иных искусств. Они - раса паразитов, их города уродливы и временны. Истощив плодородную землю в одном месте, они просто перемещаются на другое. Дароты - творцы пустынь.
-А как же дружба, приязнь, боевое товарищество? -спросила Карис. - Есть у них легенды о героях?
- У даротов, госпожа моя, нет легенд - ведь они живут вечно. Они любят сражаться. Когда нет внешнего врага, они дерутся друг с другом. Если же кого-то убьют, его относят к кокону и оставляют там, пока не родится новое тело.
Бэрин говорил еще час с лишним. Он рассказал своим слушателям об уничтожении олторов.
- Дароты загнали последних олторов в огромный лес и там охотились на них, как на диких зверей. Я видел эту резню. Олторы были мирным народом - хрупкие, высокие, золотокожие. Они не знали оружия. И были уничтожены.
-Мы не олторы, - сказала Карис. - И у нас есть оружие.
-Госпожа моя, - печально покачал головой Бэрин, -даротов невозможно остановить. В далеком прошлом, воюя друг с другом, они изобрели осадные машины громадной разрушительной силы. Гигантские катапульты, которые могут одним ударом сокрушить стену замка, тараны, которые вышибут любые ворота. Одним взмахом меча дарот может раскроить человека пополам. Представить себе невозможно, как они сильны.
-А все же мы убили тех, кто погнался за нами, -напомнила ему Карис.
-Это так, госпожа моя, но Кордуин вам не удержать.
- Поговорим о слабостях даротов, - сурово сказал герцог. - Чего они боятся?
- Глубокой воды, государь. Дароты слишком тяжелые и не могут плавать, а лодки вызывают у них безмерный ужас. Опять-таки из-за своего крупного сложения они плохо переносят разреженный воздух гор. И последнее, чего боятся дароты, - холод. Им нужно тепло; зимой они становятся сонными и вялыми.
Так продолжалось долго; наконец герцог Альбрек встал и подошел к Бэрину.
- Ты сослужил нам славную службу, крестьянин, -сказал он, бросив Бэрину кошель с золотыми монетами; Бэрин ловко поймал его. - Можешь пожить во дворце, покуда не отыщешь себе новое жилище.
-Спасибо, государь, - ответил Бэрин, - но только я, с твоего разрешения, уеду с сыном в Лоретели и оттуда отправлюсь на острова.
-Как пожелаешь - хотя, насколько я понял, мы можем не опасаться даротов до самой весны.
-Это не совсем так, государь. За два дня до того, как появилась госпожа Карис, из города вышла пятитысячная армия даротов. Я не знаю, куда она направлялась.
-Если в Кордуин, мы бы об этом уже знали, - заметила Карис.
Альбрек отошел к дальней стене и принялся разглядывать висевшую там древнюю карту.
- Эта армия может двигаться лишь сюда, - сказал он, ткнув пальцем в карту. - Боюсь, герцог Сарино очень скоро пожнет плоды своего непомерного честолюбия.
Затем герцог разрешил всем удалиться, но Карис сделал знак остаться. Он уже знал, что эта женщина - отменный полководец, а то, что в ее объятиях перебывали сотни мужчин, для герцога не имело никакого значения. Мужчина, у которого сотни любовниц, становится предметом всеобщего восхищения. Альбрек не видел причины, почему в случае с женщиной должно быть иначе. Беспокоило его совсем иное.
Знаком он предложил Карис сесть напротив. На ней все еще была дорожная, заляпанная грязью одежда. Восхитительная женщина, подумал герцог, и даже мальчишеская угловатая худоба непостижимым образом придает ей женственности.
-Я пришлю тебе своего портного, - сказал он вслух. Карис рассмеялась.
-Да, государь, вид у меня неприглядный, - признала она.
- Буду с тобой откровенен. Я подумываю о том, чтобы поручить тебе возглавить оборону Кордуина. И однако же у меня есть сомнения.
-Я больше привыкла сражаться в поле, - сказала она, - но у меня есть опыт осад.
-Дело не в этом, Карис. Я сомневаюсь не в твоих военных талантах, а в твоем характере.
-Откровенный ты человек, государь. И чем же тебе не нравится мой характер?
-Я бы скорее сказал, что он меня беспокоит. Ты знаешь, что у меня был старший брат? - Карис покачала головой. - Он был превосходным человеком, но слишком любил рисковать. Когда мы были детьми, он однажды взобрался на крышу дворца и пробежался вдоль парапета. Мой отец был в ярости и спросил брата, зачем он это сделал? Неужели не понимал, что один неверный шаг, сильный порыв ветра - и смерть его была бы неминуема. Думаю, ты знаешь, что ответил ему мой брат.
-Знаю. Он сказал, что именно поэтому так и поступил.
-Верно. Миг безумного, захватывающего торжества, когда плюешь в глаза самой смерти.
-Разве тебе довелось испытать это, государь? - удивленно спросила Карис.
-Нет. Ни разу. Я только повторил слова моего брата. За два месяца до смерти моего отца брат со своими друзьями путешествовал в горах. Там была скала, на которую еще никогда не взбирался ни один человек. Мой брат взобрался на нее - и на обратном пути погиб в камнепаде. Ему не было нужды взбираться на гору - этим поступком он ничего не достиг. И погиб.
-Ты думаешь, государь, что я похожа на твоего брата?
-Не думаю, Карис, - знаю. Ты живешь точно на краю пропасти. Быть может, ты немного кокетничаешь со смертью. Но сейчас моему городу грозит неизмеримая опасность. Чтобы защитить его, нужен немалый опыт - а также самоотверженность и стойкость.
С минуту Карис молчала. Вначале ей припомнилось, как стояла она, нагая, на рассыпающемся балконе в Моргаллисе, потом - как бросила безумный вызов предводителю даротов. Она прямо взглянула в полуприкрытые тяжелыми веками глаза герцога.
- Можешь положиться на меня, государь. Я знаю, что ты сказал обо мне сущую правду. Пожалуй, я и в самом деле кокетничаю со смертью, и более всего счастлива, когда стою на самом краю бездны. - Карис вдруг рассмеялась. - Но в таком случае, где же еще мне быть, как не в Кордуине? Бездна сама движется на нас - черная и страшная. Весной она будет под самыми нашими стенами.

Когда Карис бежала из города, Гириак испытал самые противоречивые чувства. Во-первых, разочарование, ибо на свой лад он любил эту воинственную женщину. У Гириака перебывало множество любовниц, но только Карис, как никто, умела распалить его плоть, а потому затронула и сердце. И во-вторых, тем не менее - радость, ибо Сарино отдал под его начало копейщиков Карис. Гириак всегда знал, что командир он ничуть не хуже ее. В глубине души он был убежден, что своими победами Карис обязана главным образом тому, что он сражался с нею бок о бок. Тем сильнее уязвляло гордость Гириака нынешнее положение дел: со времени бегства Карис он дважды возглавлял походы на юг, и оба раза все закончилось неудачей. Гириак твердо знал, что так вышло бы, даже если б командиром по-прежнему оставалась Карис. Он был твердо в этом уверен - вопреки мнению своих подчиненных.
Единственным отличием Карис от других командиров было, как думалось Гириаку, непомерное везение. Он повторял себе это снова и снова, словно подтверждал тем самым свою правоту. Всю жизнь Гириаку отчаянно не везло. В детстве он обнаружил в себе способности бегуна и усердно упражнялся в беге под пристальным оком отца, деревенского кузнеца. Однако на окружном состязании его обогнал другой мальчишка - Гириак попал ногой в кроличью нору и вывихнул лодыжку. Смуглый черноволосый красавец, он потерпел поражение даже в любви. Страстно желая одну лишь Геаллу, он долго ухаживал за ней и наконец завоевал ее сердце. Но один из его так называемых друзей рассказал Геалле о том, что Гириак тайком путается с другой девушкой, - и Геалла отвергла его и вышла замуж за другого. Даже став солдатом, Гириак долго оставался в загоне - пока его не приметила Карис. Она сделала Гириака своим лейтенантом, и в этом чине он полностью проявил свои таланты, хотя Карис и позволяла себе время от времени вмешиваться в его действия.
Спешившись, Гириак привязал коня. Затем он поднялся по внутренней лестнице на северную стену, где седой ветеран Неклен надзирал за тем, как идет ремонт укреплений. Герцог Сарино - хвала богам! - больше не атаковал своими чарами эльдерскую Жемчужину, и толчки, изнурявшие Моргаллис, прекратились. "Впрочем, - подумал Гириак, - это уже не имеет значения. Моргаллис и так почти обезлюдел". Из восьмидесяти пяти тысяч человек, населявших город еще четыре месяца назад, осталось от силы пять тысяч. Прочие бежали на юг, в Прентуис, где, по слухам, жили за городской чертой, в палатках.
По всему Моргаллису закрылись таверны и лавки.
-Почти готово, капитан, - сообщил седобородый Неклен, утирая пот с узкого худого лица. - Пролом уже заделали, но вся стена в трещинах.
-Никто не собирается осаждать город, - заметил Гириак, глядя, как рабочие везут к стене в тележках известь и гравий. - Однако же Сарино желает, чтобы укрепления были приведены в порядок.
-Лучше бы нам убраться отсюда, - понизив голос, проговорил Неклен. - Моргаллис стал похож на город призраков. Среди солдат растет недовольство. Шлюх почти не осталось, а без них какое веселье?
-Нам пока еще платят, - напомнил Гириак.
-Да, но что толку с денег, если не на что их потратить? Кое-кто из ребят поговаривает о дезертирстве.
-Кто именно?
Неклен невесело усмехнулся.
- Ну-ну, капитан, ты же знаешь, что я не наушник. Просто я хочу, чтобы ты был к этому готов. Они считают, что Карис могла отправиться в Прентуис. Ребята в ней души не чают и хотят снова служить под ее началом.
Гириак сел на выступ в стене.
-Я командир не хуже Карис. Ты ведь знаешь это, верно?
-Ты хороший человек, капитан. Храбрый, верный, стойкий.
-И почему это звучит как оскорбление? - вопросил Гириак, удивляясь тому, что ничуть не злится. Из всех людей, служивших под его началом, Неклен был самым надежным. Умный, красноречивый, верный, он был отменным лейтенантом.
-Да я и не хотел тебя оскорбить, - сказал Неклен. -Ты же сам знаешь, что Карис - особенная. Она могла учуять неладное раньше, чем дела пошли бы наперекосяк. И сразу все исправляла, да так, что никто и не догадывался. Вот почему казалось, что при ней все идет гладко. Вы с ней, капитан, отлично работали в паре. И все же признайся - без нее ты уже не тот.
Гириак вздохнул.
- Если б я услышал это от кого-то другого, я бы его прикончил.
-У правды всегда горький вкус, - заметил Неклен. -Знаешь, я ведь был при том, как Карис только начала свою военную карьеру. Наш отряд нанялся на службу в один гарнизон. Вскоре после нашего прибытия город осадили. Командовал тогда Бекель. Он был отменным командиром, но имел один недостаток: слишком был умен.
-Разве это недостаток? - удивился Гириак.
- И очень опасный! Уж ты мне поверь, капитан. Человек должен знать пределы своих возможностей - это учит его быть поскромнее. Бекель мог в уме умножать числа, наизусть цитировал древние труды и изучил все когда-либо применявшиеся стратегии. Только он не мог применить эти знания на практике. Воображения не хватало, понимаешь? А выигрывает битву именно воображение.
- И при чем же тут Карис? Неклен хихикнул.
-Она была любовницей Бекеля. Когда началась осада, как-то раз Бекель появился на стенах вместе с ней. Враги рубили деревья. Бекель сказал Карис, что они строят осадные башни. Нет, сказала она, здесь слишком неровная местность. И правда, даже чудо не помогло бы протащить осадные башни по тамошним буграм да оврагам. Катапульты, сказала Карис. Они строят катапульты. Потом она приставила ладонь к глазам, оглядела окрестности - и указала, где, по ее мнению, враг поставит катапульты и в какую часть стены они будут нацелены. Мы сначала веселились, потом начали злиться. Мол, кто она такая, эта девка? Понимаешь, о чем я, капитан?
-Понимаю, - сказал Гириак.
-Ну вот, потом она спросила, почему мы не запасаем воду. Потому что, ответил я, через город течет речка, и давно известно, что она никогда не пересыхает. Еще как пересохнет, сказала Карис, если враг поставит запруду вон за теми холмами. Через два дня именно так и случилось, и вражеские катапульты стояли именно там, где показала Карис. С тех пор Бекель всегда прислушивался к ее советам, а когда он погиб, мы вроде как избрали ее своим командиром.
-К чему ты мне все это рассказываешь, старый друг?
-Я думаю, может, нам всем стоило бы отправиться в Прентуис и разыскать Карис. Да и ты бы порадовался -ты же любишь ее.
Гириак резко поднялся на ноги.
- Скажи парням, что в Прентуисе Карис нет. Она повернула на запад, к Кордуину. Она знала, что Сарино захочет ее смерти.
-Если ты это знал, почему послал погоню на юг? Гириак пожал плечами.
-Из любви или по глупости - сам выбирай.
-Верно и то, и другое, - невесело усмехнулся Неклен. -Кстати, разведчики, которых ты послал на север, до сих пор не вернулись - а должны были появиться еще вчера.
-Верно, нашли деревню, где полно сговорчивых молодок, - хмыкнул Гириак.
-Возможно. Но ими командовал Мелл, а он человек трезвый и надежный. На него можно положиться. Может быть, мимо нас проскользнули вражеские наемники.
-Пошли конных на поиски, - приказал Гириак.
-Шлюхин сын! - прошипел Неклен. - Да ведь это же герцог!
Гириак стремительно обернулся - и увидел, что к стене шагает Сарино. Его немытые волосы свисали липкими прядями, лицо заросло щетиной, глаза лихорадочно блестели. Он торопливо, почти вприпрыжку взбежал по ступенькам на стену. Неклен отдал честь, но герцог его словно и не заметил.
-Враг приближается! - выпалил Сарино. - Собери своих солдат.
-Какой враг, государь?
-Нам нужно выстроить вдоль стен лучников - тысячи лучников. - Сарино застыл и пристально, не моргая, глядел на север. - Приготовить котлы с кипящим маслом. Лучших лучников... с самыми крепкими луками.
-Государь, - сказал Гириак, - у нас нет тысячи лучников. Кто этот враг?
-Ставьте лучников здесь - именно здесь они начнут атаку. Скажи, чтобы не стреляли, пока враги не подойдут поближе. У них очень толстая кожа. Крепкие кости. Пошли ко мне Карис. Нам нужно составить план осады.
Гириак и Неклен переглянулись. Гириак шагнул к герцогу, крепко взял его за плечо.
-Государь, когда ты в последний раз спал?
-Спал? Мне некогда спать. Понимаешь, они уже близко. Я вернул их. Но я не хотел этого, Гириак! Не хотел!
-Присядь, государь, - сказал Неклен и, взяв герцога за руку, подвел его к каменной скамье. Сарино сел, но тут же обернулся и снова уставился на север.
-Они появятся здесь завтра, на рассвете, - бормотал он. - Я совершил чудовищную ошибку. И ничего не могу исправить. Ну да лучники помогут. Поставь на стены лучников.
-Непременно, государь, - мягко сказал Гириак. - Но прежде позволь мне отвести тебя во дворец. Тебе нужен отдых.
Он свел разом обмякшего герцога со стены и усадил его на спину своего коня. Помахав Неклену, Гириак повел коня на поводу по безлюдным улицам.

ГЛАВА ВОСЬМАЯ

Сарино, весь дрожа, лежал ничком на кровати, и тело его сотрясали судорожные рыдания. Он не плакал с тех пор, как был ребенком, но теперь вся его выдержка рухнула, точно карточный домик. Клеа, которая так любила его, убита, принесена им в жертву ради того, чтобы овладеть силой Жемчужины. Эльдеры, которые никогда не желали зла человеческой расе, сгинули бесследно. И вот в довершение всего бесславный итог его безумных деяний - возвращение даротов. Сарино лежал на широкой кровати, прижимая к груди Эльдерскую Жемчужину.

Предыдущая страница 15 Следующая страница


Черная луна 16

- Вернись ко мне, старик! - молил он. - Ради всего святого, вернись!
Обессиленный, он забылся глубоким мучительным сном, и в этом сне раз за разом видел, как убивали его мать, как умирал отец, задушенный змеей в его горле. Хуже всего, однако, был кошмар, в котором Сарино увидел себя таким, каким он стал - надменным честолюбцем, который вверг весь мир в войну. И ради чего? Чтобы обеспечить себе, Сарино, почетное место в истории человечества?
Он проснулся и обнаружил, что лежит не на кровати, а посреди зеленого луга, напоенного ароматом весенних цветов. Безумие, порожденное усталостью и бессонными ночами, минуло, и Сарино снова стал самим собой. Рядом с ним сидел серебристо-седой старец-эльдер, и его большие темные глаза светились печалью.
-Почему я здесь? - спросил Сарино.
-Ив самом деле - почему? - отозвался призрак.
-Я не знал, что дароты вернутся. Я ни в чем не виноват.
-Я ни в чем и не виню тебя, человек. Ты был предостережен - но не пожелал внять этому предостережению. Кто станет тебя винить? Ты прилежно изучал историю. Тебе известно, что эльдеры никогда не лгут.
-Но я же ничего не знал! Если б ты сразу сказал мне о даротах, я бы остановился.
-В самом деле? Сарино смолк.
-Куда вы ушли? - наконец спросил он.
- А ты как думаешь? Эльдеры заключены в Жемчужину и в ее недрах, не старясь ни на минуту, ожидают Дня Пробуждения. Именно так мы поступили и с даротами. Ты разрушил оковы, которые держали их в плену, но лишь один человек из всех, живущих на земле, может освободить эльдеров.
- Умоляю тебя, скажи, что мне делать? Дай мне совет! Эльдер покачал головой,
- Мне нечего посоветовать тебе, Сарино. Завтра Моргаллис будет уничтожен. Ничто не спасет ни тебя, ни тысячи жителей, которые еще остались в городе. Гибель и разрушение ждут всех вас, я скорблю о тебе и о всех твоих подданных. А теперь - уходи и больше не возвращайся.
С этими словами эльдер повелительно взмахнул рукой. Сарино ощутил толчок, словно упал с небольшой высоты, - и проснулся снова, уже в собственной кровати. Было темно и холодно. Дрожа всем телом, он заполз под одеяла.
Так Сарино лежал с полчаса, но когда небо на востоке начало светлеть, он встал, отбросил одеяла и поспешил в свой кабинет. Из большого кувшина, который стоял на полке у окна, он извлек дюжину стеклянных шариков и сложил их в холщовую сумку. Повесив сумку на плечо, Сарино спустился в огромный погреб, располагавшийся прямо под парадным залом. Там стояли сотни бочек - в одних хранилось масло для светильников, в других - коньяк и крепленое вино. Один за другим Сарино разложил десять стеклянных шариков между бочками с маслом. Покончив с этим, он открыл краны. Стоков в погребе не было, и масло медленно расползалось по каменному полу.
Поднявшись наверх, Сарино покинул дворец и по пустынным улицам побежал к северной стене.
Там был Гириак, и с ним около сорока лучников и примерно двести солдат. Сарино взбежал на стену.
-Они уже здесь? - спросил он.
-Скоро будут, - ответил Гириак. - Наш разведчик сообщил, что их тысячи. Они не люди, Сарино.
Герцог не обратил внимания на эту фамильярность.
-Это дароты, - сказал он. Солдаты, окружившие их, зашептались.
-Мы не сможем удержать город, - продолжал Сарино, обращаясь к Гириаку. - Моргаллис обречен. Отзови своих людей со стен, собери как можно больше горожан - и постарайтесь добраться до Прентиуса. И не медлите!
-А что будешь делать ты? - спросил Гириак.
-Я останусь здесь и поговорю с даротами. Быть может, мне удастся договориться с ними.
-Я и мои люди у тебя на службе. Если ты захочешь, чтобы мы остались и приняли бой, - так и будет.
Сарино усмехнулся и похлопал воина по плечу.
- Ты хороший парень, Гириак. Все вы хорошие парни. А теперь уходите - и постарайтесь выжить!
Одно лишь мгновение Гириак молчал, затем круто повернулся к своим солдатам.
- Слышали, что сказал герцог? Пошли!
Не скрывая радости, солдаты покинули стены, и Сарино остался один.
Небо уже совсем посветлело, ночные звезды таяли. Над восточными горами занималась заря, заливая весь город золотистым светом. Сидя на стене, Сарино оглянулся на Моргал -лис. Веками с любовью и заботой возводился этот город. Его город. И он сам, своими руками погубил его.
Он надеялся, что Гириак сумеет спасти большинство горожан, но в душе знал, что эта надежда несбыточна. Те, кто остался в Моргаллисе, стерпели и тяготы войны, и толчки, от которых рушились стены. Нет, они не покинут свои дома. Немногие счастливцы погибнут под мечами даротов. Молодых ожидает иной, страшный удел.
Сарино был один, вокруг - куда ни глянь - ни живой души. И вдруг он осознал, что всегда был одинок. Этот краткий миг затишья перед бурей был словно иллюстрацией ко всей его жизни. Мальчик, отвергнутый тем, кого он считал отцом, превратился в мужчину - несовершенного, ущербного, - который чуждался и отвергал всех прочих.
И, увы, полного жалости к самому себе...
Солнце поднялось выше, округа пробуждалась. Сарино, ожидая даротов, глядел на опушку дальнего леса. Ребенком он подолгу бродил в этом лесу, охотясь на голубей и кроликов. На прогалине, почти в самом сердце леса, он играл в могучего героя - сражался с придуманными врагами, защищая свой народ.
Теперь эта игра воплотилась в жизнь, вот только в отличие от своих детских фантазий сейчас он обречен потерпеть поражение.
Из леса выехали даротские всадники. Ровными шеренгами, по полсотни в каждом ряду, они медленно приближались к городским воротам. Взобравшись на зубец стены, Сарино сверху разглядывал всадников. Гигантские чудовища, словно вышедшие из самых страшных кошмаров человечества, они двигались вперед молча, совершенно бесшумно. За ними из леса хлынули тысячи пеших даротов. Не было ни боевых кличей, ни барабанов - только мерный топот множества сапог, ни разу не выбившийся из ритма.
- Что вам здесь надо? - крикнул Сарино, когда первая шеренга всадников подъехала к стене.
Дароты ничего не ответили. Сорок пехотинцев вытащили вперед окованный бронзой таран и установили его перед городскими воротами. С оглушительным грохотом таран ударил в ворота. Сарино услышал треск лопнувшего дерева и ощутил, как стена под его ногами дрогнула. Тогда он швырнул вниз стеклянный шарик, и тот разбился о таран. Жидкое пламя хлынуло наружу, полыхнуло, мгновенно охватив нескольких даротов. Доспехи их раскалились докрасна. Дароты отпрянули, тщетно пытаясь сбить с себя огонь, одежда на них пылала. Никто из сородичей не бросился к ним на помощь. Они метались, объятые пламенем, словно живые факелы, и один за другим падали замертво.
Еще сорок даротов молча двинулись к еще дымящемуся тарану. Четыре удара нанесли они по воротам - и наконец ворота поддались. В тот самый миг, когда орда даротов хлынула в пролом, Сарино сбежал со стены и опрометью помчался по улицам к герцогскому дворцу. Даротские всадники галопом скакали за ним.
Он уже задыхался, когда выскочил на широкую, обсаженную деревьями аллею, которая вела ко дворцу. За спиной все ближе грохотали копыта. Обернувшись, Сарино метнул последний шарик. Он попал в грудь одному из всадников, и дарот мгновенно окутался пламенем. Гигантский конь вздыбился, сбросив всадника с седла.
Сарино рванул вперед, сломя голову промчался по двенадцати ступенькам крыльца к парадным дверям, а оттуда - в тронный зал. В дальнем конце зала, под огромным витражным окном стоял трон герцогов Ромарка - красного дерева, изукрашенный слоновой костью и серебром. На троне лежала Эльдерская Жемчужина.
Подбежав к трону, Сарино схватил Жемчужину и сел. Сделав глубокий вдох, он выкрикнул одно-единственное Слово Силы. Под тронным залом, в погребе один из стеклянных шариков разбился, вспыхнул - и пламя хлынуло ручьями по залитому маслом полу. Языки огня жадно лизали деревянные бочки.
В тронный зал ворвались дароты.
- Добро пожаловать в Моргаллис, - с широкой ухмылкой приветствовал их Сарино. - Кто ваш командир?
Дароты двинулись к нему, окружая трон. Сарино смотрел на их мертвенно-белые лица, бездушные черные глаза.
- Что, боитесь говорить? - осведомился он. Из толпы даротов шагнул вперед рослый воин.
-Я - генерал, - объявил он. - И сегодня вечером я съем твое сердце.
-Вот уж не думаю, уродливый ты ублюдок! Однако же пусть никто не скажет, что Сарино не приготовил своим гостям поистине теплую встречу!
Поднявшись с трона, Сарино выкрикнул еще одно Слово. В погребе разом лопнули все оставшиеся шарики, пламя плеснуло вверх, точно лава из жерла вулкана. Под ногами даротов дрогнули огромные каменные плиты. Миг - ив тронном зале выросла стена пламени. За этим последовал второй взрыв. Стены дворца рухнули, словно карточный домик, крыша провалилась вовнутрь.
Сарино, объятого огнем, взрывная волна швырнула прямо в гигантский витраж. Проломив окно, он рухнул в крону вяза, который рос в дворцовом саду, и, пролетев сквозь ветки, свалился в пруд.
Страдая от нестерпимой боли, Сарино кое-как выбрался из воды и, все так же прижимая к груди Эльдерскую Жемчужину, побрел прочь от дворца.
За его спиной, вздымаясь все выше, сокрушительно ревело пламя.

* * *

Армия даротов двинулась на юг, по пути уничтожая деревни и города, и достигла Прентуиса. Здесь дароты впервые столкнулись с войском людей - две тысячи всадников, пятьсот лучников и три тысячи пеших. Почти всех их изрубили в куски, войско рассеялось. Резня в самом городе была ужасна, и немногие уцелевшие, кто сумел добраться до Лоретели, рассказывали о сценах, от которых стыла кровь.
Меньше чем за месяц два столичных города Четырех Герцогств пали под натиском неумолимого врага. Герцог Марч был убит в бою под Прентуисом. Что стало с герцогом Ромарком - не знал никто.
Снег в этом году выпал рано, и дароты отступили. Никто, однако, не сомневался, что грядущая весна принесет с собой новые ужасы.

ГЛАВА ДЕВЯТАЯ

Брун метался в жару, обливаясь потом. Пожилой лекарь склонился над ним, внимательно осмотрел странный, золотистый отлив кожи.
-Это не поветрие, - сказал он Тарантио. - Однако же мне не нравится цвет его кожи: это говорит о том, что у него неладно с кровью. Впрочем, я уже сделал вашему другу кровопускание и поставил ему пиявок - а больше я ничем помочь ему не могу.
-Он выживет?
Лекарь пожал тощими плечами.
-Честно говоря, молодой человек, не знаю, поскольку не могу понять, что это за болезнь. Мне приходилось видеть у пациентов желтую кожу - в одних случаях причиной была болезнь почек, в других - желтуха или желтая лихорадка. Этот же случай для меня совершенная загадка. Говорите, цвет его глаз - дело рук колдуна Ардлина? На вашем месте я бы отыскал этого колдуна и выяснил, что он сделал с вашим другом.
-Он уехал из Кордуина, - сказал Тарантио.
- Меня это не удивляет. Я не доверяю колдунам -плутовское, знаете ли, племя. Вот с пиявками все ясно -они высасывают у больного дурную кровь, и никакого колдовства.
Тарантио проводил лекаря до порога, уплатил ему за визит и вернулся к постели больного.
-Нужно было затолкать ему в рот этих его пиявок, - проворчал Дейс. - Напыщенный идиот!
-А все же в его словах есть доля правды. Думаю, болезнь Бруна и вправду дело рук колдуна. Ты же видел его глаза - теперь они оба золотистого цвета. Никакого волшебного шара не было - это просто какие-то чары. И они все больше овладевают Бруном.
-Верно, - жизнерадостно согласился Дейс. - Я же и говорю - надо было нам прикончить Ардлина.
-У тебя, братец, на все один ответ - прикончить.
- Каждому свое, - отозвался Дейс. Брун застонал, затем вдруг заговорил на языке, которого Тарантио прежде никогда не слышал - певучем и мелодичном. Тарантио сел у постели, положил ладонь на пылающий лоб Бруна. Потом налил в тазик теплой воды и, откинув одеяла, обмыл нагое тело Бруна - чтобы вода, испаряясь, хоть немного охладила кожу.
- До чего же он исхудал! - заметил Дейс. - Ты бы приготовил ему мясного отвара или что-нибудь в этом роде.
Брун открыл золотистые глаза.
-Ох, как больно! - прошептал он.
-Лежи, друг мой, лежи. Поспи, если сумеешь заснуть.
-Мне холодно.
Тарантио снова пощупал лоб больного, потом укрыл его одеялами и пошел в кухню. Кухарка, которую он нанял, сбежала, едва Брун заболел. Еды в доме не было. Вернувшись в спальню, Тарантио подбросил дров в огонь, потом накинул плащ и вышел в снежную круговерть. До таверны "Мудрая Сова" путь был неблизкий, и он изрядно продрог. На плечах и голове у него наросли снежные сугробы.
Он постучал в дверь таверны, и ему открыла Шира. Войдя в залу, Тарантио стряхнул с себя снег.
-Извини, что побеспокоил, - сказал он, - но мой друг заболел, а у нас в доме ни крошки. Не приготовишь ли что-нибудь на скорую руку, чтобы я мог взять с собой?
-Да, конечно, - весело сказала она. Повернулась - и лишь тогда Тарантио заметил, что она на сносях.
-Поздравляю, - сказал он. Шира мило покраснела.
-Мы с Дуво очень рады.
-Дуво?
-Ну да, Певец. Помнишь?
-Ах да. Желаю вам обоим счастья.
- Присядь у очага и подожди, а я покуда принесу тебе горячего вина с пряностями.
Хромая, она ушла в кухню. Тарантио сбросил плащ и присел на корточки у огня. Жар очага мгновенно охватил его, и он блаженно поежился. Глядя на весело пляшущее пламя, Тарантио позволил себе расслабиться, а потому не услышал сзади едва различимых шагов. Зато Дейс всегда был начеку - и, перехватив у Тарантио власть над телом, вскочил и стремительно развернулся. В руках у него блеснули мечи.
Перед ним стоял стройный светловолосый человек с изумрудно-зелеными глазами.
-Я Дуводас, - сказал он.
-Повезло тебе, что ты не покойный Дуводас, - проворчал Дейс. - Привычку завел - подкрадываться.
-Я вовсе не подкрадывался, Тарантио. Ты просто задумался и не слышал, как я подошел. Шира сказала мне, что твой друг болен, и я пришел предложить свою помощь.
Дейс хотел уже сказать ему, куда именно он может засунуть свою помощь - но тут Тарантио поспешно отпихнул его и занял свое место.
- Ты умеешь лечить? - спросил он. Дуводас ответил не сразу, глаза его сузились. Неужели он каким-то образом заметил превращение Дейса в Тарантио?
-Я немного разбираюсь в травах и снадобьях, - сказал наконец Дуводас.
-Тогда ты будешь желанным гостем в моем доме. Я, признаться, привязался к Бруну. Может, он и не гений, зато честный и не болтлив. И, кстати, прости мне невольную грубость. Слишком долго мне пришлось воевать, и я привык, что люди, которые бесшумно возникают за моей спиной, как правило, желают мне зла.
- Пустяки, друг мой, - отмахнулся Дуводас. Шира принесла холщовую сумку, битком набитую едой.
- Этого вам хватит, чтобы до завтра не умереть с голоду. Приходи завтра - я приготовлю тебе корзину со съестным.
Тарантио хотел заплатить, но Шира остановила его.
- Мы и так задолжали тебе ужин за тот день, когда ты съехал из таверны. Заплатишь за завтрашнюю еду.
Тарантио благодарно поклонился и повесил на плечо увесистую торбу. Набросив плащ, он направился к двери. Дуводас вышел вслед за ним на улицу. Тарантио сурово взглянул на безумца, на котором были только зеленая рубашка, тонкие штаны и сапоги.
-Ты же замерзнешь до смерти, - сказал он.
-Я люблю холод, - ответил Дуводас, и они бок о бок зашагали по заваленной снегом улице. Ледяной ветер дул им в лицо, взвихривал рыхлый снег. Тарантио косился на своего спутника, дивясь, что тот словно и не чувствует холода. Двадцать минут спустя Тарантио распахнул парадную дверь своего дома и вошел в прихожую. Очаг в гостиной почти угас, и Тарантио подбросил в огонь дров.
-Странный ты человек, - сказал он. - Где тебя растили - в вечной мерзлоте?
-Нет. Где твой друг?
-В дальних покоях, в спальне.
Пройдя через дом, они вошли в спальню. Брун спал и что-то бормотал во сне.
-Тебе знаком этот язык? - спросил Тарантио, когда Дуводас сел на краешек постели. Брун внезапно запел, и спальня наполнилась ароматом роз. Потом он застонал и стих.
-Откуда взялся этот запах? - удивился Тарантио. -Зимой розы не цветут.
-Что за магия потрудилась над этим человеком? -спросил Дуводас. Тарантио рассказал ему о поврежденном глазе Бруна и о визите к Ардлину.
-Я не видел, что именно он сделал, но зрение у Бруна теперь отменное.
-Он не болен, - сказал Дуводас. - Он превращается.
-Во что?
-Этого я не могу сказать наверняка. Однако в нем есть сильная магия, и она все крепнет.
Брун открыл золотистые глаза и уставился на Дуводаса. Певец взял его за руку и заговорил на языке эльдеров. Брун улыбнулся, кивнул - и снова погрузился в крепкий сон.
- Что ты ему сказал?
-Поблагодарил его за песню и аромат роз.
-Можешь ты ему чем-нибудь помочь?
-Нет. Он не нуждается в моей помощи. Пускай отдыхает.
Дуводас вернулся в гостиную и сел у огня. Тарантио предложил ему вина, но Певец отказался и попросил воды. Тарантио принес ему кубок с водой и уселся напротив.
-Ты - тот человек, что убил дарота, - промолвил Певец. - Я слышал о тебе. Весь город слышал о тебе. Ты заставил врагов думать, что они смертны.
-Они действительно смертны.
-Дароты, - сказал Дуводас, - уничтожили когда-то целую расу. Стерли ее с лица земли. Теперь этот народ забыт. Я был однажды в храме, где хранятся кости ушедших в забвение. Они звались олторы; они были Певцами, Музыкантами и Поэтами. Они верили, что Вселенная есть не что иное, как Великая Песнь, и жизнь во всех ее проявлениях - только слабое эхо этой песни. Музыка их была напоена магией, магия их была музыкой. Говорят, что города их были словно небывало прекрасные сады, живущие в радостной гармонии с землей и со всем сущим. Дароты сровняли эти города с землей, разбили в пыль статуи, сожгли картины, изорвали в клочки песни. Дароты - пожиратели всего живого. Цель их жизни - разрушение.
-Я не знаток истории, - отозвался Тарантио, - но зато умею воевать. Герцог заказал новое оружие, мощные арбалеты, которые могут пробить насквозь шестидюймовую доску из тиса. Мы убьем много даротов.
-К сожалению, это так, - кивнул Дуводас. - Смертей будет все больше и больше. Однако я не стану ждать, когда это произойдет. Едва растает снег, мы с Широй уедем. Я увезу ее на острова, подальше от войны.
-Когда-нибудь дароты доберутся и до островов, -сказал Тарантио. - И что ты станешь делать тогда?
-Умру, - ответил Дуводас. - Я не убийца. Я Певец.
-Как эти олторы? Раса, которая не умеет сражаться, не вправе существовать. Это против природы.
Дуводас встал.
-Меня учили, что зло всегда несет в себе зародыш собственной гибели. Нам остается лишь надеяться, что это правда. Когда твой друг проснется, не корми его мясом и не давай вина. Дай ему хлеба, горячей овсянки или сушеных фруктов. И побольше воды.
-От мяса человек становится крепче, - заметил Тарантио.
-Его от мяса только стошнит, - сказал Дуводас.
-Что ты недоговариваешь? - напрямик спросил Тарантио.
-Если б я знал это наверняка, я бы тебе сказал. Я еще загляну к вам - когда твой друг проснется.

* * *

-Еще раз! - крикнула Карис и начала медленно считать вслух. Пятьдесят арбалетчиков разом уперли свои арбалеты в мерзлую землю и начали вращать железные рукояти воротов. Когда Карис сосчитала до двенадцати, они натянули прочную тетиву. Наложив болты, они зарядили массивные арбалеты, утвердили их на высоких треножниках и прицелились. Когда Карис дошла до пятнадцати, все уже было готово.
-Стреляй! - крикнула она.
Пятьдесят арбалетных болтов со свистом прорезали воздух и вонзились в прочные дубовые мишени, которые стояли в тридцати шагах от стрелков. Карис широкими шагами подошла к мишеням. Все болты попали в цель, но воткнулись неглубоко.
К ней небрежным шагом подошел Вент.
-Точность стрельбы превосходная, - похвалил он.
-А вот убойная сила - не слишком, - отозвалась Карис. - На двадцати шагах болты пробивают дерево насквозь.
-Что ж, подождем, пока дароты не приблизятся к нам на двадцать шагов.
-Боги светлые! Ты что, совсем лишен воображения? Да, первым залпом мы скосим переднюю шеренгу даротов, а потом? На перезарядку арбалетов требуется, между прочим, пятнадцать секунд, и дароты доберутся до нас прежде, чем мы сумеем дать второй залп. Герцог полагает, что к весне у нас будет пятьсот обученных арбалетчиков. Всего пятьсот! А нам нужно убить куда больше даротов.
Вент покачал головой.
-Твои расчеты основаны на том, что мы встретим даротов на открытой местности - но ведь большинство арбалетчиков будет стрелять со стен.
-Эти арбалеты слишком тяжелые, чтобы как следует целиться из них со стен, - устало сказала Карис. - К тому же стрельба сверху вниз уменьшает точность попаданий. Две трети болтов наверняка пролетят мимо цели. Нет, нам нужно что-то еще. Наверняка у даротов есть еще слабости, которыми мы сумеем воспользоваться.

Предыдущая страница 16 Следующая страница


17 дэвид геммел

Вернувшись к стрелкам, она приказала им перезарядить арбалеты и стрелять снова, на сей раз без треножников. Половина болтов пролетела мимо мишени. Карис гоняла стрелков еще с час, потом отпустила их отдыхать.
Придя в казармы, она долго изучала отчеты о взятии Прентуиса и Моргаллиса. Сарино взорвал свой собственный дворец, уничтожив при этом десятки даротов. Герцогу Марчу повезло меньше. В отчетах сообщалось, что в бою под Прентуисом было убито от силы полсотни даротов. Погибли несколько тысяч опытных солдат и десятки тысяч мирных жителей.
Слуга принес Карис обед - черный хлеб и мягкий сыр. Она торопливо поела, затем надела овчинный кафтан и направилась в конюшни. Оседлав Варейна, Карис выехала через северные ворота на открытое пространство под стенами города. Остановившись в сотне шагов от стен, она оглянулась, мысленно расставляя на этих стенах арбалетчиков. Потом пришпорила Варейна и рысью поскакала к стене, считая на ходу. Она проделала это трижды под удивленными взглядами солдат, стоявших на укреплениях. Затем Карис развернула коня и поскакала прочь от города, к холмам.
Вернулась она, когда уже стемнело. Поставив Варейна в стойло, Карис обтерла его пучком свежей соломы, наполнила торбу отборным зерном и укрыла коня плотной шерстяной попоной.
Придя в свои покои, она обнаружила, что ее дожидается Вент.
- Ну что, Карис, проветрилась? - спросил он, протянув женщине кубок горячего вина с пряностями. Карис одним глотком осушила кубок.
В очаге жарко пылал огонь. Карис перебралась поближе к теплу и сняла с себя сырую, выстуженную ледяным ветром одежду. Вент подошел к ней и принялся растирать плечи и шею.
-Какая ты холодная, - пробормотал он внезапно охрипшим голосом.
-Так согрей меня, - отозвалась Карис.
Потом они, истомленные и нагие, лежали на атласных простынях под теплыми одеялами. Карис дождалась, пока дыхание Вента станет ровным и сонным, тихонько выскользнула из-под одеяла и вернулась к очагу. Огонь почти угас, и она подбросила в очаг пару поленьев.
Для того чтобы арбалетчики нанесли врагу наибольший урон, следует замедлить продвижение даротов. Три арбалетных залпа изрядно их повыбьют, но для этого нужно почти минуту удерживать даротов в двадцати шагах от шеренги стрелков. Карис осушила два кубка вина, но спать ее по-прежнему не тянуло. Она подумывала о том, чтобы разбудить Вента - но отказалась от этой мысли. Ласки Вента всегда были медленными, нежными, в постели он был основателен и нетороплив. Сейчас Карис не нуждалась в изнурительной любовной игре. Махнув рукой, она натянула сухие штаны, белую шерстяную рубашку, сапоги из заячьих шкурок, кафтан с капюшоном - и вышла из дворца в стылую зимнюю ночь.
Улицы были пустынны, и с севера дул ледяной пронизывающий ветер. Карис натянула на черноволосую голову капюшон и свернула в проулок, который вел к казарменной таверне. Из окон таверны лился золотистый свет, и когда Карис вошла, в лицо ей приятно пахнуло теплом. В двух концах длинной залы жарко пылал огонь в больших очагах. Зала была битком набита солдатами. Карис огляделась - и увидела, что в углу залы сидит рыжебородый великан Форин. На коленях у него уютно устроилась молоденькая шлюха.
Карис протолкалась в угол и, сняв кафтан, повесила его на спинку стула напротив Форина.
-Надо поговорить, - сказала она.
-А это долго? - осведомился он. - У меня на этот вечер есть еще кое-какие планы. - И выразительно ухмыльнулся молоденькой шлюхе. Та притворно хихикнула и с откровенной враждебностью уставилась на Карис.
-Я хочу, чтобы ты рассказал мне все, что помнишь из историй твоего отца о даротах. Все!
-До утра подождать нельзя?
-Нельзя, - отрезала Карис. Шлюха, чувствуя, что от нее уплывает жирный куш, с негодующим видом подалась вперед - но прежде, чем она успела вымолвить хоть слово, Карис выхватила кинжал и воткнула его в стол.
-Одно слово - и я тебе язык отрежу, - ледяным тоном проговорила она. Накрашенный ротик шлюхи приоткрылся, и негодование на ее лице сменилось откровенным страхом.
-А теперь, - продолжала Карис, - ступай подыщи себе другого клиента. Их тут полно, есть из кого выбрать.
Шлюха покорно соскользнула с колен Форина и исчезла в толпе. Форин осушил свою кружку.
-Ты лишила меня ночной потехи, - заметил он.
-А заодно помешала подхватить от этой девки сифилис.
Форин хотел что-то ответить, но тут глянул за спину Карис, и его зеленые глаза сузились. Мгновенно насторожась, Карис оттолкнула стул и резко развернулась. К ней направлялась та самая шлюха, и с нею - двое мужчин.
-Вот она! - визгливо крикнула девица. - Ножом мне грозила, представляете?
-Ты сделала ошибку, сучка, - процедил один из ее спутников - плечистый молодой парень с рябым лицом.
-Это ты делаешь ошибку, - холодно поправила Карис, краем глаза заметив, что другой громила сжимает в руке короткую железную дубинку.
-Да ну? - хмыкнул рябой - и бросился на нее, метя кулаком в лицо. Карис проворно отклонилась, и рябой, потеряв равновесие, шатнулся вперед. Карис ударила его головой в лицо, до крови разбив ему нос. Рябой рухнул на пол и затих. Второй громила схватил Карис за руку, дернул к себе - но она извернулась и локтем заехала ему в подбородок. Он зашатался и выронил дубинку. Карис отступила на шаг, затем высоко подпрыгнула и ногой в подкованном сапоге ударила его в лицо. Громила отлетел в толпу и с грохотом свалился на пол. Больше он не поднялся. Форин шагнул к Карис.
-Может, мы продолжим нашу беседу в местечке поспокойней? - предложил он.
-Почему бы и нет? - отозвалась Карис.
Форин взял со стола свечу и по хлипкой лестнице повел Карис на второй этаж таверны. Узкий коридорчик вывел их к трем дверям. Форин распахнул первую из них и отступил в сторону, пропуская Карис. Комната была тесная, темная и выстывшая. Стульев не было - только неказистая двуспальная кровать с тощим тюфяком. Форин зажег от свечи лампу, которая висела на крюке над кроватью, затем перешел к небольшому очагу со сложенной рядом растопкой и развел огонь.
- Скоро потеплеет, - заверил он.
Карис присела на корточки рядом с ним, глядя, как в зеленых глазах Форина отражаются пляшущие язычки пламени. Красавцем не назовешь, думала она, но есть в нем нечто привлекательное. Сила? Рост? В зыбком отсвете пламени Форин казался крупней и внушительней обычного. Может, дело в том, что от него веет дикой, первобытной мощью?
-О чем задумалась? - спросил Форин.
-О том, как ты выглядишь без одежды, - отозвалась Карис.
-Потерпи еще немного, - широко ухмыльнулся он. -Здесь покуда холодновато.
-Тогда расскажи мне все о даротах. Мне нужно знать их слабое место.
Форин сел, обхватил руками колени.
- Да я как-то ни одного не могу припомнить. Ты уже знаешь, что дароты не любят ни холода, ни разреженного воздуха. Не полезут они в воду, если этого можно избежать. Однако здесь, в Кордуине, все это нам не поможет. Город стоит на равнине, весна здесь теплая, и рва перед стенами нет.
-И все же я уверена, что это не все.
-Может, тебе просто хочется так думать?
-Вряд ли, мне скорее кажется, что я что-то упустила. Такое, что само бросается в глаза.
-Боюсь, что я ничем не могу тебе помочь.
-Расскажи мне просто о том, как живут дароты.
-Ты видела их город. Дома у них круглые, и в каждом селится помногу даротов. Не могут они сидеть так, как мы, - позвоночник у них толще и не такой гибкий. Размножаются они, не прикасаясь друг к другу - самка откладывает яйцо, самец его оплодотворяет. Внешней разницы между самками и самцами нет. Те и другие одинаково сильны и - как мы сами видели - одинаково уродливы. Детей как таковых у даротов нет - младенцы, выходя из коконов, за считанные дни превращаются во взрослых, сохраняя при этом память умершего родителя. Дароты плотоядны и нуждаются в огромном количестве соли. - Форин помолчал. - Ну как, пригодится тебе все это?
-Не знаю, - ответила Карис. В тесной комнатке становилось все жарче, и Форин снял с себя рубашку. Его могучий торс был в изобилии покрыт шрамами. Потом он встал - и Карис на время задвинула подальше все мысли о даротах.
В постели Форин оказался именно таким, как ей хотелось - грубым и сильным, по-звериному страстным, - и плоть Карис с готовностью откликнулась на его порыв. Форин обхватил ее руками, крепко прижал к себе; его сильное тело пахло дымом и потом. Вопреки опасениям Карис, это оказалось не так уж и неприятно. Покоряясь слитному неистовому ритму охваченных страстью тел, она позволила себе расслабиться и словно воспарила, отрешась от всего плотского. В этом странном состоянии грубые ласки приникшего к ней мужчины совсем не изнуряли ее - напротив, вливали в ее тело новые силы, зато все проклятые вопросы, которые мучили Карис весь день, теперь отступили в тень, стушевались, словно их и не было вовсе. Сейчас она была совершенно свободна. Мир словно перестал существовать, сузился до размеров тесной сумрачной комнатки в шумной и пьяной таверне. Не нужно было ничего решать, обдумывать, высчитывать; не нужно было даже заботиться о том, хорошо ли с ней этому мужчине - Карис он был совершенно безразличен. Нигде и никогда она не знала такой подлинной свободы.
Обвив ногами его бедра, царапая ногтями спину, Карис летела навстречу наивысшему блаженству. Наконец ее плоть сотрясли сладостные, почти болезненные судороги. Откинув голову на подушку, Карис закрыла глаза, упиваясь тем, как медленно тает в ней огонь наслаждения. Форин разжал объятья и со вздохом перекатился на спину. Истомленные, они долго лежали молча, затем Форин встал и отошел к огню. Карис смотрела, как он одевается.
- Пойду принесу нам выпить, - сказал он и вышел из комнаты.
Когда он ушел, Карис тоже оделась. Теперь в комнате было даже слишком жарко - огонь в очаге пылал вовсю. Карис попыталась открыть крохотное окошко, но петли заржавели и никак не поддавались.
Не дожидаясь, пока вернется Форин, она спустилась вниз по лестнице и вышла из таверны в морозную ночь.
Когда она вернулась, Вент еще спал, но Карис не хотелось ложиться рядом с ним.
Растянувшись на кушетке, она грезила о зеленоглазом рыжебородом великане.

Тарантио поднялся с рассветом и прошелся по притихшему дому, как всегда, наслаждаясь краткими минутами одиночества - Дейс еще спал. В кухне царил лютый холод, остатки вчерашнего молока замерзли в кувшине. Тарантио отрезал от каравая два толстых ломтя хлеба и унес их в гостиную. В очаге еще краснели угли. Поджарив хлеб, Тарантио густо намазал его сливочным маслом.
"Надо бы мне решить, что делать дальше", - подумал он. Кордуин не устоит перед даротами. Но куда податься? На острова? Что он там будет делать? Тарантио съел оба ломтя, но так и не утолил голод, а потому вернулся в кухню, чтобы отрезать себе еще хлеба. Каравай исчез.
Озадаченный, Тарантио направился в дальнюю половину дома и заглянул в спальню Бруна. Постель была пуста. Тем же путем Тарантио вернулся в кухню. Дверь черного хода была заперта изнутри, на окнах ставни. Тарантио отодвинул засов и распахнул дверь. Порыв ледяного ветра ударил ему в лицо, когда он шагнул в сад.
Брун, совершенно голый, сидел на деревянной скамье. Вокруг него порхали стайками птицы, садились ему на плечи, голову, руки, истово клевали протянутый им хлеб. Скамью окружала полоса зеленой травы - ни снежинки, хотя весь сад по-прежнему был укутан толстым снежным одеялом. Натянув сапоги, Тарантио пошел к Бруну. Птицы словно и не заметили его, все так же преданно порхая вокруг Бруна. Тарантио сел рядом с ним, и его вдруг омыло блаженное тепло - словно Брун, вопреки зимней стихии, излучал жар.
Нагой золотокожий юноша между тем кормил птиц, покуда они не склевали весь хлеб. Тогда почти все птицы улетели, лишь несколько остались сидеть на плечах Бруна и спинке скамьи. Они, как и Тарантио, наслаждались теплом.
Тарантио положил руку на плечо Бруна.
-Пойдем-ка в дом, - мягко сказал он.
-Я услышал их зов, - проговорил Брун не своим, мелодичным и тихим голосом.
-Кто тебя позвал?
-Птицы. Морозные ночи быстро истощают их силы. Зимой птицы погибают тысячами.
Внезапно Брун задрожал, и чудесное тепло тотчас исчезло, уступив место колючему, безжалостному холоду. Брун вскрикнул, и птицы, испуганно вспорхнув, улетели прочь. Тарантио увел юношу в дом и усадил у огня.
-Что со мной происходит? - уже своим голосом жалобно спросил Брун. - Как я оказался в саду?
-Ты кормил птиц, - сказал Тарантио.
-Мне страшно. Правда, страшно. Я не могу думать. Как будто во мне поселился кто-то еще. - Брун дрожал всем телом, и Тарантио укутал его одеялом. - Наверно, я умираю.
-Нет, ты не умираешь. Это все та магия, которая исцелила твой глаз. Каким-то образом она разошлась по всему телу.
-Я не хочу этого! Тарантио, я хочу стать прежним. Мы не можем убрать эту магию?
-Не знаю. Ты помнишь, как кормил птиц?
-Я ничего не помню. Я спал, и мне снился сон. Я почти его не запомнил. Я был в лесу, и там были еще люди... нет, нелюди. У них была золотистая кожа, и они... умирали. Ну да, там были и дароты. Дароты убивали этих, с золотой кожей. Это было ужасно. Потом... потом все исчезло, и я очнулся в саду.
-Как ты себя чувствуешь? - спросил Тарантио. -Что-нибудь болит?
-Нет. Не болит. Только... - Брун не договорил.
-Что - "только"? Ну же, говори!
-Понимаешь, я не один. Не один.
-Конечно, ты не один, - ласково сказал Тарантио. -Я с тобой.
-Нет, ты не понимаешь! Я не один вот здесь, в моей голове. Там кто-то есть.
Брун начал всхлипывать, и Тарантио ощутил прилив ярости, вспомнив, какое удивленное лицо было тогда у треклятого колдуна.
Эта вспышка гнева разбудила Дейса.
-Что случилось? - спросил он. Тарантио объяснил.
-Кто-то есть у него в голове? Ох, до чего знакомо! Я знал, что с Бруном не соскучишься. Похоже, братец, наш с тобой случай заразен.
-Это не смешно, - сурово сказал Тарантио. - Брун перепуган. Он думает, что умирает.
-Все мы смертны, - философски отозвался Дейс.
-По-моему, Певец знает больше, чем говорит. Когда он сегодня придет, я его расспрошу.
-Лучше поручи это мне, - мрачно предложил Дейс.
-Может быть, и придется, - согласился Тарантио и, взяв Бруна за руку, отвел его в спальню.
-Отдохни немного, друг мой. Вот увидишь, тебе станет полегче.
Брун забрался в постель, натянул повыше одеяло и положил голову на подушку.
-Погляди на его ухо, - бросил Дейс, и Тарантио в тоже мгновение увидел, что мочка уха, прежде гладкая, стала рифленой, точно раковина.
-Если я когда-нибудь встречу этого колдуна, - прошипел Дейс, - я вырву у него сердце!

Советник Пурис, дрожа от холода, стоял у южных ворот и пересчитывал запряженные волами фургоны, которые один за другим неторопливо въезжали в город. Война за Жемчужину дорого обошлась сельскому хозяйству - торговля пришла в упадок, многие деревни были уничтожены, молодые крепкие мужчины побросали крестьянский труд и ушли в наемники.
Даже если забыть о даротах, Кордуину угрожал голод. Зерно по сравнению с прошлым годом поднялось в цене в пять раз, и городская казна стремительно пустела. Перепись, проведенная по приказу герцога, показала, что в Кордуине сейчас живет почти семьдесят тысяч человек. Многие уже сейчас голодали и оттого все больше людей становилось на путь преступления.
Когда последний из двадцати двух фургонов миновал ворота, Пурис нагнал его и, взобравшись на козлы, уселся рядом с возницей.
- Я ожидал сорок фургонов, - сказал он. - Столько, сколько обещали.
Возница откашлялся и смачно сплюнул.
-Больше ничего нет, - проворчал он. - Скажите спасибо и за эти.
-Но мы заплатили за сорок фургонов!
-Это не мое дело, советник. Разбирайтесь с купцом Ландером.
Пурис поплотнее укутался в меховой плащ с капюшоном и подумал о городских пекарях, которые сегодня вечером выстроятся очередью у зерновых складов. Сорока фургонов едва хватило бы, чтобы наполовину обеспечить их нужды; двадцать два фургона означали, что завтра в городе вспыхнет голодный бунт.
На Складской улице Пурис спрыгнул с фургона и вошел в крохотную контору сразу за воротами. Минут пять он постоял у печи, грея застывшие руки и размышляя все о том же. Пекари уже получают только сорок процентов того, что им потребно. Теперь им придется выдержать новое сокращение поставок.
К нему подошел молодой писец и предложил кубок с горячим, приторно сладким ромашковым чаем. Пурис поблагодарил. Писец вернулся за стол и продолжал делать записи в конторской книге, отмечая число фургонов и время их прибытия. Пурис огляделся. Щели в окнах были заклеены бумагой. Она изрядно отсырела, и с нее на стены сочилась вода.
- Не слишком здесь уютно работать, - заметил Пурис.
Молодой писец поднял голову и улыбнулся.
-Мне здесь нравится, - сказал он и, поднявшись из-за стола, надел отороченную мехом шапку. - Прошу прощения, советник, мне надо уйти. Я должен проверить, как разгружают фургоны.
-Да, конечно. Спасибо. - Пурис протянул ему руку. Молодой человек пожал ее и вышел из конторы.
Сбросив плащ, Пурис подошел к столу и принялся просматривать конторскую книгу. Почерк у молодого писца был четкий и аккуратный. За последние две недели в город прибыло около трехсот двадцати фургонов - с зерном, мукой, солониной, специями, сушеными фруктами и вином с островов. Почти все эти припасы доставлялись через порт Лоретели, и поставки по большей части организовывал купец Ландер. Пролистав книгу, Пурис обнаружил, что за последние три месяца объем поставок через Лоретели постепенно сокращался - и одновременно росли цены. В этом состоял непреложный закон экономики: когда спрос превышает предложение, цены взлетают, точно стая вспугнутых голубей.
Вернулся молодой писец и, похоже, опешил при виде Пуриса, сидевшего за его столом.
-Я могу вам чем-нибудь помочь, советник? - осведомился он. Пурис поднял на него глаза и увидел, что тот явно напуган.
-Я просто изучал записи о поставках, - сказал он. -Боюсь, что нам грозит голод.
-Сударь, я уверен, что герцог что-нибудь придумает, -с заметным облегчением заверил молодой человек. - Не хотите еще чаю?
-Нет, я должен идти. - Они снова пожали друг другу руки. - Как тебя зовут?
-Келлис, сударь.
-Спасибо тебе за гостеприимство, Келлис.
Пурис прошел по Складской улице, свернул в проулок и, выйдя на главную улицу, направился ко дворцу. Уютно устроившись в своем кабинете, он позвал к себе писца Ниро, тощего, как скелет, с жесткими, коротко остриженными волосами.
-Что ты знаешь о молодом человеке по имени Келлис? - спросил он. - Он работает в конторе, что за складскими воротами.
-Ничего не знаю, сударь, - ответил Ниро, - но могу разузнать.
-Так сделай это, и как можно скорее, - сказал Пурис и, сняв плащ, повесил его на крюк, вбитый в стену. Затем он занялся намеченными на сегодня делами - просматривал список оружейников и заказы на мечи, копья, арбалетные болты и прочее военное снаряжение. Он почти покончил с делами, когда вернулся Ниро.
-Сударь, - сказал писец, - я кое-что для вас разузнал. Келлис работает у нас уже два года. Его отец был сапожником в Южном Квартале, мать - вышивальщица. Келлис обучался у монахов Авера и с блеском сдал экзамены. Он не женат и живет в доме на Квартальной улице. Что еще вы хотели бы знать, сударь?
-Говоришь, его отец - сапожник?
-Да
-Дом принадлежит Келлису?
-Я... я не знаю, сударь.
-Так узнай.
И снова Пурис вернулся к работе. Он позвал писца и продиктовал несколько писем, в том числе и письмо к Ландеру, в котором спрашивалось, почему фургонов с мукой прибыло меньше, чем заказывали.
Около полудня вернулся Ниро, посиневший от холода.
-Присаживайся, - сказал Пурис и, видя, как писец потирает иззябшие руки, распахнул заслонку печи. Комнату наполнило приятное тепло.
-Спасибо, сударь, - пробормотал Ниро. - Да, дом принадлежит Келлису. Он купил его четыре месяца назад за двести золотых. Превосходный дом, с конюшней и яблоневым садом.
-Откуда у сына сапожника столько денег?
-Я так и думал, сударь, что вы об этом спросите, потому-то и задержался. Келлис одолжил деньги у...
-Купца Ландера, - докончил за него Пурис.
-Верно, сударь, - удивленно подтвердил Ниро. - А откуда вы это знали?
-У Келлиса на пальце золотой перстень с крупным изумрудом. Простой писец не может позволить себе такую безделушку. Ступай в ратушу, Ниро, и выясни в городском архиве, сколько складов принадлежит Ландеру, в том числе и те, что он взял в аренду. Сделай это незаметно. Я не хочу огласки.
-Хорошо, сударь.
Пурис прикрыл заслонку печи, надел плащ и теплые рукавицы и, выйдя на заснеженную улицу, пошел к южным воротам. Примерно в четверти мили от ворот он остановился - здесь стояли домики, которые герцог подарил отставным солдатам за верную службу. Пурис постучал в первую дверь - ответа не было. Тогда он перешел к соседнему дому и снова постучал. Изнутри отозвался старушечий голос:
-Кто там? Что вам нужно?
-Я советник Пурис, госпожа. Не могли бы вы уделить мне немного времени?
Заскрипели, отодвигаясь, засовы, и дверь со скрежетом отворилась. Войдя в дом, Пурис поклонился хрупкой седовласой женщине.
- Мне сказали, что я могу здесь остаться, пока не помру, - заявила та. - Это мое право, ясно? Я не пойду в богадельню - скорее уж повешусь.
-Успокойтесь, - мягко сказал Пурис, - я пришел не за этим. Вы хорошо спите, госпожа?
-Ну да, - настороженно признала она, - хотя уж не так крепко, как бывало.
-Я только хотел узнать, не мешает ли вам по ночам шум фургонов.
-Нет, - сказала старуха. - Я порой сижу у окна и все гляжу, как они едут мимо. Я ведь сейчас почти не выхожу -слишком уж холодно. Приятно, когда есть на что посмотреть.
-И часто проезжают здесь фургоны? - спросил Пурис.

Предыдущая страница 17 Следующая страница


Черная луна 18

-Да почитай, трижды в неделю. И их много.
-Прошлой ночью они тоже проезжали?
-Ага. Часа за три до рассвета.
-И много их было?
-Да с полсотни или чуток поменьше.
-Спасибо, что уделили мне минутку. - Пурис повернулся к двери. - Здесь очень холодно. У вас нечем топить?
-На герцогскую пенсию не разгуляешься, - с горечью ответила она. - Мой муж тридцать лет воевал за герцога. Теперь он умер, и пенсию мне урезали вдвое. На еду, конечно, хватает, а что до холода - я к нему привыкла.
- Госпожа, вам сегодня же доставят уголь. Пурис опять поклонился и вышел из дома.

ГЛАВА ДЕСЯТАЯ

Писец Келлис был взят под арест в собственном доме и доставлен в дворцовую темницу, где ему предложили выбор между пыткой и чистосердечным признанием. Келлис был человек умный и не лишенный отваги, он понимал, что признание у него так или иначе вырвут пыткой, и предпочел молчать.
Пурис, Ниро, герцог и Карис присутствовали при том, как Келлиса начали пытать, а затем удалились в личные покои герцога. Ниро отправили в конторку на Складской улице.
Вскоре после восхода солнца Ниро сидел в выстуженной - печь только что затопили - клетушке и просматривал конторскую книгу, заполненную ровным и аккуратным почерком Келлиса. Распахнулась дверь, и в контору вошел человек - рослый, плотного сложения, с лысиной на макушке. Его редеющие черные волосы были коротко подстрижены. Сняв отделанный мехом плащ, незнакомец подошел к печи.
-Где Келлис? - спросил он.
-Заболел, сударь. Я его временно замещаю. Мое имя Ниро.
-Заболел? А вчера только выглядел бодрым и здоровым.
-Ужасно, правда, как быстро может болезнь свалить человека с ног? - отозвался Ниро. - Чем могу служить, сударь?
-Сегодня должен прибыть мой караван. Боюсь, как бы он не задержался до темноты.
-Понимаю, сударь. Вам, стало быть, нужно письменное разрешение для стражников, чтобы открыли ворота?
-Можно сделать и так, - согласился незнакомец и, пододвинув стул, уселся напротив Ниро. На нем была рубашка из плотного голубого шелка, расшитого золотой нитью, и отделанный мехом жилет из мягкой серой кожи. Даже если б Ниро полгода целиком откладывал свое скудное жалованье, он и тогда не смог бы купить себе такой наряд.
-Однако, - продолжал ранний гость, - было бы куда проще найти другое решение.
-Другое, сударь? Уж и не знаю, возможно ли это. Приказ герцога недвусмыслен. После заката солнца ворота запирают, и никто не может ни выехать из города, ни въехать без особого письменного разрешения.
-Вот в том-то и дело! - подхватил незнакомец. - Я по опыту знаю, что на получение такого разрешения придется истратить немало времени и сил, и... - он усмехнулся, -исписать гору бумаги. Уверен, что у герцога была весомая причина издать такой приказ, однако бедные купцы, такие как я, тоже должны зарабатывать себе на кусок хлеба. Зачастую это значит, что дела надо вести быстро, не мешкая - особенно если речь идет о скоропортящихся продуктах.
-.- Не сомневаюсь, сударь, что это правда, - ответил Ниро и встал, чтобы подбросить в печурку пару поленьев. - Однако же, насколько мне известно, частной торговли продовольствием сейчас не существует. Герцог через таких купцов, как вы, скупает все съестные припасы, дабы прокормить город. Из чего следует, что какие бы продукты ни везли в ваших фургонах, все это и так уже принадлежит герцогу. Верно ведь?
- Теоретически, вот в чем дело... Как, ты сказал, тебя зовут? Ниро? - Писец кивнул. - Что ж, Ниро, я вижу, что ты честный человек. Знаешь, из чего я сделал такой вывод?
-Понятия не имею, сударь.
-Твоя туника стоит около восьми медных грошей. Плащ, висящий на крюке, - не больше трех. - Незнакомец глянул на ноги писца. - Сапоги у тебя худые, и притом из дешевой кожи. Такие сапоги может носить только честный человек.
-Теперь понимаю, сударь. Однако, следуя вашей же логике, я должен был бы сказать, что вы человек бесчестный - ведь ваша шелковая рубашка стоит, должно быть, десять серебряков?
-Тридцать. - Широко улыбнувшись, незнакомец развязал кошель, висевший у него на поясе. Вынул две золотые монеты и положил их на стол.
-Если я не ошибаюсь, - продолжал он, - твое годовое жалованье не составит и этих двух монет.
-Вы правы, сударь.
- Возьми монеты, Ниро. Подержи их в руке. Почувствуй их тепло и вес. У золота, Ниро, совершенно особый вес.
Тощие пальцы Ниро проворно сгребли со стола золотые.
-Истинно так, сударь. Истинно так.
-Мой караван прибудет к полуночи. Не нужно заносить в книгу его прибытие.
Незнакомец встал и накинул на широкие плечи плащ.
-Сударь, могу я узнать ваше имя? - спросил Ниро.
-Меня зовут Ландер. Служи мне верно, Ниро, и станешь богачом.
-Благодарю, сударь. И, кстати, вы избавили меня от лишних хлопот.
С этими словами Ниро выдвинул ящик стола и извлек свиток, запечатанный герцогской печатью. - Сегодня утром меня просили передать это вам.
-Что там? - спросил купец.
-Не знаю, сударь. Герцог не делится со мной своими секретами.
Ландер взял свиток и сломал печать. Закончив чтение, он улыбнулся.
-Меня пригласили сегодня поужинать во дворце, -сказал он.
-Мои поздравления, сударь. Я слыхал, у герцога отменный повар.

Карета герцога - шедевр из красного дерева, с восхитительно мягкими, обитыми кожей сиденьями - была запряжена шестеркой мышастых коней. Удобно устроившись на сиденье, Ландер наслаждался поездкой. Бархатные занавеси не пропускали холод, а от двух медных жаровен, полных раскаленного угля, веяло приятным теплом.
Ландер был счастлив - как был бы счастлив всякий сын бедного арендатора, случись ему проехаться в подобной карете. Что подумал бы отец, если б мог увидеть, каким большим человеком стал его сын! Особняк с двадцатью шестью слугами, красивая любовница и состояние, с которым не сравнится и герцогская казна. И к этому еще поместье на островах - если дароты и впрямь окажутся так опасны, как о них рассказывают. Ландер слышал, как молотят по булыжникам обитые железом колеса кареты, но здесь, внутри, не ощущалось ни малейшей тряски. С восхищением разглядывал он искусную резьбу, покрывавшую стенки кареты. Надо бы и мне, подумал Ландер, обзавестись такой каретой. И обзаведусь. Непременно обзаведусь!
Запустив короткие толстые пальцы в карман бархатного камзола, он извлек золотое ожерелье вкупе с крупным, в виде слезы, аметистом, оправленным в золотую филигрань. Ожерелье было старинной работы и обошлось Ландеру в две сотни серебряков. Аметист был подарком для Мириак, которая обожала подобные безделушки. Вернувшись из дворца, Ландер разбудит ее, покажет аметист - и увидит, как широко раскроются от восторга ее ярко-синие глаза. Ландера нисколько не задевало то, что любовный пыл в Мириак могли пробудить только драгоценности - его и самого процесс обогащения распалял не хуже любовного напитка. К тому же все подарки, которые он делал Мириак, были на самом деле зарегистрированы в казначействе на его имя. Если куртизанка ему когда-нибудь надоест, все эти драгоценности вернутся к нему.
Ландер услышал, как кучер окликнул коней, и карета, замедлив ход, остановилась. Поездка оказалась короче, чем он рассчитывал. Не могли же они так скоро доехать до дворца? Ландер постучал в небольшое окошко в передней стенке кареты.
-Почему мы остановились? - крикнул он. Ответа не было. Раздернув занавески, Ландер выглянул в окно - и отшатнулся, увидев зловещую картину. Карета остановилась на Площади Виселиц. Вокруг пылали факелы, и в их зыбком свете он различил, что на виселице болтается с десяток повешенных.
-Трогай! - рявкнул Ландер на кучера. Подобное зрелище не для человека, который собрался поужинать.
Кто-то шагнул к дверце кареты, рывком распахнул ее. Солдат в шлеме с плюмажем опустил лесенку.
-Выходи, сударь, - отрывисто бросил он.
-Что ты себе позволяешь? Я - гость герцога, он ждет меня.
-Так точно, ждет. А теперь выходи.
Мысли Ландера заметались, но он никак не мог придумать, как бы еще возразить этому наглецу. Держась за дверцу, Ландер встал и спустился по ступенькам. Перед каретой и вправду стоял герцог Альбрек, а с ним - советник Пурис и Ниро, тот самый писец из складской конторы.
-Добрый вечер, государь, - промямлил Ландер. - Я, право, теряюсь в догадках...
-Узнаешь этого человека? - перебил герцог, указав на одного из повешенных. Это был писец Келлис. Остальные -стражники с южных ворот. В глазах у Ландера помутилось.
-Узнаешь? - повторил герцог.
-Да, государь, но я уверяю вас...
-Твои уверения, Ландер, для меня пустой звук. Ты обманул меня и едва не вызвал в Кордуине голод. Твои товары, земли и состояние конфискованы.
Теперь уже Ландер дрожал всем телом.
-Государь, я признаю, что был... небрежен в делах. Но у меня и в мыслях не было прибегать к обману! Все доставленные товары хранятся на моих складах. Я... я дарю их вам.
-Они уже мои, - холодно ответил герцог. - Повесить его!
Ландер слышал эти слова - но не мог поверить собственным ушам.
-Государь, умоляю... - начал он, но два солдата схватили его за плечи и поволокли к эшафоту. У эшафота Ландер принялся брыкаться и извиваться, но третий солдат со всей силы ударил его кулаком в лицо. На эшафот Ландера втащили, словно куль с мукой. Ему связали руки за спиной, накинули на шею петлю и туго затянули. Он захныкал, умоляя о милосердии. Затем пол под ним канул в пустоту - и наступила тьма.

-Не понимаю, для чего он это делал, - сказал герцог. - Он ведь уже был несказанно богат. Заломил мне такие цены, что наверняка получил огромную прибыль.
-Некоторым людям, государь, - сказал Пурис, - любая прибыль кажется слишком скромной. Ландер знал, что когда казенные закрома опустеют, за его товары заплатят любую цену. Доставляя продовольствие тайком, он всегда мог сказать, что купил его раньше, чем был издан ваш указ.
-Такая алчность для меня непостижима, - промолвил герцог. - Зато, мой добрый Пурис, я хорошо знаю цену подлинной преданности. Ты сослужил мне неоценимую службу. Теперь дом Ландера и все его земли - твои.
-Благодарю, государь, - низко поклонившись, ответил Пурис.
- А теперь мне пора отправляться на ужин, - сказал герцог, садясь в свою карету. Ниро подошел к Пурису.
- Поздравляю, сударь, - сказал он с поклоном. Маленький советник тихо засмеялся.
-Семнадцать складов, битком набитых продовольствием, - довольно, чтобы пережить самую суровую зиму, да и казна теперь полна, как никогда. Прекрасный выдался денек, Ниро!
-Воистину так, сударь.
-Что я вижу? У тебя новые сапоги?
-Да, сударь. Я купил их нынче днем.
-Похоже, они дорогие.
-Это так, сударь. Мне помог приобрести их купец Ландер.
-Надо же, каким он оказался благотворителем, - хмыкнул Пурис.
Назавтра, ранним утром, маленький советник постучал в дверь дома, принадлежавшего Ландеру.
Сопровождаемый отрядом стражников, он вошел в дом и послал за Мириак. Куртизанка, одетая в простое белое платье, спустилась в зал. Пурис глаз не мог оторвать от ее красоты - ослепительное золото волос, нежная белизна кожи. Он провел женщину в парадную гостиную и со всей возможной деликатностью сообщил о цели своего визита. Мириак слушала молча, опустив глаза и ничем не выдавая своих чувств.
-Итак, - сказала она, когда Пурис смолк, - Ландер мертв и дом теперь принадлежит вам. Когда мне следует съехать?
-Госпожа моя, - ответил Пурис, - тебе нет нужды уезжать. На самом деле я страстно желал бы, чтобы ты осталась. Я принес для тебя небольшой подарок.
Сунув руку в карман, он вынул ожерелье, купленное Ландером, и аметист, похожий на слезу. И с радостью увидел, как прекрасные глаза Мириак заблестели, и она не колеблясь протянула руку.

* * *

Стены покоев Карис были увешаны набросками. На северной стене красовались тонко прорисованные ландшафты - холмы и долины к северу от Кордуина, равнинные места, расположенные достаточно близко от стен города, чтобы дароты могли поставить там катапульты. На западной стене висели чертежи городских укреплений, размеченные цифрами - где и сколько поставить на стенах солдат, по каким маршрутам снабжать их провизией. На южной стене была большая карта самого Кордуина - на ней Карис отметила здания, в которых можно разместить лазареты и оружейные склады.
Карис сидела на кушетке, просматривая отчеты, присланные Пурисом - о производстве арбалетов и арбалетных болтов. Если повезет, к началу весны у них будет около восьмисот арбалетов и свыше десяти тысяч болтов. В дверь постучали, и, кланяясь, вошел слуга.
-Госпожа, - сказал он, - там пришел человек, который хочет поговорить с тобой. Утверждает, что он твой друг.
-А у этого друга есть имя?
-Неклен, госпожа.
-Впусти его.
Карис поднялась с кушетки навстречу гостю - и при виде его, как могла, постаралась скрыть свое потрясение. Неклен всегда был худощав и жилист, но теперь походил на живой скелет. Изможденный, с запавшими глазами, он, казалось, с последней их встречи постарел на десять лет. Вместо левой руки была культя, обмотанная почерневшей от крови повязкой.
- Входи, друг мой, и присядь, - сказала Карис и велела слуге принести еды и вина.
Неклен устало осел в кресло и закрыл глаза.
- Ох, до чего же я устал... - невнятно пробормотал он. Затем уронил голову на грудь, и дыхание его стало глубоким, сонным. Когда слуга принес хлеб, масло, сыр и копченое мясо, Карис велела ему прислать врача. Потом подошла к седобородому ветерану и приложила пальцы к его шее, нащупывая пульс. Тогда Неклен открыл блекло-голубые глаза и слабо усмехнулся.
- Я пока еще жив, Карис. Хотя по всем законам должен был умереть.
Он со стоном выпрямился. Карис подала ему кубок с красным вином, и Неклен выпил все до капли. Потянулся левой рукой к хлебу - и застыл, озадаченно глядя на культю.
- Проклятие, я ведь до сих пор чувствую свои пальцы. Странно, правда?
Карис отрезала ему два толстых ломтя хлеба и щедро намазала их маслом. Затем отрезала приличный ломоть сыра. Неклен медленно поел и снова откинулся на спинку кресла.
- Я был в Прентуисе. Говорю тебе, никто и никогда не видел еще такой бойни. Мы выехали против даротов. Гириак возглавлял атаку. Только наши мечи против них были все равно что ивовые прутики. Я рубанул одного урода мечом по шее - и меч отскочил! Даже кожу не поцарапал, представляешь? Он ответным ударом рубанул мой щит - и рассек его надвое, да вдобавок отрубил мне руку. Мы и глазом не успели моргнуть, как были разбиты, сотнями порублены на куски. Я видел дарота, из которого торчал десяток стрел, а он все дрался - и хоть бы что. Хочешь знать, что случилось с Гириаком?
Карис этого вовсе не хотелось, но она кивнула.
- Он погиб достойно, как подобает солдату. Прикончил одного из даротов - проткнул на полном скаку копьем. Потом его зарубили. Ты не представляешь, Карис, какой это был короткий бой. Пяти минут не прошло, а мы уже были разбиты и в беспорядке бежали к городу. Тысячи солдат погибли на этой равнине. Я был среди тех считанных сотен, кому удалось проскочить в городские ворота; нам казалось, что за крепостными стенами мы будем в безопасности. -Неклен покачал головой. - Дароты выкатили громадные катапульты и с ужасающей точностью принялись бить по стене - в одно и то же место. Они пробили в стене две громадные бреши, а затем хлынули в проломы. Карис, эти существа не знают усталости - они убивали бессчетно и беспрерывно, с полудня до заката, мужчин, женщин, детей... Боги мои, это было ужасно. Я и еще три женщины спрятались на чердаке. До самой темноты снаружи стоял непрерывный крик. Нам удалось уйти по сточным канавам. Я едва с ума не сошел от боли. Врачи залепили культю горячей смолой, и боль была просто неописуемая. Эти женщины едва ли не волокли меня. И все же нам удалось выбраться из города, и мы двинулись на юго-запад, к побережью... Голос Неклена ослабел, стих.
-Тебе нужно поспать, - склоняясь над ним, решительно сказала Карис. Она помогла Неклену подняться, довела его до постели, раздела и укрыла теплыми одеялами.
-Атласные простыни, - со слабой улыбкой пробормотал Неклен. - Ох, до чего же здорово...
Он уже крепко спал, когда появился врач. Он пощупал пульс Неклена, и ветеран даже не шелохнулся.
- Он сильно истощен, - сказал врач, - но сердце у него крепкое.
Осторожно сняв присохшую повязку, он обследовал почерневшую культю.
- Гангрены нет, - объявил он, сделав свежую повязку. - Рана чистая. Ему нужно побольше красного вина и мяса с кровью, чтобы возместить кровопотерю, горячей овсянки, чтобы очистить желудок. И, конечно же, меда -для укрепления сил.
Карис поблагодарила врача и предложила ему плату за труды. Врач покачал головой.
- Я на службе у герцога, - сказал он, - а герцог платит щедро.
Когда врач ушел, Карис снова уселась за свои заметки - но никак не могла сосредоточиться. Она никогда не была сентиментальна, но появление Неклена растрогало ее до глубины души. Искалеченный, страдающий от боли, он преодолел почти шестьсот миль только ради того, чтобы встретиться с Карис. Он мог бы остаться в Лоретели, которому пока не грозила опасность - его прикрывали высокие горы. Вместо этого Неклен пришел к ней. Он никогда не числился в любовниках Карис, однако она всегда считала ветерана другом, которому можно всецело доверять, почти отцом - таким, каким никогда не был ее настоящий отец. Отложив заметки, Карис подошла к окну. Луна стояла высоко в ночном ясном небе, и снег, засыпавший дворцовые сады, источал странное, неземное сияние. Город был торжествен и тих.
Открылась дверь, потянуло сквозняком. Карис обернулась и увидела, что в комнату вошел Вент.
-Я слыхал, моя голубка, что у тебя в постели мужчина, -проговорил он. Голос его звучал вполне легкомысленно, но в серых глазах клубились грозовые тучи.
-Старый друг, - пояснила она. - Он был при том, как пал Прентуис.
Вент расстегнул черный меховой плащ и набросил его на спинку кресла.
-Это было и вправду так ужасно? - спросил он.
-Ужаснее не придумаешь. Дароты за один день проломили стену и перерезали почти всех горожан.
Потерев ладонью трехконечную бородку, Вент отвернулся и налил себе вина.
- Карис, я видел стены Прентуиса. Наши стены ничуть не прочнее.
- Зато у нас больше холмов и оврагов, - ответила она. - Впрочем, о катапультах и осадных машинах я буду беспокоиться, когда начнет таять снег. Пока что и без них достаточно проблем. Ты договорился с Тарантио о новом поединке?
Вент покачал головой.
- Я последовал твоему совету и сходил в ту самую таверну. Все произошло так, как рассказывал Тарантио. Я принес ему свои извинения, он их принял. Должен сказать, он держался при этом весьма благородно.
-Что ж, я рада. Вы оба нужны мне живыми. Вент ухмыльнулся.
-Дорогая, твоя забота трогает меня до слез.
- Не будь слишком самонадеян, - предостерегла Карис. - Если уж тебе суждено погибнуть, я хочу, чтобы от этого была хоть какая-нибудь польза.
Он шагнул ближе и хотел было провести рукой по ее волосам.
- Не сегодня, Вент, - сказала Карис. - Мне еще нужно кое-что обдумать.
Вент развел руками.
-Как пожелаешь. Могу я тебе чем-нибудь помочь?
-Не думаю.
Вент забрал с кресла свой плащ и решительно зашагал в спальню - но через минуту вернулся, явно смущенный.
-Теперь я понимаю, что это за старый друг, - сказал он.
-Именно так, - кивнула Карис. - Спокойной ночи, Вент.
Когда он ушел, Карис вернулась в спальню, где на кровати забылся глубоким сном Неклен. Женщина-воин нежно погладила его по голове.
- Я так рада, что ты здесь! - прошептала она.

Озобар был долговяз, со светлыми волосами и ершистой бородкой, растрепанной, точно старая щетка. Он воззрился на набросок, который подала ему Карис, потом запустил руку в глиняный горшок и, выудив оттуда овсяное печенье, с хрустом его сжевал.
-Сможешь ты сделать такую катапульту? - спросила Карис.
-На свете все возможно, - отозвался Озобар.
-Я не спрашиваю, что возможно. Сможешь или нет?
-Здесь не указано ни из чего сделано плечо рычага, ни каков вес камней. Говоришь, дальность стрельбы около двухсот шагов?
-Так сказал Неклен, а на него можно положиться. И потом, мастер Озобар, эта катапульта бросает не камни, а свинцовые шары.
-Гм-м, - промычал Озобар. - Вот, стало быть, как они добились такой точности. Все шары одного веса.
-Так сможешь ты сделать такую катапульту? - настойчиво повторила Карис. Озобар все сильнее раздражал ее. Не спеша с ответом, он съел еще два печенья и смахнул с бороды овсяные крошки.

Предыдущая страница 18 Следующая страница


19 дэвид геммел

-Пожалуй, мы могли бы сделать кое-что получше. Полагаю, цель этого устройства - уничтожить даротские катапульты?
-Да, именно так я и задумала.
-У нас не хватит средств, чтобы сделать свинцовые шары нужного размера. Я бы предложил небольшое усовершенствование. Горшки.
-Горшки? - переспросила Карис. - С глазурью или без?
-Сарказм не к лицу женщинам, - заметил Озобар. -Для того чтобы катапульта била точно, ее надлежит разместить там, где обслуга сможет хорошо видеть врага. Достигается это тремя путями. Первый - разместить катапульту вне городских стен. Это, как легко понять, самый нежелательный путь - дароты могут атаковать и захватить либо уничтожить катапульту. Второй путь - поставить ее на стенах. Ширина стены около двенадцати футов, стало быть, и катапульта должна быть небольшая, что неизбежно сократит дальность стрельбы. Третий путь - ободрать черепицу на крыше казарм, что у северных ворот, и там, на платформе, разместить нашу катапульту.
Карис согласно кивнула.
- Замысел, по-моему, неплох. И все же это не объясняет, для чего тебе нужны горшки.
-Мы наполним их горючим материалом - к примеру, тряпьем, пропитанным в ламповом масле. Такие снаряды будут легче свинца, а стало быть, и полетят дальше. Что мне нужно - так это придумать способ зажигать снаряды, чтобы обслуга, заряжая катапульту, не пострадала. Не хватало еще, чтобы этакий снаряд вспыхнул на крыше казармы.
-И ты сможешь все это сделать?
-Я над этим подумаю. - Озобар снова запустил пальцы в горшок и вынул еще одно печенье.
-Вид у них аппетитный, - заметила Карис. - Можно мне попробовать?
- Нет, нельзя, - сурово ответил он. - Это мое. Сдержав раздражение, Карис поблагодарила Озобара за то, что он уделил ей толику своего драгоценного времени, и встала, собираясь уйти.
-Возвращайся через три дня, - напутствовал ее Озобар. - И пришли ко мне этого самого Неклена. Мне нужно поподробней расспросить его о даротском оружии. Да, кстати... у нас вышел почти весь чугун. Попроси герцога, пусть реквизирует все ворота, старую кухонную утварь, перила... ну да ты сама знаешь, что еще.
-Сделаю, - кивнула Карис.
Снаружи снова шел снег, однако заметно потеплело. На улице ребятишки играли в снежки. Их заливистый смех немного поднял настроение Карис, и она упругим шагом двинулась на тренировочный плац.
Там уже собрались сорок мужчин - самые рослые и сильные воины, каких только удалось сыскать во всем Кордуине. Форин и Кэпел проверки ради задавали им различные упражнения. Стоя в укромном месте, Карис смотрела, как сорок силачей старательно поднимают большие камни либо гнутые бруски железа. Между ними расхаживал Форин, раздавая советы, приказы и замечания. При виде его Карис ощутила непонятное колебание - ей отчего-то вовсе не хотелось встречаться с этим человеком. С той самой ночи в таверне Форин не выходил у нее из головы. Вот только почему? Любовник он был так себе, средненький - что-то вроде покойного бедняги Гириака. И все же каким-то образом ласки Форина ухитрились задеть в ней нечто сокровенное и давно забытое - словно ржавый засов на двери вдруг подался, упал, и за дверью обнаружилось нечто... нечто такое, чему сама Карис не могла дать названия.
"Чепуха, - сказала она себе. - Этот человек для тебя - никто, пустое место. Спиши эти глупости на усталость. А еще лучше - немедля выкинь их из головы!" По плацу разнесся оглушительный смех Форина, к нему присоединились и другие воины. Оказалось, что на плац забрел пегий ослик и отчего-то с первого взгляда невзлюбил одного из упражняющихся. Ослик гонялся за бедолагой по всему плацу и упорно покусывал его за мягкое место. Карис тоже усмехнулась - и поняла, что уже вполне овладела собой.
Выйдя из своего укрытия, она зашагала к ограде плаца. Форин тотчас увидел ее и, чуть косолапя, направился в ее сторону.
-Утро доброе, сударыня, - сказал он ровным, сдержанным тоном. Карис втайне порадовалась тому, что Форин не позволил себе ни подмигиваний, ни многозначительных ухмылок - словно между ними ничего и не было.
-Как идут дела, Форин?
-Уже подобрали нескольких силачей. Все так и рвутся получить кошель серебра. Я и сам не прочь бы попробовать.
-Дай мне пятьдесят таких силачей - и кошель будет твоим.
-Для чего тебе нужны эти люди?
Карис вскарабкалась на ограду и села, сверху вниз глядя на рыжебородого великана.
- Рано или поздно дароты одолеют стены Кордуина. Это неизбежно. Мне нужны солдаты, которые смогут выстоять против них в рукопашной, люди, вооруженные тяжелыми двуручными секирами со стальными лезвиями.
Словом, мне нужны не только силачи, но и храбрецы. И возглавишь их ты.
- Это повышение или наказание? - осведомился Форин. - Рукопашная с даротами - совсем не то, о чем я мечтал всю жизнь.
-Это повышение. Ты получишь щедрую плату. С минуту Форин стоял молча.
-Почему ты той ночью ушла? - спросил он наконец.
-У меня были дела, - как можно холодней и отчужденней ответила Карис.
-А я, стало быть, сделал свое дело - и побоку? Что ж, я и сам частенько так поступал, а теперь ты отплатила мне той же монетой. Я не в обиде. Я найду тебе пятьдесят силачей.
С этими словами он развернулся и зашагал через плац. Карис тихонько выругалась, спрыгнула с ограды и пошла назад, ко дворцу.
-Как ты себя сегодня чувствуешь, Брун? - спросил Тарантио.
-Спасибо, лучше, - ответил золотоглазый юноша. -Я хорошо спал.
Голос его тоже изменился, стал нежным, почти мелодичным. Тарантио сел у постели.
-Я беспокоился о тебе, друг мой.
-Ты добрый человек, Тарантио, и я у тебя в долгу.
-Это не он, - сказал Дейс.
-Я знаю.
Солнце стояло высоко в морозном ясном небе, в спальне было светло и тепло. В очаге все еще горел огонь, и нагой золотокожий юноша лежал, откинув голову на подушку, и наслаждался теплом.
-Где Брун? - спросил Тарантио.
-Он здесь, со мной. Он не боится, Тарантио. Больше не боится. Мы с ним друзья. Я позабочусь о нем.
-Кто ты?
-На этот вопрос ответить нелегко. Я - Первый Олтор, последний из своей расы. Эти слова тебе что-нибудь говорят?
-Олторов уничтожили дароты, - сказал Тарантио. -Тысячу лет назад, а может, и больше.
-Истинно так. Не спрашивай, как я здесь оказался, ибо я и сам этого не знаю. Если б только я мог уйти, если б только мог освободить тело Бруна - я бы сделал это. Мне больше незачем жить.
Юноша поднялся с постели и, нагой, стал в потоке солнечного света, лившегося в окно. Он был высок и строен, на длинных изящных руках - по шесть пальцев. Его чуть выпуклые глаза были заметно крупнее, чем у людей, нос - небольшой, с широкими, причудливо вырезанными ноздрями.
-Я стоял в лесу в тот последний день, - печально проговорил он, - и смотрел, как умирает мой народ. Я предал себя земле. И тоже умер.
-Разве у вас не было магии, чтобы остановить даротов? - спросил Тарантио. - Разве вы не могли сражаться за свою жизнь?
-Мы не были убийцами, друг мой. Мы не умели убивать. Мы были мирным народом и не могли постичь самой природы насилия. Мы старались подружиться с даротами, провели их через Завесу, дали им зеленую, плодородную, изобильную магией землю. Они же изуродовали землю, разрыли ее в поисках железа, истощили ее плодородие и потопили магию в ненависти. Когда мы закрыли Завесу, чтобы другие дароты не могли больше пройти в наш мир, они обрушились на нас с мечом и огнем. Они пожирали наших юношей и убивали стариков. В отчаянии мы пытались бежать, открыть Завесу в иной мир. Однако магия земли исчезла, а прежде чем мы нашли новую, нетронутую землю, дароты настигли нас. Тогда я еще не был Первым Олтором. Я был молодым Певцом, обрученным с прекрасной девой.
-Что значит этот титул - Первый Олтор?
-Мне трудно объяснить это словами незнакомого прежде языка. Он - а порой и она - был духовным вождем олторов и обладал огромной силой. Умирая тогда, в лесу, он указал на меня - и я ощутил, как его сила проникает в мою кровь. Однако я отрекся от нее и умер. Во всяком случае, мне так казалось. Каким-то образом колдун, который пытался исцелить Бруна, сумел вернуть меня к жизни. Я до сих пор не знаю, как это произошло.
-Ты сказал, что предал себя земле. Разве дароты не убили тебя?
-Да, они пронзили своими жестокими мечами мои сердца и пригвоздили меня к земле. А потом отрубили мне голову.
-Думаю, что я знаю, в чем дело, - прозвучал от порога голос Дуводаса, и Тарантио, обернувшись, увидел Певца. На нем была зеленая шелковая туника, светлые волосы схвачены золотым обручем. Дуводас вошел в комнату и поклонился Первому Олтору.
-Твоя кровь, кровь Первого Олтора, пропитала землю и осталась на камнях. Эльдеры нашли эти камни и унесли в Эльдерису; много веков пролежали они в Храме Олторов. Сорок лет назад один человек - которому позволили войти в город по особому делу - похитил один из камней. Именно по этой причине в Эльдерису с тех пор был заказан путь людям. Я говорил кое с кем из бывших пациентов Ардлина, и все они утверждали, что он прикладывал к их ранам кусок красного коралла. При бережном обращении магия камня никак не могла повредить больным. Тарантио, однако, рассказывал мне о том, как был исцелен Брун. Судя по всему, Ардлин лгал - он сказал, что у него якобы есть волшебный шар, которым он и заменит поврежденный глаз. На самом деле никакого шара не было. Ардлин наложил на глаз Бруна заклятие превращения. В панике он сделал ошибку - и освободил сущность, которая веками дремала в камне. Он освободил тебя, владыка олторов.
Первый Олтор тяжело вздохнул.
-И вот я стою перед вами - одинокий, лишенный цели и смысла существования. В моих сердцах заключена история моего народа - каждого олтора. Что же мне теперь делать?
-Ты мог бы помочь нам сражаться с даротами, -сказал Тарантио.
-Я не умею сражаться.
-Даже после того, как дароты уничтожили весь твой народ?
-Даже после этого. Я - Целитель. Это не ремесло, Тарантио, а моя суть. Если бы я увидел раненого дарота, я исцелил бы его, не колеблясь ни секунды. Только так я могу напитать землю магией. И создать гармонию.
-А по-моему, это трусость, - вслух сказал Дейс. -Жизнь - это борьба, от первых мук рождения до последних смертных мук. Убивай или будешь убит - таков закон этого мира.
-До прихода даротов этот мир вовсе не был таким, -ответил олтор.
-Разве лев не охотится на оленя, не раздирает клыками ему горло?
-Верно, Дейс, лев поступает так, ибо это в природе льва. Однако же никогда не бывало, чтобы олень отрастил клыки и когти и убил льва.
Услышав свое имя, Дейс остолбенел.
-Ты меня видишь? Ты можешь различить нас?
-Да, могу. Ты явился на свет в тот страшный миг, когда мальчик по имени Тарантио увидел висящее в петле тело своего отца. Он не мог снести такого зрелища и в безмерном ужасе сотворил себе брата, который мог вынести все -все страхи и беды, какие мир мог обрушить на дитя. Ты спас его, Дейс. Спас от горя и безумия. А теперь он спасает тебя.
-Меня не нужно спасать. Я - Дейс, самый сильный, ловкий и беспощадный. Подобного мне не было, нет, а может быть, и никогда не будет! Я не слабак. Когда враг нападает на меня, я его убиваю - будь то лев или волк, человек или дарот!
- И все же ты плакал, когда был убит Сигеллус. Ты пытался отговорить его от поединка: он был пьян, его прежнее мастерство поблекло. Ты почти умолял Сигеллуса, чтобы он позволил тебе драться вместо него, - но он был слишком горд, чтобы согласиться. Когда он погиб, тебе точно воткнули нож в сердце.
Рука Дейса молниеносно метнулась к кинжалу - но тут же он пошатнулся.
-Я этого не знал, - сказал Тарантио, опуская руку.
-Он лжет! - закричал Дейс.
-Никогда не было нужды лгать у расы, которая не знала насилия, гнева, отчаяния, - сказал Первый Олтор. -Вот почему даротам удалось обмануть нас. Они ведь телепаты и сотворили в своих мыслях стену, через которую мы не могли пробиться - это было бы невежливо.
-Теперь дароты угрожают нам, - сказал Тарантио. -И ты мог бы нам помочь.
-Я стану целить ваших раненых, но большего сделать не могу. А теперь мне нужно отдохнуть. Быть может, ты желаешь поговорить с Вруном?
Олтор закрыл глаза. И тут же их открыл Брун.
- Он такой печальный, - сказал Брун. - Он хочет умереть.
Отойдя от окна, Брун оделся. Прежние штаны теперь были ему коротковаты, а рубашка висела на нем, как на жерди. Одевшись, Брун сел у окна.
-Неужели ты ничего не можешь для него сделать? -обратился он к Тарантио.
-Что я могу? Он - последний из вымершей расы.
-Но он такой печальный, - упорствовал Брун. - И он мой друг.
-Вчера ты его боялся, - напомнил Тарантио, - и правильно делал. Неужели ты не видишь, что он захватил твое тело?
-Я не против, - сказал Брун. - Всю свою жизнь я только и делал, что боялся. Я никогда не знал, что делать, что говорить. И ничего не понимал. Теперь я больше не боюсь. Он учит меня всяким вещам, он заботится обо мне.
Тарантио улыбнулся и похлопал Бруна по плечу.
-Мы все заботимся о тебе, друг мой. Потому и беспокоимся.
-Со мной все будет хорошо, честное слово! Ты ведь никому не позволишь его обидеть, правда? Он не такой, как мы. Он не умеет сражаться.
-Сделаю все, что могу, - заверил его Тарантио.
-Он знает, как победить болезни и голод, - продолжал Брун. - Олторов давно уже нет, но мы, люди, можем многому научиться у Первого Олтора.
-Да, - сказал Тарантио, - если только нас не вырежут дароты.

ГЛАВА ОДИННАДЦАТАЯ

Лежа на постели, Шира встревоженно глядела на сидевшего у кровати золотокожего юношу.
-Не бойся меня, дитя, - проговорил он.
-Я и не боюсь, сударь. Просто... мне тягостно показывать тебе свое... уродство.
-Я понимаю тебя, Шира. Если ты не желаешь, чтобы я продолжал, я пойму и это. Возможно, у меня ничего и не выйдет - я ведь никогда прежде не исцелял людей.
Шира улыбнулась ему и поглядела на Дуво.
- Ты думаешь, стоит попробовать? - спросила она. Тот кивнул, и Шира закрыла глаза.
- Что ж, - сказала она, - пусть будет так. Дуво подошел к кровати с арфой в руке.
- В обычной музыке нужды не будет, - сказал Первый Олтор. - Песнь моя останется для тебя неслышимой.
Комнату наполнил аромат роз. Первый Олтор положил свою узкую золотистую ладонь на лоб Ширы, и дыхание женщины сразу сделалось глубоким, ровным.
- Она спит, - сказал олтор и отдернул простыню. Шира была одета в безыскусную полотняную рубашку, и он приподнял подол рубашки до самых бедер. Изуродованная нога выглядела отталкивающе, под кожей бугрились бесформенные узлы плохо сросшихся мышц.
Первый Олтор положил руку на бедро Ширы. Потрясенный, Дуво смотрел, как рука олтора начала светиться, словно сияние наполняло ее изнутри - и наконец стала совсем прозрачной. И медленно погрузилась в плоть Ширы.
- Кости бедра и голени были сломаны, - прошептал олтор, - а потом их неверно соединили, и так они затвердели. Мышцы вокруг них онемели, ссохлись, жилы стянуты.
Дуводас постарался скрыть горькое разочарование.
-Спасибо тебе за то, что обследовал ее, - сказал он.
-Терпение, друг мой, мы ведь только начали.
Теперь наполнилось сиянием и бедро Ширы, и Дуво видел, как под ее кожей движется ладонь олтора. Потом вдруг что-то хрустнуло, и в тишине комнаты этот хруст прозвучал особенно громко.
- Что ты делаешь? - вскинулся Дуво.
- Ломаю и заново составляю бедренную кость. Это очень сложно; мне придется дольше, чем я думал, исцелять и растягивать ссохшиеся мышцы.
Постепенно уродливые бугры на бедре Ширы начали уменьшаться и таять. Через час олтор отнял ладонь от бедра и приложил ее к голени.

Начало смеркаться, и Дуво зажег лампу.
- Долго еще? - спросил он.
-Недолго. Помоги мне перевернуть ее на живот. Вместе они бережно перевернули спящую женщину.
-Нога выглядит превосходно, - заметил Дуво.
- Это так, но ягодичные мышцы и позвоночник тоже деформированы. Это естественно после стольких лет хромоты. Теперь я должен быть осторожен, ибо магия не должна коснуться твоего сына.
И снова Первый Олтор склонился над Широй; длинные его пальцы бережно касались ее тела. Наконец он встал и укрыл женщину простыней.
- Теперь можешь разбудить ее, - сказал он.
Дуво сел на краю постели, взял Ширу за руку и поднес ее к губам.
-Проснись, любовь моя, - прошептал он. Шира едва слышно застонала и зевнула. Потом открыла глаза.
-Пора вставать, - ласково сказал Дуво.
Все еще сонная, Шира откинула простыню, и Дуво помог ей встать на ноги. Она выпрямилась, но нисколько этому не удивилась.
-Какой чудесный сон! - проговорила она.
-Это не сон, Шира. Ты исцелена.
Женщина на миг замерла, потом осторожно сделала несколько шагов. Словно забыв о присутствии мужчин, она села на кровать и, подняв повыше рубашку, изумленно воззрилась на свою левую ногу. Потом вскочила и, приподнявшись на цыпочках, закружилась по комнате.
- Она все еще думает, что это сон, - сказал олтор.
-Ущипни себя, Шира, - посоветовал Дуво. Глаза ее вмиг наполнились слезами.
-Я не хочу просыпаться!
-Все будет хорошо, вот увидишь, - заверил ее Дуво. Шира поколебалась - и с силой вонзила ногти в мякоть ладони.
-Больно! - вскрикнула она. - Значит, я не сплю! Ох, Дуво! - И, бросившись к мужу, обвила руками его шею.
Дуво обнял и поцеловал ее.
-Ты не того благодаришь, - сказал он наконец, и Шира повернулась к Первому Олтору.
-Даже и не знаю, что сказать, - проговорила она. -Просто не верится! Как я могу отблагодарить тебя?
- Мне довольно твоей радости, Шира, - ответил олтор. - Думаю, путешествие в Лоретели будет теперь для вас менее тяжким. Когда вы отправляетесь в путь?
- Как только начнет теплеть, - ответил Дуво. - В эту дорогу готовится больше восьми тысяч людей. Ты бы тоже мог отправиться с нами.
-Не думаю, - сказал олтор. И, глядя на Ширу, улыбнулся. - Твой малыш крепкий и здоровый, без единого изъяна. Судя по всему, он будет весьма прожорлив.
-Значит, это мальчик! - воскликнула Шира, сжав руку Дуво. - Твой сын, любовь моя!
-Наш сын, - поправил он, накрыв ее ладонь своей. Потом нежно провел рукой по ее черным волосам. - У меня нет слов, чтобы выразить, каким счастьем ты меня одарила. Как только я мог думать, что любовь разрушит мою музыку! Каждый день, прожитый рядом с тобой, наполняет меня новой силой.
-Ты смущаешь нашего гостя, - нежно упрекнула Шира.
-Это не так, - сказал олтор. - Однако же я должен вас покинуть. Скажи мне, Дуводас, есть ли в пределах города место, где еще жива магия земли?
-Разве что очень слабая, - ответил Дуво.
-Этого-то я и боялся. Вы, люди, схожи с даротами: подобно им вы извлекаете из земли магию, ничем не возмещая этой потери. Вы покрываете землю мертвым камнем, а это для нее губительно,
-Зачем тебе нужно такое место? - спросил Дуво.
-Дабы коснуться звезд. Есть истины, которые я должен познать, и загадки, которые надлежит разгадать.
-Поблизости есть парк, - сказал Дуво. - Всякий раз, когда мне нужно прикоснуться к магии, я иду туда. Как я уже сказал, магия там слабая, но ты ведь намного могущественней меня.
-Ты отведешь меня туда?

Предыдущая страница 19 Следующая страница


Черная луна 20

- Отведу. Летом там бродят злые люди - воры и грабители. Сейчас слишком холодно, так что нам ничто не грозит.
Закутавшись в плащ и пониже надвинув капюшон, Первый Олтор шел рядом с Дуводасом по прихотливому лабиринту городских улиц. В тот самый миг, когда они вышли на Площадь Виселиц, из-за облаков показалась луна. Олтор замедлил шаг и взглянул на печальную череду повешенных.
-Вы так легко убиваете, - с грустью промолвил он.
-Я никогда и никого не убивал, - отозвался Дуводас.
-Прости, Дуводас. Ты, однако, не знаешь, сколько боли причиняют мне подобные зрелища. Пойдем, нам надо торопиться. Этот город похож на обиталища даротов. Не то чтобы отсюда ушла магия, но здесь властвует мощь, подобная алчному водовороту, и я чувствую, как из меня высасывают силу.
Они прибавили шагу, вошли в парковые ворота и по обледенелому откосу поднялись к невысоким холмам, теснившимся посреди парка. Обернувшись, Первый Олтор взглянул на мерцавший огнями город.
-Что станете делать вы, люди, когда истощите всю магию земли? - спросил он. - Что тогда с вами станет?
-Быть может, - ответил Дуводас, - мы найдем также способ возродить ее.
Первый Олтор кивнул.
-Это хорошая мысль. Не забывай о ней.
-Ты сказал это без убеждения, - заметил Дуводас. -Неужели ты считаешь, что мы на такое неспособны?
Первый Олтор покачал головой.
- Дело не в том, на что вы способны. Вы просто иные. Если бы все олторы, кроме одного, вдруг ослепли, остальные сделали бы зрячего своим вождем, дабы его глазами могли видеть все. Вы, люди, не таковы. Слепые завидовали бы зрячему и захотели бы и его лишить зрения. Я многое узнал от Бруна. Когда он был еще совсем юн, в его деревне жила женщина. Она обладала силой Целителя. И однако же люди сожгли ее на костре и ликовали, сделав это. Впрочем, не стоит сейчас отвлекаться.
Пусть тебя не беспокоит то, что ты сейчас увидишь. Ни единый человек в городе ничего не заметит.
С этими словами олтор поднялся на самую вершину холма и преклонил колени в снегу. Мгновение - и снег растаял, и Дуво ощутил солнечное, летнее тепло, которое исходило от коленопреклоненной золотой фигуры. Олтор запел, негромко и сладостно, сотворяя музыку, совершенней которой Дуводас еще не встречал. Зачарованный этим чудом, он опустился на снег.
Вокруг фигуры олтора разлилось голубое мерцающее сияние, и Дуво вдруг поражение увидел, как душа олтора отделяется от тела и, чудесно блистая, растет, заполняет все небо. Призрачный сияющий гигант коснулся руками звезд, бережно собрал их в ладони. Вокруг коленопреклоненного тела пышно расцвели цветы - крохотные подснежники, желтые нарциссы, сиявшие отраженным светом луны. Казалось, для Дуводаса время остановилось, и когда музыка стихла, сердце его горестно сжалось, словно от великой, невозвратной потери. Слезы хлынули из его глаз, и темная волна печали едва не накрыла его с головой. Первый Олтор положил руки ему на плечи.
- Прости, друг мой. Эта магия была для тебя чересчур сильна. Успокойся.
И безмерная печаль поблекла, сменившись легкой грустью.
-Я видел, как ты касался звезд, - проговорил Дуво. -Как же я завидую твоей мощи!
-Ты не только это можешь увидеть, если пожелаешь, -ответил Первый Олтор.
Дуводас уловил в его голосе грусть.
-Что же это? - спросил он.
-У меня есть ответ, Дуво, но он причинит тебе боль. Когда дароты уничтожили мой народ, они исполнились решимости стереть с лица земли и эльдеров. Подобно нам эльдеры не могли сражаться, но они усилили свою магию и сотворили могучее заклинание. - Наклонившись, олтор взял в ладонь пригоршню снега, слепил снежок и, размахнувшись, подбросил его вверх. Снежок взлетел - и мгновенно растаял. - Заклятие эльдеров прошло по всей земле, собирая воедино магию, и поглотило города даротов, заключило их в черную Жемчужину, которую эльдеры укрыли на вершине самой высокой горы. Так они спаслись от неминуемой смерти, однако же при этом не был убит ни один дарот. Когда армии людей двинулись на Эльдер, были такие, кто предлагал повторить заклинание и заключить людей в ловушку - однако Совет Старших решил иначе. Эльдеры обратили заклинание против себя самих, лишь одного старца оставив оберегать новорожденную Жемчужину.
Люди убили его, и Жемчужина стала предметом новой войны. Люди сочли ее средоточием великой силы - как и было на самом деле. И вот теперь из-за алчности и властолюбия всего одного человека дароты вернулись, а Жемчужина Эльдеров оказалась вдали от родных мест.
Первый Олтор вздохнул и, повернувшись к Дуводасу, положил руку ему на плечо.
-Хотел бы ты снова увидеть Эльдерису?
-Больше жизни.
-Тогда стань рядом со мной.
Олтор выпрямился, воздел руки - и снова лютый зимний холод накрыл вершину холма, цветы мгновенно увяли. Сгустились тучи, и на парк и город опять посыпался снег. Однако Олтора и Дуво не коснулась ни единая снежинка - ибо теперь они стояли на нагих безжизненных скалах, которые были когда-то Эльдером.
И снега здесь не было.

Карис была безнадежно пьяна. Сидя на полу, она угрюмо смотрела на опустевший кувшин. Затем перевалилась на колени, попыталась встать, но тут же зашаталась и тяжело рухнула на кушетку. Все казалось так легко, когда она обещала герцогу обуздать свою мятежную и легкомысленную натуру. День за днем проводя в изнурительных трудах, она вынуждала себя держаться, как подобает генералу. Хладнокровно и отрешенно наблюдала она за упражнениями на учебном плацу, обсуждала с купцами и чиновниками проблемы снабжения, вместе со своими капитанами разрабатывала стратегию предстоящих боев. Сегодня, к примеру, она наблюдала за тем, как Форин испытывает новые секиры - двойные, по тридцати фунтов весом каждая. Даже самые крепкие силачи из команды Форина не сразу освоились с этакой тяжестью. Оттуда Карис направилась в кузницу Озобара - посмотреть, как идет строительство катапульты, оттуда - к казармам у северных ворот, где строители и плотники горячо спорили о том, как лучше ободрать на здании крышу и возвести платформу для катапульты. И все это за одно только утро.
У Карис вдруг мелькнула соблазнительная мысль. Бежать в конюшню, заседлать Варейна и поскакать в горы, на Юг, в Лоретели! Там она сядет на корабль, который идет на южные острова - туда, где никогда не бывает зимы. "Я могла бы бегать нагой по песку, - разнеженно думала Карис, - и купаться в теплом море..."
Поднявшись снова - на сей раз удачно, - она стянула с себя штаны и рубашку и швырнула их через всю комнату. Потом схватила пустой кувшин и с силой запустила им в стену. Кувшин разбился на сотню осколков.
Услышав шум, в комнату шмыгнул слуга - и застыл с разинутым ртом, уставясь на обнаженную женщину.
- Пошел вон! - гаркнула Карис. Слугу точно вымело из комнаты.
Шатаясь, Карис добрела до балконного окна и распахнула его настежь. Не замечая холода, она вышла наружу и, свесившись за перила, посмотрела на засыпанный снегом двор. Затем смахнула снег с перил и перебросила через них ногу. И тут чья-то сильная рука ухватила ее и без церемоний уволокла в комнату. Круто развернувшись, Карис замахнулась кулаком на Неклена, но седобородый ветеран легко перехватил ее руку и швырнул женщину на кушетку.
- Ты что это себе позволяешь? - закричала Карис. -Убирайся.
Неклен повернулся к слуге, который, съежившись, переминался у двери.
-Принеси мне кувшин воды, хлеб и сыр, - велел он и опустился на колени возле Карис.
-Давай-ка отведем тебя в кроватку, - ласково проговорил он.
Карис снова замахнулась, но Неклен легко увернулся от удара и, рывком вздернув ее на ноги, почти поволок в спальню. Карис рухнула на постель и обнаружила, что потолок над ней едва заметно колышется.
- Я хочу танцевать, - заявила она. - И хочу еще выпить.
С этими словами Карис попыталась сесть, но Неклен толкнул ее назад, на подушки.
- Полежи, принцесса, покуда мы не впихнули в тебя хоть сколько-нибудь еды.
Карис ответила ему длинным и затейливым ругательством, припомнив все оскорбления, какие только знала. Неклен слушал и невозмутимо молчал. Потолок внезапно завертелся волчком, и Карис показалось, что в желудке у нее настоящая буря. Стеная, она перекатилась на край кровати, и ее стошнило прямо в тазик, предусмотрительно подставленный Некленом. И наступила темнота...
Когда Карис очнулась, в комнате уже сгустились сумерки, лишь на столике у кровати одиноко мерцала свеча. Карис села. Во рту у нее было пакостно, голова трещала. На столике стоял кувшин с водой. Карис наполнила водой кубок и жадно его осушила.
-Тебе лучше? - спросил Неклен. Ветеран сидел в кресле, почти неразличимый в сумраке. Поднявшись, он подошел к кровати.
-Сдохнуть хочется, - мрачно ответила Карис.
-Началась оттепель, Карис. Весна уже на пороге.
-Знаю, - устало отозвалась она.
-Сейчас не время плясать нагой на балконах. Гириак рассказывал мне, как в Моргаллисе ты стояла на балконных перилах. Он тогда решил, что ты спятила, но я объяснил ему, что это просто причуда. Ты склонна к причудам, Карис, и слишком легко поддаешься скуке. - Оторвав кусок хлеба, он сунул его Карис. Та без воодушевления принялась жевать. - Все в этом городе Надеются на тебя, принцесса.
-Ты думаешь, я этого не знаю?! И не смей называть меня принцессой!
Неклен лишь хихикнул.
-За свою жизнь я знавал много командиров - храбрых, безрассудных, трусливых, - но ты, принцесса, единственная в своем роде. Непредсказуемая. Разгадать тебя невозможно - остается лишь положиться на чутье. У меня когда-то был конь, похожий на тебя - то смирный, как младенчик, то бешеный, как тигр. Ох и своенравный был конь! Но, однако же, чистокровка, летел быстрее ветра и силен был, как бык. За меня он был готов и в огонь, и воду. Любил я этого коня, но никогда не понимал.
-О чем это ты болтаешь?! - гневно вопросила Карис, рывком соскочив на пол. И тут же взвыла от нестерпимой головной боли.
-Выпей-ка еще водички.
-Клянусь Шемак, да ты точь-в-точь моя матушка! -Карис осушила еще один кубок воды, поела хлеба и, подняв глаза, улыбнулась Неклену. - Ну да я все равно люблю тебя, старый конь!
- Я так и надеялся.
И только сейчас она увидела, что повязка на его левой культе пропиталась свежей кровью.
-Проклятие! Неужели это я натворила?
-Ты ведь не нарочно - просто настроение у тебя было неважное. Заживет. А теперь поговорим о более важных вещах. Я послал разведчиков на север и юго-восток. И кстати, господин оружейный мастер желает знать, угодно ли тебе присутствовать при установке катапульты.
-Еще как угодно!.. Как удалось тебе поладить с Озобаром?
-С виду он напыщенный ублюдок, но сердце у него доброе. Мне он нравится. И свое дело он знает, клянусь небесами!
-Только не пробуй украсть у него овсяное печенье, -предостерегла Карис.
Неклен громко рассмеялся.
- Знаешь, он ведь сам его стряпает. И получается у него чертовски вкусно. Он мне дал попробовать одну штучку из свежей выпечки. Заметь - только одну!
Карис снова легла.
-Далеко еще до рассвета?
-Пара часов.
-Я посплю, - сказала она. - Разбудишь меня на рассвете?
-Непременно.
Карис взяла его руку и легонько сжала. Неклен поцеловал ее пальцы, затем укрыл ее одеялом.
- Приятных тебе снов, - сказал он. - И не забудь перед сном помолиться.
- Спасибо, матушка, - с улыбкой отозвалась Карис. Неклен задул свечу и вернулся в гостиную, плотно прикрыв за собой дверь спальни.

* * *

Герцог Альбрек чуть не падал от усталости, глаза его от бессонных ночей налились кровью и слезились. Оттолкнув груду наваленных перед ним на столе бумаг, он поднялся, подошел к двери, ведущей в сад, и вышел в залитую лунным светом ночь. Бодрящее дыхание мороза немного освежило его, и он, ежась от удовольствия, долго вдыхал чистый стылый воздух. Потом слуга сообщил, что явился Неклен, и герцог вернулся в тепло своих покоев. Вид у старого солдата был настороженный.
-Как она? - спросил герцог.
-Хорошо, государь. Отдыхает.
Альбрек никогда не умел разговаривать с простыми людьми. Казалось, они и мыслят иначе, чем он, а потому и разговор с обеих сторон выходил нелегкий.
-Присядь, друг мой, - сказал он вслух. - Я гляжу, твоя рана снова кровоточит. Я пришлю к тебе своего врача.
-Кровь уже не течет, государь. Шов разошелся, только и всего.
-Ты храбрый воин, - сказал Альбрек. - Карис говорит, что ты служил под ее началом и прежде и хорошо ее знаешь.
-Не сказал бы, что очень хорошо, - осторожно ответил Неклен. - Правда, она отличный командир. Лучшая из лучших.
-Ты совершенно прав, - согласился герцог. - И все же сейчас в Кордуине всем нам нелегко. Слишком тяжелая ноша легла на наши плечи. Порой даже лучшим из лучших такая тяжесть может показаться... непереносимой. О Карис рассказывают множество историй. За последние годы она стала чуть ли не живой легендой. Кто-то поведал мне, что однажды после очередной победы она протанцевала обнаженной по всему городу. Это правда?
-О генералах всегда ходят разные слухи, - заметил Неклен. - Могу я спросить, государь, к чему вы клоните?
- О, я думаю, ты прекрасно знаешь, к чему я клоню, -отозвался Альбрек. - Это мой город, и я за него отвечаю. Ему грозят смерть и разрушение, к его стенам вот-вот подойдет враг, страшней и могущественней которого не знала история Кордуина. Неклен, я не имею права требовать от тебя честности. Ты не присягал мне. Однако же я буду тебе благодарен, если ты будешь со мной откровенен. Карис -отменный боец и превосходный тактик. В ее отваге я не сомневаюсь. Но хватит ли у нее стойкости? Ибо нам сейчас нужна именно стойкость.
С минуту Неклен молчал, упорно глядя в огонь.
- Государь, - сказал он наконец, - я не очень-то умею лгать и никогда не испытывал потребности упражняться во лжи - так что я буду прям. Я никогда в жизни не встречал людей, подобных Карис. Она - само противоречие, воинственная и нежная, заботливая и грубая. Да, она любит вино - и мужчин. Порой она загоняет саму себя до полного изнеможения - и тогда пьет. Как правило, без удержу. - Неклен пожал плечами. - Вопреки всему этому в ней есть величие. Именно это поможет ей все выдержать, так что не беспокойся за нее, государь. Когда дароты подступят под стены Кордуина, ты увидишь, как воссияет величие Карис.
Герцог слабо улыбнулся.
- Надеюсь, что ты прав. Я неплохо дерусь на мечах, но никогда не был солдатом. Да и не желал этого. Мой талант - знание людей. Увы, только мужчин. Женщины, скажу с радостью, до сих пор остаются для меня загадкой.
-И чудесной загадкой, - прибавил с ухмылкой Неклен.
-Именно так.
На краткий миг между ними вспыхнула искорка приязни. Герцог ощутил это - и мгновенно отстранился.
Неклен почувствовал, что настроение герцога переменилось, и встал.
-Если это все, государь...
-Да, все. Спасибо тебе. Будь рядом с Карис и следи, чтобы она... не загоняла себя.
-Постараюсь, государь.
Когда Неклен ушел, герцог придвинулся к столу и, положив перед собой стопку бумаг, снова принялся за чтение.

Дуводас и Первый Олтор пересекли каменистую пустошь, которая когда-то была Зачарованным Парком Эльдерисы. Вместе поднялись они на вершину Визы, одного из утесов-близнецов. Дуводас помнил, как впервые вскарабкался он на Визу и стоял на макушке этой нерукотворной каменной башни, откуда должен был перепрыгнуть на второй утес, Пазак. Все дети эльдеров совершали этот прыжок. Говорили, что он символизирует переход из детства в зрелость.
И сейчас, стоя на голой вершине Визы, Дуводас дрожал не столько от ледяного ветра, сколько от нестерпимой печали, которой наполняли его воспоминания.
- Зачем мы здесь? - спросил он.
- Гляди, - только и ответил Первый Олтор. Он начал петь, и голос его вплетался в ветер, становился его частью, непроглядный, как ночь, ледяной, как зимние скалы. То была песня звездного света и смерти. Странная эта музыка овладела сердцем Дуво, и он, расчехлив арфу, принялся играть. Звуки плыли из-под его пальцев, ясные и чистые, созвучные с песней олтора. Дуво понятия не имел, откуда взялась эта музыка, навевавшая глубокие, сумеречные раздумья. Никогда прежде ему не доводилось играть ничего подобного. Затем песня изменилась. Певучий, мелодичный голос олтора свободно взмыл к небесам. Мелодия все еще дышала сумрачной горечью зимы, однако олтор вплел в нее ясный переливчатый напев - словно первый лучик солнца после бури. Нет, подумал Дуво, как рождение ребенка на поле боя - несвоевременное, неуместное и все же невыразимо прекрасное.
Примерно в двенадцати футах над вершиной скалы засиял неяркий свет и очень скоро растекся, словно туман, по всей округе. Затем этот свет поднялся выше, сплетаясь по пути в призрачные, прозрачные образы. Дуво перестал играть и с безмолвным трепетом смотрел, как медленно возникает над ним сотворенный из света прекрасный город Эльдериса. Не просто здания, но даже цветы в парке и сами эльдеры - призрачные, застывшие. Дуво вдруг почувствовал, что мог бы шагнуть со скалы и стать частью света, который сиял всего в нескольких дюймах от края утеса. Он уже готов был так и поступить, но тут олтор оборвал свою песнь и положил руку ему на плечо.
- Ты не можешь уйти туда, друг мой, - промолвил он. - Время еще не настало.
Золотокожий Певец воздел руки, сомкнув ладони, словно бы в молитве, затем прочертил в воздухе вертикальную линию. Когда его руки упали вниз, в лицо Дуво ударила струя теплого воздуха. Потрясенный до немоты, он увидел, как сквозь линию, проведенную руками олтора, струится солнечный свет. Затем линия разошлась шире, и сквозь этот проем Дуво увидел город Эльдериса - не сотканный из света, но выстроенный из дерева и камня, незыблемый, прочный, настоящий.
- Я открыл Завесу, - сказал Первый Олтор. - Ступай за мной.
На подгибающихся ногах Дуводас шагнул в проем. Дети, игравшие в мяч, застыли, точно изваяния, и мяч, взлетевший над их руками, замер в воздухе, точно маленькая луна. Ни звука, ни ветерка, ни движения. Дуво поднял глаза к летнему небу. Облака тоже не двигались.
- Как это может быть? - изумленно спросил он у олтора.
- Время здесь не властно. И не будет властно. Пойдем, ты поможешь в том, что я должен совершить.
Первый Олтор пересек Великую Площадь и по широким гранитным ступеням подошел к Храму Олторов. Здесь тоже были эльдеры - отец застывшей рукой указывал на кости, белеющие на черном бархате, а дети стояли вокруг него, навеки замерев в безмолвном изумлении.
Первый Олтор постоял посреди громадного зала, озирая тысячи и тысячи костей. Затем он подошел к высокому алтарю и взял с него обломок красного коралла. Дуводас молча последовал за ним.
- Некогда это было моей кровью, - промолвил Первый Олтор. - Теперь - будет кровью моего народа. -Оторвав лоскут синего бархата, он протянул его Дуводасу. - Тебе придется завязать глаза, друг мой, ибо здесь сейчас вспыхнет слепящий свет, и ты навеки лишишься зрения.
Дуводас взял бархатный лоскут и крепко завязал им глаза. Олтор вручил ему арфу.
- Ты не знаешь песни, которую я буду петь, но пусть твоя арфа играет созвучно ей - как подскажет сердце.
И снова зазвенел певучий ясный голос олтора. Дуво выждал немного, вслушиваясь в мотив песни, затем заиграл. Даже сквозь бархатную повязку он различил, что перед ним вспыхнул яркий свет. Он слепил и терзал глаза, и Дуво поспешно отвернулся. Мелодия была похожа на Песнь Рождения, которой много лет назад обучил его Раналот, однако была бесспорно глубже, звучнее, разнообразней. Песня олтора звучала все громче, и в нее вливались все новые и новые голоса. Теперь звучал уже непостижимо огромный хор, и эта музыка дышала такой магией, что Дуво едва не лишился чувств.
Он упал на колени и выронил арфу. Музыка плыла над ним, точно теплая волна, и он лег на каменный пол Храма и заснул. Во сне он видел Первого Олтора, который стоял перед своими соплеменниками. Завеса Времени вновь приоткрылась, и олторы один за другим прошли через нее в мир, где зеленели равнины и высились могучие горы, где царили покой и гармония. И Дуводас во сне тосковал оттого, что не может уйти с ними.
Он проснулся, когда Первый Олтор мягко коснулся его лица, - и осознал, что никогда в жизни не чувствовал себя таким свежим и полным сил. Сняв с глаз повязку, Дуво увидел, что отец-эльдер по-прежнему безмолвно указывает рукой на алтарь - но теперь там ничего не было. Дуво торопливо окинул взглядом громадный зал - пусто. Все кости убиенных олторов исчезли - кроме черепа, который держал в руках Первый Олтор.
-Ты оживил их! - прошептал Дуводас.
-Мы оживили их, Дуво. Ты и я.
-Где они теперь?
-В новом мире. Я должен вскоре присоединиться к ним, но вначале мне в последний раз понадобится твоя помощь.
-Чем я могу тебе помочь?
Олтор поднял на вытянутых руках череп.
- Это все, что осталось от меня, друг мой. Я не могу соединиться с ним, ибо не в силах одновременно петь и возрождаться из мертвых. Сыграй песню, которую ты только что слышал.
- Но я не смогу сыграть ее так, как ты! Я не сумею...Первый Олтор улыбнулся.
- Умение здесь не нужно - только чуткое сердце, а оно у тебя есть. - Олтор снова завязал Дуво глаза. -Начни играть вместе со мной, а когда я умолкну - продолжай один.
И снова зазвучала песнь. Пальцы Дуво порхали по струнам арфы. Он не играл сознательно, стараясь следовать мелодии, - нет, это мелодия сама вырывалась из его сердца.
Дуво даже не заметил, когда голос олтора смолк - он играл и играл, невесомо перебирая струны.
Потом на плечо ему легла рука, и он оборвал игру.
-Мы уже здесь, Дуводас, - проговорил олтор. Дуво сорвал повязку и протер глаза. На каменном полу лежал спящий Брун. Он больше не был золотокожим - все тот же худой белобрысый юнец, каким Дуво увидел его впервые в таверне "Мудрая Сова". Рядом с Вруном стоял высокий и нагой Первый Олтор.
-Теперь я должен уйти, - сказал олтор, - а ты -вернуться в мир. - Он передал Дуво небольшой осколок красного коралла. - Я вплел в него заклинание, которое только дважды откроет для тебя Завесу. Так ты пройдешь к подножию высокой горы, на которой стоит монастырь - это в сорока милях к юго-востоку от руин города Моргаллис. В этом монастыре ты найдешь Сарино. Жемчужина при нем. Возьми с собой Тарантио, если он захочет идти.
-Неужели ты не можешь остаться и помочь нам?
-Я не желаю видеть больше войн. Я касался звезд, Дуводас, и узрел множество чудес. Много веков назад эльдеры позволили людям пройти через Завесу. Знаешь ли ты, почему?
- Раналот говорил - потому что наш прежний мир умирал.
-Да, поступок этот был продиктован в том числе милосердием и жалостью. Однако же скрытая причина была в том, что эльдеры знали, как вы схожи с даротами. Вы, люди, были не так всеобъемлюще злы, как дароты, но все же обладали способностью творить зло - способностью, которую эльдеры пытались понять. Они полагали, что если сумеют подружиться с вами, людьми, этот опыт поможет им, когда они вернут свободу даротам.
-Но мы совсем не такие, как дароты! Этого не может быть!
Олтор вздохнул.
-В глубине души, Дуво, ты знаешь, что я прав. Воображение вашей расы ограничено самыми примитивными желаниями. Алчность, похоть, зависть - вот что движет человечеством. Оправдывает вас лишь то, что в каждом мужчине и в каждой женщине есть зерно любви, радости и сострадания. Однако же этому зерну не дано прорасти в плодородной почве. Оно обречено бороться за жизнь в угрюмых скалах вашей, человеческой души. Эльдеры в конце концов поняли это. И вот они здесь, вокруг нас - недвижные, живые, но не живущие.
-Но я думал, что это лишь застывший миг времени! -воскликнул Дуводас. - Я думал, ты открыл Завесу в прошлое!
-Нет, мой друг, хотя это и вправду застывший миг -но не прошлого, а настоящего. Мы внутри Жемчужины.
Дуво вдруг понял, что у него нет слов, чтобы выразить свои чувства. Молча озирал он безмолвные здания и застывших, как изваяния, эльдеров.
-Вместо того чтобы сражаться и убивать, - продолжал Первый Олтор, - они предпочли сокрыться от мира. Лишь один престарелый провидец остался снаружи, дабы унести Жемчужину в безопасное место. И погиб.
-Чем я могу помочь эльдерам? - спросил Дуво. -Как мне их вернуть?

Предыдущая страница 20 Следующая страница


21 дэвид геммел

-Прежде всего отыщи Сарино и Жемчужину, а затем принеси ее на вершину самой высокой горы в окрестностях Эльдерисы. Положи Жемчужину на вершине, а сам взберись на Близнецы. И тогда - сыграй Гимн Творения. Ты знаешь его - Раналот тебя научил.
-Да, знаю. Но я уже был здесь раньше. И не смог отыскать магию в этих скалах.
-И все же, если хочешь вернуть эльдеров, - попытайся.
Брун глубоко, судорожно вздохнул и проснулся. Сев на полу, он посмотрел на олтора.
-Ты... ты уже не со мной, - с неподдельным испугом проговорил он.

-Часть меня всегда будет с тобой, Брун. А теперь нам пора прощаться.

Озобар был мужчина крупный, и тощие лестницы, которые вели на крышу казармы, не внушали ему особого доверия. И все же он упорно карабкался наверх, не желая, чтобы его творение устанавливали на место всякие там невежи. Добравшись до крыши, он отступил на шаг и придирчивым глазом осмотрел работу четверых плотников, которые стояли тут же, ожидая его оценки. Они сколотили большую ровную платформу из сшитых крест-накрест досок, опорой которым служили четыре массивные балки. Озобар поднялся на платформу, походил по ней, старательно топая ногами. Платформа была сколочена на совесть и превосходно выровнена. Вполне удовлетворенный, Озобар взял кусок веревки и подозвал одного из плотников.
-Придержи-ка веревку вот здесь большим пальцем, -велел он, положив один конец веревки в самом центре платформы. Вытянув веревку во всю ее длину - пять футов, Озобар взял кусочек мела и вычертил на платформе круг десяти футов в поперечнике. Плотник с любопытством смотрел, Как оружейный мастер укоротил веревку на три дюйма и вычертил второй круг. Затем Озобар сунул веревку в карман и подозвал к себе плотников.
-Я хочу, чтобы между этими кругами были просверлены дыры в три дюйма глубиной и на расстоянии в четыре дюйма друг от друга. Ни на дюйм больше или меньше.
- А для чего эти дыры? - спросил старший плотник.
- Для колышков, - кратко ответил Озобар. - Мне нужно, чтобы эта работа была закончена к полудню, когда привезут желоба.
Затем оружейный мастер отошел туда, где соорудили систему блоков и канатов. Озобар сам спроектировал эту систему так, чтобы она выдерживала тройной вес снаряда, - и все равно до сих пор перебирал в мыслях свои расчеты, возможные проблемы и способы их решения. Пройдясь еще раз по крыше, он оглядел местность за северной стеной. Озобар уже знал, что отсюда до того места, где дароты скорее всего поставят свою катапульту, четыреста ярдов, до второй катапульты - триста семьдесят пять, до третьей - триста пятнадцать. Весной в этих краях преобладают юго-восточные ветры - однако не всегда. Учитывая то, что им надлежит добиться небывалой точности стрельбы, ветер вполне может оказаться помехой.
На стене, футах в шестидесяти к северу, Озобар заметил Карис. Она разговаривала с несколькими офицерами и старым солдатом по имени Неклен. Заметив Озобара, Карис помахала ему рукой и улыбнулась. Мастер ответил беглым кивком и отвернулся. Может ли он построить катапульту? Может ли слепец мочиться в темноте? До чего же раздражает его эта женщина!
Тут в Озобаре проснулось врожденное чувство справедливости, и он усовестился своей грубости. Не вина Карис в том, что она, как большинство людей, не может разглядеть его гениальности. Такое в порядке вещей. Озобару порой казалось, что мир битком набит тупицами с недостатком воображения. "Почему в мире так много дураков?" - спросил он как-то своего отца.
"Видишь ли, сынок, дураки правят миром, оттого-то они и процветают. Людей творческих редко ценят по заслугам, и я боюсь, что ты и сам скоро в этом убедишься".
Как же он оказался прав! В свои тридцать пять Озобар не раз был свидетелем того, как недоумки презирают его изобретения, а мудрецы насмехаются над его трудами. Только сейчас, когда Кордуину грозит великая опасность, эти тупицы явились к нему на поклон. И ради чего? Ради созданного им насоса или же чертежей по благоустройству канализации? Ради водяного фильтра? Нет, им нужны доспехи, арбалеты и гигантские катапульты. Наглость - это про них еще мягко сказано.
-Сударь, - окликнул его, подойдя, старший плотник, -какого размера должны быть эти дыры в поперечнике?
-Дюйма вполне достаточно.
-Тогда мне придется послать за новыми сверлами. Придется ждать.
-А какого размера сверла у вас есть?
-Три четверти дюйма, сударь. И полным-полно колышков того же размера в поперечнике.
Озобар задумался. Колышки должны крепко держать колеса катапульты в желобах, которые позволяют разворачивать орудие в любую сторону. Во время выстрела катапульта с изрядной силой откатывается назад, загоняя колеса между рядами колышков. Смогут ли колышки в три четверти дюйма выдержать этот толчок? Может быть, лучше сделать железные колышки? Это было бы довольно просто. Впрочем, железные колышки могут разбить дыры.
-Так что же, сударь?
-Ладно, возьмите трехдюймовые. Только углубите дыры, чтобы, если колышек сломается, его можно было выбить из гнезда и вставить новый.
-Слушаюсь.
Старший плотник ушел. Озобар услышал, как кто-то окликает его, и, свесившись с крыши, взглянул на улицу. Там стояла повозка с первой дюжиной из заказанных им глиняных снарядов. Снаряды были аккуратно уложены в соломе. Озобар разозлился не на шутку. Их же должны были привезти только после обеда! К тому же еще не готов холщовый навес для снарядов.
Пару минут спустя Озобар уже кипел от гнева: обслуга блоков катапульты, торопясь закончить работу, разбила о стену казармы один из снарядов.
В следующий час оружейный мастер метался по всей крыше, проверяя работу подчиненных. Глиняные снаряды бережно сложили у западного края крыши и накрыли холстом. Круглые железные желобы прибыли вскоре после обеда, и Озобар самолично пристроил их на место. Уже начинало смеркаться, когда привезли первые части самой катапульты. Озобар лично наблюдал за их подъемом, затем приказал зажечь лампы, чтобы работу можно было продолжать и после наступления темноты.
К полуночи катапульта была наконец собрана и установлена. Громадная бронзовая ложка матово блестела в свете ламп. Озобар сам развернул орудие вправо - и колеса жалобно взвизгнули. Тогда он щедро смазал оси. Теперь катапульта поворачивалась беззвучно.
- Что ж, надеюсь, что эта штука будет работать, - заметил старший плотник - тонколицый, с дурацкой, словно приклеенной ухмылкой.
Озобар сделал вид, что не расслышал его, но потом усмехнулся. Ему живо представилось, как этот человечишка восседает в объемистой бронзовой ложке катапульты. Бац - и вот он уже полетел вверх тормашками через стену.
Пошел снег. Озобар велел прикрыть катапульту просмоленной парусиной и, рискуя жизнью, спустился по чахлым лестницам с крыши.
Пройдясь по городу, он заглянул в какую-то таверну и наскоро перекусил, а затем прошагал еще полторы мили до своей мастерской. Брек, его помощник, кряжистый широкоплечий парень, беседовал с Форином и женщиной-генералом Карис.
Озобар подошел к кузнечному горну и протянул ладони к его огнедышащей пасти.
-Все готово? - спросил он у чернобородого Брека.
-По большей части собрано, Оз. Только к шлему нужно еще кое-что добавить.
-Тогда начнем, - решил Озобар. И, сообразив, что даже не поздоровался с гостями, учтиво поклонился Карис:
-Прошу, генерал.
Карис прошла в дальнюю кладовую. Там, на деревянной распялке, красовалась причудливого вида кираса из полированного железа - с массивными наплечниками и высоким круглым воротом. Брек принес огромный шлем и водрузил его на распялку поверх кирасы.
-Похоже на здоровенного жука, - хохотнул Форин.
-Надень это, - сказала Карис.
-Ты что, шутишь?
-Нисколько. Надень это.
Форин шагнул к распялке. Брек снял шлем, поднял с распялки кирасу и водрузил ее на Форина. Великан и так был широкоплеч, а массивные наплечники и вовсе придавали ему богатырский вид. Брек закрепил по бокам кольчужную сетку.
- А теперь шлем, - сказала Карис.
Брек надел на голову Форина большой конический шлем и прикрепил его к вороту. В узкой прорези шлема зеленые глаза Форина искрились неподдельным весельем.
-Я, должно быть, выгляжу совсем по-дурацки, - донесся из-под шлема его гулкий приглушенный голос.
-И это тебе к лицу, - заметил Озобар.
-Что он там сказал? В этой треклятой штуке ничего не слыхать.
Озобар извлек из-за горна тяжелый двуручный меч, замахнулся - и что есть силы наискось рубанул по шлему. Форин зашатался и едва не упал, но тут же с ревом бросился на мастера. Озобар нанес еще один удар. На сей раз меч раскололся пополам.
- Сними шлем, - приказал Озобар помощнику. Брек взобрался на скамью и осторожно снял с Форина шлем.
- Ах ты, сукин сын! - тут же заорал Форин. - Да я тебя...
-Ты жив, болван! - огрызнулся Озобар. - Если б на тебе не было этих доспехов, я бы снес тебе голову с плеч. Не знаю, насколько сильны дароты, но я человек довольно сильный - а ведь на металле не осталось даже зазубрины!
-Он прав, - сказала Карис. - Как тебе эти доспехи?
-Чертовски тяжелые. И к шлему нужен подшлемник, а то мне казалось, что я застрял внутри городского колокола. У меня до сих пор в ушах звенит. И, кстати, надо сделать прорези для глаз не только впереди, но и по бокам. Шлем не поворачивается вместе с головой, а нам нужно видеть, что делается сбоку.
-Над этим уже работают, - сказал Озобар. - Брек ведь уже говорил вам, что к шлему надо кое-что добавить. Впрочем, я доволен этим доспехом, и если генерал одобрит, то •оружейные мастерские сегодня же начнут изготовлять подобные доспехи.
-А как насчет защиты рук? - спросил Форин.
-Я разрабатываю систему перекрывающих друг друга щитков, - ответил Озобар. - Первый комплект будет готов к началу следующей недели. Главная проблема сейчас -как прикрыть локти, но я что-нибудь придумаю. Как вам новые секиры?
Форин пожал плечами.
- Вначале я думал, что с ними вообще невозможно управиться, но мы понемногу приноровились. День ото дня у нас получается все лучше. Почему ты сделал лезвия такой странной формы? Они смахивают на крылья бабочки.
- Именно так я и задумывал, - сказал Озобар. -Обычные лезвия - в форме полумесяца - плохи тем, что когда секира врубается в тело, лезвие может зацепиться за ребра. Новая форма лезвия исключит такую возможность. Надеюсь, вы уже заметили, что лезвия заточены по всему краю, и таким образом секиру можно использовать как колющее оружие.
- Секира не может быть колющим оружием, - возразил Форин.
Вместо ответа Озобар взял со скамьи черный топорик с короткой рукоятью. Замахнулся им, как копьем, - и вдруг со всей силы метнул в дверь. Лезвие топора глубоко врубилось в дерево. Озобар распахнул дверь, и все увидели, что с другой стороны торчат из дерева два стальных острия - точь-в-точь лезвия кинжалов.
-Мой топорик, - сказал Озобар, - тоже колющее оружие. Чтобы это понять, надо обладать хоть малой толикой воображения.
-Превосходный довод, Оз, - кивнула Карис. - И доспехи, которые ты сделал, на мой взгляд, достойны восхищения.
Сокращенную форму имени Озобара дозволялось употреблять только нескольким самым близким друзьям, и вначале он едва не взвился от такой фамильярности... но тут же обнаружил, что ему крайне нравится, как Карис произносит его имя. Покраснев до ушей, мастер пробормотал какую-то банальность. Карис улыбнулась, поблагодарила его и Брека за любезность и вместе с Форином вышла из мастерской.
Брек понимающе ухмыльнулся.
- Посмей только слово сказать! - предостерег его Озобар.
- Да ни в жизнь! - отозвался тот.
Снаружи царила оттепель, и снег превратился в жидкую грязную кашу.
-Остались считанные недели, - пробормотала Карис.
-Да уж, - согласился Форин. - Вид у тебя усталый, Карис. Тебе бы поспать.
Карис хихикнула.
- А знаешь, ты был прав. Ты действительно смахивал на здоровенного жука.
После этих слов воцарилось молчание. Карис отчаянно не хотелось расставаться с зеленоглазым великаном, да и он, похоже, испытывал те же чувства.
-Что ж, увидимся завтра, - наконец сказала она.
-Завтра уже наступило, - заметил Форин. Карис пожала плечами и пошла прочь. Форин тихонько окликнул ее. Она на миг замерла, потом пошла дальше. Чтоб ему провалиться, этому зеленоглазому! И почему он никак не выходит у нее из головы?
Из проулка вдруг вынырнул большой черный пес и как ни в чем не бывало затрусил рядом с Карис. Женщина-воин остановилась и поглядела на непрошеного спутника.
-Куда это ты собрался? - осведомилась она. Пес наклонил крупную голову и искоса глянул на нее. Присев на корточки, Карис погладила его по косматой макушке, потом провела ладонью по спине - как оказалось, довольно костлявой. Из темноты вынырнул человеческий силуэт, и Карис схватилась за кинжал.
-Этого не надо, - сказал старик, - я человек безобидный. - На скрюченной от возраста и ревматизма спине он с трудом волок вязанку хвороста.
-Поздновато для гуляния, - заметила Карис.
-В доме у меня слишком холодно, вот я и решил пощипать немного изгородь у богатого соседа. - Старик одарил ее беззубой ухмылкой и, глянув на пса, сообщил: - Его звать Ворюга.
-Это твой пес?
-Да нет, ничейный. Живет сам по себе и кормится тем, что ловит крыс. Ворюга здорово разбирается в людях. Нюхом чует доброе сердце.
-На сей раз нюх его обманул, - отозвалась Карис.
-Вот не думаю, - убежденно заявил старик. - Ну да ладно, я здорово продрог, так что спокойной ночи.
С этими словами он шмыгнул в темный проулок. Карис пошла дальше, а пес все так же трусил рядом с ней.
У дворцовых ворот Карис помахала рукой стражникам и направилась в свои покои. Прошло несколько часов с тех пор, как слуга развел огонь, и угли в очаге еще отливали тускнеющим багрянцем. Черный пес по кличке Ворюга тотчас ринулся к очагу и блаженно вытянулся на коврике, поближе к теплу. На столе стояло накрытое крышкой блюдо. Приподняв ее, Карис увидела ломоть солонины, большой кусок сыра и каравай хлеба - и вдруг поняла, что страшно проголодалась. Она села к столу, и Ворюга немедленно оказался рядом с ней, умильно уставился на нее влажными карийи глазами.
- Да вы попрошайка, сударь, - заметила Карис. Пес с готовностью склонил голову набок. Карис отдала ему мясо, а сама как следует закусила сыром и хлебом. Ворюга не сводил с нее глаз, покуда не исчез последний кусочек еды, а тогда с независимым видом вернулся на коврик у очага. Карис подбросила в огонь остатки угля и устало побрела в спальню.
Задув лампы, она разделась и нырнула под одеяло. И тут из гостиной донесся оглушительный рык. Отбросив одеяло, Карис помчалась в гостиную - и застала душераздирающую сцену. Вент с ножом в руке прижался к стене, а перед ним, грозно оскалив зубы, замер громадный черный пес.
-Ко мне! - крикнула Карис.
-Это ты кому? Мне или этой тварюге? - раздраженно вопросил Вент. Карис хихикнула. Ворюга не двинулся с места. Карис подошла к нему и, опустившись на колени, погладила по голове.
-Этот человек, разбойник ты блохастый, мой друг. Так что и не вздумай перегрызть ему горло.
Она похлопала зверя по макушке и, взяв Вента за руку, увела его в спальню.
- Тебя-то мне и не хватало, - сказала она.
Минуты и не прошло, как они оба уже сбросили с себя одежду. Увлеченная бурными ласками, Карис вдруг обнаружила, что Вент как-то странно замер.
-Что случилось? - прошептала она.
-Треклятая тварь на меня смотрит, - шепотом ответил он. Карис повернула голову - и увидела, что Ворюга положил передние лапы на постель и едва не тыкается носом в лицо Вента. Это было уже чересчур, и Карис звонко расхохоталась.
Вент бессильно рухнул рядом с ней.
-Похоже, я ему не нравлюсь, - пробормотал он.
-В следующий раз принеси с собой мяса. Я подозреваю, что Ворюгу очень легко подкупить.
-В жизни не видал более уродливого пса. Где ты его подцепила?
-Это он меня подцепил.
-Одного у тебя не отнимешь, Карис, - твое обаяние просто неотразимо для мужского пола.

Ветер выл меж иззубренных скал, хлестал мокрым снегом по стылым склонам утесов. Замерцал лиловый свет - и на безлюдной тропе, где мгновение назад было одно только сухое дерево, возникли двое мужчин.
Тарантио сразу метнулся вперед и нырнул под скальный карниз, спасаясь от ледяных уколов мокрого снега. Дуводас без колебаний последовал за ним.
-Это, должно быть, та самая гора, - сообщил он.
-Должен сказать, Певец, что я не слишком-то верил в твои россказни. Иначе бы крепко подумал, прежде чем очертя голову отправляться в это путешествие.
Дуво глянул на небо - его заволокла густая пелена туч, и оттого здесь, внизу, царила почти непроглядная мгла. Затем между туч ненадолго выглянула луна, и в этот краткий миг путники успели заметить очертания монастыря, прилепившегося к склону горы - высоко, почти у самой вершины.
- Долго же нам подниматься, - заметил Тарантио, -да еще и промерзнем до костей.
Дуво закрыл глаза, и тело его вмиг окуталось теплом, охватившим и Тарантио. Тогда они встали и начали подъем. Хотя они согрелись, все равно идти по тропе было не слишком-то приятно - мокрый снег над ними превратился в проливной дождь, и оба путника за считанные минуты промокли насквозь.
Тропа заметно сужалась, и Дуводас поскользнулся. Тарантио успел ухватить его за руку. Одно лишь страшное мгновение Дуводас висел на краю пропасти, но долго еще не мог унять бешено колотящегося сердца.
- Иди со стороны склона, - предложил Тарантио. Дуводас благодарно взглянул на него. Они поменялись местами и двинулись дальше. Ветер ярился все сильнее, каменистая тропа под ногами была неверной и скользкой. Разговаривать было невозможно, и путники, упрямо наклонив головы, чтобы ветер не хлестал в лицо, брели и брели вперед.
Увы, заклятие тепла было бессильно против ветра, и скоро на одежде у них начал намерзать лед. Мысли Дуво путались; внезапно он остановился и сел.
-Ты что это творишь, прах тебя побери? - заорал Тарантио, возвышаясь над ним.
-Я, пожалуй, немножко посплю.
-Ты что, спятил? Замерзнешь!
Глаза Дуво сами собой закрылись. Тогда Тарантио мокрой от дождя ладонью наотмашь хлестнул его по лицу. Резкая боль ненадолго перемогла сонливость, и Дуво, приняв руку Тарантио, рывком поднялся на ноги. За это время ветер превратился в бурю, его порывы хлестали путников, словно жгучим бичом, швыряли их на скальный склон, превращая и без того нелегкий подъем в бесконечный кошмар. Крепко держась за руки, Тарантио и Дуводас упорно брели все дальше и наконец, одолев поворот, оказались в глубоком ущелье, в котором ветру было не разгуляться. Невозможно было описать словами, какое они испытали облегчение. Привалившись спиной к стене ущелья, Дуводас снова сотворил заклятие тепла. Потом он обнял Тарантио, и путники, продрогшие до мозга костей, долго стояли так, наслаждаясь теплом. Лед, намерзший на их одежду, скоро растаял.
-Мы, должно быть, уже близко, - дрожащим голосом проговорил Дуво.
-Что ж, будем надеяться, что монахи откроют нам ворота.
-Почему же не откроют? - вяло спросил Дуводас.
-В этакую бурю нас могут попросту не услышать. Бьюсь об заклад, что все они сейчас мирно дрыхнут в теплых постельках. Подожди-ка здесь. Я проверю, много ли нам осталось идти.
Он ушел в темноту, а Дуво без сил опустился на каменистую тропу. От его одежды исходил пар, и тепло, окружавшее его, становилось все приятней, заманчивей... Дуво лег прямо на камни и уснул. Через несколько минут, когда вернулся Тарантио, Дуво уже совсем закоченел - заклятие тепла держалось, только покуда он бодрствовал. Тарантио принялся немилосердно его трясти, и Дуво наконец проснулся. Дрожа всем телом, он попытался восстановить заклятие. Тарантио сел рядом с ним.
-Клянусь богами, ну и дурак же ты! - прошипел воин.
-Я... мне... мне очень жаль...
-А уж как я бы жалел, если бы не смог вернуться в Кордуин!
-Ты нашел монастырь?
-Да. До него отсюда примерно двести шагов. Дорога, правда, паршивая - узко и сплошной лед. Лучше нам пока остаться здесь и двинуться дальше уже утром.
- Я не смогу выдержать столько без сна. Тарантио острием кинжала колонул его в шею.
- Если и заснешь, я живо сумею тебя разбудить. Изнуренному донельзя Дуводасу показалось, что эта ночь длилась бесконечно, и когда над ущельем наконец занялась робкая заря, он испытал такой восторг, словно родился заново.
-Что известно об этом монастыре? - спросил Тарантио. Это были первые слова, которые он произнес за всю ночь.
-Немного. Я навел справки о нем в библиотеке Кордуина. Монастырь был выстроен много веков назад священниками Истока. Теперь он принадлежит секте, которая именует себя Несущими Откровение. Они утверждают, что близится конец света.
-Может, они не так уж и не правы, - мрачно заметил Тарантио. - Ну да будем надеяться, что в этом монастыре заведено рано вставать.
Путники устало поднялись и побрели по ущелью. Перед узким скальным уступом, который вел к воротам монастыря, Дуво остановился как вкопанный. Уступ был примерно в сто шагов длиной, весь покрытый льдом, да еще наклонный. Слева от него зияла пропасть.
- Как думаешь, здесь высоко? - спросил Дуво.
- Тысяча футов, - ответил Тарантио, - а может, и больше. Какое нам до этого дело? Можно упасть с высоты в сто футов и разбиться всмятку. Отсюда разве что лететь дольше.
-Я не смогу пройти по этому уступу, - сказал Дуво.
-Ступай впереди. Если оступишься, я тебя подхвачу.
-Нет.
Дейс бесцеремонно сгреб Дуво за грудки и прижал его к скале.
- Слушай, ты, жалкий сукин сын! Ты проволок меня через полмира жалостливой сказочкой об освобождении эльдеров и усмирении даротов! А теперь, только стало чуточку поопасней - и ты уже штанишки намочил? Не выйдет! Или ты идешь - или чем угодно клянусь, что я сброшу тебя в эту треклятую пропасть!
- Не всякий может похвалиться твоей отвагой, - сказал Дуводас, - но я все же попытаюсь пройти по этому уступу. Не потому, что ты грозил убить меня, но потому, что ты прав. Мы должны отыскать Жемчужину, и это куда важнее, чем моя жизнь.
Тарантио разжал руки и выпустил его.
- Иди медленно, прижимайся к скале. Если поскользнешься, падай на живот. Не пытайся удержаться на ногах.

Предыдущая страница 21 Следующая страница


Черная луна 22

Дуво сделал глубокий вдох и уже хотел было шагнуть на уступ, но тут из монастыря донеслось отдаленное пение. И тут же в лицо ему ударил вал тепла. Впереди, на уступе начал таять лед. Жар казался уже почти нестерпимым, и путники повернулись к нему спиной. И обнаружили, что тепло уже катится дальше по ущелью.
- Этим людям ведома магия земли! - восхищенно проговорил Дуводас. - Они расчищают нам путь!
Волна жара прошла мимо них и двинулась дальше. Дуво без труда пробежал по уступу и почти взлетел по пологому склону к самым воротам монастыря. Тарантио последовал за ним.
-Они послали тепло не для нас, - сказал он. - Если б монахи и вправду хотели нам помочь, жаркая волна не пошла бы дальше того места, где мы стояли. И потом, они все еще поют.
-Меня это не заботит, - счастливо улыбнулся Дуводас. - Главное - что мы добились своего. Мы дошли, Тарантио!
С этими словами он замолотил кулаком по воротам. Вскоре заскрипел засов, и ворота открылись. Перед путниками стоял почтенного вида старец в белоснежной монашеской рясе. Старец ласково улыбался, карие глаза светились добротой.
- Кто вы? - спросил он. - Что вы делаете здесь?
-Можно нам войти? - спросил Тарантио. - Ночью мы продрогли до костей и теперь не отказались бы поесть горячего.
-Да, конечно! Входите.
И почтенный монах отступил, пропуская путников. Когда они вошли, он запер ворота и повел Дуво и Тарантио через небольшой внутренний двор к монастырскому зданию. Поднявшись по лестнице на третий этаж, они долго шли по коридору и наконец оказались в трапезной. На кухне мыл посуду еще один монах. Слитное пение теперь казалось глуше, но все равно можно было различить, что исходит оно глубоко из-под земли.
-И еще раз доброе тебе утро, брат Немас, - приветливо обратился старый монах к своему собрату. - У нас два гостя. Осталась ли еще похлебка?
-Истинно так, брат. Эти люди хотят присоединиться к нам?
-Если и так, то теперь уже поздно, - отвечал старец. - Однако же мы по крайней мере можем накормить их горячей пищей, прежде чем они вернутся назад, к проклятым.
В железной плите у дальней стены жарко и весело пылал огонь. Тарантио подошел к печи, погрел озябшие руки и отошел к окну, из которого открывался вид на внутренний Двор и ворота. Старый монах поставил на стол две миски с дымящейся похлебкой, и Дуводас поблагодарил его.
-Мы ищем здесь человека по имени...
-Карио, - вдруг перебил его Тарантио. - Юношу, которого отправили присоединиться к вам. Он вам не встречался?
-Карио? Нет, я уверен, что у нас нет послушника с таким именем. Впрочем, даже если б он и пришел сюда, мы бы все равно отправили его назад. Теперь, когда настали последние дни, у нас нет нужды в новых послушниках. Скоро скверна этого мира будет выжжена дотла, и Несущие Откровение станут править землей, как то предсказал наш пророк. Не страшитесь, братья мои, ибо мы будем править мудро и милосердно, и мир превратится в цветущий рай. Мне очень жаль, что ваше путешествие было напрасным.
-Мы благодарны вам за гостеприимство, - сказал Тарантио. - И вдвойне благодарны за то, что вы послали нам навстречу заклятие тепла.
-Не для вас мы совершили сие, друг мой, однако же я рад, что вам были во благо плоды нашего труда. Сюда идут Слуги Божьи, и мы желали оказать им любезный прием.
-Слуги Божьи? - переспросил Дуводас.
-Те, кто исполняет Его желания. Очистители. Дарители Огня и Разрушения. Как гласит Святое Слово: "Мечи их вспашут города, копья их проредят армии. Содрогнутся крепостные стены и рухнут от грохота копыт их коней".
-Дароты, - сказал Тарантио.
- Истинно так, - дружелюбно согласился старец. -Слуги Божьи. Ваша похлебка стынет. Ешьте. Отдыхайте.
Тарантио сел за стол и принялся есть, макая в похлебку ломоть хлеба. Варево оказалось жидкое и безвкусное.
-Похлебка превосходна, - сказал он вслух. - Скажи мне, брат, почему идут сюда Слуги Божьи?
- Мы отправили к ним посланника - дабы знали они, что не все в этом мире поражены злом. Мы изловили одного из их злейших врагов - коварного Сарино. Адским огнем изничтожил он многих Слуг Божьих, а затем бежал. Мы поймали его - и теперь он ждет суда Слуг Божьих.
Подземное пение стихло, и словно в ответ ему у ворот раздался гулкий грохот.
- А, вот и они! - воскликнул старец. - Теперь я вас покину. Надлежит мне со всей братией приветствовать Слуг Божьих.
И уже не Тарантио, а Дейс вскочил из-за стола и преградил путь монаху.
- Где держат Сарино? - спросил он.
-Отчего желаешь ты это знать?
-Мы пришли освободить его, - ответил Дейс.
-Так вы Рабы Нечестивого? - старец отшатнулся. -Я вам ничего не скажу.
Дейс выхватил метательный нож, затем вдруг резко крутнулся - и метнул нож в горло монаха, возившегося в кухне. Монах зашатался и рухнул, исчезнув из виду. Тогда Дейс вынул второй нож и угрожающе шагнул к старцу.
-Еще как скажешь, старый дурень! И немедленно!
-Сарино в башне, - проскулил старец. - Молю, не убивай меня!
Дейс вернул нож на место и махнул рукой.
- Иди, - сказал он холодно. - Встречай своих гостей. Монах поспешно шмыгнул мимо него - и тут кулак Дейса взлетел и с силой опустился на дряблую старческую шею. Громко хрустнули кости.
-Пошли, - сказал Дейс Дуводасу.
-Зачем ты убил его? - возмутился Дуво.
-Посмотри в окно, - велел Дейс, и Дуводас послушно выглянул наружу. Ворота были распахнуты, и во внутренний двор монастыря въезжали десятка два конных даротов.
-Как думаешь, останется ли здесь к ночи хоть один живой монах?.. А теперь пошли искать Сарино.
С тяжелым сердцем Дуводас последовал за Дейсом. Выйдя из трапезной, они побежали по коридору, потом в несколько прыжков одолели лестницу наверх. Наверху оказался другой коридор, который вывел их к винтовой лестнице.
- Этот монастырь похож на кроличью нору, - проворчал Дейс. - Понятия не имею, где мы находимся. Остается лишь надеяться, что эта дорога ведет в ту самую башню.
Они взбежали по лестнице - и оказались перед запертой на засов дверью. Распахнув ее, Дейс шагнул внутрь - но комната оказалась пуста. Дейс выругался и подбежал к окну. Из него были видны еще три башни.
- А ты не можешь отыскать Сарино магией?
Певец покачал головой.
-Нет, не могу - однако заметил ли ты, что лишь водной из этих башен, напротив нас, окно забрано решетками? Вопрос только в том, как туда добраться.
-Ну, это-то как раз просто, - отозвался Дейс и, распахнув окно, выбрался на узкий подоконник. До земли отсюда было около шестидесяти футов, но под самым окном, справа тянулся парапет, соединявший все четыре башни. Дейс напрягся всем телом - и прыгнул через пустоту. Дуводас сделал глубокий вдох и тоже выбрался на подоконник. Зажмурился, оттолкнулся... и Дейс едва успел подхватить его, оттащил подальше от края парапета. Затем они пробежали вдоль парапета, нырнули в низкую дверцу и, проскочив узкий коридор, по винтовой лестнице поднялись на вершину башни.
Там они отперли дверь и, войдя в комнату, увидели, что в углу на тощем тюфяке лежит человек. Левая половина лица у него была выжжена почти до костей, пустая изуродованная глазница сочилась гноем, волосы сгорели начисто. Человек был без сознания.
-Похоже, он не жилец, - заметил Дейс. - Ты хочешь, чтобы я вынес его отсюда?
-Ты прав, - отозвался Дуводас, - он умирает. - И, вынув из чехла арфу, сел около постели. Пальцы его пробежали по струнам - и зловонная клетушка наполнилась ароматом роз.
- Ты что творишь, Ад тебя побери? - прошипел Дейс. - Дароты, может быть, идут сюда!
- Так сообщи мне, когда они появятся, - с отрешенным спокойствием отвечал Дуводас. Пальцы его так и плясали по струнам.
Дейс выскочил из комнаты и торопливо спустился по лестнице. Далеко внизу разнесся пронзительный крик. Шагнув к окну, Дейс увидел, как на середину двора, шатаясь, выбежал монах. Он был ранен в спину, и из зияющей раны хлестала кровь. За ним неспешно шагал огромный дарот. Раздались другие крики.
- Что ж, - тихонько сказал Дейс, - вы были правы на счет конца света. По крайней мере для вас он уж точно наступил.
Для слуха Дейса эти душераздирающие вопли были куда приятнее, чем отвратительное мяуканье арфы. И как только людям может нравиться такая чушь?
-А мне вот нравится, - заметил Тарантио.
-Ну так получай удовольствие, братец. Позовешь меня, когда нужно будет кого-нибудь прикончить.
Дейс отступил, и Тарантио, вернувшись в свое тело, поднялся по лестнице в башню. Обожженный калека уже пришел в себя. Лицо его все еще было покрыто чудовищными шрамами, но раны были чистые, без гноя.
Сарино сел.
-Кто вы такие? - спросил он.
-Я - Дуводас, а этот воин - Тарантио. Мы пришли за Жемчужиной. Мы должны унести ее в земли эльдеров. И вернуть их.
-Что за крики там, внизу?
-Дароты убивают монахов.
Сарино жестом указал на холщовый мешок, лежавший у дальней стены. Дуводас развязал его - и увидел Эльдерскую Жемчужину. Запустив руку в мешок, Дуво бережно коснулся гладкой, теплой на ощупь поверхности. Рука его дрожала. Эльдеры здесь, в плену магического шара; здесь их дома, земли, ручьи и реки, пажити и леса, где Дуво играл ребенком. Весь Эльдер здесь, под его ладонью. Дуводас почтительно завязал мешок.
-Теперь мы можем уйти, - сказал он, повесив бесценную ношу на плечо. - Теперь у нас есть надежда.
-О надежде мы потолкуем, когда вернемся в Кордуин, -сказал Тарантио. - Ты готов, Дуводас?
- Готов? К чему?
-Вернуть нас назад своей олторской магией.
-Для этого нужно вначале спуститься с горы, - сказал Дуводас. - Иначе мы окажемся в пустоте, в тысяче футов над Кордуином.
Тарантио выругался. Внизу, во дворе, продолжалась кровавая драма. Трое монахов бросились к воротам, надеясь добежать до горной тропы. Первого проткнуло копье, пригвоздив его к воротам, второго почти надвое разрубили ударом меча. Третий монах, совсем еще юнец, бросился на колени, моля о пощаде. Дарот схватил его за волосы и, вопящего, уволок в здание. Тарантио отвернулся от окна,
- Здесь только одни ворота, - сказал он, - а там дароты. Единственная наша надежда - найти где-нибудь веревку и перебраться через стену.
Сарино встал, натянул обгорелую, почерневшую от крови одежду. Все трое вышли из комнаты и пробрались к низкой двери, которая выводила на парапет. Тарантио выглянул наружу, посмотрел вниз, во двор. Там, в лужах собственной крови, лежали пять мертвых тел. Криков больше не было слышно. Тарантио поспешно провел спутников к следующей двери, и они пошли вдоль коридора, заглядывая во все комнаты. Потом бесшумно, крадучись спустились по лестнице - и наконец нашли кладовую. Там стояли бочки с вином и пивом, корзины с сушеными фруктами, мешки с мукой и солью.
В углу кладовой лежали два мотка веревки. В этот миг из коридора донеслись тяжелые бухающие шаги. Трое беглецов бросились в дальний конец кладовой и там укрылись за высокими бочками.
Распахнулась дверь, и в кладовую вошли два дарота. Дуводас слышал их свистящее дыхание и не мог отделаться от мысли, что даротам слышен неистовый стук его сердца. Послышались гортанные щелчки, потом тягучий скрип - это волокли по каменному полу мешок. Наступила тишина. Дуводас осторожно выглянул из-за бочки - дароты ушли.
-Им нужна была соль, - прошептал Тарантио. -Должно быть, решили подкрепиться.
-Может, нам удастся проскользнуть незамеченными, -с надеждой проговорил Дуводас.
-Сомневаюсь. С минуты на минуту они могут обнаружить, что Сарино исчез, и тогда обшарят весь монастырь. Нет, единственное, что нам остается, - по этим веревкам перебраться через стену.
-Дароты могут заметить нас из дома, - возразил Сарино.
-У тебя есть другие предложения? - осведомился Тарантио.
-Пускай дароты найдут меня. Тогда вы двое сможете проскочить через ворота.
Тарантио изумленно взглянул на Сарино.
-Ты хочешь умереть? - недоверчиво спросил он.
-Смерть мне не страшна. Я привел мир к этой катастрофе. Я погубил эльдеров и вернул даротов. Мой город разрушен, мои подданные перебиты. Погляди на меня - урод, калека. Зачем мне бояться смерти?
-А ведь он прав, - заметил Дейс. - Экая образина!
-Ты и вправду содеял великое зло, - сказал Дуводас, -однако и у злодея есть надежда на искупление.
-Плевать мне на искупление! - воскликнул Сарино. -Я жажду мести! И самая лучшая месть - если вы унесете отсюда Жемчужину. Эльдеры - великие маги. Уж они-то сумеют уничтожить даротов!
-Даже если мы сумеем вернуть эльдеров, - сказал Дуводас, - они не станут прибегать к насилию. Они не убийцы.
-Значит, дураки! - огрызнулся Сарино. - Ну да, по крайней мере им по силам снова заключить даротов в Черную Жемчужину. Ты владеешь магией. Известно тебе заклятие тепла?
- Да.
-Отлично. - Сарино подошел к полкам на дальней стене. Там стояло множество пустых бутылок; он взял несколько штук и разложил на полу. - Хорошенько нагрей их горлышки, чтобы расплавились.
-Зачем? - спросил Дуводас.
-Потому что я так прошу.
Дуводас стал на колени и протянул ладони над горлышком первой бутылки. Синеватое стекло размякло, оплыло, словно свечной воск. Запечатав все шесть бутылок, Дуво поднял глаза на Сарино.
- Что теперь? - спросил он.
- Оставьте меня. Проберитесь как можно ближе к воротам. Вы поймете, когда настанет нужный момент.
Сарино опустился на колени у запечатанных бутылок и начал выпевать непонятные слова.
-Колдовство! - прошептал Дуводас.
-Да, - устало ответил Сарино, - злое, черное колдовство.
Он глянул на Тарантио и вдруг усмехнулся.
- Я хочу сделать тебе подарок, воин. Дай-ка мне свои мечи.
Тарантио вынул из ножен мечи и положил их на пол рядом с Сарино. Герцог Ромарк взял первый меч и провел острием по своей левой ладони. Из разреза хлынула кровь, и он смазал ею клинок меча. Затем снова начал выпевать заклинание. Кровь на клинке зашипела, запузырилась - и исчезла. Теперь меч сиял ослепительным серебряным блеском. Разрезав правую руку, Сарино совершил тот же обряд со вторым мечом.
-Теперь будь с ними поосторожней, - предостерег он.
-Почему это? - осведомился Тарантио.
Вместо ответа Сарино легонько ткнул мечом в ближайшую бочку. Сталь раскроила дерево с той же легкостью, с какой ножницы разрезают тончайший шелк. Из бочки посыпались сушеные абрикосы.
- Вот почему, - просто сказал Сарино. - А теперь уходите.
Тарантио с величайшей осторожностью вернул мечи в ножны и взял Дуводаса за руку.
- Это его жизнь, - негромко сказал он. - Пусть живет - или умирает, - как хочет сам.
Они уже были у двери, когда Сарино окликнул их:
-Кто возглавляет оборону Кордуина?
-Карис, - ответил Тарантио. Сарино улыбнулся.
- Передайте ей от меня вот что. Дароты горят, как свечки. Огонь для них - самый страшный враг.
Тарантио и Дуводас вышли в коридор и молча спустились по лестнице на нижний этаж. Перед ними была дверь во двор. На полу в коридоре валялись убитые монахи; Тарантио мельком отметил, что все они были глубокими стариками.
-Что теперь? - шепотом спросил Дуводас.
-А теперь, - ответил Тарантио, - подождем.

ГЛАВА ДВЕНАДЦАТАЯ

Никогда еще в своей недолгой жизни Сарино не применял еще такой силы, какую он вложил сейчас во все пять уровней Авеи. Стеклянные бутылки, поглощавшие ток его мощных чар, нагрелись и мелко дрожали. Взяв в руки последнюю бутылку, Сарино невольно увидел в стекле отражение его уродства - безволосая, покрытая шрамами голова, пустая глазница, оплывшая, словно воск, левая половина лица.
- Воплощенное зло, - пробормотал он вслух.
Зло. Это слово хлестнуло Сарино, точно плеть.
Неужели он, Сарино, - зло? А дароты - зло? Интересная мысль. Были люди - по большей части священники, - которые верили, что зло абсолютно. В их понимании зло разливалось в воздухе, касаясь каждого человека, порождая в сердцах и умах зерна похоти, ненависти, алчности. Иные - как и сам Сарино - полагали, что зло относительно. То, что может быть злом с точки зрения одного человека, другой может счесть добром. Многое зависит от нравственных правил и законов, которые управляют тем или иным сообществом людей. Какие нравственные правила нарушили дароты? С их точки зрения, пожалуй, что никакие. Так можно ли сказать, что дароты- зло?
Сарино хихикнул. Ничего не скажешь - нашел время философствовать! Одно он знал наверняка - что сам нарушил нравственные законы своего сообщества. Он убил женщину, которая любила его, допустил гибель своих подданных, предал свои земли во власть немыслимого ужаса. На миг сердце Сарино сжалось от безмерной грусти, ощущения потери, которую возместить невозможно. Дуводас говорил об искуплении... но есть проступки, которых искупить нельзя.
Устало поднявшись, Сарино обыскал кладовую и наконец нашел небольшую стопку пустых мешков. От мотка тонкой веревки он отрезал ножом кусок фута в четыре длиной. Сделав два разреза в горловине мешка, Сарино привязал к нему веревку. Потом положил в мешок все шесть бутылок, повесил его на плечо и стал ждать. Бутылки в мешке едва слышно позвякивали.
Тарантио спросил, хочет ли он умереть. Да, безмолвно ответил ему сейчас Сарино. Безусловно - да. Он не знал сейчас высшего блаженства, чем кануть в небытие.
Едва переставляя ноги, Сарино вышел из кладовой и побрел по длинному коридору. Миновав череду комнат, он наконец вышел к узкой лестнице. В последний раз Сарино был здесь десять лет назад, когда самолично доставил в монастырь свои богатые дары. Тогда он долго бродил по монастырскому дому, дивясь тому, как искусно выстроен этот гигантский лабиринт. Главный зал, где скорее всего пируют сейчас дароты, располагается на нижнем этаже, но над ним идет галерея. Сарино напряженно вспоминал свой визит десятилетней давности. Куда же ему идти сейчас? Спустившись по лестнице, он свернул налево, прошел через просторную библиотеку и по пути выглянул из окна - уточнить, на верном ли он пути. Да, теперь он точно знает, что не ошибся. Преодолев еще два лестничных пролета и пройдя по другому коридору, он остановился у последней двери. Сделав глубокий вдох, Сарино осторожно открыл дверь и выскользнул на галерею. Вокруг потолочных балок вился удушливый дым, в ноздри Сарино ударил тошнотворно-сладкий запах жарящейся плоти. Заглянув через перила, он увидел внизу даротов. Они выломали из каменного пола плиты и огородили ими аккуратно обустроенное кострище. Над раскаленными углями вращался вертел, на который было нанизано человеческое тело. По всему полу были разбросаны окровавленные кости. Большинство даротов, усевшись подальше от огня, молча насыщались - лишь двое часовых, стоя у открытой двери, не сводили глаз с монастырских ворот.
Сарино запустил руку в мешок и вынул одну из бутылок. Затем он шагнул к самым перилам, чтобы его могли увидеть снизу.
- Я все спрашиваю себя, - проговорил он громко, -можно ли считать даротов - злом? Как по-вашему, вы -зло?
Жар и боль обрушились на его разум, и Сарино пошатнулся. Он полагал, что готов к телепатическому удару, но все произошло так быстро, что Сарино не успел отбить этот удар. Спохватившись, он сотворил защитное заклятие, и по его сознанию словно заструилась прохладная вода.
- Неужели ни у кого из вас не хватит ума мне ответить? - с вызовом крикнул он.
- Мы пришли за тобой, Сарино, - отозвался низкий гортанный голос. Сарино не сразу сумел разобрать, кто именно с ним говорит.
- И нашли меня. Теперь ответьте на вопрос: вы - зло? Два дарота, сторожившие у двери, вошли в зал. Сарино окинул даротов внимательным взглядом - недостает еще двоих. Рослый даротский воин приблизился к галерее, старательно огибая кострище.
- Это слово, человек, для нас ничего не значит. Мы -дароты. Мы - одно. Только это и важно под звездами. Выживание - высшая цель. Все, что помогает нам выжить и продолжаться, - добро. Все, что угрожает этому, - зло.
-Чем же угрожали вам олторы? Я-то думал, что они спасли вас.
-Они не желали дать нам землю. Они закрыли врата в наш родной мир.
-А эльдеры?
-Мы и они не могли существовать вместе, - ответил дарот. - У эльдеров слишком сильная магия. Они могли...помешать вам.
-Ах вот как! - выкрикнул Сарино. - Значит, вами движет страх?
-Мы никого не боимся! - взревел дарот.
Дверь на галерею распахнулась, и в проеме возник рослый даротский воин. Круто развернувшись, Сарино метнул в него бутылку, которую держал в руке. Бутылка ударилась о могучую грудь дарота - и взорвалась. Полыхнул огонь, тотчас охватив голову дарота, и тот пронзительно завизжал. Пламя жадно пожирало его, вокруг заклубился черный дым. Дарот пошатнулся, ударился спиной о дверь, затем рухнул на колени, весь пылая, точно живой факел. Пламя обрело голубоватый оттенок, жар стал нестерпимым. Выхватив из мешка вторую бутылку, Сарино метнулся к другой двери. Едва она распахнулась, он швырнул бутылку в дарота - но промахнулся. Бутылка разбилась о стену, никому не причинив вреда. Тогда Сарино проворно перебрался через перила галереи и перескочил на уступ деревянной колонны - десять таких колонн подпирали свод зала.
- Вы боитесь смерти! - кричал он. - Вашей жизнью правит страх! Вот почему вы ни с кем не можете ужиться! Высчитаете, что все другие народы такие же злобные себялюбцы, как вы сами. И на сей раз вы не ошиблись! Мы уничтожим вас! Мы загоним вас в западню и сотрем ваше чудовищное племя с лица земли!
На галерею выбежали еще три дарота. Сарино метнул в них бутылку, но они проворно пригнулись, и эта бутылка тоже разбилась, никому не причинив вреда. С высоты колонны Сарино видел, как Тарантио и Дуводас что есть силы мчатся по двору к воротам.
В этот миг копье ударило Сарино в живот, пригвоздив его к колонне. Сарино обмяк, навалившись на древко. Боль терзала его с немыслимой силой, изо рта струйкой текла кровь.
- Вы для нас ничуть не опасны! - со скрипучим смехом крикнул вожак даротов. - Ваша жалкая раса слаба и бесхребетна. Ваше оружие против нас бессильно. Мы изничтожили ваши армии, разрушили два ваших великих города! Ничто живое не может устоять против нас!
Кое-как стянув мешок с плеча, Сарино из последних сил швырнул его прямо в кострище. Прогремел оглушительный взрыв - и несколько даротов покатились по полу, объятые пламенем.
Второе копье ударило Сарино в грудь. И с ним пришло то, чего герцог Ромарк желал страстнее всех желанных благ мира.

Предыдущая страница 22 Следующая страница


23 дэвид геммел

Небытие.

Когда Дуводас вошел в таверну, Шира бросилась ему навстречу и обвила руками его шею.
- Я так боялась! - дрожащим голосом проговорила она. - Я уж думала, что больше тебя не увижу...
Дуводас притянул ее к себе и поцеловал в щеку.
- Я с тобой, - ласково сказал он. - И никогда больше тебя не покину.
Он погладил ее по длинным черным волосам. Шира подняла к нему сияющее лицо. Дуводас нежно поцеловал ее в губы, затем осторожно отстранился и присел у огня. Кефрин, отец Ширы, косолапя, подошел к ним и похлопал Дуво по плечу.
- Похоже, парень, ты совсем выбился из сил. Сейчас принесу тебе что-нибудь поесть.
Он ушел в кухню и вернулся с большой миской овсянки и кувшинчиком меда. Дуводас, однако, не притронулся к еде.
-Что с тобой было? Ты нашел ее? - жадно спросила Шира. Вместо ответа Дуводас развязал холщовый мешочек и вынул Жемчужину, ослепительно засиявшую в свете очага. С минуту никто из них не произнес ни слова. Теплая, точно живая Жемчужина покоилась в ладонях Дуво, и он всем существом ощущал тяжкий груз легшей на него ответственности. Шира смотрела то на Жемчужину, то на Дуво, и сердце ее разрывалось от любви к нему. Кефрин стоял поодаль. Он не мог постичь всей мощи Жемчужины, однако помнил, что ради нее семь лет сражались и гибли целые армии - и вот она здесь, в его таверне.
-О, - вздохнула наконец Шира, - как же она прекрасна! Словно луна, невзначай упавшая с неба.
-В ней сокрыты эльдеры, их города и земли. Все.
Подробно, не торопясь, Дуводас рассказал им о путешествии в горный монастырь и о гибели Сарино, герцога Ромарка.
-То, что произошло в монастыре, было поистине ужасно,- прибавил он. -Дароты перебили всех монахов постарше, а молодых пожрали.
Кефрин с неослабным вниманием слушал рассказ Дуво.
-Могу только представить, какой гнев тебя сейчас терзает, - проговорил он.
Дуво покачал головой.
-Эльдеры научили меня, как обуздать волну гнева -нужно лишь расслабиться и подождать, покуда она прокатится через тебя и схлынет. Это был нелегкий урок, но, думаю, я с ним справился. Гнев неизбежно приводит к ненависти, а ненависть порождает зло. Дароты таковы, каковы они есть. Они словно буря - жестокая и разрушительная. Я не стану ненавидеть их. Я никого не стану ненавидеть.
-Если хочешь знать мое мнение, - сказал Кефрин, -ты, сынок, избрал себе нелегкий путь. Человек рожден для любви и ненависти. Я не верю, чтобы нашлось учение, которое в силах это изменить.
-Ты ошибаешься, - мягко сказал Дуводас. - Я повидал в жизни немало зла во всех его проявлениях. И однако же это не переменило моих взглядов.
Кефрин улыбнулся.
-Хороший ты человек, Дуво. Можно мне потрогать Жемчужину?
Дуво не колеблясь протянул ему драгоценный шар. Кефрин обхватил Жемчужину своими могучими ладонями и загляделся в ее перламутровые глубины.
-Я не вижу там городов, - заметил он.
-И тем не менее, - сказал Дуводас, - они там есть. Я должен отнести Жемчужину на самую высокую гору Эльдера. Тогда эльдеры вернутся.
-И помогут нам уничтожить даротов? - спросил Кефрин.
-Нет, не думаю, что они на это согласятся.
-Тогда зачем их возвращать?
-Отец! - ахнула Шира. - Как ты можешь говорить такое? Разве эльдеры не заслужили того, чтобы просто вернуться к жизни?
-Да я не это имел в виду, - краснея, пробормотал Кефрин. - Я только хотел сказать вот что: если эльдеры предпочли укрыться от людских армий в Жемчужину, потому что не хотели сражаться, зачем же возвращать их только для того, чтобы они снова столкнулись с армией даротов?
-Хороший вопрос, - признал Дуводас. - На это я могу сказать одно: эльдеры мудрый народ и наверняка сумеют предложить иной выход, чем война. Одно их возвращение заставит даротов присмиреть.
-Надеюсь, что ты прав, - вздохнул Кефрин, возвращая ему Жемчужину. - Что же, мне пора идти на кухню. Нужно заняться стряпней, принести из погреба пиво и все такое... -Он снова глянул на Жемчужину и покачал головой. - Даже странно думать о всяких обыденных делишках в такой-то день!
-Жизнь продолжается, друг мой, - сказал Дуводас и не без усилия встал.
Шира взяла его за руку.
-Тебе нужно поспать, - сказала она. - Пойдем. В спальне тепло, и на кровати постелены чистые простыни.
Рука об руку они поднялись в спальню. Дуводас положил арфу на стол и стянул с себя заляпанную дорожной грязью одежду.
-Полежи со мной немного, - попросил он, нырнув под одеяло.
-У меня есть дела, - ответила Шира. - И если я лягу с тобой, ты вовсе не заснешь!
Приподнявшись на локте, Дуводас посмотрел на жену. Живот ее за последнее время изрядно вырос и округлился.
-Тебя все еще тошнит по утрам? - спросил он.
-Нет, зато появились самые невероятные причуды в еде. Медовые коржики с паштетом! Представляешь?
-По счастью, нет, - хмыкнул Дуводас. Потом опустил голову на подушку и закрыл глаза. Тотчас же его, словно лодку, подхватила и мягко убаюкала теплая дремотная волна. Он еще ощутил, что Шира поцеловала его в щеку, и погрузился в крепкий сон.
Когда он проснулся, время уже близилось к полуночи. Рядом с ним спала Шира. Дуводас бережно обнял ее, привлек к себе. Через десять дней они присоединятся к первому каравану беженцев, который отправится в Лоретели. Как только Шира окажется в безопасности, он, Дуводас, двинется прямиком на юго-запад, в земли эльдеров.
Шира проснулась и, шевельнувшись в его объятиях, теснее приникла к нему. Дуводас вдыхал сладкий аромат ее волос и кожи, ощущал сонное тепло ее тела.
В нем проснулось желание, и он принялся ласкать жену - медленно, бережно, все время помня о ее положении. Тела их слились, но в этом слиянии было больше нежности, чем неистовой страсти. Затем Дуводас со вздохом откинулся на спину, все еще обнимая Ширу.
-Я люблю тебя, - прошептала она.
-И я тебя.
Казалось, что мира вокруг просто не существует. Вся необозримая вселенная заключалась сейчас здесь, в этой крохотной уютной спальне. Дуводас положил ладонь на большой, набухший живот Ширы - и ощутил биение новой жизни. Сын! У Дуво перехватило дыхание. Сын!
-Он родится на свет поздней весной, в городе у моря, -сказала Шира. - Я покажу его восходу и закату. Он будет красив, как ты - светловолосый и зеленоглазый. Не сразу, конечно - все малыши рождаются голубоглазыми, - но когда он подрастет, у него будут зеленые глаза.
-Или карие, - сказал Дуводас, - как у его матери.
-Может быть, и так, - великодушно согласилась Шира.

Карис молча слушала рассказ Тарантио о путешествии в монастырь и о спасении Жемчужины. Здесь же были Форин, Неклен и Вент; Брун возился в кухне, стряпая ужин на всю компанию.
-И ты этому веришь? - наконец спросила она. - Я имею в виду - насчет Жемчужины?
- Верю, - сказал Тарантио. - Брун рассказывал мне о воскрешении олторов, а у него не хватает воображения, чтобы лгать.
-Что ж, надеюсь, что ты прав. Меня, впрочем, беспокоит другое - то, что дароты вообще добрались до монастыря.
- Ты о чем? - спросил Тарантио.
-Все наши планы основаны на том, что дароты не любят холода и не двинутся с места до наступления весны. Теперь же ты говоришь, что они в стужу поднялись по горной тропе и перебили десятки монахов. Получается, что они могут вот-вот появиться под стенами Кордуина. А мы к этому не готовы.
Карис повернулась к Форину.
-Каково твое мнение?
-Есть разница между небольшим отрядом, рискнувшим зимой подняться в горы, и целой армией, которая осмелится сделать то же самое. Весной будет довольно воды и для солдат, и для коней. Зимой ручьи и реки покрыты льдом. Дан коням даротов надобно чем-то кормиться, а трава покуда еще под снегом. Я все же думаю, что время у нас есть - хотя и меньше, чем бы нам хотелось.
-Я согласен с Форином, - сказал Неклен. - А поскольку ничего изменить мы все равно не сможем, предлагаю и дальше действовать так, как было задумано.
Карис кивнула.
- Новая катапульта работает великолепно. Сейчас собирают еще три, чтобы прикрывать восточную стену.
-А как насчет южной и западной? - спросил Тарантио.
-Западная стена меня не беспокоит. Местность там идет под откос, катапульту поставить негде, а атаку пеших неизбежно замедлит крутой подъем. На юге нам может прийтись туговато, но если до начала осады у нас есть еще пара недель, мы успеем собрать еще две-три катапульты для южной стены. Я думаю, что дароты ударят прежде всего на севере -постараются проломить стену и ворваться в город. Наша первая и главная задача - остановить их.
-Озобар говорил мне, что у тебя есть и другие планы, -сказал Неклен. - Когда ты ими поделишься с нами?
-Никогда, - ответила Карис. - Дароты, друг мой, умеют читать мысли. Я не думаю, что они станут заниматься этим перед первым штурмом - они слишком высокомерны и считают нас жалкими слабаками. Вот когда мы их отбросим, это высокомерие начнет потихоньку улетучиваться. Тогда дароты и решат узнать, какие сюрпризы у нас еще запасены. Поэтому жизненно важно, чтобы наши замыслы остались в тайне. Именно потому ни я, ни Озобар ни разу не покажемся на стенах - в поле зрения даротов.
-Ага, - сказал Вент, - значит, вот почему каменщики пробивают глубокие ниши в основании стен за воротами?
-Именно. В ближайшие дни ты увидишь еще и не такое, поэтому постарайся особо не любопытствовать.
Вент рассмеялся.
-Это, госпожа моя, легче сказать, чем сделать.
-Знаю. Помню, Гириак все забавлялся играми - например, целую минуту не думать об ослиных ушах. Это было невозможно. И все-таки вы попытайтесь. И, кстати, предупредите людей на северной стене: если вдруг начнется боль и странный жар в голове, немедленно сообщать об этом, а всех, с кем это случится, подробно расспрашивать. Я склонна думать, что дароты скорее всего будут охотиться за мыслями офицеров, ну да я могу и ошибаться.
-Сколько у нас людей, годных сражаться? - спросил Неклен. - В списки беженцев внесено уже десять тысяч человек, и число это все растет. Советник Пурис говорит, что его просто осаждают желающие уехать из Кордуина.
-У нас примерно пятнадцать тысяч бойцов, - сказала Карис, - то есть числом мы превосходим даротов примерно в трое. Впрочем, эти подсчеты бессмысленны - нам ведь нужно будет расставить солдат не только на северной, но и на других стенах. Скорее всего в боях за северную стену нас и даротов будет поровну.
Брун принес на нескольких подносах хлеб, мясо, пирог и большой кувшин красного вина.
-Прентуис пал за один день, - пробормотал Неклен. - Всего один страшный, кровавый день!
-Здесь не Прентуис, а Кордуин, - ответила Карис. -И к тому же там не было меня.

Материальное обеспечение отправки беженцев волновало Пуриса с самого начала. Задача была не из легких - переправить несколько тысяч людей за триста миль к юго-западу, в Хлобан, а потом еще на четыреста десять миль к югу, в Лоретели. Сейчас эта задача намного усложнилась, и Пурис В компании Ниро и десятка писцов поменьше часами просиживал в зале над Большой Библиотекой, лихорадочно пытаясь свести концы с концами.
Желание покинуть Кордуин изъявили уже четырнадцать тысяч людей - почти пятая часть взрослого населения города. Герцогские гонцы загоняли коней, поддерживая связь с Беллисом, корсарским герцогом. Тот потребовал пять серебряков за каждого беженца и еще по десять за тех, кто пожелает переправиться из Лоретели на острова. Цена была, в общем, приемлемая, но сейчас эти расходы угрожали опустошить герцогскую казну.
Если учесть, что в Кордуине сейчас находилось свыше десяти тысяч наемников, которым в начале каждого месяца надлежало выплачивать жалованье, проблем с деньгами и Впрямь было не избежать. Если б герцог не конфисковал все богатства Ландера, отправка беженцев на юг оказалась бы Невозможна с самого начала. Даже сейчас Пурис сомневался, выдержит ли казна такие расходы. На стол упала тощая тень Ниро, и Пурис поднял глаза.
-Не хватает фургонов, сударь, - сообщил Ниро. - Из необходимого количества у нас есть только половина. Цены на фургоны в городе уже подскочили до небес - и это не предел.
-Сколько мы уже купили фургонов для перевозки провизии и серебра?
-Тридцать, сударь, но прошлой ночью кто-то забрался на главный каретный двор и украл пять фургонов. Я распорядился удвоить стражу.
-Были наши фургоны помечены, как приказано?
-Да, сударь. Желтая полоска на задней оси.
-Отдай приказ - пусть обыщут весь город. Тех, у кого отыщутся наши фургоны, - повесить.
Ниро замялся.
-Вы ведь понимаете, сударь, что они могли просто купить фургоны у воров, не зная об их истинном происхождении? Нынешние владельцы фургонов вполне могут быть честными людьми.
-Это я прекрасно понимаю. Прежде чем они будут повешены, их допросят по всей форме и выяснят, у кого они покупали фургоны. Всякий, чье имя назовут, тоже будет найден и повешен. Мы покажем всем, что если такое воровство не прекратится, всех виновных ждет весьма суровое наказание.
-Слушаюсь, сударь, - тихо сказал Ниро и удалился. Пурис откинулся на спинку кресла и потер рукой подбородок. И опешил, уколов пальцы о щетину. Сколько же он здесь проторчал, боги? Четырнадцать часов? Восемнадцать?
Подошел молодой писец и робко поклонился советнику. Пурис так устал, что никак не мог вспомнить его имени.
- В чем дело? - спросил он.
- Небольшие затруднения, сударь. У нас вышел весь красный воск для герцогской печати.
Каждому беженцу выдавалось свидетельство с печатью герцога Альбрека. По предъявлении этой печати беженец мог получить в городской казне сумму, не превышавшую двадцати золотых - при условии, конечно, что имущество, брошенное им в Кордуине, можно оценить примерно в эту сумму.
-Красный воск, - пробормотал Пурис. - Да сохранят меня боги! А какого цвета воск у вас есть?
-Синий, сударь. Или зеленый.
-Ну так ставьте печати на синий воск! Подлинность документу придает печать, а не ее цвет.
-Слушаюсь, сударь! - пискнул юнец и, проворно попятившись, испарился. Пурис поднялся и пошел в свой кабинет. Огонь в печи давно погас, и в комнате царил холод. На столе стоял кувшин с водой. Пурис наполнил кубок и стал мелкими глотками прихлебывать воду.
Караван беженцев растянется, вероятно, на две с лишним мили. Людей придется охранять от разбойников, кормить, ставить для них на привалах палатки. Словом, подумал Пурис, очень похоже на то, как снаряжают в поход армию. Разглядывая карту на стене, он изучал особенности рельефа. От Кордуина до Лоретели было пятьсот двенадцать миль птичьего полета, то есть по прямой - пешим же беженцам придется огибать горы, и одно это прибавит им лишних двести миль пути, да еще через безлюдные, продутые ветром места, где и дичи мало, и негде укрыться от проливного дождя.
Городской совет Хлобана обязался выслать навстречу каравану фургоны со съестными припасами. Эта подмога будет как нельзя кстати. Судя по расчетам Карис, беженцы смогут проходить за день не больше восьми миль. Таким образом, . путешествие займет три месяца.
И все же четырнадцать тысяч людей готовы хоть сейчас тронуться в путь, терпеть холод и голод, разбойничьи налеты и грабежи. Многим беженцам, тем, кто побогаче, придется оставить городу свое имущество, причем безвозвратно. И все это ради того, чтобы получить убежище вдали от ужасов войны. Многие этого пути не переживут - Карис полагала, что по меньшей мере два процента беженцев умрут в дороге.
Три сотни людей, которые прожили бы гораздо дольше, если бы оставались дома...
Пурис обожал решать проблемы снабжения, но на сей раз он с самого начала был против этого рискованного предприятия. Увы, и герцог, и Карис его не поддержали.
-Людям не помешаешь дезертировать, - сказала Карис. - Если бы героев на свете было много, их бы так высоко не ценили. Большинство людей - трусы.
-И если мы вынудим их остаться, - прибавил Альбрек, - с появлением даротов в городе начнется паника. А мы этого себе позволить не можем. Пускай всем станет известно, что караван беженцев покинет город в последний месяц зимы и направится в Хлобан.
-Это, государь, значительно увеличит число желающих уехать, - заметила Карис.
-Боюсь, что это так, государь, - подтвердил Пурис.
-Что ж, пускай трусы бегут себе, куда захотят. Мне нужны только сильные люди. Мы сразимся с даротами - и побьем их. - Герцог улыбнулся, что случалось с ним редко. - А если и не побьем, то так обескровим, что у них не останется сил двинуться на Хлобан. Верно ведь, Карис?
-Верно, государь.
Верно или неверно - Пурису от этого было не легче. В дверь кабинета осторожно постучали.
-Войдите! - крикнул советник, и на пороге появился Ниро.
-Что, еще одна проблема? - мрачно спросил Пурис .Ниро пожал плечами.
-Разумеется, сударь. А чего еще вы ждали? Пурис жестом предложил ему сесть.
-Сударь, - сказал Ниро, - я просматривал список беженцев. Вы просили расположить их по роду занятий.
-Ну да, и что?
-Из пятнадцати городских оружейников двенадцать собрались уехать. У нас сейчас недостает только арбалетных болтов и всего такого прочего.
-И в самом деле, - согласился Пурис.
-Вот что забавно: из шестидесяти четырех кордуинских пекарей уехать пожелали только двое. - Ниро ухмыльнулся. - Хлебопеки оказались храбрей оружейников. Занятно, верно ведь, сударь?
-Я поговорю с герцогом об этой проблеме. Неплохо подмечено, Ниро. Ты человек наблюдательный. Купцов в этом списке много?
-Ни одного, сударь. Все они удрали вскоре после казни Ландера.
-А ты тоже собираешься уехать? - спросил Пурис. - Насколько мне известно, в списке беженцев четыре пятых всех городских писцов.
-Нет, сударь, не собираюсь. Я по натуре оптимист. Если мы выживем и победим, то герцог, полагаю, будет милостивей всего к тем, кто был с ним рядом в трудный час.
-Ох, Ниро, не возлагай чересчур большие надежды на благодарность венценосцев. Отец сказал мне как-то - и я убедился в его правоте, - ничто не длится дольше, чем ненависть монарха, и не кончается быстрей, чем его благодарность.
-И тем не менее я остаюсь.
-Ты веришь в нашего генерала?
-Люди Карис верят в нее, - сказал Ниро. - Они видели ее в деле.
-И я тоже. На моих глазах она обрушила на конный отряд даротов целую гору. Что более важно: при этом погибли несколько людей из нашего отряда. Карис безжалостна, Ниро. И весьма целеустремленна. Я искренне убежден, что нам всем чрезвычайно повезло, когда она согласилась возглавить оборону города. И все же... дароты, Ниро, не обычные враги. Каждый даротский воин сильней, чем трое наших. Ипритом мы еще не знаем, на что способны их стратеги.
-Лично я, - сказал Ниро, вставая, - с интересом понаблюдаю за их действиями.
Пурис улыбнулся.
-Да, - сказал он, - ты и впрямь оптимист. И если только мы останемся живы, я позабочусь о том, чтобы твои надежды не оказались напрасными. - Ниро поклонился, и Пурис сухо хохотнул. - Если, конечно, ты не замахнешься на мой собственный пост.
-Ни за что, сударь.

Он брел в непроглядной тьме туннелей, слыша, как вдалеке кричит, зовет на помощь ребенок. Он вышел к угольному пласту, и там - как он и знал заранее - оказалась расщелина, в которую с трудом, но все же мог протиснуться человек.
-Помогите! Пожалуйста, помогите!
Тарантио протиснулся в расщелину - и оказался в зеленом тусклом свечении туннеля. Существа с белесыми глазами брели к нему, сжимая в руках кирки и молотки.
-Где мальчик? - крикнул он.
Детские крики и плач доносились откуда-то спереди, и Тарантио, выхватив меч, побежал туда. Твари с белесыми глазами расступились перед ним. В дальнем конце громадной пещеры стоял некто, охраняя запертую дверь. Тарантио перешел на шаг и медленно приближался к ожидавшему его стражнику. Волосы у того были белые - вздыбленная косматая грива. Однако внимание Тарантио привлекли глаза - желтые, раскосые, как у дикой кошки.
-Где мальчик? - спросил Тарантио.
-Вначале ты должен пройти мимо меня, - ответил демон.
Тарантио мысленно искал в своем сознании Дейса - но тот исчез. Тогда его охватил страх, подкрепленный жуткой уверенностью, что он смотрит в лицо самой смерти. Во рту у него пересохло, рука, сжимавшая меч, стала влажной от пота.
-Помоги мне! - крикнул мальчик. Тарантио сделал глубокий вдох и бросился в атаку.
Демон опустил свой меч и подставил шею под клинок Тарантио. В последнее мгновение тот успел отвести меч.
-Почему ты хочешь убить меня? - спросил он.

Предыдущая страница 23 Следующая страница


Черная луна 24

-Почему ты хочешь убить меня? - эхом отозвался демон.
-Я хочу только помочь мальчику.
-Тогда, - с грустью сказал демон, - ты должен вначале убить меня.
Тарантио проснулся в холодном поту. Поднявшись с постели, он побрел в кухню и наполнил высокий кубок холодной водой. В гостиной на кушетке спал Форин; остальные ушли. Тарантио вошел в гостиную и бесшумно направился к очагу. Огонь почти догорел, и он подбросил в очаг полено.
-Что, не спится? - зевая, спросил Форин и сел.
-Дурные сны.
-Дароты снятся?
-Хуже, чем дароты. Этот сон мне снится вот уже несколько лет.
И он вкратце пересказал Форину свой сон.
-Почему же ты не убил демона? - спросил Форин.
-Не знаю.
-Дурацкая штука - сны, - проворчал гигант. -Мне как-то снилось, что стою я голый посреди рыночной площади, где на всех лотках продают медовые коржики, а они так и кишат червями. И все их покупают и бахвалятся своими добродетелями. Полная бессмыслица.
Тарантио покачал головой.
-Не совсем. Ты в отличие от многих человек твердых принципов. Ты знаешь истинную цену верности и дружбе, а другие видят только то, что ты сражаешься за жалованье. Купцы, горожане, крестьяне - все презирают солдат. Они считают нас жестокими убийцами - и это так. Зато мы быстро узнаем, что жизнь частенько коротка и всегда непредсказуема. Мы деремся за золото, но знаем, что настоящая дружба стоит больше, чем золото, а у верности и вовсе нет цены.
Форин помолчал немного, затем ухмыльнулся.
-И при чем тут моя нагота и червивые коржики?
-Ты не ценишь то, что ценят другие. Ты не купишь то, что купят они. Что до наготы - ты отбросил все, что для них самое главное.
- Мне это нравится, - заявил Форин. -. Чертовски нравится. И что тогда означает твой сон?
-Поиски того, что для меня потеряно. - Тарантио не хотелось продолжать этот разговор, и он переменил тему. -Я сегодня видел тебя и твоих людей в доспехах. Теперь я понял, что ты имел в виду.
-Вид у нас нелепый, верно? - ухмыльнулся Форин. -Зато доспехи замечательные. Особенно наручные щитки -они так подогнаны друг к другу, что почти не замедляют движение. Невероятно! В таких доспехах, пожалуй, я бы мог свалить дарота.
-Ну да, - согласился Тарантио, - ты бы мог застичь его врасплох, когда он будет корчиться от смеха.
-Вино еще осталось? - осведомился гигант и, не дожидаясь ответа, направился в кухню. Вернулся он с кувшином и двумя кубками.
-Мне не нужно, - сказал Тарантио. - От вина я только чаще вижу сны.
Форин наполнил кубок и единым махом опрокинул его в рот. Утерев бороду тыльной стороной ладони, он растянулся на кушетке.
-Что ты думаешь о Венте? - спросил он.
-В каком смысле?
-Да я так... интересно стало. Они с Карис, похоже...очень близки.
-Вполне возможно, что он ее любовник.
-С чего ты так решил?
-Из опыта. Где бы ни была Карис, у нее всегда есть любовник - уж такая она женщина.
- Это... какая же? - холодно процедил Форин и его зеленые глаза угрожающе сузились.
Мечник увидел, что в них плещется гнев.
- Я сказал что-нибудь не так? - уточнил он.
-Да вовсе нет, - ответил Форин, выдавив подобие улыбки. - Говорю же - просто интересно.
-Карис необыкновенная женщина - вот что я имел ввиду. Где бы я ни служил под ее началом, у нее всегда был другой любовник. Порой даже и не один. Однако на ее успехи это никак не влияло. Похоже, ни в одного из них она не была влюблена.
- И, много их было?
-Боги, мне-то откуда знать?! Но Вент был одним из них. И сейчас тоже.
Форин осушил второй кубок.
-Лучше бы я никогда ее не встречал! - с чувством проговорил он.
Тарантио с минуту молчал.
-И когда же ты ее... встретил? - негромко спросил он. Форин поднял на него глаза.
-Проклятие, неужели это так заметно?
-Что случилось?
На сей раз Форин не стал возиться с кубком. Он поднес к губам кувшин и, запрокинув голову, выпил все до дна.
-Она пришла ко мне как-то ночью, хотела порасспросить о даротах. Потом мы... ну, в общем, ты понимаешь. Что-то странное тогда случилось со мной - она застряла у меняв сердце, как заноза. Я все время думаю о ней.
-А с ней ты об этом говорил?
-О чем? Она меня избегает, Чио, разве что если мы не одни. Почему она так поступает?
-Нашел, кого спрашивать! Я никогда не понимал женщин.
-Ты когда-нибудь влюблялся?
-Да, - ответил Тарантио, удивляясь сам себе.
-Ну а я - ни разу. Я даже не знаю, вправду ли это любовь. Может, если б я снова с ней переспал, все стало бы на свои места и я больше не думал бы о ней день и ночь.
-Спроси его, хороша ли она в постели, - подсказал Дейс.
-Может быть, с ней случилось то же самое, - сказал Тарантио. - Может быть, она тоже никак не может забыть о тебе. Думается мне, она не хочет влюбляться и обычно заводит любовников только для того, чтобы утолить голод плоти.
-Никогда у меня не было такой ночи... и, наверное, уже не будет, - проговорил Форин и тяжело вздохнул. - Если это и впрямь любовь, то я от нее не в восторге.
С этими словами он улегся на кушетку и через минуту уже тихонько похрапывал.
-Что это с тобой? - осведомился Дейс. - Ты бы мог выспросить у него подробности...
-Дейс, тебе снятся сны?
-Я ведь уже говорил тебе, что не вижу снов.
-Говорил. Только я уверен, что это ложь. С какой стати ты мне солгал?
-Братец, твоя логика хромает на все четыре ноги. Тарантио вернулся в постель, лег и натянул повыше одеяло. Уже погружаясь в сон, он услышал шепот Дейса:
-Спасибо, братец!
-За что? - сонно спросил Тарантио.
-За то, что ты нас не убил.

Оттепель продолжалась, и жизнь в городе закипела с удвоенной силой - все незаконченные дела завершались в лихорадочной спешке. Карис и Озобар встречались по десяти раз на дню и засиживались допоздна, обсуждая военные планы, испытывая новое оружие - втайне, чтобы ни единое слово об этом не проникло в войске, размещенные на стенах.
Вент водил на север отряды разведчиков, высматривая, не появятся ли дароты. Форин без устали натаскивал своих пятьдесят силачей - они упражнялись в полном облачении до тех пор, покуда доспехи не стали казаться им второй кожей. Герцог, Пурис и прочие чиновники трудились не покладая рук, дабы приготовиться к отправке беженцев.
И вот этот день настал - на четыре дня позже намеченного срока. Тысячи горожан собрались в полях к югу от города, и Кэпел, опытный офицер, выбивался из сил, составляя из толчеи фургонов более или менее упорядоченный караван. Несмотря на суматоху, беженцы втайне радовались - ведь они уезжали от смертельной опасности. Шира и Дуводас простились с заплаканным Кефрином, и теперь их фургон стоял последним. Они сидели рядышком на козлах, ожидая своей очереди. Дуво то и дело отрешенно поглаживал ладонью холщовый мешок, в котором хранилась Жемчужина. "Я верну вас", - клялся он мысленно, вспоминая безмолвный город и застывшие во времени фигуры эльдеров.
-Чудесный сегодня день, - заметила Шира.
-Боюсь, что Кэпел вряд ли с тобой согласится, - отвечал Дуводас, указав на кряжистого, с седеющей бородкой офицера, который носился галопом вдоль цепочки фургонов, пытаясь навести хоть подобие порядка. Головные фургоны двинулись в путь почти три часа назад, но задние до сих пор не двигались с места.
Наконец Дуводасу дали знак, что можно ехать, и он хлестнул вожжами по спинам четверку волов. Животные дружно налегли на постромки, и фургон рывком двинулся с места. Дорога в начале пути проходила по бесчисленным холмам, и не успели Дуводас и Шира проехать и мили, как уже произошло первое крушение. Чей-то фургон слишком резво срезал поворот и, опрокинувшись, сполз с откоса. Пожитки хозяев фургона рассыпались по изрядно подтаявшему снегу, один из волов погиб. Солдаты как раз обрезали постромки, когда подъехали Дуводас и Шира.
Привязав веревки к задней оси своего фургона, они помогли перевернуть и вытащить на дорогу потерпевший крушение фургон. Солдаты заново погрузили в него вещи, и все двинулись дальше. На гребне последнего холма Шира оглянулась: залитый солнцем, вдали ослепительно сверкал покинутый ими Кордуин.
-Дуво, посмотри! До чего же красиво!
Дуводас украдкой глянул на жену - и обнаружил, что губы у нее дрожат, а глаза подозрительно влажны. Он бережно обнял Ширу за плечи и притянул к себе.
-С твоим отцом ничего плохого не случится. Вот увидишь.
-Ох, не знаю... Мне так жаль, что он не поехал с нами!
-И мне тоже, любовь моя. Но, как сказал он сам, вся его жизнь связана с Кордуином. - Дуво взял лицо жены в ладони и нежно поцеловал ее в губы. - Я сделаю все, что в моих силах, чтобы ты всегда была счастлива. Я уберегу от болезней тебя и нашего сына, и наша жизнь всегда будет радостной.
-Моя жизнь уже стала радостной, - ответила Шира. -С той минуты, когда в ней появился ты.
Волы между тем встали. Дуво подхлестнул их вожжами, и фургон двинулся дальше. Так, без приключений они ехали еще несколько часов. Впереди, насколько хватало глаз, вытянулась к юго-западу бесконечная череда фургонов. Конные солдаты разъезжали вдоль каравана, подгоняя отставших.
В середине дня задние фургоны опять остановились. Справа от них высился могучий утес, слева тянулся луг, поросший дроком и вереском. Дуво спрыгнул с козел.
-Пойду гляну, что там стряслось, - сказал он и почти бегом направился вперед. Добравшись до поворота дороги, он увидел, что шагах в пятнадцати застрял фургон со сломанным задним колесом. Из фургона выгружали вещи, чтобы облегчить его и пристроить на место запасное колесо. Помощников здесь хватало, и Дуво повернул назад. Он шел вдоль колонны, когда вдруг услышал пронзительный женский крик.
Дуво отыскал взглядом кричавшую женщину. Пожилая толстуха, стоя на козлах, указывала на восток. Дуво посмотрел туда же - и похолодел. Всего в полумиле от дороги скакала по дроку длинная шеренга всадников. Они ехали на рослых крупных конях, и лица у них были мертвенно-белые. Теперь уже закричали и другие беженцы. И бросились бежать.
Дуво сломя голову помчался к своему фургону - и увидел, что Шира, стоя на козлах, машет ему рукой, а сзади скачут к ней по дороге два конных дарота. Дуво охватил страх, и он побежал быстрее.
Один из даротов поднял длинное копье.
- Нет! - закричал Дуво что есть силы. - Нет!
Шира обернулась. Копье ударило ее в живот, вздернуло в воздух, окровавленный наконечник вышел из спины. Почти небрежно дарот тряхнул копьем, и Шира соскользнула с древка на землю. Всю свою жизнь Дуводас учился обуздывать гнев, пропускать его через себя и не поддаваться его пагубной силе. Вот только в это страшное мгновение им овладел не гнев, а ярость.
Слепая, безграничная ярость.
Испустив страшный, звериный крик, Дуводас указал пальцем на дарота и сотворил заклятие жара, которое взорвалось прямо в голове убийцы. Жутко завопив, дарот выронил копье и схватился за виски.
Миг спустя его голова разлетелась вдребезги.
Второй дарот поскакал прямо на Дуво, но теперь Певец уже ничего не боялся. Второе заклятие жара вспыхнуло в груди дарота. Хлынула белесая кровь, и брызнули во все стороны осколки костей. Дуво подбежал к Шире и упал на колени рядом с ней. Рана была ужасна, и при виде ее Дуводас закричал от непереносимой муки. Копье разорвало Ширу почти надвое, и Дуво увидел, что из ее разверстого живота торчит крохотная ручка его нерожденного сына.
В этот миг что-то умерло в нем, и в душе воцарился лютый, нечеловеческий холод. Дрожа всем телом, Дуво погрузил пальцы в кровь Ширы и начертал на своем лице четыре кровавые полосы.
А потом встал и медленно пошел к шеренге даротов. Их было много, несколько сотен, но ехали они не слишком быстро. Казалось, дароты нарочно тянут время, чтобы сполна насладиться страхом беспомощных беженцев.
- Страх? - прошипел Дуводас. - Я вам покажу, что такое страх!
Он воздел руки и притянул к себе магию земли. Никогда прежде он не ощущал ее так ясно и сильно, никогда прежде не струилась в нем такая мощь - казалось просто невероятным, что хрупкая человеческая плоть может выдержать такой напор силы. Сумрачно и властно Дуводас протянул руки, направляя могучий поток магии - и она штормовой волной прокатилась по дроку и вереску. Все корни и семена, укрытые под землей, вдруг набухли жизненными соками - и юные побеги сотнями стремительно вырвались из земли, вырастая на глазах.
Земля под даротами содрогнулась и заколыхалась. Вначале юная поросль причиняла лишь мелкие неудобства рослым даротским коням - их могучие ноги путались в переплетении гибких веток, крушили на ходу молоденькие деревца и кусты.
Однако рост продолжался, и вот уже тянулись к небу не тоненькие деревца, а зрелые деревья, гуще разрастался кустарник, удлинялись на глазах зеленые копья травы. Волей-неволей коням пришлось остановиться, и дароты все как один развернулись в седлах, ища своим темным бездушным взглядом непрошеного чародея. Дуводас ощутил удар их соединенной силы - и зашатался. Он чуял ненависть даротов, их высокомерную уверенность в тем, что наглый человечишка побежден, - и позволил им одно лишь краткое мгновение наслаждаться призрачной победой. А потом вобрал в себя всю ненависть даротов - и с удесятеренной силой швырнул ее обратно, словно ком косматого пламени. Ближайшие к нему всадники пронзительно завопили и попадали с седел. Проворные острые корни тотчас вонзились в их кожу, пробуравили плоть, обвили кости. Кони ржали, взвивались на .дыбы, сбрасывая хозяев. Дароты пытались мечами прорубить себе дорогу из заколдованного леса, но даже им не под силу было одолеть неистовую мощь самой природы.
Один из даротов попытался пробиться к Дуводасу. Он рубил мечом налево и направо, круша буйствующий подлесок, но потом вдруг споткнулся и упал на колени. Растущий побег проткнул его легкие и вынырнул из спины, другой пронзил насквозь горло и свесился изо рта, словно чудовищный язык.
Корни растений когтями впивались в плоть даротов, раздирали им животы, прорастали сквозь руки и ноги.
А лес между тем все рос. Извивающиеся тела даротов и . их коней поднимались все выше и выше, дергались в высоте, словно удавленники на виселице.
Потрясенные беженцы смотрели, как гибнут у них на глазах сотни даротов.
Наконец Дуводас опустил руки. Мужчины, женщины и дети не сводили глаз с корчащихся тел, которые еще недавно воплощали для них смертельную угрозу. Никто из спасенных людей не закричал от радости. Никто не бросился поздравлять человека с окровавленным лицом, который стоял в отдалении, с ненавистью глядя на уничтоженных им даротов.
Кэпел медленно подъехал к нему и спешился.
- Парень, - сказал он, - уж не знаю, как ты это сделал, но я благодарен тебе всем сердцем. Пойдем, похороним твою жену. Нам надо двигаться дальше.
Дуводас ничего не ответил. Он стоял неподвижно, словно окаменев. Кэпел положил руку ему на плечо.
-Пойдем, - повторил он -.Все кончено.
-Еще нет, -. сказал Дуводас и повернулся к офицеру. Кэпел побледнел, увидев на лице молодого человека зловещие кровавые полосы. Развязав кушак он подал его Дуводасу.
-Вытри-ка лицо, - сказал он,- а то напугаешь детишек.
Дуводас бездумно протер кушаком лицо. Кровь не исчезла. Казалось, багряные полосы навсегда впечатались в его кожу.
-Святые Небеса! - выдохнул Кэпел. - Что же это такое?
-Смерть, - холодно ответил Дуводас, - И это всего лишь начало.
Забыв о Жемчужине, о своей миссии, он медленно зашагал к новорожденному лесу. Кусты и деревья расступались перед ним, как живые.
-Куда ты идешь? - крикнул вслед ему Кэпел.
-Уничтожить даротов, - ответил Дуводас, прибавляя шаг.
И лес сомкнулся вокруг него.

Оставив командовать конвоем своего лейтенанта, Кэпел проскакал семь миль до Кордуина, чтобы сообщить герцогу об этом ужасном и удивительном событии. Несмотря на известие о появлении даротов, герцог решил, что он должен сам увидеть все то, о чем рассказывал Кэпел. В сопровождении Вента, Неклена и двадцати копейщиков герцог прибыл на место события незадолго до заката.
Отряд осадил коней на опушке чародейского леса. На верхушках деревьев виднелись точно насаженные на вертел трупы даротских коней. Тела самих даротов уже совершенно иссохли - на ветру болтались лишь ошметки кожи.
-В жизни не видел ничего подобного, - пробормотал герцог, - и никогда о таком не слышал. Как же это могло случиться?
Ему никто не ответил.
-Жаль, что этот чародеи не вернулся в Кордуин, -сказал Вент. - Нам бы он уж верно пригодился.
-Кто он был? - спросил герцог.
-Арфист, государь. Он пел в таверне "Мудрая Сова".Я слышал его пару раз - превосходный певец.
-Его имя Дуводас, государь, - прибавил Кэпел. Герцог взглянул на него из-под тяжелых век.
-Прошу прощения, капитан, за то, что не сразу поверил в ваш рассказ. Согласитесь, он выглядел просто невероятно. Сейчас, однако, я видел доказательства вашей искренности, хотя и понятия не имею, что все это значит. А теперь постарайтесь нагнать караван. Желаю вам удачи.
Кэпел отдал честь.
-А я, государь, - сказал он, - желаю удачи вам. И, развернув коня, галопом поскакал на юг.
Отряд вернулся в Кордуин уже когда стемнело, и герцог позвал Карис в свои личные покои. Женщина-воин казалась безмерно усталой, но держалась бодро - по мнению герцога, даже чересчур бодро. Это его обеспокоило.
-Надеюсь, генерал, ты не забываешь об отдыхе, - заметил он, предлагая ей сесть.
-Государь, сейчас не время отдыхать. Дароты не только напали на караван - разведчики сообщают, что меньше чем в одном дне пешего пути до Кордуина стоит лагерем даротская армия.
-Так близко? Это плохо. Слов нет, как плохо.
-Армия двигалась маршем на Кордуин, но остановилась примерно в то же время, когда вырос зачарованный лес, -продолжала Карис. - Полагаю, дароты испытали немалое потрясение от того, как быстро и бесславно погибли их сородичи. До сих пор у них не было причин полагать, что люди могут обладать такой мощью.
-Да я и сам, признаться, потрясен. Как мог этот человек совершить такое небывалое дело?
-Вент сейчас расспрашивает Кефрина, хозяина таверны, а у меня был долгий разговор с Тарантио. Судя по всему, Дуводас вырос среди эльдеров, и они обучили его многим тайнам магии. Тарантио, узнав о случившемся, едва не лишился дара речи: он утверждает, что Дуводас всегда был в высшей степени мирным человеком и отвергал войну и насилие. Тарантио также рассказал мне странную историю касательно Сарино.
И Карис рассказала герцогу о том, как Тарантио и Дуводас нашли Сарино в горном монастыре, как туда явились дароты и как была спасена Эльдерская Жемчужина.
-Сарино был прав, - с горечью пробормотал герцог. - Жемчужина и впрямь страшнейшее оружие. Почему только этот арфист не принес ее нам? С ее помощью мы могли бы стереть даротов с лица земли!
-Может, оно и к лучшему, что не принес, - отозвалась Карис. - Все наши нынешние беды начались с того, что Сарино пытался овладеть мощью Жемчужины. Да и не можем мы сейчас тратить драгоценное время на пустые измышления. Быть может, уже завтра под стенами Кордуина появятся дароты - и это единственное, что должно нас заботить.
Альбрек предложил Карис кубок вина, но женщина-воин отказалась.
-Мне нужно идти, государь. Я уговорилась с Озобаром встретиться у него в кузнице.
-Да, конечно, - отозвался герцог. Карис поднялась из кресла, и он тоже встал. - Только прежде чем уйти, скажи, как продвигаются твои планы?
Карис пожала плечами.
-Трудно сказать, государь. Орудия пока еще не испытаны на даротах, и многое зависит от того, какую стратегию изберут наши враги.
-А какова твоя стратегия, Карис? Она устало, невесело усмехнулась.
-На войне самая лучшая стратегия - действовать самому, вынуждая противника отвечать на твои удары. Мы не можем позволить себе такой роскоши. Атаковать даротов на открытой местности было бы чистым безумием, так что преимущество первого удара остается за врагом. Если прибавить к этому то, что наши противники телепаты, да еще во много раз сильнее наших солдат, -получается, что наше дело и вовсе дрянь. Я не могу даже обсудить со своими командирами нашу тактику - опасаюсь, что дароты прочтут их мысли. Словом, будущее наше пока что безрадостно.
-Ты говоришь, как пораженец, - мягко упрекнул герцог.
Карис покачала головой.
-Вовсе нет, государь. Если дароты поведут себя так, как я ожидаю, у нас будет шанс устоять. Если мы отразим их первый удар, то посеем в их душах зерно сомнения. То, что случилось в чародейском лесу, наверняка их сильно встревожило. Если мы, люди, сумеем остановить даротов безо всякого чародейства - они встревожатся еще сильнее. Тогда-то семена сомнения и дадут ростки... а сомнение - это демон, который способен развалить самую стойкую армию.

Предыдущая страница 24 Следующая страница


25 дэвид геммел

Герцог Альбрек усмехнулся.
-Благодарю, генерал. Что ж, не стану тебя дольше задерживать - возвращайся к своим обязанностям.
Карис поклонилась и вышла. Пройдя в дальние комнаты своих покоев, герцог зажег две лампы и долго глядел на доспехи, висевшие на деревянной распялке. Эти доспехи когда-то принадлежали его деду, их не раз надевал в битву его отец. Сам Альбрек ни разу не прикасался к доспехам. Стальной шлем, отливавший гладким серебряным блеском, был украшен золотой головой рычащего льва. Тот же лев красовался и на нагрудных пластинах кирасы. Эти украшения невольно притягивали глаз и придавали доспехам нелепо показной вид. Альбрек всегда с отвращением взирал на эту безвкусицу.
-Солдаты, - говорил ему отец, - должны в битве все время видеть своего монарха. Видеть его богом, великаном, что на голову выше всех прочих. Правитель должен вдохновлять своих подданных. Доспехи, которые ты, сынок, так презираешь, служат именно для этой цели, ибо когда я облачен в них, я - Кордуин.
Альбрек вспомнил тот день, когда отец во главе своей армии покидал город. Вместе с матерью и братом юный принц смотрел на это зрелище с самого высокого балкона во всем дворце. И в ту ночь, когда отец вернулся с победой, Альбрек понял его слова. Лунный свет ослепительно сверкал на доспехах, и отец и вправду казался богом.
Эти воспоминания вызвали у герцога печальный вздох, и он вынул из ножен длинный двуручный меч. Это был массивный, двуострый, истинно рыцарский клинок, которым надлежит с высоты седла, не сходя на грешную землю, рубить вражеских пехотинцев.
Альбрек вернул меч в ножны.
Вошел слуга с подносом.
-Ужин, мой господин, - негромко произнес он.
-Поставь его на столе.
-Слушаюсь, мой господин. Великолепные доспехи, мой господин.
-Да, великолепные. Пусть их завтра вернут в музей.
-Слушаюсь, мой господин.
Альбрек вернулся в гостиную и сел у огня, так и не притронувшись к ужину. Сидя в кресле, он задремал. Так, спящим, и обнаружил его ночной слуга и бережно укрыл теплым легким одеялом.

* * *

Авил никогда не получал повышения. Он был разведчиком уже шесть лет и делал свое дело не хуже, чем другие. Ему просто не везло. Всякий на его месте мог упустить тот летучий отряд, который проскользнул через Салийский каньон - там ведь пропасть боковых троп. Просто нечестно, что во всем обвинили именно его. Хорошо еще, никто не знал, что он заснул, а то бы его попросту повесили. Ну да человек не может не спать, и Авил искренне считал, что он ни в чем не виноват.
А вот эта женщина-генерал знала ему истинную цену. Она сама заговорила с ним о важном поручении, и Авил решил, что из кожи вон вылезет, а покажет, на что он способен. Она вызвала его в свои покои и угостила превосходным вином.
-Я долго следила за тем, как ты служишь, - сказала она, - и считаю, что тебя несправедливо обходят награды.
Даже сам Авил уже начал верить в то, что он ни на что не пригоден. И вот наконец-то его оценили по заслугам!
-Мне нужен хороший разведчик, - продолжала женщина-генерал. - Очень хороший разведчик, который разузнает для меня точное число врагов. Я хочу, чтобы ты понаблюдал за ними, за тем, как они обустраивают лагерь.
-А почему так важно знать, как они обустраивают лагерь? - спросил тогда Авил.
-Если в армии крепкая дисциплина, это видно по всем действиям солдат. При ленивом генерале и солдаты будут расхлябанны. Теперь понимаешь?
-Да, генерал. Конечно. Какой же я болван!
-Ты вовсе не болван, - заверила она. - Разумный человек всегда задает вопросы - как еще он научится чему-то новому?
К ним подошел огромный черный пес и положил голову на колени Авила.
-Ты ему нравишься, - заметила Карис
-Я знаю его. Это Ворюга. Он вечно крутится около казарм и таскает объедки.
Карис рассмеялась. Не то чтобы она красавица, подумал тогда Авил, но есть в ней что-то жутко притягательное - сразу в голове крутятся нескромные мысли. В этот миг он понял смысл одного из прозвищ Карис: иные солдаты именовали ее "Шлюхой Войны". Авил вдруг обнаружил, что помимо воли уставился на ее груди: на Карис была тонкая шерстяная рубашка, которая почти не скрывала очертаний ее ладной фигуры.
-Ты, конечно, слышал о нашем чародее? - спросила она, понижая голос.
-Все только и говорят, что о чародейском лесе, -пробормотал Авил, с трудом отрывая взгляд от соблазнительного зрелища.
-У нас целых три чародея, - доверительно сообщила Карис.
-Целых три?
-Да, и они обладают поразительной силой. Один из них, к примеру, может низвергать огонь с неба. Они обучались у эльдеров. Само собой, об этом не следует болтать. Понимаешь?
-Да, генерал... то есть нет. Ведь если б наши люди знали, что у нас есть такая сила, они бы меньше боялись врага.
-Ты, конечно же, прав. Однако если об этом узнают и дароты, они станут держаться подальше от стен, и чары до них не достанут.
-Ага, - сказал Авил, - ясно. Только ведь дароты, наверно, все равно уже знают о том, что случилось в чародейском лесу?
-Не сомневаюсь, что так оно и есть. Все это, конечно, случилось некстати - но ведь мы должны были защитить наших беженцев. И все равно даротам пока известен только один наш чародей. Скорей всего они считают, что сумеют одолеть нас и вопреки его чарам. Вот тогда-то двое других чародеев и обрушат на них свои смертоносные чары.
После этих слов Карис подала ему второй кубок вина. Крепкое было вино. Авил рассказал ей о своих честолюбивых мечтах и о том, как он жил в деревне до того, как пошел в солдаты. Карис слушала его с восторгом. Никто еще до того не приходил в восторг от рассказов Авила. Он сказал об этом Карис и прибавил, что сотоварищи называют его занудой. Карис заверила его, что он вовсе не зануда. По правде говоря, ей очень даже приятно его общество, и когда он выполнит это важное поручение, они еще непременно встретятся.
Авил понял, что влюбился без памяти. Даже сейчас, валяясь у ног даротского генерала, он вспоминал ее последние слова:
"Будь очень осторожен, Авил. Если что-то пойдет не так, не допусти, чтобы тебя взяли живым. Дароты не должны узнать наши тайные замыслы".
"Генерал, вы можете на меня положиться. Я ничего не скажу. Я скорей перережу себе горло, чем выдам вас".
Авилу снова не повезло - последний раз в жизни. Он подобрался совсем близко к лагерю даротов, свято уверенный, что никто его не заметил; потом в голове вспыхнула жуткая боль, и он потерял сознание. А когда очнулся - его окружали дароты. Их нечеловеческие лица были совершенно бесстрастны, но Авил уже слыхал об их зверствах и от страха обмочился. Теплая моча потекла по ногам, и оттого Авилу стало так стыдно, что этот стыд, пускай и ненадолго, пересилил страх.
-Назови свое имя, - велел низкий гулкий голос. Авил дернулся и огляделся, пытаясь понять, кто из даротов говорит с ним.
-Авил, - дрожащим голосом ответил он.
-Ты боишься, Авил.
-Да. Да, боюсь.
-Хочешь, чтобы мы тебя отпустили? Хочешь вернуться к своим?
-Да. Очень.
-Тогда расскажи мне о том, какие .силы собраны в городе.
-Силы?.. А, герцогская .армия! Я не знаю, сколько там солдат. Тысячи, наверно. Много тысяч.
Дарот ухватил Авила за волосы, рывком поднял на ноги. Потом вцепился в его руку, дернул - и вдруг что-то страшно хрустнуло. Авил завизжал. Дарот выпустил его, и он мешком свалился на землю, тупо глядя на свою нелепо вывернутую руку. Боли вначале почти и не было, но потом стало так больно, что Авила замутило.
-Сосредоточься, Авил, - велел дарот. Снова в голове вспыхнула жгучая боль, но скоро отступила. - Расскажи мне о чародеях.
У Авила никогда в жизни не было друзей, зато было множество прозвищ - по большей части весьма постыдные. Но Карис доверилась ему и - пускай они только говорили - подарила самый чудесный вечер в его жизни. Авил безумно боялся боли и смерти, но твердо решил, что Карис он не предаст.
-Я ничего не знаю о...
-Берегись, Авил, - предостерег дарот. - Я могу причинить тебе очень сильную боль. Сломанная рука покажется тебе пустяком по сравнению с тем, что я с тобой сделаю, если ты солжешь.
У Авила по-детски задрожали губы, и он вдруг разрыдался. Он рыдал, а вокруг разносились странные гортанные щелчки. Авил сделал глубокий вдох, попытался обуздать свой страх - но тут дарот снова заговорил:
-Чародеи. Расскажи мне о чародеях.
-Нет никаких чародеев! - выкрикнул Авил. "Я умру, как мужчина, - думал он, - хотя боги свидетели, как мне жаль, что я не увижу, как на головы этих демонов низвергается небесный огонь!"
-Как это случится? - почти вкрадчиво спросил дарот - Откуда низвергнется огонь?
Авил заморгал. Неужели он сказал это вслух? Нет, не такой же он дурак в самом деле! Что происходит? ,
-Расскажи мне о чародее, который низвергает с неба огонь, - повторил дарот.
Авил уронил голову на грудь, стараясь не смотреть на даротов. И тут увидел, что его кинжал по-прежнему торчит в ножнах - дароты и не подумали разоружить его! Схватившись за рукоять, Авил выдернул кинжал и мгновенно вонзил его себе в грудь. А потом упал ничком на траву, и в лицо ему заглянули яркие ночные звезды.
"Я не предал тебя, Карис, не предал. Эти ублюдки ничего от меня не узнали".
Над его головой снова разнеслись щелчки. Сильные нечеловеческие руки ухватили умирающего, содрали с него одежду. Потом его подняли и понесли к яме, в которой алели раскаленные угли.

ГЛАВА ТРИНАДЦАТАЯ!

Надеюсь, ты понимаешь, что мы задумали невозможное? - спросил Озобар. Он и Карис сидели у горна, наслаждаясь его гаснущим теплом. - Невозможно скрыть тайну от телепатической расы. Все оружие, которое мы испытали, видели наши же люди. Нам не удастся застать даротов врасплох.
-Это зависит от того, как именно действует их телепатический дар, - отозвалась она. - Могут ли они прочесть все мысли или только то, что мы думаем, когда находимся в их поле зрения?
-Этого мы никак не сможем выяснить, - сказал Озобар, поглаживая свою светлую бородку.
-Именно. Потому-то я и не стану тратить попусту силы, пытаясь угадать, на что способны дароты. Ты исследовал мечи Тарантио?
-Да. Они великолепны. Судя по всему, это заклятие -помимо всего прочего - значительно уменьшило воздействие на клинки силы трения. Впрочем, не это делает их такими смертоносными.
-Сможешь ты сделать такие же?
-Увы, нет. Я ведь не чародей, Карис. Я ученый. Эти клинки словно и не существуют в реальном мире. Их, например, невозможно зажать в тиски. Я попробовал это проделать с одним из мечей, но тиски с него попросту соскользнули. Эти мечи рубят все - камень, дерево, кожу, даже железо, - хотя и не без труда.
- Я отдала бы десять лет жизни, только бы получить сотню таких клинков, - мечтательно вздохнула Карис. -И почему только Сарино позволил себя убить?
Озобар взял небольшой полотняный мешочек и, развязав его, предложил Карис печенье.
-Мне оказана великая честь, - сказала она. Озобар хихикнул.
-Это подарок герцогского повара. Неплохое печенье -но у меня вкуснее.
- Потому-то ты и решил со мной поделиться? Словно и не расслышав этой ехидной реплики, Озобар достал второй мешочек, куда увесистей первого. Из этого мешка он извлек пригоршню мелких черных катышков, похожих на гальку.
-Что ты об этом думаешь? - спросил он, ссыпав катышки в ладонь Карис.
-Это лучше, чем камни, - заметила она. - Железо?
-Угу. Каждая баллиста за один выстрел выпустит две сотни таких катышков. Главное - добиться, чтобы они не разлетались слишком широко. Думаю, мне удалось этого достигнуть. Пойдем, сама увидишь.
Они прошли через дом и вышли во внутренний двор, огороженный высокими крепкими стенами, что, впрочем, не мешало проникать во двор лунному свету. Посреди двора, озаренная луной, стояла гигантская баллиста, посаженная на раму из сбитых крест-накрест бревен. Плечи баллисты были свыше двенадцати футов в ширину. С обеих сторон на раме были рукоятки, с помощью которых оттягивались назад гигантские плечи баллисты. Миновав это грозное сооружение, Озобар подтащил к дальней стене массивную дубовую дверь. Потом он вернулся к баллисте, и они с Карис вращали рукоятки до тех пор, покуда канат с кожаной петлей на конце не навис над большим бронзовым крюком. Закрепив петлю, Озобар наполнил кожаную чашу железными катышками. Проверив готовность баллисты к выстрелу, он вернулся к Карис.
- Дверь почти в два дюйма толщиной, - сообщил они, мальчишески ухмыляясь, вручил Карис небольшой молоток. - Выбей спусковой крючок сама. Бей изо всей силы - и лучше сзади.
Карис обошла баллисту и ударила по спусковому крючку. Послышалось шипение, затем резкий лязг - это плечи баллисты рванулись вперед и ударили по деревянным ограничителям. Почти сразу раскатился дробный грохот - железные катышки молотили по двери. Озобар небрежной походкой подошел к изуродованной мишени.
-Ну, как? - спросил он, когда Карис присоединилась к нему. Дверь была изъедена глубокими дырами, а во многих местах и пробита насквозь. Посреди зияла громадная рваная пробоина. Озобар довольно ухмыльнулся.
-Нравится?
-Нет слов! Каков радиус поражения?
-Против даротов-то? Понятия не имею. Полагаю, впрочем, что около пятидесяти футов. После этого начальное ускорение резко слабеет. От двадцати пяти до пятидесяти футов - это наилучший вариант.
-Почему же не меньше двадцати пяти футов? - спросила она.
-Ну, убойная сила сохранится, а вот разброс будет гораздо меньше. - Озобар указал на пробитую дверь. -Как ты сама видишь, с расстояния примерно в пятнадцать футов удары легли кругом около... гм... четырех футов в поперечнике. Это примерно соответствует одному дароту. На пятидесяти футах этот смертельный круг будет гораздо больше.
-Сколько у нас будет этих баллист?
-Это зависит от того, сколько времени оставят нам дароты. Будь у меня еще пять дней, я бы поставил три баллисты у северных ворот, и еще две остались бы в запасе.
-Что ж, по крайней мере два-три дня у нас будет, -проговорила Карис. Голос ее прозвучал странно, и Озобар пристально глянул на нее.
-Ты... осуществила тот самый план?
-Да. Разведчик не вернулся.
-И тебя это мучает, - негромко сказал Озобар.
-А тебя бы не мучило? Я всегда, не дрогнув, посылаю солдат на смерть, но на этот раз мне пришлось обманывать, лгать. Этот парень был ужасным занудой, но все же он заслуживал лучшей доли, чем быть преданным своим генералом.
-Ты выбрала его, потому что он был ленив и беспечен. Так что можно сказать, его убила собственная беспечность.
-Да, можно сказать и так - только это будет ложь. Надеюсь, этой уловкой мы все же выиграем время... хотя и немного. Очень скоро дароты поймают другого разведчика, или же кто-то из них подберется к стенам так близко, что сможет прочесть мысли солдат.
-Пять дней. Это все, что нам нужно.
Озобар укрыл баллисту просмоленным холстом и вместе с Карис вернулся в кузницу, где еще дышал теплом остывающий горн.
-Ты разобрался с тем, как уменьшить откат катапульты? - спросила она.
-Разумеется. Я утяжелил поперечные бревна. Катапульта стала чуть менее маневренной, но бьет все так же точно. Неклен вполне освоился с этой машиной, и его команда работает отменно.
-Что ж, - сказала Карис, - будем надеяться, что это так.
-Хочешь еще печенья? Она улыбнулась.
-Нет. Я, пожалуй, пойду. У меня еще есть дела.
Снаружи вдруг донесся утробный рык, и Карис торопливо распахнула дверь кузницы. Ворюга, оскалившись, рычал на рослую, едва различимую в тени человеческую фигуру.
-Отзови пса, - проворчал Форин, - не то я ему шею сломаю.
Карис попрощалась с Озобаром и вышла в ночь. Ворюга затрусил рядом с ней, все еще настороженно поглядывая на рыжебородого великана.
-Что тебе нужно? - устало спросила Карис.
-Поговорить, - ответил Форин.
-У меня нет времени на разговоры.
-Нет времени или нет желания? - уточнил он и остановился. Карис сделала еще два шага, затем резко развернулась к нему.
-Зря мы переспали, - нарочито грубо бросила она. -Это была ошибка, а я не могу позволить себе таких ошибок. Если тебя это утешит, могу сказать, что та ночь была восхитительной и я никогда ее не забуду. Но этого больше не повторится, ясно? Так что прекрати слоняться вокруг меня, точно чокнутый лунатик!
Она ожидала, что Форин разозлится - но он вдруг расхохотался.
-Я не чокнутый, Карис, и не лунатик. Знаешь, я ведь никогда особенно не верил в любовь - что с первого взгляда, что с десятого. И, по правде говоря, я и сам не знаю, можно ли мое чувство к тебе называть любовью. Если б ты в ту ночь осталась, мы бы потолковали начистоту - и тогда, быть может, сегодняшняя встреча была бы вовсе не нужна. Но ведь ты не осталась, Карис. Ты сбежала. Почему?
-Сейчас слишком поздно, и я устала, - отвернувшись, бросила Карис.
-Умереть не боишься, зато боишься жить? Верно? Карис резко обернулась к нему.
-Да что вы за народ такой - мужчины? - презрительно фыркнула она. - Почему вы вечно не в силах смириться с отказом? Ты мне не нужен, ясно? Один раз ты сделал свое дело - и неплохо, а больше и не надо!
Форин снова рассмеялся - легко, искренне.
-Само собой, никому не нравится, когда его гонят взашей. Я ведь с этим и не спорю, Карис. Мне другое трудно понять - почему ты меня боишься?
-Боюсь? Ах ты, наглая свинья! Я никого и ничего в этом мире не боюсь, ясно? Мой отец постарался на славу и отучил меня бояться. А теперь убирайся с глаз моих!
Форин горько усмехнулся и пошел прочь. Через залитую лунным светом улицу до Карис донесся его голос:
-Я не твой отец, Карис.
Раздраженная сверх меры, она вернулась во дворец. В покоях ждал ее Неклен.
-Ты подобрал людей? - с порога спросила Карис. И так хлопнула дверью, что Ворюга едва успел проскочить в комнату.
-Подобрал. Сотня носильщиков и шестьдесят санитаров, чтобы помогать врачам. Ты знаешь, что в городе осталось всего четыре врача?
-Теперь знаю.
-Может, мне прийти завтра, принцесса?
-Не смей называть меня принцессой! - Карис устало опустилась в кресло и вдруг спросила: - Как считаешь, я боюсь жить?
Неклен широко ухмыльнулся.
-Что ты хочешь услышать?
-Правду.
- В жизни не встречал женщины, которая хотела бы услышать правду. Речь идет о Венте или том долговязом уроде в жучьих доспехах?
-По-твоему, он урод?
- А по твоему, нет? - отпарировал Неклен. - Нос у него как лепешка, рожа плоская, глазки маленькие., .И насколько я помню, зеленые. Никогда не доверяй мужчинам с зелеными глазами.
- Откуда ты знаешь, что это именно он? Ой что, говорил обо мне?
- Нет, принцесса. Если уж ты так хочешь услышать правду - я узнал это от тебя. Всякий раз, когда он рядом, ты не можешь оторвать от него глаз. Так это он обвинил тебя в том, что ты боишься жить?
-Да. Ты с ним согласен?
-Почем мне знать? - отозвался Неклен. - Однако, девочка моя, ты меня удивляешь. Тебя явно тянет к этому парню, а ведь ты никогда не грешила застенчивостью.
-Я однажды с ним спала. После этого он решил, что я ему принадлежу А я не хочу никому принадлежать! - запальчиво крикнула Карис. - Не хочу, чтобы меня использовали!
-Разве Гириак тебя использовал? - мягко спросил Неклен.
-Нет, конечно... но я же его не любила.
-А Форина любишь?
-Я этого не сказала! - отрезала Карис.
- По-моему, ты и сама не знаешь, что говоришь. Карис откинулась на спинку кресла и устало вздохнула.

Предыдущая страница 25 Следующая страница


Черная луна 26

И вдруг рассмеялась.
-Это точно. Дай-ка мне кувшин, дорогой мой старый дурень. Пора как следует напиться!

Ранним утром четвертого дня, перед самым рассветом, Вент покинул свои покои во дворце и прошагал полмили, отделявшие дворец от северной стены. С гор дул по-зимнему стылый ветер, и стройный мечник теснее запахнулся в овчинный плащ.
Проходя мимо старых казарм, он увидел троих людей, которые волокли на тележке большой котел. От котла исходил запах горячей луковой похлебки.
У самых ворот несколько десятков рабочих клали каменные стены поперек проулков, ответвлявшихся от главной улицы. Между рабочими расхаживали Карис и Озобар. Вент прошел мимо, стараясь подавить раздражение. За эти дни Карис ни разу не приглашала его в свою спальню. Вент и сам удивлялся тому, как сильно это его задело. Он не был влюблен в Карис и нисколько не желал, чтобы их связь стала постоянной. "Что же ты тогда злишься?" - спросил сам себя Вент, поднимаясь по крутым ступенькам "а стену. И горько усмехнулся - ответ налицо. Карис тоже его не любит. Трудно пережить такой удар по самолюбию.
Часовые на стене, присев на корточки, прятались за зубцами от пронизывающего ветра.
-Похлебку везут, ребята, - бросил им Вент.
-Что, сударь, опять луковая? - мрачно спросил солдат постарше.
-Увы, да.
На стылом небе показался розоватый краешек новорожденного солнца.
-Разведчики вернулись? - спросил Вент.
-Еще нет, сударь. Вот-вот должны показаться.
Вент повернулся лицом к северу и долго всматривался в холмы, но так и не заметил ни малейшего движения. Оглянувшись, он увидел, что Карис идет по главной улице. Рядом с нею шагал рослый плечистый Озобар. Черные волосы Карис были туго стянуты на затылке в конский хвост. На ней была бурая шерстяная туника, зеленые штаны, тонкую талию стягивал широкий кожаный пояс. Скольких женщин вот так же отверг ты сам, спросил себя Вент, безуспешно пытаясь усмирить душевное смятение.
-Сударь, для чего они это делают? - спросил молоденький солдат, ткнув пальцем в рабочих, которые перегораживали стенами проулки.
Вент круто развернулся к нему.
-Дароты, - сказал он, - умеют читать мысли. По-твоему, это разумно - задавать такие вопросы?
Солдат пожал плечами.
-А какая разница-то? Все равно даротов не остановят ни стены, ни арбалеты, ни катапульты. В Прентуисе они вырезали тридцать тысяч человек. Весь город и целую армию. И здесь будет то же самое?
-Что ж ты не уехал, а остался в городе?
-Мне за это платят, - мрачно ответил солдат.
-Ты когда-нибудь прежде служил у Карис? - спросил Вент.
-Нет, но я знаком с теми, кто у нее служил, и все они в один голос говорят, что она никогда не проигрывала сражений. Впрочем, ей ведь до сих пор и не приходилось иметь дела с даротами.
-Что ж, - заметил Вент, - тогда их ждет неприятный сюрприз.
-Да неужели? Вот не думаю. Она рассказала одному из разведчиков о чародеях, которые якобы изведут под корень даротов. Парень был простак и поверил каждому ее слову. Чародеи! Да если б у нас была такая силища, разве стали бы мы прятаться от даротов за стенами? Мы бы... - солдат осекся и потер ладонью лоб.
-Что такое? - быстро спросил Вент.
-Голова болит, - буркнул тот. - Все этот треклятый ветер.
В голове у Вента вдруг вспыхнула жгучая боль. Схватив солдата за плечо, он оттащил его от края стены и сам укрылся за крепостным валом.
-Ты что, спятил? - обозленно рявкнул солдат.
-Как, теперь голова болит? - резко спросил Вент.
Солдат растерянно моргнул.
-Да нет, прошло, - промямлил он.
Вент ругнулся и, пригибаясь, спустился со стены туда, где стояли Карис и Озобар.
-Можно с тобой поговорить? - обратился Вент к Карис. Они отошли в сторонку, и Вент рассказал ей о своем разговоре с солдатом.
-Удивляюсь еще, что они так долго мешкали, - сказала она и повернулась, чтобы уйти.
-Ты отправила разведчика, зная, что он попадет в руки даротов? Надеюсь, у тебя хоть хватило совести прежде с ним переспать?
Карис шагнула к Венту, и глаза ее опасно похолодели.
-Нет, - отрезала она. - Видишь ли, Вент, он мне понравился. А я никогда не сплю с мужчинами, которые мне нравятся.
И, круто развернувшись, крикнула Неклену:
-Собирай свою команду, старый конь! Дароты идут!
Двадцать минут спустя Неклен уже карабкался по шаткой лестнице на крышу старой казармы. С одной рукой лазать по лестницам нелегко, и когда Неклен выбрался на крышу, он дышал тяжело, с присвистом. На крыше уже ждали четверо юнцов из его команды. Все они были еще безусы - совсем дети, подумал Неклен. Зато эти ребята были проворны и ловки и хорошо исполняли его приказы.
-Колеса смазаны? - вслух спросил он.
-Так точно, сударь. И прошлой ночью мы принесли еще масла, - ответил Берис, невысокий паренек с копной ярко-рыжих волос и веснушчатым лицом.
-Отлично. Беритесь за рукоятки!
По двое парнишек с каждой стороны ухватились за рукоятки и принялись их вращать. Громадное плечо катапульты медленно опустилось на ложе, и Неклен забил в железные кольца фиксатор. Двое парнишек побежали туда, где были сложены прикрытые просмоленным холстом снаряды. Откинув холст, они подкатили снаряд к катапульте и бережно уложили его в бронзовую ложку.
-Масло! - рявкнул Неклен и круто развернулся. -Где жаровня?
-Прошу прощения, сударь, забыл, - пискнул Гелан, тощий рябоватый паренек.
-Так принеси! Мигом!
Паренек бросился к лестнице и проворно спустился вниз. Неклен подошел к краю крыши, вглядываясь в очертания холмов. Скоро дароты будут здесь. Вернувшись к катапульте, он проверил прицел. Катапульта была нацелена на одно из вероятных мест, где будут располагаться даротские катапульты. До этого дня Неклен и его команда выпустили по цели около тридцати учебных снарядов и добились неплохой точности - восемь из десяти снарядов легли в цель.
На крышу вскарабкался Гелан. К поясу у него была привязана небольшая жаровня, в правой руке он держал зажженный фонарь. Неклен поставил жаровню возле катапульты, наполовину наполнил ее промасленным тряпьем, потом положил растопку и напоследок прибавил пару горстей угля. Взяв у Гелана фонарь, он поднял крышку и подержал открытый огонь под промасленным тряпьем. Пламя занялось мгновенно. Рыжий Берис принес пять камышовых факелов и положил их возле жаровни.
Убедившись, что огонь горит ровно, Неклен снова потребовал масла и следил, как Берис наливает его в круглую дырку на боку глиняного снаряда. Всего таких дырок было шесть. В снаряд опростали еще три кувшина с маслом и заткнули дырки тряпьем.
Снизу, со стен донеслись крики, и Неклен увидел, как из-за холмов выезжает первая шеренга даротских всадников. Впереди скакали десять даротов, держа перед собой на весу длинные копья.
На эти копья были нанизаны тела десяти кордуинских разведчиков, которых отправили в дозор прошлой ночью.
Неклен поглядел на своих помощников и увидел на их лицах неприкрытый страх.
-Держитесь, парни, - негромко сказал он.
-Зачем дароты так поступили с этими людьми? -спросил Берис.
-Чтобы напугать нас, дружок.
-А ты боишься, Неклен? - спросил Гелан.
-Бояться не стыдно, - ответил старик. - Ты вот что пойми: трус позволяет страху себя оседлать, а герой сам укрощает страх, словно дикого жеребца. Вы, парни, прирожденные герои. Уж я в этом разбираюсь. Потому-то я вас и выбрал.
-Что-то я не чувствую себя героем, - признался Берис.
-А этого, дружок, и не надо. Ты просто будь героем -вот и все!
Когда вся даротская армия перевалила через холмы и рассыпалась по склонам, Вент, стоявший на стене, долго и безуспешно пытался на глазок определить хотя бы примерное число даротов. Между тем враги колоннами по четверо расходились по назначенным позициям. Они не разбивали лагеря - просто стояли и ждали, разделившись на пять больших отрядов, около полутора тысячи воинов в каждом. Три отряда составляли пешие дароты в черных доспехах; они были вооружены длинными копьями с зазубренными наконечниками. Остальные два отряда были конные.
Позади, под самыми стенами, послышался топот бегущих ног, и кое-кто из солдат, стоявших на стене, обернулся.
-Смотреть прямо! - рявкнул Вент. Солдаты поспешно повиновались. Между тем сорок даротов отложили копья, сняли заплечные мешки, вынули оттуда короткие лопаты и разошлись в два места на склоне холма, каждое примерно в двухстах шагах от стен.
-Что они делают? - спросил кто-то рядом с Вентом. Мечник пожал плечами. Дароты принялись проворно копать землю на склоне. Казалось, они не знают усталости. Подошли другие дароты, сняли с себя плащи и, наполнив их землей, оттащили ее прочь. Так продолжалось где-то около часа, и лишь тогда Вент наконец-то понял, что задумали дароты: расчистить на склонах две ровные площадки.
Неклен, стоявший на крыше казармы, тоже понял, что происходит.
-Ребята, - сказал он, - дароты не будут ставить катапульты там, где мы наметили. Видите? Они готовят новые площадки.
Подойдя к железным желобам. Неклен выдернул ограничители.
-Ну-ка, развернем нашу красавицу! - крикнул он. -Берис, нацель ее на вражескую площадку! Гелан и остальные - осторожненько снимите снаряд. Нам придется заново заряжать катапульту - прицел-то сбили.
Парнишки взялись за снаряд, но никак не могли с ним справиться - глиняный шар был большой, неуклюжий, сквозь тряпичные затычки сочилось масло. Неклен поспешил им на помощь. Когда снаряд убрали, он вышиб спусковой крючок. Плечо катапульты рванулось вперед и с грохотом легло на мешки с песком, привязанные к раме.
-Сколько, на твой глаз, до этой новой площадки? -спросил Неклен у Бериса.
-Примерно двести... двести сорок шагов.
-Мои глаза уже давно не так зорки, так что я положусь на твое слово. Ну-ка, принимайтесь за дело.
Пареньки снова налегли на железные рукоятки, и гигантское плечо катапульты откинулось назад.
-Мы на линии выстрела, - сообщил Берис. Неклен вставил в гнезда оставшиеся колышки и поднялся на платформу, где уже стоял Берис.
-Неплохо, - одобрил старик, поглядев в прицел. -Кладите снаряд.
Гелан и еще двое не без труда вернули снаряд в бронзовую ложку.
В это время дароты втащили на холм две катапульты - громадные, черные. У Неклена разом пересохло в горле. Он уже видел такие катапульты - в день, когда пал Прентуис. Свинцовые ядра этих махин разнесли стены города в клочья. Дароты неторопливо установили первую катапульту.
-Ребята, всем назад! - скомандовал Неклен. - Стреляем!
-Поджигать, сударь? - спросил Гелан.
-Не сейчас, сынок. Этот снаряд пристрелочный - разведчик, словом. Посмотрим, куда он долетит.
Взяв молоток, Неклен что есть силы ударил по спусковому крючку. Снаряд из красной глины взвился в воздух с жутким и пронзительным свистом - это ветер врывался в пустые дыры. Вначале Неклену казалось, что снаряд попадет точно в цель, но тот упал футов на двадцать вправо, да еще на двенадцать шагов не долетел до вражеской катапульты.
-Подать катапульту назад и опустить раму на одно деление! - распорядился Неклен.
-Одна мерка влево! - почти одновременно прокричал Берис,
Неклен и его юные помощники выдернули колышки-ограничители и живо развернули громоздкую махину катапульты. От волнения они даже немного перестарались.
-Спокойно, ребята! - прикрикнул Неклен. - Не спешите!
-Дароты заряжают свои катапульты! - закричал кто-то из мальчиков.
Неклен не стал медлить. Вогнав на место последний колышек, он приказал подать второй снаряд. Глиняный шар со всеми предосторожностями опустили в ложку, и Берис наполнил его маслом.
-Летит! - пронзительно крикнул Гелан, и на сей раз Неклен, не удержавшись, поднял глаза. Со стороны холма летел огромный свинцовый шар. Он пролетел над стеной, и лишь в последнее мгновение старый солдат сообразил, что дароты целят именно в их катапульту. Свинцовый шар ударился о край крыши. Брызнули кирпичи, просвистев над самыми головами обслуги.
Неклен схватил факел, зажег его от жаровни и поднес к промасленным тряпкам, которые Берис натолкал в глиняный снаряд.
-Еще один! - крикнул Гелан.
-Ну так пошлем им ответ! - прорычал Неклен, вышибив спусковой крючок. Снаряд, объятый пламенем и дымом, с шипением взмыл в небо - буквально чудом разминувшись со вторым снарядом даротов. Черный свинцовый шар рухнул посередине крыши, переломил балку и канул вниз, на второй этаж давно опустевшей казармы.
-Откатить катапульту! Нечего глазеть! - рявкнул Неклен, хотя сам все же поддался искушению и проследил взглядом полет своего снаряда. Пылающий шар ударился о верхушку даротской катапульты - и разлетелся вдребезги. Черную вражескую машину охватило пламя. Дароты принялись ретиво засыпать пожар землей.
Над городскими стенами разнеслись торжествующие крики.
-Давай! - гаркнул Неклен, и в небо ушел второй объятый пламенем снаряд. При его приближении дароты бросились врассыпную. Снаряд взорвался, брызнув во все стороны клочьями пламени. Вся черная катапульта была теперь охвачена огнем.
Зато вторая, невредимая пока даротская катапульта выстрелила - и свинцовый шар ударился о стену казармы, обрушив с грохотом целый угол.
-Три мерки вправо! - прокричал Берис. - Раму вниз на два деления!
Катапульту снова развернули - хладнокровно, без спешки.
-Парни, - проговорил Неклен, стараясь, чтобы голос его не дрожал, - у нас остался еще один только выстрел. Ты уж постарайся, сынок, чтобы мы не промазали!
-Слушаюсь, сударь! - отозвался Берис. Как только катапульту зарядили и Гелан наполнил глиняный шар маслом, Неклен велел помощникам убираться с крыши. Еще один свинцовый шар пролетел над самыми их головами, едва не задев катапульту, и обрушился на горку глиняных снарядов.
-Убирайтесь! - рявкнул Неклен.
Он вышиб спусковой крючок, и пареньки дружно бросились к лестницам. Неклен знал, что должен бы последовать их примеру, но ему очень уж хотелось увидеть полет своего последнего снаряда. Дароты выстрелили снова. Свинцовый шар сорвался с их катапульты за считанные секунды до того, как на нее обрушился пылающий снаряд кордуинцев. Горящее масло брызнуло во все стороны, катапульта вспыхнула. Огонь перекинулся на двоих даротов, и они бросились бежать по склону холма, пылая, точно живые факелы.
-Ага! - выкрикнул Неклен, размахивая кулаком. -Что, ублюдки, хорош подарочек?
Последний даротский снаряд рухнул прямо на платформу, разнеся катапульту вдребезги. Один из ограничительных колышков вылетел из гнезда и ударил Неклена в плечо. Не удержавшись на ногах, ветеран кубарем покатился по крыше. В тот миг, когда его ноги уже соскользнули в пустоту, он выбросил вперед здоровую руку и изо всей силы вцепился в каменный карниз.
Положение было безвыходное - на одной руке Неклен ни за что не сумел бы подтянуться и влезть на крышу. Его силы были уже на исходе, когда над краем крыши возникло веснушчатое лицо Бериса. Свесившись с крыши, юнец обеими руками вцепился в руку Неклена.
-Пусти, болван! Тебе меня не втащить! Оба свалимся! Паренек и ухом не повел.
-Гелан... пошел за... веревкой, - пропыхтел он. - Я смогу... удержать тебя, пока он не... вернется...
-Сынок, ради всех богов - отпусти! Не хочу я, чтобы ты погиб из-за меня!
-Ни за что, сударь, - ответил Берне, хотя его веснушчатое лицо побагровело от натуги. Неклен крепче ухватился за карниз, молясь, чтобы тело не подвело его. Пальцы здоровой руки уже слабели от усталости, сама рука мелко дрожала.
В этот миг вернулся Гелан, и над головой Неклена закачалась веревочная петля. Ветеран просунул в нее культю и повис на веревке.
-Она привязана к балке! - крикнул Гелан.
-Славный мальчик, - пробормотал Неклен. - А теперь, Берне, отпусти меня... вот так, хорошо...
Берне повиновался, и Неклен под тяжестью собственного тела соскользнул вниз фута на четыре; затем веревка натянулась, и он повис в пустоте, задыхаясь от облегчения. Минуту спустя трое юных, быстро возмужавших солдат втащили его на крышу.
Неклен оглядел их и ухмыльнулся.
-Надеюсь, парни, вы никогда не научитесь подчиняться приказу, - сказал он.
-Так точно, сударь! - хором прокричали они. Однако улыбка Неклена тут же угасла - он увидел, что дароты втаскивают на холм вторую катапульту.

* * *

Когда первый свинцовый шар ударился о стену возле ворот, Вент велел солдатам отходить. От горящих даротских катапульт подымались к небу густые клубы дыма.
-Что ты видишь? - крикнула Карис. Вент подтянулся и выглянул между крепостными зубцами.
-Два даротских легиона в боевом порядке! - прокричал он в ответ. - Только что они двинулись вперед!
Второй свинцовый шар ударил по воротам, оставив на них изрядную вмятину и разбив огромный железный засов.
-Дароты перешли на бег! - прокричал Вент. - Их примерно три тысячи! Остальные пока не вступают в бой.
Третий вражеский снаряд разнес ворота, распахнув искалеченные створки, и с грохотом вкатился на главную улицу. Вент сбежал по ступенькам, прыжками одолевая по три за раз, и опрометью помчался к фургонам, стоящим поперек улицы. Карис, Озобар и Тарантио уже были там.
Две сотни арбалетчиков прошли через брешь между фургонами и заняли позицию перед ними - первая шеренга на коленях, вторая стоя. "Боги мои, - подумал Вент, - не хотят же они этим остановить даротов. Всего-то две сотни стрелков!"
Первые враги уже ворвались в разрушенные ворота, увидели стрелков - и ринулись в атаку. Дароты бежали молча, только их сапоги гулко грохотали по булыжнику. От одного этого безмолвного натиска волосы Вента встали дыбом. Он выхватил саблю, хотя и прекрасно знал, что против толстокожих даротов она бесполезна. Все же мысль о том, что он не безоружен, немного приободрила его.
-Ждать! - хладнокровно и четко выкрикнула Карис. Дароты, по двадцать в ряд, неумолимо приближались. Семьдесят футов, пятьдесят, сорок...
-Давай! - крикнула она. Первая шеренга арбалетчиков выстрелила, и болты все до единого попали в цель. Десятка два даротов из первых рядов повалились на мостовую, но остальные все так же молча и целеустремленно двигались дальше.
-Давай! - снова крикнула Карис, и от второй шеренги арбалетчиков полетел во врага поток черных болтов. Второй залп оказался таким же убийственно точным.
И вдруг арбалетные болты посыпались изо всех окон, справа и слева. Стрелки вставали из-за наспех сооруженных стен поперек проулков, посылая залп за залпом в ряды даротов.
Краем уха Вент услышал щелканье кнута. Три вола, до сих пор укрытые в проулке, натянули постромки, и фургоны медленно разъехались. За ними стояли три громадные, со стальными плечами баллисты. Шеренги арбалетчиков тотчас рассыпались, бросились налево и направо - ив этот самый миг дароты снова ринулись в атаку.
Озобар вышиб молотком спусковой крючок, и баллиста с визгом выплюнула во врага два фунта железных катышков. Первая шеренга даротов была сбита с ног. Вент своими глазами видел, как у одного дарота лицо мгновенно превратилось в маску из белесой крови и мешанины костей. Рявкнула вторая баллиста, и этот залп пробил в рядах врагов еще большую брешь. Между тем трое солдат уже проворно взводили первую баллисту. Выстрелила третья - и железный град обрушился в самую гущу опешивших даротов. Из окон все так же густо сыпались арбалетные болты, и бойня продолжалась. Арбалетчики, которые стреляли первыми, теперь укрылись за баллистами и оттуда обстреливали врагов.
Дарот с оторванной левой рукой, шатаясь, шагнул вперед и метнул копье. Оно ударило в грудь одного из арбалетчиков, и того отшвырнуло к стене. Тогда Тарантио уступил место Дейсу. Дейс прыгнул вперед и одним взмахом меча вспорол дароту брюхо, а пока тот падал, успел снести ему голову.
-Это вам за Сарино! - крикнул Дейс.
Дароты бросились в новую атаку, и тут плечо одной из баллист лопнуло. В считанные секунды дароты оказались около орудий - и тогда вторая баллиста выстрелила в даротов почти вплотную. Удар был такой силы, что трое врагов буквально взлетели в воздух и рухнули, уже мертвые, на своих собратьев.
Из проулка за баллистами выскочили пятьдесят секирщиков во главе с Форином - и тотчас ввязались в кровавую круговерть. Там же был Дейс, и его колдовские мечи без малейшего труда прорубали просеку в гуще даротов. Вент, которому бессмысленно было ввязываться в рукопашную, присоединился к Карис и Озобару. Подняв арбалет, он прицелился, и тяжелый болт насквозь пронзил голову громадного дарота.
Пропел сигнальный горн.
Форин и его люди тотчас бросились врассыпную, открывая путь смертоносным залпам баллисты. Уже погибли сотни даротов, и все новые враги падали, сраженные убийственным ливнем арбалетных болтов, которые все так же неумолимо сыпались из окон.
Отступать даротам было некуда. Впереди - баллисты, справа и слева - перегороженные стенами проулки. И тогда редеющая на глазах орда врагов развернулась, чтобы пробиться с боем к единственной возможности уцелеть - северным воротам.
Форин получил удар по голове, от которого потемнело в глазах; шлем его отлетел прочь. Дарот рванулся было к нему, чтобы добить, но рыжебородый гигант подпрыгнул и с размаху обрушил секиру в лицо врага. Лезвие прошло насквозь и так же легко вышло. Копье второго дарота оставило на кирасе Форина глубокую вмятину. Стремительно развернувшись, гигант наискось рубанул секирой по груди дарота - и тут же получил удар кулаком по голове. Форин зашатался и упал на колени. Откуда-то возник Дейс и точным ударом почти начисто снес голову дарота. Форин кое-как поднялся на ноги, выдернул из мертвеца секиру - и снова ринулся в бой.
Карис молча и бесстрастно наблюдала за этой битвой. Теперь гибли не только дароты, но и люди: обезумев, враги бросались на самодельные стены, рубили и кололи зазевавшихся арбалетчиков. Погибло по меньшей мере пятнадцать силачей из отряда Форина.
Четыре дарота ухитрились прорваться к баллистам. Дейс нагнал одного из них и зарубил, второго и третьего сбили с ног арбалетные болты - но четвертый дарот остался невредим и прыгнул прямо на Карис.
Ближе всех к ней был Вент. Услышав чей-то громкий оклик, он обернулся, и Тарантио бросил ему один из своих мечей. Подпрыгнув, Вент ловко поймал меч и крепко стиснул его рукоять. Понимая, что все равно опоздает, он тем не менее развернулся и побежал к дароту. Тот уже взмахнул мечом, но Карис даже не дрогнула - так и стояла, презрительно глядя на врага.
И в этот миг что-то черное, громадное с рычаньем бросилось на дарота. Мощные клыки Ворюги впились в горло врага. Дарот, застигнутый врасплох, зашатался. Тогда Озобар метнулся вперед и своим молотком ударил дарота по виску, а Вент мечом Тарантио разрубил его почти надвое. Дарот упал замертво, но черный пес все так же ожесточенно терзал его горло.
- Ко мне! - крикнула Карис, и Ворюга, все еще грозно рыча, отступил.
Вдоль улицы прокатился низкий рокот, похожий на отдаленный гром. Вент обернулся - Неклен и еще десять солдат волокли по улице новую катапульту. За ней катились несколько фургонов, и в первом везли снаряды и зажженную жаровню. Озобар побежал к катапульте.

Предыдущая страница 26 Следующая страница


27 дэвид геммел

Уцелевшие враги хлынули назад, к воротам, и в этот миг снова пропел горн. Форин, Дейс и одиннадцать выживших воинов в новых доспехах развернулись и помчались к баллистам. Объятый огнем снаряд пролетел над их головами и взорвался у самых ворот. Дароты сбились так тесно, что два десятка врагов мгновенно превратились в живые факелы. В панике остальные дароты сбивали с ног, топтали своих собратьев - и убийственный огонь распространялся все шире.
Второй снаряд перелетел через стену и разорвался в самой гуще кишевших там даротов.
Изрядно поредевшая вражеская армия позорно бежала к холмам.
-Убрать убитых! - громко распорядилась Карис. -Пропустить фургоны!
Дейс пробежался среди павших даротов, наскоро осмотрел их. Несколько врагов еще дышали, и он не мешкая добил их. Солдаты принялись оттаскивать гигантские тела с середины улицы, и три фургона медленно двинулись к воротам. Первым фургоном правил Озобар; добравшись до ворот, он спрыгнул с козел и крикнул солдатам, чтобы помогли с разгрузкой. В фургонах были части громадной чугунной решетки. С помощью веревок и блоков решетку установили на месте разбитых ворот и закрепили в глубоких желобах, которые каменщики выдолбили в стенах.
Неподалеку от решетки установили катапульту. Неклен, добежав до самой решетки, на глазок прикинул расстояние до даротской катапульты - шагов двести, не больше. Вернувшись, он сообщил эту цифру Берису.
Через минуту над стенами пролетел пылающий шар и взорвался футах в тридцати слева от даротской катапульты. Солдаты на стенах радостно завопили, увидев, что враги поспешно уволакивают катапульту подальше от опасности.
Наконец все работы были закончены, и теперь массивная решетка надежно прикрывала вход в Кордуин. Уперев руки в бока, Озобар придирчиво оглядывал плоды своего труда.
-Недурно, - заключил он наконец. - Совсем недурно.
Носильщики, в том числе и Брун, собирали на главной улице убитых и раненых кордуинцев. Вент ходил между ними, наскоро подсчитывая потери, потом подошел к Карис и Тарантио.
-Форин потерял тридцать девять человек из своего отряда - тридцать семь убиты, двое тяжело ранены. Еще около шестидесяти солдат либо мертвы, либо не смогут больше взять в руки оружие. Насколько я могу судить, мы прикончили примерно двести тридцать даротов.
Карис коротко кивнула, но ничего не сказала.
-Мой генерал, - серьезно промолвил Вент, - это твоя победа. Ты вынудила даротов отступить.
-По крайней мере мы заставили их призадуматься, -согласилась Карис.
Вент протянул Тарантио одолженный меч, но черноволосый воин только ухмыльнулся.
-Он твой! Смотри только, будь осторожен - не порежься ненароком.
Вент кивнул.
-Если б только я раньше знал, что это за меч, я бы дважды подумал, прежде чем ловить его на лету. - Он мельком глянул на солнце, которое все еще стояло высоко. -Святые Небеса! Мне все кажется, что уже должно бы смеркаться, а ведь с начала боя не прошло и часа.
К ним подошел Форин.
-Может, кто-нибудь все же снимет с меня эту треклятую кирасу? - ворчливо спросил он. - Мне в ней ни вздохнуть, ни охнуть.
Кираса была вся в глубоких вмятинах, а в одном месте и вовсе треснула. Едва Тарантио и Вент стащили с Форина помятые доспехи, рыжебородый великан содрал с себя рубашку. Его могучий торс был покрыт синяками, а на плече кровоточил неглубокий порез.
-Не хотел бы я снова оказаться в этакой драке, -ворчливо заметил он, усевшись на обломке стены.
-Ты славно дрался, великан, - заметил Вент. - Скольких даротов ты прикончил? Троих?
-Нет, двоих. О третьем позаботился Тарантио. Впрочем, я еще оставил нескольким ублюдкам свои метины. - Форин поглядел на Карис. - Как думаешь, они сегодня еще пойдут на штурм?
-Будь это люди - не пошли бы, - отвечала она. -Генералы собрались бы и долго совещались о том, как изменить свою стратегию. Только ведь дароты - не люди.
-У тебя есть в запасе еще какой-нибудь убийственный замысел? - осведомился Форин.
-Нет, - честно ответила Карис. - Пошлите за мной, если дароты снова пойдут на приступ.
С этими словами она повернулась и пошла прочь. Пес по кличке Ворюга потрусил за ней.
-Что-то у нее не слишком праздничное настроение, -заметил Озобар.
Когда уже начало смеркаться, а дароты так и не покинули свой лагерь - весь город охватило безмерное ликование. Непобедимые прежде дароты отступили перед силой и мужеством кордуинских солдат, перед блестящим военным гением Карис. Толпы горожан собрались вокруг дворца, славословя свою спасительницу.
Сама Карис в это время лежала в горячей ванне. Ворюга, примостившись в изножье ванны, озадаченно поглядывал на свою хозяйку. В мыслях Карис царило полное смятение. Ей совсем не хотелось ликовать - наоборот, ее терзал страх, словно сегодня она потерпела поражение. Это началось, когда она увидела, как Неклен беспомощно повис на краю крыши. В тот ужасный миг Карис отчетливо поняла, как дорог ей этот языкастый старикан. Тот же страх охватил ее с новой силой, когда Форин со своими людьми ввязался в рукопашную и она увидела, как падают сраженные солдаты - один за другим. Словно с каждым погибшим умирала и часть ее души. Проклятая война! Война и смерть.
Карис вдруг поняла, что устала и от войны, и от смерти. А ведь это только начало. Теперь дароты будут настороже; словно волки, станут они кружить под стенами, отыскивая слабое место в обороне города, потом снова пойдут на штурм... и все повторится. Даже если Кордуин удержится, будет ли это победа? У даротов целых семь городов, и силы их почти неисчерпаемы.
Карис тяжело вздохнула и с головой нырнула в теплую душистую воду.
-Зачем все это? - вынырнув, спросила она у Ворюги. - Есть ли во всем этом смысл?
-Тонущий человек не спрашивает себя, есть ли смысл в существовании моря, - ответил ей мужской голос, который определенно принадлежал не Ворюге. - Он просто плывет и борется за жизнь.
-Что тебе здесь нужно, Форин?
-Я пришел поговорить, но могу заодно и выкупаться. -С этими словами рыжебородый великан стянул с себя окровавленную одежду и, спустившись по мраморным ступеням в ванну, погрузился в воду. - Ух, до чего же здорово!
-Я хочу побыть одна, - резко сказала Карис, однако ее голосу недоставало убежденности.
-Не думаю. Много дней ты жила лишь одним -подготовкой к бою с даротами. Все свои силы ты отдавала ради этого дня. Теперь все кончилось - а ты никак не можешь осознать это и вздохнуть с облегчением.
-Мне тошно, - пробормотала Карис. - Мне тошно от вида смерти.
-И ничего удивительного - война вообще тошнотворное занятие. Что до смысла... спроси тех, кто выжил. Там, снаружи, толпы людей повторяют твое имя... то есть не совсем имя. Они называют тебя "Ледяной Королевой". И считают, что ты ниспослана им богами. "Ледяная Королева", а? Все же лучше, чем "Шлюха Войны".
-Мне плевать, что они обо мне думают.
-А зря. Ты ведь, в сущности, сражаешься именно за этих людей - плотников и хлебопеков, мечтателей и поэтов. Но сегодня ты этого не понимаешь, верно, Карис?
-Чего ты от меня хочешь? - сердито спросила она и, поднявшись из воды, вышла на мраморный пол. Слуги оставили около ванны несколько больших полотенец; Карис вытерлась одним, другим просушила волосы.
-Ну, так что же? - все так же сердито осведомилась она. - Что тебе от меня нужно?
-Сам не знаю. Тебе понравилось нежиться в горячей воде?
-Вода-то здесь при чем?
-Это было приятно, правда? Тепло, чистота, блаженство... Если бы дароты сегодня прорвались, сейчас мы все были бы уже мертвы. Ничего бы не было - ни теплой ванны, ни вина, ни любви. Дароты не прорвались, Карис. Ты - именно ты! - остановила их. И вот мы здесь, живые. И жизнь прекрасна! А что будет завтра?.. Ну, что будет, то и будет. Что мне от тебя нужно? Бессмысленно говорить, что мне нужна ты - отныне и навеки. Быть может, завтра нас уже не будет в живых... но если мы сполна не насладимся сегодняшним днем, получится, что дароты все-таки победили.
Карис присела на скамью и улыбнулась.
-Ты выбрал весьма сложный способ сказать, что хочешь переспать со мной.
Форин ухмыльнулся ей.
-Сказать по правде, мне больше всего хотелось, чтобы ты улыбнулась.
Карис глянула в его зеленые глаза, помолчала.
-Пойдем-ка выпьем, - сказала она наконец. Форин выбрался из воды, и Карис бросила ему полотенце.
В гостиной ее дожидались Неклен, Вент и герцог Альбрек. Когда Карис вошла, герцог встал, но тут же стыдливо отвел глаза.
-Прошу прощения, генерал, - сказал он. - Мы вернемся позже, в более подходящее время.
Карис поклонилась ему.
-Пожалуйста, государь, присядьте. Я слишком устала, чтобы сызнова одеваться, и скоро наверняка захочу спать. Сейчас у меня голова еще ясная, и мне еще по силам вести разговор.
-Как пожелаешь, - отозвался герцог, хотя и с заметной неловкостью. Он сел и уже собрался заговорить, но тут в гостиную вошел совершенно голый Форин. При виде герцога он поспешно обмотал бедра полотенцем, но едва поклонился - полотенце предательски соскользнуло на пол. Неклен от души расхохотался, и даже герцог улыбнулся.
-Прежде всего, - сказал он, обращаясь к Карис, -позволь мне поздравить тебя с сегодняшней победой. Все, похоже, считают, что это чудо, но сам-то я знаю, что нас привели к победе дерзкий замысел и трезвый расчет. Я горжусь тобой, Карис. Что бы ни случилось потом, я всегда буду тобой гордиться.
Карис покраснела, не зная, что и сказать. Герцог встал и поклонился ей, затем повернулся к Форину:
-Ты, капитан, потерял сегодня многих своих людей, но дрался как лев. Если только Кордуин уцелеет, для тебя всегда найдется место в моей личной гвардии.
-Спасибо, государь. Буду рад. Герцог направился к двери.
-Когда ты отдохнешь, Карис, пожалуйста, зайди ко мне. Я хотел бы обсудить наши завтрашние планы.
У порога он остановился, и Неклен распахнул перед ним дверь. Карис прилегла на кушетку - от усталости у нее голова шла кругом.
-Не будем тебе мешать, принцесса, - сказал Неклен, выразительно похлопав по плечу Вента. Мечник не шелохнулся; побледнев как смерть, он с неприкрытой ненавистью глядел на Форина. Неклен наклонился к нему.
-Пойдем, друг мой, - едва слышно прошептал он. Вент сделал глубокий вдох, с усилием встал и деревянным шагом вышел из комнаты. Неклен последовал за ним.
-Похоже, я нажил себе врага, - заметил Форин. Карис ничего не ответила, и великан, подойдя к ней, обнаружил, что она крепко спит. Тогда он бережно, как дитя, взял ее на руки и отнес в спальню. Тепло укрыв Карис, он поцеловал ее в лоб, затем тихонько оделся и вышел из дворца.
Неклен перехватил Вента, когда тот выходил через боковые ворота дворца.
-Не хочешь выпить со мной? - спросил ветеран.
-Спасибо, не хочу.
-Такова уж она есть, Вент, - сказал Неклен. - Я люблю ее, как дочь, но она ужасно своенравна.
Венту стоило немалых усилий не огрызнуться в ответ. Неклен славный человек, надежный, верный, да и желает ему только добра. Беда в том, что человек редко ценит то, что имеет - и только потеря открывает ему глаза.
-Ты не должен винить Форина, - продолжал Неклен.
-Винить? Я никого не виню. Я зол, но это пройдет. А сейчас, с твоего разрешения, я вернусь на стену.
И Вент широкими шагами пошел прочь. Улицы были запружены народом; все смеялись, пели и пили. Вент брел среди них, словно призрак, неспособный разделить общее веселье. На стене, между двух зубцов сидел одетый в черное Тарантио и пристально вглядывался в лагерь даротов.
-Там что-то происходит? - спросил Вент.
-Да нет. Сотни две даротов собрались в кружок и так сидят уже пару часов. Где Карис?
-Судя по всему, спит.
Тарантио уловил в голосе Вента нехорошую нотку и не стал развивать эту тему.
-Где, по-твоему, дароты нанесут следующий удар? -спросил Вент. - По восточным воротам?
-Понятия не имею. Одно несомненно - они сейчас потрясены до глубины души, если таковая у них имеется.
Вент поглядел туда, где днем сложили тела убитых в бою даротов. Сейчас там лежала груда каких-то белесых мешков, доспехов и оружия.
-Куда делись убитые дароты? - спросил он.
-А это они и есть, - отозвался Тарантио. - Их тела попросту иссохли. Вонь при этом стояла ужасная. Я как-то видел, как змея меняла кожу - примерно то же самое.

-И то же самое произошло с мертвыми даротами в чародейском лесу, - задумчиво проговорил Вент. - Быстро же они разлагаются, верно?
-Если разлагаются, - хмыкнул Тарантио. - Тот крестьянин, что побывал у них в плену - как там его... а, Бэрин. Так вот, он говорил, что дароты в сущности бессмертны -каждые десять лет они рождаются заново. Может быть, всех этих мертвецов в родном городе уже ждут новые тела.
-Экая омерзительная мысль!
Бородатый солдат, тот самый, что разговаривал с Вентом перед штурмом, пошатываясь, поднялся на стену. В руке у него был пустой кувшин.
-Какой день! - провозгласил он, плюхнувшись рядом с Вентом и Тарантио. - Какой удивительный день! А вызнаете, что шлюхи сегодня не берут денег? Все нынче бесплатно - женщины, вино, еда. Какой день!
С этими словами солдат улегся прямо на камни и, сунув кувшин под голову, смачно захрапел.
-Хорошо бы он и завтра был того же мнения, -заметил Тарантио. - Людям кажется, что мы одержали великую победу, а ведь это была всего лишь первая стычка.
Брун легко взбежал по лестнице, на верхней ступеньке споткнулся, но устоял и, подойдя к Тарантио, вручил ему сверток из тонкого полотна. В свертке оказались свежий хлеб, солонина и горшочек с маслом.
-Там, внизу, просто замечательно! - радостно сообщил Брун. - Все такие счастливые. Одна женщина даже меня поцеловала!
-Пьяная, должно быть, - хмыкнул Тарантио.
-Ага, пьяная, - подтвердил Брун. - И все равно это было здорово!
-Как твой глаз? - спросил Вент. Белобрысый юнец пожал плечами.
-Видит он, конечно, хуже, чем когда был золотой, но все равно неплохо.
-Так что ты теперь стреляешь без промаха?
-Не знаю. Я и не пробовал.
-Брун решил, что война - это зло, и он не станет никого убивать, - пояснил Тарантио. - Верно, Брун?
-Верно. Я не хочу быть убийцей.
-Что же, - сказал Вент, - весьма похвальные взгляды. Только что ты будешь делать, когда дарот с большим мечом замахнется, чтобы отрубить тебе голову? Так и умрешь или все же будешь драться?
-Наверное, умру, - ответил Брун.
-Не мог бы ты предоставить более или менее логичное обоснование такой перемены в своем мировоззрении?
-Чего он сказал? - спросил Брун у Тарантио.
-Полагаю, он хочет знать, почему ты решил больше не убивать.
-А-а... Это все олтор. Не понимаю, как вышло, но когда он был... ну, частью меня, я мог слышать, что он думает. И чувствует. И, знаешь, это было здорово. Это было... - Брун запнулся, - правильно, вот. Правильно. Понимаешь?
-Ни единого слова, - признался Вент. - Значит, ты считаешь, что лучше умереть, чем сражаться за свою жизнь?
-Да, я так думаю. Именно так поступили олторы.
-И их стерли с лица земли.
-Да, но теперь они вернулись.
-О чем это он толкует? - обратился Вент к Тарантио.
-Долгая история.
Вент собирался продолжить расспросы, но тут даротский лагерь пришел в движение. Сотни даротов разом двинулись к подножию холма и принялись копать землю, другие волокли из леса очищенные от веток стволы деревьев. За считанные минуты в тихом доселе лагере закипела бурная деятельность. Землекопы скоро исчезли из виду, но сверху, со стены хорошо было видно, как из ямы размеренно вылетают комья земли. Выкопанную землю дароты ссыпали в пустые фургоны и отвозили подальше. Затем в яму начали спускать брусья и балки.
Вента вдруг осенило - и он облился холодным потом.
-Подкоп, - сказал он. - Они роют подкоп!

ГЛАВА ЧЕТЫРНАДЦАТАЯ!

В доме было холодно, и Тарантио развел огонь в очаге. Брун, как и все носильщики, жил сейчас в новой казарме, и дом без него казался странно опустевшим.
-Мне тоже его не хватает, - вздохнул Дейс. Тарантио улыбнулся.
-А ты помнишь нашу с ним первую встречу? "Он ударил меня дубинкой", - передразнил он Бруна.
-Славный паренек. От души надеюсь, что он уцелеет .Тарантио присел у очага, наслаждаясь теплом.
-Не слишком-то много у нас друзей, а, Дейс? Почему бы это?
-Они нам и не нужны, братец.
-Отчего же тогда мы так скучаем по Бруну? Дейс ничего не ответил, и Тарантио побрел в кухню. На кухонном столе лежал черствый каравай. Тарантио отрезал себе несколько ломтей хлеба, унес их в гостиную и поджарил на огне. Впрочем, съел он только один кусок, потом растянулся на ковре, и усталость волной нахлынула на него. Дароты все копают, вход в туннель ярко освещен фонарями. Скоро враги вырвутся из-под земли где-нибудь внутри городских стен.
-Мы не умрем, братец, - заверил Дейс. - Я их всех прикончу.
-Меня всегда восхищало твое чувство юмора.
-Погоди-ка, не засыпай! Мне нужно кое о чем поговорить.
Дейс сел и подбросил в огонь полено.
-Чио! - вслух позвал он. Потом негромко выругался и попытался призвать Тарантио. Их общее тело ныло от безмерной, отупляющей усталости. Дейсу это ощущение не слишком нравилось. С усилием поднявшись на ноги, он пошел в кухню и выпил несколько чашек холодной воды, затем выскреб из глиняного горшочка остатки меда. Мед был вкусный, сладкий.
Острый слух Дейса уловил шаги на дорожке перед домом, и он распахнул входную дверь. На пороге, в черном плаще с капюшоном, который укрывал волну золотистых волос, стояла Мириак.
-Ты не хочешь пригласить меня в дом? - спросила она. Дейс молча отступил, пропуская ее.
С шелестом задев о косяк синими шелковыми юбками, Мириак вошла в гостиную и присела у очага. Дейсу казалось, что он спит. Словно целая вечность прошла с той ночи, когда эта женщина оказалась в объятиях Тарантио, и он, Дейс, пытался вырваться наружу, чтобы полоснуть кинжалом по ее хрупкому горлу. Тогда Тарантио в ужасе бежал из зеркальной спальни. И вот Мириак пришла - а Тарантио спит.
-Почему ты не сообщил мне, что вернулся в Кордуин? - спросила она.
-Я не знал, что ты еще здесь, - сказал Дейс. Пальцы его как бы невзначай поглаживали рукоять кинжала.
-Может, я что-то сделала не так? - тихо спросила она. - Мы... нам было так хорошо вместе. Мне казалось...сама не знаю, что мне казалось. Но с той ночи я все время думаю о тебе.
Она встала и, шагнув к Дейсу, положила руки ему на плечи. Он ощутил тепло ее тела и живо представил, как по этой нежной коже потечет струями алая кровь. Незаметно вынув кинжал, он поднес его к спине Мириак. Она легонько тронула губами его щеку, затем коснулась губ, и Дейс почувствовал влажное тепло ее языка. Усталость тотчас отхлынула, и его вдруг охватило бурное, неистовое желание. Отступив на шаг, Мириак сбросила плащ, потом расстегнула шелковое платье. В безмолвном изумлении Дейс смотрел, как оно с шорохом соскользнуло на пол.
-Почему у тебя в руке кинжал? - шепотом спросила Мириак, и Дейс отшвырнул оружие.
Он овладел ею тут же, на ковре у очага, и страсть их была безудержно дикой, а когда все закончилось, Дейс - впервые в своей жизни - заплакал. Мириак обнимала его, гладила по плечу, шептала ласковые слова. Дейсу казалось, что в его сознании обрушились вековые стены и чувства, которые он доселе держал взаперти, и освобожденно хлынули наружу. Он снова видел отца, висящего в петле, но вместо того чтобы исполниться ненависти и презрения к его непростительной слабости, вспомнил, каким добрым человеком был его отец, как они любили друг друга. Дейс тонул в водовороте чувств, которые никогда прежде не были ему присущи. И он лишь теснее льнул к Мириак, слушал ее нежный шепот - и снова в нем пробудилось желание.
Он унес ее в спальню, и там уже все произошло иначе - теперь их ласки были неспешны и невыразимо нежны. Потом, когда Мириак заснула, Дейс сел и долго смотрел на нее, на то, как рассыпались по подушке ее золотистые волосы, как безвольно откинута хрупкая рука. Никогда в жизни он не видел более прекрасной женщины.
-А ты еще хотел убить ее, - мягко упрекнул Тарантио.
-Я многого хотел, - ответил ему Дейс. - И прежде всего - чтобы мы с тобой оставались вместе.
-Мы и так вместе.
-Ничего ты не понимаешь, Чио. Ты и я, мы оба -ненастоящие, нас создал мальчик, заблудившийся в шахте. Он создал меня, чтобы я боролся с его страхами - и этим самым создал и тебя. Только поэтому ты способен обуздать меня. Понимаешь? Теперь он зовет нас к себе, и с каждым разом зов становится все сильнее. Рано или поздно мальчик притянет нас к себе, и мы перестанем существовать.

Предыдущая страница 27 Следующая страница


Черная луна 28

-Ну, уж в этом ты не можешь быть уверен, -возразил Тарантио.
-Еще как могу, братец! Даже сейчас мальчик зовет меня. И я больше не могу противиться его зову.
-Но почему? - спросил Тарантио.
-Потому что я познал любовь - а я не для этого был создан. Прощай, братец, - вслух прибавил Дейс, и в его голосе прозвучала безграничная грусть.
Тарантио вздрогнул и проснулся.
-Дейс! - позвал он. Ответа не было. Мириак сонно шевельнулась.
-Ты звал меня? - прошептала она.
Тарантио замер с ужасом ощущая, как зияет в его душе непоправимая пустота... Дейс ушел.
Собравшиеся в Зале Совета угрюмо слушали сообщение Вента.
Дароты уже вынули из туннеля горы земли. К утру они приблизятся к стенам; к завтрашнему вечеру они будут уже под городом. Герцог Альбрек слушал молча, но в то же время испытующе оглядывал остальных. Советник Пурис был мрачен и растерян. Карис сидела, опустив глаза, и не проронила ни слова. Рыжебородый великан Форин слушал Вента вполуха; он все время украдкой поглядывал на Карис, и во взгляде его читалась неподдельная тревога. Ниро, тощий черноволосый писец, подался вперед, не сводя внимательных глаз с рассказчика. Ни Озобар, ни Тарантио покуда не появились.
-Я не знаю, - заключил Вент, - чем мы можем помешать осуществлению этого нового плана. Если б мы воевали с людьми, я бы предложил прорыть встречный туннель и перехватить их. Но дароты? Они нас в минуту на куски изрежут.
После этих слов он сел, и в зале воцарилось зловещее молчание.
Герцог Альбрек переждал с минуту, затем сделал глубокий вдох.
-Благодарим тебя, Вент. Твой доклад был ясен и точен. Кто желает что-нибудь сказать?
Ответом ему была тишина.
-Генерал, тебе есть что добавить?
Карис покачала головой, так и не подняв глаз. Тогда герцог заговорил снова. Он тщательно подбирал слова, и в его речи не было и тени укора.
-Друзья мои, мы долго и тяжко трудились над тем, как организовать оборону города и уберечь от гибели тысячи оставшихся в Кордуине горожан. Было бы малодушно счесть себя побежденными уже сейчас, до того, как враг ворвался в пределы города. Из этого положения наверняка есть выход.
Герцог вопросительно взглянул на Пуриса. Маленький советник вытер пот с почти облысевшей головы.
-Государь, вам хорошо известно, что я чиновник, а не солдат. Я не знаю, попросту не знаю, что мы можем противопоставить этой новой тактике даротов. В любую минуту они могут появиться в городе, а единственные орудия, которыми их можно остановить, чересчур тяжелы и неповоротливы, чтобы их можно было таскать по всему Кордуину. Дароты не взяли город в кольцо; путь на юг пока еще открыт. Сдается мне, что нам следовало бы вывести всех людей из Кордуина и уходить на юг.
-И далеко бы мы ушли? - осведомился Форин. -Такая колонна пройдет за день в лучшем случае восемь миль. Часа не пройдет, как нас нагонит даротская конница.
Дверь распахнулась, и в зал широким шагом вошел Озобар, неся под мышкой солидную охапку свитков. Он небрежно поклонился герцогу и, плюхнувшись в ближайшее кресло, осведомился:
-Я что-нибудь упустил?
-Да так, самую малость, - язвительно отозвался герцог. - Ты забыл извиниться за то, что опоздал.
-Что? А-а, ясно. Мы, стало быть, все еще соблюдаем условности. Что ж, это недурно. Мы висим на самом краю пропасти и, однако же, помним о хороших манерах.
-Именно так, сударь, - отрезал герцог.
-Что ж, государь, тогда я извиняюсь за опоздание. -Озобар привстал, поклонился и снова сел. - Мне, видите ли, нужно было забрать из Большой Библиотеки вот эти свитки. Какой-то дурень, зовущий себя писцом, заявил мне, что библиотека закрыта до завтрашнего утра. Он, видите ли, тоже соблюдал условности. - Светлые глаза Озобара гневно сверкнули. - Это, разумеется, значит, что мне пришлось пробежаться до кузницы, взять самый увесистый молот и вышибить им дверь библиотеки. Впрочем, все это к делу почти не относится. Думаю, я нашел способ разбить даротов.
Герцог Альбрек изо всех сил постарался сдержать раздражение.
-Может быть, просветишь и нас, дорогой мой Озобар?
-Само собой, государь, - кивнул тот и передал герцогу один из принесенных свитков. Герцог развернул свиток и сразу его узнал.
-Это же твой план городской канализации! Помнится, ты представлял его мне в прошлом году.
-Совершенно верно. Изучив этот план, вы, государь, передали его на рассмотрение в городской совет. Оттуда, как я полагаю, план отправили в казначейство, затем в канцелярию общественных работ и так далее, и так далее. В конце концов мой несчастный план оказался в крохотной клетушке на задах Библиотеки и там, вероятно, ждал, пока его прочтут и оценят грядущие поколения. Я немало времени затратил на то, чтобы найти его, и вот - нашел.
-Что ж, замысел ясен, - сухо заметил Вент. - Мы скоренько построим канализацию, дароты провалятся в нее, и их смоет. Блестящая идея!
-Дурак! - огрызнулся Озобар, передавая собравшимся за столом остальные свитки. - Я говорю в первую очередь о том, почему моя система канализации оказалась такой уязвимой.
-Катакомбы, - вдруг сказал герцог, и голос его дрогнул от затаенного волнения.
-Именно, государь! Катакомбы. Они тянутся под всем городом. Я полагаю, что дароты, копая свой ход, выйдут в один из туннелей, который проходит под старыми казармами. Если только они хоть что-нибудь соображают, то сразу бросят копать и пойдут по туннелям к одному из семнадцати выходов в город.
-А нам-то какая с этого радость? - презрительно хмыкнул Вент, все еще бледный от гнева.
Озобар смерил его взглядом.
-Что ж, - процедил он, - постараюсь говорить помедленней. Быть может, тогда твой примитивный умишко поспеет за нашими выводами.
Вент уже с трудом сдерживался.
-Полегче, толстяк! - прошипел он. - Не то как бы тебе жизни не лишиться!
-Так же, как ты лишился своих мозгов? - любезно осведомился Озобар. Вент яростно вскочил.
-Довольно, вы, оба! - не повышая голоса, распорядился герцог. - Озобар, какой у тебя план?
-Я военными планами не занимаюсь. Это дело Карис. Я только хотел сказать, что в катакомбах много камер. Я ходил там, так что знаю.
Карис подняла глаза.
-Прежде чем я начну говорить, - сказала она, - Вент и Форин должны уйти.
-Почему? - спросил Форин.
-Потому что оба вы будете сражаться с даротами. Не задавайте вопросов. Ответы слишком очевидны.
-Это верно, Карис, - согласился Вент. Потом круто повернулся к Озобару и ровно, холодно проговорил:
-Храбрый ты человек, толстяк, - этого у тебя не отнимешь. И поскольку ты сделал важное открытие, я не убью тебя за непомерную дерзость.
-Ах, как мило! - огрызнулся Озобар.
Воины вышли из зала. Тогда Карис встала, и герцог Альбрек с радостью увидел в ее глазах прежний блеск.
-Мы можем заманить даротов к самому подходящему для нас выходу, - сказала она. - Нам нужно отправить под землю воинов. Они ввяжутся в бой с даротами, потом отступят. Дароты погонятся за ними. Если наши люди сумеют отступать с боем, а не просто бежать, мы успеем собрать наверху баллисты, арбалетчиков и катапульты. Главная трудность - как помешать даротам вызнать наши планы. Если наши люди будут отступать к заранее намеченному выходу, дароты могут заподозрить неладное.
-Понимаю, - сказал герцог. - Если тем, кто будет драться под землей, рассказать о нашем плане, враги прочтут их мысли. Если же мы им не скажем, какой дорогой отступать, то как тогда заманить даротов в ловушку?
-Что же ты тогда предлагаешь, Карис? - спросил маленький советник.
-Пока не знаю, Пурис, но я что-нибудь придумаю. Уж будь уверен.

* * *

Налив вина в кубок, Неклен потягивал густой ароматный напиток. Вино было тонкого вкуса и букета, но ветерану было сейчас не до этих достоинств. В левой культе пульсировала боль, и Неклену казалось, что все пятьдесят семь прожитых лет легли ему на плечи невыносимо тяжким грузом. Обычно он избегал зеркал, но сейчас, укрепив дух вином, он сел перед овальным зеркалом на туалетном столике и мрачно уставился на свое отражение. Борода у него совсем поседела - почти не осталось черных волос, лицо, продубленное ветром и солнцем, сплошь покрыли морщины. И только глаза оставались прежними - живыми, ясными, бодрыми.
Никто точно не знал, сколько Неклену лет. Он всегда скрывал свой возраст, поскольку мало кто из капитанов стал бы нанимать на службу солдата, разменявшего шестой десяток. "Ненавижу старость, - подумал Неклен. - Ненавижу боль в суставах, которая приходит с зимним ветром и снегом". И однако больше всего Неклен ненавидел пропасть, которую его преклонные годы создали между ним и Карис. Он до сих пор, словно это было вчера, ясно помнил тот день четыре года назад, когда понял вдруг - к величайшему своему изумлению, - что любит ее. Случилось это после победы на Борианском перевале. Карис тогда отошла в сторону и села у небольшого водопада. Она так и сидела там, на поросшем нарциссами холмике, когда Неклен принес ей из лагеря ужин - и обнаружил, что Карис плачет.
- Обычно слезы проливает тот, кто проиграл битву, - негромко заметил Неклен, садясь рядом с ней. Черные волосы Карис были туго стянуты на затылке в конский хвост. Она дернула тесемку и сердито помотала головой. И в этот самый миг, когда ее волосы плеснули на вольном ветру, когда в ее глазах еще блестели слезы, Неклен во второй раз в жизни влюбился без памяти.
Карис вытерла глаза.
-Вот глупая баба, - пробормотала она. - Я же была уверена, что они сдадутся. Мы окружили их, превосходили числом - казалось бы, как еще им поступить? Но нет, они предпочли драться до смерти. И за что? За какую-то деревушку, которая будет здесь стоять и тогда, когда все мы обратимся в прах.
-Да, - признал Неклен, - то были храбрецы.
-То были дураки! И мы - дураки! А впрочем, война и есть игра для дураков.
-И ты отменно играешь в нее, принцесса. Карис обожгла его взглядом.
-Мне не нравится это прозвище.
- Извини. - Неклен покраснел. - Я не вспоминал его много лет. Именно так когда-то я называл свою дочь.
Тут он солгал: "принцессой" Неклен нежно называл свою жену Софайн.
-Где она теперь? - спросила Карис.
-Мертва. Дочь и жена отправились погостить у родственников жены, на островах. Корабль попал в бурю, и их обеих смыло волной за борт.
-Мне очень жаль, Неклен, правда, жаль. Ты сильно их любил?
-Занятно, но я полюбил их еще сильнее, когда они погибли. Никто не ценит любви, пока ее не потеряет.
-Сколько лет было твоей дочери?
-Пять. Черноволосая, как ты. Сейчас она могла бы быть твоей ровесницей - молодая, полная жизни. Наверно, вышла бы замуж за какого-нибудь крестьянина.
-А ты был бы почтенным дедушкой и нянчил на коленях внуков.
Неклен невольно хихикнул, представив эту картину.
-Мне надо искупаться, - сказала Карис. Поднявшись, она стянула сапоги, штаны, тунику и, нагая, прыгнула в озеро, плескавшееся под водопадом. В этот миг Неклен, как никогда, ощутил себя стариком.
От невеселых размышлений его оторвал скрип открывшейся двери. Карис вошла в гостиную и села напротив старого воина. Неклен, вопреки своему настроению, заставил себя улыбнуться.
-Ты повеселела, принцесса, - заметил он. - Что тебя так приободрило?
-Новый план против даротов, - ответила она. -Надеюсь, что последний.
И рассказала ему о катакомбах, о том, как ложным отступлением заманить даротов к нужному выходу.
-Но если выходов из катакомб семнадцать, дароты могут попросту разделиться и не преследовать наших людей. Или же они прочтут их мысли и поймут, что к чему.
-Именно! - воскликнула Карис. - Эту проблему нами предстоит разрешить. Как нам обвести даротов вокруг пальца?
-Ну, прежде всего - так ли это необходимо? В темноте, в хаосе боя дароты, быть может, не сумеют прочесть наши мысли.
Карис покачала головой.
-Мы не можем на это полагаться. - Подойдя к столу, она разложила на нем карту катакомб. - В Большой Парк выводят целых шесть выходов, но только один из них - на открытое место, где можно поставить все наши баллисты -полукругом напротив выхода. Когда дароты полезут наружу, мы накроем их залпами.
-Вот тебе и вторая трудность, принцесса: дароты ведь не выберутся наружу все сразу. Предположим, вылезут двадцать - баллисты выстрелят, потом их надо будет перезарядить, а тем временем на нас свалятся еще полсотни даротов. Нет, нам нужно сделать так, чтобы наружу выбралось как можно больше даротов - а уж потом стрелять.
-Не торопись решать все сразу, старый конь.
Они проговорили еще час с лишним, обсуждая то одну, то другую идею, и наконец Карис объявила перерыв.
-Пойду-ка я посплю, - сказала она. Неклен встал и хотел было уйти, но Карис вскинула руку.
-Подожди немного, друг мой, - сказала она.
-Что еще тебя тревожит? - спросил Неклен.
-Пустяк, - грустно улыбнулась она, - по крайней мере с точки зрения других. Ты как-то рассказывал мне о своей жене. Ты любил ее?
-Да, конечно. Она была чудесная женщина.
-А как ты понял, что любишь ее? Этот вопрос застиг Неклена врасплох.
-Не знаю, принцесса, что ты имеешь в виду, - проговорил он. - Как может человек понять, что он кого-то любит? Да никак. Просто любит - и все.
Карис промолчала, но вид у нее был разочарованный, и Неклен понял, что она ожидала другого ответа.
-Как ты, например, чувствуешь, что влюбилась? - спросил он.
Карис пожала плечами.
-Я еще ни разу не влюблялась.
-Но у тебя были... - Неклен осекся.
-Сотни любовников, - закончила за него Карис. -Да, я знаю. Я всегда была осторожна. И ни разу не связалась с мужчиной, в которого могла бы влюбиться.
-Силы небесные, почему?
Карис до половины наполнила вином кубок, затем долила воды. Однако пить она не стала - лишь сумрачно смотрела на прозрачно-алую влагу. Неклен хотел уже повторить вопрос, но тут она подняла глаза.
-Не помню, сколько лет мне было, когда я впервые увидела, как мой отец ударил мою мать. Помню только, что я была еще очень мала. Я увидела, как мать перелетела через стол и распласталась на полу. Губы у нее были разбиты в кровь. Отец пнул ее, и я закричала. Тогда он ударил и меня.
-Да, но при чем тут любовь? Не понимаю.
-Мать вышла замуж за отца, потому что любила его. И любовь ее погубила.
-А ты считаешь, что с тобой случится то же самое? -сердито спросил Неклен. - С чего бы это? Думаешь, все мужчины такие, как твой отец?
-Да, - просто ответила Карис. - Все они хотят одного - власти. Женщина для них - просто вещь, а я не хочу быть вещью.
-Форин, - сказал Неклен. - Ты любишь Форина. Ты думаешь о нем, когда засыпаешь, вспоминаешь его, когда просыпаешься. Так ведь? - Карис согласно кивнула. -Ах, принцесса, ты ведь у нас красавица, умница - а все же глупа, как пробка. Ну конечно же, любовь опасна, неукротима, безудержна. Боги мои, да ведь именно потому она так и прекрасна!
-Так ты считаешь, что я глупа? - тихо, почти шепотом спросила она.
-Я тебя обожаю, принцесса, но все же не стоит тебе смотреть на любовь глазами испуганного ребенка. Ты сама ведь давно уже не ребенок. Давай-ка я отыщу Форина и отправлю его к тебе.
Неклен с усилием встал. Карис тоже поднялась и, шагнув к нему, поцеловала его заросшую щеку.
-Я люблю тебя, старик, - сказала она. - Как бы я хотела, чтобы ты был моим отцом!
-Я тоже тебя люблю, - сказал Неклен.
И, тая в душе черное отчаяние, отправился искать Форина.
Солнце поднялось высоко, когда Озобар и Вент стояли на парапете северной стены и наблюдали за деятельной суетой даротов.
-Они наткнулись на каменный пласт, - заметил Озобар. - Это сильно замедлило их продвижение.
-Может быть, они не сумеют обойти этот пласт, - с надеждой предположил мечник.
-Сумеют, - мрачно отозвался Озобар. - Очень скоро мы услышим, как они возятся прямо под нами - точь-в-точь термиты.
Он перевел взгляд на солдат, стоявших на стене - все они были мрачны и не склонны к разговорам. Всеобщая радость в городе изрядно поутихла, как только разнеслось известие о новом замысле даротов. Кое-кто из горожан уже сообщал, что слышит звуки из-под земли - и это наверняка дароты пробиваются наверх. Унять эти страхи было нелегко, и на юг из города уже потекли новые колонны беженцев.
Над стеной разнесся запах луковой похлебки.
-Нет, еще одной порции лука я не выдержу, - проворчал Вент. - Пойдем позавтракаем?
-Я думал, ты хочешь убить меня, - заметил Озобар.
-А еще я хочу есть, - холодно ответил Вент. Спустившись со стены, они зашли в ближайшую таверну, заказали себе яичницу с ветчиной, холодное мясо и сидр.
-Откуда ты родом? - спросил Вент.
-С островов. Мой отец был кузнецом и изобретателем.
-Как же тебя занесло на материк? Озобар пожал плечами.
-Хотел попутешествовать, поглядеть мир. Узнать, не пригодятся ли где-нибудь мои таланты.
-Что ж, в этом ты не ошибся.
-Я имел в виду не создание нового оружия, - печально ответил Озобар. - В Прентуисе была канализационная система - плохонькая, заметь, но все же там перенесли чуму легче, чем в других городах. Меньше грязи на улицах -меньше заразы.
-Прентуиса больше не существует, - сказал Вент.
-Не о том речь. Мир был бы гораздо лучше, если б мы не воевали, не тратили все силы на создание новых смертоносных орудий. Впрочем, для тебя, полагаю, вечный мир обернулся бы вечной скукой?
-Нет, - ответил Вент, допивая остатки сидра. - Я стал бы писать картины.
-Так ты художник?
-Ага, - сказал Вент, - наконец-то я тебя удивил. Да, пишу помаленьку. Пейзажи в основном, но, случается, и портреты. Я бы предложил написать твой портрет, Оз, да боюсь, ты ни на одном холсте не уместишься.
Озобар расхохотался.
-Вент-художник и Озобар-создатель канализации. Что за чудная пара!
-Что верно, то верно, - согласился Вент. - А теперь, боюсь, пора нам снова стать мечником и оружейным мастером! Ну что, прогуляемся в катакомбы?
Слуги метались по дому, укладывали ценности в сундуки и сносили вещи в два фургона, стоявшие перед домом. Мириак прошла мимо них в гостиную - и обнаружила там Пуриса, который запихивал бумаги в кожаную наплечную сумку.
-Что происходит? - спросила Мириак.
-Дорогая моя, пора уезжать. Город вот-вот падет. Почти все твои платья уже уложили и погрузили в фургон. Через час мы отправляемся в Хлобан.
-Я думала, ты решил остаться, - медленно проговорила она.
-То было раньше, - ответил Пурис. - Нынешние события переменили мои планы. Сейчас, сию минуту дароты прорывают под городом подземный ход.
-И герцог позволил тебе уехать?

Предыдущая страница 28 Следующая страница


29 дэвид геммел

-Я вольный человек, - отрывисто буркнул Пурис, -и могу идти, куда захочу. А теперь, пожалуйста, собери свои личные вещи и приготовься к отъезду.
Мириак вышла из гостиной и вернулась в прихожую. Остановив слугу, она приказала выгрузить из фургона ее сундуки и отнести их в хозяйскую спальню. Пурис, услышав это, выбежал из гостиной.
-Не глупи, - сердито сказал он. - Даротам, моя дорогая, не нужны куртизанки - разве что на ужин.
Мириак поднялась на цыпочки и поцеловала его в лысую макушку.
-Поезжай, Пурис, - сказала она. - Я останусь и присмотрю за твоим домом.
-Ты не понимаешь...
-Я все прекрасно понимаю. Дароты роют туннель под городом, и ты уверен, что Кордуин вот-вот падет. Ты хочешь спастись - это совершенно естественно. Делай, как сочтешь нужным, Пурис, а я - остаюсь.
-Но... ты нужна мне!
-Нет. Ты желаешь меня. Это не одно и то же. Пурис замер, бессильно уронив руки, и Мириак ясно читала на его лице смятение. Более того, она понимала, какие чувства борются сейчас в этом маленьком человечке. Пурис был не трус, но, как все чиновники, человек практический. Если дароты уже победили - а он уверен, что так и есть, - будет только разумно бежать от них. Теперь же Мириак поставила его перед выбором. Пурис любил ее и, как всякий влюбленный мужчина, хотел защитить от беды. Он не сможет сделать этого, находясь в Хлобане или Лоретели. Трезво говоря, он и оставшись в Кордуине мало что сможет сделать - ведь не мериться же ему силой с даротами!
-Пурис, - сказала вслух Мириак, - я хочу, чтобы ты был в безопасности. Ты мне очень дорог. Я считаю, что ты принял правильное решение.
После этих слов Пурис явно расслабился, а впрочем, Мириак знала, что так и будет.
Она ушла к себе и принялась распаковывать сундуки. Тарантио она обещала, что вернется после заката, и, идя сюда, все ломала голову, как помягче сообщить об этом Пурису. Теперь нужда в объяснениях отпала.
Час спустя советник вошел в спальню Мириак и остановился на пороге.
-Поедем со мной, - сказал он тихо. - Умоляю тебя...
-Нет, дорогой.
-Я человек состоятельный, и почти все мое состояние вложено в дело на островах и в Лоретели. Ты будешь там жить как королева.
-Уезжай, Пурис. Быть может, уже сию минуту дароты скачут на юг, чтобы перехватить караван.
Шагнув вперед, он поцеловал ее в щеку, затем повернулся и выбежал из комнаты.
Мириак послушала, как затихают на лестнице его торопливые шаги, и обернулась к длинному овальному зеркалу, которое висело над ее туалетным столиком.
-Ну и дурочка же ты, - сказала она своему отражению. И тут же вспомнила Тарантио - его неистовые объятья, жаркую тяжесть его сильного тела.
Вот уже два года прошло с тех пор, когда Тарантио дрался в поединке с Карликом, - и за эти два года дня не прошло, чтобы Мириак не вспомнила о нем. Тогда герцог попросил ее как следует развлечь своего нового бойца - и она постаралась как можно лучше исполнить эту просьбу. То была чудесная ночь, и Мириак изумлялась рвению и пылу юного девственника. А потом он бежал, именно бежал - другого слова не подберешь. Наутро Мириак сделала все, чтобы забыть о минувшей ночи, - но не смогла. Осторожно порасспросив кое-кого, она узнала, что Тарантио отверг должность герцогского бойца и вместо этого записался в наемники. Это было совершенно бессмысленно. С какой стати мог человек променять богатое и сытное житье на трудную, полную лишений и опасностей жизнь наемника?
Мириак еще долго расспрашивала о нем всех, кого могла. А потом познакомилась с купцом Ландером, у которого Тарантио хранил свое кровью заработанное серебро. Через Ландера Мириак вызнавала, где сейчас Тарантио и в каких битвах ему довелось сражаться. Это было немного, но все же лучше, чем ничего.
Прошлым вечером, придя к Тарантио, Мириак втайне надеялась, что наяву он окажется не таким замечательным любовником, каким остался в ее воспоминаниях, - и тогда она наконец сумеет выбросить его из головы. Вместо этого Мириак обнаружила, что опытный мужчина приносит не меньшее наслаждение, чем юноша-девственник. До сих пор ее бросало в жар, едва она вспоминала его нежные прикосновения.
-Больше я тебя не потеряю, - прошептала Мириак.
В последующие три дня дароты совершили только одну вылазку - у восточных ворот - и были легко отброшены огненными снарядами двух катапульт. Между тем рытье туннеля продолжалось, не прерываясь ни на секунду. То и дело даротские саперы выволакивали из туннеля мешки с камнями, грузили их в фургоны и увозили неведомо куда. Они работали не покладая рук и все время в одном и том же неутомимом ритме.
-Точь-в-точь машины, - сказал один из солдат Форину, который вместе с Карис разглядывал даротский лагерь. - Неужели они никогда не отдыхают? И не спят?
-Как видно, нет, - отозвался Форин. - Но зато, приятель, они умирают. И еще многие из них умрут, когда прорвутся в город.
-А я слыхал, что дароты вовсе не умирают, - заметил солдат. - Они уходят в яйца или что-то в этом роде, а потом рождаются снова.
Форин ничего не ответил. Когда Карис пошла прочь, он последовал за ней.
-Ты сегодня что-то задумчива, - сказал он, когда они бок о бок шли по главной улице во дворец.
-Мне есть о чем подумать.
-Карис, мы с тобой уцелеем. Я в этом уверен.
-Как приятно, наверное, быть таким уверенным.
-Я не намерен гибнуть от меча какого-то там беломордого гигантского термита - а тем более теперь, когда мы нашли друг друга.
-Что ж, надеюсь, что это так!
-У тебя уже есть план?
-Если я тебе скажу, ты не сможешь командовать боем в катакомбах. Так сказать?
Форин ответил не сразу.
-Я бы с радостью сказал "да" - но не могу. У Тарантио и Вента есть волшебные мечи. У меня - только моя сила, и она пригодится в катакомбах. Кстати, о Тарантио - я его уже пару дней не видел. Где он?
-Не знаю, - ответила Карис. - Он не был на двух собраниях. Я хочу, чтобы сегодня он пришел.
-Я сам его доставлю, - пообещал Форин. Карис двинулась дальше, но он нежно взял ее за руку.
-Когда все это кончится... может быть, ты согласишься выйти за меня замуж?
-Да ты оптимист, Рыжий!
-Я всегда был оптимистом, а сейчас - в особенности. Или ты думаешь, что я позволю даротам лишить меня радости?
Карис заглянула в его широкое скуластое лицо и твердо встретила взгляд его ярко-зеленых глаз.
-Ты самый сильный мужчина из всех, кого я знала. Быть может, ты и останешься жив. Спроси меня еще раз, когда все закончится.
Форин хотел поцеловать ее, но она отступила и холодно взглянула на него:
-Только не на улице, Форин.
-Ты стесняешься меня? - озадаченно спросил он.
-Разве ты не слышал, как меня называют? "Ледяная Королева". Не надо лишать их иллюзий. Еще не время показывать им Карис - женщину.
С этими словами Карис повернулась и пошла прочь. Форин свернул налево и дошел до небольшого дома, который снимал Тарантио. Он постучал в дверь, но никто ему не ответил. Еще четырежды Форин грохнул кулаком по двери, и лишь тогда она распахнулась. На пороге стоял Тарантио - голый по пояс.
-Спишь посреди дня? Стареешь, приятель.
Не дожидаясь приглашения, Форин вошел в дом и направился в гостиную. Ноздри его раздулись: в комнате пахло духами.
-Извини, друг мой. Я не знал, что ты не один.
-Да, я не один, - сказал Тарантио. - Зачем ты пришел?
-Карис хочет, чтобы ты непременно явился на сегодняшнее собрание.
-Скажи ей, что я не приду.
-Нет, ты обязательно должен быть - сегодня мы обсуждаем план боя в катакомбах. - Форин наскоро поведал Тарантио о последних открытиях. - Озобар считает, что дароты уже завтра доберутся до катакомб.
-Я больше не хочу драться, - сказал Тарантио.
-Это шутка? Ты и впрямь думаешь, что у тебя есть выбор?
-Выбор всегда есть. Завтра я уезжаю.
-Ушам своим не верю! - потрясенно воскликнул Форин. - Ты - и уезжаешь?! Как ты можешь уехать и оставить нас драться одних? Ты же лучший мечник из всех, кого я когда-либо знал, и у тебя зачарованный меч. Ты нам нужен, приятель.
-Меч висит у двери. Возьми его, когда будешь уходить.
Форин непонимающе глянул на него.
-Что с тобой стряслось, Чио? Ты не тот человек, которого я знал. Ты не тот, кто грозился живьем меня проглотить, голову отвинтить, а уши - отрезать. Боги, да из тебя точно душу вынули!
-Так оно и есть, - сказал Тарантио. - Из меня вынули душу.
Форин с отвращением отвернулся от него и направился к двери. Пояс с мечом висел на крюке у порога, и великан одним движением сдернул его.
-Извини! - крикнул вслед Тарантио.
-Чтоб ты сдох! - огрызнулся Форин.
Когда за Форином закрылась дверь, Мириак вышла из спальни. На ней был только просторный белый халат, полы которого расходились при каждом движении. С минуту она молчала, пристально глядя на Тарантио. Он улыбнулся.
-Хочешь вина?
-Это был твой друг, - сказала Мириак.
-Да. Хочешь вина?
-Нет. Я не понимаю, зачем ты ему все это наговорил.
-Что ж тут понимать? Я больше не хочу драться. Я хочу увезти тебя в безопасное место.
Тарантио протянул руки к Мириак, но она попятилась.
-В чем дело? - спросил он.
-Не знаю, Чио... но он был прав. Из тебя словно вынули что-то. Я чувствую это уже не первый день.
-Неужели это так заметно?
-Для меня - да. Я люблю тебя, но ты изменился. Неужели это из-за меня? Неужели моя любовь лишила тебя мужества?
-Вовсе я не лишился мужества! - почти крикнул Тарантио, но сам ощутил в своих словах неуверенность и страх. - Не лишился, - тише повторил он. - Он не был моим мужеством.
-Он?
-Я не хочу говорить об этом.
-Даже со мной?
Тарантио отвернулся, обвел взглядом комнату. Мириак молчала, не спеша нарушать тишину. Он подошел к очагу, подбросил в огонь угля и, сев на коврик, уставился на весело пляшущее пламя. А потом тихим голосом рассказал Мириак о своей жизни и о возникновении Дейса, о том, как с тех пор они всегда были вместе.
-Я не безумен, - заверил он. - Дейс был для меня таким же настоящим, как ты. Ты спрашивала меня, почему той ночью я бежал. Дейс хотел убить тебя; он почуял мою любовь к тебе и увидел в ней угрозу своему существованию. Когда два дня назад ты пришла в этот дом, тебя встретил не я, а Дейс.
Тарантио смолк, стараясь не глядеть на нее. Мириак подошла к нему и села у огня.
-Не понимаю, - тихо проговорила она. - Никогда в жизни я не слышала о чем-то подобном. Зато я точно знаю, что человек, встретивший меня в этом доме, был не ты. И когда я поцеловала его, он сжимал в руке кинжал. - Мириак обхватила ладонями лицо Тарантио, заглянула в его синие глаза.
-У того, - сказала она, - глаза были серые. И бешеные. - Она уронила руки и, подавшись вперед, поцеловала его в щеку.
-Я не безумен, - повторил Тарантио, - но на следующее утро Дейс простился со мной - и с тех пор я не могу его отыскать. Я зову, зову - но его нет.
-И тебя это пугает?
Он кивнул.
-Дейс мог сразиться с кем угодно - и победить. Он ничего не боялся... а я - боюсь. И я не хочу умирать -теперь, когда снова встретил тебя.
-Мы все умрем, - сказала Мириак. - Пускай не сегодня, не завтра - но это случится. И сколько ни беги, от смерти не убежишь. Я люблю тебя всем сердцем, Чио, но пока еще плохо тебя знаю. Поэтому я могу и ошибаться, но все же скажу: если ты сейчас уедешь, то потом всю жизнь будешь ненавидеть себя. Я уверена, что это так.
-Ты хочешь остаться? И увидеть, как дароты возьмут город?
-Нет, я тоже хочу уехать. Однако же останусь. Я встречу свой страх лицом к лицу, как поступала всегда - а не стану трусливо на него озираться.
-Я не знаю, что делать, - горестно сознался Тарантио.
-Загляни в свое сердце, Чио. Каково это - видеть в глазах друга презрение? Кем ты себя после этого чувствуешь?
-Ничтожеством, - просто ответил он.
-Тогда иди на собрание. Забери назад свой меч. Никто не может отнять у человека гордость, если сам он того не захочет. Стоит раз отступить - и больше уже никогда не будешь собой.
-Не знаю, будет ли от меня толк без Дейса.
-Может быть, ты и есть Дейс. Может быть, он всего лишь часть тебя. Так это или нет, но ты храбрый человек. Я это точно знаю, потому что я никогда не полюбила бы труса.
Тарантио улыбнулся, и Мириак увидела, что лицо его просветлело.
-Ты просто чудо, - сказал он.
-Конечно, - согласилась Мириак. - А если Дейс вернется, скажи ему, что я люблю вас обоих.

* * *

Зал Совета был наполнен офицерами и штатскими. Герцог, одетый в тунику и облегающие штаны из черного шелка, сидел во главе стола, Карис - по правую руку от него. С побеленной стены у них за спиной сняли все картины, и Озобар прямо на побелке начертил план катакомб.
Герцог поднялся.
-Это будет наш последний бой, - сказал он, обводя взглядом суровые лица своих слушателей. - Глубоко под землей, в катакомбах, вы сойдетесь в бою со страшным врагом. Карис объяснит вам, как надлежит действовать. Исполнить приказ будет нелегко - вот почему так тщательно отбирали каждого из вас. Вы - самые отважные наши бойцы, и я горд, что сейчас нахожусь в этом зале, вместе с вами.
После этих слов герцог сел. Карис отодвинула кресло и, поднявшись, подошла к стене. Острием длинной рапиры она указала на карту.
-Вот место, в котором, как мы полагаем, пробьются в катакомбы дароты. Там уже слышно, как они копают. В катакомбах расставлены фонари, дабы вы могли лучше видеть свою цель. Ваша задача - нанести врагу первый удар, а затем отступать ко второй линии обороны, вот сюда, - она указала рапирой место на карте, где туннели разветвлялись и сужались.
-Прошу прощения, генерал, - сказал пожилой офицер с завитыми, любовно ухоженными усами, - но я хорошо знаю катакомбы. Не лучше ли было бы укрепить главный туннель? Вы хотите, чтобы мы отступали по боковым ответвлениям.
-Хорошее замечание, - признала Карис, - но главный туннель дальше тоже разветвляется, а потом превращается в самый настоящий лабиринт. Мы можем потерять там много людей. - Офицер хотел сказать что-то еще, но она предостерегающе подняла руку. - Больше никаких вопросов, сударь, вы забываете о том, что дароты умеют читать мысли. Я не знаю, сумеют ли они это делать, когда начнется бой, но не хочу, чтобы мы сейчас обсуждали все возможности обороны или контратак. Самое важное сейчас - чтобы вы выслушали то, что я скажу, и по мере своих сил выполнили приказ. Сегодня от вас зависит судьба всего города.
Воцарилась тишина, и Карис показала по карте пути отхода, назвала количество арбалетчиков и места их расположения.
-Каждый отступающий отряд должен держаться стен туннеля, чтобы арбалетчики могли без помех стрелять по врагу. Когда пройдете линию обороны, занимайте позицию в арьергарде, чтобы, в свою очередь, прикрыть ваших отступающих товарищей.
Она еще раз медленно и подробно изложила весь план, потом принялась задавать вопросы офицерам, дабы убедиться, что они все поняли.
-Генерал, - опять подал голос офицер с завитыми усами, - а что, если враг прорвет нашу оборону? Что нам тогда делать?
-Отходить и постараться уцелеть, - ответила Карис и, видя, что он снова открыл рот, жестом остановила его. -Довольно вопросов. Ступайте, соберите своих солдат и ведите их в парк, к выходу из катакомб. Там вас будут ждать Форин и Вент.
-И я, - прозвучал из дальнего угла зала голос Тарантио. Форин развернулся в кресле и расплылся в широкой ухмылке. Когда офицеры один за другим покинули зал, Тарантио подошел к Форину.
-У тебя, кажется, завалялась одна моя вещь, - сказал он.
-Точно, приятель. До чего же я рад тебя видеть! Форин расстегнул пояс с мечом и вручил его Тарантио.
-Что заставило тебя передумать? - спросила Карис.
-Любовь одной хорошей женщины, - ответил Тарантио.
-Вы двое и Вент будете прикрывать отступление. Можете действовать, как сочтете нужным, используя любое естественное прикрытие - в катакомбах таковых бессчетно. Сталактиты и сталагмиты, к примеру.
-Я вот никогда не мог запомнить, какая между ними разница, - проворчал Форин.
-Я тоже, - отозвался герцог. - Сталактиты растут с потолка вниз, сталагмиты - от пола вверх.
-Спасибо, государь, - сказал Форин. Герцог коротко поклонился ему.
-Когда я говорю "действовать на свое усмотрение", -продолжала Карис, - я имею в виду именно это. Только не позволяйте себе слишком отвлекаться. В катакомбах множество тупиковых ходов, а в иных туннелях можно и наткнуться на провалы, порой весьма глубокие. Туннели, которые мы будем оборонять, помечены белой краской; их и держитесь.
Впервые за все время собрания подал голос Вент.
-Карис, я знаю, что лишних вопросов задавать не следует, но ведь все, кто был здесь сегодня, слышали, как ты говорила об отступлении с боем. Одним отступлением, пускай даже притворным, битву не выиграть. Все, кто тебя слышал, знают, что у тебя есть и другой план. Узнают об этом и дароты. Они поймут, что твой тайный план связан с выходами из катакомб, что ты хочешь устроить им засаду. А потому скорее всего попросту не станут преследовать нас.
-Прости меня, генерал, - сказал герцог, - но у меня была та же мысль. Когда начнется бой, дароты могут двинуться к любому выходу.
-Это верно, - согласилась Карис, - но, во-первых, дароты, возможно, пока еще даже не знают о существовании катакомб. А если и знают - им наверняка незнакомо расположение выходов.
-Все, кто был здесь сегодня, видели карту, - возразил Форин.
-Это так, - сказала Карис, - но мы просто не в состоянии предусмотреть все возможности. Взгляните на карту: если даротов удастся заманить хотя бы в первые туннели, число выходов, которые будут им доступны, сократится до восьми. Чем дальше мы заманим даротов, тем меньше у них останется выбора.
-Я, конечно, повторяюсь, - сказал Вент, - но ведь все, что ты сейчас говоришь нам, тоже может стать известно врагу.
-Потому-то я и не говорю вам всего. Поверь мне на слово, Вент, - нам удастся перехитрить даротов. Видишь ли, им тоже придется нелегко. Они уже знают, что я однажды обвела их вокруг пальца, вложив неверные сведения в голову одного из наших разведчиков. И потому в катакомбах, в сумятице боя дароты не смогут полностью полагаться на то, что подслушают в мыслях наших людей. А это, поверь, вызовет у них немалое замешательство.
-Я верю тебе, Карис, - сказал Вент. - Я только не хочу, чтобы ты использовала меня, как того бедолагу-разведчика.
-Именно так я тебя и использую, - холодно ответила Карис.

Запах лампового масла расплывался в затхлом воздухе катакомб. В напряженной тишине затаившиеся в туннеле солдаты прислушивались к неугомонному грохоту, который становился все ближе - это молоты и кирки даротов пробивали дорогу в туннель. Форин отер с лица влажный пот и мельком глянул на Вента. Тот стоял, привалившись плечом к гигантскому сталагмиту, и в желтом мерцании фонарей лицо его казалось окаменевшим от напряжения. Чуть левее сидел на каменном уступе Тарантио, опустив голову и обхватив руками колени. Форин сделал глубокий вдох, чтобы хоть немного успокоиться, и прошелся мимо припавших на колени стрелков. Все они молчали, и лица их в свете фонарей влажно блестели от пота.
Форин снова - уже в который раз за этот час - подошел к дальней стене туннеля. Снова с бьющимся сердцем положил он ладонь на влажный шершавый камень. И ощутил, как едва заметно дрожит под его рукой стена туннеля.
Рыжебородый великан вернулся на свое место. Свет фонаря мерцал бликами на его блестящей полированной кирасе. Тарантио поднял голову, вопросительно взглянул на него.
- Скоро, - прошептал Форин. - Уже скоро.
Где же ты, Дейс?
Ответа не было. Тарантио била дрожь, в груди его тяжелел ледяной ком страха. Грохот даротских орудий раздался снова, на сей раз уже гораздо громче, и Тарантио дернулся, точно ужаленный. Поднявшись, он обнаружил, что у него подгибаются ноги, и вдруг ему отчаянно захотелось броситься наутек, прочь из этой жуткой, сотрясаемой грохотом темноты. Едва эта мысль мелькнула у него в голове, как совсем юный арбалетчик в арьергарде отшвырнул оружие и побежал, спотыкаясь, по размеченному белой краской туннелю. Прочие стрелки беспокойно зашевелились, и Форин прошелся между ними, кого-то похлопал по плечу, кому-то шепнул пару ободряющих слов. Казалось, один лишь вид его богатырской фигуры возвращает солдатам присутствие духа. Наконец он подал сигнал зарядить арбалеты.

Предыдущая страница 29 Следующая страница


Черная луна 30

Во рту у Тарантио пересохло, и он подумал о Мириак, которая ждет его дома, о ярком солнце, струящемся в открытые окна. Если дароты прорвутся в город... Эта мысль так ужаснула Тарантио, что он поспешил отогнать ее.
Каменная стена треснула, и в расселине блеснуло острое лезвие кирки. Стрелки положили массивные арбалеты на треножники, нацелили их на стену. Вент и Тарантио отошли с линии стрельбы. Тарантио обнажил меч, и зачарованный клинок блеснул в свете фонарей.
Огромный кусок стены рухнул на пол пещеры, и в проломе появился первый дарот. Три арбалетных болта размозжили его череп, и он повалился наземь. Шум по ту сторону стены усилился, кирки и молоты неистово дробили и крушили последнюю преграду. Пролом расширился, и в него хлынули дароты. Их гигантские тела отбрасывали на стены туннеля чудовищные тени.
Снова свистнули арбалетные болты, и дароты ринулись прямо на стрелков. Вынырнув из-за крупного сталагмита, Тарантио наискось рубанул мечом по ребрам бежавшего впереди дарота. Тот занес для удара зазубренный клинок, но Тарантио успел увернуться и прикончил врага ударом в живот. У стены напротив Вент проткнул мечом грудь дарота, затем стремительно крутнулся и успел перерезать горло второму. Позади них арбалетчики отступали ко второй линии обороны.
Вент ловко отпрыгнул назад, развернулся и помчался в укрытие, держась правой стены. Один из даротов метнул ему вслед копье, и оно ударилось о сталагмит; осколки камня осыпали лицо и шею Вента. Впереди туннель был перегорожен валом из мешков с песком, за ними стояли, припав на колени, арбалетчики. Вент с разбега перепрыгнул через них, обернулся - и увидел, что Тарантио бежит вдоль дальней стены, торопясь достичь укрытия.
Дароты волной хлынули по туннелю. Залп - и полсотни арбалетных болтов вонзились в бегущих первыми врагов. Кордуинцы поспешно принялись перезаряжать арбалеты - иные даже успели это сделать, - но тут дароты обрушились на них. Засверкали зазубренные мечи, рубя легкие доспехи вместе с плотью. Вент рванулся в бой, наотмашь рубя наступающих даротов.
- Назад! - гаркнул он во все горло. Беззащитные стрелки и не нуждались в этом приказе - те, кто уцелел, уже бежали по туннелю прочь. Вент и Тарантио последовали за ними.
Шума погони не было. Мечники оглянулись. Дароты постояли немного у мешков с песком и, свернув направо, цепочкой втянулись в боковой туннель. Вент выругался.
Замысел Карис покуда не сработал.
Во тьме, в одиночестве Озобар вслушивался в отдаленный шум боя - крики раненых, лязг стали, шипящее пение арбалетов. "Отвратительные звуки", - подумал он.
Зло.
Озобар не был религиозен. За всю свою жизнь он молился лишь однажды. Молитва его не была услышана, и он похоронил своих близких, а чума между тем продолжала свирепствовать на островах, неся горе и одиночество тем, кто остался в живых. Однако не нужно быть религиозным, чтобы понимать природу зла. Чума творит зло, но она всего лишь явление природы и не обладает разумом. Даротов же Озобар считал воплощенным злом. Они ведали, что творят, понимали, какие страдания причиняют другим. Хуже того - их действия порождали в сердцах врагов неистребимую ненависть. А ведь ненависть - праматерь всего зла в мире.
"Вы не заставите меня вас ненавидеть, - подумал Озобар. - Но я убью вас!"
Шум боя затих. Озобар снял стекло с горящего фонаря, затем выпрямился и устремил взгляд в глубину полого уходящего вниз туннеля. Не заметив никакого движения, он закрыл глаза и прислушался. Вначале ничего не было слышно, но потом Озобар различил едва слышный топот множества обутых ног. Вход в туннель находился в ста с лишним футах от того места, где он стоял. Подняв повыше фонарь, Озобар отошел туда, где лежал глиняный снаряд катапульты, и поджег промасленные тряпки, которыми были заткнуты дыры в снаряде.
Впереди уже мелькали смутные тени - дароты поднимались вверх по наклонному туннелю.
Озобар сел, навалившись спиной на стену, уперся сапогами в горящий снаряд. Толчок - и снаряд покатился вниз, вначале медленно, затем все быстрее набирая ход. Дароты были уже хорошо видны. Озобар взял свой арбалет и выстрелил. Железный болт ударил по снаряду, отколов изрядный кусок глины. Горящее масло хлынуло в пролом, и навстречу даротам потекли высокие языки пламени.
Не дожидаясь финала, Озобар отбежал назад, накрыл фонарь стеклом и, поднявшись выше по склону, забрался на каменный карниз, подальше от пола пещеры. С высоты карниза был ясно виден текущий из туннеля ручеек горящего масла. Вдалеке мелькнула вспышка света, и Озобар увидел, что из второго туннеля выбежали несколько даротов. Двое из них были объяты огнем, и сородичи старались держаться от них подальше.
Из расселины в стене туннеля вынырнул Брек, помощник Озобара. Дароты заметили его и бросились в погоню. Брек со всех сил бежал к выходу из туннеля, но зазубренное копье вонзилось ему в спину, и он упал.
Сердце Озобара, притаившегося на каменном карнизе, болезненно сжалось. Брек был славным человеком - упорным, стойким, надежным. Стискивая зубы, Озобар смотрел на даротов, собиравшихся внизу, посредине пещеры. Их все прибывало, и наконец они сорвались с места, дружно зарысили вперед.
Навстречу поджидавшим их арбалетчикам.

* * *

Три залпа арбалетных болтов изрядно поуменьшили число даротов, однако не смогли замедлить их натиск. Тарантио убил двоих врагов, затем метнулся влево - и копье, просвистев у его виска, ударилось о каменную стену. Прямо на него бежали трое рослых даротов. Отрезанный от своего отряда, Тарантио нырнул в узкий туннель, затем стремительно развернулся и с размаху опустил свой меч на безволосый череп первого преследователя. Вражеское копье зацепило его левое плечо, и зазубренный наконечник проткнул ключицу. Из раны хлынула кровь. Тарантио резанул мечом по животу дарота и тем же замахом, уведя клинок вверх, распорол ему горло до самого позвоночника.
От боли у него темнело в глазах, кровь обильно текла по груди, заливая рубашку. Каждое движение давалось Тарантио с трудом, но он, стиснув зубы, побежал дальше, в темноту туннеля. Еще одно копье свистнуло у него за спиной - и пролетело мимо.
Тарантио развернулся - и едва успел уклониться от косого удара. Ответным выпадом он рассек дароту локоть, и отрубленная рука, хлеща кровью, отлетела прочь. Дарот, однако, словно и не заметил своего увечья. Прыгнув на Тарантио, он увесистым кулаком ударил мечника в грудь и сбил с ног. Тарантио едва успел откатиться вбок, спасаясь от нового удара; затем вскочил и со всей силы вонзил свой меч в широкую грудь дарота.
- Да сдохни же ты, сукин сын! - прорычал он.
У входа в туннель послышался гулкий топот. Тарантио ругнулся, поспешно отступая все дальше, в темноту. Здесь не горели фонари, и единственным источником света был его мерцающий клинок. Лицо Тарантио щекотнула струйка свежего воздуха. Воздух шел сверху, но Тарантио понимал, что никак не сможет вскарабкаться к спасительному выходу - его левая рука совершенно вышла из строя. Туннель завершился сплошной каменной стеной. Тарантио обернулся - и увидел двоих даротских копейщиков. Первый сразу бросился на него, но Тарантио нанес удар наискось, перерубив древко копья, и, развернув клинок, взрезал дароту горло. Второе копье вонзилось ему в бок и глубоко вошло в каменную стену. Обрубив древко, Тарантио метнул меч острием вперед, как метательный нож. Клинок вонзился в переносицу дарота и вошел ему в лицо по самую рукоять. Тарантио рванулся было подобрать меч - и закричал от нестерпимой боли, лишь сейчас осознав, что пригвожден к стене.
Он уже слышал, как от входа в туннель крадутся к нему другие дароты. Обмякнув, Тарантио обессиленно привалился к стене. Если это смерть, тупо подумал он, - что ж, пускай...
- Чума на тебя, братец! Я еще не готов умереть! Дейс неистово рванулся вперед - и его израненное тело соскользнуло с даротского копья. Не удержавшись на ногах, он упал ничком на каменный пол, и от удара рана в плече отозвалась жгучей болью. Протянув руку, Дейс ухватился за рукоять своего меча и, шатаясь, кое-как поднялся на ноги.
В этот миг из-за поворота показались четыре даротских мечника. Дейс испустил душераздирающий вопль и ринулся на врагов. Первому он на бегу разрубил грудь, второму - голову, третьему взрезал ребра. Четвертый дарот зашатался; Дейс прыгнул на него и мечом, как кинжалом, на лету проткнул легкие.
Дарот рухнул замертво, и Дейс упал вместе с ним, но тут же, шатаясь, упрямо встал.
-Эй, ублюдки, где вы там? - заорал он. - Я вас всех убью!
-Дейс, ради всего святого, давай убираться отсюда! - крикнул Тарантио.
Дейс его словно и не услышал. Он пробежал ровно три шага, потом споткнулся и со всего размаха врезался боком в стену. Едва не упал, но все же каким-то чудом удержался на ногах. Обливаясь кровью, он добрел до главного туннеля - там валялись десятка два убитых даротов и столько же кордуинцев. Пробираясь между мертвыми телами, Дейс услышал впереди шум боя.
-Я иду! - во все горло выкрикнул он, и вспугнутое эхо заметалось по туннелям. Потом зашатался и упал на колени.
-Да прекрати же ты! - взмолился Тарантио. -Прекрати! Мы же умираем.
Дейс сел, привалившись спиной к стене, и тупо уставился на свою залитую кровью одежду. В глазах у него все плыло, а правой ноги он совсем не чувствовал - словно ее и не было.
-Я не намерен подыхать в темноте, - пробормотал он.
Напрягая остатки сил, Дейс перевалился на колени, оттолкнулся здоровой ногой и кое-как встал. Протер глаза - и увидел двоих даротов.
-Ко мне! - выкрикнул Дейс. - Ко мне, сукины сыны, я ваша смерть!
Дароты бросились к нему, но первый вдруг пошатнулся и осел на пол. Во лбу его торчал арбалетный болт. Второй прыгнул на Дейса. Клинок мечника взметнулся с нечеловеческой быстротой, жестко парируя удар. Потеряв равновесие, дарот качнулся вперед, и меч Дейса вонзился ему в горло.
-Эй, а где остальные?! - проревел Дейс. И, потеряв сознание, рухнул на руки подоспевшего Озобара.
Герцог, одетый в тунику из серебристого атласа и черные кожаные штаны, безмолвно стоял в парке. Хотя его окружали люди, он был один - как всегда. Взгляд его скользил по холмам, и герцог вспоминал те давние дни, когда ребенком играл здесь со своим братом. Веселый и предприимчивый Джорайн был единственным близким человеком для застенчивого и скрытного мальчика, будущего герцога Альбрека.
Когда Джорайн погиб, он унес с собой часть души Альбрека. Безлюбый брак и двадцать лет правления народом, которого герцог никогда не любил и не понимал, - вот на какую участь обрекла его гибель Джорайна. "Ты правил бы гораздо лучше, чем я, - печально думал Альбрек. - Люди любили тебя, брат".
Герцог перевел взгляд на вход в катакомбы. Лестница из белого известняка, увенчанная двумя резными каменными колоннами, вела вниз, в кварцевую пещеру. Джорайн как-то сказал Альбреку, что это - дорога в Ад, и шестилетний мальчик с тех пор боялся даже подходить к запретному месту.
Сегодня детская игра обернулась беспощадной реальностью. Эта лестница и впрямь ведет в Ад.
"И я, - подумал Альбрек, - пришел сюда, чтобы умереть. - Эта мысль отчего-то вызвала у него улыбку. - Ждешь ли ты меня, Джорайн?.." Герцог не взял с собой ни меча, ни кинжала, и теперь стоял, скрестив руки на груди, и терпеливо ждал исхода событий - каким бы он ни был. Он украдкой глянул на Карис. Женщина-воин была сегодня в белом шелковом платье, которое одолжила из гардероба жены герцога; ее тонкую талию стягивал голубой кушак. Окруженная воинами, она выглядела сейчас на удивление неуместно - точь-в-точь невеста, поджидающая жениха.
-Зачем тебе платье? - незадолго до того спросил ее герцог.
-Не спрашивай, государь, - отвечала она.
При свете факелов Карис распоряжалась размещением пяти баллист - широким полукругом шагах в ста от входа в катакомбы. Между баллистами были расставлены четыре сотни арбалетчиков: первая шеренга на коленях, вторая стоит, третья на крышах поставленных полукругом фургонов.
Герцог увидел, как ветеран Неклен подошел к Карис и взял ее за руку. Альбрек не мог расслышать их разговора, но ясно видел на лице старого воина откровенную тревогу.

* * *

-Тебе незачем идти на смерть, - сказал Неклен, подойдя к Карис. - Пусть лучше это буду я!
-Я и не собираюсь умирать, - ответила Карис, -но рискнуть придется, и этого риска не избежать. Ты же сам спрашивал: как нам собрать даротов посреди убойного круга? Это единственный способ, который пришел мне в голову.
-Ну ладно, пусть так. Но почему рисковать должна именно ты? Почему не я?
-Потому что ты, старый конь, рядовой, а не генерал, Дароты сразу решат, что это ловушка.
-А разве это не так?
-Нет, не так. А теперь иди на свое место и действуй так, как я тебе приказала.
-Карис, я не смогу убить тебя. Даже если б от этого зависела моя собственная жизнь.
Карис положила ему на плечи свои обманчиво тонкие руки.
-От этого будут зависеть многие тысячи жизней. И если все же до этого дойдет - обещай, Неклен, что выполнишь мой приказ. Обещай - во имя нашей дружбы.
-Пускай это сделает кто-нибудь другой. А я останусь с тобой.
-Нет! Если ты не в силах исполнять свои обязанности - убирайся прочь, а я найду тебе замену.
Эти резкие слова обожгли Неклена, как пощечина, и он отшатнулся. Карис тотчас окликнула его и виновато прошептала:
-Я люблю тебя, старый конь. Не подведи меня! Неклен не мог вымолвить ни единого слова, но все же кивнул и вернулся к своей баллисте. Проверив заряд и спусковой крючок, он взял в руки молоток - и застыл в ожидании.
К нему подошел герцог Альбрек.
-Что она задумала? - шепотом спросил он.
-Умереть, - мрачно ответил ветеран.
-То есть как?
-Она хочет завести разговор с даротами, вынудить их собраться около нее. Она предложит даротам мир. Если они откажутся - а они наверняка откажутся, - она поднимет руку. А когда опустит ее - начнется бойня.
Герцог ничего не сказал на это. Молча смотрел он на женщину в белом платье. Она казалась сейчас такой хрупкой, безмятежной, почти призрачной... Герцог содрогнулся.
Солдат, стоявший у входа в катакомбы, крикнул:
-Идут! Я слышу крики! Идут! Карис шагнула вперед.
-Возвращайся на свое место, - велела она солдату. Юноша обрадованно бросился к фургонам, вскарабкался на крышу одного из них и снова взял в руки свой арбалет. Карис остановилась футах в тридцати от белокаменной лестницы и ждала, страстно желая в душе, чтобы Форин вышел из катакомб целым и невредимым. По лестнице взбежали наверх несколько арбалетчиков - и остановились, моргая в непривычно ярком свете факелов; сотоварищи окликнули их, и они помчались в укрытие. Потом появился Вент, лицо и руки его были покрыты кровью. Он бросился к Карис, но она жестом велела ему не подходить.
-Дароты совсем близко! - выдохнул он. - Ты должна уйти в укрытие.
-Убирайся! Ну?!
Вент заколебался, потом все же отбежал туда, где стоял Неклен, бледный, с затравленным блеском в глазах.
Форин вышел последним, кираса его снова была расколота и смята, из глубокой раны на лбу текла кровь. Шатаясь, он подошел к Карис, схватил ее за руку и потащил прочь от входа в катакомбы. Карис ударила его по лицу - звук вышел громкий, как щелчок кнута.
-Не трогай меня, осел!
Форин отдернул руку и ошеломленно уставился на нее.
-Убирайся!
-Дароты идут, - сказал он и снова потянулся к Карис. Круто развернувшись, она ткнула пальцем в ближайшего арбалетчика.
-Ты!.. Целься в сердце этого человека, и если он не отойдет, когда я опущу руку, - стреляй!
Карис подняла руку.
-Пошел вон, дурак безмозглый! - рявкнула она. Оскорбленный до глубины души, Форин повернулся и зашагал к фургонам.
Карис перевела дыхание. Ей отчаянно хотелось окликнуть Форина, объяснить, извиниться... Поздно. По лестнице уже поднимался первый дарот. Достигнув поверхности, он замер, и зарево факелов заблестело на его мертвенно-белом нечеловеческом лице.
-Не стрелять! - крикнула Карис. - Где ваш предводитель, дарот?
Он ничего не ответил, но в голове у нее мгновенно полыхнула жаркая боль.
"Пора положить конец войне! Пора положить конец войне!" - мысленно повторяла Карис, как молитву. И громко сказала вслух:
-Я хочу говорить с вашим предводителем.
Все больше и больше даротов выбирались уже наружу, толпились, глядя на баллисты и готовых к бою арбалетчиков; черные глаза их были совершенно непроницаемы. Из толпы вышел даротский воин, который был почти на голову выше всех остальных.
-Я - герцог даротов, - сказал он. - Я помню тебя, женщина. Говори, что хочешь сказать, а потом я убью тебя.
-И чем это вам поможет? - спросила Карис. -Считанные месяцы минули с тех пор, как мы узнали о вас, а уже создали орудия, которые способны вас уничтожить. Мы народ изобретательный и во много раз превосходим вас численно. Оглянись, посмотри вокруг. Сколько твоих сородичей должно еще погибнуть в этой безумной войне?
-Мы не погибнем, женщина. Вы не можете нас убить. Мы - дароты. Мы бессмертны. И мне надоел этот разговор. Ты оттянула время, и теперь вы убьете больше наших тел. Потом мы осадим ваш город и перебьем всех вас. Так что отдавай свой приказ - и пусть начнется бойня.
-Я хочу совсем не этого, государь, - сказала Карис.
-То, чего ты хочешь или не хочешь, не имеет значения. Он выхватил меч, и Карис подняла руку.

Дуводас не ел и не спал пять суток, однако не чувствовал ни голода, ни усталости. Не ощущал он также ни ледяного северного ветра, ни полуденного солнечного тепла. Так он пересек горы и спустился в зеленые долины на том месте, где прежде была Великая Северная пустыня.
Ничего не чувствовал Дуводас, и душа его опустела - в ней жило одно лишь жгучее, яростное желание отомстить даротам. Грязный, в запыленной одежде, с немытыми, слипшимися волосами шел он в ночи к городу черных куполов. На равнине, залитой лунным светом, нигде не было видно даротских всадников, и Дуводас шел открыто, даже не пытаясь скрываться.
Вот уже два дня он сознавал что земля, по которой он идет, лишена магии. Дуводасу, впрочем, это было не важно: черная сила чародейства и колдовства текла в его крови, питала его силы, гнала его вперед. И мощь его не иссякала, а, напротив, росла, казалось, с каждым шагом, который сокращал расстояние между ним и проклятым городом.
Стен у этого города не было. Дароты в высокомерии своем не верили, что враг может подступить так близко к их жилищам. Будь вокруг города стены - Дуводас обрушил бы их, будь ворота - разнес бы их вдребезги. Впервые за пять дней он остановился и долго стоял, глядя на облитый лунным светом город. Сова, ночная охотница, чертила круги в вышине над его головой, справа испуганно шмыгнула в траву молоденькая лиса.
Дуводас опустился на землю, и с плеч его соскользнули две дорожные сумки. Одна из них откатилась на несколько шагов по пологому склону, и из нее выпала Эльдерская Жемчужина. Лунный свет мерцал на ее непроницаемой глади. Дуводас вздрогнул, и тонкая иголочка сожаления уколола его душу. Помнил он, как Раналот предостерегал его от опасностей любви, и сам теперь знал, что имел в виду старец-эльдер. Словно свет и тьма, неразделимы любовь и ненависть, и одна не может существовать без другой. Встав, Дуводас поднял с травы холщовую сумку и потянулся за Жемчужиной. Едва, однако, рука его коснулась перламутровой глади, он содрогнулся от боли и, отпрянув, изумленно воззрился на свою ладонь, покрытую свежими ожогами. Потом осторожно накрыл Жемчужину пустой сумкой и вернул ее на место.
-Чем же ты стал, если не можешь коснуться ее? -спросил он себя.
Ответ был слишком очевиден. Дуводас опять обратил взгляд на город и в который раз подумал о своем замысле. И ужаснулся тому, какое зло задумал. Потом перед его мысленным взором возникло прекрасное лицо Ширы, и Дуводас опять увидел, как даротское копье исторгает из нее жизнь, и решимость его вновь окрепла.
-Вы, что несете миру смерть и горе, не заслуживаете милосердия, - сказал он далекому городу. - Вы, которые живете лишь для того, чтобы терзать и разрушать, не имеете права жить.
-А ты по какому праву судишь их?
Мысль прилетела ниоткуда, словно ее навеял ночной ветер.
-По праву силы и желанию мести, - вслух ответил Дуводас.
-Разве это не равняет тебя с даротами?
-Истинно так.
Забросив сумки на плечо, Дуводас пошел к городу. Стражи не было, и он беспрепятственно миновал первые здания.
Затем на пути ему попался дарот, который нес на плечах коромысло с парой ведер. Черные немигающие глаза дарота уставились на пришельца. Дуводас указал на него пальцем - и дарот замертво осел на землю, изо рта, ушей и глаз его брызнули струи пара. Дуводас даже не увидел, как он упал. Он шел дальше по ночному безмолвному городу, отыскивая приметы того, где находится главная его цель. Трижды на этом пути уничтожил он ничего не подозревавших даротов, которым не посчастливилось попасться ему на глаза. Дуводас ожидал, что на улицах будет больше даротов, однако ночь выдалась холодная, и обитатели города по большей части прятались в своих теплых жилищах-куполах.
Дуводас увидал вдалеке башни-близнецы, курившиеся дымом, и уверенно направился к ним. Башни становились все ближе, и вот он ощутил биение жизни, исходившее из глубоких пещер. Впереди был огромный купол, и у входа в него стояли двое часовых. Грозно наклонив копья, они шагнули к пришельцу.
Дуводас ощутил их жалкие попытки прочесть его мысли. И не стал этому противиться.
-Я пришел уничтожить вас и всех ваших сородичей.
-Это невозможно, человек. Мы бессмертны!
-Вы обречены!
Стражники бросились к нему, но из пальцев Дуводаса брызнули две молнии, прожгли насквозь тела даротов и обуглили стену купола. Дуводас подошел к громадным двустворчатым дверям и распахнул их настежь. За дверями был круглый, совершенно пустой зал, лишь посередине стоял огромный стол. Захлопнув дверь, Дуводас огляделся в поисках лестницы и обнаружил ее в дальнем конце зала. Он чуял, как обитатели города просыпаются, выбегают из своих домов, толпой бегут сюда, чтобы остановить его.
Дуводас не стал торопиться. Открыв свои мысли, он потянулся к толпе даротов - и ощутил ее слитный ужас.
-Я - мщение, - сказал им Дуводас. - Я - смерть.
Низкие ступени вели под землю, глубоко под город; фонарей там не было, а потому царила кромешная тьма. Дуводас, однако, поднял руку, и ладонь его засияла нестерпимо ярким белым светом. Он спускался все ниже и ниже, вышел в широкий коридор, в конце которого находилась еще одна лестница. Здесь было невыносимо жарко. Опустившись на колени, Дуводас коснулся ладонью пола. Каменные плиты были теплыми, и Дуводас ощущал, как нагретый воздух обдувает его лицо. Свет, исходивший от его ладони, выхватил из темноты вентиляционное отверстие.
Впереди в скале был прорублен вход, забранный крепкой стальной решеткой. Дуводас протянул руку, коснулся решетки, и металл засветился - вначале тускло-алым, затем все ярче и ярче. Центр решетки обмяк, оплавился, струйки раскаленного металла потекли по полу вокруг ног Дуводаса, заклубился, шипя, дымный пар. Дуводас хотел уже войти в пещеру, когда сверху, с лестницы донесся торопливый топот ног. Развернувшись, Дуводас выбросил вперед руку, и двое даротских воинов обратились в живые факелы.
Когда Дуводас вошел в гигантскую пещеру, мерное биение жизни усилилось так, что заглушало почти все. Пещера была свыше шестисот шагов в длину и шагов двести в ширину, и всю ее заполняли тысячи и тысячи желто-черных коконов; многие из них пульсировали и судорожно извивались.
Дароты были воистину бессмертны. Дважды в каждом поколении они возрождались посредством вот этих коконов. И в этом, как верно понял некогда Сарино, была их величайшая слабость. Вот почему дароты боялись существовать бок о бок с другими расами - ведь если бы враг сумел добраться сюда, в эту пещеру, дароты лишились бы своего бессмертия. У человека всего одна жизнь, да и той лишиться нелегко. А вот каково лишиться бессмертия!..
Безмерный, безудержный страх этой потери Дуводас ощущал сейчас в умах даротов, которые хлынули вниз по лестнице, чтобы остановить его.
Несколько коконов лопнули, раскрылись, и оттуда выползли, извиваясь, нагие крохотные дароты. Дуводас ощутил биение их мыслей; двое из этих младенцев были уничтоженные им стражники.
"Ну-ка, - усмехнулся он, - расскажите мне еще раз о своем бессмертии!"
Сделав глубокий вдох, Дуводас распростер руки. Нестерпимый жар, окружавший его, резко спал, воздух похолодел, на стенах пещеры забелели прихотливые узоры инея. Жаркий воздух, текший из вентиляционных отверстий, тотчас обращался в мокрый снег, хлопьями сыпался на коконы, замораживая их до смерти.
Ледяная мощь ненависти Дуводаса все росла, и ближайшие к нему коконы съежились, треснули. Три новорожденных дарота запищали, корчась на обледенелом полу.
Тогда Дуводас пошел по громадной пещере, с каждым шагом источая неистовую злобу лютой зимы. На всем его пути желто-черные коконы трескались, извергая наружу еще живые зародыши, и по пещере эхом разносился их жалобный предсмертный писк.
В пещеру ворвались сотни взрослых даротов-воинов. Один из них бросился на Дуводаса, однако чем дальше продвигался он по нараставшему льду, тем быстрее застывала кровь в его жилах. Стремясь спасти коконы, воин пробивался вперед до тех пор, пока все его тело не превратилось в кусок льда - и лишь тогда он рухнул замертво. Другие дароты метали в Дуводаса копья, но те, ударившись об идущего по пещере человека, разбивались, точно стеклянные.
И в самой пещере, и по всему городу тысячи взрослых даротов с криками умирали, и тела их мгновенно распадались, ссыхались - это рвалась связь между ними и их коконами.
А Дуводас все шел вперед.
И вдруг перед ним возникла колонна слепящего света, и из этого сияния протянул к нему руку золотистый силуэт Первого Олтора.

* * *

Герцог даротов выронил меч, и из горла его исторгся странный пронзительный вопль. Потрясенная, Карис смотрела, как гигантские воины, корчась, падали наземь. Вокруг нее сотнями гибли дароты, и воздух звенел от их жутких, нечеловеческих воплей. Те, кого не затронула эта странная гибель, роняли мечи и копья, падали на колени около разлагающихся трупов.
Всеми позабытая, Карис отошла к баллистам.
-Теперь - стрелять? - спросил Неклен.
-Нет, - сказала Карис. - Подождем. Ветеран озадаченно глянул на нее.
-Мы же можем разом с ними покончить!
-Мне обрыдли убийства, - отрезала Карис. - Обрыдли до глубины души. Если они схватятся за мечи, мы станем стрелять, но здесь происходит что-то странное, и, быть может, мы еще сумеем избежать резни.
Трупы даротов разлагались с пугающей быстротой, и воздух наполнился омерзительной вонью. Герцог Альбрек подошел к Карис.
-Это ты сделала? - спросил он. Карис покачала головой.
-Дароты все толкуют о бессмертии, но сейчас, похоже, они наконец узнали, что такое настоящая смерть. Понятия не имею, как это произошло.
Дароты, стоявшие на коленях, вдруг выпрямились. Никто из них не потянулся за оружием, но кто-то из обслуги баллист испугался и вышиб спусковой крючок. Железный дождь хлынул на врагов, сбивая их с ног. Решив, что приказ стрелять уже отдан, сработали три другие баллисты, и тут же в резню вступили арбалетчики.
Дароты даже не пытались укрыться или бежать. Они просто стояли - и гибли, гибли. Ужаснувшись, Карис закричала: "Прекратите!", - но ненависть сделала свое дело, и стрелки упоенно, раз за разом спускали тетиву. Карис увидела, что обслуга снова заряжает баллисты.

Предыдущая страница 30 Следующая страница


31 дэвид геммел

Тогда она бросилась вперед, прямо под выстрелы и, вскинув руки, закричала:
-Прекратите! Все кончено! Хватит!
Черные болты свистели вокруг нее, и Неклен, выбравшись из-за своей баллисты, бросился к ней. Форин тоже бежал, задыхаясь от ужаса, в гущу смертоносного ливня.
-Карис! - закричал он отчаянно. - Берегись!
Он даже увидел болт, который летел прямо в нее. На миг Форину казалось, что он успеет заслонить Карис собой... но он опоздал, и болт вонзился ей в спину.
Карис пошатнулась, но упала не сразу. Медленно, ужасающе медленно опускалась она на колени, и по белому шелку платья расплывалось алое пятно. Солдат, сделавший смертельный выстрел, выронил арбалет и закрыл лицо руками. Лишь тогда стрельба прекратилась, и кордуинцы, не веря собственным глазам, смотрели на коленопреклоненную фигуру умирающей Ледяной Королевы.
Форин добежал до нее и упал на колени рядом с ней, в нескольких шагах от уцелевшего дарота, которому и предназначался этот выстрел. Дрожащими руками Форин обнял ее, прижал к себе.
-Боги милосердные, Карис, не умирай! Только не умирай! К ним подбежали герцог, Вент и Неклен. Не чувствуя боли, Карис бессильно уронила голову на плечо Форина. Он коснулся губами ее лба и бешено закричал:
-Врача сюда!..
-Успокойся, - прошептала Карис. Больше не было ни тревоги, ни страха. Бойня закончилась, и ею овладел странный, неземной покой. Подняв глаза, она увидела, что в живых осталось не больше полусотни даротов.
-Кто теперь ваш предводитель? - спросила она у того, кто стоял ближе всех.
Дарот повернул к ней мертвенно-белое лицо.
-Теперь вы уничтожите нас, - сказал он. - Даротов больше не будет.
-Мы не хотим уничтожать вас, - едва слышно проговорила Карис. В голове ее возник легкий, почти невесомый жар, и она поняла, что сейчас соединена мысленно со всеми даротами. - Мы хотим... положить конец войне.
-У войны не бывает конца, - отозвался дарот, и Карис ощутила в этих словах безмерную горечь. А затем - словно распахнулась невидимая дверь - в нее хлынули чувства даротов, горе их по погибшим сородичам и страх за свое будущее.
Карис едва сознавала, что лежит в объятиях Форина. Все ее тело стало вдруг легким-легким, ее так и манило улететь, навсегда обрести свободу. Борясь с этим искушением, она прошептала дароту:
-Подойди ближе.
Дарот подошел и неуклюже опустился рядом с ней на колени.
-Возьми меня за руку, - прошептала Карис, и грубые пальцы дарота осторожно обхватили ее хрупкую ладонь. -Не бывает... конца... без начала. Понимаешь?
-Мы ненавидим вас, - сказал дарот, - мы не сможем существовать рядом с вами. Чтобы одна раса жила, другая должна погибнуть.
Карис ничего не ответила, и над полем боя повисла страшная тишина.
-Нет, - пробормотал Форин. - Боги мои, нет!
Он прижал к себе мертвую женщину и баюкал ее, как младенца. Слезы струились по его лицу.
-Мы не знаем, так ли это, - сказал дарот, все еще сжимая обмякшую руку Карис. - Мы никогда этого не пробовали, но мы сделаем так, как ты говоришь.
-С кем ты разговариваешь? - спросил герцог.
-С женщиной. Она все еще говорит. Разве ты не слышишь?
Герцог покачал головой. Дарот выпустил руку Карис и встал.
-Ваш чародей с окровавленным лицом уничтожил нашу Палату Жизни. Половина наших сородичей мертва и никогда уже не возродится. Карис говорит, что мы должны вернуться в наш город. Мы так и сделаем.
-Чтобы подготовиться к новой войне? - спросил герцог. - Или... к миру?
-Этого мы не можем сказать... пока. - Дарот посмотрел на мертвую женщину. - Нужно многое обдумать. Вы не бессмертны - и однако Карис отдала свою единственную жизнь, чтобы спасти наши жизни. Нам это не понятно, и хотя было глупо, но все же... многое говорит без слов.
-Она все еще с вами? - спросил герцог. Форин поднял глаза.
-Нет. Ее больше нет. Но ее слова остались.
Дарот повернулся и пошел ко входу в катакомбы. Уцелевшие сородичи последовали за ним и один за другим исчезли во тьме.
Тарантио пробыл без сознания восемь дней и пропустил королевские похороны, которые герцог устроил Карис, Ледяной Королеве. Все граждане Кордуина шли за ее телом, а везли его в карете герцога, запряженной шестеркой белых лошадей. Варейна, боевого скакуна Карис, вел за каретой Форин, а следом шли герцог и армия, которой командовала женщина-воин. На мостовую перед кортежем бросали желтые, голубые и алые весенние цветы, и карета медленно катилась по живому цветочному ковру.
Вент не пошел на похороны. Он сидел в своих покоях во дворце и смотрел с балкона, как двигался кортеж. Потом он напился и выплакал свое горе там, где никто не мог этого увидеть.
Карис похоронили на высоком холме, в усыпальнице, обращенной к северу. Над входом в усыпальницу установили бронзовую доску, которую сработал своими руками Озобар. На бронзе были отчеканены простые слова:
Карис - Ледяная Королева
Герцог произнес речь перед усыпальницей. Речь была простая, достойная и, как подумалось Форину, очень трогательная. Потом горожанам и солдатам позволили по очереди войти в усыпальницу, дабы отдать у гроба Карис последние почести. Усыпальница была открыта два дня, затем ее запечатали. Через несколько месяцев перед ней установят статую - женщина-воин, вложив меч в ножны, указывает рукой на север.
Вечером девятого дня Тарантио открыл глаза и увидел, что в кресле у кровати спит Мириак. Во рту у него пересохло, все тело терзала боль; он попытался шевельнуться - и застонал. Мириак тотчас проснулась и склонилась над ним.
-Мне сказали, что ты умрешь, - проговорила она. -Я так и знала, что они ошиблись.
-Мне теперь есть ради чего жить, - прошептал Тарантио.
-Что правда, то правда, - отозвался Дейс. Тарантио с трудом сглотнул подкативший к горлу комок.
-Спасибо, что вернулся, братец!
-Не морочь мне голову, Чио. Куда, по-твоему, я мог бы деться?
Тарантио закрыл глаза.
-А как же мальчик в шахте?
-Он может еще немного подождать. Когда-нибудь, быть может, мы отыщем его вдвоем.
Ладони Тарантио коснулась теплая рука Мириак.
-Не смей засыпать, болван! - прикрикнул Дейс. -Скажи ей, что мы ее любим!

* * *

Форин стоял один перед запечатанными дверями, вспоминая о том, что было, и оплакивая то, чего уже не будет.
-Не могу я остаться в Кордуине, Карис, - сказал он. -Без тебя мне здесь ничто не мило.
Смеркалось, и он пошел прочь, но у подножия холма остановился и оглянулся. Из-за деревьев вынырнула черная тень и скорчилась около запечатанных дверей. Форин повернул назад. При виде его Ворюга поднял голову и, оскалив зубы, зарычал.
-Я от тебя тоже не в восторге, - сказал Форин, протягивая руку. Мгновение казалось, что пес сейчас цапнет его, но Ворюга лишь обнюхал его пальцы, и Форин провел ладонью по его лобастой уродливой голове.
-Как насчет путешествия на юг? - спросил он. -Повидаем море, будем жить, как короли. - Поднявшись, он отошел на несколько шагов. - Ты идешь или нет, сукин сын?
Пес в последний раз глянул на усыпальницу, затем встал и потрусил вслед за Форином.

ЭПИЛОГ

Первый Олтор доставил Дуво в сердце пустынного края, где некогда стоял город Эльдериса. Теперь там не было зданий, вылепленных из света, - только пустота и бесконечное море нагих безжизненных скал.
-Зачем ты пришел за мной? - спросил Дуво. - Я бы уничтожил их всех.
-Этой причины довольно, Дуводас.
-Они заслужили смерть.
Золотистый силуэт отшатнулся, и человек со стыдом понял, что не смеет поднять глаза.
-Я привел тебя сюда, дабы узнал ты ужасную правду. Желал бы я, чтобы все обернулось иначе.
-Какую правду? Мне не нужна правда! Идет война, олтор, и я должен быть там.
-Войны нет, Дуводас. Она закончилась.
Дуводас вскочил на ноги, ликующе вскинул сжатый кулак.
-Так я добился своего! Я уничтожил даротов!
-Не могу сказать, что твои действия не повлияли на исход войны, - согласился олтор. - Однако же в итоге решило все не начатое тобой истребление даротов, но смерть одной-единственной женщины. Впрочем, эту загадку тебе уже не по силам постичь. Прощай, человек.
Первый Олтор развел руки, и во тьме распахнулась ослепительно сияющая завеса. Не сказав больше ни слова, олтор шагнул в сияние - и Дуводас остался один. Внезапно он ощутил безмерную усталость и, уснув, проспал до рассвета. Проснувшись, он ощутил себя на диво освеженным. Взобравшись на самую высокую гору, он вынул из холщовой сумки Жемчужину, стараясь при этом не коснуться невзначай перламутровой глади, и бережно уложил ее на вершине, среди камней.
Спуск с горы занял почти весь день, но Дуводасу не терпелось увидеть возвращение Эльдерисы и снова очутиться среди эльдеров. Уже смеркалось, когда он добрался до Близнецов и с оглядкой вскарабкался на скальный карниз, где некогда стоял бок о бок с Первым Олтором. Взяв арфу, Дуводас приготовился играть Гимн Творения. Его не тревожило то, что в этой земле нет магии - в его жилах все еще текла мощь, порожденная тем страшным мигом, когда дароты убили Ширу.
Пальцы его легко пробежали по струнам... и ночную тишину разорвал нестройный, грубый аккорд. Вначале Дуводас ничуть не обеспокоился и сызнова настроил арфу, а затем опять коснулся струн. И снова в ночи раздался нестройный издевательский скрежет. В панике Дуводас пытался вспомнить первые строки Гимна Творения - но ни единого отклика не нашел в своей душе. Музыка исчезла. Ее больше не было.
Всю ночь он сражался сам с собой, но так и не сумел извлечь из арфы ни единой чистой и ясной ноты. Было так, словно он никогда и не умел играть. Тогда Дуводас попытался вспомнить самые простые мелодии, какие слышал еще ребенком, - колыбельные, плясовые... И не смог припомнить ни одной.
Весь этот долгий день просидел он на скале - и наконец вспомнил то, что много лет назад сказал ему Раналот:
-Многие эльдеры не хотели, чтобы среди нас росло дитя твоей расы. Но тебя нашли зимой, в горах, брошенного и одинокого младенца. Я всегда гадал, способен ли человек стать иным, отречься от насилия, которое лежит в его природе, и зла, которое таится в его душе. Потому я и привез тебя сюда. Ты доказал, что такое возможно, и я горжусь тобой. Торжество силы духа над порывами плоти -то, чего эльдеры достигли много веков назад. Мы обрели драгоценнейший дар - душевную гармонию. Теперь ты тоже познал ее и, быть может, передашь этот дар своей расе.
-Чего я должен опасаться, учитель? - спросил Дуво.
-Гнева и ненависти - ибо они орудия зла. И любви, Дуво. Любовь прекрасна и в то же время таит безмерную опасность. Любовь - это врата, в которые неопознанной может просочиться ненависть.
-Как же это может быть? Разве любовь не величайшее изо всех чувств?
-Истинно так. Однако же любовь делает нас беззащитными перед алчной бездной иных чувств. Вы, люди, страдаете от этой двойственности любви больше, нежели все известные мне расы. Любовь у вас может привести к ревности, зависти, похоти и алчности, мщению и убийству. Это чистейшее чувство несет в себе зародыши разрушения - а опознать их нелегко.
-Ты полагаешь, я должен избегать любви? Раналот сухо рассмеялся.
-Никто не может избежать любви, Дуво. Однако же, полюбив, ты, быть может, обнаружишь, что твоя музыка изменилась. Или вовсе пропала.
-Тогда я никогда не полюблю, - сказал Дуво.
Но он полюбил, и дарот отнял у него любовь, убил ее своим острым копьем.
В отчаянии Дуво уложил арфу в мешок и повесил его на плечо. Затем он спустился с утеса и, оставив Жемчужину покоиться на вершине горы, отправился в долгий путь по пустынным горам.
Много дней бродил он бесцельно и наконец забрел в горную долину. Там, на вершине горы, которая была на милю выше озера, он увидел рыбачью лодку, а в ней на капитанском месте сидел старик. Старик увидел Дуво и помахал ему рукой. Дуво поднялся на палубу.
-Что ты так на меня смотришь? - спросил он.
-Твоя душа, молодой человек, охвачена пламенем. Ты, должно быть, сильно страдаешь.
-А ты очень многое видишь, сударь. Скажи, почему ты построил лодку на вершине горы?
-Нет, прежде ты скажи, откуда на твоем лице кровавые полосы.
И тогда, сидя на солнышке рядом со стариком, Дуво рассказал ему о гибели Ширы и о войне с даротами, а под конец - о Жемчужине и о том, как он не сумел вернуть эльдеров. Старик - его звали Броуин - внимательно слушал Дуво, а когда начало смеркаться, увел его в свою хижину, и они поужинали горячей овсянкой и подслащенным молоком.
-Поживи-ка ты пока здесь, мальчик мой, - сказал Броуин. - Отдохни. Подыши свежим горным воздухом -может, и в душе у тебя прояснится.
Дуводасу идти было некуда, и он с радостью принял это приглашение. В хижине Броуина он прожил все лето и осень. Потом, когда начались зимние холода, Броуин простудился, и простуда перешла в воспаление легких. Дуводас ничем не мог ему помочь - он лишился целительского дара.
-Ничего страшного, - заверил его Броуин и, откинувшись на подушку, закрыл глаза. - Я готов к смерти.
-Думаю, что и я тоже, - отозвался Дуводас.
-Чепуха! Ты еще не вернул эльдеров.
-Я не могу их вернуть. Я ведь говорил тебе, что потерял свою магию.
-Так отыщи ее! Неужели не понимаешь? Ничто, происходящее с душой, не может быть необратимо. Когда-то ты был чист, и магия жила в тебе - значит, будет жить и впредь. Я и теперь уже вижу, что цепи огня опали с твоей души. Ты сам знаешь, что тебе надо сделать. Вернись к тому, каким ты был прежде.
-Это невозможно.
-Ба! На свете нет ничего невозможного - особенно когда дело касается человеческой души. Будь это не так -все солдаты были бы плохими людьми, а все священники обладали бы даром исцеления. Знаешь, что придает нам, людям, величие?
-Нет.
-Лучшие из нас просто не умеют сдаваться.
Словно следуя этим словам, Броуин, к своему удивлению, выздоровел и не только пережил зиму, но и дождался весны. Летом, однако, он начал кашлять кровью и худел на глазах. К первому дню осени старик превратился в мешок с костями, и Дуводас понял, что он умирает. В последние дни Броуин частенько бредил. Дуводас уносил его на руках в горы, и старик с высоты любовался далеким озером.
Утром последнего дня, сидя на вершине горы, он ненадолго стал прежним Броуином.
-Я всегда мечтал узнать, сможет ли моя лодка плавать, - признался он.
-Сейчас увидим, - сказал Дуво. Взяв молоток, он сбил стапеля и призвал из глубин земли воду. Вода просочилась сквозь траву, окружила лодку, легко подхватила ее и понеслав низ с горы. Изящное суденышко соскользнуло в долину и наконец вошло в воды озера, неспешно двигаясь к заросшему соснами острову.
-Ах, какой чудесный вид, - прошептал Броуин. Вскоре после этого он умер, и Дуводас похоронил его в тени раскидистого вяза.
-Прощай, мой дорогой друг, - сказал он, засыпав могилу. И вздохнул, с сожалением вспомнив, что Броуин так и не рассказал ему, зачем он построил лодку на вершине горы.
Дуводас остался жить в хижине. Ему больше некуда было идти, да и не хотелось. В последний день осени он снова взял в руки арфу, но со струн, как всегда, сорвалось уродливое карканье. Положив арфу на пол, Дуводас вышел на лужайку перед хижиной.
И оцепенел.
Вверх по склону горы медленно ехали двадцать конных даротов. Глядя на них, Дуводас знал, что легко мог бы убить их всех. То была недобрая мысль, и его охватила печаль. "Я никогда больше не буду убивать", - сказал себе Дуводас и вышел навстречу даротам.
Командир отряда спешился и подошел к нему. Он нес на руках спящего младенца, завернутого в одеяло.
-Ты - арфист Дуводас? - спросил он гулким низким голосом.
-Да, я.
-Я еду послом в Лоретели. На дороге мы нашли умирающего старика; он сказал, что его имя Кефрин. Он хотел привезти тебе это дитя, но его слабое сердце не выдержало тягот пути.
-Почему он хотел отдать мне этого ребенка? - спросил Дуво.
-Это твой сын, - ответил дарот.
-Мой сын умер, - сказал Дуво и ощутил, как давний гнев снова просыпается в нем. - Моего сына убило даротское копье.
-Это не так, человек. Когда Кефрин умирал, мы коснулись его разума. Мы знаем, как погибла Шира, но когда пришли ее хоронить, одна женщина увидела, что дитя в ее чреве шевелится. Младенца выходили и увезли в Лоретели, а когда закончилась война, вернули его кровному родичу Кефрину. Старик пытался найти тебя, но никто не знал, куда ты делся. Потом до него дошли слухи о человеке с кровавым лицом, который живет в горах. Кефрин знал, что умирает, и хотел, чтобы ребенок рос со своим отцом, потому-то он и искал тебя. Теперь ты понял?
Дуво отступил, потрясенный до глубины души, и тут дарот заговорил снова.
-Ты - колдун, который уничтожил нашу Палату Жизни.
Дуво молча кивнул, не в силах произнести ни слова. На миг воцарилась тишина, и он взглянул в лицо дарота, затем окинул взглядом прочих всадников. Все молчали. Наконец командир даротов шагнул вперед.
-Вот твой сын, - сказал он, протягивая Дуво малыша.
Дуво взял сына на руки. У него были черные волосы, как у Ширы, и в младенческом личике уже проглядывала ее ясная красота. Мальчик зевнул и открыл глаза - ив этот миг Дуво вспомнились слова Ширы:
"Я покажу его восходу и закату. Он будет красив, как ты - светловолосый и зеленоглазый. Не сразу, конечно - все малыши рождаются голубоглазыми, - но когда он подрастет, у него будут зеленые глаза".
"Или Карис, - сказал тогда Дуводас, - как у его матери".
"Может быть, и так", - согласилась Шира.
Карис глаза мальчика светились невинностью, какая ведома только детям.
Дуводас поднял взгляд на командира даротов.
-Благодарю, - только и сказал он.
-Война между нами окончена, - сказал дарот.
-Истинно так, - согласился Дуводас.
Не сказав больше ни слова, дарот вскочил в седло, и весь отряд поехал прочь. Дуводас отнес малыша в хижину и усадил на полу. Встав на четвереньки, мальчик увидел арфу и тотчас проворно пополз к ней. Пухлая детская ручка решительно дернула струны, и арфа отозвалась нестройным дребезжаньем.
Однако в нем была и одна чистая и ясная нота.
И на миг - всего лишь на миг - хижину наполнил аромат роз

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


дэвид геммел - Биография

дэвид геммел

На основную страницу

Биография

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 4)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
  • ГЛАВА ПЯТАЯ (Страница 9)
  • ГЛАВА ШЕСТАЯ (Страница 11)
  • ГЛАВА СЕДЬМАЯ (Страница 13)
  • ГЛАВА ВОСЬМАЯ (Страница 15)
  • ГЛАВА ДЕВЯТАЯ (Страница 16)
  • ГЛАВА ДЕСЯТАЯ (Страница 18)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 19)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 22)
  • ГЛАВА ТРИНАДЦАТАЯ! (Страница 25)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ! (Страница 27)
  • ЭПИЛОГ (Страница 31)


Дэвид Геммел - Черная луна

Дэвид Геммел

Черная луна

 Читать книгу

Аннотация

Говорят — до того, как в мир этот пришли люди, был он полем битвы величайшей войны трех Старших Рас — мирных олторов, умевших открывать порталы в параллельные реальности, союзников их — мудрых эльдаринов, способных чарами сворачивать пространства в огромные "жемчужины", и врагов олторов и эльдаринов — кровожадных даротов, коих практически невозможно было победить. Говорят — эльдарины в последний свой час замкнули себя и недругов-даротов внутри величайшей из "жемчужин" мира — Черной Луны... ...Прошли века и века. Люди, населявшие мир, начали охоту за Черной Луной — и случайно выпустили на волю заточенных даротов. Вновь начинается великая война. Война "меча и магии". Война, исход которой решат трое — девушка-воительница, стальной рукой правящая наемничьим отрядом, отчаянный авантюрист, в теле коего живет "брат-демон", и юный музыкант — хранитель последних остатков древней эльдаринской магии...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel