Дэвид Геммел - Царь призраков

1 Дэвид Геммел

Эта книга с любовью посвящается Стелле Грем, Тому Тейлору и Джереми Уэльсу как дар дружбы.
А также дамам "Фолкстоун геральда" - Шэрон, Мэддерс, Сьюзи и Кэрол - за Рокки.
И Пипу Кларксону, который так или иначе метал жемчуг.

ПРЕДИСЛОВИЕ

"Царь призраков" - роман-фантазия и не претендует на историческую точность. Однако названные в нем города Римской Британии существовали в действительности в указанных местностях, некоторые из персонажей, появляющиеся на этих страницах, фигурировали и на страницах истории.
Кунобелин, бесспорно, был могущественным военным вождем, и римский историк Светоний присвоил ему титул Британорум Рекс - царь Британии. Кунобелин правил сорок лет со столицей в Камулодунуме, и, возможно, возникновение легенд о короле Артуре связано именно с ним.
Пауллиний также лицо историческое и действительно разбил исениев Буддики, поднявших злополучное восстание. Тогда же действительно бесследно исчез Девятый легион. Одни историки утверждают, что он попал в засаду и был уничтожен, другие считают, что он взбунтовался и римляне замяли этот факт.
Боевая римская тактика воспроизведена с точностью, какую позволило изучение материала, а также требования сюжета.
Язык романа относительно современен, и, без сомнения, найдутся знатоки, которых могут, например, возмутить "залпы стрел", поскольку выражение "залп" появилось, конечно, только с мушкетами. Точно так же "минуты" и "секунды" для той эпохи несколько преждевременны.
На подобные возражения можно указать, что персонажи говорили на латино-кельтском диалекте и при переводе некоторые вольности и модернизация вполне допустимы.
О жизни Утера Пендрагона известно мало, и это не историческая его биография, но плод фантазии.
Иными словами, это рассказ не о том, что было на самом деле, а о том, чему следовало быть.
Дэвид А. Геммел,
Хастингс, 1988

Действующие лица (в алфавитном порядке)

Альхиффа - дочь Хенгиста, жена Морета.
Бальдрик - пинрэйский воин.
Викторин - дружинник короля и Первый центурион.
Гвалчмай - дружинник короля из племени кантиев.
Горойен - Царица-Ведьма, бессмертная и беспощадная.
Коррин Рогер - пинрэйский лесовик, брат Паллина.
Кулейн лак Фераг - Воин Тумана, известный также как Владыка Ланса. Непревзойденно владеющий любым оружием.
Кэль - сын Эльдареда, короля бригантов.
Лейта - воспитанница Кулейна.
Луций Аквила - полководец римско-британского войска.
Морет - сын Эльдареда.
Мэдлин - владыка-волшебник при Аврелии.
Паллин - получеловек-полузверь, терзаемый Царицей-Ведьмой.
Прасамаккус - из племени бригантов.
Северин Альбин - римский легат Девятого легиона.
Туро - сын верховного короля Аврелия Максима и Алайды, Девы Тумана.
Хенгист - король саксов, отец Хорсы, военного вождя.
Эльдаред - король бригантов, владелец Дейчестерского замка. За двадцать лет до начала действия предал своего брата Касьока, чтобы помочь Аврелию взойти на престол.

Римские названия британских селений

Андерида - Певенси.
Вента - Винчестер.
Виндоланда - Честергольм.
Виндомара - Эбчестер.
Дубрис - Дувр.
Дуробриве - Рочестер.
Калькария - Тадчестер.
Камулодунум - Колчестер.
Катарактониум - Кеттерик.
Лагентиум - Каслфорд.
Линдум - Линкольн.
Лондиниум - Лондон.
Лонговициум - Ланкастер.
Пинната-Кастра - Инчтутхилл.
Остров Скитис - остров Скай.
Эборакум - Йорк.

1 Следующая страница


Царь призраков 2

Глава 1

От нечего делать мальчик оглядывал серые стылые стены и думал, что темницы замка навряд ли много неуютней этой холодной комнатушки в башне с единственным окошком, точно глаз, обращенный навстречу северному ветру. Правда, в очаге горел огонь, но тепла он давал не больше, чем иллюзорное пламя, сотворенное Мэдлином. Серые каменные блоки стен всасывали жар пламени, а взамен отбрасывали лишь призрачные блики, передразнивавшие огненные языки.
Туро сидел на постели, кутая хрупкие плечи в отцовский плащ из шкуры белого медведя.
- Какое мерзкое место, - сказал он, закрывая глаза и изгоняя каморку из своих мыслей. То ли дело вилла его отца в Эборакуме, сочные пастбища за ее белыми стенами, где зимует могучий Сефон с табуном своих кобылиц. А его собственный покой! Такой уютный, укрытый от пронзительных северных ветров, хранящий главную любовь его юной жизни - книги, его чудесные книги! Отец запретил ему привезти в этот холодный замок хотя бы один том: вдруг кто-то из военных вождей застанет принца за чтением и узнает горькую тайну короля? Пусть в замке Кэрлин всем известно, что юный Туро слаб телом и духом - королевские служители скрывают печальную тайну, будто собственный постыдный семейный секрет.
Туро вздрогнул и пересел с постели на козью шкуру у очага. Никогда еще он не чувствовал себя так скверно. Далеко внизу в большой зале Дейчестерского замка его отец старался сплотить вождей в единый союз против заморских варваров, угрюмых разбойников, уже утверждавшихся в селениях на юге, откуда легче устраивать набеги на богатый север. Посольство в Дейчестер отправилось вопреки советам Мэдлина, и Туро очень не хотелось сопровождать отца, хотя и не из страха перед опасностями, которые он толком себе не представлял. Принц не любил холода, не терпел долгих поездок верхом, и, что важнее, ему даже день было тягостно провести без своих книг, так что уж говорить о двух месяцах, которые потребует посольство?
Дверь отворилась, принц открыл глаза и увидел высокую фигуру Гвалчмая, который нес на могучих руках огромную охапку поленьев. Он улыбнулся мальчику, а Туро со стыдом подумал, что и в такой холод дружинник надел только одну шерстяную тунику.
- Ты никогда не зябнешь, Гвалчмай?
- Бывает, и зябну, - ответил тот и опустился на колени, чтобы подбросить дров в огонь.
- Мой отец еще говорит?
- Нет. Когда я проходил мимо, встал Эльдаред.
- Тебе Эльдаред не нравится?
- Ты слишком много видишь, малыш Туро. Я сказал совсем не то.
Как раз то, подумал Туро. Глазами, легким изменением в голосе, когда произносил его имя. Он заглянул в темные глаза дружинника, но Гвалчмай отвернулся.
- Ты ему не доверяешь? - спросил мальчик.
- Ему доверяет твой отец, так ведь? А кто такой я, чтобы доверять или не доверять? По-твоему, король отправился бы сюда только с двадцатью дружинниками, если бы опасался предательства?
- Ты отвечаешь вопросами на вопрос. Это ли не увертка?
Гвалчмай ухмыльнулся.
- Мне надо вернуться на мой пост, а ты вот о чем подумай, Туро: таким, как я, не подобает судить о великих и знатных. Не то как бы не лишиться кожи на спине, а то и даже жизни.
- По-твоему, нам тут грозит опасность? - спросил принц настойчиво.
- Ты мне по сердцу, малый, хотя лишь Митре ведомо почему. Ум у тебя острый, жаль, что ты слабосилен. А на твой вопрос я отвечу вот что: королям опасность грозит повсюду. Для меня загадка, зачем человеку нужна такая власть. Я служу твоему отцу шестнадцать лет, и за этот срок он остался цел после четырех войн, одиннадцати битв и пяти покушений на его жизнь. Он осторожен. Но у меня полегчало бы на душе, будь с нами досточтимый волшебник.
- Мэдлин не доверяет Эльдареду. Он так и сказал моему отцу.
Гвалчмай рывком поднялся на ноги.
- Слишком уж ты доверчив, Туро. Не след было тебе говорить это мне, да и никакому дружиннику тоже.
- Но тебе-то я доверять могу, правда?
- Откуда ты знаешь? - прошипел Гвалчмай.
- Прочел в твоих глазах, - негромко ответил Туро.
Гвалчмай смягчился, подергал заплетенную косицей бороду и расплылся в широкой улыбке.
- Ты бы лег отдохнуть. Говорят, завтра будет охота на оленя.
- Я не поеду, - сказал Туро. - Скакать верхом мне не по вкусу.
- Не пойму я тебя, малый. Иногда я вижу в тебе столько от твоего отца, что хоть кричи от радости. И... да не важно. Утром увидимся. Хорошо выспись.
- Спасибо за поленья.
- Заботиться о тебе - мое дело.
Гвалчмай вышел, а Туро встал, подошел к окну, откинул край тяжелой бархатной занавески и уставился на царство зимы - занесенные снегом холмы, черные скелеты деревьев. Его пробрала дрожь. Как было бы хорошо очутиться сейчас дома!
Ему тоже было бы легче на душе, если бы Мэдлин поехал с ними. Он любил общество старика, остроту его ума, а также и задачи и загадки, которые волшебник предлагал ему решать. Над одной он ломал голову почти весь день прошлым летом, когда его отец отправился в поход на юг против ютов. Они с Мэдлином сидели в ухоженном саду в тени статуи великого Юлия.
- Жил да был принц, - начал Мэдлин, а его зеленые глаза весело поблескивали, - которого его король ненавидел, а народ любил. Король хотел избавиться от принца, но опасался народного гнева, а потому измыслил хитрый план, как покончить с народной любовью к принцу и с ним самим. Он обвинил принца в измене и подверг его суду Митры. Пусть римский бог подтвердит или опровергнет обвинение. Принца привели к королю, а вокруг собралась огромная толпа. К принцу подошел жрец с закрытой кожаной сумкой, а в сумке лежали две виноградины. Согласно закону одной полагалось быть светлой, другой темной. Если обвиняемый вытаскивал светлую виноградину, он считался оправданным, темная виноградина означала смерть. Тебе все понятно, Туро?
- Но это же очень просто, учитель.
- Принц знал о ненависти короля и верно предположил, что в сумке лежат две темные виноградины.
Так ответь мне, юный сметливец, как принцу удалось вынуть светлую виноградину и тем доказать свою невиновность?
- Без помощи волшебства это невозможно.
- Его спасло не волшебство, а сообразительность, - сказал Мэдлин и для выразительности постукал себя по виску под седыми кудрями. - Завтра я жду от тебя ответа.
Весь день Туро думал, думал, но Ответа не находил.
Наконец он позаимствовал у Листры, кухарки, сумку и две виноградины, сел в саду и уставился на них, будто ответ крылся в них. Когда сумерки окрасили небо троянским пурпуром, он сдался. Совсем один в сгущающейся мгле он взял виноградину и съел ее. Протянул руку за второй.., и замер.
Утром он вошел в покой Мэдлина. Старик поздоровался с ним угрюмо, пожаловался на тяжелую ночь и черные сны.
- Я нашел ответ на твою загадку, учитель, - сказал мальчик, и взгляд волшебника оживился.
- Так быстро, юный принц? Благородному Александру потребовалось десять дней. Но, быть может, Аристотель не был таким хорошим наставником, как я! - Он засмеялся. - Так поведай же мне, Туро, каким образом принц доказал свою невиновность?
- Он опустил руку в сумку и зажал виноградину в кулаке. Затем быстро сунул ее в рот и сказал жрецу:
"Не знаю, какого цвета была она, но погляди на оставшуюся виноградину".
Мэдлин захлопал в ладоши и улыбнулся.
- Ты меня радуешь, Туро. Но скажи, как ты нашел ответ?
- Я съел одну виноградину.
- Очень хорошо. В этом тоже есть свое назидание. Ты разделил задачу на части и исследовал слагаемые по отдельности. Люди, решая задачи, чаще всего позволяют своему уму прыгать с ветки на ветку на манер обезьяны и не дают себе труда понять, что начинать следует с корня. Всегда помни это, юный принц.
Такой метод подходит не только для загадок, но и для человеческих характеров.
Туро с трудом вернул свои мысли из золотых летних дней в этот унылый зимний вечер. Он снял сапожки, забрался под одеяло и повернулся на бок, глядя на колеблющееся пламя в очаге.
Он думал о своем отце, высоком, широкоплечем, с глазами ледяными и огненными. Его все почитают как несравненного военного вождя, и даже враги благоговеют перед ним...
- Я не хочу быть королем, - прошептал Туро.
Гвалчмай наблюдал за сборами на охоту со смешанным чувством. Великая гордость охватила его при взгляде на могучую фигуру короля, уже сидевшего на черном жеребце семнадцати ладоней в холке. Кличка жеребца была Огневой, и одного взгляда на него было достаточно, чтобы любой, кто хоть чуть-чуть разбирался в лошадях, поостерегся бы. Но король сидел в седле небрежно - конь знал своего господина. Да и натурой они были схожи точно кровные братья. Но к гордости Гвалчмая примешалась неизбежная грусть, которую он испытывал всякий раз, когда видел принца Туро рядом с отцом. Мальчик понуро сидел на кроткой кобылке пятнадцати ладоней в холке, стягивая левой рукой плащ на груди, а ветер играл светлыми, почти серебряными прядями его волос, обрамляющих тонкое аскетическое лицо. Слишком в нем много от матери, подумал Гвалчмай, вспоминая, как впервые увидел Деву Тумана. Миновало уже почти шестнадцать лет, но образ королевы встал перед его умственным взором так ясно, будто он видел ее всего час назад. Ехала она на белом пони и рядом с королем-воином выглядела такой же хрупкой и неуместной, как иней на розе. Дружинники шептались, что их господин как-то пошел погулять с Мэдлином по северной туманной долине и исчез на восемнадцать дней. Когда же вернулся, борода у него отросла на добрые шесть дюймов, и рядом с ним шла эта удивительная женщина с волосами светлейшего золота и с глазами серыми, как туман, клубящийся над северным озером.
Вначале многие в замке Кэрлин считали ее ведьмой - ведь и там рассказывали немало историй о Крае Тумана, где творится черное колдовство. Но шли месяцы, и она очаровала их всех добротой и кротостью.
Известие о ее беременности было встречено с ликованием и тут же отпраздновано. Гвалчмай навсегда запомнил шумный веселый пир в замке и ночь буйных наслаждений после него.
Но восемь месяцев спустя Алайда, Дева Тумана, была мертва, а ее новорожденный сын умирал, отказываясь от - любого молока. Послали за волшебником Мэдлином, и он своей магией спас младенца Туро, но мальчик так и остался слабым. Дружинники надеялись увидеть юного принца, зеркальное отражение короля, а видели они тихого, серьезного ребенка, избегавшего всех мужских занятий. Однако память о нежной кротости его матери была еще жива, и он вызывал у них не насмешливое презрение, а дружеское печальное сострадание. Туро любили, но, глядя на него, покачивали головами, думая о том, что могло бы быть, но не сбылось.
Вот о чем думал Гвалчмай, когда охотничья кавалькада выехала из замка во главе с Эльдаредом и его двумя сыновьями - Кэлем и Моретом.
Король так и не оправился от смерти Алайды. Он редко смеялся, а оживал лишь на охоте, была ли она на диких зверей или на людей. А для второго в те кровавые дни поводов у него находилось предостаточно: саксы и юты бесчинствовали на юге, а ладьи северян волчьими стаями забирались далеко по глубоким рекам Восточного края. Вдобавок - налеты мелких Кланов и племен, так и не признавших за римско-британскими вождями права властвовать над исконными землями бельгов, исениев и кантиев.
Гвалчмай прекрасно понимал их точку зрения: он же сам был чистокровным кантием и родился на расстоянии броска камня от Призрачных утесов.
А теперь он стоял и смотрел, как знатные всадники скрываются за лесистым холмом, а потом пошел в отведенное королевским дружинникам помещение за конюшнями. Его взгляд впивался в дейчестерцев, толпившихся у харчевни, и тревога в его душе все росла.
Особенной любви между ними и здешними дружинниками не наблюдалось, хотя перемирие в общем и те и другие соблюдали: ну, сломанный нос, ну, вывихнутая кисть, однако чаще дело обходилось без стычек. Но сегодня Гвалчмаю чудилось странное напряжение в воздухе, непонятный блеск в глазах дружинников Эльдареда.
Он вошел в залу. И увидел всего двоих: Викторин и Карадок бросали кости, и римлянин проигрывал - легко и весело.
- На выручку, Гвалч! - позвал Викторин. - Спаси меня от моей глупости.
- Еще не родился человек, которому такой подвиг по плечу.
Гвалчмай направился к своей постели, где лежали его скатанные одеяла. Из них он извлек ножны с гладием, мечом римских легионеров, и пристегнул их к поясу.
- Ждешь чего-то? - спросил Карадок, высокий жилистый белы.
- А остальные где? - ответил Гвалчмай вопросом на вопрос.
- В деревню пошли. Там ярмарка началась.
- Да утром же, - ответил Викторин, присоединяясь к разговору. - Что случилось?
- Пока ничего, - сказал Гвалчмай. - И, Митра свидетель, я очень надеюсь, что и дальше ничего не случится. Только вот в воздухе попахивает бедой.
- А я ничего такого в нем не чую, - возразил Викторин.
- Так ты же римлянин! - вставил Карадок и тоже извлек меч из скатки.
- Спорить с парой невежественных варваров я не стану, но вы вот о чем подумайте: если мы начнем расхаживать с мечами на боку, то можем раздразнить их, а потом нас же обвинят в нарушении духа перемирия.
Гвалчмай выругался и сел.
- Ты прав, друг. Так что же ты посоветуешь?
Викторин, хотя и был моложе остальных, пользовался уважением среди королевских дружинников. Он был надежен, храбр и умел думать. Да и воспитанная в нем римская дисциплинированность удачно уравновешивала буйную несдержанность британцев, служивших королю.
- Сам толком не знаю, Гвалч. Пойми меня правильно: я ведь не отрицаю твои особые способности. У тебя нюх на ловушки, и людей ты видишь насквозь.
Раз, по твоим словам, что-то не так, голову прозакладываю, ты не ошибаешься. По-моему, спрячем мечи под туниками и прогуляемся по замку. Может, дейчестерцы все еще злобствуют, что Карадок победил в метании ножей и забрал их денежки.
- Навряд ли, - возразил Карадок. - Мне, наоборот, показалось, что они что-то уж слишком спокойно с этим смирились. Я тогда же подумал: что-то тут не так. И даже спал, не снимая руки с кинжала.
- Не будем забегать вперед, друзья, - сказал Викторин. - Встретимся тут через полчаса. Если попахивает опасностью, так мы все ее почувствуем.
- А если да, тогда что? - спросил Карадок.
- Ничего, не делай. Если сможешь, просто уйди.
Смири гордость.
- Такого от мужчины требовать нельзя! - возразил белы.
- Так-то так, мой непоследовательный друг. Но если стычки не избежать, пусть ее начнут дейчестерцы.
Король будет очень недоволен, нарушь перемирие ты.
И может всю шкуру с тебя спустить.
Гвалчмай подошел к окну и распахнул деревянные ставни.
- Думаю, оружие нам прятать ни к чему, - сказал он негромко. - Дейчестерцы все вооружены.
Викторин подхватил свою скатку.
- Забирайте свое снаряжение - и за мной! Быстро!
- Десяток их бежит сюда с мечами в руках, - сказал Гвалчмай, отпрянув от окна. Он поднял скатку и последовал за своими друзьями к грубо сколоченной деревянной двери в конюшню. Обнажив мечи, они вошли в конюшню и захлопнули дверь. Быстро оседлали трех лошадей и выехали во двор.
- Вон они! - раздался чей-то крик, и воины бросились наперерез всадникам.
Викторин ударил лошадь каблуками и галопом ворвался в толпу. Одни шарахнулись в сторону, другие растянулись на булыжнике. Три друга пронеслись под бревенчатой аркой ворот и оказались среди заснеженных холмов.
Они не проскакали и мили, когда в ложбине на берегу замерзшего ручья увидели трупы своих товарищей. Королевские дружинники были вооружены только ножами, но по меньшей мере одиннадцать из семнадцати были сражены стрелами, остальные пали под ударами мечей и боевых топоров.
Три всадника остановили лошадей. Спешиваться не имело смысла. Они молча смотрели на лица друзей и просто собратьев по оружию. У кряжистого дуба валялся труп Аттика, канатоходца. Снег вокруг испещряли пятна крови, свидетельствуя, что лишь ему одному удалось ранить нападавших.
- Троих, не меньше, - сказал Карадок, словно читая мысли своих друзей. - Ну да Аттик был прохвост крепкий. Так что теперь, Викторин?
Молодой римлянин помолчал, оглядывая горизонт.
- Король, - сказал он негромко.
- И малый! - воскликнул Гвалчмай. - Юнона сладчайшая! Мы должны найти их и предупредить.
- Они мертвы, - сказал Викторин, снял бронзовый шлем и уставился на свое отражение. - Вот почему дружинников заманили в ловушку, а короля; пригласили на оленью охоту. Только они-то устроили охоту на царственного оленя. Мы должны вернуться в Кэрлин и предостеречь Аквилу.
- Нет! - вскричал Карадок. - Такое предательство нельзя оставить безнаказанным!
Викторин уловил боль в глазах бельга.
- И что ты сделаешь, Карадок? Поскачешь назад в Дейчестер и перелезешь через стену, чтобы найти Эльдареда?
- А почему нет?
- Потому что это ничего не даст - ты умрешь, не приблизившись к Эльдареду ни на шаг. Загляни вперед, друг. Аквила не ждет короля раньше весны и будет захвачен врасплох. Нежданно с севера на него нагрянет дейчестерское войско со всеми союзниками, каких успеет найти Эльдаред. Они захватят Эборакум, и предатель останется победителем.
- Но мы должны найти тело короля, - перебил Гвалчмай. - Мы не можем бросить его воронам. Так не подобает.
- А что, если он еще жив? - подхватил Карадок. - Никогда себе не прощу, что бросил его.
- Я знаю, что ты чувствуешь. Я ведь тоже скорблю. Но прошу вас: забудьте чувства, доверьтесь римской логике. Да, мы можем предать тело короля погребению, но как Же Эборакум? По-твоему, тень короля поблагодарит нас, если его бездыханное тело мы поставим выше судьбы его народа?
- А если он жив? - не сдавался Карадок.
- Ты ведь знаешь, что он мертв, - печально сказал Викторин.

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

Глава 2

Туро заблудился. Очень скоро после того, как кавалькада покинула замок. Собаки взяли след и ринулись в дремучий лес, всадники поскакали за ними.
Туро не собирался влетать в чащу галопом, лишь бы не отстать от собак. Он придержал кобылу и въехал под деревья чинной рысью. Но где-то свернул не туда и теперь даже лая гончих не слышал. Зимнее солнце стояло высоко в небе, но Туро промерз до мозга костей.., и ему хотелось есть. Ветер стих, и Туро остановил кобылу у замерзшего ручья, спешился, разбил лед, нагнулся и начал глоточками пить холодную вкусную воду.
Отец так на него рассердится! Нет, он ничего не скажет, но в глазах у него будет упрек, и он отвернется от него.
Туро смахнул снег с плоского камня, сел и начал обдумывать, как поступить. Поехать дальше наугад в надежде наткнуться на охотников? Вернуться в замок по своему следу? Выбор между этими двумя возможностями труда не составлял. Он взобрался в седло и повернул кобылу на юг.
Из-за деревьев величаво вышел олень и остановился, оглядывая всадника. Туро натянул поводья и склонился к луке седла.
- Привет тебе, принц леса! Неужели и ты заблудился?
Олень пренебрежительно отвернул голову, неторопливо пересек тропу и скрылся в чаще.
- Ты похож на моего отца! - крикнул Туро ему вслед.
- И часто ты разговариваешь со зверями?
Туро повернулся в седле и увидел молоденькую девушку, одетую точно лесник в зеленую шерстяную тунику с капюшоном, кожаные гетры и зашнурованные до колен сапожки из овчины. Короткие волосы отливали оттенками осени: светло-каштановые с золотистыми и почти огненными бликами. Ее лицо завораживало взгляд - ни намека на красоту, и все же...
Туро поклонился.
- Ты живешь где-то поблизости? - спросил он.
- Быть может. А вот ты - нет. И давно ты заблудился?
- С чего ты взяла, будто я заблудился? - возразил он.
Девушка отошла от дерева у тропы, и Туро увидел у нее в руке прекрасный лук из темного рога.
- О, может, ты и не заблудился, - улыбнулась она. - Может, просто твои следы так тебя очаровали, что тебе захотелось полюбоваться на них еще раз.
- Не буду спорить, - сказал он. - Я ищу замок Дейчестер.
- У тебя там друзья?
- У меня там отец. Мы гости.
- Ни за какие богатства я не согласилась бы гостить у этой мерзкой семейки, - отозвалась она. - Поезжай дальше по тропе до разбитого молнией дуба, там поверни направо и держись берега ручья. Сбережешь время.
- Благодарю тебя. А как твое имя?
- - Имена для друзей, юный князек, ими не обмениваются с чужаками.
- Чужак может стать другом. Собственно, все друзья прежде были чужаками.
- Верно, - согласилась она. - Но если без обиняков, так у меня нет желания заводить дружбу с гостем Эльдареда.
- - Жалею, если так. Но куда это годится, если необходимость ночевать в холодном, полном сквозняков замке вдобавок бросает тень на бедного гостя! Как бы то ни было, мое имя Туро.
- Говоришь ты очень красиво, Туро, - снова улыбнулась она, - и чудесно разбираешься в лошадях.
Послушай, раздели со мной полдневную трапезу.
Туро не стал задаваться вопросом, отчего она вдруг так переменилась, а спешился и, следуя за девушкой, отвел свою лошадь в сторону от тропы за деревья, а затем вверх по вьющейся тропинке, которая привела к гроту под выступом песчаника. Там под бронзовым котелком, поставленным на двух камнях, приплясывали язычки пламени. Туро привязал поводья к кусту и подошел к очагу. Девушка бросила в кипящую воду горсть овса и добавила щепотку соли из сумки у пояса.
- Принеси-ка хвороста, - сказал она Туро. - Отработай свой обед.
Он послушно отобрал сучья потолще из валявшегося у тропинки валежника и притащил их в грот.
- Ты что, задумал развести сигнальный костер? - осведомилась девушка.
- О чем ты?
- Это же огонь для стряпни. Чтобы уварить овсянку и согревать нас часок-другой. Значит, нужны ветки не толще пальца. Ты что, никогда не разводил огня для варки?
- Нет, к сожалению, этого удовольствия мне еще испытать не довелось.
- Да сколько же тебе лет?
- С осени меня будут считать мужчиной, - ответил он сухо. - А тебе?
- Столько же, сколько и тебе, Туро. Пятнадцать.
- Я схожу за подходящими ветками.
- Заодно запасись и тарелкой.
- Тарелкой?
- А куда же ты положишь овсянку?
Туро сердито вышел из грота. Сердился он редко, и чувство это вызвало у него неловкость. Очень большую. Пока он шел за лесовичкой, его завораживало ритмичное покачивание ее бедер, плавная грация походки. И ему чудилось, что сам он шагу не способен сделать, не споткнувшись. Ступни у него будто увеличились вдвое. Ему хотелось сделать что-нибудь эдакое, чтобы произвести на нее впечатление, и впервые за всю свою юную жизнь он пожалел, что не похож на отца.
Выкинув эти мысли из головы, он набрал валежника Для очага и нашел круглый плоский камень, как наиболее подходящую замену тарелки.
- Ты голоден? - спросила она.
- Не очень.
Короткой палкой девушка ловко сняла котелок с огня и размешала его густое молочно-белое содержимое. Туро протянул ей камень, а она хихикнула.
- Бери-ка! - Она протянула ему свою деревянную тарелку. - Так тебе будет сподручнее.
- Обойдусь и камнем.
- Прости, Туро, мне не следовало над тобой смеяться. Ты ведь не виноват, что родился князьком. Просто тебе следовало взять с собой слуг.
- Я не князек, я принц. Сын Максима, верховного короля. И, думается, сиди ты в зале Кэрлина, так ли уж свободно ты себя чувствовала бы, рассуждая о достоинствах плутарховского "Жизнеописания Ликурга"?
У нее заблестели глаза, и Туро вдруг заметил, что они удивительно гармонируют с ее каштановыми волосами - светло-карие с золотистыми крапинками.
- Наверное, ты прав, принц Туро. - Она насмешливо поклонилась. - С Ликургом я себя никогда, свободной не чувствовала и считаю, что Плутарх совершенно прав в сравнении его с Нумой. Как бишь он выразился? "Добродетель сделала одного столь почитаемым, что он был достоин трона, а другого столь великим, что он возвысился над троном".
Туро ответил ей поклоном, но без насмешки.
- Прости мое высокомерие, - сказал он ей. - Я не привык чувствовать себя столь глупым.
- Вероятно, тебя больше влекут охота и упражнения с копьем и мечом.
- Нет. Я и тут плоховат. Мой отец совсем отчаялся.
Мне хотелось поразить тебя моими книжными премудростями. Ведь ничем другим я похвастать не могу.
Она отвела глаза, положила остудившуюся овсянку на свою тарелку и протянула ее Туро.
- Мое имя Лейта. Добро пожаловать к моему очагу, принц Туро.
Он впился глазами в ее лицо, выискивая насмешку, но она была серьезна.
Тарелку он взял и молча принялся за еду. Лейта поставила котелок и, прислонившись спиной к стене грота, смотрела на юношу. Он был красив кроткой красотой, а глаза у него были серыми, как древесный дым, грустными и поразительно невинными. Но за всей этой мягкостью Лейта не обнаружила в его лице ни намека на слабодушие. Глаза не бегали, не скашивались в сторону; складка губ не прятала капризности.
А его безыскусное признание в физической слабости вызвало у девушки теплую к нему симпатию: она достаточно насмотрелась на хвастунов, бахвалившихся силой и мужественностью.
- Но почему ты плохо владеешь мечом? - спросила она. - Твой наставник не умеет учить?
- Искусство владения мечом меня не привлекает.
Упражнения меня утомляют, и мне становится плохо.
- Плохо? А как?
Он пожал плечами.
- Мне рассказывали, что я чуть не умер при рождении, и с тех пор грудь у меня осталась слабой. Стоит мне напрячься, и меня одолевает головокружение, в висках стучит, а иногда я слепну.
- - А твой отец как к этому относится?
- С великим терпением и с великой печалью - боюсь, я не тот сын, какого он хотел бы иметь. Но не важно. Он силен как бык, бесстрашен как дракон и будет царствовать еще десятки лет. И, может быть, снова возьмет жену и она родит ему достойного наследника.
- Но что случилось с твоей матерью?
- Она умерла через два дня после моего рождения. Роды были преждевременными - на месяц, и Мэдлин, наш волшебник, как раз уехал выполнять королевское поручение.
- И твой отец не женился снова? Как странно для короля!
- Я никогда его об этом не спрашивал.., но Мэдлин говорит, что она была тихими водами его души и после ее смерти там остался только огонь. Максим обнес свое горе стеной. И доступа туда нет никому.
Он отводит глаза от моего лица, потому что я очень похож на мою мать, и с тех пор как я себя помню, он ни разу не прикоснулся ко мне - не обнимал за плечи, не взъерошил ни единого волоска на моей голове. Мэдлин рассказывает, что в черные годы меня поразила страшная лихорадка и мой дух затерялся во тьме Пустоты. И тогда мой отец пришел ко мне, взял на руки, а его дух искал мой в бесконечной тьме. Нашел меня и вернул к жизни. Но я ничего не помню, и меня это удручает. Мне хотелось бы хранить в памяти этот миг.
- Значит, он очень тебя любит, - прошептала она.
- Не знаю. - Он поднял на нее глаза и улыбнулся. - Спасибо за овсянку. Но мне пора.
- Я провожу тебя до брода вблизи Дейчестера.
Туро не стал возражать и терпеливо ждал, пока она отчищала котелок, тарелку и ложку. Потом сложила их в холщовый мешок, вскинула его на спину, взяла лук с колчаном и зашагала рядом с принцем. Снег теперь валил крупными хлопьями, и Туро радовался, что она с, ним. Следы ведь уже замело, и он заблудился бы через минуту-другую.
Они совсем немного спустились к тропе, как до них донесся перестук копыт лошадей, несущихся во весь опор. Туро возликовал: скоро он вернется в замок и согреется.., но тут же вспомнил, что ему придется сразу же проститься с Лейтой. Повинуясь безотчетному порыву, он свернул под деревья за густые кусты, заслонявшие тропу.
Лейта молча последовала за ним. Всадников было четверо - вооруженных мечами и копьями. В ту же минуту они осадили коней, и к ним присоединились еще трое, ехавшие навстречу.
- Никаких следов?
Вопрос донесся до Туро словно шепот ветра, и ему стало стыдно, что он прячется. Эти люди мерзнут, разыскивая его, и нечестно создавать для них лишние хлопоты. Он уже собрался выйти на тропу, но тут другой всадник ответил:
- Нет, никаких. Даже не верится. С отцом мы разделались за пару минут, а безбородый мальчишка все жилы из нас вымотал.
- Не мели чушь, Калин. Отец убил шестерых - и это со стрелой в груди. Мальчишка отнимает только время.
- За мое время он мне заплатит. Я поджарю его глаза на кончике кинжала.
Туро стоял как каменный еще долго после того, как всадники поскакали дальше.
- Не думаю, что тебе следует возвращаться в Дейчестер, - шепнула Лейта, ласково прикоснувшись к его плечу.

***

Туро стоял не шевелясь, уставившись на пустую тропу, а мысли вихрем кружились у него в голове, и страх сменялся сожалением, паника - скорбью. Утром он мерз и чувствовал себя несчастным, совсем одиноким в угрюмом замке. Но теперь он понял, что не был одинок, что могущество Аврелия Максима, верховного короля, одевало его точно плащ, а люди вроде Гвалчмая и Викторина укрывали его от страшных сторон жизни.
Лейта права. Он был избалованным белоручкой, не умеющим даже развести огонь для стряпни. А теперь мир вернулся в первозданный хаос. Эльдаред, как и опасался Мэдлин, оказался предателем и цареубийцей.
А принц превратился в травимого зверя, которому не уйти от охотников. Что теперь пользы от его учености!
Плутарх, Аристотель и Свегоний не опора слабосильному мальчишке в гибельном лесу.
- Туро?
Он медленно обернулся и увидел сочувствие в глазах Лейты.
- По-моему, тебе благоразумнее покинуть меня, - сказал он. - Быть со мной для тебя опасно.
- Но что ты будешь делать?
Он пожал плечами.
- Найду тело отца и похороню его. А потом, полагаю, попытаюсь вернуться в Кэрлин.
- Ты теперь король, Туро. Что ты сделаешь, когда доберешься туда?
- Откажусь от престола. Я не гожусь управлять другими. Луций Аквила, полководец моего отца, еще и его троюродный брат. Он будет править мудро.., если уцелеет.
- Но что ему угрожает?
- Войско Эльдареда по численности равно примерно пяти легионам, да прибавь еще четыре сотни конников. В Кэрлине стоят только два легиона. Остальное войско моего отца составляют ополченцы, которые на зиму расходятся по домам. Убийство моего отца вызовет войну, которая никому пользы не принесет. Ведь на юг покушаются саксы, и честолюбивые планы Эльдареда - чистейшее безумие. Впрочем, бриганты всегда ненавидели римлян, даже еще до того, как Адриан построил стену, чтобы усмирить их.
- Меня учили, что Адриан построил стену, потому что боялся их, - возразила Лейта.
- В таком случае ворот на север было бы куда меньше. Ворота эти позволяли совершать набеги в глубь земли бригантов... - Туро задрожал и только тут заметил, что небо совсем почернело и снег валит все гуще. - Где ближайшее селение? - спросил он.
- Кроме Дейчестера, есть еще Дарис, милях в восьми к юго-западу. Но Эльдаред, конечно, послал туда людей перехватить тебя. Почему бы тебе не пойти со мной? У меня в доме ты будешь в безопасности.
- Безопасности для меня нет нигде. И я не хочу, Лейта, чтобы ты из-за меня попала в беду.
- Ты не понимаешь. Я живу с моим опекуном, и он никому не позволит причинить тебе вред.
Туро улыбнулся.
- Я же только что объяснил тебе, что у Эльдареда есть пять легионов. А теперь он - убийца верховного короля. Могуществом твой опекун никак не может тягаться с моими врагами.
- Если мы будем стоять здесь и пререкаться, то замерзнем насмерть. Ну-ка, прогони свою лошадь, Туро, и иди за мной.
- Но зачем прогонять лошадь?
- Там, куда я тебя поведу, ей не пройти. И, что еще важнее, твои преследователи ищут мальчика на лошади и не станут рыскать по нашим тропкам. Идем же!
Туро забросил поводья на шею кобылы, замотал их вокруг луки седла, а затем последовал за тоненькой фигуркой лесовички еще глубже в чащу. В конце концов они вышли к подножию высокого холма, утонувшего в тени западных гор. Сапоги Туро промокли насквозь, ноги оледенели. Пройдя десяток шагов вверх по склону, он остановился и, прерывисто дыша, повалился в снег. Лицо у него побелело. Лейта продолжала идти вперед, но затем оглянулась, увидела, что он лежит возле тропинки, грациозно подбежала к нему и встала на колени.
- Что с тобой?
- Прости. Я не в силах идти дальше. Мне необходимо отдохнуть.
- Не здесь, Туро. Тут нас видно издалека. Идем!
Совсем немножко осталось.
Она помогла ему встать. Шатаясь, он сделал шагов десять, и ноги у него подкосились. Нагнувшись, чтобы помочь ему, Лейта краем глаза заметила движение шагах в двухстах позади них. Из-под деревьев выехали три всадника, увидели их и пустили лошадей галопом.
- Твои враги нас нагнали, Туро, - крикнула она, сбрасывая мешок со спины и натягивая лук.
Туро с трудом перекатился на колени, попытался встать, но тут силы окончательно ему изменили. И он беспомощно смотрел, как всадники обнажают мечи, увидел блеск торжества в их глазах, услышал злобу в их возгласах. Его взгляд метнулся к Лейте. Она стояла спокойно, натянув лук так, что тетива касалась ее щеки.
Время, казалось, замедлило свой бег, и Туро словно со стороны наблюдал, как Лейта неторопливо выдохнула и, перед тем как сделать новый вдох, спустила тетиву.
Стрела поразила переднего всадника между ключицами, и он свалился с седла.
Но двое остальных уже приблизились настолько, что времени тщательно прицелиться не оставалось, и вторую стрелу Лейта пустила слишком поспешно. Стрела ударилась в шлем второго всадника так, что его голова откинулась. Он чуть было не потерял равновесия, и его лошадь шарахнулась вправо. Тут, когда лесовичка уже почти выдернула из колчана третью стрелу, третий всадник прыгнул на нее прямо с седла. Ее рука метнулась к охотничьему ножу на поясе, но всадник со всей мочи ударил ее кулаком в подбородок, и она без сознания упала на снег. Его товарищ справился с лошадью, спрыгнул на землю и направился к Туро, занося меч.
- Ну что же, принц-недомерок, надеюсь, охота пришлась тебе по вкусу.
Туро промолчал, с трудом поднялся на ноги и посмотрел убийце прямо в глаза.
- Ты что, не будешь молить о пощаде? Вот жалость-то! А я-то думал, ты нам посулишь по крайности королевский выкуп.
- Я тебя не боюсь, - произнес Туро" ровным голосом. - Ты ничтожный трус. Так подойди же, убийца детей. Отработай свой хлеб.
Тот напрягся, но внезапно его взгляд скользнул куда-то за Туро.
- Ты кто? - спросил он, и Туро оглянулся. Позади него, словно возникнув из воздуха, стоял мужчина в плаще из шкуры белого медведя. Волосы у него были черные, но подернутые серебром на висках. Лицо с квадратным подбородком было бритым. Глаза были серые. Темная кожаная туника ниспадала на зеленые вязаные гетры, а в руках он держал серебряный посох с двумя перехватами из черного дерева - вверху и посередине.
- Я спросил, кто ты, - повторил убийца.
- Я тебя слышал, - ответил незнакомец глубоким басом, более холодным, чем ветры зимы.
- Так отвечай!
- Я Кулейн лак Фераг, а ты напал на мою воспитанницу.
Тот покосился на бесчувственную девушку.
- Она только обмерла. И она ведь убила Пагиса!
- Быстро и метко. Я похвалю ее, когда она очнется. Ты, мальчик, - мягко сказал он Туро, - встань позади меня.
Туро послушался, и Кулейн шагнул вперед.
- Не люблю убивать, - сказал он. - Но, к несчастью, нельзя допустить, чтобы ты и твой товарищ покинули это место живыми, так что у меня нет выбора.
Защищайтесь!
Секунду оба убийцы тупо смотрели на человека с посохом, затем один бросился вперед с боевым кличем.
Рука Кулейна скользнула к перехвату и резко повернула его верхнюю половину. Посох распался, и в правой руке Кулейна оказался серебряный клинок. Он отбил неуклюжий удар и обратным движением лезвия рассек шею нападавшего. Голова убийцы медленно отделилась от плеч и скатилась на землю. Жуткое мгновение туловище продолжало стоять, затем правое колено подогнулось, и тело упало рядом со страшной головой.
Туро судорожно сглотнул и заставил себя отвести глаза от трупа.
Оставшийся убийца бросился к своему коню, уронил меч и одним движением вскочил в седло. Кулейн перешагнул через труп, поднял лук Лейты, выбрал стрелу, натянул тетиву и пустил стрелу без всякой спешки, но с таким искусством, что Туро счел беглеца убитым еще до того, как она вонзилась ему между лопатками. Кулейн бросил лук, подошел к Лейте и бережно поднял ее на руки.
- Так никогда ничему и не научишься, Гьен, - прошептал он. - Еще одна лань для твоей коллекции?
- Он сын короля. Эльдаред ищет его смерти.
Кулейн обернулся и впился взглядом в принца. Туро заметил в его взгляде что-то новое, какое-то чувство, но не сумел распознать какое. И тут же лицо Кулейна вновь стало непроницаемым.
- Добро пожаловать к моему очагу, - сказал он просто.

Предыдущая страница 3 Следующая страница


Царь призраков 4

Глава 3

Эльдаред, король бригантов, владыка Северной Стены, сидя выслушивал в молчании доклады своих охотников. Его сыновья Кэль и Морет, сидевшие рядом с ним, знали, что под видимым спокойствием их отца нарастает черная ярость.
Эльдареду шел пятьдесят второй год, и он был ветераном темных интриг и злоумышлении. Двадцать лет назад он внезапно перешел на сторону молодого римлянина Аврелия Максима в его споре за трон, предав собственного брата Касьока. С тех пор его власть все росла, а поддержка, которую он оказал Максиму, принесла ему большие богатства, но теперь его честолюбию было уже мало владычества над краем холмов и гор. В течение последних пяти лет он мало-помалу заручился поддержкой горских племен, постоянно воюющих между собой, и укрепил свое влияние на южных бриттов.
Теперь, чтобы опрокинуть трон, ему требовалась только смерть Аврелия и его слабосильного сына. А затем внезапное нападение на Эборакум сделает его положение неуязвимым.
И вот поразительной простоты план развеялся пеплом из-за глупого просчета. Трое королевских дружинников бежали, а мальчишка Туро бродит неведомо где в горах. Эльдаред хранил невозмутимость, глаза под тяжелыми веками ни намеком не выдавали снедавшую его тревогу. Мальчишка сам по себе никакой опасности не представлял: бесхребетный заморыш, уверяли все.
Но стоит ему добраться до Кэрлина, и Луций Аквила, хитрейший стратег, сделает его своей куклой в поисках союзников против Эльдареда. Не говоря уж о том, что стоит хоть одному из уцелевших добраться до Аквилы, и поход на Эборакум может обернуться гибелью.
Эльдаред отослал дружинников и посмотрел на своего сына Кэля, воина с ястребиными глазами, которому едва сровнялось двадцать.
- Что скажешь? - обратился к нему король, и Кэль улыбнулся.
- Отец, тебе же не нужно, чтобы я объяснял очевидное.
- Да, но мне нужно, чтобы ты показал, насколько понимаешь очевидное.
Кэль поклонился.
- Мальчишка пока не так уж важен. Укрылся где-то в сердце наших земель, и мы успеем заняться им на досуге. Прежде надо настигнуть троих беглецов.
Главное, римлянина Викторина. Аврелий прочил его себе в полководцы, и, думаю, именно он отговорил двух других искать короля.
- Отлично, малый. Но что нам следует предпринять?
- Сосредоточить поиски на юго-западе. Викторин проберется за Стену в Норчестере. Оттуда повернет на восток, а потом на юг к Эборакуму.
- Зачем ему выбирать окольный путь? - спросил Морет. - Это же только увеличит для него опасность.
В глазах Кэля блеснуло презрение, но он ответил невозмутимо:
- Викторин не дурак, братец. Он знает, что мы пошлем погоню на юго-восток, и таким маневром выиграет время. Придется воззвать к Горойен.
Морет кашлянул и заерзал на сиденье. Эльдаред промолчал.
- Есть ли у нас выбор, отец? - продолжал Кэль.
- Выбор? - гневно перебил Морет. - Еще один мертвый бригантский младенец для этой мерзкой бабы?
- А сколько бригантских воинов падет под стенами Эборакума, если мы не заручимся помощью Ведьмы? - возразил Кэль. - Верь я, что это принесет нам победу, я бы принес в жертву Ведьме хоть сотню младенцев.
- В чем-то Морет прав, - негромко сказал Эльдаред. - В этой смертельной игре я хочу властвовать над событиями. Туманные Чары могут послужить на пользу нам, но какой ценой? Думается, она ведет свою игру. - Он откинулся в кресле и уперся подбородком в сложенные домиком ладони. - Дадим охотникам еще два дня на поимку дружинников. Если они потерпят неудачу, я воззову к Горойен. Ну а мальчишка... наверное, его труп стынет где-то под сугробом. Тем не менее пошли в холмы Алантрика.
- Ему это не понравится! - засмеялся Морет. - Послать Королевского Бойца за сбежавшим мальчишкой!
- - Что ему нравится и что не нравится, решаю я, - сказал Эльдаред. - Это относится и к тебе. А весной у Алантрика будет достаточно случаев показать свое искусство бойца.
- А как же Меч? - спросил Морет.
Глаза Эльдареда блеснули, лицо потемнело.
- Не смей напоминать мне о нем! Никогда!

***

Викторин сидел возле узкого окошка харчевни и смотрел на развалины Стены Антонина, построенной много севернее грозных укреплений Адриана и протянувшейся от берега до берега на сорок с лишним миль.
Стена эта была сложена из торфяных брусков поверх каменного основания, и ее руины казались молодому римлянину зримым воплощением упадка Римской империи. Триста лет назад тут несли бы дозор три легиона и через каждую римскую милю стояла бы крепость.
Теперь тут вольно гулял ветер и царило почти полное безлюдье, если не считать деревушек вроде Норчестера у торговых дорог. Он прихлебывал пиво и искоса поглядывал туда, где Гвалчмай и Карадок сидели рядом чуть в стороне от бригантов, коренных местных жителей. Трое дружинников пробирались на юг уже девять дней. По дороге им удалось купить провизию и одежду у греческого купца.
Викторин теперь был облачен в длинное шерстяное одеяние и меховую куртку сборщика заказов. С плеча у него свисала кожаная сумка, в которой лежали стило, пергамент и письмо Публия Аристарха, удостоверявшее, что он Вар Сенека, сборщик заказов из Эборакума.
Хозяин харчевни, пожилой римско-британский ветеран, опустился на скамью рядом с Викторином.
- Как скоро доставят товары, которые я закажу у тебя? - спросил он.
- Они будут здесь на вторую неделю весны, - ответил Викторин, всей кожей ощущая близкое соседство бригантов. - И, конечно, зависит это от того, что тебе требуется, - продолжал он. - Для галльских вин год выдался плохой, и привозят их мало.
- Ну, соль мне куда нужнее галльских вин, - сказал хозяин. - Дичи в холмах хоть отбавляй, да как без соли сохранить мясо? А сколько твой торговец берет за соль?
Викторин глубоко вздохнул. Он никогда хозяйством не занимался и понятия не имел ни о чем подобном.
- А сколько с тебя запрашивали в этом году? - спросил он.
- Шесть сестрицей за фунт. Пять, если я возьму все и сам продам в розницу.
- Расходы возросли, - вздохнул Викторин, - и, боюсь, такая цена мне не подойдет.
- А какую запросишь ты?
- Шесть с половиной. Но если ты соберешь заказы с окрестных деревень, я сделаю скидку. За десять проданных мешков один будешь получать бесплатно.
- И как у вас, торговцев, духу хватает заламывать такие цены! Другое дело, будь у нас война. Дороги же сейчас безопасны как никогда.
- Ту друг, не видишь дальше своих краев. Может, в земле бригантов дороги и безопасны, но на юге-то идет война - и плакали наши прибыли.
Высокий воин - бригант с глубоким рубцом поперек щеки, встал из-за стола и подошел к Викторину.
- Я тебя прежде не видел, - сказал он.
- А что тут странного? - возразил Викторин. - Или ты часто бываешь в Эборакуме?
- Ты больше смахиваешь на воина, чем на сборщика заказов.
- Но, собирая заказы, друг мой, денег я получаю больше и с меньшей опасностью.
- И ездишь один?
- Как видишь. Ведь денег же при мне нет. Кто станет нападать на сборщика заказов? Ведь куда сподручнее выждать, когда я доставлю товар, и подстеречь фургоны на обратном пути.
Бригант кивнул, но его настороженные голубые глаза продолжали сверлить молодого римлянина. Потом он вернулся к своим товарищам, а Викторин возобновил разговор с хозяином харчевни, незаметно следя за бригантом.
- Задира с рубцом теперь уставился на Карадока с Гвалчмаем.
- Откуда вы? - спросил он.
- С юга, - ответил Карадок.
- Ты белы, а?
Карадок кивнул.
- То-то рыбой завоняло.
Его приятели захохотали, Карадок покраснел, но заставил себя отвести глаза от задиры.
- Как-то я поимел женщину бельгов, - продолжал Рубец. - Брала она медяк. И была очень на тебя похожа. Может, она тебе матерью доводится?
Гвалчмай перегнулся через стол и вцепился Карадоку в плечо, а воин ухватился за меч.
- Может, и доводится, - негромко сказал Гвалчмай. - Помнится, ей нравились скоты.
Рубец вскочил со скамьи.
- Не стоило бы задираться в чужих краях.
- Так уж я воспитан, - сказал Гвалчмай, плавным движением поднявшись со скамьи. - Меня учили всегда затыкать пасть тявкающей собачонке.
Железные клинки с шипением вырвались из ножен.
Гвалчмай опрокинул стол и отскочил вправо, обнажив свой гладий. Карадок, выставив меч перед собой, шагнул влево.
- Вшестером на двоих, - ухмыльнулся Гвалчмай. - Чего же еще ждать от бригантов?
- . Цель битвы - победа, - объявил Рубец. Глаза у него блестели, лицо налилось кровью.
Левая рука Карадока метнулась к поясу, сжала рукоятку тяжелого кинжала, и в тот миг, когда бриганты были готовы атаковать, кинжал просвистел в воздухе и вонзился в горло Рубца под подбородочным ремнем его бронзового шлема. Верзила рухнул с булькающим криком, а Карадок с Гвалчмаем ринулись на его товарищей, рубя наотмашь.
Викторин выругался, выхватил гладий из-под одеяния, прыгнул к дерущимся и погрузил лезвие в спину коренастого бриганта. Харчевня содрогнулась от какофонии боя - железо гремело о железо, железо с чавканьем погружалось в плоть. Через несколько секунд все было кончено. Викторин сразил двоих противников, как и Гвалчмай. Карадок разделался со своим и опрокинулся на пол. Викторин упал рядом с ним на колени, в отчаянии глядя на меч, торчащий из живота бельга.
- Думается, он меня прикончил, - пробормотал Карадок, скрипнув зубами от боли.
- Боюсь, что так, - печально согласился Викторин.
- Оставьте меня тут. Мне надо о многом поразмыслить.
Викторин кивнул.
- Ты был хорошим товарищем, - сказал он.
- - Ты тоже.., для римлянина.
Гвалчмай спросил:
- Могу я чем-нибудь помочь?
- Можешь позаботиться о моей женщине, Гвалч.
Она опять в тягости. Ты можешь... - Глаза у него помутнели, в горле заклокотало.
Гвалчмай выругался.
- По-твоему, они смекнули, кто мы?
- Может быть, - ответил Викторин. - Но скорее все сводилось к британской склонности разжигать племенную рознь. Пошли. Нам надо торопиться.
- А до Стены Адриана еще далеко?
- Слишком далеко. -Разве что боги будут к нам благосклонны.

***

Обескураженное лицо брата, когда они направились через мощенный булыжником двор к казарме дружинников, вызвало у Кэля усмешку.
- Дернуло же тебя упомянуть про Меч, - сказал он с высоты своего роста.
- Давай-давай, злорадствуй, Кэль! Но что я видел, то видел. Когда он швырнул Меч за кромку льда, из воды поднялась рука и опустилась с ним под воду.
- Как же, как же, братец! И была это рука мужчины?
- Смейся сколько хочешь. Руку видели еще двое, пусть и не ты.
- Я наносил последний удар по шее римлянина, и мне некогда было глазеть по сторонам, - огрызнулся Кэль.
- Удар сзади, как я заметил. Хоть он остался безоружным, у тебя недостало смелости напасть на него спереди.
- Кто бы говорил о смелости! - язвительно усмехнулся Кэль, остановившийся перед дубовой дверью казармы. - Где сам-то ты был? Ни единого удара не нанес.
- Я полагал, что восемнадцати против одного достаточно, чтобы придать храбрости даже тебе, Кэль.
- Овца трусливая! Можешь блеять сколько хочешь! Но что-то я не слышал, чтобы ты подал голос против, когда отец рассказал о том, что задумал.
- Только исполнено это было по-подлому. Такое убийство чести не приносит. И клянусь всеми богами загробного мира, погиб он достойно. Даже ты должен признать это!
- А по-твоему, у него был выбор? Даже крыса Дерется, если загнать ее в угол.
Кэль отвернулся от брата и вошел в тускло освещенное помещение казармы, чтобы поговорить с Алантриком. Морет зашагал обратно через двор в свои покои к своей молодой жене Альхиффе. Она была темноволосой, темноглазой, и с каждым днем страсть Морета к ней становилась все сильнее. Он не хотел жениться на сакской девушке и спорил с отцом до поздней ночи, хотя и знал, что в конце концов уступит. И уступил.
Тайная помолвка была заключена, и он отправился на корабле за своей невестой вдоль побережья до земель, которые теперь назывались Южной Саксонией. Ее отец встретил его в проливе вблизи Андеридского леса и сопроводил в длинную залу знакомиться с невестой.
Сердце у него наливалось свинцом, пока она не вошла в залу, а тогда.., чуть было не остановилось. Как зверь-варвар вроде Хенгиста мог стать отцом подобной девушки? И когда она приблизилась к нему, он в нарушение всех обычаев склонился перед ней. Если ее это удивило, она не подала и виду. И он не позволил ей опуститься перед ним на колени.
- Тебе никогда не придется стоять передо мной на коленях, - шепнул он.
И сдержал слово, чем совсем поразил Альхиффу: она ведь столько наслышалась от отца об этой семейке предателей.
"Не бойся, - обещал он ей в утешение. - Через год-другой я войду с войском в Дейчестерскую крепость, и тогда мы найдем тебе хорошего мужа".
И вот теперь Альхиффа не знала, так ли ей уж хочется, чтобы отец явился за ней на север. Могучим мужчиной ее муж не был, хотя и никак уж не слабым.
Зато он был нежным, любящим и пробудил в ней чувство, близкое к любви. И когда он теперь вошел в покой она заметила, как его обычно грустное лицо озарилось почти детской радостью. Он схватил ее в объятия и поднял высоко-высоко.
Она обвила руками его широкие плечи и коснулась губами щеки.
- Я совсем истосковался без тебя! - сказал он.
- Лгун! Тебя не было меньше часа.
- Нет, правда! Клянусь!
- Что говорил твой отец?
Он пожал плечами и поставил ее на пол. Лицо у него вновь стало грустным и потерянным.
- Мне тяжела его жадность к власти. И брат не лучше.., если не хуже. Знаешь, Аврелий Максим был вовсе не плохим верховным королем.
- Мой отец всегда отзывался о нем с уважением.
- И тем не менее твой отец стал пособником его убийства?
Она увлекла его к оконной нише и села рядом с ним на согретую солнцем скамью.
- Верховный король стал бы при случае пособником убийства Хенгиста, хотя не сомневаюсь, что он уважал моего отца. Еще не бывало правителя с чистыми руками, Морет. Ты слишком уж совестлив.
Он улыбнулся и стал таким немыслимо юным, что она зажала его лицо в ладонях, поцеловала обе щеки, подернутые легким румянцем, провела пальцами по длинным белокурым волосам.
- Ты дал мне счастье, и я молю Одина, чтобы он ниспослал тебе достойную награду.
- Награды лучше тебя не может быть ни для кого.
- Ты говоришь так теперь, юный принц, но что ты скажешь, когда моя красота увянет?
- Спроси меня об этом через двадцать лет. Через тридцать. Через сорок. Через сто лет!
Ее лицо омрачилось.
- Не загадывай наперед, Морет, любовь моя. Кто знает, что нам готовит будущее?
- Вздор! Не смотри так грустно. Обещаю, наше будущее будет золотым.
Альхиффа притянула его голову к себе на грудь и поглаживала белокурые волосы, а ее небесно-голубые глаза были устремлены на юг. Она увидела трех скачущих всадников, и каждый держал в руке отрубленную голову. Они приближались на фоне неба к окну, где сидела она. И небо потемнело, позади них зазмеилась молния. Их лица ей не были видны, она не смотрела на отрубленные головы, замкнула от них внутреннее око, но услышала зловещий хохот, когда они проскакали мимо. Вестники Одина, Вороны Бури язвили ее предчувствием неотвратимой беды.
Отца она никогда не любила, а потому была равнодушна и к его победам, и к его неудачам. Но теперь ее сердце разрывалось. Семья Морета была в союзе с ее отцом, а потому ей следовало желать ему успеха. Однако, добившись своего, ее отец обратится против Эльдареда, уничтожит его, заберет у него плоды победы. А Эльдаред сам так коварен, что не может не, понимать этого и, значит, вынашивает схожие планы. Так какое же будущее уготовлено дочери Хенгиста?
- Не думай про завтра, Морет. Радуйся этой минуте, ибо всем нам даруется только она.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

Глава 4

Туро проснулся в узкой комнатушке с бревенчатыми стенами и единственным окошком, за которым вставали горы. В комнатушке царил лютый холод, и юный принц зарылся поглубже под одеяла, кутая в них согретое сном тело. Он не помнил, как очутился в этой постели, - не помнил ничего, кроме нескончаемого пути до бревенчатой хижины Кулейна, приютившейся в сосновом бору. В какую-то минуту колени Туро подогнулись, а Кулейн без труда подхватил его на руки и понес дальше, прижимая к груди, точно младенца.
Туро помнил, как его плюхнули в широкое кожаное кресло, а воин высек огонь и зажег дрова в каменном очаге, и еще он помнил, как смотрел в разгорающееся пламя. И вот тогда-то он, видимо, и погрузился в забытье.
Он оглядел комнатушку и увидел на узком стуле свою одежду. Заглянул под одеяло и убедился, что совершенно гол. Только бы Лейта не присутствовала при том, как его раздевали!
Дверь открылась, и вошел Кулейн. Длинные черные волосы были перевязаны у затылка. Высокий ворот туники из толстой шерстяной ткани закрывал его шею; поверх горных сапог из дубленой овчины были надеты темные кожаные гетры.
- Пора вставать, принц! И браться за работу!
Он подошел к постели и сдернул одеяла.
- Одевайся. Я буду ждать в соседней комнате.
- Доброе тебе утро, - сказал Туро ему в спину, но Кулейн не отозвался. Принц слез с кровати, надел зеленые шерстяные гетры, тунику из шерсти кремового цвета, обшитую золотым шнуром. Потом натянул сапоги и сел на постели. События предыдущего дня обрушились на него ледяным ливнем. Его отец убит, его собственная жизнь в опасности. Сотни миль отделяют его от друзей и родного дома, а он - во власти угрюмого человека, о котором не знает ничего.
- Как бы мне сейчас пригодилась твоя помощь, Мэдлин! - прошептал он.
Глубоко вздохнув, он вознес молитву Богине Земли и вышел к Кулейну в большую комнату. Воин укладывал поленья в очаг и не обернулся на его шаги.
- Снаружи найдешь колун и топор. Наруби поленьев не длиннее вот этих. Прямо сейчас, малый.
- Почему я должен колоть для тебя дрова? - спросил Туро, раздраженный его бесцеремонностью.
- Потому что ты спал в моей постели и, не сомневаюсь, не откажешься от моей еды. Или плата слишком высока для тебя, принц?
- Я наколю для тебя дров, а затем уйду, - сказал Туро. - Твои манеры мне не нравятся.
- Уходи, будь добр. - Кулейн засмеялся. - Но любопытно, в каком сугробе ты намерен умереть. Я еще не видел мальчика слабее тебя. Не думаю, что у тебя достанет силенок спуститься с горы, и, уж конечно, ума, чтобы сообразить, в какую сторону идти, у тебя не хватит.
- А тебе-то что до моей судьбы?
- На этот вопрос я отвечу, когда придет время, - сказал Кулейн, поднявшись на ноги и глядя на мальчика с высоты своего роста. Но Туро не попятился и ответил ему твердым взглядом, вздернув подбородок.
Кулейн улыбнулся.
- Что же, малый, хоть руки у тебя слабосильны, зато дух крепок, слава Источнику. А теперь наруби дров, а о том, куда и как ты пойдешь, поговорим за завтраком.
Туро почувствовал, что одержал пусть маленькую, но победу, хотя и не знал, какой от нее толк и стоит ли его триумф щепотки соли. Он вышел за дверь и увидел дровяной сарай шагах в пятидесяти от хижины возле деревьев.
Колун был вогнан в чурбак. Туро его высвободил, поставил чурбак на широкий сосновый круг и взмахнул колуном над головой. Колун впился в заснеженную землю. Он вырвал его, расставил ноги пошире и повторил попытку. На этот раз лезвие ударилось о чурбак боком, и колун вырвался из тонких пальцев Туро.
Он поднял его. После третьего замаха колун вошел в чурбак на пол-лезвия и застрял. Повозившись минуты две-три, Туро его высвободил, а потом обдумал, какие движения требуются, чтобы расколоть чурбак. Он расставил ноги еще шире, слегка выдвинув правую вперед, взмахнул колуном и - расколол чурбак. Он продолжал работать еще некоторое время, пока дыхание не участилось, а лицо не побелело от утомления. Он пересчитал чурбаки. Одиннадцать... А Кулейн говорил о двадцати! И он продолжал колоть, только медленнее.
Ладони саднило. Он положил топор и осмотрел их.
Четыре водяных пузыря... Он оглянулся на хижину, но Кулейна не увидел и вновь пересчитал чурбаки. Восемнадцать. Он сжал колун истерзанной рукой и вновь взялся за дело, пока не расколол все двадцать. Сорок толстых поленьев. Вернувшись в хижину, он увидел, что Кулейн сидит в широком кожаном кресле, положив ноги на столик. Воин повернул к нему голову.
- А я уже думал, ты там вздремнул, принц.
- Нет, я не спал, и мне не нравится тон, с каким ты произносишь мой титул. Звучит как собачья кличка.
Мое имя - Туро; если тебе непривычны правила этикета, можешь называть меня так.
- Да неужели! Какая высокая честь! А где поленья?
- Наколоты все.
- Но польза от них будет только здесь, малый.
Подавив гнев, Туро вернулся к дровяному сараю, поднял три полена, без труда отнес их в хижину и, поднявшись на три ступеньки, положил в очаг. Он повторил это восемь раз, и руки по плечо горели у него огнем, ноги он с трудом волочил по снегу. А Кулейн посиживал себе и не предлагал помочь ему. Еще два раза Туро, спотыкаясь, дотащил свою ношу, а потом зашатался и упал на пол. Кулейн нагнулся из кресла и подергал мальчика за плечо.
- По-моему, осталось еще семь поленьев, юный принц.
Принц приподнялся на колени, но когда он снова побрел по снегу, гнев придал ему силы; он взял четыре полена и медленно отнес их в хижину. Его правая рука горела, пальцы стали липкими, и, бросив поленья в очаг он заметил, что из лопнувших пузырей сочится кровь. Он вернулся к сараю и невероятным усилием воли отнес оставшиеся поленья в хижину.
- Никогда не оставляй колун валяться, - сказал Кулейн. - Обязательно всади его в чурбак или бревно, чтобы предохранить от ржавчины.
Туро кивнул, на слова у него уже не хватало сил.
Снова выйдя из хижины, он взял колун и всадил в чурбак.
- Что-нибудь еще? - крикнул он. - Или по правилам игры я сначала должен вернуться в комнату?
- Иди сюда и поешь, - крикнул в ответ Кулейн.
Они вдвоем сели завтракать холодным мясом и сыром. Туро быстро расправился со своей скудной порцией. Запить ее пришлось темным элем, до того горьким, что принц поперхнулся. Кулейн не сказал ничего, но Туро допил гнусно? варево, чтобы избежать язвительных насмешек.
- Как ты себя чувствуешь? - спросил Кулейн.
- Отлично.
- Хочешь, я полечу твою ладонь?
Туро хотел было отказаться, но вспомнил совет Птолемея, сообщенный Плутархом: "Пока ты поддаешься, твой враг держит твою судьбу на ладони. Когда ты заставишь его поддаться, то накладываешь руки на его шею". Туро улыбнулся.
- Буду благодарен.
Брови Кулейна поднялись.
- Протяни руку. - Туро послушался, и воин посыпал на ранки солью из солонки. Словно раскаленные иглы впились ему в ладонь, а Кулейн сказал:
- Это поможет. А теперь я хотел бы, чтобы ты оказал мне услугу.
- Я тебе ничего не должен. За свой завтрак я заплатил.
- Справедливо, но я хотел бы, чтобы ты передал от меня весточку Лейте. И думаю, ты же не захочешь уйти, не попрощавшись с ней?
- Ну хорошо. Где она?
- Мы с ней построили хижину выше, ближе к вершинам. Она любит уединение. Пойди к ней и скажи, что сегодня вечером я был бы рад ее обществу.
- И все?
- Да.
- Тогда я прощаюсь с тобой, Кулейн лак Фераг, что бы там ни означал этот титул, и благодарю тебя за твое сокрушительное гостеприимство.
- Думаю, тебе следует отложить свой уход. Во всяком случае, пока ты не узнаешь, как найти Лейту.
- Будь так добр, объясни.
Кулейн дал ему несколько простых указаний, и Туро ушел, не произнеся больше ни слова. Утро было солнечное, морозное, но безветренное, и он больше часа бродил по унылому зимнему склону, прежде чем вышел к упавшему дереву, от которого, как сказал ему Кулейн, начиналась тропа. Он повернул направо и продолжал взбираться все выше и выше, часто останавливаясь, чтобы перевести дух. Уже начинало смеркаться, когда измученный принц добрался до домика Лейты. Она помогла ему войти, и несколько минут он просидел в оцепенении перед пылающими поленьями, собираясь с силами.
- Я уже думал, что умру там, - сказал он наконец.
Она села рядом с ним.
- Ну-ка сбрось свою мокрую одежду и согрейся.
- Этого делать не подобает, - ответил он, надеясь, что она возразит. Но она сказала только:
- Я соберу тебе чего-нибудь поесть. Сыра с хлебом, хорошо?
- Чудесно! Я не был так голоден с.., с.., уж не помню когда!
- Путь до моего дома неблизкий. Зачем ты пришел?
Она протянула ему кусок темного хлеба и кружок белого сыра.
- Кулейн попросил передать тебе, что вечером ему нужно твое общество.
- Странно!
- Он очень странный, и я еще не видывал такого неучтивого человека!
- Ну, тебе следует поднабраться сил и согреть тело едой, прежде чем мы пойдем назад.
- Я назад не пойду. Я уже попрощался, - объяснил Туро.
- Не вернуться ты не можешь. Это единственная дорога с горы, а когда мы доберемся до его хижины, уже совсем стемнеет. Тебе придется переночевать там хотя бы еще раз.
- А здесь остаться я не могу? С тобой?
- Как ты сам сказал, принц Туро, это не подобает.
- Он знал! - воскликнул Туро. - Он знал, что я окажусь здесь в ловушке. Какие козни он затевает?
- По-моему, ты много на себя берешь! - вспыхнула она. - Ты говоришь о моем друге, самом лучшем друге, о каком только можно мечтать. Может, Кулейну не нравятся избалованные мальчишки, принцы они или не принцы. Но он спас тебе жизнь, как спас и мою - и с большой опасностью для себя! - десять лет назад.
Он попросил у тебя платы за это, Туро?
Он порывисто протянул руку и коснулся ее пальцев. Она отдернула их как ужаленная.
- Прости, - сказал он. - Я не хотел оскорбить тебя. К северу от Стены ты мой единственный друг.
Но ведь даже ты сказала, как странно, что он послал меня сюда. Почему?
- Не важно. Нам надо идти.
- Нет, важно, Лейта. Разреши, я попробую сам догадаться. Ты удивилась, потому что и так собиралась к нему. Ведь верно?
- Может быть. А может быть, он забыл.
- Мне он не показался забывчивым. Он знал, что я буду вынужден вернуться в его хижину.
- Спроси у него, когда его увидишь, - отрезала она, надевая тяжелую куртку из овчины и открывая дверь. Снаружи валом валил снег и угрожающе завывал ветер. С ругательством, которое Туро прежде слышал только из уст дружинников, она захлопнула дверь.
- Нам не пройти, - сказала она. - Придется тебе переночевать здесь.
Туро повеселел.
Но тут дверь открылась, и вошел Кулейн, стряхивая с плеч налипший снег, - Худая ночь для путешествий, принц, - сказал он. - Ну да немножко поработаешь утром и уплатишь за постой.

***

Викторин и Гвалчмай ехали четыре дня, и последние два - без крошки во рту. Римлянина больше тревожило состояние их припасов, чем опасность встречи с врагом, - лошадям требовался ячмень, а без лошадей у них не осталось бы никаких шансов выбраться из владений бригантов.
- Чего бы я не отдал за добрый лук! - заметил Гвалчмай, когда они увидели оленей, пасущихся на пригорке.
Викторин не отозвался. Он бесконечно устал, а щетина на его квадратном подбородке вызывала у него раздражение. Запах собственного застарелого пота тоже был нестерпим для чистоплотного человека. Он злобно скреб лицо - ну почему у него с собой нет бритвы!
- А ты начинаешь выглядеть по-человечески, - сказал Гвалчмай. - Еще парочка-другая месяцев - и я заплету тебе бороду и ты сможешь водить компанию с порядочными людьми.
Викторин ухмыльнулся, и его дурное настроение немножко рассеялось.
- У нас не осталось ни единой монеты, Гвалч, но мы должны найти корм для лошадей.
- Давай заберемся повыше, - ответил Гвалчмай, - поищем деревеньку или чье-нибудь жилье. Променяем вещи Карадока. За его меч можно взять хорошую цену.
Викторин кивнул, но план этот ему не понравился.
Беда британских племен, увы, заключалась в том, что никакая их встреча без кровопролития не обходилась.
При мысли о том, как Гвалчмай въезжает в деревню бригантов или триновантов, его охватили дурные предчувствия.
Ночлег они устроили на поляне в ложбине, укрытой от ветра. Валил снег, но они вместе с лошадьми укрылись под отягощенными снегом ветвями сосны, а костер не давал их крови замерзнуть в жилах.
Утром они наткнулись на селеньице из десятка хижин и осторожно въехали в него. Гвалчмай, казалось, сохранял беззаботность, и Викторин изумился британскому оптимизму, столь обычному для племен. Они были совершенно не способны делать выводы из прошлых ошибок и встречали каждый новый день как удобный случай повторить все ошибки последних суток.
- Постарайся никого не задевать, - настойчиво попросил Викторин.
- Не бойся, римлянин. Нынче день хороший.
Их встретил деревенский староста, пожилой воин с заплетенными в косицу седыми волосами и вытатуированной на лбу голубой паутиной.
- Привет тебе, отец, - сказал Гвалчмай, поглядывая на жителей, толпившихся за спиной старика.
- Я тебе не отец, Южная Крыса, - ответил старик с ухмылкой, обнажившей единственный зуб в верхней челюсти.
- Не будь так уж уверен, отец. Похоже, в юности ты щедро делился своим семенем, а моя мать была из женщин, кому нравятся такие мужчины.
Толпа захихикала, а старик шагнул вперед. Его голубые глаза заблестели.
- Да, раз уж ты про это заговорил, кое-какое семейное сходство я в тебе вроде бы вижу. Ты ведь приехал с подарком для своего старого отца?
- Само собой, - ответил Гвалчмай, спешиваясь, и подал старику лучший из ножей Карадока - с овальным лезвием и ручкой из резной кости.
- Из-за Большой Воды, - сказал старик, взвешивая нож на ладони. - Хорошее железо, и лезвие острое.
- Так приятно вернуться домой! - сказал Гвалчмай. - Можно нам переночевать и накормить лошадей?
- Ну конечно же, сын мой! - Старик окликнул двух юнцов, и они повели лошадей к загону на востоке от деревушки. - Добро пожаловать в мою хижину.
Обставлена хижина была убого, но укрыться от ветра уже было блаженством. Грубо сколоченная кровать, коврики на полу, железная жаровня с раскаленными углями. Их встретила поклоном старуха и подала миски с темным элем, хлеб и сыр. Они сели со стариком у жаровни, старик назвал себя: Голарик, некогда Боец старого короля Касьока.
- Хороший король. Как он владел мечом и копьем! Был убит собственным братом и проклятым римлянином Аврелием. - Ясные глаза Голарика обратились на Викторина. - Не так часто сборщики заказов посещают мою маленькую деревню.
- Я не сборщик заказов, - признался Викторин.
- Это я знал. Зубы я, может, и потерял, но не разум. Ты Викторин. Центурион. А ты, мой непутевый сын, ты Гвалчмай, кантий, Пес короля. Вести разносятся быстрее молний.
- Нас ищут, отец, - сказал Гвалчмай.
- И как! А правда, что поганый римлянин убит?
- Да, - сказал Викторин. - И я не потерплю, чтобы его называли так, живого или мертвого.
- А он горяч, а? - сказал Голарик, глядя, как рука Викторина легла на рукоять гладия.
- Ты же знаешь этих римлян, отец. Совсем не умеют владеть собой. Но почему ты не прячешь того, что знаешь?
- А мне так заблагорассудилось.
- Я кое-что знаю об истории бригантов, - улыбнулся Гвалчмай. - Касьок был старшим братом Эльдареда. Его зарезали во сне в собственной постели.
Между племенами старого Каледонского союза чуть не вспыхнула междоусобная война. А ты какое принимал в этом участие, отец?
- Я уже сказал, был я королевским Бойцом. Руки у меня тогда на силу не жаловались, и следовало бы мне отправиться к Эльдареду и перерезать ему горло, а я этого не сделал. Я же дал Клятву На Крови защищать короля ценой собственной жизни. Но королем-то теперь стал Эльдаред. Ну, я и оставил его службу. А теперь он сулит много золота за головы опасных для него людей. Да мне-то его золото не нужно. Мне нужно одно: чтобы он получил свое.
- Этого я обещать не могу, - сказал Викторин. - Только вот победа останется за ним, если мы не доберемся до Эборакума. Эльдаред похвалялся, что у него под началом будет пятнадцать тысяч человек, стоит ему бросить клич. У Луция Аквилы в Эборакуме всего четыре тысячи. Если его застанут врасплох, он потерпит полный разгром.
- Мне все равно, уцелеют римляне в Эборакуме или нет, но я понимаю, к чему ты клонишь. Ваши кони будут накормлены и напоены, но завтра утром вы уедете. Я дам вам съестного на дорогу, но мало, мы тут бедны. Только знайте: к югу и востоку рыщут дозорные отряды. Вам надо ехать на запад, потом на юг.
- Мы будем осторожны, отец.
- И перестань называть меня отцом. Я в жизни не спал с кантийкой, они же все бородатые.
Гвалчмай засмеялся.
- Это он правду сказал, - сообщил он Викторину. - Отчасти потому я и пошел на службу к королю.
- И еще вам надо подумать вот о чем, - сказал Голарик. - Они как будто не сомневаются, что вас изловят. Говорят, что Туманные Чары пущены в ход, чтобы выследить вас. Если это правда, мне вас жаль.
Лицо Гвалчмая побелело.
- Что стоит за его словами? - спросил Викторин.
- Смерть, - прошептал Гвалчмай.

***

Они ехали бок о бок весь долгий день, и молчание все больше и больше угнетало Викторина. Местность была открытой, ветер ледяным, но римлянин не мог отогнать мысль об испуге в глазах Гвалчмая. Он знал кантия уже четыре года, с того времени, когда приехал в Камулодунум восемнадцатилетним зеленым юнцом из Рима. И с тех пор всегда глубоко уважал его за неиссякаемый оптимизм и беззаветную отвагу. Но теперь Гвалчмай ехал как обреченный. Взгляд его был невидящим, каждое движение говорило об ожидании конца. Они устроились на ночлег с подветренной стороны обрыва, и Викторин разжег костер.
- Да что с тобой? - спросил он, глядя, как Гвалчмай горбится, уставившись на огонь.
- Твое счастье, что ты не понимаешь, - сказал Гвалчмай.
- Я понимаю страх, когда вижу его в чьих-то глазах.
- Это хуже страха. Это сознание неизбежной смерти. Я должен подготовиться для этого пути.
Не найдясь что ответить. Викторин засмеялся ему в лицо.
- Неужели я вижу перед собой Гвалчмая? И это - Пес короля? Да нет, просто заяц в свете факела ждет, чтобы его поразила стрела! Да что с тобой, друг?
- Ты не понимаешь, - повторил Гвалчмай. - Это в самых костях этого края.., в богах лесов и озер.
Этот край некогда был обителью богов, и они все еще бродят по нему в Тумане. Не смейся надо мной, римлянин, ибо я знаю, о чем говорю. Я видывал в небе чешуйчатых драконов. Я видел рыскающих атролей. Я слышал шипящий свист дыхания мертвецов. И спасения нет. Если по нашему следу идут древние боги, то спрятаться некуда.
- Бормочешь, точно старуха. То, что я вижу, я могу рассечь мечом. То, что я рассеку мечом, я убью. И больше говорить не о чем. Боги, как бы не так! И где атроли? Где драконы? Где живые мертвецы?
- Увидишь, Викторин. Ты их увидишь перед тем, как они заберут тебя.
Туча заволокла луну, над биваком пронеслась сова.
- Вот твой дракон, Гвалчмай. Охотится на мышей.
- Мой отец как-то прогневал чародея, - тихо сказал Гвалчмай, - а тот вызвал на подмогу ведьму.
Моего отца нашли на склоне холма, то есть нашли нижнюю половину его туловища. Выше пояса не осталось ничего, и я сам видел следы клыков на остатках спины.
- Может, ты и прав, - согласился Викторин. - И может, демоны взаправду бродят по земле. Но если так, человек должен вступать с ними в бой. Страх - вот кто убийца, Гвалч. - Издалека донесся волчий вой, поляна отозвалась наводящим жуть эхом. Викторин вздрогнул и беззвучно выругался. Он закутал плечи в одеяло, помешал угли и подбросил побольше хвороста в пламя. - Я посторожу пару часов, - сказал он. - А ты поспи.
Гвалчмай послушно завернулся в одеяло и лег у костра, а Викторин обнажил гладий и сел, прислонившись спиной к дереву. Ночь тянулась, тянулась, мороз крепчал. Римлянин подбрасывал и подбрасывал хворост в костер, пока почти не догорел последний сломанный сук, потом поднялся на ноги, потянулся и шагнул в темноту за новым валежником. Он положил гладий, нагнулся поднять обломившуюся ветку, но тут тихий шепчущий звук насторожил его. Все еще взбудораженный разговором с Гвалчмаем, он бросил ветку, схватил меч и метнулся вправо. Что-то задело ему спину, он извернулся, и гладий рассек наваливавшийся на него мрак. Клинок вонзился в нечто плотное, и раздался звериный вопль. Над Викторином возникла черная тень, он снова извернулся и с боевым кличем прыгнул навстречу врагу. Его меч вновь нашел свою цель, но тут же удар над ухом отшвырнул его к костру, и он прокатился по тлеющим углям. Тучи разошлись, луна серебряными лучами озарила все вокруг. Викторин вскочил на ноги.., и окаменел. На него надвигалось существо в полтора человеческого роста, обросшее длинными бурыми волосами. Красные глаза сверкали, как свежая кровь, клыки длиной соперничали с кинжалами, только зловеще кривыми. Руки были непропорционально длинными и почти касались земли, и каждый палец завершался зазубренным когтем.
Вокруг ног Викторина заклубился серый туман, поднимавшийся, заметил он, все выше. Чудовище надвигалось. Римлянин быстро стер пот с правой ладони и сжал кожаную рукоять гладия. Не то оружие... Против такого зверя полезнее было бы копье.
- Подойди и умри! - крикнул он. - Вкуси римского железа!
Чудовище остановилось.., и заговорило. От удивления Викторин чуть было не выронил меч.
- Ты не можешь сражаться с судьбой, Викторин, - сказало оно голосом, как шипение змеи. - Настал твой час. Не сопротивляйся. Отдохни и познай покой.
Отдохни и познай радость. Отдохни... - Голос завораживал, и когда чудовище двинулось вперед, Викторин замигал, пытаясь сбросить с себя сонное оцепенение, которое он навевал. Туман поднялся до его плеч, клубясь, как дым костра.
- Нет! - сказал он, пятясь.
Внезапно нечеловеческий визг разорвал тишину. Туман рассеялся, и Викторин увидел, как позади чудовища Гвалчмай взмахивает окровавленным мечом для второго удара. Римлянин метнулся вперед, чтобы всадить клинок в волосатое горло. Когти располосовали его одежду и кожу на груди, опалив ее, как огнем. Гвалчмай нанес второй удар сзади, и чудовище упало. Туман сгустился - и вдруг исчез.
Как и чудовище.
Викторин попятился к кострищу, мечом сгреб в него угли, а потом раздул огонь. Гвалчмай присоединился к нему, но они не обменялись ни словом, пока костер вновь не запылал.
- Прости меня, - сказал римлянин. - Я насмешничал по невежеству.
- Прощать нечего. Ты был прав: человек должен сражаться за свою жизнь, даже когда верит, что все потеряно. Нынче ты преподал мне урок, римлянин. Я его не забуду.
- День уроков! А что это за тварь?
- Атроль.., и небольшой. Нам повезло, Викторин.
Но теперь они уже знают, что потерпели неудачу, и следующий демон так просто не сгинет.
- Возможно, но все-таки он сгинет!
Гвалчмай ухмыльнулся и хлопнул его по плечу.
- Я тебе верю.
- Пусть хоть один из нас верит, - сказал римлянин.
- По-моему, нам следует убраться отсюда, - заметил Гвалчмай. - Раз они напали на след, то начнут нас нагонять.
И будто в подтверждение его слов с севера донесся жуткий вой. А затем донеслись ответные завывания с востока и запада.
- Волки? - спросил Викторин, страшась услышать ответ.
- Атроли. Едем!

Предыдущая страница 5 Следующая страница


Царь призраков 6

Глава 5

Туро уставился на неулыбающегося Кулейна и впервые за свою юную жизнь почувствовал, как у него в груди закипает ненависть. Его отец убит, его будущее у него отнято, и вот он во власти этого странного гостя.
Он поднялся с пола у очага.
- Сегодня вечером я отработаю свой ночлег, пусть ты и расставил мне хитрую ловушку. Но потом я уйду.
- Боюсь, что нет, юный принц. - Кулейн снял кожаную куртку и подошел к огню. - К утру доступ в долины закроется - снег наметет сугробами десять футов глубиной. Боюсь, мы будем вынуждены терпеть твое общество еще два месяца, если не больше.
- Ты лжешь!
- Изредка случается, - негромко ответил Кулейн, опускаясь на колени и протягивая руки к огню. - Только не на этот раз. Но взгляни на светлую сторону, Туро. Тебе не обязательно видеть меня подолгу. Та или другая простая работка, а потом ты можешь проводить время с Лейтой. И вдобавок ты не можешь уйти, - но и твои враги не могут добраться до тебя. По весне твой путь домой будет куда безопаснее. Ну и еще ты ведь можешь кое-чему научиться.
- Тебе меня учить нечему. Мне все твои сноровки ни к чему.
Кулейн пожал плечами.
- Как желаешь. Я устал, я ведь уже не молод, как когда-то. Могу я дать отдых моим старым костям на твоей кровати, Гьен?
- Ну конечно, - ответила Лейта. Туро заметил выражение ее глаз и пожалел, что ему не было дано зажечь такое чувство. Ее любовь к Кулейну была сиянием, и Туро изумился, как же он не догадался раньше.
Он ощутил себя непрошеным свидетелем, лишним, помехой, и сердце у него налилось свинцом. И почему лесовичке не любить этого человека действия, высокого, крепкого как дуб, зрелого, могучего? Туро отвернулся, чтобы не видеть любви в ее глазах, и отошел к окошку.
Оно было плотно закрыто от вьюги, и он притворился, будто осматривает раму - как точно все части были пригнаны друг к другу. Ни сквознячка! Когда он оглянулся, Кулейн уже ушел в заднюю комнату вместе с Лейтой. Туро вернулся к очагу. Он услышал, что они переговариваются вполголоса, но слов разобрать не мог.
Лейта вернулась через несколько минут и зажгла две свечки.
- Он уснул, - сказала она.
- - Прости меня, Лейта. Я не хотел мешать.
Большие карие глаза вгляделись в его лицо со слегка насмешливым выражением.
- Чему мешать?
Он глотнул, сознавая, что вступил на зыбкую почву.
- Тебе и Кулейну. Вы как будто счастливы вместе и, вероятно, не нуждаетесь.., в чьем-то еще обществе. Я уйду, как только смогу.
Она кивнула.
- Ты ошибаешься, Туро. Здесь ты можешь научиться очень многому.., если умело используешь свое время. Кулейн хороший человек. Лучший из всех, кого я знаю. В нем нет жестокости, чего бы ты ни думал. И за его поступками всегда кроются причины, которые очень далеки от своекорыстия.
- Я не знаю его так хорошо, как ты, - сказал Туро самым лучшим своим беспристрастным тоном.
- Еще бы! А мог бы узнать, если бы начал думать, вместо того чтобы артачиться.
- Не понимаю, о чем ты. Умение думать - пожалуй, единственная моя сила. За всю мою жизнь разум ни разу не подводил меня в отличие от моих ног или легких.
Она улыбнулась, протянула руку и потрогала его за плечо. У него в крови словно вспыхнул огонь.
- Раз так, то думай, Туро. Почему он сейчас здесь?
- Как я могу ответить на этот вопрос?
- Оценив то, что тебе известно, и сделав вывод.
Считай, что я задала тебе загадку.
В таких условиях Туро почувствовал себя спокойно и легко. Даже слово "загадка" напомнило ему родной дом - его вечера с Мэдлином в кабинете, обшитом дубовыми панелями. Его мысли без усилий обратились в новое русло. Кулейн попросил его побывать у Лейты, передать его приглашение, а затем пришел сам, тем самым лишив поручение, данное Туро, всякого смысла.
Почему? Он вспомнил долгий тяжкий подъем к этой одинокой хижине и сообразил, что горец отправился в путь вскоре после его ухода, Он поднял глаза и увидел, что Лейта пристально смотрит на него. Он улыбнулся, но выражение ее лица не изменилось.
- Ты нашел ответ? - спросила она.
- Пожалуй. Он шел за мной.., на случай, если я свалюсь в снег.
Теперь настал ее черед улыбнуться, и он увидел, как напряжение покинуло ее.
- И тебе он все еще кажется людоедом?
- Но ведь мне вовсе незачем было идти сюда, верно?
- А ты и это обдумай, - сказала она, грациозно встала и подошла к длинному ларю в глубине комнаты.
Достала два одеяла и подала их ему.
- Ложись спать у очага. Утром увидимся.
- А ты где будешь спать?
- Рядом с Кулейном.
- А! Ну.., да, конечно.
- Ну да, конечно, - повторила она, и в глазах у нее вспыхнул огонь. Он побагровел и посмотрел мимо нее куда-то в угол.
- Я ничего обидного не думал. Правда.
- Не так обидны твои слова, как твой взгляд.
Он кивнул и беспомощно развел руками.
- Я ревную. Прости меня.
- С какой стати я должна тебя прощать? В чем твое преступление? Ты видишь, но ты не видишь. Выносишь приговоры на самых шатких основаниях. Не заблуждайся, Туро, насчет своей силы. Правда, твое тело не так сильно, как твой ум. Но что из этого следует?
Твое тело настолько слабо, что ты в заблуждении преувеличил истинную силу своего ума. А ум у тебя недисциплинированный. И твое высокомерие неприемлемо. Спокойной тебе ночи.
Он долго сидел, глядя на огонь, подкладывал поленья в очаг и думал о ее словах. Ему следовало сообразить, что Кулейн следовал за ним, в ту самую минуту, когда высокий воин вошел в хижину. Точно так же, как он должен был сразу догадаться, почему Кулейн послал его сюда. Да, бесспорно, чтобы оставить его в ловушке гор до конца зимы, - но Кулейну это никакой выгоды не приносило, а вот он теперь был в безопасности от своих врагов. Он лежал на полу, кутаясь в одеяла, и чувствовал себя глупым, совсем юным и в полной растерянности. Сначала Лейта, затем Кулейн спасли ему жизнь. А он оплатил им высокомерием и неблагодарностью.
Проснулся он рано после крепкого сна без сновидений. В очаге осталась одна зола, в которой кое-где краснели угольки. Он осторожно разгреб золу, чтобы открыть доступ воздуху, и положил в очаг последнее полено. Потом встал и вышел из хижины. Метель кончилась, воздух Снаружи радовал свежестью и обжигал морозом. Он нашел дровяной сарай и взял колун с Длинной ручкой. Первым же ударом он рассадил толстый чурбак, и на него нахлынула такая гордость, что даже в ушах зашумело. С ухмылкой он глубоко вдохнул леденящий воздух. Болячки у него на ладони подсохли, но кожа оставалась очень чувствительной. Не обращая внимания на усиливающуюся боль, он продолжал колоть дрова, пока двадцать чурбаков не превратились в сорок шесть поленьев.. Он собрал их и присел на колоду для колки, а по его лицу ползли капли пота.
Холода он больше не ощущал, а ощущал себя удивительно живым. Руки и плечи у него горели от физического напряжения, и он немного выждал, чтобы дыхание стало ровным. Потом взял три полена и отнес их к очагу. Как и накануне, на третий-четвертый раз у него начала покруживаться голова, а потому он замедлил шаги и часто устраивал передышки. Так что закончил работу, не свалившись от приступа слабости, а когда очаг был полон, его охватило нелепое чувство одержанной победы. Он вернулся к сараю и вогнал колун в чурбак. Ладонь вновь кровоточила, и он сел, глядя, как кровь свертывается, гордясь ею, точно шрамом, полученным в бою.
На ветку у него над головой вспорхнула пичужка в ярком оперении. Коричневато-красная грудка, на головке словно черная шапочка, серые перышки на спине казались серым плащиком, а кончики крыльев и хвоста были черными с белой полоской - ну просто знак пилуса примуса, первого центуриона.
Туро видел таких птичек и раньше в лесах Эборакума, но никогда прежде не любовался их красотой.
Пичуга мелодично тонко присвистнула и улетела в лес.
- Это был Пиррула, снегирь, - сказал Кулейн, и Туро подскочил. Воин подошел бесшумно, как приходит рассвет. - В горах много красивых птиц. Вон погляди! - Туро посмотрел туда, куда указывал его палец, и увидел удивительно забавную оранжевую пичужку с белоснежной бородой и черными усами - ни дать ни взять крохотный чародей. - А это Панурус биармикус, усатая синица, - объяснил Кулейн. - Их осталось очень мало.
- Просто вылитый мой друг. Жалко, что он ее не видел.
- Ты говоришь о Мэдлине, и он их видел.
- Ты знаком с Мэдлином?
- Я знаком с Мэдлином еще с тех пор, как мир был юным. Мы росли вместе в городе Балакрис, до того как Атлантиду поглотил океан. Да, ты спрашивал о моем титуле - Кулейн лак Фераг. Кулейн Бессмертный! - Он улыбнулся. - Но теперь уже нет. Теперь я Кулейн, человек, и стал счастливее. Каждый новый седой волос я принимаю как драгоценный дар.
- Ты из Края Тумана?
- Мэдлин, я и еще кое-кто создали этот Край.
Нелегкая была задача, и по сей день я не уверен, что оно того стоило. А как по-твоему?
- Что я могу ответить? Я ведь никогда там не бывал. Нечто сказочное?
- Сказочно скучное, малый! Ты способен вообразить бессмертие? Что отыщется нового в мире, чтобы пробудить у тебя интерес? Какие честолюбивые замыслы сможешь ты вынашивать, которые не нашли бы немедленного удовлетворения? Какая радость в бесконечной череде времен года? Куда лучше быть смертным и стариться вместе с окружающим тебя миром.
- Но ведь есть же любовь? - сказал Туро.
- Да, любовь. Но через сотню или через тысячу лет от пламени страсти остается лишь уголек, дотлевающий в золе давно погасшего огня.
- А Лейта бессмертна?
- Нет, она не из Тумана. Она тебя очаровала, Туро?
Или тебя одолевает скука при мысли, что покинуть эти леса ты не можешь?
- Нет, не одолевает. И да, она прекрасна.
- Я ведь не об этом спросил?
- Значит, я не могу ответить. Но я не дерзну поднять глаз на твою даму.., даже если бы она снизошла до меня.
Серые глаза Кулейна заблестели, и его лицо расплылось в широкой усмешке.
- Хорошо сказано! Но только она не моя дама.
Она моя воспитанница.
- Но она спит с тобой!
- Спит? Да. Тебя настолько укрывали от жизни в Эборакуме? О чем только думал Мэдлин?
- Но она же тебя любит, - сказал Туро. - Этого ты отрицать не можешь.
- Надеюсь, что да: ведь я заменял ей отца - насколько мог.
В первый раз за его недолгое общение с Воином Тумана у Туро возникло необъяснимое ощущение превосходства. Он-то знал, что Лейта любит Кулейна как мужчину: он видел это в ее глазах, в наклоне ее головы.
А Кулейн не видел. Что превращало его действительно в простого смертного, и Туро почувствовал к нему симпатию.
- Сколько тебе лет? - просил он, меняя тему.
- Ответ тебя ошеломит, а потому я не отвечу. Однако скажу, что этот остров и его жителей я наблюдаю больше семисот лет. Я даже как-то был королем.
- Какого племени?
- Всех племен. Ты слышал про Кунобелина?
- Короля ториновантов? Да. Это был ты?
- Я правил более сорока лет. Я был легендой, как мне рассказывали. Помогал построить Камулодуну.
Светоний писал обо мне, что я был Британорум Рекс - царь всея Британии, величайший из вождей бельгов. А!
В те дни у меня было такое самомнение! И мне так нравилась лесть!
- Некоторые племена верят, что ты вернешься, когда стране будет грозить опасность. Так толкуют у лагерных костров. Я думал, что это чудесная легенда, но она может обернуться правдой. Ты можешь вернуться; ты можешь снова стать королем.
Кулейн уловил проблеск надежды в глазах мальчика.
- Я больше не король, Туро. И у меня нет желания управлять. А вот ты мог бы.
Туро покачал головой.
- Я не похож на моего отца.
- Да. В тебе много от твоей матери.
- Ты был с ней знаком?
- Да, я был там в тот день, когда Мэдлин привел твоего отца домой. Алайда отказалась ради него от всего, и от жизни тоже. Мне тяжело говорить об этом, но ты имеешь право знать. Алайда была моей дочерью, единственным моим ребенком за всю мою долгую жизнь. Ей было девятнадцать, когда она покинула Фераг, двадцать, когда она умерла. Двадцать! Я готов был убить Мэдлина. И чуть было не убил. Но его терзало такое раскаяние, что я решил: оставить его жить будет более страшной карой.
- Значит, ты мой дед? - спросил Туро, смакуя вкус этого слова и впервые осознав, что глаза Кулейна, серые, точно древесный дым, были совсем такими, как его собственные.
- Да, - сказал Кулейн.
- Почему ты никогда не навещал меня? Ненавидел за то, что я убил мою мать?
- Я так думал, Туро. Число прожитых лет не всегда означает великую мудрость.., как хорошо знает Мэдлин! Я мог бы спасти Алайду, но я не позволил ей взять из Ферага хотя бы один Камень.
- А камни там волшебные?
- Не все. Но есть особый Камень, мы называем его Сипстрасси, и он - источник всякого волшебства. Он создает то, о чем человек грезит. Люди с наиболее сильным воображением становятся чародеями; они разнообразят скучное существование воплощениями своих грез.
- Мэдлин один из таких, - сказал Туро. - Я видел, как он создавал крылатых коней не длиннее моих пальцев; и войска, которые вступали в сражение на письменном столе моего отца. Он показал мне Марафон и Фермопилы, Платею и Филиппы. Я видел, как великого Юлия остановил в Британии Касваллон.
Я слышал погребальную речь Антония...
- Да, я тоже все это видел, - сказал Кулейн, - но говорил я об Алайде.
- Прости, - виновато сказал Туро, - я сожалею...
- Не жалей. Магия всегда властвует над воображением мальчиков. У нее был ее собственный Сипстрасси, но я не позволил ей увезти его из Ферага. Я думал: она позовет меня, когда я ей понадоблюсь. Но она не позвала. Предпочла умереть. Такой была ее гордость.
- Ты винишь в ее смерти себя?
- Но кого еще мне винить? Однако это прошлое, а ты - настоящее. Что мне делать с тобой?
- Помочь мне вернуться в Эборакум.
- Таким, как ты сейчас, Туро? Нет. Ты только полчеловека. Мы должны сделать тебя сильным. Как слабый принц ты не проживешь и дня.
- Ты воспользуешься магией Камня, чтобы сделать меня сильным?
- Нет. Магией Земли, - ответил Кулейн. - Заглянем внутрь тебя и посмотрим, что там.
- Я не создан быть воином.
- Ты мой внук, сын Аврелия и Алайды. Думаю, ты убедишься, что твоя кровь возьмет свое. Мы уже знаем, что колун у тебя в руках играет. Какие еще неожиданности ты припас?
Туро пожал плечами.
- Мне не хотелось бы разочаровать тебя, как я разочаровал моего отца.
- Урок первый, Туро. С этих пор разочаровать ты можешь только самого себя. Но ты должен дать согласие выполнять то, что я скажу, и подчиняться каждому моему слову. Ты согласен?
- Да.
- Тогда приготовься умереть, - сказал Кулейн.
И глаза у него остались серьезными.
Туро напрягся; Кулейн встал и вытащил гладий из ножен у себя за поясом. Клинок был обоюдоострым длиной в восемнадцать дюймов, рукоять - из кожи.
Он подал его Туро рукоятью вперед. Гладий пришелся ему не по руке и показался слишком тяжелым.
- Прежде чем я научу тебя жить, ты должен научиться умирать - изведать, что значит чувствовать себя побежденным, - сказал Кулейн. - Перейди на открытое место и жди.
Туро послушался, а Кулейн достал из кармана золотистый камушек и зажал в кулаке. Воздух перед Туро сгустился и вылепился в римского легионера в бронзовом нагруднике и кожаном шлеме. Он выглядел молодым, но глаза у него были старыми. Легионер пригнулся в боевой стойке, выставив меч, и Туро неуверенно попятился.
Легионер шагнул вперед, глядя Туро в глаза, и сделал выпад. Туро инстинктивно парировал удар, но гладий его противника скользнул через его меч и погрузился ему в грудь. Боль была невыносимой, и силы покинули принца. Колени у него подогнулись, и он с криком упал в снег, когда римлянин выдернул свой меч.
Несколько секунд спустя Туро вернулся из мрака, ощутил снег на своем лице, привстал на колени и прижал ладонь к ране. Но раны не было. Сильная рука Кулейна поставила его на ноги. Однако голова у него отчаянно кружилась, и Кулейн усадил его на колоду для колки.
- Воин, с которым ты дрался, был римским легионером, служившим под начальством Агриколы. Ему было семнадцать, а потом он стал знаменитым гладиатором.
Ты повстречал его в самом начале его карьеры. Ты чему-нибудь научился?
- Я понял только, что совсем не владею мечом, - с грустью признался Туро.
- Я хочу, чтобы ты использовал свой разум и перестал подменять мысли чувствами. Ты ничего не знал о Плутархе, пока Мэдлин не просветил тебя. Никто не рождается, умея владеть мечом. Этому учатся, как всему остальному. И требуется только хороший глаз, быстрота и еще храбрость. Все это у тебя есть, поверь мне! А теперь иди за мной, я хочу, чтобы ты кое-что увидел.
Туро протянул гладий Кулейну, но тот отмахнулся.
- Носи его с собой всегда. Привыкни к его весу, приладь к нему руку. И следи, чтобы он был всегда острым.
Воин Тумана прошел мимо хижины и направился вниз по склону к долине. Туро шел за ним, а его желудок терзал голод. До хижины Кулейна они добрались меньше чем за час, но когда они вошли внутрь, принц совсем окоченел. Там было холодно, и в очаге не было дров.
- Я приготовлю завтрак, - сказал Кулейн, - а ты...
- Знаю. Нарублю дров.
Кулейн улыбнулся и оставил мальчика у сарая. Туро взял колун в изъязвленные руки и принялся за работу.
Расколоть он сумел только шесть чурбанов и отнес поленья в хижину. Кулейн ничего ему не сказал, а протянул деревянную плошку с горячей овсянкой, подслащенной медом. Это была амброзия.
Кулейн убрал плошки и вернулся с широкой чашей, до краев полной кристальной воды. Он поставил чашу перед Туро и подождал, пока вода не стала зеркально-неподвижной.
- Погляди в воду, Туро.
Принц нагнулся над чашей, а Кулейн поднял над ней золотистый камешек и закрыл глаза.
Сначала Туро видел только свое отражение и деревянные балки у себя над головой. Но потом вода затуманилась, и ему показалось, что он с большой высоты смотрит на берег замерзшего озера. Там собралась группа всадников. Они словно увеличились, как если бы Туро устремился вниз к ним, и он узнал отца. Грудь ему пронизала жгучая боль, горло сжалось, слезы мешали смотреть. Он смигнул их. У озера из-за валуна вышел человек, натягивая длинный лук. В спину его отца впилась стрела, его конь вздыбился, потому что всадник упал ему на холку, но в седле все-таки удержался. Остальные всадники сгрудились вокруг, а король выхватил меч, и передний свалился на землю мертвым. Вторая стрела впилась в шею королевского коня. Конь рухнул, но король успел спрыгнуть и отбежал к озеру, встав спиной ко льду. Всадники - их было семнадцать - спешились. В заднем ряду Туро различил Эльдареда и одного из его сыновей. Убийцы скопом ринулись к королю, он шагнул им навстречу, рубя и коля тяжелым мечом, а его борода намокала кровью. Они в растерянности отпрянули. Пятеро валялись на земле мертвые, еще двое кинулись прочь с глубокими ранами в плече. Король споткнулся и низко наклонился, изо рта у него хлынула кровь. Туро хотел отвести глаза, но их словно приковало к картине в чаше. Убийца подскочил, чтобы вонзить кинжал в бок короля; меч умирающего монарха нанес косой удар, почти обезглавив его. Затем король повернулся, шатаясь, спустился на лед и в последнем усилии метнул меч далеко от берега. Остальные убийцы сомкнулись над упавшим королем, и Туро увидел, как Кэль нанес смертельный удар. И тут принц увидел, что в глазах Аврелия вспыхнул огонь торжества. Меч завис рукоятью вниз над полыньей в самом центре озера. Из воды поднялась тонкая рука и увлекла меч в озеро.
Картина заколыхалась, пошла рябью, и в чаше на поверхности воды возникло собственное изумленное лицо Туро. Он выпрямился и увидел, что Кулейн внимательно в него вглядывается.
- Ты видел смерть Человека, - сказал Кулейн негромко, почтительно, словно воздавая высочайшую хвалу. - Тебе подобало ее увидеть.
- Я рад, что сумел увидеть. Ты заметил его глаза в последний миг? Мне почудилось или в них правда было счастье?
- Я сам хотел бы это знать, но ответ даст только время. А меч ты видел?
- Да. Но что это означает?
- Просто, что он не у Эльдареда. А без него он не может стать верховным королем. Это же Меч Кунобелина. Мой меч!
- Конечно! Мой отец вырвал его из камня в Камулодунуме; он первый сумел это сделать!
Кулейн усмехнулся.
- Ну, тут особой заслуги нет. Аврелием ведь руководил Мэдлин. А испытание с мечом в камне придумал Мэдлин же. Никто прежде не мог вырвать меч потому, что он всегда на биение сердца был впереди во времени. Вырвать? Никто даже коснуться его не мог.
Это было частью легенды о Кунобелине, легенды, которую Мэдлин и я сочинили четыреста лет назад.
- Но зачем?
- Из чистого тщеславия. Я же сказал тебе, что в те дни страдал большим самомнением. А быть королем, Туро, было очень забавно. Мэдлин помог мне стариться красиво. Я все еще обладал силой двадцатипятилетнего мужчины в чудесно морщинистом теле. Но потом мне стало скучно, и Мэдлин разыграл мою смерть.
Но прежде я эффектно всадил мой меч в валун и создал легенду о моем возвращении. Как было знать тогда, не захочу ли я вернуться? К несчастью, дела после того, как я исчез со сцены, приняли скверный оборот. Юнец по имени Карактак вздумал дразнить римлян, и они забрали остров силой. А я к тому времени был далеко. Мы с Мэдлином прошли сквозь Туман в иную эпоху. Он влюбился в греческую культуру и стал странствующим философом. Но, конечно, не мог удержаться от вмешательства, взялся воспитывать одного юношу и сделал его владыкой большой части тогдашнего мира, величайшим из завоевателей.
- А что делал ты?
- Вернулся домой и чем мог помогал британцам.
Чувствовал, что отчасти виноват в их бедах. Но за оружие взялся только после смерти Прасутагаса. Когда он умер, римляне высекли его жену Буддику и изнасиловали его дочерей. Я поднял исениев под знамя Буддики, и мы гнали непобедимое римское войско до самого Лондиниума, который сожгли дотла. Но племена так и не научились дисциплине, так что хитрый лис Паулиний разбил нас у Атерстона. Я забрал Буддику и ее дочерей в Фераг, где они прожили довольно счастливо еще много лет.
- А ты сражался снова? - спросил Туро.
- Как-нибудь в другой раз, Туро. Как ты себя чувствуешь?
- Очень усталым.
- Отлично. - Кулейн снял меховую куртку и протянул ее мальчику. - В ней ты не замерзнешь. Я хочу, чтобы ты поднялся к Лейте, вернул себе ее расположение, а затем возвратился сюда.
- А нельзя мне немножко отдохнуть?
- Отправляйся сейчас же, - сказал Кулейн. - А когда увидишь ее хижину, попытайся, если сможешь, добежать до нее. Я хочу, чтобы эти ноги-щепки чуть-чуть окрепли.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Глава 6

Прасамаккус гордился своей славой лучшего охотника Трех Долин. Он усердно упражнялся в стрельбе из лука, однако понимал, что от всех остальных его отличает терпение. Какой бы ни была погода, жгучая жара или леденящий мороз, он безмолвно часами выжидал момента, когда пустить стрелу. Жилистое мясо не для Прасамаккуса: его добыча падала наземь сразу со стрелой в сердце. Ни один сраженный им олень не пробегал милю, прежде чем свалиться мертвым, у него не пенилась кровь в легких, и мышцы не обретали жесткости, о которую только зубы ломать.
Его лук был подарком от Морета, вождя его клана, сына Эльдареда. Римское оружие из темного рога, настоящее сокровище. Стрелы у него были прямые, точно солнечные лучи, и каждое гусиное перо он подрезал тщательно, особым образом. На состязаниях в прошлый День Астарты зрители дружно охнули, когда он попал в центр мишени, расщепив уже впившуюся в него свою предыдущую стрелу. Конечно, ему повезло, но это лишний раз доказало его несравненную меткость.
Теперь, сидя в кустах на склоне, он призвал на помощь все свое терпение. Олени медленно, но несомненно передвигались по направлению к нему. Он сидел в засаде уже два часа, и кровь заледенела в его жилах, как он ни кутал в овчинный плащ свое худощавое тело. Он был невысок, с худым угловатым лицом и близко посаженными голубыми глазами. Подбородок у него заострялся, что подчеркивалось светлой клочкастой бородой. Скорченность скрывала уродство, которое делало его непохожим на прочих людей и не позволяло ему, лучшему охотнику, взять жену.
Олени уже почти приблизились на расстояние смертоносного выстрела, и Прасамаккус облюбовал жирную самку. С бесконечной медлительностью он вытащил длинную стрелу из колчана, сшитого из шкуры лани, и наложил ее на тетиву.
И тут самец вскинул увенчанную ветвистыми рогами голову, и маленькое стадо мгновенно разбежалось во все стороны. Прасамаккус вздрогнул и поднялся со снега. Он, шел, комично припадая на изуродованную ногу. Когда он еще только учился ходить, то волей случая оказался на дороге лошади, мчавшейся во весь опор, и она раздробила кости его левой ноги. Теперь нога эта оставалась дюймов на двадцать короче здоровой, кое-как сросшаяся ступня была обращена носком вовнутрь. Он выжидал, глядя на летящих карьером двух всадников. Лошади были все в мыле. Всадники словно не заметили его и под гром копыт промчались мимо. Он был охотник и понял, что они спасаются бегством. Он поглядел в ту сторону, откуда они появились. По снегу вперевалку бежали три гигантских зверя. Прасамаккус заморгал. Медведи? Но никакой медведь не способен бегать так быстро. Глаза у него расширились. Он поднес руку ко рту и пронзительно свистнул. Из-за деревьев выбежала гнедая кобыла.
Он забрался в седло и хлопнул ее по крупу. Не привыкшая к такому обращению обычно ласкового хозяина, кобыла рванулась галопом. Прасамаккус направил ее за всадниками, быстро нагоняя их усталых коней.
- Влево! - закричал он. - Там есть кольцо камней и высокий полый алтарь.
Не проверяя, следуют ли они за ним, он погнал кобылу вверх по заснеженному склону и за гребень холма туда, где черные камни опоясывали вершину, будто Щербатые зубы. Прасамаккус сполз с седла и похромал до центра кольца, где огромный алтарный камень был уложен на полуразрушившееся основание высотой футов в восемь. Цепляясь и подтягиваясь, он взобрался наверх, перекинул колчан на грудь и наложил стрелу на тетиву.
Всадники, чьи лошади находились при последнем издыхании, добрались до кольца, лишь на жалкие секунды опередив зверей. Прасамаккус оттянул тетиву и пустил стрелу навстречу первому зверю, уже готовящемуся прыгнуть на бегущего бритта с белокурой, заплетенной в косицу бородой. Стрела впилась зверю в правый глаз, и он опрокинулся с пронзительным, почти человеческим воплем. Оба человека вскарабкались к Прасамаккусу, обнажая мечи.
Кольцо внезапно опоясало туманом. Он поднялся за монолитами, точно стена. Два оставшихся атроля исчезли из виду, и трое людей остались в центре призрачного безмолвия.
- Это что за чудовище? - спросил Прасамаккус.
- Атроли, - ответил Гвалчмай.
- Я так и подумал, да только мне казалось, что они должны быть куда больше, - сказал лучник, и Викторин угрюмо улыбнулся.
Туман вокруг камней стал непроницаемым, но до центра не достигал. Викторин посмотрел вверх. Неба не было - только густое серое облако, почти касавшееся верхушек монолитов.
- Почему они не нападают? - спросил римлянин.
Гвалчмай пожал плечами. Из-за камней донесся свистящий шепот:
- Иди сюда, Гвалчмай! Иди сюда! Здесь твой отец.
Из тумана выделилась фигура бородатого мужчины с голубой татуировкой на обеих щеках.
- Иди ко мне, мой сын!
Гвалчмай приподнялся, но Викторин ухватил его за плечо. Глаза Гвалчмая остекленели. Викторин сильно ударил его по щеке, но кантий словно не заметил. И тут снова раздался голос:
- Викторин.., твоя мать ждет! - И рядом с мужчиной встала стройная женщина в белом одеянии.
У Викторина вырвался стон, он отпустил плечо Гвалчмая, и дружинник соскользнул с алтаря. Прасамаккус ничего не понял, но поднялся на ноги и пустил стрелу в голову отца Гвалчмая. В мгновение ока все изменилось.
Образ человека исчез, а на его месте оказался чудовищный атроль, который дергал древко стрелы, пронзившей ему щеку. Гвалчмай остановился - чары рассеялись.
Образ матери Викторина слился с туманом.
- Молодец лучник! - сказал Викторин. - Полезай назад, Гвалч.
Когда тот послушно повернулся, туман рассеялся, и у края кольца они увидели дюжину огромных волков ростом с пони.
- Матерь Митры! - воскликнул Прасамаккус.
Гвалчмай рванулся к алтарю, а волки ворвались в кольцо. Он прыгнул, ухватил протянутую руку Викторина, и римлянин втащил его наверх, чуть опередив волчьего вожака, чьи челюсти с лязгом сомкнулись в каких-то дюймах от болтающейся ноги Гвалчмая.
Прасамаккус поразил зверя в горло, и тот упал. Второй волк вспрыгнул на алтарь, скребя когтями по камням, чтобы удержаться, но Викторин свирепо пнул его ногой, и он слетел вниз. Теперь волки окружали их со всех сторон, рыча и щелкая зубами. У Прасамаккуса осталось только три стрелы, и он предпочел пока их не тратить.
- Не хочу навести уныние, - сказал Гвалчмай, - но сейчас я приветствовал бы любое римское предложение.
Волк взвился в воздух выше каменного барьера, окружавшего людей. Меч Гвалчмая нашел цель рядом со стрелой Прасамаккуса.
Внезапно земля под камнями задрожала, и камни сместились. Гвалчмай чуть не упал, но сумел удержать равновесие, и тут увидел, что Викторин заскользил вниз.
Кантий одним прыжком перенесся через алтарь, ухватил римлянина за тунику и втащил его назад. Но и волки начали пятиться, а земля все дрожала. В кольцо ударила молния, и огромный волк поднялся на задние лапы, его мышцы вдруг обрели прозрачность, открывая взгляду мощный костяк. Молния погасла, волк свалился наземь, и кольцо заполнил смрад горелого мяса. Вновь в волков ударила молния, спалив трех. Остальные выскочили за камни в относительную безопасность тумана.
Возле алтаря в золотом сиянии появился мужчина.
Он был высок и дороден, длинные черные усы переходили в коротко подстриженную седую бороду. На нем было простое одеяние из лилового бархата.
- Я бы посоветовал вам присоединиться ко мне, - сказал он, - так как, боюсь, мои чары на исходе.
Викторин спрыгнул с алтаря, Гвалчмай последовал за ним.
- Поторопитесь! Врата закрываются!
Однако искалеченная нога Прасамаккуса мешала ему двигаться быстрее, а золотистая сфера уже сжималась. Гвалчмай последовал за колдуном внутрь, но Викторин метнулся назад помочь лучнику. Задыхаясь, Прасамаккус нырнул в сияние. Викторин замялся. А оно теперь было не больше окна и продолжало сжиматься, и волки снова ворвались в кольцо. Из сияния высунулась рука и втащила в него римлянина. Словно лед обжег разгоряченное тело, Викторин открыл глаза и увидел, что Гвалчмай все еще сжимает его рукав.., но только стоят они в Кэрлинском лесу над Эборакумом.
- Ты всегда безупречно вовремя, высокочтимый Мэдлин, - сказал Викторин.
- У меня было много случаев набить в этом руку, - ответил волшебник. - Ты должен пойти и доложить обо всем Аквиле, хотя ему известно, что Аврелий убит.
- Откуда? - спросил Гвалчмай. - Кто-то еще спасся?
- Известно это ему от меня, - отрезал Мэдлин. - Вот почему я волшебник, а не сыровар, невежественный ты дурень.
Гвалчмай взъярился:
- Если ты такой замечательный волшебник, то почему король погиб? Почему твои чары его не спасли?
- Я не намерен препираться с тобой, смертный, - прошипел Мэдлин, надвигаясь на дружинника. - Король погиб, потому что не пожелал слушать, но мальчик жив, потому что я увел его. А где был ты, Сторожевой Пес короля?
У Гвалчмая отвалилась челюсть.
- Туро?
- Жив, хотя не благодаря тебе. А теперь отправляйся в казарму.
Гвалчмай, пошатываясь, удалился, а к волшебнику приблизился Викторин.
- Я благодарен твоей милости за помощь. Но ты несправедливо винишь Гвалчмая. Из Дейчестера его увел я. Мы оба думали, что мальчик мертв.
Мэдлин взмахнул рукой, словно прихлопывая муху.
- Справедливо, несправедливо - какая разница?
Олух меня рассердил. Его счастье, что я не превратил его в дуб.
- Тогда бы, - сказал Викторин с холодной улыбкой, - я бы перерезал горло твоей милости. - Он поклонился и направился к казарме следом за Гвалчмаем.
- А при чем тут ты? - спросил Мэдлин у Прасамаккуса.
- Я охотился на оленей. День для меня выдался неудачный.

***

Прасамаккус прихромал в квадратный двор казармы, давно потеряв из виду быстрых на ногу Гвалчмая и Викторина. Сбежавшиеся мальчики начали его передразнивать, но он давно привык к насмешкам и не обратил на них никакого внимания. Здания были внушительными, но даже Прасамаккус замечал, где старая римская кладка была починена или подновлена - старая производила куда более внушительное впечатление.
Улицы и переулки были узкими. Прасамаккус прошел через двор казармы и вышел на Торговую улицу, то и дело останавливаясь, чтобы заглянуть в открытые двери лавок и поглазеть на ткани, глиняную посуду, а в угловом здании так даже и на оружие. Он рассматривал изогнутый охотничий лук, когда к нему подошел толстяк в кожаном фартуке.
- Хорошее оружие, - сказал толстяк, улыбаясь до ушей. - Но похуже твоего. Может, хочешь поменять?
- Нет.
- У меня есть луки, которые бьют на пятьдесят шагов дальше твоего. Из крепкого тиса, отличной выделки.
- Вамера не продается, - сказал Прасамаккус. - А вот стрелы мне нужны.
- Пять динариев штука.
Прасамаккус кивнул. С тех пор как он в последний раз видел монету, миновало два года, да и та монета принадлежала не ему. Он улыбнулся купцу и вышел из лавки. День был ясный, снега в городе не было, хотя полосы его и виднелись на окружающих холмах. Прасамаккус задумался о положении, в которое попал.
Охотник без лошади, лучник с двумя только стрелами в чужом краю. У него не было монет, и не от кого было ждать помощи. И его грыз голод. Он вздохнул и прикинул, кого из богов мог прогневить теперь. Всю его жизнь люди втолковывали ему, что боги его не любят.
Его колченогость - вот неопровержимое доказательство, говорили они. Единственная девушка, которую он в жизни любил, умерла от красной моровой язвы. Конечно, о своей любви Прасамаккус ей никогда не говорил, но все равно: едва он отдал ей сердце, как она умерла. Он возвел светло-голубые глаза к небесам. У него не было злобы на богов. И быть не могло. Кто он такой, чтобы судить их милость к одним и немилость к другим? Но он чувствовал, что по крайней мере было бы утешительно узнать, кто из них так скверно к нему относится.
- Чего это у тебя с ногой? - спросил светловолосый мальчуган лет шести.
- На нее подул дракон, - ответил Прасамаккус.
- Больно было?
- Еще как! Да и теперь болит в сырую погоду.
- А ты убил дракона?
- Одной стрелой из моего волшебного лука.
- А разве у них чешуя не из золота?
- Как погляжу, ты знаешь о драконах очень много.
- Мой отец поубивал их сто, и сто, и еще сто. Он говорит, что сразить их можно только позади длинного уха, где кость мягкая и меч входит в мозг.
- Чистая правда, - сказал Прасамаккус. - Я своего так и убил.
- Из своего волшебного лука?
- Да. Хочешь его потрогать?
У малыша заблестели глаза, и он протянул ручонку погладить тесный глянцевый рог.
- А волшебство прилипает к ладошке?
- Конечно. Когда ты в следующий раз повстречаешь дракона, Вамера появится в твоих руках вместе с золотой стрелой.
Не попрощавшись, мальчуган унесся прочь, зовя отца, чтобы поскорее рассказать ему о своем замечательном приключении. У Прасамаккуса полегчало на душе. Он захромал назад во двор казармы и, руководствуясь запахом жареного мяса, направился к длинному зданию из золотого песчаника. Внутри оказалась зала с рядами столов и скамей, а в дальнем конце над огромным очагом поворачивалась на вертеле бычья туша. Прасамаккус, не обращая внимания на недоумевающие взгляды, медленно дошел до очереди к очагу и взял деревянный поднос. Очередь продвигалась вперед. Каждый получал по два толстых ломтя мяса и большой половник капусты с морковью. Прасамаккус дошел до раздатчика обливающегося потом коротышки. Коротышка уставился на него и не положил ему мяса.
- Что ты тут делаешь, калека?
- Жду своей порции.
- Тут едят солдаты вспомогательного легиона. А ты не солдат.
- Милостивый Мэдлин сказал, что я могу поесть тут, - соврал Прасамаккус, не моргнув и глазом. - Но если желаешь, я пойду к нему и скажу, что ты мне отказал. Как твое имя?
Раздатчик плюхнул два ломтя на его поднос.
- Следующий! - сказал он. - Проходи! Проходи!
Прасамаккус поискал взглядом пустой стол. Ни в коем случае нельзя было садиться вблизи от других, ибо всякий, кто его видел, тут же понимал, что он отвергнут богами, и никто не захочет заразиться его злосчастием.
Он нашел подходящий стол у окна, достал из ножен охотничий нож с тонким лезвием, нарезал мясо и медленно начал есть. Вкус был отменный, но жира оказалось многовато. Он рыгнул и откинулся на спинку, в первый раз после встречи с атролями испытывая тихое удовлетворение. Еда перестала быть неразрешимой задачей. Магическое имя Мэдлина, видимо, обладало сильными чарами.
Коренастый, атлетического сложения человек с квадратно подстриженной бородой сел напротив него. Прасамаккус встретил взгляд темно-карих глаз.
- Как я понял, тебе велел поесть тут милостивый Волшебник, - сказал квадратнобородый. - Да.
- Почему бы это? - продолжал тот с явным подозрением.
- Я только что вернулся с севера с Гвалчмаем и... и с еще одним.
- Ты был с королем?
- Нет. Встретил Гвалчмая и отправился с ними.
- Где он сейчас?
- Докладывает... - Прасамаккус забыл имя племенного вождя, которое назвал Мэдлин.
- Какие новости с севера? Правда, что король убит?
Прасамаккус вспомнил, как злобно ликовала его собственная деревня в краю бригантов, когда до них дошла эта весть.
- Да, - сказал он. - Боюсь, что так.
- А тебе, видно, все равно?
Прасамаккус наклонился вперед.
- Я его никогда не видел. А Гвалчмай горюет.
- Еще бы, - сказал тот, смягчаясь. - Он же был Псом короля. А как это произошло?
- Я толком не знаю. Спроси Гвалчмая и...
- Кого?
- Я плохо запоминаю имена. Высокий такой, темноволосый, нос изогнутый.
- Викторин?
- Ага! - ответил Прасамаккус, вспомнив шипящий зов атролей.
- А что произошло с остальными?
- Какими остальными?
- Дружинниками короля?
- Не знаю. Гвалчмай ответит на все твои вопросы.
- Да уж конечно, любезный мой бригант, а пока он не появится, считай себя моим гостем. - Он встал и подозвал двух солдат. - Арестуйте этого человека.
Прасамаккус вздохнул. Боги, наверное, за бока держатся от смеха.
Солдаты провели Прасамаккуса через двор, держась на расстоянии протянутой руки от калеки. Один нес его лук и колчан, второй забрал его охотничий нож.
Они привели его в комнатушку с засовами на двери и без окна. Внутри - узкая кровать с тюфяком. Он услышал скрип засова и растянулся на тюфяке. Нашлось и одеяло, в которое он закутался. Голод он утолил, а теперь его снабдили и постелью. Он закрыл глаза и сразу крепко уснул.
Сны его посетили приятные. Он убил демона Тумана - он, "калека Прасамаккус"! Во сне нога его исцелилась и его ублажали юные красавицы.
И он совсем не обрадовался, когда его разбудили.
- Друг мой, прими мои искреннейшие извинения, - сказал Викторин, когда Прасамаккус сел на тюфяке, протирая глаза. - Мне надо было доложить обо всем, и я совсем забыл про тебя.
- Меня накормили и устроили на ночлег.
- Да, вижу. Но я хочу, чтобы ты был гостем в моем доме.
Прасамаккус спустил ноги с кровати.
- Могу я получить назад свой лук?
Викторин засмеялся.
- Ты можешь получить свой лук, столько стрел, сколько способен унести, и лучшую лошадь из моей конюшни. Какую сам выберешь.
Прасамаккус понимающе кивнул. Возможно, ему все-таки продолжал сниться сон.

Предыдущая страница 7 Следующая страница


Царь призраков 8

Глава 7

Уже три недели Туро выполнял указания Кулейна.
Бегал по горным тропам, рубил, пилил, носил, работал и без конца бывал "убит" все новыми и новыми противниками, которых создавал Воин Тумана. И самой радостной была минута, когда он все-таки одержал победу над молодым римлянином. В трех предыдущих их поединках он заметил, что тот был широковат в обхвате и плохо гнулся, а потом он перешел в наступление, упал на колени и всадил гладий ему в пах. Легионер тут же исчез. Кулейн был очень доволен, но не преминул его предостеречь:
- Ты победил и имеешь право торжествовать. Но ты выбрал опасный прием. Предугадай он его, то легко нанес бы смертельный удар по твоей шее.
- Так не нанес же!
- Верно. Но скажи мне, в чем цель сражения на мечах?
- Убить противника.
- Нет. Цель в том, чтобы не быть убитым противником. Хороший боец редко открывается для ответного удара. Иногда без этого нельзя обойтись, особенно если ты убедишься, что твой враг искуснее тебя, но обычно такого риска следует избегать.
После этого Кулейн воссоздал македонского воина из войска Александра. Чернобородый с мрачными глазами задал Туро сложную задачу. Мальчик применил выигрышный прием, который испробовал на римлянине, - только для того, чтобы ощутить всю жуть погружения призрачного лезвия ему в шею. Он пристыженно отводил глаза от Кулейна, но Воин Тумана не стал ему выговаривать.
- Некоторым требуется разбить лоб, чтобы усвоить урок.
Вот и все, что он сказал.
Как-то утром Лейта пришла посмотреть на его успехи, но руки отказались ему повиноваться, и он спотыкался, так как ступни у него вроде бы раздались в длину и вширь. Кулейн покачал головой и выгнал смеющуюся Лейту.
В конце концов Туро покончил с македонцем с помощью приема, которому его научил Кулейн. Он парировал косой удар противника слева, стремительно повернулся на пятке, ударил его локтем в лицо и прикончил, разрубив ему шею.
- Скажи, они испытывают боль?
- Они?
- Воины, которых ты воссоздаешь?
- Они не существуют, Туро. Это не призраки, а люди, которых я когда-то знавал. Я сотворяю их из моих воспоминаний. Можешь считать их иллюзиями.
- Они замечательно владеют мечом.
- Они очень скверно владели мечом - и потому полезны тебе. Но вскоре ты будешь готов для схваток с неплохими воинами.
Когда Туро не был занят работой, Кулейн брал его на прогулку в лес, указывал ему на следы животных и учил определять их. Вскоре Туро уже сам находил след лисицы - пять подушечек с когтями или отпечатки раздвоенных копыт лани - изящные, еле заметные. Некоторые животные оставляли после себя настоящие головоломки. Например, у замерзшего ручья они обнаружили четыре отпечатка, расположенные тесным квадратом. Через два шага дальше - еще такой же квадрат, и дальше.., и дальше.
- Выдра двигалась прыжками, - сказал Кулейн. - Она отталкивается мощными задними ногами, приземляется на передние лапы, а задние упираются в землю сразу за ними, зверь снова отталкивается и оставляет четыре кучных следа. Несомненно, эта выдра была чем-то напугана.
Или же Туро гулял с Лейтой, которую интересовали деревья и цветы, травы и грибы. В хижине у нее хранились яркие рисунки всевозможных растений. Туро они просто зачаровывали.
- Ты любишь грибы? - как-то раз спросила Лейта в начале весны.
- Да. Поджаренные в масле.
- А как тебе эти? - И она показала ему рисунок четырех грибов возле древесного ствола. Их шляпки были цвета летнего солнца.
- На вид они восхитительны.
- В таком случае хорошенько запомни, как они выглядят. Это серые хохолки, и если ты их отведаешь, то вдоволь намучаешься резью в желудке, если вообще останешься жив. Ну а этот? - Она показала ему гнусный вырост трупного цвета.
- Съедобный?
- Да, и очень питательный. И вкус приятный.
- А какой самый опасный?
- Тебе следовало бы поинтересоваться, какой самый питательный! Но раз уж ты спросил, так, пожалуй, вот этот, - ответила она, показывая рисунок изящного гриба белого цвета с желтовато-зеленым отливом. - Растет он возле дубов и называется "колпак Смерти", сам догадайся почему.
- И тебе никогда не бывает одиноко здесь в горах?
- Ас какой стати? - ответила она, убирая рисунки. - Кулейн мой друг, и у меня есть звери, и птицы, и деревья, чтобы изучать их и рисовать.
- Но неужели тебя не влекут люди, толпы, ярмарки, пиры?
- Я ни разу не бывала в толпе.., или на пиру. И меня они не привлекают. А ты чувствуешь себя здесь несчастным, Туро?
Он поглядел в ее глаза, все в солнечных крапинках.
- Нет, я не чувствую себя одиноким.., во всяком случае, пока я с тобой. - Он почувствовал пылкость своего тона и побагровел. Она коснулась его руки.
- Я - то, чего у тебя быть не может, - сказала она ему. Он кивнул и попытался улыбнуться.
- Ты любишь Кулейна.
- Да. Всю мою жизнь.
- И тем не менее его у тебя не может быть, как тебя - у меня.
Она покачала головой.
- Это не так. Просто он все еще видит во мне ребенка, которого опекал. И нужно время, чтобы он понял, что я уже женщина.
Туро плотно сжал губы, чтобы у него не вырвался очевидный ответ. Если Кулейн не замечает этого теперь, то не заметит никогда. Да к тому же речь идет о человеке, который вступил в жизнь на заре истории.
Скольких женщин он знавал? На скольких был женат? Какие красавицы делили с ним ложе на протяжении веков?
- А как ты оказалась у него? - спросил Туро, уходя от тяжкой темы.
- Мои родители были триновантами и жили в деревне милях в шестидесяти отсюда. Однажды на деревню напали бриганты. Я мало что помню, мне ведь было всего шесть, но у меня перед глазами стоит пылающая кровля, и я слышу крики умирающих. Я убежала в горы, и за мной погнались два всадника. И тут появился Кулейн с лансом, своим серебряным копьем; он сразил всадников и унес меня высоко в горы. Потом мы вернулись, но нашли только мертвых. А потому он оставил меня у себя, вырастил и научил всему, что я знаю.
- Неудивительно, что ты его любишь. Желаю тебе успеха.., и счастья.
Каждое утро Кулейн отводил два часа на упражнения: Туро бегал, поднимал камни или висел, держась руками за древесный сук, и подтягивался, пока не касался сука подбородком. Вначале руки у него дрожали и не выдерживали его веса. Но теперь, когда весна обрызнула горный склон своими ослепительными красками, он уже подтягивался по тридцать раз, мог пробежать без отдыха час и не почувствовать утомления, и он взял верх над двенадцатью иллюзорными противниками, которых сотворял Кулейн. Последний оказался очень трудным. Это был перс из войска Ксеркса, и сражался он саблей и кинжалом. Четырежды он побеждал Туро, прежде чем юноша победил его. Он добился победы, дважды чуть открывшись и парируя удар в последнюю секунду; на третий раз он соблазнил перса сделать выпад, отскочил и вонзил гладий в шею противника. Кулейн похлопал его по спине и ничего не сказал. Туро обливался потом, потому что бой длился более десяти минут.
- Теперь, по-моему, - сказал Кулейн, - ты готов для боя с хорошими бойцами.
Движение слева от Туро - и призрачный меч вонзился ему в плечо, и его левую руку парализовало. Он перекатился через бревно, на котором сидел, и вскочил на ноги. Перед ним стоял белокурый великан под семь футов ростом в бронзовом шлеме, украшенном бычьими рогами. Был он в кольчуге, а в руке сжимал длинный меч.
Туро отразил его внезапный выпад, но противник ударом плеча опрокинул его на траву. Над его головой блеснул меч, однако Туро успел откатиться, оказался на ногах прежде, чем его противник обрел равновесие, и сам молниеносно напал. Но рука у него устала, и он был вынужден попятиться. Трижды ему чуть было не удалось нанести решающий удар, но его противник - ведь его меч был длинней и доставал дальше - отразил атаку. Глаза юноши заливал пот, правая рука с мечом горела словно в огне. Воин ринулся вперед, Туро парировал, повернулся на пятке, и его локоть ударил врага в лицо. Воин отшатнулся, а Туро, еще на повороте, вонзил меч ему в грудь. Когда его враг исчез, молодой принц упал на колени, хрипло дыша. Несколько минут спустя его гневные глаза впились в Кулейна.
- Это было нечестно!
- Жизнь не бывает честной. Или ты думаешь, что твои враги будут прохлаждаться в ожидании, пока ты не соберешься с силами? Если бы я сотворил сейчас еще одного воина, ты бы и пяти секунд не продержался.
- Силы каждого человека имеют предел, - заметил Туро.
- Воистину! И это следует помнить всегда. Возможно, когда-нибудь тебе придется повести свое войско на битву. И тебя будет мучить желание выхватить меч и сражаться бок о бок с твоими воинами. Ты Сочтешь это героизмом, но твои враги только обрадуются, потому что это глупо. Весь долгий день все вражеские глаза будут следить за тобой, наблюдать, как убывают твои силы. И все атаки будут вестись против тебя. Так что всегда помни об этом, юный принц. Силы каждого человека имеют предел.
- Но разве твои воины не должны знать, что ты будешь сражаться наравне с ними? Разве это не укрепит их дух?
- Конечно.
- Так какой ответ у этой загадки? Вступать мне в бой или не вступать?
- Дать на это ответ можешь только ты сам. Но подумай немножко. В каждой битве наступает момент, который предрешает ее исход. Люди слабые винят богов, но тут важнее сердца воинов. Ты должен научиться узнавать такие моменты, и вот тогда-то ты и бросаешься в сечу, к смятению твоих врагов.
- А как их узнать?
- Большинство умеет узнавать их лишь задним числом. Истинно великие полководцы сразу их чувствуют, но как - этому я тебя научить не могу, Туро. Либо ты обладаешь такой способностью, либо нет.
- А у тебя она есть?
- Я думал, что да, но когда Пауллиний понудил меня атаковать его при Атерстоне, она мне изменила.
А он почувствовал свою минуту, атаковал, и мои доблестные британцы вокруг меня дрогнули и были сметены.
А мы в двадцать раз превосходили их численностью.
Неприятный человек Пауллиний, но хитрый полководец.
Нередко Туро бродил по склонам и один, без Кулейна или Лейты, наслаждаясь благоуханием весны в горах. И всюду было пиршество красок: белые с лиловатым отливом примулы, золотистые недотроги, синие фиалки, белоснежный кукушкин цвет и высокие великолепные венерины башмачки с листьями в черную крапинку и пурпурными лепестками в форме крылатых шлемов.
Как-то рано поутру, закончив свои домашние обязанности, Туро в одиночестве спустился в долину под хижиной Кулейна. Его плечи раздались вширь, и одежда, которую он носил всего два месяца назад, больше на него не налезала. Теперь он ходил в простой тунике из оленьей кожи и в вязаных гетрах поверх сапог из овчины.
Он сидел над ручьем и смотрел на скользящих под поверхностью рыбок, как вдруг услышал конский топот на тропе. Он встал и увидел одинокого всадника.
Тот заметил его и спешился. Был он высокий, худощавый, с рыжими кудрями по плечи и зелеными глазами.
На поясе у него висел длинный меч. Он подошел к Туро и остановился, уперев руки в бока.
- Что же, охота была долгой, - сказал он, - и ты сильно изменился.
Он улыбнулся. Лицо у него было красивое, открытое, и Туро не уловил в нем никакого злорадства.
- Меня зовут Алантрик, - сказал он. - Я - Боец Короля. - Он опустился на плоский камень, выдернул травинку и сунул ее между зубами. - Как ни грустно, мальчик, мне повелено найти твой труп и привезти твою голову королю. - Он вздохнул. - Не нравится мне убивать детей.
- Так вернись и скажи, что не сумел меня найти.
- Я бы и рад.., правда. Но своему слову я не изменяю. К несчастью, я служу королю, которого святым никак не назовешь. Ты умеешь махать своим мечом?
- Скоро узнаешь, - сказал Туро, и сердце у него забилось чаще, потому что в него вполз страх.
- Я буду драться с тобой левой рукой. Так будет честнее.
- Я не хочу никаких поблажек, - отрезал Туро, уже жалея о своих словах.
- Хорошо сказано! Все-таки, значит, ты сын своего отца. Когда встретишься с ним, скажи, что я непричастен к его убийству.
- Скажи ему сам, - ответил Туро.
Алантрик встал, вытащил длинный меч. Гладий Туро сверкнул в воздухе. Алантрик вышел на ровное место, мгновенно обернулся и сделал выпад.
Туро чуть отступил в сторону, блокировал удар, и гладий, скользнув вниз по лезвию Алантрика, полоснул по руке Бойца выше запястья.
- Хороший ответ! - сказал Алантрик, отступая, и его зеленые глаза заблестели. - Тебя неплохо учили!
Он вновь шагнул вперед, но осторожно. Туро заметил про себя плавную грацию своего противника, точность движений и терпение. Кулейн одобрил бы его стиль. Туро не атаковал, а только отражал удары и изучал приемы Бойца.
Алантрик атаковал, его меч вспыхивал на солнце и рубил, рубил; по лесу разносился лязг железа о железо. Внезапно бригант притворно поднял меч, повернул кисть и сделал выпад. Пойманный врасплох Туро кое-как отбил лезвие, но почувствовал, как острый точно бритва край скользнул по его правому бицепсу. Сквозь рукав начала проступать кровь. При второй атаке Алантрик нанес Туро такую же рану в плечо возле шеи. Юноша. попятился, и Алантрик прыгнул вперед. На этот раз Туро ждал его, отшатнулся и всадил гладий в бок Алантрика. Но бригант не утратил стремительности и отскочил, прежде чем лезвие вошло в его тело на дюйм.
- Тебя неплохо учили, - повторил он, поднес меч приветственно к губам и вновь атаковал. Туро, отчаиваясь, прибег к приему, которому его научил Кулейн.
Он блокировал выпад, повернулся на пятке, и его локоть впечатался.., в пустоту. Потеряв равновесие, принц упал на траву. Он быстро перекатился на другой бок, но почувствовал на шее меч Алантрика.
- Хитрый прием, принц Туро, но ты напрягся, и я прочел твой замысел в твоих глазах.
- Но я хотя бы... - Туро брыкнул Алантрика по ногам, тот свалился от неожиданности, а принц вскочил с земли.
Алантрик приподнялся, сел и улыбнулся.
- С тобой не зазеваешься, - сказал он, вставая и вкладывая меч в ножны. - Думаю, убить тебя я сумел бы, но, по правде говоря, я этого не хочу. Ты стоишь десятка Эльдаредов. Видимо, мне придется нарушить мое слово.
- Но почему же? - сказал Туро, тоже вкладывая гладий в ножны. - Тебя послали искать мой труп. И сказать, что ты его не нашел, не значит солгать.
Алантрик кивнул.
- Я мог бы служить тебе, принц Туро.., если ты когда-нибудь станешь королем.
- Я не забуду этого, - сказал Туро, - как не забуду твоего великодушия.
Алантрик поклонился и пошел к своему коню.
- Помни, принц Туро, ни в коем случае не позволяй врагу читать в твоих глазах. Не думай, как атаковать. Атакуй!
Туро ответил поклоном и провожал всадника глазами, пока он не скрылся из виду.

***

Прасамаккус последовал за Викторином в Алийские конюшни, где молодой римлянин распорядился оседлать для бриганта каурого мерина с тремя белыми чулками. Прасамаккус не поверил, что ему так уж и позволят самому выбрать себе лошадь, а потому никакого разочарования не испытал. Викторин вскочил на вороного жеребца ладоней семнадцати в холке, и они поехали по широкой римской дороге за стенами Кэрлина. Объехали Эборакум стороной и направили коней на запад, пока через час не добрались до укрепленного города Калькария.
- Моя вилла за тем холмом, - сказал Викторин. - Мы сможем отдохнуть там и хорошенько вымыться.
Прасамаккус вежливо улыбнулся, а про себя подумал: вилла! Это еще что за штука? Ну да солнце сияло, его ноге было почти удобно, и он еще не проголодался.
Как ни погляди, боги, наверное, спят крепким сном. Оказалось, что виллами римляне называют дворцы. Белые стены, увитые виноградом, сад, широкие ступени и хорошенькие девушки, сбежавшиеся взять их коней под уздцы.
Такие красотки - и у каждой все зубы целы!
Он старался придать себе вид, исполненный достоинства, подражая невозмутимому выражению на смуглом лице Викторина. К несчастью, спешиться с его изяществом он не мог, но все-таки слез на землю чинно и постарался как мог умерить свою хромоту. Его нисколько не удивило, что никто не захихикал. Кто посмел бы смеяться над гостем столь важного племенного вождя? Они вошли внутрь, и Прасамаккус огляделся, ища глазами очаг. Но очага не было. Мозаичный пол изображал сцену охоты яркими алыми и голубыми, золотыми и зелеными красками. Дальше была арка, и там им помогли раздеться и подали кубки с согретым вином. Очень слабым в сравнении с "водой жизни", которую гнали на севере, но тем не менее Прасамаккус почувствовал, как по его жилам разливается тепло.
В следующей комнате был глубокий пруд, и Прасамаккус с осторожностью последовал за римлянином в теплую воду. Под поверхностью оказались каменные сиденья, и бригант, закрыв глаза, прислонил голову к каменному краю пруда. Это, решил он, наверное, похоже на радости в царстве богов. Минут через двадцать римлянин вылез из воды, и Прасамаккус послушно последовал за ним. Они сели рядом на длинную мраморную скамью, храня молчание. Две молодые девушки, одна из них чернее ночи, вышли из-под арки с мисками душистого масла. Если пруд показался ему небесным блаженством, то у него не нашлось бы слов описать ощущения, когда нежные ладони втирали им в кожу благовонное масло, а потом лишнее удалялось закругленными костяными ножами.
- Ну и конечно, массаж? - осведомился Викторин, когда девушки удалились.
- Да-да, - ответил Прасамаккус, прикидывая, едят ли его или плавают в нем.
Викторин проводил его в боковую комнату, где рядом стояли два стола. Римлянин растянулся на первом расслабив худощавое обнаженное тело, а Прасамаккус лег на второй. Вошли две другие девушки и принялись снова втирать в их кожу масло, но уже не соскребали его. Вместо этого они разминали мышцы спины, разглаживая узлы напряжения, о которых Прасамаккус и не подозревал. Мало-помалу их ладони скользнули ниже, а плечи мужчин были укутаны теплыми белыми покрывалами. Когда руки добрались до его искалеченной ноги, бригант почувствовал некоторую неуверенность девушки. Ее пальцы прикасались к его коже точно крылья бабочек, а затем искусными похлопываниями она начала смягчать глубоко засевшую боль, которая никогда его не покидала. Искусство ее не поддавалось описанию, и Прасамаккус чувствовал, что погружается в сон блаженных. Наконец девушки ушли, и появились двое слуг с белоснежными тогами в руках. Облаченный в одну из них, Прасамаккус решил, что выглядит довольно-таки смешно - слишком уж щеголем. Теперь они перешли в еще одну из словно бы бесконечных комнат. Там два ложа стояли справа и слева от стола, уставленного блюдами и фруктами, холодными яствами и пирожками.
Прасамаккус выждал, пока римлянин не возлег на ложе, а затем снова скопировал его позу.
- Видно, что тебя учили манерам, - сказал Викторин. - Надеюсь, в моем доме ты будешь чувствовать себя как дома.
- Конечно.
- Храбрость; с какой ты пришел к нам на помощь, не останется без награды, хотя мне легко представить себе, как сильно тебя удручает такая внезапная разлука с родным домом и семьей.
Прасамаккус развел руками, надеясь, что этим ясно выразил ожидаемые от него чувства, какими бы они ни были.
- Как ты, несомненно, знаешь, скоро начнется война между племенами, которые следуют за Эльдаредом, и нашими войсками. Наша победа несомненна, но война затруднит наши действия на юге против саксов и ютов.
То есть помочь тебе возвратиться домой будет трудно.
Но буду рад, если ты останешься.
- Здесь, у тебя на вилле? - спросил Прасамаккус.
- Да.., хотя, полагаю, ты предпочтешь опасности возвращения на север. В таком случае, как я уже говорил, ты выберешь на конюшне лошадь себе по вкусу, и я снабжу тебя провизией и монетами.
- А Гвалчмай живет тут?
- Нет. Он дружинник и живет в карлинской казарме. Кажется, у него там есть женщина.
- А, женщина! Да-да.
- Как я глуп! - сказал Викторин. - Ты можешь разделить ложе с любой рабыней, которая тебе понравится. Я бы посоветовал нубийку - уж она навеет сладкие сны. А теперь я должен тебя покинуть. Я нужен в замке, но к полуночи я вернусь. Мой управитель Грифон проводит тебя в твою комнату.
Прасамаккус выждал, пока римлянин не вышел, а затем накинулся на еду. Собственно, голоден он не был, но опыт научил его никогда не упускать случая наесться хорошенько.
Управитель Грифон неслышно приблизился к нему и кашлянул. Он смотрел, как обжирается британец, но старательно сохранял невозмутимый вид. Если его господин счел нужным пригласить на виллу этого дикаря, значит, у него были на то веские причины. Он по меньшей мере вождь какого-нибудь северного племени, а потому при всех его варварских замашках с ним следует обходиться как с сенатором. Грифон был фамильным слугой семейства Квирина и семь лет прислуживал благороднейшему отцу Викторина в Риме; и виллой он управлял железной рукой. Был он невысок, коренаст и лыс (хотя было ему двадцать пять лет), с круглыми немигающими глазами, темными как ночь. Происходил он из Фракии, и мальчишкой-рабом попал в дом Квирина помогать конюхам.
Марк Линт заметил его сметливость, и он стал товарищем игр Викторина, сына Марка. С годами Грифон утверждался в доме все больше. Он, бесспорно, был предан, умел молчать и обладал организационным талантом. В девятнадцать лет он уже руководил хозяйством в доме. Когда четыре года назад Марк Линт скончался, молодой Викторин пригласил Грифона отправиться с ним в Британию. Ехать ему не хотелось, и он мог бы отказаться, так как после смерти Марка стал вольноотпущенником. Но семейство Квирина было очень богатым, у них Грифон мог не опасаться за свое будущее, а потому с тяжелым сердцем он отправился в долгий путь через Галлию. Потом морем в Дубрис, а оттуда по проклятому богами краю до виллы в Калькарии. Он обеспечил ее всей необходимой прислугой и содержал в безупречном порядке, пока Викторин следовал за верховным королем как Пилус Примус, первый центурион вспомогательных легионов Аврелия, набранных из только богам известно кого. Грифон не мог понять, почему благородному римлянину захотелось иметь дело с подобной швалью.
Он откашлялся еще раз, и теперь дикарь оглянулся на него. Грифон поклонился.
- Ты чего-нибудь еще желаешь, господин?
Дикарь громко рыгнул.
- Женщину.
- Да, господин. Ты какую-нибудь выбрал?
- Нет. Выбери ты. - Британец уставил на Грифона светло-голубые глаза.
- Слушаюсь, господин. Позволь, я провожу тебя в твою комнату и пришлю ее туда.
Грифон двигался неторопливо, приспосабливаясь к хромоте гостя. Он проводил его вверх по короткой лестнице и по узкому коридору до дубовой двери. За дверью оказалась широкая кровать под бархатным пологом. В комнате веяло теплом, хотя очага нигде не было видно. Прасамаккус сел на кровать, а Грифон вышел с поклоном. Нубийку - такому? Ну уж нет, решил он, быстро направился на кухню и позвал германскую рабыню Хельгу. Она была невысокой, с льняными волосами и светло-голубыми глазами без намека на сильные чувства. Голос у нее был горловой, слова она выговаривала не без труда, и хотя вполне годилась для черной кухонной работы, никому еще не приходило в голову переспать с ней. И уж, во всяком случае, Викторин никогда бы не остановил на ней взгляда.
Он объяснил, что от нее требуется, и был вознагражден выражением почти страха в ее глазах. Она низко наклонила голову и побрела к дверям во внутренние покои. Грифон налил себе кубок хорошего вина и с закрытыми глазами медленно его прихлебывал, словно видя виноградники за Тибром.
Хельга поднималась по ступенькам с тяжелым сердцем. Она знала, что этот день наступит, и страшилась его. С тех пор как ее схватили и изнасиловали солдаты Четвертого легиона у нее на родине, ее томил тайный ужас, что ей вновь придется испытать надругательство.
Здесь она чувствовала себя почти в безопасности, так как, к счастью, мужчины на нее даже не смотрели. И вот теперь ее послали ублажать калеку дикаря - в ее племени такого колченогого сразу убили бы.
Она отворила дверь спальни и увидела, что британский вождь стоит на коленях у отверстия для подачи теплого воздуха и заглядывает в темную дыру. Он поднял голову и улыбнулся, но она никак не отозвалась на эту улыбку, а прошла к кровати и скинула свое простенькое зеленое платье - его цвет совсем не шел к ее глазам.
Британец прохромал к кровати и сел.
- Как тебя зовут?
- Хельга.
Он кивнул.
- А я Прасамаккус, - и нежно прикоснулся к ее лицу, а потом встал и выпростался из тоги. Потом совсем нагой скользнул под покрывало и поманил ее к себе. Она послушно легла спиной на его откинутую руку. Несколько минут они лежали неподвижно, и тогда Прасамаккус, впивая теплоту ее тела, спокойно уснул.
Хельга осторожно приподнялась на локте и посмотрела на его лицо. Худощавое, тонко очерченное, без намека на жестокость. Она все еще ощущала нежное прикосновение его пальцев к щеке. Но как ей теперь поступить? Ей было велено доставить ему радость, чтобы он заснул довольный. Он спит, так что ей можно вернуться на кухню. Но они начнут спрашивать, почему она вернулась так быстро, решат, что он прогнал ее, и, возможно, накажут. Хельга прилегла рядом с ним и закрыла глаза.
На заре она проснулась от прикосновения ласковой руки к ее телу. Глаз она не открыла, а сердце у нее отчаянно заколотилось. Рука медленно-медленно скользнула вниз по ее плечу и легла на ее пышную грудь. Большой палец обвел кольцом сосок, а потом ладонь начала поглаживать ее бедро - вниз-вверх, вниз-вверх. Она открыла глаза и увидела, что британец смотрит на ее тело и его лицо исполнено изумления, будто перед чудом. Он увидел, что она проснулась, багрово покраснел и натянул на нее покрывало. Потом лег, придвинулся к ней, нежно целуя ее лоб, потом щеку и, наконец, губы. Почти без мыслей она обвила рукой его плечи. Он застонал.., и тут она поняла.
В этот мгновение она поняла все, будто ее глазам открылась душа Прасамаккуса.
Впервые в жизни Хельга познала власть. Она могла выбирать: принять или отвергнуть. Мужчина рядом с ней подчинится ее выбору. Ей вспомнилась грубая беспощадность тех, кто захватил ее. Вот их бы она убила, если бы могла. Но они были совсем другими, чем он.
Этот мужчина предоставил ей право выбора, даже сам того не понимая. Она снова посмотрела ему в глаза и увидела, что они мокры от слез. Она приподнялась и поцеловала его в оба глаза, притянула к себе.
И, свободно отдавая себя, она получила взамен еще более драгоценный дар.
Воспоминания о животной похоти и жестокости затуманились, вернулись в прошлое, утратив силу терзать ее.

***

Несколько дней Викторин вставал рано утром, а возвращался поздно ночью и редко видел своего гостя, который почти все время проводил запершись у себя в спальне с судомойкой. Римлянину предстояло решать сложные задачи. В Калькарии стоял Пятый легион, вспомогательный, только из местных жителей, которых весной отпускали заняться хозяйством и повидать семью. Теперь, когда Эльдаред со своими союзниками сельговами и новатами готов был начать поход на юг, а Хенгист, король саксов, готовился пройтись по самому югу огнем и мечом, отпустить этих воинов на два месяца никакой возможности не было. А в легионе росло недовольство - большинство с сентября не видели своих жен, и Викторин опасался, как бы не вспыхнул мятеж.
Аквила поручил ему укрепить дух его подчиненных, предлагая монеты и соль, но этого оказалось недостаточно, и дезертирство росло с каждым днем. Выбор был невелик. Если они позволят легионерам разойтись по домам, оборонять Эборакум и земли вокруг него придется единственному настоящему легиону - пяти тысячам человек.
А сражаться им, вероятно, предстоит с тридцатью тысячами. Конечно, они могли отозвать легион с юга, но, боги свидетели, полководец Амброзии нуждался в каждом человеке в Дубрисе и Лондиниуме.
Был еще выход: набрать и обучить молодых парней для пополнения вспомогательного легиона, но с тем же успехом можно было бы послать детей остановить волчью стаю. Бриганты и подчиненные им племена были прославленными воинами.
Викторин отослал нубийскую рабыню Орацию и встал с кровати. Он оделся и прошел в центральную комнату, где увидел Прасамаккуса, который сидел у дальнего окна и смотрел на облитые лунным светом южные холмы.
- Добрый вечер, - сказал Викторин. - Как тебе живется тут?
- Хорошо, спасибо. Ты выглядишь усталым.
- Много дел. Хельгой ты доволен?
- Да, очень.
Викторин налил себе вина, разбавленного водой. Приближалась полночь; глаза у него смыкались, но он знал, что не сможет заснуть. Его раздражало, что британец все еще тут, хотя прошло шесть дней. Он ведь пригласил его только загладить то, как его грубо бросили в темницу, а то бы устроил его в казарму к Гвалчмаю. А теперь он словно бы собирался гостить у него до скончания века. Маленький укрепленный городок полнился слухами о бриганте - все считали его по меньшей мере сыном вождя. Грифон купил ему кое-какую новую одежду, чем только подкрепил эти слухи, - мягчайшая шерстяная ткань, обшитая золотым шнуром, кожаные штаны, украшенные серебряными дисками, сапоги для верховой езды из мягчайшей оленьей кожи.
- Так в чем твоя трудность? - спросил Прасамаккус.
- Будь бы у меня одна!
- Но всегда одна важнее остальных, - сказал бригант.
Викторин пожал плечами и объяснил - хотя сам не понимал, с какой стати - положение с вспомогательным легионом. Прасамаккус молча слушал, как римлянин излагал, какие меры можно было бы принять.
- А сколько есть для них монет? - спросил он.
- Сумма не слишком большая - ну, двойное жалованье за месяц.
- Если ты отпустишь некоторых домой, оставшиеся получат больше. Так?
- Конечно.
- Ну так сообщи им, какой суммой ты располагаешь, и распусти их по домам. Но только объясни, что сумма эта будет разделена между теми, кто останется.
- А какой от этого толк? Что, если останется один человек? Он будет богат, как Крез.
- Вот-вот, - согласился Прасамаккус, хотя понятия не имел, кто такой Крез.
- Я что-то не понял.
- Да. Потому что ты богат. Почти любой человек мечтает о богатстве. Я вот всегда хотел иметь двух лошадей. Но те, что хотят разойтись по домам, теперь задумаются, сколько они из-за этого потеряют. А что, если - как ты сказал - только один? Или десять?
- И сколько же, по-твоему, их останется?
- Больше половины. Конечно, если они похожи на знакомых мне бригантов.
- Принять твой совет - большой риск, но мне он кажется мудрым. Попробуем. А где ты набрался такой хитрости?
- Это дар Матери-Земли одиноким людям, - ответил Прасамаккус.
И его совет оказался верным: три тысячи человек решили остаться и заработать по двухмесячному жалованью на человека. Это облегчило заботы Викторина и заработало ему похвалы Аквилы.
Три дня спустя на виллу явился нежданный гость.
Это был Мэдлин - разгоряченный, пропыленный и очень раздраженный после долгой езды. Час спустя, освеженный горячей водой и несколькими кубками подогретого вина, он на некоторое время уединился с Викторином. Потом они позвали Прасамаккуса. Когда бригант увидел дородного волшебника, у него упало сердце. Он скромно сел и отказался от вина, которое ему предложил Викторин.
Мэдлин сидел напротив него и сверлил его своими ястребиными глазами.
- Мы столкнулись с трудностью, Прасамаккус, и думаем, ты мог бы нам помочь. В краю бригантов далеко к северу от стены Антонина в Каледонских горах скрывается молодой человек. Он очень нам нужен, и мы хотим доставить его домой. Послать никого из своих людей мы не можем, потому что им эти края незнакомы. А ты там свой и можешь отправиться куда захочешь, не вызывая подозрений.
Прасамаккус промолчал, но теперь потянулся за кубком и сделал глубокий глоток. Боги дают и боги отнимают. Но на этот раз они зашли слишком далеко: позволили ему вкусить такую радость, какая, как он думал прежде, существовала только в сказках.
- Так вот, - вкрадчиво продолжал Мэдлин, - я могу отправить тебя в круг камней вблизи Пинната-Кастры, в трех днях пути от Дейчестерского замка.
Тебе надо будет всего лишь отыскать мальчика, Туро, и вернуться с ним в круг через шесть дней. Я буду там... и буду после этого возвращаться каждую полночь на случай, если вы задержитесь. Что скажешь?
- У меня нет желания возвращаться на север, - негромко сказал Прасамаккус, и Мэдлин судорожно сглотнул, глядя на Викторина, сидевшего рядом с бригантом.
- Ты окажешь нам большую услугу и будешь щедро вознагражден, - сказал римлянин.
- - Я хочу медный браслет с золотой насечкой, домик и столько монет, чтобы купить лошадь, а также одежды и провизии, чтобы женщине их хватило на год.
И еще я хочу, чтобы рабыня Хельга была отпущена на свободу и поселилась в этом домике. - Договаривая, он побледнел, опасаясь, что запросил немыслимую цену.
- И все? - спросил Викторин, и Прасамаккус кивнул. - Ну, считай, что это устроено. Когда ты вернешься, то получишь все.
- Нет, - сурово возразил бригант. - Получить я хочу завтра. Я не дурак и знаю, что могу погибнуть, выполняя ваше поручение. Край каледонцев очень суров, и там не любят пришлых людей. Да и этот мальчик, Туро, - сын римского короля. Эльдаред хочет его смерти. Не подобало бы вам просить меня исполнить ваш долг за вас. Но раз вы просите, то должны заплатить.., и заплатить сейчас.
- Мы согласны, - быстро сказал Мэдлин. - Когда ты хочешь жениться?
- Завтра.
- Я, как древний друид, совершу обряд, - объявил Мэдлин. - Дальше у дороги растет дуб, и мы успеем добраться до него перед рождением нового солнца. Предупреди свою невесту.
Прасамаккус встал, поклонился со всем достоинством, доступным хромому, удалился в свою комнату.
- Что еще за брачный обряд? - спросил Викторин.
- Браслет для нее. Он знаменует Кольцо Вечности и нескончаемый круг жизни, рождаемые любовным союзом. Трогательно!

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

Глава 8

Алантрик знал, что ему не избежать смерти, если кто-нибудь узнает про его встречу с принцем, а потому рассказал про нее только своей жене Фрикке, пока она зашивала рану на его руке. Фрикка горячо его любила и ни за что на свете не сделала бы ничего, способного причинить ему вред. Но она была горда его благородством и поделилась своими чувствами с сестрой, Марфией, взяв с нее клятву молчать. Марфия рассказала своему мужу, Бриккису, а тот шепнул про это только закадычному другу на условии, что тот никому ни гуту.
На второй день после его возвращения трое стражников Эльдареда вытащили Алантрика из его хижины.
Понимая, что спасения ему нет, он оглянулся и закричал Фрикке:
- Твой болтливый язык убил меня, женщина!
Он не сопротивлялся, когда они поволокли его к лошадям, а шел, опустив голову и совсем расслабившись. Его конвоиры расслабились вместе с ним, а он вырвал правую руку из их хватки и ударил одного кулаком в ухо. Тот зашатался, а Алантрик выхватил меч и вонзил его в сердце второго. Третий отскочил, вытаскивая меч, и Алантрик прыгнул к ближайшей лошади, но она испуганно отпрянула. Тут подбежал десяток стражников, и Королевский Боец попятился к изгороди, улыбаясь безумной улыбкой.
- Подходите же, братья, - крикнул он. - Получите урок, которого вам хватит на всю жизнь.
На него кинулись двое. Алантрик отразил удар, поворотом кисти рассек шею первого и охнул, когда меч второго вонзился ему в бок.
Извернувшись, он прижал лезвие к ребрам и проткнул стражника.
- Живым! Возьмите его живым! - завопил Кэль с парапета над ними.
- Спускайся и сам возьми, шлюхино отродье! - крикнул в ответ Алантрик, на которого стражники накинулись всем скопом. Меч Алантрика плел паутину смерти, и в свалке в спину ему вонзился меч, проткнув легкие. Он рухнул на землю, его схватили, поволокли в замок, и он испустил дух в ту секунду, когда Кэль подбежал к воротам.
- Дурни безмозглые! - взревел Кэль. - Все получите палки! Хватайте его жену!
Но Фрикка в смертельном горе уже перерезала себе горло охотничьим ножом мужа и лежала мертвая у очага в луже крови.
Палачи Эльдареда далеко за полночь пытали тех, кто знал эту тайну, но узнали только один достоверный факт. Юный принц был действительно жив и укрывался в Каледонских горах неизвестно где.
Эльдаред приказал позвать к нему Кэля.
- Поедешь к Горойен и скажешь ей, что мне нужны воры душ. У нас внизу шесть человек, чья кровь придется ей по вкусу, и столько щенят, сколько ей потребуется. Но я должен добраться до мальчишки!
Кэль промолчал. Из всех черных легенд об обитателях Тумана только рассказы о ворах душ внушали ему ужас.
Он поклонился и вышел, оставив короля с его мрачными мыслям в одиночестве: сидеть и смотреть на юг, на горы!

***

Туро все еще ощущал боль раны, убившей его: молниеносный удар с поворотом короткого греческого меча.
Кулейн помог ему встать на ноги.
- Ты сражался хорошо, много лучше, чем я ожидал. Еще месяц - и во всей Британии не найдется равного тебе бойца на мечах.
- Но я же проиграл бой, - сказал Туро, вспоминая с дрожью ледяные глаза своего молодого противника.
- Еще бы не проиграть! Это же был Ахилл, лучший воин своего поколения, сущий демон с мечом или копьем. Несравненный боец!
- Что с ним случилось?
- Он умер. Все люди умирают.
- Об этом я уже догадывался, - сказал Туро. - Я имел в виду как.
- Его убил я, - сказал Кулейн. - Тогда меня звали иначе. Я был Эней, а Ахилл убил моего друга во время осады Трои. И не только убил. Он протащил его труп вокруг города, привязав за ноги к колеснице.
Он унизил человека великой доблести и причинил тяжкую скорбь отцу.
- Про Трою я слышал. Ее взяли с помощью деревянного коня, в котором спрятались вооруженные воины.
- Пусть Гомер не сбивает тебя с толку. Он просто прибегнул к игре слов. "Деревянными конями" называли бесполезные вещи или же то, что казалось не тем, чем было. К троянцам пришел человек, притворившись, что хочет предать греков, своих господ. Царь Приам поверил ему. А я - нет. Я ушел из города с теми, кто последовал за мной, и мы мечами, проложили себе путь к берегу. Позднее до нас дошли слухи, что этот человек, Одиссей, открыл боковые ворота и впустил греческих воинов в город.
- Но почему царь ему поверил?
- Приам был мечтателем и в каждом человеке видел только лучшее. Потому-то он и допустил, чтобы вспыхнула война, - увидел в Елене самое лучшее, а "лицо, что на воду спустило сотни кораблей" - принадлежало всего лишь хитрой интриганке с золотыми, но крашеными волосами. Троянскую войну задумал ее муж Менелай, а спланировала Елена. Она соблазнила Париса, сына Приама, чтобы он увез ее в Трою. А Менелай тогда обратился за помощью к другим греческим царям, чтобы вернуть ее.
- Но зачем обрекать себя на такие хлопоты ради одной женщины?
- Они пошли на это не ради женщины и не ради чести. Троя господствовала на торговых путях и облагала большими пошлинами корабли, направляющиеся с товарами в Грецию. Эту войну - как и все войны - вели ради прибыли.
- Пожалуй, я предпочту Гомера, - сказал Туро.
- Читай Гомера ради удовольствия, юный принц, но не путай его вымбюлы с подлинной жизнью.
- Почему ты сегодня такой мрачный? - спросил Туро. - Тебе нездоровится?
Глаза Кулейна блеснули, и он направился к хижине.
Туро остался стоять, но затем Воин Тумана оглянулся через плечо. Принц ухмыльнулся, убрал гладий в ножны и пошел следом. Кулейн уже сидел за столом и грел в ладонях кубок с очень крепким напитком.
- Все Гьен, - сказал Кулейн. - Я огорчил ее, сам того не желая, но она застала меня врасплох.
- Сказала, что любит тебя?
- Не будь чересчур уж умным, Туро, - отрезал Кулейн и махнул рукой, словно отметая сердитые слова. - Да, ты прав. Я был глупцом, что ничего не замечал. Но она в заблуждении. Других мужчин, кроме меня, она же не знает, вот и расписала меня до небес. Мне давно следовало бы поселить ее в какой-нибудь деревне.
- И что ты ей ответил?
- Объяснил, что видел в ней дочь и любить ее по-иному не могу.
- Почему?
- Что это еще за вопрос? В каком смысле почему?
- Почему ты не можешь сделать ее своей женой?
- Это была моя вторая ошибка. Она тоже задала мне этот вопрос. А я уже отдал свое сердце, и пока моя госпожа жива, никого другого для меня быть не может. - Кулейн улыбнулся. - Но она отвергает меня, потому что я решил стать смертным, а я не могу ее любить, пока она остается богиней.
- И все это ты сказал Лейте?
- Да.
- Неразумно! - сказал Туро. - Думаю, тебе следовало бы солгать. Я совсем не знаю женщин, но, по-моему, Лейта простила бы тебе что угодно, но только не любовь к другой.
- Я многое могу, Туро, но только не обратить вспять часы моей жизни. Я не хотел причинять боли Гьен, но так случилось. Пойди к ней, помоги ей понять.
- Задача не из легких, а для меня тем более трудная, что я люблю ее и взял бы ее в жены хоть завтра.
- Я знаю - знает и она. Вот почему пойти к ней должен именно ты.
Туро встал, но Кулейн жестом пригласил его снова сесть.
- Прежде чем ты уйдешь, тебе следует кое-что увидеть и принять от меня подарок. - Он принес миску с водой и поставил ее перед принцем. - Загляни в глубину воды и пойми.
Кулейн достал из кармана золотой камешек и держал его над миской, пока вода не затуманилась. Тогда он вышел из хижины и захлопнул дверь.
Туро уставился в миску и обнаружил, что смотрит в озаренный свечами покой, где несколько мужчин окружали широкую кровать, на которой лежал худенький ребенок с волосами цвета бледного золота. Мужчина, в котором Туро узнал Мэдлина, наклонился и положил ладонь на лоб ребенка.
- Его дух не здесь, - прошептал голос Мэдлина в голове Туро. - Он в Пустоте и не вернется оттуда.
- Где эта Пустота? - произнес другой голос, и у юноши защемило сердце: говорил Аврелий, его отец.
- Это место между Небесами и Адом. Ни один человек не сможет вернуть его оттуда.
- Я смогу, - сказал король.
- Нет, государь. Это обитель демонов Тумана и Мрака. Ты затеряешься там, как затерялся мальчик...
- Он мой сын. Пошли меня туда своим волшебством. Я приказываю тебе!
Мэдлин вздохнул.
- Возьми мальчика за руку и жди.
Вода вновь затуманилась, и Туро увидел ребенка, который словно в беспамятстве брел по темному горному склону. Глаза у него были пустые, невидящие.
Вокруг него крались черные волки с красными глазами, с пастями, в которых клубилась пена. Когда они приблизились к ребенку, появилась лучащаяся светом фигура с грозным мечом в руке. Пришелец обрушивал удары на волков, и они обратились в бегство. Тогда он подхватил ребенка на руки и опустился с ним на колени у черного ручья, по берегам которого не росли цветы. Ребенок очнулся и прильнул к груди мужчины, а тот взъерошил ему волосы и сказал, что все хорошо. Из внезапно сгустившегося тумана выскочили три ужасных зверя, но меч короля запылал огнем.
- Назад! - сказал он. - Или умрите. Выбор за вами.
Звери посмотрели на него, оценивая его силу, и исчезли в тумане.
- Я унесу тебя домой, Туро, - сказал король. - Ты выздоровеешь.
И тут отец поцеловал его.
Слезы Туро закапали в миску, дробя картину, но когда она уже расплывалась, в поле его зрения промелькнула черная тень.
Бесшумно вошел Кулейн.
- Гьен говорила, как ты жалеешь, что не помнишь этого. Надеюсь, это был желанный подарок.
Туро кашлянул и вытер глаза.
- Теперь я еще больше в долгу у тебя. Он отправился в Ад, чтобы найти меня.
- При всех его недостатках он был доблестным мужем. По всем законам Непостижимого он должен был погибнуть там вместе с тобой, но такие люди созданы для того, чтобы бросать вызов несокрушимости подобных законов. Гордись им, Туро.
- Один вопрос, Кулейн. У какого человека может быть серое лицо и белесые глаза?
- Где ты видел такого человека?
- Видение уже исчезало, и тут я увидел человека в черном, который бежал к нам с поднятым мечом. Лицо у него было серым, а глаза белесыми, точно у слепца, только он не был слеп.
- И ты почувствовал, что он смотрит на тебя?
- Да. Времени испугаться у меня не было. Все тут же исчезло.
- Тебе следовало испугаться, потому что ты увидел похитителя душ, пьющего кровь. Они обитают в пустоте, и никто не знает их происхождения. В Фераге это вызывало большой интерес. Одни утверждали, что это души убитых злодеев, другие настаивали, что они принадлежат к расе, сходной с нашей. Но в любом случае они очень опасны, потому что быстрота их далеко превосходит человеческую и они очень сильны. Питаются они только кровью и не выносят яркого солнечного света; от него их кожа покрывается пузырями и облезает, и в конце концов они погибают.
- Но почему я его увидел?
- Да, почему? Но вспомни, ты заглядывал в Пустоту, а она - их дом.
- Их возможно убить?
- Только серебром, но и тогда мало кто из людей способен им противостоять. Они двигаются как тени и наносят удар, прежде чем воин успеет его отразить. Их ножи и мечи не рубят и не колют, а только парализуют.
А тогда человек ощущает на своем горле их длинные полые зубы, высасывающие из него жизнь вместе с кровью. Дай мне твой гладий.
Туро протянул ему меч рукоятью вперед. Кулейн провел золотистым камешком по обоим лезвиям, затем вернул меч юноше. Принц осмотрел меч, но не обнаружил ничего нового.
- Будем надеяться, что тебе никогда не придется убедиться в обратном, - сказал Кулейн.
Туро отыскал Лейту на верхнем склоне. Она сидела на плоском камне и срисовывала лиловый цветок. Глаза у нее были красными, и набросок выглядел много слабее прежних.
- Можно мне побыть с тобой?
Она кивнула и положила пергамент и уголек слева от себя. На ней была только светло-зеленая шерстяная туника, и пальцы и руки по локоть посинели от холода.
Он снял куртку из овчины и набросил ей на плечи.
- Значит, он тебе рассказал, - сказала она, не глядя на него.
- Да. Здесь холодно. Давай пойдем к тебе в хижину и затопим очаг.
- Ты должен считать меня дурочкой.
- Конечно, нет. Я мало кого встречал умнее тебя.
Если кто и глуп, то Кулейн. Так идем же!
Она грустно улыбнулась и поднялась с камня. Солнце закатывалось в малиновое пламя, и между скал посвистывал ледяной ветер.
В хижине, когда в очаге забушевал огонь, она села перед ним, обхватив руками колени. Туро сел напротив, вертя в руках кубок с разбавленным вином из бочонка в задней комнате.
- Он любит другую, - сказала она.
- Он любил ее еще до того, как ты родилась, а он не мотылек. Будь он таким, ты бы его не полюбила.
- Он просил тебя поговорить со мной?
- Нет, - солгал Туро. - Он просто сказал мне, как скорбит из-за того, что причинил тебе боль.
- Я сама виновата. Надо было выждать еще год.
Не так уж долго! Я все еще тощая, точно мальчишка.
В будущем году я стану больше походить на женщину.
Может быть, к тому времени он разберется в, своих истинных чувствах.
- А может быть, и нет, - тихо предостерег Туро.
- Ее же тут нет, кем бы она ни была. А я здесь.
И однажды он придет ко мне.
- Ты уже красавица, Лейта, но мне кажется, ты неверно судишь о нем. Что такое год для человека, вкусившего вечность? Он никогда не полюбит тебя той любовью, которую желаешь ты. Твоя страсть причинит страдания вам обоим.
Ее глаза обратились на него, и взгляд их был как удар.
- Ты думаешь, я не знаю, почему ты говоришь это?
Ты сам хочешь получить меня. Я это вижу по твоим телячьим глазам. Ну, так ты меня не получишь. Никогда! Кроме Кулейна, я не буду принадлежать никому!
- В пятнадцать лет принимать такие решения немножко рано.
- Благодарю за совет, дедушка.
- А вот теперь ты ведешь себя глупо, Лейта. Я не твой враг, и, стараясь уязвить меня, ты ничего не добьешься. Да, я тебя люблю. Разве это превращает меня в злодея? Разве я когда-нибудь докучал тебе своими чувствами?
Несколько минут она смотрела на огонь, потом улыбнулась и погладила его по руке.
- Прости, Туро. Просто мне так больно внутри, что хочется бить наотмашь.
- Я должен поблагодарить тебя, - сказал он. - Ты рассказала Кулейну, как я хотел бы вспомнить день, когда отец прижимал меня к груди, и с помощью своего магического камня он помог мне вспомнить.
И Туро рассказал про свое видение и как Кулейн прикоснулся к его мечу.
- Покажи, - попросила она.
- Показывать нечего. - Он обнажил гладий, и клинок засиял точно зеркало.
- Он превратил его в серебряный, - сказала Лейта.
За окном промелькнула темная тень, и Туро ринулся через комнату к двери, когда она начала приоткрываться. Ударом плеча он с треском ее захлопнул и, нащупав засов, задвинул его.
- Что происходит? - вскрикнула Лейта, и Туро обернулся. Окно было закрыто ставнями и заложено засовом от холода. Но дверь в заднюю комнату распахнулась, и мимо очага проскочила темная тень. Лейта приподнялась, но упала на пол, едва серое лезвие коснулось ее тела. Туро отскочил влево, перекатился на другой бок и вскочил. Со сверхъестественной быстротой тень кинулась на него, и, инстинктивно подняв гладий, он пронзил черный колышущийся плащ. Раздался вопль словно из Преисподней. Туро успел увидеть серое трупное лицо и белесые глаза, но тут же адское существо рассеялось дымом. Комнату заполнил смрад, и Туро закашлялся, сдерживая рвоту. Упав на колени, он подполз к Лейте. Глаза у нее были открыты, но она не двигалась. Он прыгнул в заднюю комнату как раз в тот миг, когда вторая тень затемнила окошко.
Блеснул его меч, и призрак исчез в ночи. Туро захлопнул ставни и заложил засов.
Вернувшись к Лейте, он посмотрел ей в глаза. Она моргнула.
- Если ты меня слышишь, моргни два раза.
Она моргнула два раза.
- Мигай один раз как "да" и два раза как "нет".
Ты способна пошевелиться?
Она моргнула два раза.
Ставни сотряс тяжелый удар, и меч сокрушил дерево. Туро, чей гладий пылал голубым огнем, подбежал к окошку. Из задней комнаты донесся треск, еще один адский вопль раздался за стеной хижины, и Туро рискнул выглянуть из разбитого окошка.
На поляне стоял Кулейн с Лансом, своим серебряным копьем-посохом в руках. К нему с испепеляющей скоростью приближались три фигуры. Он упал на колени, копье сверкало, нанося удар за ударом. Двое убийц в плащах пали. Туро распахнул дверь хижины и ринулся в ночной мрак, когда на Кулейна набросились еще четверо.
- Туро! Нет! - взревел Кулейн, но было уже поздно: вор душ метнулся к принцу. Туро парировал удар и серебряным лезвием рассек шею врага. Тот исчез, но надвигались еще двое. Кулейн напал на двоих, преграждавших ему дорогу, отражая удары, нанося их, и покончил с одним, поразив его в живот. Приближался второй, но Кулейн нажал на выступ в Лансе, в воздухе сверкнуло серебряное лезвие и вонзилось в грудь вора душ.
Туро сумел убить первого из нападавших, но второй погрузил свой ледяной нож между его ребрами. Силы сразу покинули его, ноги подкосились. Он упал навзничь, увидел нависшее над ним серое лицо, огромные полые зубы, тянущиеся к его горлу.
Кулейн пробежал три шага и метнул тяжелое копье. Ланс вонзился в спину адского убийцы, и наконечник вышел у него из груди. Он исчез, и Ланс упал на землю рядом с Туро.
Кулейн поднял парализованного принца и отнес его в хижину, где Лейта уже поднялась на ноги.
- Разожги огонь и запри дверь, - сказал он, а сам подошел к ее луку и высыпал стрелы из колчана. Их было двадцать. Он прикоснулся к наконечнику каждой камушком Сипстрасси, но ничего не произошло. Кулейн поднял гладий Туро. Он вновь был железным.
- Что они такое? - спросила Лейта, растирая руки, которые ломило от холода.
- Убийцы из Пустоты. Теперь нам опасно оставаться здесь. Подойди-ка! - Он взял ее за руку. Ее левое запястье украшал медный браслет, и он прикоснулся к нему камушком. - Если он засверкает серебром, ты будешь знать, что это означает?
Она кивнула.
- Я сожалею, Кулейн. Ты меня простишь?
- Прощать нечего, Гьен Авур. Мне следовало бы рассказать тебе о госпоже моего сердца, но я не видел ее более сорока лет.
- Как ее зовут?
- Она носит древнее имя, означающее Свет в Жизни. Ее зовут Горойен.
Кулейн оставался на страже всю ночь, но воры душ не возвратились. Утром Туро проснулся с тяжелой головой, двигаясь неуклюже, с трудом.
Кулейн вывел его на поляну, и свежий холодный воздух разогнал его сонливость.
- Они вернутся, - сказал Кулейн. - Им нет числа. Они не ожидали, что ты будешь вооружен серебром.
- Я не могу им противостоять. Они слишком быстры.
- Я говорил тебе, Туро, об элири-мас, опустошении.
Тебе необходимо этому научиться. Одного умения мало, быстроты недостаточно, ты должен высвободить свои инстинкты, опустошив сознание.
- Я пытался, Кулейн. У меня ничего не получилось.
- Мне на это потребовалось тридцать лет, Туро.
Не надейся преуспеть за несколько часов.
Солнце лило золотые лучи, и события ночи казались неизмеримо далекими. Лейта еще спала. Воин Тумана выглядел осунувшимся и измученным. Серебро на его висках сверкало, точно снег на горных вершинах вдали. Под глазами у него были темные круги.
- Эльдаред заручился помощью в Фераге, - сказал он. - Лишь кто-то там способен открыть Пустоту. Благодарю Источник Всего Сущего, что тебе было послано видение, но кто знает, чего ожидать теперь?
Атроли, змеи, драконы, демоны - чудовища Тумана неисчислимы. И вина моя, так как я первый воспользовался плавающими вратами.
- Каким образом? - спросил Туро.
- Когда я вел исениев Будикки против римлян, на перехват нам из Эборакума вышел знаменитый Девятый легион, чтобы мы оказались в ловушке между ними и Пауллинием. Но я послал Туман, они вошли в него и исчезли из истории.
- Легендарный Девятый, - прошептал Туро. - Его судьба никому не ведома.
- Да, никому. В том числе и мне. Они погибли вдали от друзей, родных и даже родной земли.
- Пять тысяч человек! - сказал Туро. - Такая грозная сила!
- Я ни за что бы не поступил так снова.., но кто-то сделал так.
- А кто имеет такую власть?
- Мэдлин. Я. Возможно, нас наберется десяток.
Но это предполагает отсутствие разума и воображения в сотнях тысяч миров внутри миров, из которых слагается Туман. Возможно, кто-то нашел новый путь.
- Что я мог бы сделать? Я не хочу просто ждать здесь, пока они меня не отыщут, и подвергать опасности тебя и Лейту.
- Ты должен найти меч своего отца и свое предназначение.
- Найти?.. Но его увлекла в глубину озера призрачная рука. Мне нет туда пути.
- Будь бы это так просто! Но меч не в озере - я его искал там. Нет, он в Тумане, и надо отправиться туда, чтобы найти его.
- Ты сказал, что внутри Тумана - тысячи миров.
Как мы узнаем, где искать?
- Между тобой и мечом есть связь. Мы выберем путь наугад и увидим, куда он нас приведет.
- Прости меня, но особой надежды это не внушает.
Кулейн усмехнулся.
- Я буду с тобой, Туро. Хотя да - это то же, что искать нужный камешек в осыпи. Но все-таки лучше, чем ждать здесь, пока демоны не нанесут удар, верно?
- Когда мы отправимся в путь?
- Завтра. Прежде я должен подготовить тропу.
- И мы проведем еще ночь, ожидая воров душ?
- Да. Но теперь у нас есть преимущество. Мы знаем, что они явятся.
- Преимущество не слишком большое.
- Возможно, столь же малое, как различие между жизнью и смертью..

Предыдущая страница 9 Следующая страница


Царь призраков 10

Глава 9

Прасамаккуса обрадовали слезы, которые обильно проливала Хельга у всех на глазах, когда он сел на могучего вороного жеребца, которого выбрал утром в конюшне Викторина. Не годится воину отправляться на опасное дело, если любящая жена не устроит ему таких проводов. Удача улыбнулась ему, ибо Мэдлин вынужден был прождать пять недель, после того как с помощью волшебства узнал, что все проходы в Каледонских горах занесены снегом. Прасамаккус использовал эту отсрочку с толком: узнал Хельгу, а она его. К счастью, им обоим понравилось то, что они открыли друг в друге. Грифон купил им дом на окраине Калькарии за десятую долю цены, поскольку владелец был напуган надвигающейся войной. Позади белого домика был кое-как огороженный лошадиный загон и два поля, сулившие неплохие урожаи.
Теперь Прасамаккус наклонился с седла.
- Уймись, женщина! - сказал он. - Веди себя пристойно.
Но слезы продолжали катиться по щекам Хельги.
Прасамаккус со счастливым сердцем ехал рядом с волшебником по направлению к кольцу камней над Эборакумом.
А вот Мэдлин далеко не был счастлив, глядя на вестника-телохранителя, которого посылал к Туро. Худощавый светловолосый калека, несомненно, был умен, но совсем не воин. Да и можно ли ему доверять?
Бриганта не трогали сомнения, которые он читал на угрюмом лице Мэдлина. Каледонские горы были почти безлюдны, а племя вакомагов, обитавшее в предгорьях, славилось дружелюбностью. Если повезет, на выполнение поручения уйдет шесть дней, а затем он мгновенно вернется в свой белый дворец. Он нервно покосился на небо. Да, он сохранял невозмутимость, но боги славятся умением читать в душах людей.
От кольца сохранились только два щербатых монолита, и Прасамаккус встал там, где появился шесть недель назад и впервые увидел город-крепость.
- Ты понял? Через шесть дней.
- Да. Буду делать зарубки на палочке, - ответил Прасамаккус.
- Не говори глупостей. Ты появишься над Пинната-Кастрой. В горах встретишь человека по имени Кулейн.
Он высокого роста, с глазами цвета грозовых туч. Смотри не прогневи его. Он отведет тебя к принцу.
- Грозовые глаза. Да, я готов.
Пробормотав проклятие, Мэдлин достал желто-золотой камень и помахал им над головой. Кольцо заполнило золотое сияние.
- Скачи на запад, - сказал волшебник, и Прасамаккус взобрался в седло и направил жеребца вперед.
Конь шарахнулся и помчался прямо на самый большой камень. Прасамаккус зажмурился. В ноздри ему ударил горелый запах, словно сожгли масляную тряпку, в ушах у него закололо. Он открыл глаза, когда конь выбегал из кольца, в котором он убил атроля. Выхватив Вамеру из седельной сумки, он быстро надел тетиву и с сердитым ругательством повесил лук на край седла.
- Колдун, а дурак, - сказал он. - Это же не то кольцо. Отсюда до Каледонских гор ехать и ехать!

***

Весь день Кулейн трудился, собирая кольцо из тонкой золотой проволоки на поляне ниже его хижины.
Он намотал проволоку вокруг четырех берез, а затем с помощью мела нанес на землю внутри круга пятиугольники. В центре круга он начертил безупречный квадрат, тщательно измерив расстояние от его углов до дальних углов пятиугольников.
В полдень он сделал передышку, и Туро принес ему кубок вина, но он отказался:
- Для этого требуется ясная голова, Туро.
- Но чем ты занят?
- Я воссоздаю план малого Круга, создаю врата, если так тебе больше нравится. Но если я ошибусь хоть на толщину волоса в моих расчетах, мы окажемся в мире или во времени, совершенно нам ненужных.
- Где Лейта?
- Следит за долиной, не появятся ли охотники Эльдареда.
- Не принести ли тебе еды?
- Нет. Я должен завершить Круг и провести магические линии. Сработает он лишь один раз. Сюда мы вернуться не сможем.
- Я пойду нести дозор с Лейтой.
- Нет! - резко сказал Кулейн. - Ты нужен здесь. Весь Круг настроен на тебя и твою гармонию.
Это единственная наша надежда найти меч.
Под вечер на поляну выбежала Лейта.
- Вверх по долине едет всадник. Он один. Убить его?
Кулейн посмотрел на нее в изнеможении.
- Нет. Никаких ненужных убийств. Я почти готов. Туро, пойди с Лейтой и погляди, что это за человек. Гьен, спрячься, и если намерения его окажутся враждебными, застрели его.
- Я думал, что нужен тебе здесь.
- Работа почти завершена, направление на цель установлено. Мы отправимся на рассвете.
- А не безопаснее ли оправиться прямо сейчас? - спросила Лейта.
- Солнце почти закатилось, а нам требуется его энергия. Нет, нам придется продержаться живыми еще одну ночь в горах.
Туро с Лейтой побежали перехватить всадника вниз по горным тропам. Туро следовал за грациозной девушкой и поймал себя на том, что совсем забыл про всадника, залюбовавшись плавным изяществом движений Лейты. Когда Туро наконец увидел всадника, осторожно поднимающегося по крутой тропе, он притаился рядом с Лейтой за густым кустом. Неизвестный ехал на могучем вороном жеребце ладоней семнадцати в холке и был одет в шерстяную тунику цвета густых сливок, обшитую золотым шнуром, и черные штаны, украшенные маленькими серебряными дисками. С луки седла свисал лук из темного рога. На вид ему было лет двадцать с небольшим - белокурые волосы и клочковатая золотистая бородка.
Туро вышел на тропу, а Лейта наложила стрелу на тетиву.
- Привет, чужестранец, - сказал Туро.
Всадник остановил коня.
- Принц Туро?
- Да.
- Меня послали найти тебя.
- Так сойди с коня и обнажи свой меч.
Лейта не собиралась допустить, чтобы Туро вступил в бой, и послала стрелу. В ту же секунду с ветки спорхнула сова, вороной прянул вбок, и стрела Лейты пронзила ему шею. Конь упал, сбросив всадника в куст у тропы. Туро пришел в ярость. Он бросился вперед, помог незнакомцу встать и только тут заметил, что перед ним калека. Лейта выпрямилась, готовясь пустить вторую стрелу.
- Да провались ты! - закричал Туро. - Чтобы я тебя больше не видел! - Он подошел к бившемуся в судорогах коню и охотничьим ножом перерезал ему яремную жилу. - Я сожалею, - сказал он хозяину коня. - Я этого не хотел.
- Хороший был конь. Самый лучший из всех, какие у меня были. Но, может, у тебя много лошадей?
- Нет.
Незнакомец вздохнул.
- Боги дали, боги взяли.
- Где твой меч? - спросил Туро.
- А зачем мне меч?
- Чтобы сразиться со мной, а то зачем же? Или ты думал обойтись луком?
- Меня послал Мэдлин, чтобы ты вернулся со мной домой. Меня зовут Прасамаккус. Я гостил у Викторина.
- Туро! - воскликнула Лейта. ; - Погляди!
Ниже по склону несколько десятков всадников двигались по следам вороного жеребца.
- А вот и твои друзья! - сказал принц.
- Они мне не друзья. То, что я тебе сказал, - чистая правда.
- Ну, тогда иди за мной, - сказал Туро. - Дай-ка я понесу твой лук.
Прасамаккус отдал ему свое оружие, и они сошли с тропы и начали подниматься по склону. Солнце уже почти закатилось, и сумерки сразу скрыли их. Шли они дольше четверти часа, чтобы хромающий Прасамаккус мог держаться наравне с ними.
До хижины они добрались, когда из-за облака выплыла луна. Кулейн выбежал им навстречу.
- Кто он?
- Говорит, что его послал Мэдлин, - ответил Туро, - но охотники Эльдареда всего в нескольких минутах позади нас.
Кулейн выругался.
Лейта охнула, и трое мужчин обернулись к ней. Она подняла руку - браслет на ее левом запястье чуть светился.
- Воры душ! - прошептал Туро.
- Нельзя ли мне получить назад мой лук? - осведомился Прасамаккус.
Кулейн вытащил серебряный нож и слегка прижал его к горлу бриганта, потом достал из кармана камешек Сипстрасси и приложил его ему к виску.
- Скажи мне, зачем Мэдлин послал тебя?
- Он велел доставить принца в круг камней у Пинната-Кастры. И тогда он перенесет нас обоих домой.
Кулейн убрал нож в ножны.
- Отдай ему его лук, а стрелы дай-ка мне. - Воин Тумана прикоснулся камушком к наконечнику каждой стрелы и отдал колчан Прасамаккусу.
Тот наложил стрелу на тетиву. Наконечник засиял голубовато-белым светом.
- А красиво! - заметил бригант. Из-за деревьев выскочила темная тень, и Лейта еле успела ее заметить, как Прасамаккус уже пустил стрелу. Она поразила убийцу в грудь; черный плащ всколыхнулся и упал на землю рядом со стрелой.
- В Круг! - закричал Кулейн. Из-за деревьев появились новые темные тени. Прасамаккус и Лейта пустили в них по стреле, а Кулейн кинулся вперед, подхватив свое копье с земли возле золотой проволоки. - Войдите в центральный квадрат, - скомандовал он.
Туро, Лейта, и Прасамаккус перебрались через проволоку, а Воин Тумана повернулся как раз вовремя, чтобы отразить удар серого меча и вонзить наконечник Ланса в горло. Все больше теней устремлялось к Кругу. Кулейн перепрыгнул проволоку, но холодный нож погрузился в его плечо. Его тело сковал паралич, но он успел выкрикнуть одно слово. Круг заполнился золотистым светом, оттеснившим тени-убийцы. Он стал ярким, как полуденное солнце, а когда угас, Круг был пуст, золотая проволока исчезла, земля дымилась.

***

Кулейн очнулся в кольце разбитых камней на склоне высокого холма над покинутой римской крепостью.
Он сел и некоторое время глубоко дышал, пока магическое оцепенение покидало его тело. Крепость внизу частично обрушилась, и несколько хижин неподалеку были сложены из тесаных камней какого-то здания.
Кулейн поглядел на небо. Оно было ясно, и в нем висела единственная луна. Он обозрел звезды. Да, он все еще в Британии.
Кулейн громко выругался.
Сбоку от него возникло сияние, и он выжидающе взял копье наперевес. Из сияния появился Мэдлин.
- А, это ты! - сказал волшебник. - Где мальчик?
- Отправился искать отцовский меч.
- Один?
- Нет. С ним девушка и калека.
- Чудесно! - сказал Мэдлин.
Кулейн не без труда поднялся на ноги.
- Но это лучше, чем погибнуть.
- В какой-то мере, - согласился Мэдлин. - Что произошло?
- На нас напали воры душ. Я послал Туро и этих двух сквозь врата.
- Какие?
- Я сотворил их сам.
- Сотворил? Кулейн, это была большая глупость!
- Хуже, чем ты думаешь. Я вынужден был отправить их ночью.
- Только этого не хватало! - Мэдлин громко фыркнул и откашлялся. - Ты выглядишь постаревшим, - добавил он. - Тебе нужен камень?
- У меня есть свой. А постаревшим я выгляжу, потому что сам захотел. Пора умереть, Мэдлин. Я зажился на земле.
- Умереть? - прошептал Мэдлин, и его глаза расширились. - Что за вздор! Мы бессмертны.
- Только пока хотим этого. А я больше не хочу.
- А что говорит Афина?
- Ее зовут Горойен. С греческой чепухой мы покончили века и века назад. И я уже сорок лет как не видел ее.
- Тут холодно. Давай вернемся в мой дворец, поговорим там.
Кулейн последовал за ним в сияние, и они вместе спустились с холма в Эборакум, к перестроенной вилле у южной стены. Внутри в богато украшенном очаге пылал огонь. Мэдлин всегда терпеть не мог римское центральное отопление, утверждая, что он из-за него тупеет и не может сосредоточиться.
- Прежде ты не считал это чепухой, - заметил волшебник, когда они сели с согретым вином у огня. - И ты был чудесным Аресом, истинным богом войны. Ну и мы как-никак помогли грекам: дали им философию и алгебру.
- Ты всегда вмешивался, подчиняясь очередной прихоти, Мэдлин. И как ты еще сохраняешь интерес к этому?
- Люди - дивные создания, - сказал волшебник. - Такие изобретательные! Мне никогда не приедаются ни они, ни их великолепные войны по мелочным поводам.
- Я когда-нибудь упоминал раньше, что терпеть тебя не могу?
- Раза два, как припоминаю, Кулейн, хотя не понимаю, в чем причина. Ты знаешь, что я пожертвовал бы жизнью, чтобы спасти Алайду.
- Не говори о ней!
Мэдлин откинулся в глубоком кожаном кресле.
- Старение тебе не идет, - сказал он.
Кулейн усмехнулся, но в этом смешке не было и тени веселости.
- Старение? Я же стар, стар, как само время. Нам следовало бы погибнуть в волнах, которые уничтожили Балакрис.
- Но мы не погибли, слава Истоку! Почему ты расстался с Горойен?
- Она не могла понять моего желания стать смертным.
- В этом никакой загадки нет. Если помнишь, она влюбилась в героя Гильгамеша и видела, как он превращался в старика. Что-то такое с его кровью, от чего Сипестрасси помочь не мог. Но я легко представляю себе, что она предпочла не наблюдать тот же процесс вторично.
- Он мне нравился, - сказал Кулейн.
- Хотя он и отнял у тебя Горойен? Ты странный человек!
- Преходящее увлечение. И вообще это древняя история и в прямом, и в переносном смысле. Каковы твои планы теперь, хитроумнейший фокусник? Теперь, когда кто-то еще играет в твою игру?
- Волшебник, волшебник, с твоего позволения! И меня это не заботит. Кто бы он ни был, со мной ему тут не сравниться. Тебе ли не знать этого, Кулейн. Ты же наблюдал мой гений на протяжении веков. Не я ли стоял за постройкой Трои? Не я ли подвел Александра к господству над миром? Если упомянуть хотя бы два моих скромных свершения. И ты думаешь, что ничтожный колдунишка Эльдареда сможет мне противостоять?
- Как всегда, созерцать твою чванливость - чистое упоение. Ты как будто забыл, как она подводила тебя в прошлом. Троя пала, как ты ни тщился ее спасти. Александр схватил лихорадку и умер. Ну а Калигул.., что ты нашел в этом мальчишке?
- Он был на редкость смышленым - и очень оболганным. Но я понял твою мысль. Так кто же, по-твоему, стоит за Эльдаредом?
- Понятия не имею. Пендаррик мог бы, но смертные ему надоели давным-давно. Разве что Бригамартис.
- Она играла в игры богов со скандинавами, но ее более там нет. Я свыше ста лет ничего о ней не слышал. Ну а Горойен?
- Она никогда бы не прибегла к ворам душ.
- По-моему, ты забыл, на какую беспощадность она способна.
- Вовсе нет. Но не ради ничтожного властителя вроде Эльдареда. Ему не хватит, чем заплатить. Впрочем, теперь это твои трудности, волшебник. Я к этому больше отношения не имею.
- Ты меня удивляешь. Если у Эльдареда хватило могущества вызвать воров душ и открыть врата в твоих горах, значит, у него достанет могущества послать убийц за мальчиком, где бы он ни был. Насколько понимаю, ничего из вещей принца ты в горах не оставил?
Кулейн закрыл глаза.
- Я оставил его старую одежду в сундуке.
- Значит, они его разыщут. Если только ты их не остановишь.
- Так что ты предлагаешь?
- Узнай, кто скрывается за Эльдаредом, и убей.
Или убей Эльдареда.
- А что будешь делать ты, отправив меня рыскать по долам и весям?
- Воспользуюсь вот этим! - Волшебник взял в руки пожелтевший кожаный футляр с пергаментным свитком. - Это самое ценное из всего, что принадлежало Туро. Труды Плутарха. В свитке сохранилось многое от его Гармонии. Я последую за ним сквозь Туман.

***

Прасамаккус озирался по сторонам. Местность изменилась: стала суровей и более открытой, за лесистой долиной горы уходили в неизмеримую даль. И было так светло.., он взглянул вверх, и у него оборвалось сердце. В небе висели две луны! Одна лиловато-серебристая, огромная, другая маленькая и белая. Бригант опасался, что знает смысл подобного знамения, и ничего хорошего оно не сулило. И никаких следов воина с глазами, как грозовые тучи.
- Где Кулейн? - вскрикнула Лейта.
- Он не успел достигнуть центрального квадрата, - негромко сказал Туро. Его глаза встретились с глазами Прасамаккуса, и тот понял, о чем подумал принц. Кулейн Упал среди воров душ - они оба это видели. Лейта выбежала за кольцо белых камней, зовя Кулейна. Туро сел рядом с Прасамаккусом.
- Не думаю, что его можно убить, - сказал Туро. - Он поразительный человек.
- Жалею, что не знал его, - ответил Прасамаккус со всей искренностью, какую сумел из себя выжать. - Скажи мне, как мы можем вернуться домой?
- Понятия не имею.
- Странно! Я так и думал, что ты это скажешь. А где мы, ты знаешь?
- Боюсь, что нет.
- Нет, мне надо быть гадальщиком! Я успеваю угадать ответ, прежде чем ты откроешь рот. И последний вопрос. Вторая луна и вправду означает то, что, я думаю, она означает?
- Боюсь, что да.
Прасамаккус вздохнул, развязал свою сумку и достал тминный хлебец. Туро улыбнулся: хромой лучник начинал ему нравиться все больше.
- Как ты познакомился с Викторином?
Прасамаккус прожевал последний кусок хлебца.
- Ну, я охотился...
И он рассказал Туро, как увидел атролей, как они спаслись в кольце камней, и о том, как вернулся с Мэдлином в Эборакум. Про Хельгу он не упомянул. Слишком больно было думать, что он никогда ее больше не увидит. Лейта вернулась в кольцо и молча села. Прасамаккус предложил ей последний хлебец; но она отказалась.
- Это ты виноват, хромой! - гневно сказала она. - Если бы нам не приходилось ждать, пока ты добредешь, мы бы спаслись с Кулейном.
Прасамаккус ограничился кивком. Нет смысла спорить с женщиной!
- Чепуха! - крикнул Туро. - Не убей ты лошадь бедняги, мы добрались бы до хижины много быстрее!
- Ты говоришь, что я виновата в его смерти?
- Про виновность заговорила ты, а не я. И если ты не можешь не злобствовать, то придержи язык!
- Да как ты смеешь? Ты мне не родич, и мне ты не принц! Я тебе ничего не должна!
- Если бы я мог... - начал Прасамаккус.
- Замолчи! - рявкнул Туро. - Может, я и не твой принц, но я за тебя отвечаю. Этого хотел бы Кулейн.
- Откуда ты знаешь, чего он хотел бы? Ты мальчишка, а он был мужчина. - Она встала и решительным шагом скрылась в темноте.
- Спорить с женщиной всегда без толку, - тихо сказал Прасамаккус. - Они всегда правы. Я понял это у себя в деревне. Тебе просто придется просить у нее прощения.
- За что?
- За то, что указал на ее не правоту. Что ты думаешь делать, принц?
Туро снова сел.
- Ты не сердишься на нее за ее обвинения?
- Нет, конечно. Она права. Я задержал вас.
- Но...
- Знаю, знаю. Она убила моего коня. Но как далеко в прошлое нас уведут эти "если"? Если бы я не появился на коне в горах, вы бы не задержались. Если бы ты не пропал, я бы там не появился. Так, значит, ты виноват? Такие споры не разведут для нас костра и не накормят нас.
- Ты просто философ!
- А как же, - ответил Прасамаккус, прикидывая, что может означать это слово. Он встал и захромал из кольца, чтобы поискать хвороста для костра, но ничего не нашел.
- Думаю, нам лучше дождаться здесь утра, - сказал он.
- Я схожу за Лейтой.
- Лучше я, - сказал Прасамаккус и поспешно захромал туда, где она сидела.
Они отыскали укромную ложбинку и развели костер у поваленного ствола. У них не было ни одеял, ни еды, и все трое молчали, погруженные в свои мысли.
Лейта боролась с горем и непонятной злобой. Туро прикидывал, что сделал бы Кулейн, перенесись он с ними сюда. Знал ли он этот край? Если же нет, так что он предпринял бы? Направился на север? На юг?
Прасамаккус растянулся рядом с костром и думал о Хельге. Пять недель блаженства. Оставалось надеяться, что ей не придется ждать его слишком долго.
Когда Туро проснулся, Прасамаккус уже снова развел костер, и в огне покоились четыре глиняных шара.
Принц потянулся, разминая затекшее тело. Лейта еще спала.
- Ты рано встал, - заметил Туро, поглядев на чуть розовеющее небо.
- Голубей лучше ловить, когда они спят. Ты хочешь есть?
- Умираю с голоду!
Прасамаккус короткой палкой выкатил шар из костра и ударил его камнем. Глина аккуратно раскололась - и все перья остались в ней. Мясо оказалось темным, схожим с говядиной, и Туро быстро расправился с голубем, обсосав каждую тонкую косточку.
- Я поднялся на высокий холм, - сказал Прасамаккус, - и оттуда осмотрел окрестности. Никаких признаков жилья я не обнаружил, но к западу вроде бы лежат распаханные поля.
Он выкатил из огня второй шар, разбил его, подошел к Лейте и легонько потряс ее за плечо. Она проснулась, и он улыбнулся ей:
- Завтрак готов. Иди-ка поешь!
Она молча принялась за еду, старательно не глядя на Туро.
- Зачем Грозовоглазый послал тебя сюда? - спросил бригант.
- Найти меч моего отца, Меч Кунобелина. Но я не знаю, где искать, и я даже не уверен, что мы должны были попасть именно в этот мир. Кулейн говорил, что нам требовалась сила солнца, а мы ведь обошлись без нее.
Прасамаккус разбил еще один шар и молча сел.
Вальмера при нем, и, значит, о еде можно не беспокоиться. Когда они найдут людей, он сможет предлагать в обмен шкуры и мясо, так что, пожалуй, со временем сумеет обзавестись лошадью. Он-то с голоду не умрет, но они-то как? Что полезного сумеет делать юный принц в этом новом мире, где он даже не принц? О девушке беспокоиться нечего: она молоденькая, красивая, а бедра у нее в самый раз, чтобы рожать детей.
Голодать ей не придется. Внезапно его поразила тревожная мысль. Это же другой мир! А что, если это мир атролей или других демонов? Тут он вспомнил вспаханные поля, и на душе у него полегчало. Демоны, обрабатывающие поля, были словно бы не такими уж демоническими.
- Пойдем на запад, - сказал Туро, - и найдем хозяев полей.
Прасамаккус обрадовался, что Туро решил стать их вождем: ему больше нравилось подчиняться и давать советы. Если дело обернется плохо, это будет не его вина.
Они прошли по лесу, следуя явно звериным тропам, замечая отпечатки оленьих и козьих копыт. Отпечатки были больше известных Прасамаккусу, но не настолько большими, чтобы внушать тревогу. Утро было в разгаре, когда они увидели первого оленя. В плечах он был высотой почти шесть футов, над плечами виднелся горб, а с шеи свисала большая кожаная складка. Рога у него были острые, плоские и со многими отростками.
- Сразить такого зверя можно только очень удачным ударом, - сказал Прасамаккус и умолк, потому что его больная нога уже сильно ныла от долгой ходьбы. Туро заметил, что он хромает все сильнее, и предложил устроить привал.
- Так мы же прошли всего три мили! - возразила Лейта.
- И я устал! - огрызнулся Туро, садясь и прислоняясь спиной к дереву. Бригант с благодарностью растянулся на траве. Если мальчик проживет достаточно долго, из него выйдет хороший вождь, подумал он.
После короткого отдыха идти дальше предложил Прасамаккус, благодарно улыбнувшись Туро, и на исходе дня они вышли из леса на всхолмленную равнину. На горизонте высились бело-голубые горы, а в их тени - милях в двух дальше на запад - виднелось селение, обнесенное валом с частоколом. На склоне холма паслись коровы и козы.
Туро долго смотрел на селение, взвешивая, разумно ли будет прямо направиться туда. Но есть ли у них выбор? Не могут же они до конца жизни прятаться в лесах. Тропка расширилась в дорогу, и они пошли по ней, пока не услышали стук лошадиных копыт. Туро остановился на середине дороги, Прасамаккус встал слева от него, Лейта справа.
Всадников было четверо. Все в тяжелой броне и высоких сверкающих шлемах с перьями. Ехавший впереди остановил коня и заговорил на языке, которого Туро никогда прежде не слышал. Принц сглотнул: о подобной трудности он как-то не подумал. Всадник повторил свои слова, что бы они ни означали. Инстинктивно рука Туро легла на рукоять гладия.
- Я спросил, что вы тут делаете, - сказал всадник.
- Мы путники, - ответил Туро, - и ищем ночлега.
- Вон там постоялый двор. Скажи: вы не видели молодую женщину почти на сносях?
- Нет. Мы идем из леса. А она что, заблудилась?
- Она беглая. - Воин обернулся к своим товарищам, поднял руку, и все четверо пронеслись мимо под гром копыт. Туро глубоко вздохнул, успокаивая сердцебиение. К нему подошел Прасамаккус и заговорил.
Ни единого слова разобрать было невозможно, просто какой-то набор случайных звуков.
- О чем ты говоришь? - спросил принц, и Прасамаккус, словно чем-то пораженный, обернулся к Лейте, чьи слова оказались столь же невнятными, хотя и почти музыкальными. Туро захлопал в ладоши, и они обернулись к нему. Он медленно обнажил гладий и протянул его рукоятью вперед Прасамаккусу. Бригант потрогал ее.
- Теперь ты меня понимаешь?
- Да. Как ты сотворил эти чары?
Лейта перебила их невнятным вопросом.
- Может, пусть она и дальше так разговаривает? - сказал Прасамаккус, а Лейта, явно рассердившись, погрозила Туро кулаком. При этом ее медный браслет соскользнул по рукаву и коснулся кожи запястья.
- Туро, жалкий ты сукин сын! Помоги мне.
- Конечно, - сказал Туро.
Ее глаза закрылись от облегчения, но тут же широко раскрылись.
- Что с нами произошло?
- Кулейн прикоснулся к моему мечу и к твоему браслету своим магическим камнем. Думается, мы теперь говорим на языке этого края.
- А что нужно было всадникам? - спросила Лейта, сосредоточиваясь на более важном вопросе.
- Они ищут беглую женщину.., на сносях.
- Она прячется вон в тех скалах, - сказал Прасамаккус. - Я ее увидел, как раз когда мы услышали всадников.
- Так пусть там и остается, - решил Туро. - Нам нельзя ни во что вмешиваться.
- Ей плохо, - сказал Прасамаккус. - По-моему, ее секли.
- Нет! Нам хватает своих трудностей!
Прасамаккус кивнул, но Лейта сошла с дороги и по крутому склону поднялась к скалам. Среди них она увидела молоденькую девушку, свою ровесницу. Глаза девушки расширились от ужаса, она закусила губу и беспомощным жестом загородила ладонью свой выпуклый живот.
- Я тебе не причиню вреда, - сказала Лейта, опускаясь рядом с ней на колени. Плечи девушки кровоточили, и было ясно, что такие рубцы оставили безжалостные удары бича. - Почему за тобой гонятся?
Девушка прикоснулась к животу.
- Я одна из Семи, - сказала она, словно это объясняло все.
- Как мы можем тебе помочь?
- Отведите меня в Марин-са.
- Где это?
Девушка словно бы удивилась, но указала на холмы туда, где за группой мраморных валунов начинался редкий лесок.
- Так идем же, - сказала Лейта, протягивая руку.
Девушка встала и побрела вверх по склону, цепляясь за Лейту.
У подножия склона Прасамаккус вздохнул, а Туро старался справиться со своим гневом.
- Легче справиться с дикой лошадью, чем с необузданной женщиной, - пробормотал бригант. - Но говорят, оно того стоит.
Туро почувствовал, как угасает его гнев под воздействием этой кроткой безмятежности.
- Неужели ничто не нарушает твоего душевного спокойствия, друг мой?
- Конечно, - сказал Прасамаккус, уже ковыляя вслед за женщинами.
Туро тоже начал подниматься, шаря глазами по холмам - не появятся ли где-нибудь всадники.

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

Глава 10

Авангард войска бригантов - около семи тысяч воинов - миновал Стену Адриана в Килурнуме и нестройными рядами направился к укрепленному городу Корстопитуму. Вел авангард Кэль, а во главе двигался конный отряд из семисот новонтов, искусных наездников и яростных бойцов на мечах.
Корстопитум был небольшим городком - жителей в нем не набралось бы и четырехсот, и старейшины отправили вестников к Эльдареду, обещая снабдить войско провиантом. Кроме того, они приказали британскому гарнизону оставить их город, и сотни солдат отошли походным строем к Виндомаре в двенадцати милях к юго-востоку. Старейшины этого более крупного города изучили знамения и последовали примеру своих северных соседей. Вновь гарнизон был изгнан.
Эльдаред выигрывал войну еще до первого сражения.
Пригнувшись за кустами на опушке леса над Корстопитумом, Викторин разглядывал лагерь у подножия холма. Бриганты поставили палатки на трех дугах у города, а конники новонты дальше к западу на берегу клубящегося ручья.
К смуглому римлянину бесшумно подошел Гвалчмай.
- На две тысячи с лишним больше, чем мы предполагали, а главные силы еще не подошли, - сказал кантий.
Эльдаред надеется, что напугает Аквилу, показав, какое войско у него в распоряжении.
- Что же, это вовсе не глупо. Города не любят войны.
Позади них стояла полная когорта алии - четыреста восемьдесят отборных бойцов, умеющих сражаться и в пешем строю, и как когорта эквитана - вооруженные конники. Викторин отошел от кустов и подозвал к себе начальников турм: как в старинной римской армии, конница делилась на турмы - боевые группы по тридцать два всадника в каждой и по шестнадцать турм в когорте.
Начальники окружили Викторина тесным кольцом, и он изложил им план ночного сражения. Каждый начальник получил собственную цель и различные инструкции на случай неожиданностей, неотъемлемых от любого сражения. При первой же яростной стычке самые лучшие планы рушатся, а Викторин знал, что стоит начаться битве, и менять общую тактику будет поздно. Каждая турма выполнит то, что ей поручено, и отступит. Ни в коем случае ни одна не должна бросаться на помощь другой.
Больше часа они обсуждали возможные повороты боя, затем Викторин прошел между рядами, проверяя оружие, лошадей и разговаривая с воинами.
Как и на них, на нем был кожаный нагрудник, окольцованный металлом, и деревянный шлем, обтянутый выдубленной бычьей кожей с наушниками, завязанными под подбородком. Бедра защищала кожаная юбка с пятью разрезами над подкованными медью сапогами, которые заменили традиционные наколенники. Воины нервничали, но им не терпелось покарать заносчивых бригантов.
Через час после полуночи, когда лагерь бригантов давно затих, триста всадников в грохоте копыт ринулись вниз с холма. Четыре турмы подскакали к обозу бригантов, опрокинули повозки и подожгли их. Еще одна подскакала к коновязи новонтов, перебила часовых и погнала лошадей вверх в холмы. Бриганты высыпали из палаток, но сотня ветеранов-копейщиков во главе с Гвалчмаем врезалась в них, оттеснила назад.
Позади копейщиков две турмы пронеслись между палатками, бросая на них пылающие факелы. В лагере воцарился хаос.
С высоты над Корстопитумом Викторин с тревогой следил за разгорающимся пожаром и общей неразберихой.
- Ну же, Гвалчмай! Ну же! - шептал Викторин. Но битва продолжала бушевать, и вожди бригантов уже старались собирать и одушевлять своих воинов. Викторин начинал задыхаться от бешенства, но тут он увидел, что копейщики Гвалчмая построились "летящей стрелой" и ринулись в атаку. Клин с Гвалчмаем в самом его острие разрезал сомкнувшийся было строй бригантов, а остальные турмы пронеслись слева и справа от копейщиков, когда те прорвались в поля. Несколько лошадей остались валяться на земле, но главные силы скрылись в холмах, оставив за собой, как с радостью созерцал Викторин, горящие повозки, полыхающие палатки и десятки трупов бригантов, усыпавшие поля.
День крови начался...

***

Горечь и злоба стали настолько неотъемлемой частью жизни Коррина Рогера, что ему трудно было вспомнить время, когда иные чувства питали его дух. Теперь он стоял на опушке леса Марин-са и следил за кучкой людей, спускающихся с холма к деревьям. Он узнал Эрульду и порадовался, что ей удалось спастись, - впрочем, не за нее, а при мысли, как удручен будет магистрат. В мире Коррина Рогера радость приносили только неудачи, которые терпели его враги.
Он был высоким, тонким, как молодое дерево, а охотничье одеяние коричневого и темно-зеленого цветов делало его в лесу почти невидимым. С его бока свисал длинный меч, а за плечами - длинный тисовый лук и колчан, полный стрел с черными перьями. Глаза у него были темные, а лоб и щеки прорезали глубокие морщины, ибо хмурое выражение редко покидало его лицо, так что он выглядел много старше своих двадцати четырех лет.
Когда они приблизились, он внимательно рассмотрел женщину, помогавшую Эрульде идти. Молодая, высокая, гибкая, длинноногая и гордая, точно жеребенок. За ней шел молодой мужчина со светлыми волосами, а за ним - колченогий калека.
Коррин пошарил взглядом по линии горизонта, высматривая солдат в засаде - ведь появление Эрульды могло означать и ловушку. Он сделал знак мужчинам, укрывавшимся в кустах, а сам вышел на открытое место. Эрульда увидела его первой и замахала рукой, но он словно не заметил ее.
- И куда же это ты идешь, красотка? - спросил он Лейту.
Она промолчала. Воспитание, полученное от Кулейна, не научило ее дипломатическим тонкостям. Выхватив охотничий нож, она шагнула вперед.
- 0-го-го! - сказал Коррин. - Какой свирепый жеребеночек. Думаешь меня проткнуть своей булавкой?
- Говори, что тебе нужно, Рыло, и кончим на этом, - сказала Лейта. Коррин пропустил ее слова мимо ушей и повернулся к Туро:
- За тебя дерутся твои женщины, а? Как удобно!
Туро шагнул вперед и встал перед лесовиком.
- Во-первых, она не моя женщина. Во-вторых, мне не нравится твой тон. Возможно, тебе это покажется пустяком, тем более что пятеро твоих товарищей по кустам уже натянули луки. Но поверь - я сумею убить тебя прежде, чем они придут тебе на помощь.
Коррин ухмыльнулся и прошел мимо Туро туда, где Прасамаккус устало сел на траву.
- Думается, теперь твой черед пригрозить мне чем-нибудь?
- Глупая дурацкая игра, - сказал бригант, растирая ноющую ногу. - Эту девушку разыскивают воины, и они могут выехать из-за гребня в любую минуту. По тому, как она себя повела, когда увидела тебя, ты - друг, так почему бы не вести себя по-дружески?
- Ты мне нравишься, убогий. Ты первый из вас, кто говорит дело. Идите за мной.
- Нет, - сказал негромко Туро, - мы не ищем неприятностей с этими воинами. Девушку мы к вам привели, а теперь уйдем.
Коррин поднял руку, и на опушку выскочили пять лучников; стрелы уже были наложены на тетиву.
- Боюсь, что нет, - сказал он. - Я настаиваю, чтобы вы разделили с нами дневную трапезу. Это самое меньшее, чем я могу отблагодарить вас.
Туро пожал плечами, помог Прасамаккусу встать и последовал за Коррином в лес. Эрульда побежала вперед и пошла рядом с Коррином, взяв его под руку. Для Прасамаккуса они шагали слишком быстро, и он не успевал за ними, хотя его и подгоняли кулаком по спине, и на скользком месте, где тропа круто уходила вверх, он упал. Туро нагнулся помочь ему, и тут чернобородый лучник ударил Прасамаккуса ногой в спину и снова опрокинул его на землю. Туро ударил его наотмашь по лицу, так что он повалился в траву. Его товарищ бросился на подмогу, но Туро развернулся и ударил нападающего локтем в горло. Прасамаккус кое-как поднялся на ноги, так как все пятеро набросились на принца.
- Хватит! - взревел Коррин, и они замерли. - Чего это вы?
- Он меня ударил, - заорал первый, тыча пальцем в Туро.
- Мальчик, да ты драчун! - сказал Коррин.
- Кэрл дал пинка калеке, - сказал его товарищ, - и получил свое.
Кэрл выругался и шагнул к говорившему, но Коррин встал между ними.
- Драться будете, когда я вам скажу, не раньше. А ты, Кэрл, руки на брата не смей поднимать. Никогда. У нас ведь только и есть, что узы, которые нас связали.
Порви их, и я тебя убью. - Он резко обернулся к Туро. - Больше я повторять не стану: ты пока гость, пусть и против воли. А потом смири свой нрав, если не хочешь, чтобы с тобой обошлись как с врагом.
- А есть разница?
- Да. Врагов мы убиваем. Запомни.
Они пошли медленнее, и Прасамаккус с радостью заметил, что кулак больше не тычет ему в спину. Но все равно его ногу жгло огнем, когда они добрались до лагеря - лабиринта пещер в скалистом отроге. Его с Туро и Лейтой оставили сидеть снаружи под надзором четырех стражей, а Коррин и Эрульда исчезли в широком устье пещеры.
- Тебе следует отучиться от вспыльчивости, - сказал Прасамаккус. - Тебя же могли убить.
- Ты прав, друг мой, но это был непроизвольный порыв. Как твоя нога?
- Я ее почти не чувствую.
- А она даже не поблагодарила меня, - внезапно сказала Лейта. Туро глубоко вздохнул, но Прасамаккус резко хлопнул его по руке.
- Тем не менее это был подвиг, - сказал бригант.
Лейта наклонила голову.
- Я жалею, что наговорила лишнего, Прасамаккус.
В смерти Кулейна ты не виновен. Ты меня простишь?
- Я редко помню о словах, вызванных гневом или горем. Мне нечего прощать. А нам лучше подумать, как выбраться из положения, в которое мы попали.
Вроде бы нас занесло в самое пекло войны.
- Да нет же! - сказала Лейта. - Это просто разбойничья шайка.
- Нет, - вмешался Туро. - Девушка, видимо, должна была служить заложницей. А будь эти люди разбойниками, они бы обшарили нас в поисках монет.
Видимо, это какое-то тайное братство.
- И маленькое, - сказал бригант. - И потому они, скорее всего, эту войну проигрывают.
- А нам-то что? - спросила Лейта. - Мы же им не хотим сделать ничего дурного.
- Чего мы хотим, значения не имеет, - сказал Туро. - Судя по всему, лагерь этот постоянный, а мы теперь знаем дорогу к нему. И если воины примутся нас допрашивать, мы можем предать их братство.
- Ну, так что же, по-твоему, из этого следует?
- Просто нас либо убьют, либо предложат присоединиться к ним. Второе более вероятно, а то бы они нас убили еще там.
Прасамаккус ограничился кивком.
- Ну, и что мы сделаем?
- Присоединимся к ним.., и ускользнем при первой возможности.
Из пещеры вышел Коррин и поманил Туро к себе.
- Оставь меч и нож у своих друзей и иди за мной.
Принц подчинился и последовал за Коррином по подземным освещенным факелами переходам и пещерам, пока они не остановились перед широким дверным проемом, прорезанным в песчанике. Коррин сказал:
- Войди!
Изнутри донеслось басистое порыкивание, и Туро замер.
- Что там?
- Жизнь или смерть.

***

Принц шагнул в глубокий сумрак. Только мигающая свеча освещала помещение, и Туро выжидал, давая глазам свыкнуться с темнотой. В углу скорчилась фигура, выглядевшая среди теней огромной. Принц шагнул вперед, фигура зашевелилась, поднялась и нависла над ним. Голова внушала ужас: выпученные глаза, уродливые рубцы, а лицо - сочетание человеческих черт с медвежьей мордой. С челюстей капала слюна, и хотя фигура была облачена в белое одеяние, человеческое, из рукавов торчали когтистые звериные лапы.
- Добро пожаловать в Марин-са, - сказало чудище раскатистым басом, а слова были еле различимы. - Расскажи мне о себе.
- Я Туро... Путешественник.
- Чей слуга?
- Я никому не слуга.
- Любой человек - чей-то слуга. Откуда ты пришел?
- Я прошел через Туман. Мой мир далеко отсюда.
- Туман! - прошептало чудище, подходя ближе и зацепляя когтями плечи Туро рядом с шеей. - Значит, ты служишь Царице-Ведьме?
- В первый раз слышу о ней. Я нездешний.
- Ты ведь знаешь, что я готов сразить тебя.
- Да, я понял это, - сказал Туро.
- Я не хочу тебя убивать. Я не таков, каким ты меня видишь. Когда-то я был высоким и красивым, как мой брат Коррин. Но лучше не попадать в когти к Астарте. И совсем плохо - любить ее, как я ее любил. Тогда она тебя не убивает. Не важно.., уходи, я устал.
- Но мы будем жить или умрем?
- Будете жить.., до завтра. А завтра? Завтра мы еще поговорим.
Принц попятился к выходу, а человек-медведь снова скорчился в углу. Коррин ждал его снаружи.
- Ну, как тебе понравилось такое знакомство? - спросил он.
Туро внимательно посмотрел ему в глаза и различил скрытую в них боль.
- Мы не могли бы где-нибудь поговорить?
Коррин пожал плечами и зашагал назад к пылающим факелам. В боковой комнатушке с постелью и двумя стульями он сел и сделал Туро знак тоже сесть.
- Так о чем же ты хочешь поговорить?
- Возможно, этому трудно поверить, но ни я, ни мои спутники ничего не знаем ни о вашем крае, ни о ваших бедах. Кто такая Астарта?
- Трудно поверить? Ну нет! Невозможно. Где бы вы ни странствовали в этом мире, про Астарту вы знать должны!
- Пусть так, но уважь меня. Кто она?
- У меня нет времени для шуток, - сказал Коррин, вставая.
- Я не шучу. Меня зовут Туро, и я прошел сквозь Туман. Ваш край, ваш мир я прежде никогда не видел.
- Ты чародей? Что-то не верится. Или тебе на самом деле много сотен лет и ты лишь прикидываешься безбородым мальчишкой?
- Я попал сюда.., был послан сюда человеком, искусным в магии. Он сделал это, чтобы спасти нас от верной смерти. Это чистая правда. Расспроси моих друзей. Так кто же такая эта Астарта?
Коррин снова сел.
- Я тебе не верю, Туро, но ты ничего не выиграешь, если я расскажу о ней, а потому слушай. Она - Темная Царица Пинрэ. Она властвует от океана до океана, а если поверить морякам, так ей подчиняются земли по ту их сторону. И она полна зла, настолько, что человек даже вообразить не в силах. Гнусность ее такова, что ты, если правда ничего про нее не знаешь, просто не поверишь, на какие мерзости она способна. Девушка, которой вы помогли, была одной из Семи. Ей выпал жребий быть увезенной в Серпентум, железную крепость, и там смотреть, как ее ребенка пожрет Царица-Ведьма. Ты понимаешь? Семь младенцев ежегодно.
- Съест? - растерянно сказал Туро.
- Пожрет, говорят же тебе! Кровь-Камень.
- Но почему?
- Как ты можешь спрашивать не безумного человека почему? Почему она предпочитает губить, а не исцелять? Почему она забирает такого человека, как Паллин, и превращает его в зверя, каким он все больше становится? А знаешь, почему она это сделала? Потому что он ее любил. Теперь понимаешь, что такое - зло?
С каждым днем этот благородный человек все больше превращается в зверя. Недалек день, когда он накинется на нас, чтобы терзать, рвать на части, и мы должны будем его убить. Вот что творит Царица-Ведьма, да вырвут Духи ее черное сердце.
- Насколько понимаю, у нее есть войско?
- Десять тысяч воинов, хотя она распустила по домам вдвое большее их число, как только завоевала Шесть Народов. Но у нее есть слуги и пострашнее - ужасные звери, которых она посылает разорвать человека в кровавые клочья. Ну, ты достаточно наслушался?
- Но как вы умудряетесь уцелеть, имея подобного врага?
- Да, как? Убей она нас сейчас, много ли страданий мы испытаем? А позволить нам жить и смотреть, как безумие овладевает Паллином, вот это кара, полная яда. А когда мы должны будем его убить и наши сердца разобьются, вот тогда они явятся.
- Судя по твоим словам, она настоящая злодейка, - сказал Туро. - Теперь я понимаю, какой смысл ты вкладываешь в узы братства. Но скажи, почему люди терпят подобное зло? Почему не восстанут во всем своем множестве?
Коррин откинулся и уставился на Туро своими темными глазами, словно увидел его в первый раз.
- А зачем им? Я же смирился до тех пор.., пока жребий не пал на мою жену. Пока они не вытащили ее, рыдающую, из нашего дома с младенцем под сердцем, которого я так и не увидел. Жизнь в Пинрэ довольно приятная. Хватает и еды, и работы, и больше нет врагов, готовых вторгнуться в наш край. Опасность теперь угрожает только беременным женщинам - да и то лишь Двадцати восьми в год из несчитанных тысяч. Нет, на такую благодетельную правительницу кто же захочет восстать! Разве что человек, чья жена и ребенок убиты.., а его брат превращен в чудовище, обреченное погибнуть от руки своего родича.
- Давно Астарта управляет Пинрэ?
Коррин пожал плечами.
- Это знают летописцы. Она всегда была царицей.
Но глядя на нее... Мой брат отправился в железную крепость просить за Иштуру, мою жену. Царица открыла ему объятия, и он был сражен ее золотой красотой. И какую заплатил цену, чтобы разделить ее ложе!
- Но почему вы не бежите отсюда?
- Куда? За океан? Кто знает, какое зло правит там? Нет, я останусь, чтобы попытаться уничтожить ее и всех, кто ей служит. Какой огонь запылает в этот радостный день!
Туро встал.
- Масло еще никогда не убивало огонь, - сказал он негромко. - Пожалуй, я вернусь к моим друзьям.
- Огонь, который я разожгу, никогда не будет погашен, - сказал Коррин, и глаза его сверкнули в свете факелов. - Я знаю имена, занесенные в свиток жизни. И когда она умрет, будут поименованы другие, чтобы с воплями последовать за ней во тьму.
- Имена людей, не боровшихся с ней?
- Ты угадал.
- Имена вроде твоего.., до того, как они забрали твою жену?
- Ты не понимаешь! Да и где тебе!
- Надеюсь, что этого я никогда не пойму, - сказал Туро, выходя в коридор, а оттуда под теплые лучи предвечернего солнца.

***

Ни Туро, ни остальных не позвали к человеку-зверю Паллину в последующие четыре дня, а Коррин словно бы вовсе их не замечал. Прасамаккуса все больше выводили из себя охотники братства - жалкие неумехи. День за днем они возвращались с пустыми руками, жалуясь, что олени слишком уж быстры, слишком сметливы, а их луки недостаточно крепки, а стрелы так вообще искривлены. На четвертый день они принесли лань, мясо которой оказалось настолько жестким, что его невозможно было есть. Прасамаккус перехватил Коррина, когда тот отправлялся на север на разведку.
- Чего тебе, убогий? У меня нет времени.
- А еды так и еще меньше.., не говоря уж о сноровке.
- Говори яснее.
- В твоем малюсеньком войске не найдется лучника, который попадет стрелой в стену сарая, стоя внутри него. И мне надоело жевать корешки или мясо, недостойное охотника. Позволь мне взять мой лук и принести в пещеры свежего мяса!
- В одиночку?
- Нет. Пошли со мной кого-нибудь потерпеливее, и чтоб он делал, что ему скажут.
- Ты спесив, Прасамаккус, - сказал Коррин, впервые назвав бриганта по имени.
- Какая там спесь! Просто мне надоело сидеть без дела среди неумех.
Коррин понял брови.
- Ну хорошо. Ты кого-нибудь наметил?
- Того тихого, который одернул Кэрла.
- Хогун хороший выбор. Я велю ему убить тебя, если ты хоть движение сделаешь, чтобы сбежать.
- Вели ему что хочешь, но только сейчас!
Туро смотрел, как эти двое уходили с поляны. Прасамаккус хромал позади высокого Хогуна. К нему подошел Коррин.
- А он умеет натягивать этот лук?
- Время покажет, - ответил Туро, и Коррин, покачав головой, ушел с четырьмя своими товарищами.
Лейта села рядом с принцем.
- Вчера ночью они привели еще трех беременных женщин, - сказала она. - Я слышала их разговор.
Коррин напал на сопровождающих их стражников. Четыре были убиты, и еще несколько ранены.
Туро кивнул.
- Это единственная его возможность вредить Астарте - отнимать у нее ее жертвы. Но он обречен, бедняга. Как и его брат.
- Пока он жив, еще есть надежда. Так повторял Кулейн.
Туро снова кивнул.
- Полагаю, это верно. Но их тут не больше пятидесяти против десятитысячного войска. Победить они не могут. А ты заметила, что они даже не сплочены?
И дело даже не в том, что они плохо стреляют из лука.
Они же просто сидят сложа руки и ждут, пока Паллин не лишится разума. Разведчиков, чтобы охранять лагерь, слишком мало. Они не собираются, чтобы обсудить свою стратегию. Они даже не упражняются во владении оружием. Более никчемного сброда мятежников я даже представить себе не могу. Они носят на себе поражение точно куртки.
- Может, они просто дожидаются принца с твоим боевым опытом, - съязвила Лейта.
- Может быть! - Туро вскочил и подошел к ближайшему из стражей, широкоплечему парню, вооруженному длинным луком.
- Как тебя зовут? - спросил Туро.
- Рьял.
- Скажи мне, Рьял, если я попробую уйти отсюда, что ты сделаешь?
- Убью тебя. А ты думал, помашу рукой вслед?
Остальные трое стражей, подошедшие к ним, захохотали.
- Не думаю, что ты сумеешь убить меня из этого лука. Даже будь я высотой в десять футов, шириной в шесть и ехал бы на черепахе.
Товарищи Рьяла усмехнулись, заметив, как он смутился.
- А вы над чем скалите зубы? Вот ты! - сказал Туро сквозь зубы, тыча пальцем в худощавого зеленоглазого мужчину с черной бородой. - У тебя даже тетива не натянута. Если бы я побежал к деревьям, от тебя не было бы никакого толку.
- Оскорблять опасно, малый, - сказал чернобородый.
- Ошибаешься! - отрезал Туро. - Опасно оскорблять мужчин. А кто вы? Беглые слуги? Писцы?
Пекари? Среди вас нет ни единого воина.
- Ну хватит! - крикнул чернобородый. - Пора дать тебе урок вежливости, малый.
Туро попятился, дав ему возможность обнажить длинный меч, а тогда на солнце блеснул гладий принца.
- Да, лесовик, что касается уроков, ты прав.
Чернобородый взмахнул мечом, намереваясь нанести Туро свирепый удар по левому боку. Принц гибко отпрыгнул, легко отразил клинок, повернулся на пятке и сбил противника с ног, а его меч описал в воздухе крутую дугу и лязгнул о древесный ствол.
- Урок первый, - сказал Туро. - Злость не сестра умению.
Против него выступил второй, и куда осторожнее.
Их мечи скрестились. Он, несомненно, владел мечом много лучше своего товарища, но учил его не Кулейн лак Фераг. Туро шагнул вперед, нажал гладием на меч противника и стремительно повернул кисть. Второй меч отлетел к деревьям, а его владелец попятился. Но Туро уже вкладывал гладий в ножны.
- Лейта, пойди сюда!
Лесовичка нахмурилась, но подошла к нему. Туро обернулся к стражникам.
- Я не унижусь до состязания с вами в стрельбе из лука. Но ставлю свой меч против ваших луков, что даже эта женщина вас в них победит.
- Я не стану играть в твои игры! - вспылила Лейта.
Туро стремительно повернулся к ней и хлестнул ее ладонью по щеке. Она отшатнулась от обиды и боли.
- Теперь ты будешь делать то, что я тебе говорю, - крикнул Туро, сверкнув глазами. - С меня довольно твоих детских капризов. Мы здесь из-за твоей глупости.
Образумься, женщина! И подумай о Кулейне!
При упоминании этого имени гнев Лейты сразу угас, и она подошла к ближайшему стражнику.
- Выбери цель! - прошептала она.
- Вон то дерево, - сказал Рьял.
- Цель, а не дуб в три обхвата!
- Так выбери сама.
- Как хочешь! - Наклонившись вперед, она ловко сорвала с головы Рьяла его темную шапку и направилась к дереву, на которое он указал. Там она вытащила охотничий нож и пригвоздила шапку к стволу. Затем отмерила тридцать шагов от него и остановилась, ожидая, пока стражи присоединятся к ней.
Рьял натянул тетиву и наложил стрелу.
- Шапка-то была отличная, - проворчал он, оттянул тетиву, прицелился и пустил стрелу. Она скользнула по стволу и исчезла в лесу. Второй промазал на фут, третий угодил в самый край под одобрительные возгласы товарищей. Наконец прицелился чернобородый. Его стрела стукнулась о рукоятку ножа и не пробила мишень.
- Выстрели еще раз, - сказала Лейта, и он всадил стрелу в шапку. Лейта взяла лук Рьяла и отошла еще на десять шагов. Повернулась, оттянула тетиву, замерла выдохнула и пустила стрелу, которая впилась в шапку рядом со стрелой чернобородого.
Он презрительно фыркнул и отошел на ее позицию, прицелился и пустил стрелу. Она задела край шапки.
Лейта отошла еще на десять шагов и вновь пробила шапку. Затем она подошла к Туро, бросила лук к его ногам и прошептала:
- Посмей тронуть меня еще раз, и я тебя убью!
Она вернулась на свое место возле кольца камней.
Чернобородый шагнул вперед.
- Меня зовут Бальдрик. Можешь ты научить меня приему, которым выбил меч из моей руки?
- С радостью, - сказал Туро. - А если вы хотите дожить до лета, так должны упражняться. Рано или поздно воины явятся сюда.
- Мы не воинов боимся, - сказал Бальдрик. - А вуров.
- Вуров? В первый раз слышу. Кто это?
- Огромные кошки. Могут раздавить в пасти голову быка. Астарта устраивает с ними охоту.., на таких, как мы. Если спустят с цепи в лесу, мы все погибнем.
- Если зверь не бессмертен, его можно убить. Если можно убить одного, то и десяток, и сотню. Вам просто надо заранее обдумать, как поступить, когда вуров натравят на вас.
- Чего обдумывать, если речь идет о твари, которая обгонит любую лошадь, а убивает и зубами, и когтями?
Когда я был мальцом, на вуров устраивали охоты: двадцать лучников, еще десять верховых с длинными копьями. И все равно на таких охотах люди гибли. А тут речь идет о двадцати вурах, а то и о тридцати. У нас же нет ни охотничьих лошадей, ни копий.
- Жалкий вы сброд, дальше некуда. Вуры едят мясо?
- А как же!
- Ну так приготовьте ловушки. Ройте ямы, вбивайте в дно острые колья. Человек не побежден, пока из его раны не вытекла последняя капля крови. А если у вас не хватает духа сражаться, так уходите из леса. Но не топчитесь в сумерках.
- Тебе-то что? - спросил дюжий Рьял. - Ты же не наш.
- К счастью. Но я здесь, и я вам нужен.
- Это как же? - осведомился Бальдрик.
- Чтобы научить вас побеждать. Попробуйте это слово на язык. ПОБЕЖДАТЬ.
Из устья пещеры вырвался ужасающий рев, и они все обернулись.
Там стоял на задних лапах огромный медведь, в котором не было ничего от человека. Он увидел людей, окруживших Туро, упал на все четыре лапы.., и ринулся в нападение.

***

Зверь, который прежде был Паллином, несся с ошеломляющей скоростью и ворвался между ними прежде, чем они успели обратиться в бегство. Рьял, самый неуклюжий, взлетел на десять футов в воздух и без сознания свалился возле высокого камня. Остальных он расшвырял по земле, и, кое-как поднявшись на ноги, они кинулись под относительную защиту деревьев. Туро сделал нырок влево, перекатился через плечо и вскочил в тот миг, когда зверь снова вздыбился, рассекая воздух длинными когтями передних лап. Принц выхватил гладий и попятился. Медведь шагнул, упал на передние лапы и опять атаковал. На этот раз Туро взвился в воздух и опустился на спину зверя, занося меч. Но не смог погрузить его в мохнатую шею, помня, кем недавно было это чудовище. Медведь заметался, стараясь. сбросить с себя молодого воина. Стараясь удержаться, Туро выронил меч. Клинок упал поперек медвежьей спины и испустил вспышку ослепительно белого света.
Медведь беззвучно рухнул, и Туро еле увернулся от падающей туши. Звериные черты смазались, шерсть словно выпала, и молодой британец увидел то же получеловеческое лицо, которое глядело на него при их первой встрече в глубине пещеры. Он поднял гладий, заметил, что лезвие пышет жаром.., и понял, что произошло.
- Лейта! - крикнул он. - Скорее сюда!
Она подбежала к нему и в ужасе уставилась на Паллина.
- Убей его побыстрее, прежде чем он очухается!
- Дай мне свой браслет! Быстрее!
Она сдернула с руки медный обруч, Туро взял его и поднес к полулицу-полуморде. Вновь последовала слепящая вспышка, и звериность смазалась еще больше.
- Может быть, стрелы? - прошептала Лейта. - Кулейн и к ним прикоснулся.
Туро кивнул, и она помчалась через поляну за своим колчаном. Один за другим Туро прикладывал наконечники стрел к поверженному полузверю. И при каждом прикосновении его облик становился все более человеческим. Наконец магическая сила истощилась, и лицо Паллина выглядело много человечнее, чем тогда в пещере, но когтистые лапы сохранились, как и огромные, сгорбленные, покрытые мохнатой шкурой плечи.
Его глаза открылись.
- Почему я не мертв? - спросил он, и мука в его голосе была нестерпимой.
Подбежали стражи и упали перед ним на колени.
- Этот юноша вернул тебя к жизни, господин, - сказал Бальдрик. - Он коснулся тебя волшебным мечом. И твое лицо... - Бальдрик сдернул с головы медный шлем и подержал его перед глазами Паллина.
Человек-чудовище долго смотрел на свое искаженное отражение, затем поднял печальные голубые глаза на Туро.
- Ты только отсрочил неизбежное, но благодарю тебя.
- У моего друга Прасамаккуса есть еще двадцать стрел, осененных магией. Когда он вернется, я принесу их тебе.
- Нет! Против Астарты никакая ваша магия не поможет. Сбереги их. Я обречен, хотя с твоей помощью я еще месяц проживу как человек. - Он посмотрел на свои жуткие руки. - Как человек? Благие боги земли и воды! Какой я человек...
- По-моему, хороший человек, - сказал Туро. - Не теряй веры. Что магия преображает, то она может вернуть в изначальное положение. Разве в вашем мире нет волшебников?
- Ты говоришь про творящих сны? - спросил Бальдрик.
- Если они творят магию, то да.
- Когда-то в Этрусках жил один - в горах к западу отсюда.
- А в каком месте в горах, ты знаешь?
- Да. Могу отвести тебя туда.
- Нет! - сказал Паллин. - Я не хочу, чтобы из-за меня кто-нибудь подвергался опасности.
- По-твоему, в этих лесах опасности меньше? - спросил Туро. - Как долго ждать, прежде чем вуры или воины разорвут вас всех на мелкие куски или доставят ваше братство к Астарте, чтобы каждого постигла твоя судьба?
- Ты не понимаешь. Для Царицы-Ведьмы это просто забавы, - сказал Паллин. - Она предупредила меня, что мои братья будут меня убивать. Вот сейчас она услышала, что ты задумал, и воспрепятствует тебе. Темная Владычица следит за нами в эту самую минуту.
Стражи попятились от лежащего чудовища, боязливо косясь на небо. У Туро по спине пробежала холодная дрожь, но он заставил себя засмеяться и встал.
- Ты думаешь, в мире нет иной власти, кроме ее? - насмешливо спросил он. - Если она так непобедима, то почему ты не лежишь здесь мертвым? Ты слышишь меня, Царица-Ведьма? Почему он не мертв? Собирайся, Бальдрик. Проводишь меня к творящему сны.
В двухстах милях оттуда серебряное зеркало замерцало, потому что Астарта провела перед ним ладонью.
- Ты меня заинтересовал, милый мальчик. Иди ко мне. Иди к Горойен!

Предыдущая страница 11 Следующая страница


Царь призраков 12

Глава 11

На закате в лагерь прихромал Прасамаккус, когда Туро с Бальдриком уже собрались в путь. Позади бриганта багроволицый Хогун пошатывался под тяжестью туши оленя, которого бригант подстрелил два часа назад.
Прасамаккус опустился на землю рядом с Лейтой.
- Что происходит?
- Благородный принц решил переведаться с Царицей-Ведьмой, - ответила она. - И отправляется в какие-то горы на поиски какого-то колдуна.
- Почему ты так сердишься? Видно, он завоевал их доверие.
- Он мальчишка! - презрительно бросила Лейта.
Прасамаккус изнемогал от усталости, но заставил себя встать и побрел к группе людей, среди которых стоял Туро. Принц рассказал ему о событиях дня.
Бригант промолчал, но он почувствовал нарастающее возбуждение людей вокруг них. Человек-зверь Паллин уже вернулся в пещеру.
- Как ты найдешь творящего сны? - спросил Туро.
Прасамаккус резко перебил Бальдрика, попытавшегося ответить.
- Словечко с тобой, юный принц?
Туро отошел с бригантом к кряжистому дубу.
- Ты вроде бы не веришь, что Царица-Ведьма следит за нами, но это только твое предположение, и, значит, ведешь ты себя неразумно. Пусть он будет нашим проводником, но не обсуждай с ним, куда он нас поведет.
- Она не может быть повсюду, она же не богиня.
- А вот этого мы не знаем. Но она, конечно, знала, как скоро завершатся чары, которые она наложила на Паллина, и, наверное, следила, как он будет умирать.
Дай-ка мне твой меч!
Туро послушался, и Прасамаккус, вытащив из колчана три стрелы, провел ими по гладию.
- Не знаю, передается ли магия таким способом, но почему бы и нет? - Он вернул меч принцу. - А теперь пошли искать этого волшебника.
- Нет, мой друг. Паллин говорит, что вы с Лейтой должны остаться. Они не позволят, чтобы мы все покинули лес. Приглядывай за ней. Мы скоро увидимся.
Прасамаккус вздохнул и покачал головой, но промолчал и только следил, как Туро с Бальдриком скрываются в тени деревьев. Хельга отодвинулась далеко-далеко.
Женщины хлопотали вокруг туши, умело разделывая ее. Прасамаккус растянулся на земле возле Лейты и укутался в позаимствованное одеяло.
- Он даже не попрощался, - сказала Лейта.
Прасамаккус закрыл глаза и заснул.
Через час его разбудил удар сапога в бок. Он сел на землю и увидел, что над ним нагибается Коррин Рогер.
- Если твой приятель не вернется, я перережу тебе горло.
- И ты разбудил меня, чтобы сообщить то, что я и так знаю?
Коррин сел и протер усталые глаза.
- Спасибо за оленя, - сказал он, словно слова эти вырвали у него клещами. - И я благодарен, что твой приятель помог моему брату.
- А твоя разведка что-нибудь дала?
- И да, и нет. У северной границы стоит войско - тысяча человек. Сначала мы думали, что они войдут в лес, но тут им приказали спешиться и вернуться в лагерь. Похоже, случилось это как раз тогда, когда мальчишка наложил свои чары на Паллина.
- В таком случае он спас не только твоего брата, но и всех тут.
- Да, похоже, - признался Коррин. - Здесь мы обречены, и это приводит меня в ярость. Когда я был малышом, отец рассказывал мне удивительные истории о героях, которые выходили победителями, когда, казалось, их ждала неминуемая гибель. Но в жизни же не так, верно? У меня тут тридцать четыре бойца. Тридцать четыре! Не слишком грозное войско.
- А ты взгляни глазами Астарты, - " сказал бригант. - Ты настолько значителен, что она посылает против тебя десятую часть своих воинов. По какой-то причине она тебя боится.
- У нас нет ничего, чего она могла бы бояться.
- У вас здесь, Коррин, занимается огонь. Еще очень маленький, не спорю, но однажды я видел, как целый лес сожрало пламя пожара, занявшегося от уголька небрежно разведенного костра. Вот чего она боится: пожара, в который разгорится ваш огонь.
- Я устал, Прасамаккус. Поговорим утром.
- Пойдешь со мной на охоту?
- Может быть. - Коррин встал и направился к пещерам.
- Ты очень мудр, - сказала Лейта, сбрасывая одеяло и садясь рядом с Прасамаккусом. Он улыбнулся.
- Будь это так! Тогда бы я сейчас охотился в Краю Между Стенами или был бы в Калькарии с моей женой.
- А у тебя есть жена? Ты ничего про нее не говорил.
- Вспоминать немного больно, и я стараюсь не думать о ней. Где бы она сейчас ни находилась, она видит не те звезды, что вижу я. Спокойной ночи, Лейта.
- Спокойной ночи, Прасамаккус. - На несколько минут воцарилось молчание, а затем Лейта шепнула:
- Я рада, что ты здесь.
Он улыбнулся, но ничего не ответил. Не время для разговоров.., сейчас, когда во сне он увидится с Хельгой.

***

Туро и Бальдрик почти всю ночь шли по лесу, озаренному ярким светом двух лун, - серебряному, почти волшебному царству деревьев. Туро оно казалось почти прекрасным. На заре они два часа проспали у западной опушки леса, где распахнулись долины, уводящие к бело-голубым горам.
- Теперь начинаются опасные места, - сказал Бальдрик. - Да охранят нас духи.
Они вышли на открытое место. Бальдрик натянул тетиву на лук и наложил стрелу, чтобы выстрелить без промедления. Туро оглядел горизонт, но воинов не увидел. Там и сям виднелись маленькие хижины и большие дома, а на склонах пасся скот.
- К каким это духам ты взываешь? - спросил принц у Бальдрика.
- К войску мертвых, - ответил тот.
В полдень они остановились у крестьянского жилища, и хозяева, совсем молодые, предложили Бальдрику буханку черного хлеба. Они, видимо, чего-то боялись и хотели, чтобы путники поскорее ушли. Бальдрик поблагодарил их за хлеб, и они скрылись в доме.
- Ты их знаешь? - спросил принц.
- Моя сестра и ее муж.
- Они были не очень гостеприимны.
- Меня объявили вне закона, и разговор со мной карается смертью.
- Какое преступление ты совершил?
- Убил воина, явившегося за женой моего соседа...
Она была из Зимних Семерых.
- И что произошло с ней?
- Два дня спустя муж выдал ее стражам, а меня назвал как убийцу. Вот я и бежал к Коррину.
- Я полагал, что восстать должны многие.
- Так и было, - сказал Бальдрик. - На севере восстало целое войско - две тысячи человек, но их схватили и распяли на деревьях Калиптаса. Астарта наложила на них чары, и даже когда вороны склевали все мясо с их костей, они были еще живы. Их крики доносились из леса более двух лет, прежде чем она смягчилась и отпустила их души. С тех пор мало кто решается восстать.
Они приблизились к предгорьям Этрусков под вечер на следующий день. Горы высились перед ними жилистыми великанами на фоне клубящихся грозовых туч.
- В миле впереди в узкой долине есть хижина, - сказал Бальдрик. - Мы сможем переночевать там.
Лачужка была пуста, ставни свисали на истлевших кожаных петлях. Однако ночь не была холодной, и они сидели у огня, лишь изредка обмениваясь двумя-тремя словами. Бальдрик казался замкнутым, неразговорчивым человеком.
К полуночи в горах разразилась гроза, дождевые струи хлестали стены хижины, воющий ветер забрасывал брызги в зияющие окошки. Туро кое-как приладил сломанные ставни на место и смотрел, как за щелями копья молний пронзают небо. Он устал, его мучил голод, и ему вспомнился Кулейн. Только теперь он понял, как горячо привязался к Воину Тумана. И то, что воры душ расправились с ним, казалось насмешкой судьбы. Аврелий хотя бы увлек с собой в темный путь шестерых своих убийц. При мысли об отце Туро овладела грусть. Он помнил только четыре долгих разговора с королем, и все - о его занятиях. Никогда они не разговаривали как отец с сыном...
На расчистке перед хижиной мелькнула тень. Туро выпрямился, смигивая дремоту с глаз. Но ничего не увидел. Он вытащил меч - клинок отливал тусклым серебром.
Дверь опрокинулась внутрь, но Туро уже прыгнул.
Тень рванулась к нему в тот момент, когда проснувшийся Бальдрик схватил лук. Мысли Туро затмились, его гладий отразил удар серого клинка, рассек темный капюшон и погрузился в трупно-серое лицо. Демон тотчас исчез, на пол, колыхаясь, упал плащ. Туро кинулся к Бальдрику и коснулся мечом наконечника его стрелы. Оба замерли в ожидании, но только гроза продолжала бушевать. Туро посмотрел на свой меч. Серебрится ли он или обрел серость железа? Он не мог решить, и они напряженно ждали еще час. Рискнув, он подошел к двери, поднял ее, навесил на косяк и плотно закрыл.
Лицо у Бальдрика было белым, глаза полны страха.
- Что это было?
- Исчадие пустоты. Теперь он мертв.
- Судя по его виду, оно было мертво до того, как ворвалось сюда. Как ты сумел сладить с ним? Я в жизни не видел подобной быстроты.
- Применил прием, которому меня научил великий боец. Он называется элири-мас - опустошение. - Туро мысленно вознес благодарность усопшему Кулейну и позволил своему телу расслабиться. Гладий он вонзил в половицу.
- Если клинок начнет отливать серебром, значит, они вернулись, - объяснил он Бальдрику.
- Ты не просто мальчик, каким кажешься. Совсем не просто.
- Мне кажется, я стал из мальчика мужем всего за несколько дней. И не называй меня мальчиком. Меня зовут... - Он умолк и улыбнулся. - Я все еще ношу детское имя. Меня должны были наименовать летом в Камулодунуме, но меня там не будет. Не важно. Мне не нужен ни друид, ни волшебник, чтобы сказать мне, что я теперь мужчина. - Он выдернул меч из пола и поднял его над головой. - Отныне Туро - лишь память, которую хранит человек о своей юности, о днях детства. Этот меч - мой. Это меч Утера Пендрагона, мужчины.
Бальдрик встал и протянул ему руку. Утер сжал ее в пожатии воина - запястье к запястью.
- Не просто мужчина, - сказал Бальдрик. - Ты - наш брат.

***

Гвалчмай сидел склонив голову, из-под повязки на руке в траву капала кровь. Его турма была изрублена в куски во время налета в трех милях от торгового города Лонговициума. Двадцать семь человек были либо убиты, либо захвачены в плен; уцелевшие четверо сидели рядом с ним в леске и думали о своих товарищах - людях, которые утром проснулись навстречу яркому солнцу, а днем незряче уставились в потемневшее небо.
В северную Британию пришло лето, но оно не принесло облегчения окруженному войску Луция Аквилы.
Бриганты под началом Эльдареда и Кэля взяли города Корстопитум, Виндомару, Лонговициум, Вореду и Брокавум. Теперь они осаждали город-крепость Катарактониум, связав шесть когорт Пятого легиона. Известия с юга были немногим утешительнее. Амброзию пришлось отступить под натиском Хенгиста, и вождь саксов взял Дуробриве на юго-востоке.
Ют по имени Седрик высадился на юго-западе и разорил город Лидинис, уничтожив две когорты вспомогательных войск. Теперь никто уже не говорил о победе - число воинов британской армии редело, надежда угасала, и отошедшая в прошлое победа при Корстопитуме больше не поддерживала боевой дух. Скорее наоборот, ибо она посулила несбывшиеся успехи.
Гвалчмай сидел и смотрел, как запекается кровь на его повязке. Он сжал кулак и почувствовал резкую боль в бицепсе. Да, рана заживет - дай только время.
Но сколько времени ему отведено?
- Будь король жив... - пробормотал лысый коротышка Касмарис и не договорил, потому что этого не требовалось.
- Но он мертв! - рявкнул Гвалчмай: он разделял это чувство, но не хотел даже мысленно предавать Аквилу. - Какой смысл без конца жалеть о том, чего нельзя вернуть. БУДЬ король жив... НЕ БУДЬ Эльдаред предателем. БУДЬ у нас еще десять легионов!
- Ну а мне надоело убегать и обороняться, - сказал Касмарис. - Почему бы не прислать нам на подмогу Четвертый и разделаться с ними в одной кровавой битве?
- Все или ничего? - съязвил Гвалчмай.
- А почему бы и нет? Ничего - вот что нас ждет, как ни верти. То, что с нами сейчас, иначе как медленной смертью не назовешь.
Гвалчмай отвернулся. Возразить он не мог. Кантий, британец по происхождению и характеру, он не понимал смысла стратегического маневрирования. Его желание было простым: встретиться с врагом лицом к лицу и сражаться до победы или поражения. Но Аквила был римлянином, бесконечно терпеливым, и никогда бы не поставил судьбу империи на один бросок костей.
В глубине души Гвалчмай сознавал, что они оба не правы. Пожалуй, есть время для терпеливости, но есть и время беззаветной храбрости и презрения к взвешиванию "за" и "против".
Он рывком поднялся с земли.
- Время ехать, - сказал он.
- Время умирать, - проворчал Касмарис.

***

Утер проснулся - сердце у него отчаянно колотилось от страха: он перекатился на другой бок и вскочил, нашаривая меч. Заснуть, неся стражу!
- Не бойся! - сказал Бальдрик. Он натачивал лезвие своего ножа, а в открытое окно лился свет раннего утра. Гроза унеслась, и небо сияло голубизной.
Утер криво улыбнулся. Бальдрик протянул ему оставшуюся черную краюшку, но принцу пришлось намочить ее водой из фляги своего спутника, чтобы хлеб стал съедобным. Несколько минут спустя они уже шли по направлению к опушке горного леса по узкой тропинке, испещренной следами горных козлов и баранов. Наконец, когда солнце подходило к зениту, они добрались до ущелья, в котором под скалой приютился домик, сложенный из гранитных глыб. Крыт он был соломой, но теперь кровля почернела и провалилась - видимо, во время пожара.
Они остановились под защитой деревьев и оглядели окрестности, не видно ли воинов. Убедившись, что вблизи никого нет, они спустились к дому и остановились у кряжистого дуба. На стволе висел распятый скелет.
- Это был Андьякус, - сказал Бальдрик, - и не думаю, что он сумеет нам помочь.
Кости ног отсутствовали, видимо, оторванные волками или одичавшими псами, а череп свалился на узловатые корни. Утер заглянул в дом. Прочные стены окружали центральное помещение с очагом, сложенным из камней. Там царил хаос - пергамента и свитки усеивали пол, лари были опрокинуты, столы перевернуты, коврики завернуты. В трех задних комнатах царил тот же разгром. Утер поставил на ножки стул с камышовым сиденьем, сел и задумался.
- Время уходить, - сказал Бальдрик от двери.
- Еще нет. Те, кто натворил все это, искали источник силы волшебника и не нашли его.
- Откуда ты знаешь? Они же тут все перевернули вверх дном.
- Вот именно, Бальдрик. Нет никаких свидетельств, что обыск был прекращен. Следовательно, либо они нашли источник в самом последнем месте, либо не нашли вовсе. Второе более вероятно.
- Если не нашли они, так как же найдем мы?
- Нам известно, где не надо искать. Помоги мне навести тут порядок.
- Зачем? Тут же никто не живет.
- Доверься мне.
Они расставили по местам всю мебель, а тогда Утер снова сел, обводя взглядом стены большой комнаты.
Потом встал и перешел в спальню. Свитки и пергаменты свидетельствовали, что Андьякус был ученым.
Некоторые рукописи остались завязанными, и Утер осмотрел их. Они были аккуратно помечены.
- Но что мы ищем? - спросил Бальдрик.
- Камень. Золотистый камень. Возможно, в черных прожилках. Величиной с речную гальку.
- Ты думаешь, он его спрятал, когда увидел, что они пришли его убить?
- Нет. Я думаю, он его прятал на ночь всегда. И его при нем не было, когда он был схвачен. Значит, захватили его, пока он спал.
- Если бы он его спрятал, они бы нашли этот камешек.
- Нет. Спрячь его ты - другое дело. Но мы же говорим о волшебнике и магическом камне. Он спрятал его на самом видном месте, только изменив. И нам нужно только догадаться во что.
Бальдрик сел.
- Я хочу есть. Я устал и ничего не понимаю. Но в прошлую ночь тварь мрака пыталась убить нас, и я предпочел бы покинуть горы до ночи.
Утер кивнул. Он тоже думал о воре душ и пытался отгадать, кто его послал - Эльдаред или Астарта.
Или же это была случайность, к которой ни тот, ни другая отношения не имели. Он заставил себя забыть про страхи, чтобы найти ответ на загадку камня. Мэдлин часто советовал ему не расходовать силы на то, что ему неизвестно.
Убитый волшебник либо спрятал камень, либо преобразил его. Будь он спрятан, его нашли бы те, кто обыскивал хижину. Следовательно, камень был преображен. Утер сел на кровать. Любой из предметов, валяющихся на полу, мог оказаться Сипстрасси. Думай, Утер, приказал он себе. Призови на помощь свой разум. Зачем волшебнику было замаскировывать камень? Для того чтобы уберечь его от похитителей. В комнате валялись красивые кубки, очиненные для письма перья с золотыми насадками, разная одежда, одеяла, подсвечники и даже фонарь. А еще свитки, пергаменты, амулеты из серебра, бронзы и золота. Все это прельстило бы вора, а значит, не подходило для сокрытия магического камня. Утер выбросил мысли о них из головы и оглядел комнату в поисках предмета и нужного, и ничего не стоящего. У окна стоял письменный стол с выдернутыми разломанными ящиками. Рядом валялись разбросанные листы.., а в углу у самой стены лежал кусок простого отшлифованного гранита, чтобы придавливать их.
Утер вскочил с кровати и, наклонившись, поднял гранит. Он был тяжелым и прекрасно отвечал своему назначению. Держа его над столом, он сосредоточил на нем свои мысли. Несколько секунд спустя его ладонь потеплела, а на столе появились две деревянные тарелки с только что зажаренным мясом. Гранит на его ладони исчез. Теперь на ней лежал Сипстрасси величиной с ноготь большого пальца. Золотистую поверхность испещряли широкие черные прожилки.
- Ты сумел! - прошептал Бальдрик. - Снял чары творящего сны!
Утер улыбнулся, сдерживая ликование, смакуя ощущение победы - победы разума.
- Да, - сказал он наконец. - Но сила этого камня невелика. По мере того как его магия расходуется, появляются вот эти черные жилки и становятся все шире. Когда золото исчезнет вовсе, с ним исчезнет и его сила. А теперь садись есть мясо. Больше мы не будем расходовать силу камня, ее надо поберечь, чтобы исцелить Паллина.
Оба они еще никогда не ели ничего божественнее.
Затем, забрав свое оружие. Утер и Бальдрик вышли из дома. Принц сжимал Сипстрасси в руке. Когда они проходили мимо скелета, камень потеплел, и Утер остановился. В голове его прошелестел шепот, точно сухие листья по ветру.
- Покоя!
Это была мольба, рожденная неизбывным страданием. Утер вспомнил рассказ Бальдрика о восставших, которых распяли, но не дали умереть. Нагнувшись, он поднял череп и прикоснулся к нему камнем. Яркая белая вспышка - и голос в голове Утера стал громче:
- Благодарю тебя, друг мой. Отнеси камень на плато Эрин. Верни духов домой. - Шепот замер, а черные прожилки на камне стали еще шире.
- Зачем ты это сделал? - спросил Бальдрик.
- Он не был мертвым, - ответил Утер. - Идем же!

***

Мэдлин швырнул черный камушек на стол, Кулейн поймал его. Оба молчали. Мэдлин налил полный кубок бледно-золотым вином и осушил его одним глотком. Вид у волшебника был изможденный: лицо стало землистым, кожа под бородой обвисала складками, глаза налились кровью, движения стали медлительными. Несколько дней он пытался последовать за Туро, но Стоячие Камни под Эборакумом только истощали энергию его Сипстрасси. Тогда они отправились к другому кольцу на западе за Камбодунумом. И вновь столкнулись с теми же таинственными помехами. Мэдлин несколько суток просидел над своими вычислениями, урывая лишь час для сна в дневное время. Наконец он попытался перенестись назад в Эборакум, но не удалось даже это.
Им пришлось добираться до столицы верхом, а там Мэдлин занялся розысками в своей богатейшей библиотеке, ища озарения и не находя его.
- Я побежден, - прошептал он, наливая себе второй кубок вина.
- Но как могло случиться, чтобы Стоячие Камни перестали действовать? - спросил Кулейн.
- А над чем, по-твоему, я работал последние полмесяца? Как поднять цену на яблоки?
- Успокойся, волшебник. Я не ищу ответов, я ищу озарения. Нет никаких причин, чтобы Камни бездействовали. Они же не машины, а просто резонатор, усиливающий мощь Сипстрасси. Ты знаешь хоть один другой случай, когда кольцо вышло бы из строя?
- Нет, ни единого. И как я могу оставаться спокойным? Нерушимые законы Тайны оказались нарушенными. Магия более не действует. - В глазах Мэдлина появился страх. Он выпрямился, порылся в кармане своего синего одеяния и вытащил еще один камешек Сипстрасси. Подержал над столом, на котором тотчас возник новый кувшин вина. Мэдлин слегка успокоился.
- Я потратил энергию двух камней, которой должно было бы хватить на долгий срок, но, во всяком случае, сотворить вино я еще могу.
- А ты когда-нибудь терпел неудачу с переброской?
- Конечно. Никому не дано переброситься туда, где он уже находится, как тебе известно. Закон номер один. Каждая шкала времени создает собственные противодействующие силы. Она толкает.., принуждает нас принимать главным образом линейное время. Вначале я полагал, что не могу последовать за Туро, потому что уже нахожусь там. Если так, ни одно кольцо Стоячих Камней не допустило бы переброски. Где бы и в каком бы времени ни находился он, значит, и я уже там.
Но нет! Это не воспрепятствовало бы переброске из Камбодунума в Эборакум внутри одной шкалы. Кольцо бездействовало, и я не знаю почему.
Кулейн растянулся на кожаном диване во всю длину своего худощавого тела.
- По-моему, пора связаться с Пендарриком.
- Жаль, что мне нечего возразить, - заметил Мэдлин. - Он такой кислый!
- А кроме того, заметно мудрее нас обоих, как ты ни чванься.
- А до завтра подождать нельзя?
- Нет. Туро где-то подвергается опасности. Давай, Мэдлин.
- "Кислый" - не то слово для Пендаррика, - проворчал волшебник.
Он взял свой Сипстрасси, поднял его над столом и прошептал Семейные Слова, Клятву Балакриса. В воздухе над столом затрещали разряды, и Мэдлин поспешно убрал два винных кувшина. Легкий ветерок наполнил комнату благоуханием роз, и появилось окно, выходящее в сад, где сидел человек могучего телосложения в белой тоге. Золотистая, только что завитая борода, глаза пронизывающей синевы. Он обернулся и поставил на землю корзину, полную безупречных роз.
- Ну? - сказал он, и Мэдлин проглотил свой гнев. В этом кратком слове таилась бездна смысла, и волшебник вспомнил, что его отец прибегнул к такому же тону, когда застукал юного Мэдлина со служанкой на сене в повозке. Он тут же выкинул из головы это унизительное воспоминание.
- Нам нужен твой совет, государь, - пробормотал Мэдлин, боясь подавиться этим словом. Пендаррик усмехнулся.
- Как тебе это должно быть тяжко, Талисан. Или мне следует называть тебя Зевсом? Или Аристотелем? Или Локи?
- Мэдлином, государь. Кольца бездействуют.
Если Мэдлин думал смутить Пендаррика таким сообщением, то его ждало разочарование. Былой царь Атлантиды ограничился кивком.
- Не бездействуют, Мэдлин. Они замкнуты. И если останутся замкнутыми, то да, они перестанут действовать. Резонанс изменится.
- Как так? Кто их замкнул?
- Я. Ты хочешь оспорить мое право?
- Нет, государь, - поспешно ответил Мэдлин. - Но могу я спросить о причине?
- Можешь. Я не против того, чтобы мои капризные подданные становились богами дикарей - их это развлекает и не приносит большого вреда. Но я не потерплю безумия, которое нам однажды пришлось вытерпеть. Можешь не напоминать мне, Мэдлин. Да, это было мое безумие. Но мир-то опрокинулся. Цунами, извержения вулканов, землетрясения едва не разнесли его вдребезги.
- Но почему это должно случиться вновь?
- Одна из нас решила, что играть в богиню ей мало, она решила стать богиней. Воздвигла крепость, включившую четверо врат, и готова спустить пустоту на все существующие миры. Вот я и замкнул пути.
Мэдлин уловил еле заметную паузу во фразе Пендаррика и сделал выпад:
- Но ведь не все?
На лице царя отразилось раздражение.
- Нет. Ты всегда отличался сообразительностью, Талисан. Ее мир я замкнуть не могу.., пока. Но ведь я никак не думал, что кто-то из бессмертных окажется настолько глуп, чтобы повторить мою ошибку.
Кулейн наклонился вперед.
- Дозволено ли говорить, государь?
- Конечно, Кулейн. Ты по-прежнему тверд в своем решении стать смертным?
- Да. Когда ты говоришь о своей ошибке, ты подразумеваешь не Кровь-Камень?
- Именно его.
- А кто нарушил, закон? - спросил Кулейн, страшась ответа.
- Горойен.
- Но для чего ей? Это немыслимо.
Пендаррик улыбнулся.
- Помнишь Гильгамеша, смертного, который не принял бессмертия, даруемого Сипстрасси? Оказывается, он страдал болезнью крови и заразил ею Горойен.
Она начинает стареть, Кулейн. И ты лучше любого из нас знаешь, как это могло на нее подействовать. Теперь она высасывает жизненную силу из беременных женщин в свой Кровь-Камень. Но скоро этого станет мало; ей понадобится все больше и больше душ. Под конец ей будет мало крови всего народа, всех народов мира. Она обречена и обречет на гибель всех нас.
- Не могу поверить, - сказал Кулейн. - Да, она беспощадна. Но разве мы все не беспощадны? А я видел, как она выхаживала больного олененка, как помогла при тяжелых родах.
- Но ты не видел, как действуют Кровь-Камни.
Они разъедают душу подобно неисцелимым язвам. Я знаю это по опыту, Кулейн. Ты был тогда слишком юным, но спроси у Мэдлина, каким был Пендаррик, когда Кровь-Камень правил Атлантидой. Я руками вырывал сердца из груди моих врагов. А однажды посадил на кол десять тысяч восставших. Меня спас только конец нашего мира. Горойен не спасет ничего.
- Мой внук затерялся в Тумане. Я должен найти его.
- Он в мире Горойен, и она его разыскивает.
- Так пусти меня туда! Позволь помочь ему. Она его возненавидит, потому что он сын Алайды, а ты знаешь, какие чувства Горойен питала к Алайде.
- К сожалению, Кулейн, я знаю больше. Как и Мэдлин. И нет - врата останутся закрытыми, если, разумеется, ты не пообещаешь уничтожить ее.
- Не могу!
- Она не та женщина, которую ты любил. В ней не осталось ничего, кроме зла.
- Я уже сказал: нет. Или ты меня совсем не знаешь, Пендаррик?
Царь замолчал.
- Знаю ли я тебя? Конечно, я тебя знаю. Более того: ты мне нравишься, Кулейн. У тебя есть честь.
Если передумаешь, отправляйся на Скитис. Одни врата открыты. Но тебе придется убить ее.
Грозовые тучи заклубились в глазах Кулейна, его лицо побледнело.
- Ты оставил Кровь-Камень позади себя, Пендаррик, хотя многие были готовы убить тебя. Тысячи вдов и сирот искали бы отмщения.
Царь кивнул.
- Но я не был болен, Кулейн. Горойен должна умереть. И это не кара, хотя многие сказали бы, что она ее заслужила, - но потому, что болезнь убивает в ней все, кроме зла. Она уже ежегодно приносит в жертву двести восемьдесят женщин, взимая их как дань с десяти подвластных ей племен. Два года назад она требовала лишь семь женщин, а в будущем году, по моим вычислениям, ей понадобится тысяча. О чем это говорит тебе?
Стол затрещал под кулаком Кулейна.
- Тогда почему ты сам не покончишь с ней? Ты же когда-то был воином. Или Бригамартис?
- И ты будешь счастлив, Кулейн? Обретешь покой? Нет, Горойен - это часть тебя, и только ты способен приблизиться к ней. Ее могущество возросло. Если мне придется уничтожить ее, то я вынужден буду сокрушить мир, в котором она обитает. И тогда с ней погибнут тысячи - ведь я обрушу океаны на сушу.
Твой выбор, Кулейн. А теперь мне пора.
Окно исчезло. Мэдлин налил вина в другой кубок и пододвинул его Кулейну, но Воин Тумана не взял его.
- Сколько из этого тебе было уже известно? - спросил он Мэдлина. Волшебник отхлебнул из своего кубка, полуприкрыв глаза тяжелыми веками.
- Не так много, как ты думаешь. И прошу тебя: последуй собственному совету и успокойся. - Их взгляды встретились, и Мэдлин судорожно сглотнул. - О болезни Горойен я не знал ничего. Слышал только, что она вновь начала играть в богиню. Клянусь!
- Но есть еще что-то, Волшебник, что-то, о чем знает Пендаррик. Так говори же!
- Сначала обещай, что не убьешь меня.
- Я тебя убью, если ты будешь молчать! - Кулейн в бешенстве вскочил со стула.
- Сядь! - прикрикнул на него Мэдлин, чей страх вытеснился гневом. - Какая тебе польза осыпать меня угрозами? Разве я тебе враг? Разве я когда-нибудь был тебе врагом? Вспомни, Кулейн! Вы с Горойен пошли разными путями. Ты взял в жены Шалеат, и она подарила тебе Алайду. Но Шалеат умерла от укуса ядовитой змеи. Ты знал - не нужно отрицать! - что ее убила Горойен. А если и не знал, то, во всяком случае, подозревал. Вот почему ты позволил Аврелию увезти Алайду из Ферага. Ты думал, ненависть Горойен угаснет, если Алайда выберет жребий смертной. Ты даже не дал ей ни единого Сипстрасси.
- Я не желаю тебя слушать! - закричал Кулейн, а в его глазах появился страх.
- Алайду убила Горойен. Пришла в замок Аврелия и дала ей яду. Он проник в плод и изменил кровь Алайды. Когда она родила, то унять кровотечение было невозможно.
- Нет! - прошептал Кулейн, но Мэдлина уже было не остановить.
- А у Туро не было стремления жить. Чтобы спасти его, я израсходовал камень целиком. Но первые годы Горойен была рядом, и я не мог допустить, чтобы Туро рос сильным. Я вселил слабость ему в грудь. Я отнял у него телесную силу. Горойен увидела, как терзается король, и оставила мальчика жить. Она всегда была мстительной ведьмой, но твоя слепота мешала тебе это увидеть. Наконец она решила, что настало время отомстить сполна. Это она пришла к Эльдареду и разожгла в нем честолюбие. Не для того, чтобы он покончил с королем, но с сыном Алайды. Твоим внуком. Ты винил меня в смерти Алайды. Но в то роковое утро, когда я ушел, ее пульс был сильным и ровным, тело здоровым, дух - счастливым. Тогда недуг царей еще не поразил ее, Кулейн.
Воин Тумана взял кубок и осушил до дна, чувствуя, как теплота вина охватывает его.
- Ты когда-нибудь кого-нибудь любил, Мэдлин?
- Нет, - ответил волшебник. С сожалением, как вдруг стало ему ясно.
- Ты прав. Я знал, что Шалиет убила она, но не смог возненавидеть ее за это. Вот почему я выбрал смертность. - Кулейн невесело засмеялся. - Какой слабый ответ для воина! Я умру, чтобы наказать Горойен!
- Какая ирония, Кулейн. Ты умираешь, хотя мог бы жить, а она умирает, хотя не хочет этого. Что ты будешь делать?
- Какой у меня выбор? Мой внук затерян в ее мире вместе с другим дорогим мне существом. Чтобы спасти их, я должен убить женщину, которую любил две тысячи лет.
- Я отправлюсь с тобой на остров Скитис.
- Нет, Мэдлин. Останься здесь, помоги римлянину Аквиле. Удержи страну для Туро.
- Мы не сможем продержаться. Я подумываю о том, чтобы снова отправиться в странствование.
- Но что тебе осталось? - спросил Кулейн. - Тебе, знавшему Ассирию, Грецию и Рим во всей их славе. Куда отправишься?
- Есть другие миры, Кулейн.
- Останься ненадолго. Мы оба много отдали этому захудалому островку. И мне не хочется, чтобы он достался Эльдареду.., или варвару Хенгисту.
Мэдлин грустно улыбнулся.
- Ты прав. Отдали мы ему немало. Я пока останусь. Но у меня такое чувство, будто мы удерживаем море плотиной изо льда.., и наступает лето.

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

Глава 12

Прасамаккус притаился с Коррином Рогером за кустами среди восточных холмов Марин-са, следя за плоскорогими оленями, пасущимися в трехстах шагах от них.
- Как нам к ним приблизиться? - спросил Коррин.
- Никак. Мы подождем, чтобы они приблизились к нам.
- А если они не подойдут ближе?
- Тогда мы вернемся домой голодными. Охота - это терпение. Следы говорят, что олени ходят этой тропой к ручью. Мы сидим тут и ждем час за часом. Твой друг Хогун решил соснуть, чтобы скоротать время. Неплохой способ, если кто-то следит за дичью.
- Ты спокойный человек, Прасамаккус. Завидую.
- Я спокоен, потому что не знаю ненависти.
- И с тобой никогда не обходились несправедливо?
- Много раз. Когда я был малышом, пьяный охотник допустил, чтобы его лошадь наступила на меня. И с тех пор всю мою жизнь я терплю боль - боль в искалеченной ноге, муки одиночества. На ненависти я не продержался бы.
Коррин улыбнулся.
- Я не могу быть таким, как ты. Но с тобой я спокоен. Зачем вы явились в Пинрэ?
- Насколько мне известно, мы ищем какой-то меч.
Вернее, его ищет Туро. Он сын короля - великого короля, как я слышал, - которого изменнически убили несколько месяцев назад.
- Из какой страны за большой водой вы приплыли?
Прасамаккус прислонился спиной к стволу и вытянул больную ногу.
- Это край магии и тумана. Римляне называют его Британией, но на самом деле он состоит из многих земель. Мое племя - бриганты, возможно, лучшие охотники в мире и, уж во всяком случае, самые свирепые воины.
Коррин ухмыльнулся во весь рот.
- Свирепые? Значит, они совсем на тебя не похожи?
Прасамаккус не успел ответить, потому что олени внезапно обратились в стремительное бегство. Бригант толчком поднялся с земли и захромал к толстому дубу.
- Быстрее! - сказал он.
Коррин нагнал его.
- Что это ты?
- Подсади меня.
Коррин подхватил его под мышки и приподнял настолько, что бригант сумел ухватиться за сук и взобраться на него.
- Живее лезь сюда! - настойчиво крикнул Прасамаккус, подвинулся, натянул тетиву и наложил на нее длинную стрелу. Жуткий рев прокатился по лесу, и Коррин подпрыгнул, подтянулся и оказался на суку в ту секунду, когда из кустов выпрыгнул первый вур. Стрела Прасамаккуса впилась зверю в горло, но не остановила его ни на секунду.
Вторая стрела отскочила от его головы, когда он взвился в воздух. Его когти царапнули по суку, но Коррин пнул его сапогом в зубастую пасть. Зверь свалился на землю, где к нему присоединились еще два.
Они начали кружить у подножия дуба. Прасамаккус замер, готовый в любой миг пустить третью стрелу, и разглядывал гигантских кошек. Каждая была длиной футов восемь, огромные плоские морды, овальные желтые глаза, клыки длиной в человеческие пальцы. Первый сел и попытался лапами выдернуть стрелу из горла.
А потом опять закружил у ствола. Спины зверюг бугрились мышцами, и бригант тщетно пытался обнаружить уязвимое место.
- Стреляй же в них! - понукал Коррин.
При звуке его голоса вуры взревели и попытались допрыгнуть до сука, но уцепиться не удалось ни одному. Прасамаккус прижал палец к губам и произнес только одно слово:
- Терпение!
Он перекинул колчан на грудь и начал осматривать наконечник. С зазубринами, с двойными зазубринами; гладкие, чтобы легче было выдернуть; легкие, тяжелые.
В конце концов он вытащил стрелу с двойной зазубриной и тяжелым наконечником. И наложил на тетиву. Он пришел к выводу, что поразить вура можно только в ложбинку позади передней лапы над первым ребром. Если он сумеет пустить стрелу под нужным углом...
Он выжидал, иногда оттягивая тетиву, колеблясь. Коррин следил за ним, изнемогая от нетерпения, но заставлял себя молчать. Один вур, повернувшись спиной, отошел от дерева, и Прасамаккус негромко свистнул.
Зверь остановился, обернулся. В тот же миг стрела пронзила воздух, вонзилась в спину вура, пробила его сердце. Он упал на землю, не издав ни единого звука.
Прасамаккус достал новую стрелу и выждал. Второй вур подошел к мертвому сородичу и начал мордой толкать труп, стараясь приподнять. Пропела стрела, вур взвился на дыбы, опрокинулся на спину, дергая лапами.
Потом замер без движения. Третий зверь растерялся.
Подошел к убитым, но попятился, почуяв кровь, и взревел, задрав морду к небу.
Где-то в лесу протрубил рог, вур обернулся на звук и быстро убежал, бесшумно ступая мягкими лапами.
Несколько минут двое на суку хранили молчание, потом Коррин собрался слезть с дуба.
- Куда ты?
- Так последний зверь убежал.
- Дальше к западу могут быть другие. Надо выждать.
- Здравый совет, мой друг. А как ты узнал, что вуров пустили по следу?
- Олени не просто побежали, они очумели от ужаса. Запах человека такой паники не вызвал бы, и волка тоже. Ветер дул им в спину, справа от нас, и я рассудил, что звери должны быть близко.
- С тобой, Прасамаккус, не пропадешь! Пожалуй, нам начинает везти.
И словно в подтверждение его, слов через поляну перед ним, не заметив их, промчался огромный вур, перемахнув через трупы, послушный призывному сигналу рога.
- Ты думаешь, теперь безопасно? - спросил Коррин.
- Подождем еще немножко.
Прасамаккус почувствовал, как на него наваливается тоска. Коррин еще не задумался над тем, что, собственно, означает нападение гигантских кошек, но бриганту не захотелось первому заговорить об этом. Если четырех вуров спустили с цепи, то почему не всех? А если так, что произошло в пещерах братства?
- Я думаю, теперь уже можно, - сказал он наконец.
Коррин спрыгнул на землю и повернулся помочь спуститься Прасамаккусу.
- Я обязан тебе жизнью и не забуду этого.
Он зашагал в сторону лагеря, но худая рука Прасамаккуса легла на его плечо.
- Погоди, Коррин.
Тот обернулся, увидел тревогу в глазах Прасамаккуса и побледнел, внезапно все поняв.
- Нет! - вскрикнул он, вырвался и кинулся в лес.
Прасамаккус наложил стрелу и заковылял следом за ним. Он не торопился, не желая оказаться у пещер слишком рано. А когда наконец приблизился к ним, его худшие страхи оправдались. Землю усеивали трупы, а поперек тропы перед ними валялась кровоточащая нога. Тут произошла бойня. Коррин у входа в пещеры стоял на коленях у могучего тела своего брата. Прасамаккус подошел к ним. Рядом с человеком-зверем распростерлись три вура, и его когти были обагрены их кровью. Позади Коррина в сумраке пещеры жались фигурки троих детей, рядом с ними стояла Лейта. При виде нее бриганту стало легче. Коррин плакал, не стараясь сдержаться, сжимая в руках окровавленную лапу.
Глаза человека-зверя были открыты.
Прасамаккус потрогал Коррина за плечо и шепнул:
- Он жив.
- Коррин?
- Я здесь.
- Я остановил их, Коррин. Царица-Ведьма все-таки оказала мне услугу. Дала мне достаточно сил, чтобы разделаться с ее охотничьими кошками... - Он судорожно вздохнул. Прасамаккус смотрел, как жизнь покидает его вместе с кровью, струящейся из ран.
- Четверо из семерых в пещере. Некоторые мужчины убежали в лес. Не знаю, уцелели ли они. Уведи их отсюда, Коррин.
- Да, брат. Отдохни. Покойся с миром.
Мертвый Паллин словно заколебался в жарком мареве и съежился в труп молодого худощавого мужчины с красивым кротким лицом.
- О благие боги! - прошептал Коррин.
- Как трогательно! - прозвучал женский голос, и Прасамаккус с Коррином обернулись. Совсем близко на камне сидела золотоволосая женщина в платье, сотканном из серебряных нитей, обнажавшем одно белоснежное плечо.
Коррин рывком вскочил, выхватывая меч, и бросился к женщине. Она подняла ладонь и пошевелила пальцами, словно отгоняя назойливую муху. Коррин был отброшен шагов на десять и упал на камни.
- Я же обещала, что погляжу, как он будет умирать. И поглядела. Доставь моих женщин в лагерь на севере, и, может быть, я оставлю жизнь всем вам, кто пока уцелел.
Прасамаккус положил лук, ощущая на себе ее взгляд.
- Почему ты не попробуешь убить меня? - спросила она.
- А зачем, госпожа? Тебя здесь нет.
- Какой ты догадливый!
- Не нужно особой догадливости, чтобы заметить, что ты не отбрасываешь тени.
- Ты непочтителен, - сказала она с упреком. - Подойди ко мне.
Она взмахнула рукой, и Прасамаккус почувствовал, как его потянуло за плечи, заставило встать. Больная нога подвернулась, и он услышал мелодичный насмешливый смех.
- Калека? Какая прелесть! Я хотела поиграть с тобой в ту же игру, что и с Паллином, заставить тебя страдать, как страдал он. Но вижу, что в этом нет нужды.
Пожалуй, судьба обошлась с тобой даже более жестоко, чем могла бы я, ничтожный человечек. Но за свои наглые взгляды ты все-таки понесешь наказание. - Ее глаза сверкнули.
Прасамаккус все еще держал в руке стрелу, так и не убрав ее в колчан. И когда рука женщины вновь поднялась, он направил на нее наконечник стрелы. От ее пальцев оторвался шарик слепящего белого света, коснулся наконечника, отлетел назад и ударил ее в грудь.
Она закричала и вскочила.., и Прасамаккус увидел, что золотые волосы на висках вдруг засеребрились. Ее рука стремительно коснулась стареющего лица, и злорадная улыбка сменилась паническим ужасом. И тут же она исчезла.
Коррин, спотыкаясь, подошел к бриганту.
- Что ты сделал?
Прасамаккус посмотрел на стрелу. Древко обуглилось, грозя вот-вот рассыпаться, наконечник превратился в бесформенный комок металла. Он отшвырнул остатки стрелы.
- Надо увести женщин отсюда, прежде чем явятся стражи, а этого, конечно, ждать недолго. В лесу есть еще какое-нибудь убежище?
- Где мы можем спрятаться от нее?!
- Сначала одно, потом другое, Коррин. Так есть такое место?
- Может быть.
- Ну, так соберем все, что нам может пригодиться, и пошли.
Он еще не договорил, как из леса вышли пять мужчин. Прасамаккус узнал высокого Хогуна, широкоплечего дюжего Рьяла.
- Вот видишь, - сказал бригант, - братство не погибло!

***

Лейта вышла из пещеры, нагнулась над трупом воина и сняла с него пояс с мечом. Застегнула пояс на талии, вынула меч из ножен и взвесила на руке. Рукоять была длинной, туго обтянутой черной кожей, так что она могла сжать ее обеими руками, чтобы рубить и колоть. Однако клинок был достаточно короток и легок, чтобы наносить удары и одной рукой. Она нашла подходящий камень и принялась натачивать лезвие. Прасамаккус подошел к ней.
- Мне грустно, что тебе пришлось вытерпеть такое.
- Да нет. Паллин не подпустил ко мне вуров. Но вопли умирающих...
- Я знаю.
- Эта женщина излучала зло - и она так обворожительно красива!
- Тут нет никакой тайны, Лейта. Паллин был хорошим человеком, но внушал ужас. Хорошее не всегда бывает красивым.
- Мне неприятно в этом сознаваться, но меня пробрал страх. До мозга костей. Перед тем как мы оставили Кулейна, я увидела вора душ, исчадие Пустоты.
Лицо у него было серым, как у мертвеца, и все-таки он испугал меня меньше, чем Царица-Ведьма. Как тебе удалось заговорить с ней?
- О чем ты?
- У тебя в голосе не было страха.
- У меня в сердце он был, но видел я всего лишь злую женщину. И она могла всего лишь убить меня.
Что тут ужасного? Через пятьдесят лет никто и имени моего не вспомнит. Я останусь лишь пылинкой в прахе истории. Если мне повезет, я состарюсь и дряхлость сведет меня в могилу. Если нет, я умру молодым. Но так или иначе я умру.
- Я не хочу умереть. И состариться не хочу. Я хочу жить вечно, - сказала Лейта. - Так, как мог бы Кулейн. Я хочу увидеть, каким станет мир через сто лет, через тысячу. Пока солнце светит, я хочу, чтобы оно светило мне.
- Я понимаю, что это может быть.., приятным, - сказал бригант. - Но что до меня, то я предпочел бы не быть бессмертным. Если ты готова, нам пора уйти отсюда.
Лейта посмотрела в его печальные голубые глаза, но не сумела понять его грусти. Она улыбнулась, грациозно поднялась с земли и помогла подняться ему.
- Твоей жене выпал счастливый жребий.
- Как так?
- Она нашла мужчину, который мягок, но не слаб.
И, да, я готова.
Небольшая группа из девятнадцати человек - по пути к ним присоединились еще четверо уцелевших - направилась выше в холмы в центре Марин-са. Четыре беременные женщины, трое детей и, считая Лейту, двенадцать воинов.
Одна из женщин была уже на сносях, так что идти им приходилось медленно, и уже смеркалось, когда Коррин повел их вверх по длинному склону к кольцу из черных камней высотой футов около тридцати. Диаметр кольца превышал сотню ярдов, и внутри вокруг восьмифутового алтаря виднелось несколько построек, явно давно заброшенных. Коррин открыл трухлявую дверь самой большой постройки и вошел внутрь. Прасамаккус последовал за ним. Они оказались в помещении более восьмидесяти футов в длину. У стен под прямым к ним углом стояли старые столы со скамьями.
Коррин направился к большому очагу, в котором были аккуратно уложены поленья. От них к дымоходу тянулась огромная паутина. Не обращая на нее внимания, Коррин высек огонь, и над сухими дровами взметнулись голодные языки пламени, а помещение озарил теплый красноватый свет.
- Что это за место?
- Тут прежде жило братство орлов - семьдесят мужчин, которые пытались вступить в общение с духами.
- Что с ними случилось?
- Астарта приказала убить их. Теперь сюда никто не приходит.
- Ну, я их не виню, - заметил бригант, прислушиваясь к вою ветра над плоской вершиной холма. Одна из женщин застонала и опустилась на пол. Это была Эрульда.
- Ее время пришло, - сказал Хогун. - Пусть женщины позаботятся о ней тут.
Коррин повел мужчин к строению поменьше, где вдоль стен тянулись подгнившие нары. У дальней стены крысы устроили себе гнездо, и их смрадный запах пропитал комнату. И тут в очаге лежали дрова. Коррин поджег их.
Прасамаккус ощупал несколько нар и наконец осторожно растянулся на одних. Все молчали, и бригант задумался о Туро - возможно, вуры убили принца.
Проснулся он за час до зари с ощущением, что слышал барабаны и топот марширующих ног. Он потянулся и сел. Коррин и остальные все еще спали вповалку вокруг очага. Он спустил ноги с нар и встал, подавив стон боли, когда тяжесть тела легла на искалеченную ступню. Взяв лук с колчаном, он вышел в предрассветную серость. Дверь большой постройки была открыта, из нее вышла Лейта. Она приветственно улыбнулась и подбежала к нему.
- Я уже час как жду тебя.
- Ты слышала барабаны?
- Нет. Какие барабаны?
- Наверное, мне приснилось. Пошли, добудем мяса.
Держа луки наготове, они спустились с холма.
В этот день Прасамаккусу везло. Он убил двух оленей, а Лейта сразила стрелой горную овцу. Отнести все это с собой они не могли, разделали туши и развесили куски на трех ветках высоко над землей.
Прасамаккус тащил две оленьи ноги, а Лейта набрала в подол несколько фунтов грибов, и когда они вернулись, их встретили радостными улыбками. После отличного завтрака Коррин послал Хогуна, Рьяла и человека по имени Логей нести дозор, не покажутся ли где-нибудь стражи, а Прасамаккус объяснил им, где повешено остальное мясо. Каким-то образом страшные события вчерашнего дня казались уже менее ужасными, потому что у Эрульды родился здоровый хорошенький мальчик. Его требовательный плач вызывал улыбки у женщин, и Прасамаккус в который раз подивился человеческой способности уживаться со страхом. Даже Коррин, казалось, немного расслабился.
У подножия холма в глинистых берегах струился ручей. Три еще беременные женщины весь день лепили там горшки и обжигали их в земляной печи, сооруженной шагах в пятнадцати от русла. Она почти не дымила. Прасамаккус смотрел, как они работают, и думал о Хельге там, в Калькарии. Добралась ли до нее война? Как она живет? Тоскует ли по нему, как он по ней, или уже нашла себе нового мужа с двумя здоровыми ногами? Если так, он ее не винит. Он получил от нее бесценный дар, и верь, он в благих богов, так вознес бы молитву о ее счастье.
Он взглянул на свои кожаные штаны. Они заскорузли от грязи, порвались, лишились части серебряных дисков. Его прекрасная туника из тонкой шерсти стала грязной, а золотой шнур на рукавах растрепался. Он подковылял к ручью, снял тунику, обмакнул ее в прохладную воду и оббил камнем. Подчиняясь внезапному порыву, он снял штаны и сел на дно ручья, обмывая водой бледную грудь. Женщины неподалеку захихикали и помахали ему руками. Он торжественно поклонился в ответ. С холма спустилась Лейта, и одна из женщин пошла к ней навстречу, протягивая что-то, но что именно, Прасамаккус разглядеть не сумел. Лесовичка улыбнулась женщине благодарной улыбкой, сняла сапоги и прошлепала по ручью туда, где сидел Прасамаккус.
- Что ей было надо?
- У нее был подарок для охотника, - ответила Лейта и показала ему маленький кувшинчик, закупоренный воском. - Очистительное масло для волос. - И с этими словами она опрокинула его на спину, так что он погрузился в ручей с головой. А когда он, отплевываясь, снова сел, Лейта вылила ему на голову половину содержимого кувшинчика, который затем сунула за пояс, а сама принялась втирать масло ему в кожу головы - куда до нее рабыням Викторина, успел подумать Прасамаккус, но тут она испортила это впечатление, снова окунув его с головой. Когда он выпрямился, то услышал смешки женщин и басистый раскатистый хохот мужчин, сидевших на вершине холма.
Веселое настроение ничем не омрачалось, пока в сумерках не вернулись Хогун и его товарищи. Прасамаккус сразу понял, что дело плохо - они не забрали мясо. Он прихромал к Коррину. Тот повернулся к нему.
- Стражники приближаются, - сказал он просто.

* * *

Небольшой амфитеатр был пуст, если не считать царицы, которая сидела в ложе на устланном мехами сиденье. Внизу на арене перед ней стояли четыре воина, приветственно подняв мечи. Она наклонилась вперед.
- Каждый из вас - самый прославленный гладиатор в своем краю. Ни один из вас не изведал вкус поражения, и каждый убил десятки противников. Сегодня у каждого из вас есть возможность вернуться из Серпентума домой с грузом золота и драгоценностей, равным вашему собственному весу. Это вас манит? - Говоря, она правой ладонью поглаживала шею, наслаждаясь шелковистостью юной кожи. Ее синие глаза оглядывали воинов - стройных, по-волчьи поджарых.
Они посматривали друг на друга, и в глазах каждого светилась уверенность, что победа суждена ему. Горойен улыбнулась.
- Не старайтесь оценить стоящих рядом. Сегодня вы будете сражаться все вместе против выбранного мною бойца. Убейте его, и вы получите все обещанные вам награды.
- Мы все будем сражаться против одного человека, госпожа? - спросил высокий воин с черной, как ночь, бородой.
- Всего с одним, - прошептала она голосом, срывающимся от волнения. - Смотрите!
Они обернулись. В дальнем конце арены появилась высокая фигура. Лицо закрывал черный шлем; широкие плечи, узкие гибкие бедра. На нем была короткая кольчуга и набедренная повязка. В руках он держал короткий меч и кинжал.
- Смотрите! - повторила царица. - Вот боец царицы, величайший воин этого времени и всех времен.
Он тоже не знал ни одного поражения. Бейтесь с ним поодиночке или все вместе по своему выбору.
Четверо переглянулись. Речь шла о несметных богатствах, так к чему рисковать? Они направились к высокому воину в шлеме, образовав полукольцо. При их приближении он с несравненной быстротой словно протанцевал между ними. Но у него за спиной двое упали на землю с распоротыми животами. Оставшиеся двое опасливо попытались его обойти. Он нырнул навстречу, перекатился через плечо, и кинжал, сверкнув, погрузился в горло чернобородого. Продолжая катиться по песку, он поравнялся с последним противником, отразил удар его меча и на том же движении блистательным выпадом рассек ему шею. Потом направился к ложе и поклонился царице.
- Неизменно самый лучший, - сказала она, а ее щеки пылали от возбуждения. Она протянула руку, и он вознесся в ложу и встал рядом с ней. Она поднялась с кресла и провела ладонями по его плечам и по сверкающей кольчуге.
- Ты меня любишь? - шепнула она.
- Я люблю тебя. Я всегда тебя любил. - Голос звучал мягко и будто издалека.
- Не возненавидел меня за то, что я тебя вернула?
- Нет. Но только если ты сдержишь свое обещание, Горойен. - Он обнял ее одной рукой и притянул к себе. - Тогда я буду любить тебя, пока не погаснут звезды.
- Но зачем тебе думать о нем?
- Я должен стать Владыкой Битв. Ничего другого у меня нет. И никогда не было. Я стал быстрее теперь, губительнее. И все равно он тяготеет надо мной.
Пока я его не убью, я никогда не стану тем, к чему стремлюсь.
- Но он уже не противник тебе. Он выбрал жребий смертного и стареет. Он не тот, кем был.
- Он должен умереть, Горойен. Ты обещала его мне.
- Но в чем смысл? Он не смог бы победить тебя даже в самом своем расцвете. Что ты докажешь, сразив почти старика?
- Я буду знать, что я то, чем был всегда, что я воин. - Его руки шарили по ее телу. Я буду знать, что я все еще мужчина.
- Но так и есть, любовь моя. Ты величайший воин из всех, кого когда-либо видела земля.
- Значит, ты приведешь его ко мне?
- Приведу. Да.
Он медленно снял шлем. Она не посмотрела ему в глаза. Не смогла. С того самого дня, когда она вернула его из могилы, эти глаза ее сокрушали.
Остекленелые, как были в смерти, глаза Гильгамеша не менялись, обрекая ее на муки.

***

Утер и Бальдрик вошли в лес Марин-са на утренней заре после трудного возвращения с Этрусских гор, когда на каждом шагу их подстерегали опасности. Трижды им пришлось прятаться от стражников, а потом за ними погнались четыре конных воина. Чтобы спастись, им пришлось перейти узкий ручей и взобраться по почти отвесному каменному обрыву. Они изнемогали от усталости, но Утер радовался, что скоро они доберутся до пещер. Он снимет чары с человека-зверя Паллина, а потом продолжит поиски меча своего отца. Ему становилось немного стыдно, когда он представлял всеобщее ликование после того, как Паллин вновь станет человеком, возгласы восхищения, поздравления, и скромность, с какой он будет отвечать на их восхваления его героизма. Он представлял себе, как увидит Лейту, уловит восхищение в ее глазах, как она признает, что он стал мужчиной. От этих фантазий у него голова пошла кругом, и он заставил себя сосредоточить мысли на узкой тропе, по которой они шли. И тут его взгляд упал на огромные следы рядом с тропой. Он даже остановился. Отпечатки лап гигантской кошки!
Бальдрик, который шел впереди, оглянулся и увидел, что принц стоит на коленях у края тропы. Он неторопливо пошел назад, замер на месте, увидев следы, и вытащил стрелу из колчана.
- Вуры! - прошептал он, обшаривая взглядом тропу.
Утер выпрямился, его глаза сосредоточенно сощурились. Неподалеку журчал ручей. Принц направился к нему и начал прокапывать канавку.
- Зачем это? - спросил Бальдрик, но Утер словно не замечал его. Он расширил канавку в круглую ямку и следил, как вода медленно ее наполняет. Когда поверхность стала зеркальной, он растянулся на земле, уставился в воду и поднял над ней свой Сипстрасси, шепча заклинание, которое произносил Кулейн. Поверхность замерцала, он увидел пещеру и трупы, две лисицы обгрызали оторванную ногу. Утер вскочил.
- Они напали на лагерь. Многие убиты, но Коррина я не увидел и Лейты с Прасамаккусом тоже.
- Ты думаешь, их схватили?
- Не знаю, Бальдрик. Но что еще могло с ними произойти?
Бальдрик пожал плечами.
- Значит, мы пропали! - Он сел и спрятал лицо в ладонях.
Утер заметил скользнувшую по земле тень, поднял глаза и увидел, что высоко над ними кружит большой орел. Принц крепко сжал Сипстрасси и навел камень на птицу. У него закружилась голова, и они слились в одно существо. Лес простирался далеко внизу под ним, и еще никогда он не был таким зорким. Его взгляд различил зайца в высокой траве и олененка в гуще кустов. И воинов, которые приближались к высокому холму с плоской вершиной, опоясанной кольцом черных высоких камней. Пеших воинов было около, трехсот, но перед ними двигались длинным рядом вуры, которых удерживали цепями сорок лесовиков в темной одежде.
Утер вернулся в свое тело, споткнулся и чуть не упал.
Он перевел дух и побежал во всю мочь, забыв про тоскливо ссутулившегося Бальдрика. Вверх по узкой тропе, вниз в болотистый овражек, скользя и спотыкаясь.
На тропу перед ним выскочил олень-гигант. Он поднял Сипстрасси, и зверь остановился как вкопанный.
Одним прыжком Утер очутился у него на спине, олень повернулся и понесся к холму. Несколько раз Утер чуть не был сброшен, но его колени крепко сжимали выпуклые бока. Лес остался позади, олень взлетел по склону, повернулся и встал перед линией вуров. У себя за спиной Утер успел увидеть Прасамаккуса, Лейту и нескольких мужчин с луками наготове. А впереди появились темноглазые воины в бронзовых шлемах. Ветер колыхал черные плащи.
Олень стоял точно каменная статуя.
- Уходите или умрите! - крикнул Утер.
Когда воины увидели светловолосого юношу на диком олене, они онемели от удивления, но теперь разразились хохотом. Раздались слова команды, и лесовики в темной одежде спустили с цепи сорок вуров. Гигантские кошки ринулись вперед, их рев обрушивался на Утера, как раскаты грома. Он поднял Сипстрасси, и его серые глаза были холодными, как полярные льды.
Вуры остановились, повернулись и врезались в плотные ряды воинов. Когти рвали тела, клыки смыкались на черепах, ломали кости. В панике воины бросились бежать кто куда, а вуры настигали, разрывали жертву, преследовали следующих. Утер повернул оленя и неторопливо въехал на вершину. Там он спрыгнул на землю, похлопал оленя по шее, и тот длинными прыжками унесся в лес, откуда доносились жуткие стоны умирающих.
К Утеру подошел Коррин.
- Ты - бог?
Утер посмотрел на Сипстрасси. Из золотого с черными прожилками он превратился в черный с золотыми прожилками. Магии в нем почти не осталось.
- Нет, Коррин, я не бог. Я просто человек, который опоздал. Вчера я мог бы спасти Паллина и остальных.
- Как хорошо увидеть тебя живым, Туро, - сказал Прасамаккус.
- Не Туро, мой друг. Ребенок умер, живет мужчина. Я - Утер Пендрагон, сын Аврелия. И я король по праву рождения и велению судьбы.
Прасамаккус промолчал и только низко поклонился. Остальные мужчины, все еще ошеломленные нежданным избавлением от верной смерти, последовали его примеру. Утер принял возданную ему честь молча и ушел к ручью, где сел на камень. Прасамаккус последовал за ним.
- Можно мне посидеть с тобой, государь? - спросил он без тени сарказма.
- Не считай меня надменным, Прасамаккус, это не так. Но убил живого мертвеца и парил на орлиных крыльях. Я скакал на владыке леса и уничтожил войско. Я знаю, кто я. И более того: я знаю, что я есть.
- И что же ты есть, принц Утер?
Утер повернулся к нему и улыбнулся мягкой улыбкой.
- Я молодой человек, едва достигший совершеннолетия, который нуждается в мудрых советах верных друзей. Но, кроме того, я король всея Британии, и я верну себе трон моего отца. Никакие силы этого мира и всех остальных меня не остановят.
- Есть присловье, - заметил Прасамаккус, - что кровь всегда сказывается. Иногда мне доводилось видеть обратное - сыновья доблестных отцов вырастали трусами. Но, думаю, принц Утер, к тебе это не относится. В твоих жидах течет кровь великого короля, и в тебе живет дух воина Кулейна. Да, я последую за тобой, но не вслепую. И буду давать тебе советы, когда ты их попросишь. Я должен преклонить колени?
Утер засмеялся.
- Мой первый приказ тебе: никогда не опускайся на колени в моем присутствии. Мой второй: всегда предупреждай меня, если заметишь во мне надменность.
Я многому учился, Прасамаккус, и знаю, что власть нередко оборачивается бедой. Мой отец предпочитал считать себя правым всегда и во всем только потому, что был королем. Он отстранил от себя друга-воина, вместе с которым рос. Тот не согласился с ним в стратегическом вопросе, и мой отец объявил его изменником. А ведь Аврелий вовсе не был плохим человеком.
Я изучал жизнеописания великих мира, и все они заболевали гордостью. Ты должен быть моим бойцом против надменности во мне.
- Тяжкая обязанность, - сказал Прасамаккус. - Но обязанность для будущего. Пока ты еще не король, а гонимый беглец в чужом мире. Судя по тому, как ты появился здесь, тебе удалось найти творящего сны?
- Да. Он был мертв, но при мне источник его магии.
- И ее хватит, чтобы вернуть нас домой?
- Вряд ли. Она почти истощилась.
- Так что же ты думаешь делать?
- Мне явился дух творящего сны и приказал мне вернуть духов домой. Бальдрик говорит, что духи - это войско мертвых. Я попытаюсь поднять их против царицы.
Бригант вздрогнул.
- Ты поднимаешь мертвых из могил?
- Да, если сумею найти плато Эрин.
- Ну что же! - вздохнул Прасамаккус. - Искать долго тебе не придется. Ты сейчас сидишь на плато Эрин, и это та удача, которая перестала меня удивлять.
- У меня нет выбора, Прасамаккус. Я не собираюсь погибнуть тут, когда убийцы моего отца терзают самое сердце моего королевства. Будь это в моих силах, я бы вызвал самого Владыку Демонов.
Бригант кивнул и поднялся на ноги.
- Я оставляю тебя обдумывать твои планы, - сказал он с грустью.
Два часа спустя Лейта сидела у края вершины, озаренной светом двух лун. Ее переполняла тоска. Туро ни разу не заговорил с ней после своего возвращения, он словно вообще не замечал ее присутствия. Сначала она рассердилась и делала вид, будто не замечает этого, но к вечеру ее негодование улеглось, и она почувствовала себя брошенной, отвергнутой. Он ведь оставался единственным звеном между ней и чудесным миром ее детства. Он знал Кулейна, знал о ее любви к Воину Тумана. С ним она могла бы разделить свое горе и, может быть, обрести утешение. А теперь он был для нее потерян, как она была потеряна для Кулейна и Каледонских гор.
И он ее ударил! На глазах у всех этих мужчин!
Конечно, она огрызалась на него, но ведь только для того, чтобы почувствовать себя увереннее. Жизнь с Кулейном приучила ее к самостоятельности, но когда в их мир проникал настоящий страх, Воин Тумана всегда был рядом. Вначале она считала Туро надежным другом и полюбила его в те первые недели, когда узнала поближе его мягкость и доброту. А то, что он не умел обращаться с оружием, пробудило в ней желание защищать его. Но когда он начал обретать силу и сноровку под руководством Кулейна, в ней проснулась ревность - ведь ее возлюбленный тратил на него столько времени! Каким вздором все это казалось теперь.
Задувал холодный ветер, и она сгорбила плечи, жалея, что не захватила с собой одеяла, но сходить за ним не хотела. Минует ли когда-нибудь боль от потери Кулейна? Что-то теплое окутало ее плечи, она подняла глаза и увидела перед собой Прасамаккуса. Он принес ей одеяло, согрев его у огня. Она плотно закуталась и заплакала. Он сел рядом и притянул ее к себе, ничего не говоря.
- Мне так одиноко! - сказала она наконец.
- Ты не одна, - прошептал он. - Я здесь. Утер здесь.
- Он меня презирает.
- По-моему, нет.
- Утер! - злобно пробормотала она. - Кем он себя воображает? Может, будет обзаводиться каждый день новым имечком?
- Эх, Лейта! Неужели ты не видишь? Мальчик исчез. Ты мне рассказывала, каким слабым ребенком он был, когда ты его нашла, но это уже не он. Вспомни его силу, когда он один противостоял вурам. Он не мог быть уверен, что у него хватит силы или волшебства, чтобы заставить этих страшных кошек повернуть на - зад, но он сделал это! Совершил подвиг мужчины. Он говорит, что волшебство почти иссякло, и очень многие бежали бы. Но не Утер. Другие люди использовали бы остатки магии, чтобы найти меч. Но не Утер. Он ищет, как бы помочь людям, которых считает друзьями.
Не суди его по вчерашним воспоминаниям.
- Он не разговаривает со мной.
- Все дороги ведут в две стороны.
- Он однажды сказал, что любит меня.
- Значит, он любит тебя и теперь, потому что он не переменчив.
- Не могу же я пойти к нему. С какой стати?
Почему только мужчинам позволено иметь достоинство гордости?
- Я не уверен, что это такое уж достоинство. Однако я здесь как друг. А друзья иногда беспомощны, когда речь идет о влюбленных.
- Мы не влюбленные. Я любила Кулейна...
- А он мертв. Но не важно, влюбленные или друзья - я не замечаю особой разницы. Вряд ли мне надо объяснять тебе, в каком мы опасном положении.
Никто из нас не может надеяться, что выстоит против Царицы-Ведьмы. Завтра она может вернуться с тысячным войском. С десятитысячным. Тогда мы будем мертвы все и твоя тоска утратит всякую важность.
Пойди к Утеру и попроси прощения...
- Не пойду! С какой стати я должна просить прощения?
- Послушай меня! Пойди к нему и попроси прощения. И тогда он скажет тебе то, что ты хочешь услышать. Поверь мне.., пусть тебе и придется солгать.
- А если он рассмеется мне в лицо?
- Ты слишком долго жила в уединении лесов, Лейта, и не понимаешь, на чем стоит мир. Мужчинам нравится думать, будто над ним властвуют они, но это чепуха. Правят женщины, как правили всегда. Они говорят мужчине, что он богоподобен. Мужчина верит им и оказывается их рабом. Ведь если они не будут говорить ему этого, он окажется обыкновенным человеком. Иди к нему.
Она помотала головой, но встала.
- Друг, я последую твоему совету. Но с этих пор называй меня Гьен. Это имя мне дорого. Гьен Авур - на языке Ферага оно означает "лесная лань".
И улыбнувшись, она пошла к большой постройке.
Открыла дверь и скрылась внутри. Утер сидел среди других мужчин, и они внимательно его слушали. Он поднял глаза и увидел ее. Разговор оборвался - он легким движением встал, приблизился к ней, и они вышли в ночь. Прасамаккуса нигде не было видно.
- Я тебе нужен? - спросил он, вздернув подбородок. Голос его звучал надменно.
- Я хотела поздравить тебя и.., и попросить прощения.
Он расслабился, лицо у него смягчилось, и на губах появилась та застенчивая улыбка, которая запомнилась ей со дня их встречи.
- Тебе не в чем просить прощения. Мне было нелегко стать мужчиной. Кулейн научил меня искусству боя, а Мэдлин - думать. Свести же то и другое воедино было моей задачей. Но тебе пришлось страдать, а у меня ты не нашла помощи. Ты меня простишь? - Он раскрыл ей объятия, и она прильнула к нему.
В стороне Прасамаккус, скорчившись за большим камнем, вздохнул и пожелал про себя, чтобы они недолго остались на холоде. Нога у него ныла, а глаза слипались.

***

Утер зашел в дом, взял свои одеяла и увел Лейту на западный склон, где за огромным упавшим камнем можно было спрятаться от ветра. Он собрал хвороста для небольшого костра и расстелил одеяла на земле. Все это происходило в полном молчании, а в их телах нарастало напряжение, не нарушавшее нежное общение их глаз. Когда костерок разгорелся, они сели рядом и не заметили, как Прасамаккус, прихрамывая, отправился спать.
Утер наклонил голову и поцеловал волосы Лейты, крепче прижав ее к себе. Она подняла к нему лицо.
Он ощутил пряное благоухание ее кожи и легко коснулся губами ее щеки. Голова у него пошла кругом, ему показалось, что он грезит. Он, ночь и Лейта стали едины. Он почти слышал шепот огромных камней, вспоминающих былое, почти ощущал пульсирование далеких звезд. Лейта откинулась, обвив руками его плечи, притягивая его к себе. Его ладонь медленно заскользила по изгибу ее спины, гладя плоть под туникой. Он разрывался между желанием сорвать с нее одежду и желанием продлить наслаждение этой минутой из минут.
Он поцеловал ее со стоном. Она мягко высвободилась из его рук и сняла тунику и гетры. Он смотрел, как открывается ее кожа, перламутрово поблескивая в свете костра. Он быстро разделся сам, но не решался ее обнять, а его глаза упивались ее красотой. Он протянул к ней дрожащие руки. Тело Лейты прильнуло к нему, и каждое прикосновение обжигало огнем. Она скользнула под него, но он воспротивился. Ее глаза широко раскрылись от изумления, но он нежно улыбнулся ей.
- Не спеши, - шепнул он. - Мы никогда не будем спешить.
Она поняла. Его голова наклонилась для нового поцелуя, рука погладила ее кожу, ласковая и теплая, как утренний луч солнца - прикасаясь, нежа, ища. Наконец он наклонился над ней, в висках у него стучало. Ее ноги скользнули по его бедрам, и он познал ее. Мысли и чувства кружили и затягивали его как смерч, и он растерялся, уловив сожаление, примешавшееся к радости. Он мечтал об этом мгновении, но теперь оно уже не вернется. Он открыл глаза и всмотрелся в ее лицо, отчаянно стараясь запечатлеть в памяти каждую бесценную секунду.
Ее глаза открылись, и она улыбнулась. Протянула руки, сжала в ладонях его лицо и притянула к своему, целуя с нежданной безграничной нежностью. Страсть поглотила сожаление, и он предался экстазу.
Чувства Лейты были иными. И она грезила об этом дне, когда отдаст свою девственность любимому. Так оно почти и произошло. Ведь Утер был всем, что осталось от Кулейна, и она видела Воина Тумана в грозовых глазах Утера. Прасамаккус был прав: слабосильный юнец, блуждавший в лесу, исчез навсегда, преобразившись в этого могучего, уверенного в себе воина. Она поняла, что сможет полюбить его, но не той безумной, удивительной страстной любовью, которую испытывала к Кулейну. И пока она вспоминала его, воспоминания смешались в ее сознании с медленно пульсирующим ритмом в самом центре ее существа, и она почувствовала, что владеет ею Владыка Ланса, серебряного копья.
Ее тело содрогнулось в жгучих волнах наслаждения, граничившего с болью. И на гребне экстаза она прошептала его имя.
Утер услышал и понял, что потерял ее в тот самый миг, когда обрел...

Предыдущая страница 13 Следующая страница


Царь призраков 14

Глава 13

Бальдрик поднялся на плато Эрин на следующее утро еще на заре. Когда вуры накинулись на воинов, он в мгновение ока очутился на дереве и оттуда наблюдал за происходившим. Звери разорвали десятки людей и лошадей и выгнали войско из леса. Бальдрик последовал в отдалении и теперь сообщил, что в Марин-са не осталось ни одного врага. Коррин отправил разведчиков нести дозор, не появится ли другое войско, и взглянул на Утера - одобряет ли он? Утер кивнул.
- Враги вернутся, - сказал принц, - но мы должны использовать отсрочку.
Утер позвал Прасамаккуса и отправил его с Хогуном на охоту, чтобы добыть свежего мяса. Лейта пошла с ними собирать грибы, травы и съедобные коренья. Рьял и Кэрл были посланы в город Калья узнать, какое впечатление произведет известие о поражении войска.
Последним Утер подозвал к себе Коррина, и вместе они подошли к краю каменного кольца, оглядывая огромный лес и волны холмов Марин-са.
- Расскажи мне про духов, - сказал Утер.
Коррин пожал плечами.
- Я видел их всего раз и издали.
- Ну, тогда расскажи мне легенду.
- Так ли разумно поднять войско мертвецов?
- Так ли разумно восстать против Царицы-Ведьмы, если восставших всего девятнадцать?
- Я понял. Ну, так легенда гласит, что духи были воинами древнего царя, а когда он умер, они строем отправились в подземный мир, чтобы вернуть его в мир живых. Но заблудились и теперь вечно маршируют в безднах Пустоты.
- Сколько их?
- Понятия не имею. Когда я их увидел, то разглядывал недолго. Сколько успел, когда на бегу оглянулся через плечо.
- Где ты их видел?
- Здесь, - ответил Коррин. - На Эрине.
- Так почему мы их не видим?
- Так луны же.., но откуда тебе знать? В году бывают ночи, когда сияние Априка, большой луны, не видно и светит только Сенник. В такие ночи выходят духи и кольцо заволакивается туманом.
- А когда Сенник будет светить в одиночестве?
Коррин пожал плечами.
- Прости, Утер, я не знаю. Случается это четыре раза в году. Иногда шесть раз. Может, Рьял знает.
Его отец наблюдал звезды, и, наверное, он что-нибудь слышал. Когда он вернется, я у него спрошу.
День Утер провел, изучая лес вокруг холма, выискивая потаенные места и тропы, которыми могли бы воспользоваться восставшие, когда воины вернутся. И все это время в нем нарастало ощущение бессилия - ведь военные гении, чьи жизни описал Плутарх, все имели одно общее: все они рано или поздно получали под свою команду войска. А чего мог бы добиться он с десятью лесовиками, охотником-калекой и лесовичкой, искусной в стрельбе из лука? И даже если бы ему удалось набрать отряд из местных жителей, сколько времени понадобится, чтобы обучить их? И сколько времени даст им Астарта?
Он разделял опасения и Прасамаккуса, и Коррина, касавшиеся войска мертвецов. Но любое войско - все-таки войско, а без него их гибель неизбежна.
Голодный, усталый, он сел на берегу ручья и позволил своим мыслям вернуться к тому, о чем он запретил себе думать. В апогее страсти он услышал, как Лейта назвала имя Кулейна, и его словно разорвало пополам. Он преклонялся перед Кулейном, а теперь испытывал к нему жгучую ревность, и он любил Лейту, но сейчас был полон гнева на нее. Рассудок твердил ему, что не ее вина, если она все еще любит Кулейна, но и гордость, и сердце не позволяли ему смириться со вторым местом.
- Привет тебе! - произнес чей-то голос, и Утер вскочил, сжав в руке меч. Совсем близко сидела молодая женщина в простой тунике из сверкающей ткани.
Волосы у нее были золотыми, глаза - синими.
- Прости, - сказал он. - Ты меня напугала.
- Значит, прощения должна попросить я. Ты задумался о чем-то.
Никогда он еще не видел подобной красавицы. Она встала, подошла к нему и протянула руку к его плечу.
Когда она посмотрела ему в глаза, он заметил, что в ее глазах появилось странное выражение.
- Тебя что-то встревожило, госпожа?
- Вовсе нет, - ответила она поспешно. - Посиди со мной немного.
Песенки лесных птиц вдруг зазвучали точно струны лиры под легкими пальцами музыканта. Солнце озаряло их обоих, и все краски леса засияли небесной красотой. Он сел.
- Ты напоминаешь мне того, кто когда-то был рядом со мной, - сказала она, наклоняя к нему лицо, овевая его дыханием, душистым и волнующим.
- Надеюсь, это был кто-то, кто нравился тебе?
- Бесконечно. Твои глаза, как у него, цвета Тумана.
- Кто ты? - прошептал он внезапно охрипшим голосом.
- Быть может, сновидение. Или лесная нимфа?
Или влюбленная? - Ее губы чуть коснулись его щеки, и она прижала ладонь к груди.
- Кто ты? - повторил он. - Скажи мне.
- Я Афина.
- Греческая богиня?
Она отпрянула от него в изумлении.
- Откуда ты знаешь про меня? Этот мир далек от Греции.
- А я далек от своего дома, госпожа.
- Ты из Тумана?
- Нет. А как еще ты зовешься?
- Вижу, ты знаешь про Фераг. Еще я зовусь Горойен.
Теперь изумление зазвучало в голосе Утера.
- Ты возлюбленная Кулейна, он часто говорил о тебе.
Гибким движением она чуть отодвинулась.
- И что же он говорил?
- Он сказал, что любил тебя еще на рассвете истории. Надеюсь, ты простишь меня, если я скажу, что вижу почему.
Она поблагодарила его легкой улыбкой.
- Его любовь не была такой великой, как ты думаешь. Он оставил меня, предпочел стать смертным. Как ты это объяснишь?
- Не знаю, госпожа. Но я знал Кулейна, и он думал о тебе постоянно.
- Ты говоришь "знал", "думал". Ты давно с ним расстался?
Утер облизнул губы, внезапно оробев.
- Он умер, госпожа, как ни горько.
- Умер? Как так?
- Его погубили мои враги - воры душ из Пустоты.
- Ты видел, как он погиб?
- Нет, но я увидел, как он упал - за миг до того, как кольцо перенесло нас в Пинрэ.
- А кто ты? - спросила она с ласковой улыбкой. А ногти спрятанной руки стали длинными, серебряными и нацелились на его сердце.
- Я Утер.
Когти исчезли.
- Этого имени я не знаю, - сказала она и, встав, отошла на середину поляны.
- Ты нам поможешь? - спросил он.
- В чем?
- Этим миром правит Царица-Ведьма, и я хочу низвергнуть ее.
Горойен засмеялась и покачала головой.
- Глупый мальчик! Милый глупый мальчик. - Царица-Ведьма - я, и мир этот - мой.
Утер вскочил.
- Не могу поверить!
- Поверь, принц Утер, - сказал Прасамаккус, выходя из тени деревьев.
- А! - сказала Горойен. - Калека с волшебными стрелами.
- Убить ее? - спросил бригант, целясь стрелой ей в сердце.
Горойен обернулась к Утepy, подняв брови.
- Нет!
- Мудрый выбор, милый мальчик, потому что теперь я позволю вам жить.., пока. Скажи мне, давно ли ты носишь имя Утер?
- Не очень, госпожа.
- Я так и полагала. Ты мальчик Type, сын Алайды.
Знай, Утер! Я убила твою мать; я подстроила смерть твоего отца; и я послала воров душ в Каледонские горы.
- Почему?
- Потому что мне было так угодно. - Она обернулась к Прасамаккусу. - Пускай же свою стрелу!
- Нет! - крикнул Утер, но бригант уже отпустил тетиву. Стрела пронзила солнечный воздух для того лишь, чтобы ее поймала тонкая рука и переломила пополам.
- Ты говорил мне милые слова, Утер. Сегодня я тебя не убью. Покинь это место, укройся где-нибудь в мире Пинрэ. Я не стану тебя искать. Но через четыре дня я пришлю войско в этот лес с приказом воинам убивать всех, кого они найдут. Так не медли здесь. - Она резко взмахнула рукой, и воздух перед ней разошелся будто занавес. У нее за спиной в покое, украшенном щитами, мечами и другим боевым оружием, Утер увидел высокого мужчину в черном шлеме. А затем и он, и царица исчезли.
- Она приходила убить тебя, - сказал Прасамаккус.
- Но не убила.
- Она капризна. Пойдем за Лейтой и покинем это место.
- Я должен дождаться ночи одинокой луны.
- Ты просил меня быть мудрым советником...
- Сейчас не время для мудрости, - оборвал его Утер. - Сейчас время для смелости.

***

В ярком свете луны темная одинокая фигура взбиралась по внешней стене Дейчестерского замка, нащупывая сильными пальцами малейшие щели и выпуклости.
Кулейн взбирался медленно и очень осторожно. Его лошадь и Ланс, серебряное копье, были спрятаны в лесу в двух милях от замка.
Днем все было бы просто - замок ведь построили более двухсот лет назад, и внешние стены были сильно выщерблены. Но в ночной мгле ему приходилось проверять каждый выступ, каждую закраину, прежде чем перенести на них тяжесть тела. До парапета он добрался уже после полуночи, нигде не увидел стражей, но нисколько не удивился. Чего мог опасаться Эльдаред среди Каледонских гор? Какое войско могло бы так далеко вторгнуться в его земли? Кулейн перебрался за парапет и скорчился под ним среди лунных теней.
На нем были шерстяные темные гетры и плотно облегающая рубашка из кожи, мягкой, точно ткань. Он не двигался, вслушиваясь в звуки ночи. В казармах справа внизу было не больше десятка воинов. Он пересчитал их из своего тайного убежища еще днем, а теперь услышал, как некоторые из них играют в кости. Слева от него у ворот спал страж, закутав плечи в одеяло и закинув ноги на табурет. Бесшумно Кулейн направился к лестнице. Ступеньки были деревянными, и он держался ближе к стене, чтобы они не так скрипели. Раньше он заметил мерцающий свет в окне башни с западной стороны почти на самом ее верху, остальные окна жилых покоев были погружены в темноту и безмолвие.
Он быстро перебежал через двор и остановился перед узкой дверью рядом с запертыми воротами башни.
Дверь была открыта. Войдя, он постоял, давая глазам свыкнуться с царившим там мраком. Потом отыскал лестницу и поднялся на верхний этаж. Где-то рядом заворчала собака, и Кулейн открыл сумку у себя на боку, вытащил кусок свежей зайчатины, а потом смело зашагал по коридору. Собака - серый боевой пес - угрожающе поднялась на ноги, обнажив длинные клыки. Кулейн нагнулся и протянул вперед руку. Пес почуял мясо и затрусил к Кулейну, чтобы выхватить зайчатину из его руки. Кулейн погладил его по широкой голове и пошел дальше.
У самой дальней двери он остановился. В узкие щели вдоль косяка все еще пробивался свет. Он вытащил охотничий нож и вошел. Огарок брызгал воском у широкой кровати, освещая лежащих на ней мужчину и женщину. Совсем юных - женщине могло быть шестнадцать лет, не больше, а мужчина был старше лишь на два-три года. Они спали, обнявшись как дети, и Кулейна охватила жалость. Лицо женщины было нежно-овальным, но сильным даже во сне. Мужчина был белокурым и худощавым. Кулейн коснулся его горла холодным лезвием. Его глаза мгновенно раскрылись, и он дернулся, так что лезвие полоснуло по коже рядом с яремной жилой.
- Не тронь ее! - прошептал он умоляюще, и Кулейн невольно был тронут - юноша даже не подумал о себе, а только о той, что лежала рядом с ним. Он сделал Морету знак встать и, забрав огарок, увел его из спальни в боковую комнату, плотно притворив дверь.
- Чего ты хочешь?
- Я хочу знать, как вы вызываете Царицу-Ведьму.
Морет отошел к высокому окну, выходившему на Каледонские горы.
- Для чего ты хочешь ее увидеть?
- Это мое дело, мальчик. Ответь мне, и, может быть, ты останешься жив.
- Нет, - негромко сказал Морет. - Мне надо знать.
Кулейн взвесил, не убить ли его, а потом допросить женщину. Но, с другой стороны, если она ничего не знает, все пойдет насмарку, так как Кэль и Эльдаред были при войске.
- Я намерен уничтожить ее, - сказал он наконец.
Морет улыбнулся.
- Пойдешь к озеру Эрн. Ты его знаешь? - Кулейн кивнул. - Там есть кольцо камней и хижинка.
Перед хижинкой сложены пирамидой круглые камни.
Зажги там костер, когда будет дуть северный ветер.
Дым заклубится в хижину, и явится Горойен.
- Ты ее видел?
- Нет. Туда ездит мой брат.
Кулейн убрал нож в ножны.
- Оставить тебя жить было бы неразумно, но я тебя не трону. Не заставляй меня раскаяться в этом решении, потому что я не тот враг, какого ты мог бы себе пожелать.
- Ни один человек, который намерен уничтожить Горойен, мне не враг, - ответил Морет.
Кулейн отступил к двери и исчез в одну секунду.
Морет постоял у окна еще немного, потом вернулся в постель. За дверью в покой Кулейн услышал скрип кровати и опять убрал нож в ножны.

***

Рьял и Кэрл вернулись из Кальи в радужном настроении. За ними ехали три груженые повозки и шли шестьдесят восемь мужчин и двенадцать женщин, из них две беременные. Широкоплечий Рьял прыжками взлетел по склону и ухватил Коррина за плечо.
- Воины разграбили город. Они забрали с собой двадцать беременных женщин и сожгли святилище Берека. Двух старейшин совета повесили. Там такое делается!
- А эти зачем здесь? - спросил Коррин, глядя на толпу, выстроившуюся полукругом у подножия холма.
- Они пришли увидеть возрожденного Берека. С быстротой лесного пожара распространяются слухи, что Берек вернулся на землю верхом на могучем олене и готов низвергнуть Царицу-Ведьму.
- И вы допустили, чтобы им верили?
Рьял насупился.
- А кто может сказать, что это не правда? Он же прискакал на олене, как Берек, и его магия уничтожила много воинов.
- А что в повозках?
Лицо Рьяла прояснилось.
- Съестные припасы, Коррин. Мука, соль, сушеные фрукты, овсяные отруби, вино, мед. А еще одеяла, одежда, оружие.
Утер остановился над склоном и уставился на толпу внизу, которая мгновенно умолкла и замерла. Солнце было прямо у него за спиной, и снизу казалось, будто его одевает золотое сияние. Многие в толпе попадали на колени.
К нему подошли Рьял и Коррин.
- Сколько мужчин, способных сражаться?
- Шестьдесят восемь.
Утер улыбнулся и положил руку на плечо Рьяла.
- Доброе предзнаменование! В моих краях воины сражаются в центуриях по восемьдесят человек в каждой. Если добавить к ним наших людей, то у нас есть центурия!
Коррин ухмыльнулся.
- В счете ты послабее, чем в магии. Центум ведь это же сто, верно?
- Да, но за вычетом поваров, экономов и прислуги бойцов остается восемьдесят. Наше войско состоит из таких отрядов. Шесть центурий, четыреста восемьдесят человек образуют когорту, а десять когорт объединены в легион. Небольшое начало, но сулит оно много. Коррин, спустись к ним и узнай, кто среди них вожаки. Пусть мужчины разобьются на десятки. Добавь к каждой по одному из своих людей и двух к оставшимся восьми.
Найди для каждой десятки работу, чтобы они почувствовали себя членами братства. И изыми слабых духом: ведь через четыре дня им предстоит сражаться.
- Одно маленькое затруднение, Утер, - сказал Коррин. - Они думают, будто ты бог. Когда они узнают, что ты человек, мы можем потерять их всех.
- Расскажи мне про этого бога. Все, что припомнишь.
- Хочешь его изображать? - спросил Рьял.
- Я не хочу потерять шестьдесят восемь бойцов. И мне ведь не надо ни лгать, ни обманывать. Если они верят, пусть верят и дальше. Через четыре дня у нас либо будет армия, либо мы будем валяться мертвыми в лесу.
- А разве это не связано с тем, - перебил Коррин, - взойдет ли Сенник один?
- Ну да! - Они оба посмотрели на Рьяла, и Утер спросил:
- Когда это снова случится?
- Примерно через месяц, - ответил Рьял.
Утер ничего не сказал, его лицо осталось бесстрастным. Коррин негромко выругался.
- Разбей мужчин на десятки, - сказал принц и направился к камням кольца, сдерживая бешенство отчаяния. Через четыре дня в лес вторгнутся страшные враги. Его единственной надеждой было войско мертвых, но увидеть их можно будет лишь через месяц. Ему необходимо было обдумать положение, составить план... но какую мог он измыслить стратегию, располагая столь незначительными силами? Всю жизнь он изучал историю войн, штудировал замыслы полководцев от Ксеркса до Александра, от Птолемея до Цезаря, от Паулиния до Аврелия. Но никто из них не оказывался в подобных тисках. Несправедливость этого поразила его, точно удар труса в спину. Но почему, собственно, должна жизнь быть справедливой? С милостями, которые оказывают ему боги, человек может сделать лишь то, на что он способен.
К нему присоединился Прасамаккус, почувствовавший его тревогу.
- Боги благосклонны? - спросил бригант.
- Быть может, - ответил Утер, вспомнив, что так ничего и не узнал о Береке.
- Бремя ответственности тяжко!
Утер улыбнулся.
- Оно было бы легче, будь со мной Викторин и три-четыре легиона. Где Лейта?
- Помогает разгружать повозки. У вас все хорошо?
Утер плотно сжал губы, удерживаясь от резкого ответа, потом посмотрел в спокойные, все понимающие глаза бриганта.
- Я люблю ее, и она теперь моя.
- Но?
- Откуда ты знаешь, что есть "но"?
Прасамаккус пожал плечами.
- А его нет?
- Она любила Кулейна и все еще не освободилась от этой любви. Я не мог соперничать с ним живым. Но, как видно, не могу и с мертвым.
Прасамаккус помолчал, приводя в порядок свои мысли.
- Ей должно быть очень трудно. Всю жизнь она была рядом с этим героем, обожала его, как отца, любила, как брата, нуждалась в нем, как в друге. Легко понять, как она поверила, что видит в нем любимого. И ты прав, принц Утер, соперничать с ним ты не можешь. Но со временем Кулейн уйдет в прошлое.
- Я понимаю, это говорит надменность, но мне не нужна женщина, которая видит во мне тень кого-то другого. Я познал ее, и это было прекрасно.., и тут она прошептала имя Кулейна. Она лежала в моих объятиях, но для нее меня там не было.
Ответить на это бриганту было нечего, и у него достало мудрости понять это. Лейта была глупеньким набалованным ребенком. Пусть бы она выкрикнула его имя в памяти, но произнести его вслух в такую минуту?! Глупость, какой нет равных! Прасамаккус с удивлением поймал себя на том, что зол на нее. Чувство для него редкое. Он молча сидел рядом с принцем, а когда Утер погрузился в свои мысли, встал и захромал туда, где Коррин стоял с несколькими горожанами.
- Это вожди людей Кальи, - сказал лесовик. - А.., бог готов принять их?
- Нет. Он беседует с духами, - ответил Прасамаккус, и кое-кто из горожан попятился. Не обращая на них внимания, Прасамаккус направился в большую постройку.
Утер, мужчина, смотрел на лес внизу, а в голове у него притаился Туро, мальчик. Каких-то несколько месяцев назад этот мальчик плакал в своем покое, боясь темноты и звуков ночи. Теперь он играл роль взрослого мужа, но муки подростка еще жили в нем. Когда в окрестности Эборакума приходило лето, мальчик Туро бродил по лесам, играя в игру, будто он герой и сокрушает демонов и драконов. И вот снова настало лето, он сидит на холме среди леса, и все демоны обрели реальность. Только рядом не было Мэдлина. Не было рядом Аврелия с его непобедимыми легионами. И Кулейна лак Ферага тоже не было. Только притворившийся мужчиной Утер. "Я король по праву рождения и велению судьбы". Как язвили его эти слова теперь в пучине отчаяния!
Среди камней иного мира сидел испуганный ребенок, играя в игру смерти. Его тоска становилась все тяжелее, и он почувствовал, что отдал бы левую руку, лишь бы в эту минуту рядом с ним оказался Мэдлин.
Или Кулейн. Да что рука! Он бы десять лет жизни отдал! Но над вершиной холма гулял ветер, и он был совсем один. Он обернулся и посмотрел на группу людей, молча стоявших шагах в тридцати от него. Юноши, старики терпеливо ждали, когда "бог" снизойдет до них, примет их клятву в верности. Отвернувшись, он вспомнил Кулейна и улыбнулся. Вот Кулейн и правда бывал богом. Аресом, богом войны греков, который для римлян стал Марсом. Бессмертный Кулейн!
"Что же, - подумал Утер, - если мой дед бывал богом, почему не могу я? Если судьба решила, что я погибну в этой смертельной игре, я сыграю в нее до конца".
Не оглянувшись, он поднял руку, призывая их к себе.
Двенадцать человек робко подошли и встали перед ним.
Он развел руками, указывая на землю, и они покорно сели.
- Говори! - приказал он, и Коррин по очереди назвал каждого, хотя Утер даже не попытался запомнить их имена. Он наклонился вперед и посмотрел в глаза каждого. Но, едва встретив его взгляд, они потуплялись.
- Ты! - сказал Утер, глядя на самого старшего среди них, седобородого и поджарого, как матерый волк. - Кто я?
- Говорят, ты бог, Берек.
- А что говоришь ты?
Тот побагровел.
- Владыка, то, что я сказал вчера вечером, было сказано по незнанию. - Он сглотнул. - Я просто выразил вслух сомнения, которые были у нас всех.
Утер улыбнулся.
- И с полным на то правом. Я явился не для того, чтобы обещать вам победу, а только научить вас сражаться. Боги даруют. Боги отбирают. И цену имеет лишь то, чего человек добывает своим потом, доблестью, жизнью. Знайте: нас не обязательно ждет победа. Я не вознесусь на небеса и не поражу Ведьму огненными копьями. Я здесь, потому что меня призвал Коррин. И останусь лишь столько, сколько мне будет угодно. Хватит у вас мужества сражаться одним?
Бородач откинул голову, в его глазах светилась гордость.
- У меня хватит. Мне потребовалось время, чтобы понять это, но теперь я знаю!
- Тогда ты обрел нечто большее, чем дар бога.
Оставьте меня. Все, кроме Коррина.
Они оставили его чуть ли не бегом: одни почти пятились, другие отвешивали глубокие поклоны. Утер словно не замечал их, а когда они отошли далеко, Коррин шагнул к нему.
- Откуда ты знал, что вчера сказал этот человек? - спросил он.
- Что ты о них думаешь?
Коррин пожал плечами.
- Ты правильно его выбрал. Это Магриг, оружейник. Когда-то никто в Пинрэ не мог соперничать с ним в поединках на мечах. Если он останется, останутся все. Так хочешь, чтобы я рассказал тебе о Береке?
- Нет.
- Ты здоров, Утер? У тебя странные глаза.
- Я здоров, Коррин, - ответил принц, вынуждая себя улыбнуться, - но мне надо все обдумать.
Зеленоглазый лесовик понимающе кивнул.
- Я принесу тебе поесть.
Когда он ушел, Утер перебрал в памяти все подробности встречи с горожанами. В том, что он выбрал Магрига, ничего таинственного не было: осанка бородача выдавала в нем воина, и он первый пошел к нему, остальные поплелись сзади. А когда Магриг неверно понял его вопрос, это явилось приятной неожиданностью. Но ведь, как повторял Мэдлин, ум у принца был быстрый.
Почему-то после этой встречи тоска Утера заметно развеялась. Неужели быть богом так просто?
Ответ он узнает до истечения четырех дней. И ответ будет написан кровью.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

Глава 14

Кулейн лак Фераг сидел перед пирамидкой из круглых камней и смотрел, как дым от его костерка втягивается в зияющие оконца заброшенной хижины.
Воин Тумана положил Ланс, свое серебряное копье, сбоку от себя и надел две кожаные рукавицы, отделанные серебром по раструбу. Длинные волосы он завязал у шеи, а в короткий плащ из мягкой кожи были искусно вшиты серебряные наплечники. Он был перепоясан широким ремнем, инкрустированным серебром, а ноги ему защищали высокие по бедра сапоги с вделанными спереди и по бокам полосами серебра. Внутри хижины замерцал голубоватый свет, Кулейн плавным движением поднялся на ноги, надел серебряный крылатый шлем и завязал под подбородком полумесяцы наушников.
Стройная грациозная фигура прошла сквозь дым, который заколыхался и рассеялся, огонь тотчас погас.
У Кулейна на миг пересохло во рту: он изнемогал от желания пойти навстречу, схватить ее в объятия. А она, узнав его, остановилась как вкопанная, прижав ладонь к губам.
- Ты жив! - прошептала она.
- Еще жив, госпожа.
На ней было простое платье из серебряных нитей, золотые волосы перехватывала на лбу черная Лейта.
- Скажи, что ты вернулся ко мне...
- Не могу.
- Тогда для чего ты меня вызвал? - почти крикнула она, и синие глаза запылали гневом.
- Пендаррик говорит, что в тебе теперь не осталось нечего, кроме зла, и попросил меня разделаться с тобой, но я не в силах, пока не убедился, что он прав.
- Он всегда был старой бабой. Владел миром и потерял его. Теперь настала очередь других. С ним кончено, Кулейн. Пойдем со мной. У меня есть мой собственный мир. А скоро таких миров будет четыре. Я обладаю властью, какая не снилась никому со времен Атлантиды.
- И тем не менее ты умираешь, - сказал он.
Каждое слово было как удар ножа в его сердце.
- Кто смеет говорить такой вздор? - прошипела она. - Взгляни на меня! Разве я изменилась? Разве ты видишь хотя бы один признак старости, одряхления?
- Внешнего - ни одного, Горойен. Но сколько умерло, сколько еще должно умереть, чтобы ты оставалась такой?
Она подошла к нему, и в душе у него зазвучала музыка. Воздух был неподвижен, мир замер в безмолвии. Ее руки обвили его шею, он вдохнул благоухание ее кожи, ощутил тепло ее прикосновения. И оторвал ее руки от своей шеи и оттолкнул ее.
- Что ты хочешь доказать? - спросил он. - Что я тебя люблю по-прежнему? Да, люблю. Что хочу тебя? И это тоже так. Но я никогда не обниму тебя.
Ты убила Шалеат. Ты убила Алайду, а теперь готовишься погубить целый мир.
- Но что тебе эти дикари с десятисекундными жизнями? Всегда найдутся новые, чтобы заместить тех, кто умрет. Они - мякина, Кулейн. И всегда было так, только ты был слишком поглощен происходившим, чтобы заметить это. Какое значение имеет теперь, что Троя пала или что Ахилл убил твоего друга Гектора? Какое теперь имеет значение, что римляне завоевали Британию? Жизнь продолжается. Эти люди для тебя и меня только тени. Они существуют, чтобы служить нуждам тех, кто выше них.
- Теперь я один из них, Горойен, - сказал он. - Моя десятисекундная жизнь - великая радость. Никогда прежде я не понимал зимы и не испытывал всю полноту радости наступления весны. Пойдем со мной.
Проживем жизнь, завершающуюся смертью, и узнаем вместе, что будет потом.
- Никогда! - взвизгнула она. - Я никогда не умру. Ты говоришь о радости, а я вижу твое разрушающееся лицо, и меня тошнит - морщины вокруг глаз и, конечно, под шлемом седина пожирает твои волосы, как раковая опухоль. По человеческим меркам сколько тебе теперь? Тридцать? Сорок? Скоро ты начнешь дряхлеть. Зубы сгниют. Молодые люди будут отталкивать тебя, насмехаться над тобой. А потом ты рухнешь наземь и черви съедят твои глаза. Как ты мог? Как ты мог пойти на такое?
- Все умирает, любовь моя. Даже миры.
- Не говори мне о любви, ты меня никогда не любил. Только один человек любил меня всегда, и я вернула его из могилы. Вот что такое власть, Кулейн.
Гильгамеш снова со мной. - Торжество в ее глазах заставило его попятиться.
- Это невозможно!
- Из века в век я сохраняла его тело в сиянии пяти камней. Я изучала, я постигала. И вот добилась. Уходи, умри где-нибудь, Кулейн, а я найду твое тело и воскрешу его. И ты будешь моим.
- Я отправляюсь на Скитис, Горойен, - сказал он негромко. - Я уничтожу твою власть.
И она засмеялась звонким насмешливым смехом, вызвавшим краску на его щеках.
- Ах, ты явишься там! Прежде это наполнило бы мое сердце ужасом, но не теперь. Пожилой, дряблеющий, стареющий мужчина явится бросить вызов Гильгамешу? Ты понятия не имеешь, как часто он говорит о тебе, как грезит, что убьет тебя. Ты думаешь выстоять против него? Я покажу тебе, как твоя надменность тебя предала. Ты всегда любил схватки с тенями, так поиграй еще раз. - Она взмахнула правой рукой, воздух замерцал, и перед Кулейном встал высокий воин с золотыми волосами и блестящими зелено-синими глазами. В руках у него были изогнутый меч и кинжал. - Вот Гильгамеш, каким он некогда был.
Воин прыгнул вперед. Кулейн подхватил копье, повернул древко и вытащил спрятанный внутри меч. Он только-только успел отразить свирепый удар. Затем второй.., и еще.., и еще. Кулейн сражался со всем опытом столетий, но Горойен была права: его стареющее тело уже не могло противостоять вихрю, имя которого было Гильгамеш, Владыка Битв. Кулейн в отчаянии поставил все на карту: повернулся на пятке в маневре, которому научил Туро. Его противник отпрыгнул влево, уклонившись от выставленного локтя Кулейна, и холодный клинок погрузился под ребра Воина Тумана.
Он упал ничком на твердую глину, от толчка серебряный шлем слетел с его головы. Он пытался сохранить сознание, но оно затемнилось. Когда он очнулся, Горойен сидела рядом на каменной пирамиде.
- Уходи, Кулейн, - сказала она. - Ты же дрался с Гильгамешем, каким он был. Теперь он сильнее и быстрее и убьет тебя в первые же секунды. Либо это, либо воспользуйся им. - Она уронила у его ног желтый камушек - чистейший Сипстрасси без единой черной прожилки. - Стань вновь бессмертным, стань тем, чем был, чем должен быть. Вот тогда у тебя появится надежда победить.
Он поднялся на ноги.
- Не в твоем обычае, госпожа, даровать жизнь врагу.
- Как ты можешь быть моим врагом? Я любила тебя еще до Перемены и буду любить, пока Вселенная не погибнет в огне.
- Мы уже никогда не будем любовниками, госпожа, - сказал он. - Увидимся на острове Скитис.
Она встала.
- Глупец! Меня ты не увидишь. А увидишь только свою смерть, приближающуюся к тебе с каждым шагом Гильгамеша.
Она вошла в ветхую хижину, не оглянувшись, и Кулейн опустился на землю, борясь со слезами. Ему потребовались все силы, чтобы сказать ей, что настал конец их любви. Он уставился на Сипстрасси и поднял камешек с земли. Она сказала правду: такой он - не противник для Гильгамеша. До него донесся ее голос, словно бы откуда-то издалека.
- Твой внук - красивый мальчик. Пожалуй, я возьму его. Помнишь, как я была Цирцеей? - Ее смех замер в безмолвии.
Кулейн сидел, низко склонив голову. После окончания Троянской войны Горойен обрушила свою месть на греков, подстроив кровавую смерть Агамемнона, полководца, и Менелая, спартанского царя. Но куда более жуткой местью было кораблекрушение Одиссея. Горойен в облике волшебницы Цирцеи превратила часть спасшихся моряков в свиней, и остальные, ничего не подозревая, зарезали их и съели.
Он подобрал меч и очистил клинок от глинистой пыли.
Потом подошел к своему коню и прикоснулся Сипстрасси к его виску, а потом отступил на несколько шагов.
Тело коня съежилось, а затем начало раздуваться, удлиняться, гладкие бока покрылись рыже-багряной чешуей с серебристой обводкой. Голова замерцала, зрачки стали узкими, как у кошки, морда вытянулась, свирепая пасть ощерилась клыками. Огромные крылья развернулись от ребер, а копыта расщепились на пальцы с длинными когтями. Длинная шея откинулась, и страшный вой сотряс воздух. Кулейн взглянул на черный камешек в своих пальцах и швырнул его на землю. Вложив меч в древко копья, он забрался в седло на спине дракона и прошептал властное слово. Чудовище поднялось на мощные лапы, распростерло крылья и взмыло в ночное небо, направляясь на северо-запад к Скитису.

***

На третью ночь над плато Эрин разразилась страшная гроза, небо исполосовали молнии. Утер остался там, где провел уже три дня, - сидя у края каменного кольца. Прасамаккус и Коррин взяли еду и одеяла для принца и вышли под секущий дождь. В тот же миг молния рассекла небо, и оба они увидели, как Утер встал, вскинул руки над головой, а ветер с дикими завываниями разметал его белокурые волосы. Затем он исчез. Коррин бросился к камням, Прасамаккус заковылял за ним, но никаких следов принца они не обнаружили.
Гроза унеслась, ливень сменился легким дождем. Коррин тяжело опустился на камень.
- Вот и все, - сказал он с горечью, которая ни разу не звучала в его голосе после того, как вуры накинулись на воинов. Коррин разразился проклятиями и руганью, и бригант отошел от него; он тоже чувствовал себя разбитым, сокрушенным и уныло опустился на опрокинувшийся камень над лесом.
- Что мы им скажем? - спросил Коррин. Бригант только плотнее закутал в плащ худое тело. Нога у него разболелась, как всегда в сырую погоду, а сердце твердило, что он никогда больше не увидит Хельгу.
Что он мог посоветовать Коррину? В эту минуту из-за редеющих туч выплыли обе луны, а к ним присоединился третий человек.
- Где Берек? - спросил Магриг. Они промолчали. - Так, значит, мы одни, как он нас предупредил. - Он почесал седеющую бороду и сел рядом с Коррином. - Мы устроили несколько ловушек, нарыли ям, которые, может, немного их задержат. И для засады есть пять подходящих мест.
Коррин удивленно посмотрел на него. Исчезновение Берека словно бы нисколько не тронуло Магрига.
- Первый удар мы должны бы нанести им в Вязовой лощине. Всадники не смогут атаковать вверх по крутому склону и окажутся в капкане - даже наши лучники не промахнутся на таком расстоянии. Нам, возможно, удастся уложить человек сто.
- Ты выступаешь с восьмьюдесятью людьми против войска, - сказал Коррин. - Ты рехнулся?
- Восемьдесят человек - это все, что было у нас вчера. Боги! Никто не живет вечно, приятель.
- Кроме Царицы-Ведьмы, - сказал Коррин и добавил бешеное проклятие.
- Послушай совета старого воина - никому не говори, что Берек удалился навсегда. Просто скажи... ведь может быть и так.., что он просто удалился в свою крепость за облаками. А пока нанесем им удар потяжелее.
- Хороший совет, - сказал Прасамаккус. - Мы не знаем численности этого войска, а лес огромен. Мы можем заставить их хорошенько побегать.
Под холмом в маленьком лагере из навесов, который вырос у ручья, молоденькая девушка ушла в лес, чтобы немножко побыть одной. Войдя во тьму под деревьями, она внезапно увидела в отдалении блеск металла в лунном свете. Чтобы лучше увидеть, она влезла на дуб и поглядела на запад.
Между деревьями бесшумно двигалось войско Горойен.

***

Утер не спал больше тридцати часов, ломая голову над загадкой Пустоты, перебирая в уме и взвешивая все известные ему факты. Логика и все, чему он учился, подсказывали, что он упускает из виду нечто решающе важное, но как он ни тщился, ответа не находилось.
А потом, когда собралась гроза, ответ возник у него в уме без малейшего усилия. То, что войско духов невидимо, вовсе не означает, что оно сейчас не тут.
Так просто! Леденящий ливень был забыт. Ведь Прасамаккус рассказывал ему, как в первую ночь на плато Эрин ему приснился бой барабанов и топот марширующих ног. Ему тогда же следовало вцепиться в эту мысль, как сокол, камнем упав с неба, вцепляется когтями в добычу.
Теперь оставалось только войти в Пустоту, обитель атролей и воров душ. Да, только и всего, подумал он и сразу одернул себя: не думай, Утер! Просто сделай! Он встал, вскинул руки над головой, крепко сжал камешек и пожелал оказаться в Пустоте.
Голова у него закружилась, и он упал. Вокруг него заклубился Туман. Кое-как встав на колени, он выхватил гладий. Сипстрасси был почти совсем черным. Он все-таки прикоснулся им к мечу. Клинок засиял белым светом, и он заметил в Тумане темные тени, холодные серые лица. Давным-давно Туро, ребенок, бродил тут в горячечном кошмаре, и Аврелий унес его отсюда. Пережитый тогда страх вновь подкрался к нему, начал расти, и темные тени приблизились. Утер, мужчина, выпрямился, твердо расставил ноги и поднял меч высоко над головой. Сияющий свет клинка отогнал Туман и тени в нем.
Когда Туман отодвинулся. Утер увидел гнетуще унылый пейзаж Пустоты: пепельно-серые холмы и навеки засохшие деревья под свинцовым небом. Он вздрогнул. Человеку тут места не было. Вдалеке справа он вроде бы различил барабанный бой. Держа меч высоко, точно фонарь, он направился на этот звук. Тени следовали за ним, он слышал, как шепчущие голоса окликают его по имени. И не слушал их.
Принц поднялся на пригорок и остановился в изумлении. Перед ним в пыльной долине четыре вала серой земли образовывали правильный квадрат внутри квадрата из четырех рвов, оставшихся после насыпания валов. В валы были вбиты острые колья, а в центре квадрата стоял шест с золотым орлом наверху, широко распростершим крылья. Утер несколько минут, окаменев, разглядывал лагерь, не в силах поверить своим глазам. А ведь подсказок у него было хоть отбавляй.
Коррин упомянул братство Орлов, которое пыталось вступить в общение с духами. Солдаты маршировали под барабан в безупречном строю.
И Кулейн говорил о том, как сожалеет, что обрек войско Туману.
Утер стоял на пустынном пригорке и изумленно смотрел на Орла Девятого легиона.
Потом медленно спустился по склону к широкому проему в валу. Путь ему преградили два легионера - глаза у них были усталые, копья острые. Ему было приказано остановиться. Язык их был ему понятен, хотя в нем не хватало позднейших британских добавлений.
Он припомнил уроки Мэдлина, Дециана и ответил им на том же архаичном языке:
- Где ваш легат?
Легионеры переглянулись, и тот, что был повыше, шагнул вперед.
- Ты римлянин?
- Да.
- Мы близко от дома? - В голосе слышалась дрожь.
- Я здесь, чтобы проводить вас домой. Кто ваш легат?
- Северин Альбин. Подожди здесь.
Легионер кинулся бегом внутрь лагеря, а Утер стоял, все так же держа высоко сияющий меч. Десять человек явились за ним и торопливо проводили внутрь лагеря - почетный эскорт из пяти легионеров справа и слева. Из палаток выбегали их товарищи взглянуть на пришельца.
Лица у них были землистые, глаза тусклые. Его провожатые остановились у большой палатки. Утер отдал свой меч центуриону у входа, нагнулся и вошел. Молодой человек лет двадцати пяти в начищенном до блеска бронзовом нагруднике сидел там на низком табурете.
- Твое имя? - спросил он.
- Ты Северин Альбин? - ответил Утер вопросом на вопрос, понимая, что преуспеть в своем намерении он сможет, только если оставит инициативу за собой.
- Да.
- Легат Легио IX?
- Нет. Наш легат - Петиллий Цериал, он не был с нами. Кто ты?
Утер почувствовал, что молодой человек, как и все легионеры, которых он успел увидеть, находится на грани отчаяния.
- Я Утер.
- Что это за место? - спросил Северин, вставая. - Мы уже много месяцев маршируем здесь. Ни пищи. Ни воды. Но также ни жажды и ни голода. В проклятом Тумане прячутся твари, которые пьют кровь. И звери, каких я и во сне не видел. Мы мертвы?
- Я могу вернуть вас в Эборакум, - сказал Утер, - но прежде тебе следует многое узнать. - Он прошел мимо молодого человека и сел на ложе в глубине палатки.
Северин Альбин сел рядом. - Во-первых, вы вышли из Эборакума на помощь Паулинию против восставших исениев. И вступили в Туман - мир мертвых.
- Это я все знаю, - сказал Северин. - Как нам вернуться домой?
Утер поднял ладонь.
- Не торопись. Слушай внимательно. Паулиний разбил исениев Буддики четыреста с лишним лет назад.
- Значит, мы мертвы. Юпитер сладчайший! Я больше не в силах ходить строевым шагом.
- Вы не мертвы, поверь мне. Я просто пытаюсь объяснить тебе, что мертв мир, какой ты знал. Римская империя слабеет. В Британии не осталось ни одного римского легиона.
- У меня есть жена.., дочка...
- Нет, - сказал Утер печально. - Они мертвы вот уже четыре века. Я могу отвести вас в Эборакум.
Мир сильно изменился, но солнце светит по-прежнему, из винограда все еще давят вино, ручьи несут прозрачную воду, хорошо утоляющую жажду.
- А кто сейчас правит Британией? - спросил Северин.
- Идет война. Восстали бриганты; саксы и юты высадились на юге. Римско-британское войско под командованием Аквилы, чистокровного римлянина из благородного рода, сражается из последних сил. Аврелий, правитель всей Британии, был убит. Я его сын. И я проник в пределы смерти, чтобы отвести вас домой.
- Чтобы мы сражались за тебя?
- Чтобы вы сражались за меня, - сказал Утер, - и за себя самих.
- И ты приведешь нас в Эборакум?
- Не сразу, - ответил Утер и рассказал римлянину про войну в Пинрэ и про власть Царицы-Ведьмы.
Северин слушал его, не перебивая.
- Было время, - сказал он после того, как Утер умолк, - когда я посмеялся бы над такой сказкой. Но не здесь, в этой пустыне золы и пепла. Ты хочешь, чтобы мы сражались за тебя, Утер? Да я душу отдам за один день под солнечным небом. Да нет - за единый час. Только уведи нас отсюда.

***

Страх почти вверг Утера в панику. Во главе четырех тысяч шестисот человек Девятого легиона он вернулся к холму, у которого оказался, когда перенесся в Пустоту. Теперь, час спустя, ему все еще не удавалось открыть путь между двумя мирами. Он пожелал вернуться, Сипстрасси засветился, и на миг он увидел гигантские камни Эрина, туманные тени, замерцавшие близко, но вне достижения. Он услышал у себя за спиной Северина Альбина и сделал ему знак отойти, стараясь обрести хладнокровие. Он взглянул на камешек.
Осталась лишь тоненькая ниточка золота.
Теперь он убедился, что силы камня недостало открыть врата настолько, чтобы через них прошел целый легион. И не знал даже, сумеет ли он вернуться один.
Вновь его гибкий ум предпринял медленное взвешивание всех возможностей.
Наконец он решился на сверхусилие. Закрыл глаза, представил себя возвратившимся в Пинрэ, в то же время храня в памяти образ Девятого легиона. Северин у него за спиной увидел, что Утер утратил плотность, стал почти прозрачным, но тут же принял прежний облик. А принц уставился на камешек у себя на ладони, совсем черный, и не находил в себе мужества обернуться к исполненным надежды легионерам.
По ту сторону Пустоты войско Горойен окружило подножие и ждало сигнала атаковать. Магриг и Коррин разместили лучников за камнями, но как могли они остановить воинов в броне? В лучшем случае им удастся поранить десяток-другрй, а Коррин прикинул, воинов г внизу не меньше двух тысяч.
- Почему они не атакуют? - спросил он у поджарого, как волк, Магрига.
- Боятся магии Берека. Но нападут уже скоро.
В двадцати шагах от них, припав на колено за упавшим камнем, ждала Лейта, оттянув тетиву, не спуская глаз с высокого воина, чей шлем украшало лиловое перо.
Она уже выбрала его своей мишенью по той лишь причине, что ей не понравилась надменность, с какой он расхаживал внизу и отдавал распоряжения. Ей становилось легче при мысли, что этот чванящийся павлин умрет раньше, чем она.
К ее плечу прикоснулась рука, и, обернувшись, она увидела высокого широкоплечего человека с золотистой бородой. Нет, никогда прежде она его не видела!
- Иди за мной, - сказал он с привычной властностью и даже не посмотрел, пошла ли Лейта за ним к середине плоской вершины.
- Кто ты?
- Отложи свои вопросы и влезь на алтарь.
Она начала взбираться по разбитым центральным камням, по стертым выщербленным рунам на их поверхности.
Бородатый снова заговорил, когда она, балансируя, встала на верхнем камне, футах в шести над землей.
- Теперь подними руку над головой.
- Зачем?
- По-твоему, сейчас время для споров? Повинуйся мне!
Гневно закусив губу, Лейта подняла руку.
- Выше! - сказал он, она послушалась, и ее пальцы прикоснулись к чему-то холодному, облегающему, и она инстинктивно отдернула их.
- Это просто вода! - успокоил он ее. - Подними руку выше, раскрой пальцы, схвати то, что там, и опусти вниз.
Внезапно раздался оглушительный рев, боевой клич, от которого кровь стыла в жилах, и воины Горойен ринулись вверх по склонам. Навстречу им засвистели стрелы - одни отскакивали от нагрудников и шлемов, другие впивались в незащищенные мышцы рук и ног.
- Хватай же! - приказал высокий незнакомец. - Быстрей, если тебе дорога жизнь!
Лейта всунула руку в невидимую преграду воды и раскрыла пальцы. Почувствовала холодное прикосновение металла и податливое тепло кожи. Крепко сжав это нечто, она дернула руку вниз. В руке у нее был огромный меч с золотой рукоятью и серебряным обоюдоострым клинком, испещренный неизвестными ей рунами.
- Иди за мной, - сказал незнакомец, пустившись бегом к камням, рядом с которыми в последний раз видели Утера. Остановившись, он толкнул Лейту вперед. - Когда я умолкну, разруби воздух перед собой.
Слова, которые он начал произносить потом, Лейта не понимала, но воздух вокруг него зашипел, наполнился треском, словно приближалась гроза.
- Бей! - закричал он.
Меч вскинулся, опустился, и налетел бешеный порыв ветра. В небо взвилась молния, и туман заклубился там, куда она нанесла удар. Лейту отшвырнуло назад, бросило на камни.
Из тумана выпрыгнул Утер, озираясь по сторонам. У дальнего края вершины мятежники быстро отступали, и принц увидел шлемы с перьями воинов Горойен. Тут на солнце вышел Северин Альбин, а за ним весь Девятый легион. Некоторые легионеры, едва их коснулись солнечные лучи, попадали на колени, другие заплакали от радости и облегчения.
Северин, несмотря на молодость, на опыте научился искусству войны и сразу оценил положение вещей.
- Строй альба! - загремел он, и "римская дисциплина сделала свое. Легионеры, выставив пред собой прямоугольные выпуклые щиты из бронзы с выпуклым узором, вытащили мечи, сомкнулись в боевом строю и двинулись вперед, разворачиваясь так, чтобы пропустить копьеносцев. За стену из щитов они пропустили и мятежников.
В тот момент у воинов Горойен появилась возможность сломить строй, но они ее не использовали. Почти все они были пинрэйцами и знали легенду о войске духов. Они стояли как истуканы, а легион построился в каре, сомкнул щиты и двинулся вперед, выставив длинные копья. Воины Пинрэ не были трусами, они могли сразиться с противником, далеко превосходившим их численностью - и сражались, - но они уже стали свидетелями явления бога Берека. А теперь из Тумана появлялись все новые и новые мертвецы, и вот этого они выдержать не могли. Медленно они пятились, пятились, возвращаясь к подножию холма. Легионеры остановились у кольца камней, ожидая приказа.
Внутри каре Утер помог Лейте подняться с земли.
- Как ты это сделала? Я уже думал, что мне ко... - Он споткнулся на полуслове, увидев у ног Лейты огромный меч, упал на колени, его пальцы обхватили рукоять. - Меч моего отца! - прошептал он. - Меч Кунобелина... - Он встал. - Но как?
Лейта обернулась, ища взглядом незнакомца с золотистой бородой, но его нигде не было видно. Она быстро объяснила, потому что к ним уже подходил Северин Альбин.
- Твои приказания, принц Утер? Нам атаковать?
Утер мотнул головой и с мечом в руке прошел между расступившимися легионерами, спустился с холма и остановился в тридцати шагах от переднего ряда врагов. Лучник оттянул тетиву.
- Пусти стрелу, и я превращу твои глаза в клубки червей, - сказал принц, и лучник поспешно бросил свое оружие на землю.
- Пусть вперед выйдет ваш главный!
Из рядов вышел невысокий пожилой человек в серебряном нагруднике. Он нервно облизнул губы, но держался прямо, стараясь из гордости подавить страх.
- Ты знаешь, кто я, - сказал Утер, - и ты видишь, что духи вернулись сюда. Теперь ваши силы вдвое меньше, чем у ваших противников, а люди, как вижу, не готовы сражаться.
- Сдаться я не могу.
- Понимаю, но царица вряд ли пожелает, чтобы ты бессмысленно обрек своих людей на гибель. Уйди со своим войском из Марин-са и сообщи обо всем Астарте.
Тот кивнул.
- В твоих словах есть смысл. Но позволено ли мне спросить, почему ты нас щадишь.
- Я здесь не для того, чтобы смотреть, как люди Пинрэ убивают друг друга. Я здесь, чтобы низвергнуть Царицу-Ведьму. Не заблуждайся относительно моего милосердия. Если мы снова встретимся на поле боя, я уничтожу вас и всех, кто встанет на моем пути.
Начальник сдержанно поклонился.
- Мое имя Агарин Пиндер, и если мне прикажут встать у тебя на пути, я встану.
- Другого от человека, верного долгу, я и не ожидаю. А теперь - уходи!
Утер повернулся на пятках и вернулся на вершину, где подозвал к себе Северина. Молодой римлянин последовал за ним в большую постройку.
- Боги, до чего же я голоден! - сказал Северин. - И какое это дивное чувство!
На столе стоял кувшин с вином, Утер налил его в два кубка, один пододвинул римлянину и сказал:
- Мы должны оставить лес и двинуться к Кальи, ближайшему городу. Здесь нет запасов, чтобы накормить легион.
Северин кивнул.
- Ты предпочел избежать битвы. Почему?
- Некогда римское войско было лучшим из всех, какие видел мир. Несравненная дисциплина решала исход многих сражений. Но твои люди пока не готовы.
Слишком свежи страшные испытания в Пустоте. Им нужно время, чтобы привыкнуть к солнечному теплу на их лицах. Вот тогда они вновь станут Легио IX.
- Ты осмотрительный полководец, принц Утер. Мне это по душе.
- Кстати об осмотрительности. Забери своих людей с вершины, и воздвигните свой лагерь у подножия холма. Там течет ручей. Не позволяй своим людям вступать в разговоры с пинрэйцами. Вы сотни лет были для них легендой, и в некоторые ночи они даже видели вас на марше. Это свойство Тумана. Но важно, что они считают, что вы пинрэйцы и часть их истории.
Поэтому весь край будет нас поддерживать. Пусть никто не заподозрит, что вы - пришельцы из другого мира.
- Я понял. Но почему эти люди говорят по-латыни?
- У них другой язык, но это все я объясню как-нибудь после. Пошли разведчиков проследить, как воины Горойен покидают лес. Я постараюсь найти какой-нибудь еды для твоих людей.
Северин выпрямился и отсалютовал. Утер ответил ему улыбкой.
Выходя, Северин встретился в дверях с Коррином и Прасамаккусом.
Коррин почти бежал, его зеленые глаза горели от возбуждения.
- Ты сотворил это! - закричал он, молотя кулаком воздух, - Приятно снова вернуться сюда, - сказал Утер, - А где человек с золотой бородой?
- Ты о ком? - спросил Коррин.
- Не важно. - Утер махнул рукой. - Завтра мы двинемся на Калью, и я хочу, чтобы твои лучшие люди, самые надежные, отправились туда раньше нас.
Войско духов возвратилось, чтобы освободить Пинрэ, и надо, чтоб об этом узнали все, и поскорее. Если удача нам улыбнется, город без боя откроет перед нами ворота.
- Я пошлю Магрига и Хогуна. Боги, только подумать, что я чуть не убил тебя!
Утер положил руку на плечо Коррина.
- Приятно смотреть, как ты улыбаешься. Ну а теперь оставь меня с Прасамаккусом.
Лесовик ухмыльнулся, попятился и поклонился низким поклоном.
- Ты все еще думаешь покинуть Пинрэ?
- Да, но не раньше, чем с Горойен будет покончено.
- Тогда хорошо.
Когда он ушел, Прасамаккус принял из рук Утера кубок и наклонился, вглядываясь в его лицо.
- Ты устал, мой принц. Тебе надо отдохнуть.
- Взгляни! - сказал Утер, поднимая меч. - Клинок Кунобелина, Меч Власти, а я не знаю, как он попал к Лейте. Или почему. Я был заперт в Пустоте, Прасамаккус, и старался найти слова, чтобы объяснить почти пяти тысячам человек, что лишь напрасно подразнил их надеждой. И вот тут я увидел Лейту - точно призрак, - и она разрубила Туман, будто звериную шкуру.
Прасамаккус открыл было рот, чтобы задать вопрос, но внезапно у него отвисла челюсть. Утер повернулся и посмотрел туда, куда был устремлен взгляд бриганта. У запылавшего в очаге огня сидел золотобородый человек и грел над пламенем загорелые руки.
- Оставь нас, - сказал Утер, и Прасамаккусу не потребовалось второго приглашения. Он поспешно заковылял к двери, а Утер подошел к незнакомцу.
- Я обязан тебе жизнью, - сказал он.
- Ты мне ничем не обязан, - ответил тот с улыбкой. - Приятно встретить молодого человека, который ставит долг столь высоко. Редкая черта.
- Кто ты?
- Я царь, потерянный для истории, владыка из прошлого. Меня зовут Пендаррик.
Утер придвинул стул и сел рядом с ним.
- Зачем ты здесь?
- У нас общий враг, Утер. Горойен. Но помог я тебе просто из прихоти.., по крайней мере мне так кажется.
- Я тебя не понимаю.
- Особенно приятно после стольких столетий обнаружить, что я еще способен удивляться. Лейта рассказала тебе, как меч попал к ней?
- Она сказала, что вытащила его из воздуха, а рука у нее была мокрой, словно она окунула ее в реку.
- Ты обладаешь острым умом, Утер. Скажи мне, где она нашла меч?
- Но как я могу? Откуда мне... - Принц умолк, и у него пересохло во рту. - Это ее рука поднялась из озера в тот день, когда убили моего отца. Но она же была тогда со мной в горах. Как это может быть?
- Отличный вопрос, ответ на который я был бы рад узнать. В один прекрасный день, если ты еще будешь жив, когда ответ мне станет ясен, я навещу тебя.
Пока же мне твердо известно одно: было правильно, что так случилось. Что ты думаешь делать теперь?
- Попытаюсь разделаться с ней.
Пендаррик кивнул.
- Ты очень похож на своего деда - та же целеустремленность, то же гордое понятие о чести. Мне это приятно. Желаю тебе добра, Утер. И сейчас, и в будущем.
- Ты из Ферага?
- Да.
- Можешь ты рассказать мне, что происходит у меня дома?
- Аквила проигрывает войну. Он разбил войско бригантов под Вирозидуме, а Амброзии покончил с Седриком. Но сакс Хенгист идет на север с семью тысячами людей, надеясь соединиться с Эльдаредом для решительной битвы за Эборакум.
- Как скоро это произойдет?
- Невозможно сказать. Утер. Как невозможно предсказать твое будущее. Возможно, ты победишь Горойен и не сможешь вернуться домой. Или же вернешься только для того, чтобы встретить поражение и смерть.
Я не знаю. Зато я знаю, что ты ролинд, а это стоит больше короны.
- Ролинд?
- Это особое состояние внутренней сущности, обретение гармонии с неведомой вселенной. Большая редкость - возможно, один человек на десять тысяч. В более повседневном смысле это означает, что ты удачлив, однако удачи ты должен добиваться. Кулейн - ролинд и гордился бы тобой.
- Кулейн мертв. Его убили воры душ.
- Нет, он жив, но жить ему остается недолго. Он тоже намерен выступить против Горойен и встретит врага, которого ему не победить. А теперь мне пора.
- А ты не можешь остаться и возглавить войну против Царицы-Ведьмы?
Пендаррик улыбнулся.
- Я мог бы, Утер, но я не ролинд.
Он протянул руку, словно намереваясь обменяться рукопожатием с принцем, но вместо этого положил на ладонь Утера камешек Сипстрасси.
- Распорядись им мудро, - сказал он и растворился в воздухе.

Предыдущая страница 15 Следующая страница


Царь призраков 16

Глава 15

Когда вошла Лейта, Утер сидел один, погрузившись в свои мысли и глядя на мерцание пламени в очаге. Она молча подошла к нему и села рядом.
- Ты на меня сердишься? - спросила она жалобным детским голоском. Он покачал головой, решив, что лучше солгать, чем выдать свою боль.
- Ты столько дней слова мне не сказал, - прошептала она. - Это потому что.., значит, ты.., значит, я... не понравилась тебе?
Он посмотрел на нее и понял, что имя Кулейна она шепнула, сама того не сознавая. В нем вспыхнуло желание причинить ей боль, воздать сторицей за свою горечь, но ее глаза были правдивы, и он подавил ярость.
- Нет, - сказал он, - что ты! Я люблю тебя, Лейта. И этим все сказано.
- И я люблю тебя, - ответила она с такой легкостью, что ярость чуть не захлестнула его с головой. Она улыбнулась и откинула голову, ожидая, что он протянет руки, прижмет ее к себе. Но он обернулся к огню.
Тяжелая печаль легла ей на сердце, она встала, надеясь; что он заметит, попросит ее остаться. Он даже не взглянул на нее. Ей удалось сдержать слезы, пока она не вышла за дверь в лунный свет. А тогда она побежала к краю кольца камней и села там совсем одна.
А Утер у очага негромко выругался. Он искоса наблюдал, как она уходила, надеясь, что это маленькое наказание причинит ей боль, но боль испытал он сам.
Ему хотелось обнять ее, погладить ее кожу, спрятать лицо в ее волосах, погружаясь в волны ее благоухания. И он не сказал ей, что Кулейн жив. Тоже в наказание? Или из страха, что она отвернется от него? Зачем только он повстречал ее! Теперь его сердце уже никогда от нее не освободится.
Он встал и посмотрел на свою грязную рваную одежду. Не очень-то ты смахиваешь на бога, Утер!
Больше на нищего издольщика. Подчиняясь порыву, он взял Сипстрасси и закрыл глаза. И оказался в великолепном облачении легата Первого легиона; серебряный нагрудник, полускрытый алым плащом, кожаная юбка, украшенная серебряными полосами, серебряные наколенники с выдавленным узором поверх сапог для верховой езды из мягкой кожи. А на камешке не появилось ни единой черной прожилки.
Он вышел в ночной мрак и спустился к квадратному рву и валам, за которыми поставил свои палатки легион.
Двое часовых отсалютовали ему, и он направился к палатке Северина Альбина. Повсюду над огромными кострами жарились туши оленей, лосей и овец, а вокруг них слышалось пение. Когда Утер вошел, Северин встал и отсалютовал. Молодой римлянин держался на ногах не слишком твердо, а его тога на груди была вся в винных пятнах. Он пристыженно ухмыльнулся.
- Прости, принц Утер. Ты застал меня не в лучшем виде.
Утер пожал плечами.
- Наверное, было приятно увидеть солнечный свет.
- Приятно. Я потерял семьдесят человек в Пустоте, и многие возвращались, стояли у валов и звали товарищей. Только лица у них были серые, а глаза - красные. Это было хуже смерти. Всю мою жизнь они будут терзать меня в моих снах. Но сейчас я пьян, и это не кажется таким уж ужасным.
- Вы заслужили эту ночь своей доблестью, - сказал Утер, - но завтра кувшины должны оставаться запечатанными. Завтра начинается война.
- Мы будем готовы.
Утер вышел из палатки, поднялся на вершину и увидел Лейту, одиноко сидящую у камней. Он подошел к ней, от ярости не осталось и следа.
- Не сиди здесь одна, - сказал он, - пойдем.
- Почему ты так со мной обходишься?
Он опустился на колени рядом с ней.
- Ты любила Кулейна. Позволь спросить тебя: возьми он тебя в жены, была бы ты счастлива?
- Да. Разве это так ужасно?
- Вовсе нет, госпожа. А если бы в первую вашу ночь вместе он шепнул бы тебе на ухо имя Горойен, ты была бы счастлива и дальше?
Она посмотрела в его дымно-серые глаза - глаза Кулейна - и увидела в них боль.
- Я сделала это.., с тобой?
- Да!
- Я так жалею!
- Как и я, Лейта.
- Ты меня простишь?
- Тут нечего прощать. Ты не лгала. Я должен простить тебя за любовь к другому? Это же не выбор, сделанный тобой, а лишь правда. И нужды в прощении нет. Смогу ли я забыть? Сомневаюсь. Хочу ли я тебя по-прежнему, хотя знаю, что ты все еще думаешь о Другом? Да. И мне стыдно.
- Я готова сделать что угодно, лишь бы снять эту боль.
- Ты станешь моей женой?
- Да, с радостью.
Он взял ее руку.
- С этого дня нас связали узы, и я не возьму другой жены.
- С этого дня мы - одно, - сказала она.
- Пойдем со мной.
Он отвел ее во все еще пустующую хижину за главной постройкой. Там он поднял свой камешек, и возникла кровать.
Однако упоение страсти их первой ночи не вернулось, и оба они отдались сну, каждый со своей тайной печалью в сердце...

***

Дракон описал два круга над островом Скитис, прежде чем Кулейн направил его к группе лесистых холмов милях в двух от черной каменной крепости, которую воздвигла Горойен. Крепость была огромна. Тяжелая арка ворот между двумя башнями и огненный ров - он пылал бездымным пламенем. Кулейн спрыгнул со спины дракона и произнес магические слова. Змей съежился в серого мерина, каким был прежде. Кулейн снял с него седло и похлопал по крупу. Лошадь затрусила прочь вниз по склону.
Воин Тумана взял свои вещи и прошел полмили до заброшенной хижины, которую заметил с воздуха. Он сразу развел огонь в очаге, разделся и нагим вышел в свет зари. Глубоко вздохнув, он побежал. Вскоре его дыхание стало прерывистым, лицо побагровело. Но он продолжал бег, ощущая ломоту в ногах, во всем теле, чувствуя, как колотится его сердце. Наконец он повернул назад, и каждый шаг был пыткой огнем. Вернувшись в хижину, он вытянул ноющие ноги и принялся разминать мышцы, проникая пальцами как мог глубже, разглаживая узлы. Он искупался в ледяной воде ручья и снова оделся. Позади хижины на каменистой площадке он зажал в кулаках по камню и постоял, расслабленно опустив руки. Потом сделал глубокий вдох, поднял руки, опустил, снова поднял, снова опустил. И опять, и опять... По его лбу катился пот, щипал глаза, но он продолжал упражнение, пока не вскинул руки в сороковой раз. Когда вечерняя заря расцветила небо, он совершил еще одну пробежку; но более короткую, не переутомляя ножные мышцы. И наконец уснул, растянувшись на полу у очага.
Встал он на рассвете и подверг себя тем же пыткам, что и накануне, только еще более тяжелым, пренебрегая болью, жалобами тела, сосредоточившись на одном-единственном образе, который помогал ему выдержать любые муки.
Гильгамеш... Владыка Битв...
Самый страшный боец, какого Кулейн встречал за свою долгую жизнь.

***

Как Утер и надеялся, Калья открыла ворота без боя.
Горожане выбегали на улицы, усыпали цветами путь марширующего легиона. Девочка лет двенадцати, не больше, подбежала к Утеру и накинула ему на шею цветочную гирлянду.
Агарин Пиндер и войско Горойен исчезли как утренний туман. Легион разбил лагерь у стен города, и туда устремились повозки с провиантом. Утер принял городских старейшин, и они заверили его в своей поддержке. Он поморщился, когда они распростерлись ниц у его ног, но не попытался их остановить. На следующий день шестьсот недавних воинов Горойен явились к нему и принесли клятву верности. Коррин настаивал, что их следует казнить, но Утер принял их клятву, и они отправились с ним, когда легион выступил в десятидневный поход на Серпентум, Железную крепость.
Прасамаккус был послан с Коррином вперед на разведку. Каждый день они возвращались, не обнаружив никаких признаков врага. Так продолжалось до шестого дня.
Усталый, пропыленный Прасамаккус с благодарностью принял кубок разбавленного водой вина и откинулся на спинку ложа, растирая ноющую левую ногу. Утер и Северин молча ждали, чтобы бригант перевел дух.
- Восемь тысяч пехотинцев и две тысячи конников. Должны добраться сюда завтра к утру.
- Как у них с дисциплиной? - спросил Северин.
- Идут строем и хорошо вооружены.
Северин посмотрел на Утера.
- А разведку они выслали? - спросил принц.
- Да. Я видел двоих в холмах к западу. Они высматривали, что происходит в нашем лагере.
- Распорядись, чтобы солдаты заняли оборонительную позицию на самых высоких холмах, - приказал Утер Северину. - Пусть построят стену, вобьют колья.
- Но, принц Утер...
- И немедленно, Северин. Скоро начнет смеркаться.
Я хочу, чтобы вал вырос еще до начала следующего часа.
Лицо римлянина потемнело, но он встал, отсалютовал и быстрым шагом вышел из палатки.
- Римляне не любят сражаться из-за ограды, - заметил Прасамаккус.
- И я не люблю. Понимаю, ты устал, мой друг, но продолжай следить за разведчиками и сообщи мне, когда они уйдут. Только не выдай своего присутствия.
Два часа солдаты Девятого легиона возводили шестифутовую стену из нарезанного дерна вокруг вершины круглого холма. Трудились они молча под бдительным взором Северина Альбина. Через час после наступления сумерек Прасамаккус вернулся в палатку Утера.
- Ушли, - сказал он.
Утер кивнул.
- Позови ко мне Северина.
Рассвет застал Агарина Пиндера и его пеших воинов в двадцати двух милях от нововоздвигнутого укрепления.
Он отправил свою конницу завязать бой с ее защитниками и удерживать их там, пока не подойдут главные силы.
Затем он распорядился выдать каждому воину по черному хлебцу и кружку сыра. Подкрепив силы, они колоннами по трое начали долгий переход, в конце которого их ждала битва. Агарин не торопил их, так как хотел, чтобы в бой они вступили со свежими силами. Однако не давал им и медлить, зная, что долгое ожидание скверно действует на боевой дух. Найти равновесие было не просто, но Агарин Пиндер был осмотрительным человеком и добросовестным военачальником. Его войска были самыми обученными среди Шести Племен, а также получали самое лучшее питание и оружие. Он знал, что эти три условия были неотделимы друг от друга.
Наконец впереди показался укрепленный холм. Его конники уже окружили подножие на расстоянии, куда стрелы не доставали. Агарин спешился. Близился полдень, и он приказал поставить палатки и зажечь костры для стряпни. Затем снова сел на лошадь и со своим помощником поехал осмотреть укрепления врага. Палатки были развернуты, воины хлопотали вокруг костров, и тут из леса слева и справа двумя фалангами вышел Девятый легион. Строй они держали без барабанов, но тут остановились, и пятьсот их лучников осыпали лагерь смертоносным дождем стрел. Услышав крики смертельно раненных, Агарин повернул лошадь и в полном ошеломлении увидел, как его превосходно обученные воины мечутся в панике. Фаланги, сомкнув щиты, двинулись к центру лагеря, оставив два ряда лучников на склонах холмов позади себя.
Агарин выругался и ударил коня каблуками, рассчитывая прорваться между легионерами в алых плащах и построить своих воинов. Но конь взвился на дыбы и рухнул со стрелой в шее. Агарин перекатился через его голову, сумел подняться на ноги и обнажил меч. Обернувшись к помощнику, он приказал ему спешиться. Тот не успел подчиниться, свалившись с седла с двумя стрелами в груди. Труп опрокинулся на спину жеребца, который прянул в сторону и унесся бешеным галопом.
Стук копыт у него за спиной заставил Агарина молниеносно обернуться. Из-за деревьев выехал Утер в сопровождении двадцати воинов в пинрэйских панцирях.
Принц спешился и выхватил длинный меч.
- Я предупредил тебя, а теперь пора дать тебе урок, - сказал он.
Агарин ринулся вперед, занося меч, но Утер отбил клинок и свирепым ответным ударом рассек врагу горло. Агарин упал на колени, пытаясь зажать рану, из которой била кровь, унося с собой его жизнь, и повалился ничком в траву.
В лагере среди хаоса и паники бушевала бойня.
Застигнутые врасплох воины Горойен либо отбивались небольшими кучками, став спина к спине, а их медленно, но неумолимо рубили на куски, либо бежали на восток в надежде восстановить строй. Вырваться из лагеря удалось примерно двум тысячам воинов под командой трех начальников достаточно высокого ранга. Они оставили позади обстреливаемый с двух сторон опасный участок и попытались построиться в каре, но тут из леса с копьями наперевес вылетели четыреста конников. Каре развалилось, воины в панике бежали, а всадники настигали их и поражали копьями.
Собственная конница им помощи не оказала. Увидев, что Агарин Пиндер убит, отряд умчался на юг.
Через час битва завершилась. Три тысячи оставшихся в живых бросили оружие и попросили пощады.
Повсюду стоял смрад смерти, липкий, сладковатый, и Утер поднялся на укрепленный холм, где оставались в засаде двести легионеров. Когда он въехал внутрь, они разразились приветственными криками, и он заставил себя ответить им улыбкой. Коррин ликовал.
- Какой день! - воскликнул он, когда Утер спрыгнул с коня.
- Да. Убито пять тысяч. Какой день!
- Когда ты прикажешь убить остальных?
Утер заморгал.
- Каких остальных?
- Тех, что сдались, - сказал Коррин. - Их всех надо повесить, предателей!
- Они не предатели, Коррин. Они воины - такие же, как ты. Сильные люди, смелые люди. Я не мясник.
- Они же враги! Ты не можешь отпустить на все четыре стороны три тысячи человек - воинов. А охранять и кормить их мы не можем.
- Ты дурак! - сказал Утер сквозь зубы. - Если мы убьем их, больше никто не будет сдаваться нам.
Будут драться, как загнанные в угол крысы, и это будет стоить мне лишних потерь. Когда они вернутся к себе, то принесут весть о нашей победе. Они будут говорить, что мы - как оно и есть! - редкостные воины. А это сломит дух тех, кого потом пошлют против нас. Мы здесь, Коррин, не для того, чтобы устраивать кровавые бани, а чтобы положить конец власти Царицы-Ведьмы.
И задай себе вот какой вопрос, мой кровожадный друг: когда я покину этот мир с моим легионом, из кого наберешь ты себе армию? Из тех самых людей, которых, по-твоему, я должен убить? Ну а теперь уйди! Я устал от войны и разговоров о войне.
Перед полуночью в палатку Утера вошел Северин с двумя центурионами. Принц поднял голову и протер глаза. Он уснул рядом с Лейтой, и впервые за много недель ему не снились никакие ужасы.
- Твой приказ выполнен, принц Утер, - сказал Северин. Лицо его было сурово, глаза обвиняли.
- Какой приказ?
- Все пленные убиты. Под конец оставшиеся пытались спастись, и я потерял десять человек. Но дело сделано.
- Сделано! Три тысячи человек! - Утер вскочил и надвинулся на Северина, глаза у него сверкали. - Ты убил их?
- Этот человек, Коррин, пришел ко мне с твоим приказом уводить пленных по сто человек подальше и убивать их, чтобы остальные ничего не услышали. Ты этого приказа не отдавал?
Утер повернулся к центурионам.
- Найдите Коррина и приведите сюда! Немедля!
Оба торопливо попятились и выбежали из палатки.
Почти оттолкнув Северина, Утер вышел в темноту ночи, судорожно глотая воздух. Ему казалось, что он вот-вот задохнется. Лейта в простой белой тунике выбежала за ним и положила руку ему на локоть.
- Коррин так настрадался, - сказала она. Утер стряхнул ее руку.
Несколько минут спустя центурионы вернулись. За ними два легионера вели Коррина, заломив ему руки за спину.
Утер метнулся в палатку и снова вышел с Мечом Кунобелина в трясущихся руках.
- Тварь! - сказал он Коррину. - Ну, напился крови?
- Ты так устал, что уже не понимал, что делаешь.
Не то сам отдал бы этот приказ. А теперь скажи им, чтобы они меня отпустили. Нам надо многим заняться. Обсудить стратегию...
- Нет, Коррин, - сказал Утер печально. - Со стратегиями ты покончил. И с битвами. И с убийствами. Нынче ты достиг своего высшего успеха. И последнего. Если у тебя есть боги, помолись им, потому что я тебя убью.
- Да нет же! Не раньше, чем будет повержена Царица-Ведьма. Не убивай меня, Утер. Дай мне увидеть, как будет сражена Астарта. Это моя заветная мечта!
- Твои мечты утоплены в крови.
- Утер, не надо! - воскликнула Лейта.
Блеснул Меч Кунобелина, вонзаясь в живот Коррина, входя под ребра, пронизывая сердце. Труп повис на руках легионеров.
- Унесите эту падаль и бросьте воронам, - сказал Утер.

***

В палатке Утер с силой вогнал окровавленный меч в утоптанную землю и оставил его вибрировать. Лейта сидела на постели, подтянув колени к подбородку.
Северин вошел в палатку следом за принцем.
- Я сожалею, - сказал он. - Мне следовало бы проверить подобный приказ.
Утер покачал головой.
- Римская дисциплина, Северин, превыше всего: подчиняйся! Боги, как я устал! Лучше пошли людей за другими пинрэйскими вождями, Магригом, Хогуном, Кэрлом. Пусть придут сюда.
- Ты думаешь, что-нибудь будет?
- Если да, убей их всех, когда они будут выходить из палатки.
Северин отсалютовал и вышел. Утер подошел к мечу, торчащему у входа посреди окровавленной земли. Он хотел было его выдернуть, но затем передумал и вернулся на ложе около постели. Несколько минут спустя вожди восставших собрались перед палаткой, и Северин проводил их внутрь. Глаза Магрига были невозмутимыми, холодными, и угадать, что он чувствует, было невозможно. Остальные, как обычно, отвели глаза под взглядом Утера.
- Коррин Рогер мертв, - сказал Утер. - Это его кровь.
- За что? - спросил Магриг.
- Он ослушался меня и убил три тысячи человек.
- Наших врагов, владыка Берек.
- Да, наших врагов. Но не в том дело. У меня были другие планы относительно их, и Коррину они были известны. Его поступок не имел прощения. И он за него заплатил. А вы выбирайте: либо вы будете служить мне, либо уйдете. Но если решите служить мне, то будете повиноваться безоговорочно.
- Ты займешь место Царицы-Ведьмы? - спросил Магриг негромко.
- Нет. Когда она будет свергнута, я покину Пинрэ и вернусь в мой мир. Войско духов отправится со мной.
- И мы свободны уйти, если пожелаем?
- Да, - солгал Утер.
- Могу я поговорить с остальными?
Утер кивнул, и пинрэйцы вышли из палатки, где до их возвращения царила полная тишина. Как всегда, за остальных говорил Магриг:
- Мы остаемся, владыка Берек, но друзья Коррина хотят, чтобы его погребли, как подобает военному вождю.
- Пусть делают что хотят, - сказал принц. - Через несколько дней мы доберемся до Серпентума.
Снимите оружие с убитых и вооружите своих людей.
Взмахом руки он отпустил их, заметив, что они по-прежнему хмурятся.
- По-моему, ты потерял их любовь, - сказал Северин.
- Мне нужно только их повиновение. Какие потери мы понесли сегодня?
- Двести сорок один убитыми, восемьдесят Шесть ранены серьезно, а еще около ста отделались легкими ранами. С ними лекари.
- Твои люди сегодня сражались отлично.
Северин ответил на эту похвалу поклоном.
- В большинстве они саксы и, как тебе известно, хорошие воины. И умеют блюсти дисциплину - почти не хуже римлян по рождению. И, если мне дозволено ответить хвалой на хвалу, твой план был образцовым. Восемь тысяч сраженных врагов, а наши потери так малы!
- Но он вовсе не нов, - сказал Утер. - Таким планом воспользовался Помпеи, а потом божественный Юлий. Антоний использовал нечто подобное при Филиппинах. Дарий Великий прославился стремительными переходами своих "бессмертных", а Александр завоевал почти весь мир с помощью той же стратегии.
Ее принцип очень прост: всегда действуй первым, не допускай, чтобы тебе приходилось противодействовать.
Северин широко улыбнулся.
- И ты всегда вот так про-ти-во-дей-ствуешь похвалам, принц Утер?
- Да, - смущенно признался Утер. - Это защита от надменности.
Северин ушел, и Утер заметил, что Лейта все это время хранила полную неподвижность. Она сидела, обхватив руками колени, и глядела на угли в жаровне. Он сел рядом с ней, но она отодвинулась.
- Поговори со мной! - шепнул он. - Что не так?
Тогда она резко обернулась к нему. Ее глаза пылали яростью, отражая огоньки свечей.
- Я тебя совсем не знаю, - сказала она. - Ты убил его так холодно!
Он промолчал.
- Ты думаешь, я был рад?
- Не знаю, Утер. Так был?
Он облизнул губы, давая ее вопросу проникнуть в самую глубину сознания.
- Ну? - спросила она, и он повернул к ней лицо.
- В то мгновение - да, я был рад. В этом ударе излился весь мой гнев.
- Ах, Утер, кем ты становишься?
- Что я могу ответить?
- Но эта война велась ради Коррина. А теперь кому она нужна?
- Мне, - признал он. - Я хочу вернуться домой. Хочу увидеть Эборакум, и Камулодунум, и Дуробриве. Не знаю, кем я становлюсь. Мэдлин любил повторять, что человек - это сумма всего, что с ним происходило. Что-то добавляет сил, что-то их отнимает. Коррин был таким. Смерть жены лишила его рассудка, и сердце у него было как горящий уголь; он жаждал только одного - мести. Как-то он сказал, что запалит под своими врагами неугасимый огонь, если победа достанется ему. Ну а я.., я пытаюсь быть человеком.., человеком, как Аврелий, как Кулейн. Мне не к кому обратиться за помощью, Лейта. И некому сказать:
"Ты поступил неверно, Туро. Попытайся еще раз".
Возможно, убив Коррина, я совершил ошибку. Но убей я его раньше, и три тысячи человек были бы сейчас живы. И теперь - если мы победим - неугасимый огонь не запылает.
- В тебе было столько мягкой нежности там, в Каледонах, - сказала она. - И ты был гонимым принцем и не умел владеть мечом. А теперь ты играешь в полководца и совершаешь убийство.
Он покачал головой.
- Это-то и есть самое печальное! Я не играю в полководца, я - полководец. Иногда мне хочется, чтобы все это оказалось сном, и я проснулся бы в Камулодунуме, и мой отец был бы по-прежнему королем. Но он мертв, а мою страну раздирают на части волчьи стаи. Худо ли, хорошо ли, но я тот, кто может положить этому конец. Я понимаю законы стратегии, и я знаю людей.
- Кулейн ни за что не убил бы Коррина.
- Вот так рождаются легенды, - сказал он с горькой насмешкой. - Не успеет человек умереть, как превращается в воплощение благородства. Кулейн был воин, а тем самым и убийца. Как по-твоему, почему Девятый скитался в Пустоте? Его туда отправил Кулейн. Он мне сам рассказывал в Каледонах. И не переставал сожалеть об этом, но сделал так, ведя войну с римлянами четыреста лет назад.
- Я тебе не верю!
- Ты глупая девчонка, - огрызнулся он, выходя из себя.
- Он был мужчиной вдвое лучше тебя!
Утер вскочил и глубоко вздохнул.
- А ты женщина вдесятеро хуже, чем должна быть!
Может, потому он тебя и отверг.
Она кинулась на него, готовясь разодрать ему лицо ногтями. Но он легко остановил ее и бросил ничком на постель, а затем придавил всем телом.
- Разве жены ведут себя так?
Несколько минут она вырывалась, потом замерла, и он отпустил ее. Она перекатилась на спину и ударила его кулаком в подбородок, но он схватил ее за обе руки и снова прижал к постели.
- Возможно, я не всегда бываю прав, - шепнул он, - и возможно, с тобой я очень промахнулся. Но кем и чем бы я ни стал, я всегда буду нуждаться в тебе.
И всегда любить тебя.
Снаружи Прасамаккус услышал, как ссора затихла.
- Думается, им сейчас не до тебя, - прошептал часовой.
- Верно, - согласился Прасамаккус и заковылял в темноту.

***

Две недели Кулейн боролся и мучился, чтобы вернуть себе былую силу и быстроту. Теперь он обрел мощь и стремительность, с какими расстался давно, но знал, что этого мало. Горойен была права: приняв смертность, он утратил жизненную энергию юности. Он сидел на твердой земле перед хижиной, смотрел, как солнце погружается в море огня, и его одолевали сомнения.
Когда-то, когда он был царем Кунобелином, он позволил своему телу одряхлеть, стать землисто-серым, но это была подделка. Под морщинистой кожей он сохранял прежнюю силу.
Уже два дня он перестал упражняться, давая отдых усталому телу, восстанавливая потраченную энергию.
А завтра он пойдет к Железной крепости и установит истину, хотя уже знает ее.
Теперь он был рад, что израсходовал Сипстрасси на этот удивительно безрассудный полет. Ведь сегодня он бы не устоял перед искушением потратить силу камня на себя. Его мысли обратились к Гильгамешу, и он словно узрел его таким, каким увидел впервые: гордым, могучим воином, ведущим безнадежный бой против непобедимого врага. Горойен сжалилась над ним, что было совсем не в ее характере, и помогла ему свергнуть царя-тирана. Тогда Гильгамеш вкусил славы и преклонения освобожденного им народа. Но этого оказалось недостаточно. Владыку Битв снедал голод, насытить который не могли никакие победы. Кулейн так и не понял, какая властвовала над ним демоническая страсть. Трижды Гильгамеш бросал вызов Кулейну, и трижды Воин Тумана не принимал его. В Фераге многих ставило в тупик поведение Кулейна. И мало кто догадывался о подлинной причине. Кулейн лак Фераг боялся непонятной тьмы в сердце Гильгамеша, которая делала его непобедимым.
Затем настал день, когда до Кулейна дошла весть о его смерти. Он возликовал, так как в глубине его души зрела уверенность, что рано или поздно Владыка Битв его убьет. Он хорошо помнил этот день - солнце в безоблачном небе, отливающие золотом пшеничные поля вдали и высокие белые башни Вавилона, окутанные темными тенями. Рассказала ему Бригамартис, ее лицо пылало от волнения. Ей Гильгамеш никогда не нравился. До его появления в Фераге ей не было равных в поединках на мечах, но он без всякого труда взял над ней верх на Играх Теней.
- У него было что-то не то с кровью, - злорадно сообщила Бригамартис. - Она не поддавалась силе Сипстрасси. И он удивительно состарился. Последние два года даже Горойен его не навещала. Знаешь, у него текли слюни, и он полуослеп.
Кулейн выждал пять лет, прежде чем пересечь Туман. Горойен была прекрасна, как прежде, и вела себя так, словно между ней и Гильгамешем никогда ничего не было. И в следующие три века ни разу не упомянула его имени.
Теперь Владыка Битв вернулся, и Кулейн лак Фераг сполна испытает весь ужас смертности. Прожить так долго, только чтобы захлебнуться такой горечью.
Туро и Лейта - в ловушке мира, куда он не может добраться, жертвы богини, которую он никогда не сможет убить, а впереди - встреча с воином, которого ему не победить.
Кулейн поднял Ланс и вытащил спрятанный в копье-посохе меч. Лезвие было смертоносно острым, сбалансированность - великолепной. Он поглядел на свое отражение в серебристой стали, посмотрел в собственные глаза, словно ожидая найти там ответ.
Да был ли он истинно смелым? Как просто бессмертному воину сражаться в мире смертных людей! Почти все раны можно сразу исцелить, а на его стороне - опыт и умение, приобретенные за века. Даже великий Ахилл в сравнении был ребенком, и исход их поединка был предрешен заранее. Нет, смелыми были только его противники! Кулейн улыбнулся. Страх перед Гильгамешем заставил его бежать, точно ребенка, испугавшегося темноты - и, как все беглецы, он слепо бросился навстречу еще большему страху. Убей он Гильгамеша все эти столетия тому назад, в тело Горойен не проникла бы беспощадная болезнь, которая ее убивает. Иными словами, она никогда бы не превратилась в Царицу-Ведьму, из чего следовало, что в ужасах этого века прямо повинен он, Кулейн.
Он принял это бремя и поискал убежища в элиримас-опустошении. Но его сознание погрузилось в воспоминания. Он вновь увидел странную красоту конца мира. Ему было пятнадцать, и он стоял во дворе отцовского дома в Балакрисе. И увидел, как солнце медленно закатилось на запад, а затем стремительно вновь вознеслось на небо. Ударил бешеный ветер, и дворец Пендаррика замерцал золотом. Он услышал вопль, увидел, как женщина указывает рукой на горизонт.
Колоссальная черная стена заслоняла небо и росла, росла.
Несколько мгновений он смотрел на нее, полагая, что это грозовая туча. Но вскоре его оледенил ужас. Ревущая тысячефутовая стена воды погребла под собой сушу. Золотое мерцание дворца разлилось по городу, достигло его окраин в тот миг, когда их с громом захлестнул океан. Кулейн окаменел, отчаянно ловя последние секунды жизни. Когда вода обрушилась на него, он вскрикнул, упал.., для того лишь, чтобы снова открыть глаза и увидеть солнце в голубом небе. Он встал и оказался на склоне холма среди тысяч жителей родного города. Горизонт стал иным - перед ним расстилались бесчисленные долины, уводящие к по дернутым голубизной горам.
Это был первый день Ферага, день, когда Пендаррик спас восемь тысяч мужчин, женщин и детей, превратив Балакрис в одни огромные врата, ведущие в другой мир. Атлантиды больше не было, слава ее вскоре исчезла из людской памяти.
Так началась долгая бессмертная жизнь Кулейна лак Ферага, Воина Тумана.
Так и не сумев достигнуть высот элири-мас, Кулейн вернулся в настоящее и открыл глаза. Его поразила мысль, смягчившая внутреннее напряжение. Ахилл и все другие смертные, погибшие от меча Кулейна, наверное, чувствовали то же, что он сейчас. Какая надежда остается смертному, когда он вступает в поединок с богом? И все-таки они обнажали мечи и выходили на бой с ним, точно так же, как смертный Кулейн выйдет на бой с бессмертным немертвецом Гильгамешем. И прекрасно, что последний земной опыт Кулейна будет познанием новой истины. Наконец он постигнет то, что чувствовали они.
Позднее он все еще сидел погруженный в размышления, когда в хижину вошел Пендаррик, будто из соседней комнаты.
Кулейн улыбнулся, встал, и они обменялись рукопожатиями. Возник стол, а рядом два ложа и кувшин с вином на столе вместе с двумя хрустальными кубками.
- Какая здесь прекрасная ночь! - сказал Пендаррик. - Я всегда любил аромат лаванды.
Кулейн наполнил кубок вином и возлег на ложе.
Царь выглядел таким же, как всегда: золотистая борода только что завита, могучий торс, внимательные глаза, затворенные от попыток проникнуть в его мысли.
- Зачем ты явился?
Пендаррик пожал плечами и наполнил свой кубок.
- Явился побеседовать со старым другом в ночь перед тем, как он отправится в дальний путь.
Кулейн кивнул.
- Как Туро?
- Теперь он Утер Пендрагон и командует войском. Я подумал, тебе будет интересно узнать, как он его обрел.
Кулейн выпрямился на ложе.
- Ну и?..
- Отправился в Пустоту и вернул Девятый легион.
- Неужели?
- И у него твой меч, хотя я до сих пор не понимаю, как это вышло.
- Расскажи мне.., со всеми подробностями.
И Пендаррик рассказал, задержавшись на том, как повел Лейту к центральному алтарю.
- Я все еще не понимаю, почему велел ей сделать это. Словно в мозгу у меня раздался чей-то голос. Я был поражен не меньше нее, когда она достала меч, - и даже куда больше, если сообразить, что из этого следует. Она проникла в прошлое, в то место и в то время, в которых уже существовала. А мы оба знаем, что это невозможно. Такая вот чудесная загадка!
- Тебе следует обсудить ее с Мэдлином.
- Не премину, хотя он мне не нравится. Внутри него прячется пустота. Он не умеет любить. Да я и не уверен, что хочу узнать разгадку. Одна из бед бессмертия - что за столько столетий очень мало вопросов остается без ответа. Так пусть этот будет одним из них.
- Способен Туро... Утер.., победить Горойен?
- Не могу сказать. - Пендаррик пожал плечами. - Она обладает огромной силой. Но сейчас меня больше заботит Кулейн. - Он протянул руку над столом и раскрыл пальцы. Из них на стол упал Сипстрасси.
- Взять его я не могу, - сказал Кулейн. - Но поверь, очень этого хочу.
- А без него ты способен победить?
- Быть может. Я кое-что умею.
- Мне Гильгамеш никогда не нравился, и мне кажется, что его неспособность воспринять силу Сипстрасси была приговором суда гораздо более высокого, чем мой. Но нельзя отрицать, что воином он был грозным.., истинным ролиндом.
- Как и я.
- Как и ты, - согласился Пендаррик. - Но у него, мне кажется, нет души. В Гильгамеше нет никакого величия. И никогда не было. По-моему, мир для него окрашен в серый цвет. Когда Горойен вернула его, она обрекла себя на гибель, так как Кровь-Камень усилил его болезнь настолько, что она передалась ей.
- Я все еще люблю ее, - признался Кулейн. - Я не мог причинить ей вреда.
- Знаю. - Царь налил себе вина и отвел взгляд от Кулейна. - Есть еще кое-что, и я до сих пор не уверен, поможет ли это тебе или погубит тебя. - Голос Пендаррика дрогнул, и Кулейн почувствовал странное напряжение во всем теле. Царь облизнул губы и сделал глоток. - Горойен не знает, что мне известна эта.., тайна. - Он погрузился в молчание, которое Кулейн не стал нарушать. - Прости, мой друг, - сказал наконец Пендаррик, - я не могу выразить, как это тяжело для меня.
- Тогда ничего мне не говори, - сказал Кулейн. - После завтрашнего дня это уже не будет иметь никакого значения.
Пендаррик покачал головой.
- Когда я рассказал тебе про Лейту и меч, кое о чем я умолчал. Что-то.., кто-то потребовал, чтобы я открыл тебе всю правду. Да будет так. Ты помнишь дни в Ассирии, когда Горойен заболела горячкой, которая почти ввергла ее в безумие?
- Конечно. Она чуть было не умерла.
- Решила, что ненавидит тебя, и рассталась с тобой.
- Но ненадолго!
Пендаррик улыбнулся.
- О да, на какие-то два десятилетия. Когда она вернулась, все было так, как должно было быть?
- Через какой-то срок. Потребовался почти век, чтобы она окончательно преодолела болезнь.
- Окончательно ли? Разве ее беспощадность не продолжала усиливаться? Разве нежность не покинула ее душу навсегда?
- Да, может быть. Но о чем ты?
Пендаррик глубоко вздохнул.
- Когда она покинула тебя, то была беременна.
- Я не хочу об этом слышать, - закричал Кулейн, вскакивая на ноги. - Уйди!
- Гильгамеш - твой сын и ее любовник.
Силы и гнев внезапно оставили Кулейна, он пошатнулся. Тотчас Пендаррик оказался рядом с ним и помог добраться до ложа.
- Но почему? Почему она не сказала мне?
- Что я могу ответить? Горойен безумна.
- А Гильгамеш?
- Он знает.., и потому-то ненавидит тебя, потому-то он всегда желал твоей смерти. Какое бы безумие ни овладело Горойен, оно передалось ему. И когда бессмертие оказалось ему недоступно, он винил тебя.
- Зачем ты мне все это рассказываешь?
- Если бы ты взял Сипстрасси, я промолчал бы.
- Ты думаешь, зная это, я стану сильнее?
- Нет, - признал Пендаррик. - Но это, возможно, объясняет, почему ты всегда избегал поединка с ним.
- Я его боялся.
- И это тоже. Однако голос крови неслышно воздействовал на тебя. Я видел вас обоих в бою и знаю, что былой Кулейн мог бы победить Гильгамеша.
Ты всегда был самым лучшим. Он знал это. И его ненависть усугублялась.
- Как ты узнал?
- В последние годы его жизни Горойен отказывалась его видеть. За два дня до его смерти я навестил его. Он впал в старческое слабоумие и звал свою мать.
Воспоминание не из приятных.
- Я бы сумел воспитать его без ненависти.
- Не думаю.
- Оставь меня, Пендаррик. Мне надо многое обдумать. Завтра я должен попытаться убить собственного сына.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

Глава 16

Десять когорт Легио IX вышли на равнину перед Серпентумом, Железной крепостью, через пять дней после битвы, в которой было разгромлено войско Агарина Пиндера. Утер распорядился разбить лагерь, и двадцать повозок с провиантом и запасным оружием были заведены за спешно сооруженные валы. Войско восставших теперь насчитывало более шести тысяч человек, и Магриг был назначен начальником воинов Пинрэ.
В сопровождении Прасамаккуса, Магрига и Северина Утер вышел на опушку, откуда открывался вид на крепость, и при взгляде на черные стены, вздымающиеся над туманной равниной, его пробрала холодная дрожь.
Принцу почудилось, что он видит колоссальную голову демона с разверстой пастью ворот. И воины не высыпали защищать их. Равнина простиралась безмолвная, подманивающая...
- Когда начнем приступ? - спросил Магриг.
- Почему нас больше не пробовали остановить? - ответил Утер вопросом на вопрос.
- Зачем заглядывать в рот дареному коню? - сказал Прасамаккус.
Магриг и Северин кивнули.
- Мы же ведем войну не против обычных врагов, - сказал Утер, - но против Царицы-Ведьмы. На мою жизнь не покушались, против нас не двинули больше ни одного отряда. Что, по-вашему, это означает?
- Что она потерпела поражение, - сказал Магриг.
- Нет, - ответил Утер. - Как раз наоборот. Она послала Агарина, потому что его победа упростила бы дело, но в ее распоряжении есть другие силы. - Он обернулся к Северину. - До сумерек еще четыре часа. Оставь небольшой отряд в лагере и приведи легион сюда.
- А мои люди? - спросил Магриг.
- Ждите моего приказа.
- Что ты задумал? - спросил Северин.
Утер улыбнулся.
- Я задумал взять крепость.
На высокой башне глаза Горойен открылись, и она тоже улыбнулась.
- Иди ко мне, милый мальчик, - прошептала она.
Рядом с ней стоял Гильгамеш, его темный панцирь поблескивал на солнце.
- Ну? - спросил он.
- Они направляются сюда.., как и Кулейн.
- Я был бы рад убить мальчишку.
- Удовольствуйся мужчиной.
- О, я удовольствуюсь, матушка! - Под защитой шлема Гильгамеш усмехнулся, увидев, как напряглись ее плечи, а нежное лицо окрасил пунцовый румянец.
Она резко повернулась к нему, раздвинув губы в улыбке.
- Не знаю, - сказала она, и голос ее источал яд, - приходило ли тебе в голову, что с этого дня тебе не для чего будет жить?
- О чем ты?
- Всю свою жизнь ты мечтал убить Кулейна лак Ферага. Что ты будешь делать завтра, Гильгамеш, любовь моя? Что ты будешь делать, когда у тебя не останется врага, чтобы сражаться с ним?
- Я обрету покой, - ответил он просто, и она на мгновение растерялась: в его голосе прозвучала нота, которой она никогда прежде не слышала от Владыки Битв, - почти нежность, точно отзвук печали.
- Покоя ты не узнаешь никогда! - прошипела она. - Ты живешь ради смерти.
- Может быть, потому, что я мертвый, - ответил он прежним голосом.
- Он приближается. Тебе следует приготовиться.
- Да. Мне не терпится увидеть его лицо, заглянуть ему в глаза, когда я скажу ему, кто я.
- Но зачем тебе говорить ему это? - спросила она с внезапным страхом.
- Не все ли равно? - отозвался он. - Раз ему предстоит умереть так или иначе.
С этими словами он повернулся и ушел с парапета.
Горойен проводила его взглядом, вновь испытывая странное возбуждение, которое его движения всегда пробуждали в ней. Такой грациозный, такой сильный - стальные мышцы под шелковой кожей. Вновь она взглянула на дальнюю опушку, а затем тоже вернулась в свои покои.
Войдя во внутреннее святилище, она остановилась перед зеркалом выше ее роста и внимательно осмотрела свое отражение. В золоте волос кое-где проглянула седина, а под глазами виднелись крохотные морщинки..
Они тоже стали заметнее. Она отошла на середину комнаты, где на золотом треножнике лежала глыба Кровь-Камня. А вокруг - высохшие оболочки трех беременных женщин. Горойен прикоснулась к Камню, почувствовала, как его тепло переходит в нее. Трупы исчезли, а позади нее скользнула тень.
- Поди сюда, Секаргус! - приказала она, и сгорбленная фигура прошаркала вперед. Выше семи футов ростом, рядом с царицей он выглядел великаном. Лицо у него больше походило на волчью морду, на клыках клубилась пена, язык вываливался наружу.
- Приведи еще пять.
Он протянул когтистую руку, стараясь ее коснуться, и умоляюще посмотрел на нее.
- Вечером, - сказала она, - я снова сделаю тебя человеком, и ты сможешь разделить со мной ложе. Ты будешь рад?
Массивная голова закивала, из рта-пасти вырвался полу стон-полурычание.
- А теперь приведи еще пять.
Он побрел туда, где в темницах содержались женщины, а Горойен вновь приблизилась к Камню. Ало-золотую поверхность испещряла густая сеть черных прожилок.
Некоторое время она простояла там, ожидая, когда Секаргус приведет женщин на своевременную смерть.

***

Вернувшись на парапет башни, Горойен терпеливо ждала. По равнине клубился туман, и ее волнение возрастало с приближением неминуемого момента победы. За час до сумерек она увидела, как из-под деревьев в боевом строю вышел легион - пятерками, разворачиваясь так, чтобы образовать стену щитов перед копьеносцами. Они двинулись вперед сквозь туман - пять тысяч человек, чьи души напитают ее Кровь-Камень.
Она смотрела, как они приближаются, как их бронзовые щиты вспыхивают огнем в гаснущем солнечном свете, и пальцы у нее шевелились. Она вскинула руки, сливаясь духом с жутким Камнем.
Внезапно равнину поглотило пламя слепящей белизны, палящее - жар ее достигал даже парапета башни. В тумане горели солдаты, живые факелы, падали на землю, и тела их, пузырясь, дотлевали, как свечные огарки. Черный дым застлал от нее это зрелище, и она вернулась в свои покои.
Скоро должен был прийти Кулейн, и она преобразила свое одеяние в плотно облегающую тунику с сандалиями цвета лесной зелени и поясом из золотых нитей.
Этот наряд всегда особенно нравился Кулейну.
А на опушке леса Утер рухнул на землю. Прасамаккус и Северин опустились на колени рядом с ним.
- Переутомление, - сказал Северин, - Принесите вина!
Магриг стоял поблизости и всматривался в Туман, где возникло видение огненной смерти. Он был в ужасе, потому что сам бездумно вывел бы своих людей на равнину и теперь валялся бы обугленный на почерневшей земле. Берек-Утер остановил легион в лесу, а потом упал на колени лицом к равнине.
Под потрясенными взглядами войска восставших Берек поднял руку, и она засветилась, будто он сжимал огненный шар. И тогда возникло видение марширующего легиона - истинного войска духов. Когда забушевало пламя и наблюдателей обдало жаром, у Магрига к горлу поднялась тошнота. Обман зрения был настолько полным, что он словно почувствовал запах паленого мяса.
Утер застонал. Северин приподнял его, усадил, поднес к его губам полный кубок вина. Принц жадно выпил половину. Под глазами у него чернели круги, лицо осунулось, стало серым.
- Откуда ты знал? - спросил римлянин.
- Я не знал. Но она так могущественна, что у нее должно было быть еще какое-то оружие.
- Он выпал из твоей руки, - сказал Прасамаккус, протягивая Утеру черный камушек с тонкими золотыми прожилками.
Принц взял его.
- Мы двинемся на замок в полночь. Подбери мне пятьдесят человек - тех, кто лучше остальных владеет мечом. Легион выступит следом на заре.
- Первых поведу я, - сказал Северин.
- Нет. Это мой долг, - возразил Утер.
- Со всем моим уважением, принц Утер, это безумие.
- Знаю, Северин, но у меня нет выбора. Только у меня есть источник магии, чтобы противостоять ей. Он почти исчерпан, но ничего другого у нас нет. Мы не знаем, какие ужасы прячет крепость - воины Пустоты, атроли, звери-оборотни? У меня есть Меч Кунобелина, и у меня есть камень, который дал мне Пендаррик.
Вести их должен я.
- Позволь, я пойду с тобой, - умоляюще сказал римлянин.
- А вот это было бы настоящим безумием, но я благодарен тебе за предложение. Если все пойдет хорошо, легион двинется на заре и я встречу тебя у ворот. Если же нет... - Он посмотрел прямо в глаза Северину. - Сам реши, какую стратегию выбрать.., и обоснуйтесь в Пинрэ.
- Я сам отберу тех, кто пойдет с тобой. Они тебя не подведут.
Утер подозвал Лейту, и вместе они удалились в укромный овражек под кряжистым дубом.
Он быстро рассказал ей о нападении, которое возглавит, объяснив, как раньше Северину, почему это должен сделать он.
- Я пойду с тобой, - сказала она.
- Я не хочу, чтобы ты подвергалась лишней опасности.
- Ты, кажется, забыл, что и я училась у Кулейна лак Ферага. Мечом я владею не хуже любого из них и, наверное, лучше большинства.
- Я погибну, если тебя сразят.
- Вспомни, Утер, тот день, когда мы встретились. Кто сразил первого из убийц? Я! Мне трудно - ведь я согласна, что обязана тебе повиноваться как твоя жена. Но прошу, позволь мне жить так, как меня научили.
Он взял ее за руку и привлек к себе.
- Ты свободна, Лейта. Я никогда не потребую от тебя покорности, не стану обходиться с тобой, как со служанкой или рабыней. И я буду горд, если ты войдешь в эти ворота рядом со мной.
Напряжение в ней исчезло.
- Вот теперь я могу по-настоящему любить тебя, - сказала она, - потому что теперь знаю, что ты мужчина. Не Кулейн. Не его тень. Но мужчина по собственному праву.
Он улыбнулся по-мальчишески.
- Утром, умываясь в ручье, я увидел, как на меня из воды смотрит это детское лицо. Я ведь даже еще ни разу не брился. И я подумал, как посмеялся бы Мэдлин: его слабосильный питомец ведет войско! Но я делаю все, что в моих силах.
- Ну а я, - призналась она, - увидела днем дерево, которое словно уходило вершиной в облака. И мне захотелось забраться на него, спрятаться среди верхних ветвей. Когда-то я играла в то, что у меня в облаках есть замок, в облаках, где меня никто не сумеет найти. Нет ничего постыдного в том, чтобы быть юным, Туро.
Он рассмеялся.
- Я думал, что оставил это имя в прошлом, но мне нравится слышать его из твоих уст. И я вспоминаю Каледонские горы, когда я не умел разжечь огня.
Перед полуночью Северин подошел к овражку, громко топая, кашляя и старательно наступая на сухой валежник. Утер со смехом вылез из овражка к нему навстречу. Лейта последовала за ним.
- Я, кажется, слышу прославленный римский крадущийся шаг? - спросил принц.
- Уж очень темно, - ответил римлянин, ухмыляясь до ушей.
- Они готовы?
От ухмылки не осталось ни следа.
- Готовы. Я выступлю с зарей.
Утер протянул руку, и Северин пожал ее воинским пожатием - кисть к кисти.
- Я твой слуга на всю жизнь, - сказал римлянин.
- Осторожнее, Северин! Я поймаю тебя на слове.
- Смотри, не забудь!

***

Кулейн лак Фераг стоял перед вратами Серпентума, а над скалами свистели ветры острова Скитис. На нем был его черно-серебряный крылатый шлем и еще серебряные наплечники, но больше никаких доспехов он не надел. Грудь его прикрывала только рубаха из кожи лани, а на ногах у него были сандалии из мягкой кожи.
Черные ворота распахнулись, и на солнечный свет вышел высокий воин, чье лицо скрывал черный шлем.
За ним вышла Горойен, и сердце Кулейна возликовало, потому что она была одета как в день их первой встречи. Горойен поднялась на скалу, а Гильгамеш шагнул вперед и остановился перед Кулейном.
- Привет тебе, отец, - сказал Гильгамеш. - Уповаю, ты в добром здравии.
Голос был приглушен шлемом, но Кулейн уловил еле сдерживаемое возбуждение.
- Не называй меня отцом, Гильгамеш. Это меня оскорбляет.
- Правда иной раз бывает горькой. - Теперь в голосе послышалось разочарование. - Откуда ты узнал?
- Ты сказал об этом Пендаррику, но, возможно, забыл о своем признании. Насколько я понял, ты тогда страдал старческим слабоумием.
- К счастью, ты можешь не опасаться такой судьбы, - прошипел Гильгамеш. - Сегодня ты умрешь.
- Все умирает. Ты не станешь возражать, если я попрощаюсь с твоей матерью?
- Стану. Моей любовнице нечего тебе сказать.
Внезапно Кулейн засмеялся.
- Бедный дурачок! - сказал он. - Тоскующий истерзанный Гильгамеш! Мне жаль тебя, мальчик. Был ли хотя бы один по-настоящему счастливый день в твоей жизни?
- Да! Когда я возлег с твоей женой.
- Счастье, которое с тобой разделяла половина цивилизованного мира, - сказал Кулейн, улыбаясь.
- И еще этот день, - сказал Гильгамеш, обнажая два коротких меча. - Сегодня мое счастье беспредельно.
Кулейн снял крылатый шлем и положил его на землю у своих ног.
- Мне жаль тебя, мальчик. Ты мог бы стать силой добра в мире, но удача никогда тебе не улыбалась, правда?
Рожденный безумной богиней, пораженный болезнью с первым глотком материнского молока, что ты мог? Подойди же, Гильгамеш, насладись своим счастьем.
Ланс распался на две половины, открыв меч с косым клинком. Кулейн положил серебряное древко рядом со шлемом и вытащил из-за пояса охотничий нож.
- Так подходи же! Настала твоя минута.
Гильгамеш плавно приблизился, а затем внезапно прыгнул вперед, и его меч со свистом рассек воздух.
Кулейн отразил удар, потом второй, третий... Они закружили друг против друга.
- Сними шлем, мальчик. Дай мне увидеть твое лицо.
Гильгамеш не ответил и вновь перешел в нападение: его два коротких меча сверкающими молниями пронизывали воздух - но неизменно отбивались клинками Кулейна. Горойен следила за ними со скалы словно во сне. Ей чудилось, что она видит двух танцоров, грациозно двигающихся в такт дисгармоничной музыке стали, лязгающей о сталь. Гильгамеш, как всегда, был прекрасен, точно леопард в прыжке, а Кулейн напоминал ей пляшущие, изгибающиеся языки пламени в очаге. Сердце Горойен забилось чаще, она пыталась предугадать исход поединка. Кулейн выглядел гораздо более сильным и быстрым, чем в его схватке с тенью Гильгамеша. И все-таки он начинал сдавать. Почти незаметно движения его замедлялись. Гильгамеш взглядом прирожденного воина заметил, что его противник слабеет, и свирепо его атаковал.., но поторопился: Кулейн отразил удар и повернулся на пятке, нанося ответный удар. Гильгамеш отпрыгнул, но серебряное лезвие скользнуло по его животу, рассекая кожу.
- Никогда не торопись, мальчик, - сказал Кулейн. - Самые лучшие не допускают опрометчивости.
Из раны даже не сочилась кровь. Гильгамеш сорвал шлем с головы, золотые волосы заблестели в последних лучах заходящего солнца, и Кулейн увидел его по-новому. Как он прежде не замечал его сходства с матерью?! Воин Тумана начинал уставать - но только телом, а не духом. Теперь он был благодарен Пендаррику. Без предупреждения царя он был бы уже мертв.
Он не смог бы сражаться так стойко, стараясь освоиться со страшной правдой.
- Начинаешь узнавать, что такое страх, малыш? - спросил он.
Гильгамеш пробормотал проклятие и рванулся вперед.
- Тебя я никогда не устрашусь, - прошипел он, но в его серых мертвых глазах не отразилось никакого чувства.
Мечи скрестились с лязгом, и Кулейн еле успел отразить охотничьим ножом безупречно замаскированный выпад, который распорол бы ему живот. Он отпрыгнул, особенно остро сознавая, что должен следовать избранной тактике, потому что этот бой требовал еще чего-то, кроме искусства владения мечом.
- Недурной выпад, но тебе следует научиться лучше маскировать свои намерения, - сказал он. - Или тебя обучал торговец рыбой?
Гильгамеш взвизгнул и снова атаковал: его мечи мелькали в воздухе с немыслимой быстротой. Кулейн отбивал удары, увертывался, пятился, все больше и больше оттесняемый к острому выступу в обрыве. Он нырнул под свистящее лезвие, метнулся вправо, перекатился через плечо и вскочил. Из рассеченного бока сочилась кровь.
- Уже лучше, - сказал он, - но ты был открыт для удара слева.
Это была ложь, но тон Кулейна был категорично твердым.
- Я еще не встречал человека такого болтливого, как ты, - ответил Гильгамеш. - Когда ты свалишься мертвым, я вырежу твой язык.
- А я бы выковырял глаза, - ответил Кулейн. - У тебя они такие, словно в них так и остались могильные черви.
- Будь ты проклят! - завопил Гильгамеш, и оба его клинка почти достигли лица Кулейна. Воину Тумана потребовались все его силы, чтобы отбить их. Нанести ответный удар возможности не было. Гильгамеш трижды сумел прорвать его защиту - полоснул его по груди, проколол бок и пронзил плечо. Вновь он вывернулся, перекатившись через плечо и поднявшись на ноги.
- Где же теперь твои насмешки, отец? Я что-то не слышу их.
Кулейн выпрямился, устремив взгляд серых глаз в безжизненные зрачки своего противника. Теперь им овладела страшная уверенность, что нанести поражение Гильгамешу и остаться в живых ему не дано. Он попятился, споткнулся, и Гильгамеш прыгнул вперед. Однако Кулейн вдруг упал на землю, перекатился и встал прямо перед Гильгамешем. Меч Владыки Битв погрузился в грудь Кулейна, рассекая легкие, но меч Воина Тумана вошел снизу вверх в живот врага и пронзил сердце. Гильгамеш застонал, и его голова упала на плечо Кулейна.
- Я победил тебя, - прошептал он. - Я всегда знал, что так и будет.
Кулейн попятился, и труп соскользнул на землю, уткнувшись в нее лицом. Кулейн споткнулся: кровь заливала его легкие, душила его. Он упал на колени и уставился на рукоять меча, торчащую из его груди. Изо рта у него хлынула кровь.
На скале над ним закричала Горойен. Она спрыгнула вниз, подбежала к Кулейну и рывком вырвала меч из его груди. Он упал, а она вынула из кармана туники маленький Сипстрасси, поднесла к ране в груди.., и замерла, глядя на свои руки - морщинистые, в коричневых пятнах старости.
Но как это могло быть, если пять тысяч человек погибли, чтобы напитать ее Кровь-Камень? И она поняла, что спасти ей жизнь может только вот этот осколочек Сипстрасси, который она держит над Кулейном.
Она взглянула в лицо умирающего.
Он попытался покачать головой, внушая ей, что она должна жить, и погрузился в сон смерти.
Рука Горойен опустилась, энергия перетекла в тело Кулейна, заживляя раны, исцеляя легкие, действуя, действуя, беря верх над его смертностью. Волосы у него потемнели, кожа на лице обрела молодую упругость.
Наконец камешек совсем почернел.
Кулейн очнулся и увидел, что рядом с ним распростерто похожее на скелет тело, увидел желтоватую седину волос. Он закричал от муки в холодное небо, - хотел приподнять ее, но шелестящий шепот его остановил. Красные гноящиеся глаза приоткрылись. Он скорчился над ней и услышал последние слова Горойен, богини Астарты, богини Афины, богини Фрейи.
- Вспоминай обо мне...
Последний тлевший уголек жизни угас, кости рассыпались в белесый прах, ветер подхватил его и развеял по каменистой земле.

***

Утер, Прасамаккус и Лейта молча шли вперед, а пятьдесят легионеров двигались шеренгой, держа щиты поднятыми. Черная крепость становилась все больше, все зловещее. В узких окнах не светилось ни единого огонька, а ворота казались чернее ночи.
Прасамаккус шел, наложив стрелу на тетиву, Лейта держалась рядом с Утером. Позади них шагал Магриг с шестью воинами Пинрэ. Его взгляд вперялся в спину Утера - стоило ему посмотреть на крепость, как ноги у него подкашивались, а сердце словно старалось выпрыгнуть из груди. Но куда бы ни пошел Берек, Магриг намеревался идти следом, а когда Царица-Ведьма будет мертва, божок отправится за ней. Магриг твердо знал, что принц ни за что не откажется от власти над пинрэйцами, и не собирался допустить, чтобы его край вместо чародейки терзал чародей.
С каждым шагом их напряжение росло в ожидании, что вот-вот вспыхнет пламя и пожрет их, точно призрачный легион, сотворенный Утером. Но пусть медленно, они приблизились к крепости, и Утер вступил на мост перед надвратными башнями. Он вынул Меч Кунобелина, взглянул вверх на словно пустующий парапет и шагнул вперед.
Внезапно из мрака выскочила звероподобная фигура, и жуткий вой прервал тишину. Гигантский волк ростом более семи футов, рыча, ринулся на принца.
Когтистые лапы сжимали боевой топор. Пропела стрела Прасамаккуса и вонзилась чудовищу в горло, но не задержала его. Утер бросился вперед, ловко отпрыгнул влево от опускающегося топора, Меч Кунобелина взвился вверх и отсек огромную руку у плеча. Чудовище завизжало, а меч врубился в его шею со всей силой, какую Утер сумел вложить в обе свои руки, сжимавшие рукоять. На глазах у них гигантское тело съежилось, и Магриг, протолкавшись вперед, уставился на мертвое, но теперь совсем человеческое лицо.
- Секаргус, - сказал он. - Я служил с ним десять лет назад. Хороший был человек.
Тут до толпившихся в напряжении воинов донесся нежданный звук, и они с удивлением переглянулись.
Ветер донес до них крик младенца, эхом отозвавшийся под сводами ворот.
- Возьми двадцать человек, - приказал Утер центуриону Дегасу. - Установи, откуда доносится плач. Остальные разделитесь на десятки и обыщите крепость.
- Мы пойдем с тобой, владыка Берек, - сказал Магриг, положив руку на меч. Он отвел глаза, опасаясь, как бы Утер не прочел по ним о его намерении. Утер просто кивнул и вошел в ворота. Дальше начинался лабиринт туннелей и лестниц. Утер поднялся на следующий этаж. Коридоры освещались фонарями, от которых исходил легкий аромат. Свет их был кроваво-красным. На стенах висели ковры со странными узорами, обрамлявшими сцены охоты и сражений. Повсюду виднелись статуи атлетов в разнообразных позах - мечущих копья, бегущих, поднимающих тяжести, борющихся. И все - из прекраснейшего белого мрамора.
Поднявшись почти на самый верх, они вошли в покои Горойен, где небольшую комнату почти целиком занимала массивная кровать, а стенами служили серебряные зеркала. На Утера отовсюду смотрели отражения. Простыни были шелковыми, а кровать - из слоновой кости, покрытой тончайшей резьбой и инкрустированной золотом.
- Она, несомненно, любила смотреть на себя, - заметила Лейта.
Прасамаккус промолчал. Ему было не по себе, но совсем не из-за Горойен. В конце-то концов, она могла его убить - и только. Но в воздухе чудилось что-то другое, и ему очень не нравилось, что Магриг не отходит от Утера, да и другие пинрэйцы держатся около принца, совсем его окружив. Они прошли в дальний покой, где пятифутовый золотой треножник поддерживал овальный черный камень в тусклых прожилках червонного золота.
- Источник ее силы, - сказал Утер.
- А мы можем им воспользоваться? - спросил Магриг.
Вместо ответа Утер быстро подошел к треножнику и поднял Меч Кунобелина высоко над головой. Одним ударом он разбил камень на мелкие осколки. И тотчас комната затуманилась - занавесы, ковры и мебель расплылись и исчезли. Они теперь стояли в пустом холодном помещении, освещаемом только лунным светом, косыми серебряными лучами падавшим в узкие высокие окна.
- Ее тут нет, - сказал Утер.
- Где она? - с нажимом спросил Магриг.
- Не знаю. Но Камень утратил силу. Радуйся.
Вы победили.
- Пока еще нет, - негромко сказал Магриг.
- Минуту твоего времени, - сказал Прасамаккус, когда Магриг, поджарый матерый волк, выхватил нож.
Воин медленно обернулся и увидел лук со стрелой, нацеленной на его горло.
Остальные пинрэйцы образовали круг, вытаскивая мечи и ножи. Лейта шагнула к ошеломленному Утеру.
- Коррин и правда значил для вас так много? - спросил бригант.
- Коррин? - ответил Магриг с ядовитой усмешкой. - Нет. Он был упрямым дурнем. Но вы думаете, я тоже глуп? Это не конец притеснениям, а только начало новых зол. Твоя магия и твои чары! - Голос его перешел в шипение. - От такой силы ничего хорошего не бывает. Только мы не позволим тебе занять ее место.
- Но я совсем не хочу занять ее место! - сказал Утер. - Поверь мне, Магриг, Пинрэ принадлежит вам.
У меня есть своя страна.
- Я бы и поверил тебе. Но ты уже один раз солгал. Ты сказал мне, что мы свободны служить тебе или уйти, и тем не менее в тени притаились лучники легиона. Мы были бы все сражены. Довольно лжи, Берек. Умри!
Еще не договорив, он ринулся на Утера. Принц отпрыгнул, и его меч нанес удар снизу вверх почти против его воли. Клинок вошел в бок Магрига, пронзил ребра и вышел наружу обагренный кровью. Остальные пинрэйцы тоже бросились в нападение. Первого сразил Прасамаккус - стрела пробила ему висок, второго убила Лейта.
- Остановитесь! - крикнул Утер громовым голосом с такой властностью, что воины замерли на месте. - Магриг ошибался. Я не замышлял никакого предательства! И говорю я так не из страха: по-моему, вы знаете, что мы можем перебить вас всех. Так прекратите это безумие!
На миг казалось, что он убедил их, но внезапно стоявший впереди метнул кинжал, и Утер едва успел уклониться от просвистевшего у его уха клинка. Лейта вонзила гладий в грудь ближайшего к ней врага, а Прасамаккус застрелил еще одного. Оставшиеся двое кинулись на Утера, он отразил удар первого и, повернувшись на пятке, ударил локтем в лицо второго. Меч Кунобелина рассек ему шею, и голова скатилась на пол. Лейта прыгнула вперед и блистательным ответным ударом пронзила горло последнего.
В наступившей тишине Утер попятился от трупов; страшная тоска тисками сжала его.
- Он мне нравился, - прошептал принц, глядя на мертвого Магрига. - Он был, хорошим человеком.
Почему он решился на такое?
Бригант отвернулся, пожимая плечами. Сейчас было не время говорить о Круге Жизни, о том, что поступки человека неизбежно приводят к расплате. С той самой минуты, когда Утер в ярости убил Коррина, Прасамаккус ждал минуты, когда пинрэйцы попробуют отомстить.
Это было столь же неизбежным, как приход ночи на смену дня.
- Почему? - повторил Утер.
- Этот мир безумен, - сказала Лейта. - Постарайся забыть.
Они вышли из холодной каменной комнаты и медленно спустились во двор. Там ждал Дегас, примерно сорок беременных женщин и одна успевшая стать матерью. Некоторые женщины плакали, но это были слезы облегчения. Два дня назад в темницах Серпентума их было заперто шестьдесят.
- Странная крепость! - сказал Дегас, невысокий, но могучего телосложения легионер. - Есть еще трое ворот, но они никуда не ведут - за ними только чернота и лютый холод. А совсем недавно вдруг исчезли все фонари и статуи. Ну все! Осталась только сама крепость, но по стенам уже пошли трещины.
Он еще не договорил, как надвратная башня начала оседать.
- Надо уходить, - сказал Утер. - Люди все здесь?
- Да, все римляне, но твоя охрана?
- Они не придут. Надо поскорее увести женщин.
Стена у них за спиной покачнулась, огромные камни заскрипели друг об друга, начали смещаться, пока легионеры помогали женщинам встать и выводили их из пасти ворот. Когда они все оказались на равнине, Дегас оглянулся.
- Матерь Митры! - воскликнул он. - Смотрите!
Мощная Железная крепость превращалась в пыль,. утренний ветер колыхал густые ее облака. Из леса выбегали легионеры, их приветственные крики оглашали ночь. Легионеры подхватили Утера и на плечах понесли его в лагерь. Когда над равниной взошло солнце, крепость исчезла. Теперь там виднелось только большое кольцо черных камней. Утер оставил Северина и остальных, подошел к выходу из лагеря и посмотрел на лагерь пинрэйцев, окутанный тишиной. Подчиняясь порыву, он покинул защиту валов и один направился туда, где сидели вожди пинрэйцев. Они угрюмо поглядывали на него, а некоторые потянулись за оружием. Сидели они в круге, а сзади стояли воины, словно на арене.
Утер мрачно улыбнулся.
- Завтра, - сказал он, - я покину Пинрэ. И теперь в нашей победе нет радости. Несколько дней назад мне пришлось убить человека, которого я считал своим другом. Сегодня я убил другого, которого уважал и думал, что он возглавит вас, когда я уйду. - Он обвел взглядом лица перед ним. - Я явился сюда помочь вам, и у меня нет желания править вами. Моя родная земля далеко отсюда. Коррин Рогер умер, потому что не мог совладать с ненавистью в своем сердце; Магриг умер, потому что не мог поверить, что в моем сердце ненависти нет. Сегодня вечером вы должны выбрать нового вождя - царя, если хотите. Ну а я больше никогда сюда не вернусь.
Ни слова не было произнесено, но их ладони уже не лежали на рукоятях мечей. Утер смотрел на них - на Бальдрика, с которым отправился в горы на поиски магического камня. В глазах Бальдрика была только холодная злоба. Рядом сидели Хогун, Кэрл и Рьял.
Они не сделали ни единого движения, но их ненависть не смягчилась.
Утер печально побрел в лагерь. Еще совсем недавно, возвращаясь с Бальдриком, он рисовал себе их поклонение. Теперь, чувствовал он, ему был преподан хороший урок. За время своего недолгого пребывания в Пинрэ он освободил целый народ, рискуя собственной жизнью, только чтобы заслужить их неугасимую ненависть.
Загадка для Мэдлина...
У входа его встретил Прасамаккус, и принц похлопал его по плечу.
- Ты тоже меня ненавидишь, мой друг?
- Нет. И они - нет. Они боятся тебя, Утер; они боятся твоей силы и твоей доблести, но больше всего они боятся твоего гнева.
- Я не испытываю гнева.
- Но испытывал в ту ночь, когда убил Коррина.
Это было кровавое деяние.
- Ты думаешь, я поступил не правильно?
- Он заслуживал смерти, но тебе следовало собрать людей Пинрэ, чтобы они его судили. Ты убил его слишком холодно и велел выбросить его тело воронью.
Гнев у тебя взял верх над рассудком. Вот чего не мог простить Магриг.
- Если бы не ты, я бы лежал сейчас мертвым, я это не забуду.
Прасамаккус весело усмехнулся.
- Знаешь, что говорят умные люди. Утер? Гнев королей долог, их благодарность коротка, и это нерушимый закон. Так не обременяй меня ни тем ни другим.
- И даже дружбой?
Прасамаккус положил руку на плечо Утера. Жест был трогательный, и Утер почувствовал - совершенно правильно, - что он никогда повторен не будет.
- Я думаю, мой государь, что у королей друзей не бывает, только верные подданные и враги. Секрет в том, чтобы уметь различать, кто есть кто.
Бригант заковылял в темноту, и Утер остался в одиночестве, какого еще никогда не испытывал.

Предыдущая страница 17 Следующая страница


Царь призраков 18

Глава 17

На заре Утер один ушел в круг черных камней, на которых был воздвигнут Серпентум. Рассветные тени сокращались, и над равниной гулял прохладный ветер.
На центральном алтаре сидел Пендаррик, кутая могучие плечи в тяжелый пурпурный плащ, подбитый овчиной.
- Ты прекрасно справился, Утер. Даже лучше, чем тебе известно.
Принц сел рядом с ним.
- Люди Пинрэ только и думают, как бы поскорее увидеть мою спину. А когда увидят, постараются воткнуть в нее нож.
- Такова дорога правителей, - сказал Пендаррик. - И мне ли не знать? Ты обнаружишь - если проживешь достаточно долго - кое-какие великолепнейшие парадоксы. Человек может всю жизнь быть разбойником, но стоит ему совершить одно доброе дело, и его будут с восторгом и любовью вспоминать в песнях. Но правитель? Он может потратить жизнь на благие дела, но стоит ему совершить одно дурное дело, и его будут помнить как жестокого тирана.
- Не понимаю.
- Поймешь, Утер. На негодяя смотрят сверху вниз, на правителя - снизу вверх. Вот почему негодяя всегда можно простить. Но правитель - больше чем человек, он символ. А символам отказано в человеческих слабостях.
- Ты меня отговариваешь?
- Нет, открываю тебе глаза. Ты хочешь вернуться домой?
- Да.
- Даже если я скажу тебе, что, по всей вероятности, там ты не проживешь и часа?
- О чем ты?
- Эльдаред и саксы соединили войска. Пока мы разговариваем тут, твои силы, не насчитывающие и шести тысяч человек, окружены двадцатью пятью тысячами врагов. Даже с Девятым легионом твои шансы на победу невелики.
- Ты можешь перенести меня на поле битвы?
- Могу. Но подумай вот о чем. Британия станет страной саксов. Их много, а вас мало. Вы не сумеете побеждать без конца. Если ты останешься в Пинрэ, то сможешь создать империю.
- Как Горойен? Нет, Пендаррик. Я обещал Девятому легиону отвести их домой, и я держу свои обещания, когда могу.
- Хорошо. Но одно обстоятельство тебе неизвестно. Горойен умерла. Она умерла, спасая Кулейна. Нет, не спрашивай меня почему, но Владыке Ланса возвращена юность. И в один прекрасный день он снова войдет в твою жизнь. Будь осторожен, Утер.
- Кулейн никогда не причинит мне вреда, - ответил Утер и похолодел от страшного предчувствия, представив себе Лейту. Его глаза встретились с глазами Пендаррика, и он понял, что царь знает все.
- Что будет, то будет, - сказал Утер.

***

Викторин полоснул мечом по лицу светлобородого воина, тот упал под ноги вопящей, визжащей орды, волной накатывавшейся позади него. На щит Викторина обрушился боевой топор, и рука у него онемела. Его гладий ударом снизу глубоко вошел в бок противника.
Меч отскочил от шлема римлянина и рассек кожаный нагрудник. Копье пронзило владельца меча, и два легионера, пробившись вперед, сомкнули щиты перед Викторином. Он отпрыгнул, освобождая им место. По его лбу катился пот, жег глаза. Он взглянул налево, направо, но строй проломлен не был. На холме справа Аквила был окружен. Его семь когорт образовали стену щитов против бригантов. А Викторин и его шесть когорт тоже были окружены восемью тысячами саксов, которых вел Хорса, сын легендарного Хенгиста.
Это была решающая битва, которой римляне стремились избежать. Амброзий атаковал войско саксов на протяжении почти всего их долгого похода на север, но затем попал в ловушку у Линдума, и два его легиона были полностью разбиты за четыре дня кровавого сражения. С оставшимися у него тремя когортами - всего тысяча четыреста сорок человек - Амброзий добрался до Эборакума. И у Аквилы не осталось иного выбора, кроме как рискнуть судьбой королевства в одной отчаянной битве. Но он слишком медлил.
Эльдаред и Кэль ускоренными переходами вывели свое войско в пятнадцать тысяч человек к Эборакуму с запада и соединились с Хорсой у Лагентиума.
Аквил предпринял последнюю попытку разъединить силы врагов, напав на лагеря саксов и бригантов двумя отдельными отрядами. Но план этот безнадежно провалился. Хорса оставил две тысячи воинов в засаде среди лесистых холмов, и они врезались в арьергард Аквилы. Римляне отступили в полном порядке и соединились с главными силами на холмах в миле от города. Но теперь саксы врезались клином в римский строй, который прогнулся и образовал два сражающихся каре. О победе следовало забыть: шеститысячное римско-британское войско медленно перемалывалось силами, вчетверо его превосходящими. Легионеры дрались, просто чтобы прожить еще несколько блаженных часов, лелея несбыточную мечту о спасении под покровом ночной темноты.
- Слева сомкнись! - взревел Викторин, стараясь перекричать какофонический лязг железа о бронзу сакских топоров и мечей о щиты и доспехи римских легионеров Битва давно бы кончилась, если бы не римские гладии - короткие клинки восемнадцати дюймов от рукояти до острия. Меч этот был создан для дисциплинированного войска, для воинов, способных сражаться в тесном боевом порядке. Саксы и бриганты пользовались мечами длиной до трех футов, а это означало, что для размаха им требовалось больше свободного пространства. И атакующие обнаружили, что против стены щитов управляться с длинным мечом не так-то просто. Тем не менее огромное численное превосходство теснило стену, заставляло отступать на один кровавый дюйм за другим.
Внезапно часть ряда подалась, и десяток сакских воинов во главе с великаном, размахивающим двойным топором, вломились внутрь строя. Викторин прыгнул вперед, зная, что последний ряд последует за ним, увернулся от опускающегося топора и погрузил свой клинок в пах великана. Щитом он отразил удар мечом в лицо, и его противник упал мертвым с гладием Гвалчмая в сердце.
Задний ряд полукругом двинулся вперед, закрыл проход и оттеснил саксов в плотную толпу, где длинные мечи были бесполезны. Легионеры последовали за ними, рубя и закалывая беспомощных врагов. Через минуту-другую строй снова сомкнулся, и Гвалчмай, чей замыкающий ряд уменьшился до сорока человек, присоединился к Викторину.
- Похоже, дело плохо! - сказал он.
Двести лучников в середине британского каре уже давно израсходовали все свои стрелы и теперь стоически ждали, положив ладони на рукоятки охотничьих ножей. Доспехов на них не было никаких, и когда строй будет сломлен, их должны были перерезать, как баранов на бойне. Некоторые подходили к сражающемуся ряду, оттаскивали раненых или мертвых, чтобы забрать их доспехи и оружие.
Викторин посмотрел на море сакских бойцов. Все рослые, по большей части белокурые или рыжие, они сражались с самозабвенной свирепостью, невольно его восхитившей. Еще в начале битвы около двадцати саксов сорвали с груди панцири и ринулись в атаку, продолжая сражаться, несмотря на страшные раны. Это были внушавшие ужас берсерки, воины, одержимые священным безумием битвы. Один из них продолжал биться, пока не упал, поскользнувшись на собственных вывалившихся из раны кишках. Но и тогда он продолжал отмахиваться мечом, пока совсем не истек кровью.
На другом холме Аквила руководил боем с таким спокойствием, будто готовил легионеров к триумфальному шествию. Сам он был без меча и прохаживался за живой стеной, подбодряя своих бойцов.
Последние два месяца Викторин испытывал к старому патрицию двойственное чувство. Его выводила из себя осторожность его начальника, нежелание идти на риск, но он ценил его мужество и заботливое отношение к подчиненным. Пока он служил Аврелию, то был осмотрительным и хитрым полководцем, но, оставшись один, уже не находя поддержки в харизматическом ореоле покойного монарха, Аквила оказался слабым игроком в королевских играх.
Трижды строй прогибался, и трижды Гвалчмай с арьергардом закрывал прорыв. Викторин огляделся, чувствуя, что конец дня близок. Чувствовали это и саксы - они отступили, перестроились и ринулись в еще более бешеную атаку. Викторин пожалел, что битва не прервется хотя бы на секунду, чтобы он мог сказать своим легионерам, как он ими гордится. Они же не были настоящими римскими солдатами, а всего лишь воинами вспомогательных легионов, но ни один римский легионер не превзошел бы их в этот день.
Внезапно по небу раскатился удар грома столь оглушительный, что некоторые саксы завопили от ужаса, решив, что между ними ходит сам бог Донар, Громовник. От холма на западе зазмеилась молния, и на миг сражающиеся замерли. Стоя спиной к заходящему солнцу, Викторин ошеломленно смотрел, как небо на отдаленном восточном холме распоролось, будто огромный холст, и на секунду открылось второе солнце, пылающее почти в зените. Поле битвы преобразилось в подобие преисподней, где все тени удвоились, а лучи нестерпимого блеска ослепляли воинов обоих войск. Викторин приложил ладонь к глазам и увидел, как на холме возникла одинокая фигура, держа над головой тяжелый меч, который горел огнем. Затем с обеих сторон к нему устремились воины, их щиты нестерпимо сверкали.
И тут небо затворилось, чужое солнце исчезло, словно задернули занавес. Но войско осталось. Викторин, моргая, смотрел, как оно сомкнуло ряды с безупречной точностью, наполнившей его сердце изумлением. Достичь такой безупречности могло только одно войско в мире.
Пришельцы были римлянами.
Видимо, та же мысль поразила и вождя саксов - во всяком случае, он разделил свои силы пополам и послал одну вопящую орду навстречу новому врагу.
Стена щитов раздвинулась, вперед выбежали пятьсот лучников. Первый ряд опустился на колено, второй остался стоять. Залп за залпом поражал саксов, и они остановились на половине склона. Прогремела труба, лучники скрылись за стеной щитов, и она медленно двинулась вперед. Саксы перестроились и атаковали.
Между щитами высунулись десятифутовые копья. Первый ряд саксов попытался остановиться, но задние напирали, и копья вонзались в тела. Из середины каре лучники, пользуясь тем, что находились выше на склоне, осыпали и осыпали саксов смертоносными стрелами, и римляне продолжали наступать.
А на двух холмах римско-британские бойцы дрались теперь с удвоенной силой. Никто не знал, да и знать не хотел, откуда взялись нежданные союзники.
Важно было, что они принесли с собой надежду и жизнь.
Девятый легион достиг подножия холма. Легионеры на флангах каре оттянулись назад, образовав боевой клин, и он двинулся к знамени Ворона, где Хорса отдавал приказы саксам.
Внутри боевого клина Утер еле удерживался от того, чтобы броситься в самое острие, но благоразумие возобладало. В этой позиции Меч Кунобелина был бы столь же бесполезен, как и сакские мечи. Ярд за ярдом саксы пятились, не в силах проломить стену щитов. Они начали бросать за нее топоры и ножи. Северин прокричал приказ, и легионеры во втором ряду каре подняли щиты выше, защищая середину.
Однако наступление начало замедляться - даже и с добавочными пятью тысячами на одного легионера приходилось два противника.
На западном холме Аквила оценил ситуацию и подал сигнал Викторину - поднял согнутую в локте руку, а другой рукой нанес удар над суставом, словно сжимая в ней кинжал. Викторин постучал себя по нагруднику, показывая, что понял, а потом подозвал Гвалчмая.
- Атакуем! - сказал он, и кантий ухмыльнулся. Вот это было безумие в британском вкусе. Окруженные на холме противником, вдвое превосходящим их численностью, они оставят высоту, которую удерживали - их единственное преимущество, - и, рубя и коля, врежутся во вражеские ряды. Он обернулся и побежал к стоящим лучникам.
- Вооружайтесь! - заорал он. - Мы наступаем!
Лучники бросились снимать нагрудники с мертвецов, подбирать мечи и щиты.
Гвалчмай метался вдоль их рядов, отдавая распоряжения, а затем Викторин встал там, где должно было образоваться острие боевого клина. Это был самый опасный момент: он должен будет шагнуть навстречу врагам, а двое воинов по бокам прикроют его щитами.
Если оба - или хотя бы один - замешкаются, он окажется среди саксов в полном одиночестве. На него обрушился сакский меч, но он отбил удар щитом и распорол живот нападавшему. На его плечо легла рука Гвалчмая.
- Готовы! - рявкнул кантий.
- Вперед! - взревел Викторин и, сделав шаг, располосовал горло ближайшего сакса. Ряды позади него образовали угол, и Викторин, яростно размахивая мечом, пробился еще на несколько шагов в гущу врагов. Воин слева от него упал с боевым топором в шее. Гвалчмай сбросил тело убитого и занял его место. Медленно клин начал пролагать себе путь вниз по склону.
В тот же момент Аквила приказал своему каре атаковать. Бриганты в смятении начали отступать, когда клин врезался в их ряды.
Среди бушующей битвы Утер следил, как британские когорты пытаются пробиться к нему. Бой перемещался к Ворону, знамени Хорсы, и Красному Дракону Эльдареда. Утер перешел к Северину.
- Прикажи лучникам посылать стрелы вокруг древка с Драконом. Там должен стоять Эльдаред с сыновьями.
Северин кивнул, и секунду спустя смертоносный град зазубренных стрел посыпался с неба туда, куда указал Утер.
Эльдаред увидел, как упал его приближенный дружинник, а с ним еще два десятка воинов. Другие бросились вперед, чтобы укрыть своего короля щитами.
В битве наступил момент равновесия - три римских отряда, как ни уступали они противнику в численности, тем не менее продолжали медленно продвигаться к вражеским знаменам. Если бы их удалось оттеснить или хотя бы остановить, победа останется за Эльдаредом. Если же нет, его ждет смерть. Настал час высшего мужества.
В сакском центре Хорса белокурый великан в шлеме с вороновыми крыльями, с длинным мечом и круглым щитом собрал своих дружинников и ринулся атаковать нового врага.
Но Эльдаред не хотел умирать - будет же и новый случай! И вместе с Кэрлом он бежал с поля брани.
Бриганты устремились за ним. Хорса взглянул на своих улепетывающих союзников и покачал головой. Эльдаред ему никогда не нравился. Он взглянул на небо.
- Братья по оружию, братья в Валгалле! - сказал он воину рядом с ним.
- Пусть мечи напьются в последний раз! - ответил тот.
Саксы атаковали и почти рассекли клин, но ярость и смелость не могли тягаться с дисциплиной. Римский строй выгнулся вперед, как бычьи рога, охватывая саксов, рвущихся вперед. Викторин и Аквила сомкнули свои когорты у них в тылу, и бой превратился в бойню.
Утер не выдержал. Пробившись в первый ряд, он выхватил у кого-то гладий со щитом и кинулся в сечу, пролагая себе путь к вождю саксов. Хорса увидел воина в серебряном нагруднике и в шлеме с черным пером, ухмыльнулся и двинулся ему навстречу, расталкивая собственных бойцов. За ним следовал знаменосец и десяток дружинников. Люди справа и слева от Утера падали один за другим. Принц пронзил еще одного нападающего гладием, который так и остался в трупе, бросил щит, выхватил Меч Кунобелина и начал пролагать себе путь, рубя направо и налево, оставив каре позади.
Хорса прыгнул к нему, и их мечи с лязгом скрестились. Вокруг них продолжал кипеть бой, но вскоре сражались уже только они одни. Саксы были полностью уничтожены, и несколько римлян подбежали, готовясь покончить с их великаном-вождем, но Утер сделал им знак не вмешиваться.
Хорса ухмыльнулся еще раз, увидев сомкнувшиеся вокруг него ряды римлян. Его знаменосец лежал мертвый, но, умирая, он вонзил древко знамени в землю, и Черный Ворон все еще развевался над ним.
Хорса отступил на шаг и на мгновение опустил меч.
- Клянусь богами, - сказал он Утеру, - ты достойный враг!
- Но другом я могу быть много лучшим, - ответил Утер.
- Ты предлагаешь мне жизнь?
- Да.
- Принять ее я не могу. Мои друзья ждут меня в Валгалле. - Хорса поднял меч в приветственном жесте. - Так присоединись же ко мне, - сказал он, - на Лебединой Тропе к славе. Мы вместе войдем в залу героев Одина.
Он прыгнул вперед, его меч блеснул в последних лучах заката, но Утер отразил удар и ответным почти перерубил шею великана. Хорса упал, выронив меч. Его рука слабо нашаривала рукоять, в глазах было отчаяние. Утер знал, что по поверию саксов тем, кто умирал без меча в руке, вход в Валгаллу был закрыт. Он упал на колени и вложил собственный меч в пальцы умирающего, и глаза Хорсы закрылись в последний раз.
Принц встал, поднял Меч Кунобелина и приказал накрыть тело Хорсы знаменем с Вороном.
Вперед с низким поклоном вышел Луций Аквила.
- Кто ты, господин? - спросил он.
Принц снял шлем.
- Я - Утер Пендрагон, верховный король Британии.

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

ЭПИЛОГ

Утер с триумфом вернулся в Камулодунум, где был коронован верховным королем. В следующую весну он во главе Девятого легиона отправился в Земли Стены и разбил войско бригантов в двух сражениях при Виндоланде и Тримонтиуме.
Эльдаред был взят в плен и казнен, но Кэль бежал на корабле с двумястами дружинников и поплыл на юг, чтобы присоединиться к Хенгисту. Получив известие о гибели сына, Хенгист приказал распять бригантов на деревьях Андериды, разрубив им ребра, чтобы воронам было легче клевать их внутренности.
Морет предложил принести Утеру клятву верности, и Утер оставил его правителем бригантов.
Прасамаккус вернулся на развалины Калькарии и нашел там Хельгу, которая снова жила среди слуг Викторина. Их встреча была радостной. На десять футов золота, которым одарил его Утер, Прасамаккус купил большой луг и занялся выращиванием лошадей для новых cohors equitana короля - конных когорт.
Утер поставил Викторина главой всех легионов за исключением Девятого, который объявил королевским.
Последовали четыре кровавых года. Утер сражался с саксами, ютами и новыми врагами - датчанами, тоже высадившимися в Британии, и заслужил славу короля-воина, не знающего поражений. Лейта оставалась гордой, но послушной долгу женой и редко говорила о своих днях с Кулейном лак Ферагом.
Все это переменилось в одно прекрасное летнее утро через пять лет после битвы под Эборакумом...
Одинокий всадник подъехал к замку в Камулодунуме. Он был высок, черноволос, с глазами цвета грозовых туч. В руке он держал серебряное копье. Он миновал длинную переднюю и остановился перед дверями из дуба и бронзы.
К нему подбежал слуга-фракиец.
- Ты тут по какому делу?
- Я тут, чтобы увидеть короля.
- Он занят со своими советниками.
- Пойди к нему и скажи, что его ждет Владыка Ланса.., вот так. Он меня примет.
Фракиец оставил Кулейна в передней, а сам робко приоткрыл дверь и проскользнул в нее.
Утер и Лейта сидели за овальным столом, вокруг которого также расположились Викторин, Гвалчмай, Северин, Прасамаккус и Мэдлин, владыка-волшебник.
Слуга низко поклонился.
- Тут человек хочет тебя видеть, государь. Сказал, что звать его.., э... Ланселот.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

Страна: Великобритания Родился: 1948-08-01 Умер: 2006-07-28

Дэвид Геммел (Gemmell, David A.) — английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах «Daily Mail», «Daily Mirror» и «Daily Express». В литературе дебютировал романом «The King Beyond The Gate» в 1985 году (В России вышел под названием «Царь Каменных Врат»), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года — профессиональный писатель.

Геммел — автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги («Dark Moon (Черная луна)», «Echoes Of The Great Song (Эхо Великой Песни)»...). Несколько романов написаны в жанре так называемой «альтернативной истории»: «Ghost King (Царь Призраков)» и «Last Sword Of Power (Последний меч силы)» — оригинальное переложение истории короля Артура; «Lion Of Macedon» и «Dark Prince» — действия происходят в альтернативной древней Греции.

В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, все-таки главный посыл всех произведений Геммела — это победа света над тьмой, несмотря на все зверства, описываемые им которые порой отпугивают некоторых читателей.

Дэвид Геммел скончался в пятницу 28 июля 2006 г. в возрасте 57 лет


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • ЭПИЛОГ (Страница 19)


Дэвид Геммел

Царь призраков

Цикл: "Камни силы" - 1

 Читать книгу

Аннотация

Мрак сгустился над Британскими землями. Хаос и пожар кровопролитной междоусобицы воцарился в стране. Ибо убит предательской рукою законный король, и исчез бесследно, затерялся где-то в Кругу Туманов его волшебный Меч.
Многие и многие варварские племена объединились, дабы завоевать Британские земли, - объединились, ведомые таинственной, искушенной в темной магии Царицей-Ведьмой и жестоким Повелителем Бессмертных.
А против многих и многих, против силы оружия и могущества Тьмы - всего лишь двое. Мальчик - и друг его, воин. Мальчик, которого в свое время назовут королем Артуром, - и воин, коего станут звать по-разному - кто-то Кухулином, а кто-то - Ланселотом...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel