Дэвид Геммел - Белый Волк

1 Дэвид Геммел

ПРОЛОГ

Кафас-купец испугался, когда незнакомец подъехал к его костру. Было это в лесу, к северу от столицы. Кафас выбрал место для ночлега в ложбинке подальше от дороги, чтобы огонь никого не приманивал. Гражданская война уже закончилась, но потери с обеих сторон были очень велики, и войска больше не патрулировали эту дикую местность, где разбойничали шайки дезертиров. Кафас долго думал перед тем, как предпринять это путешествие, и все-таки решился. Теперь мало кто из купцов отваживался посещать Наашан, поэтому он мог нажить большие деньги, продавая свои товары — шелка из Чиадзе, пряности из Шерака и Готира. Сейчас, при свете полной луны, эта возможность представлялась Кафасу весьма сомнительной.
Всадник появился из леса над ложбинкой и направил коня вниз по склону. Кафас видел, что затылок у него выбрит, а наверху волосы подстрижены в виде торчащего гребня — такую прическу носят отборные наашанские воины, мастера меча. Уже легче: вряд ли такой человек стал бы промышлять разбоем. У искусного бойца в раздираемой войной стране есть более легкие способы разбогатеть, чем подкарауливать купцов на дороге.
Одежда всадника укрепила эту мысль. Темный кожаный колет с кольчужными наплечниками, кожаные штаны, высокие сапоги, тоже защищенные кольчугой, — все это было хоть и просто, но дорого. И вороной у него чистых вентрийских кровей. Таких коней не часто увидишь на рынке — их продают из рук в руки за двести, а то и за четыреста золотых рагов. Ясно, что всадник не вор. Страх перед ограблением покинул Кафаса, сменившись страхом иного рода.
Неизвестный спешился и подошел к костру, двигаясь с грацией, присущей всем хорошим бойцам на мечах. Кафас поднялся ему навстречу. Вблизи всадник выглядел моложе, чем казалось — лет на двадцать с небольшим. Голубые глаза на красивом лице блестели ярко, как два сапфира.
— Добро пожаловать к моему огоньку, — с поклоном сказал Кафас, — Хорошо, когда ты не один в столь опасных местах. Меня зовут Кафас.
— Скилганнон, — протянув руку, представился незнакомец. На Кафаса накатил страх, во рту пересохло.
— Я… как раз собирался поужинать, — через силу выговорил он. — Прошу вас разделить со мной трапезу.
— Спасибо. — Скилганнон оглядел лагерь и принюхался. — Не похоже, чтобы духами пользовался ты, поэтому зови сюда своих женщин. В этом лесу водятся дикие звери. Волков теперь поубавилось, но встречаются еще медведи и даже пантеры. — Он повернулся лицом к огню, и купец увидел у него на спине странное приспособление: черный, немного изогнутый полированный футляр футов пяти длиной, с украшениями из слоновой кости на обоих концах. Если бы Кафас не слышал имени незнакомца, он затруднился бы понять, для чего это приспособление служит.
Скилганнон снял с себя футляр и уселся у огня.
Кафас с тяжелым сердцем обернулся к темному лесу. Скилганнон знает про девочек, и если он вздумает изнасиловать или убить их, от него не убежишь.
— Лукрезис, Филия, идите сюда. Все в порядке, — позвал купец, молясь, чтобы это оказалось правдой.
Из леса появилась стройная темноволосая девушка, ведя с собой девочку лет семи. Малышка, вырвавшись из рук сестры, подбежала к отцу. Тот обнял ее за плечи и подвел к костру.
— Мои дочери, Филия и Лукрезис. Скилганнон улыбнулся им.
— Осторожность никогда не помешает. Красивые у тебя дочки — должно быть, в мать пошли.
Кафас тоже выдавил из себя улыбку:
— Да, она была красавица, это верно. — Его пугала смелость, с которой Лукрезис смотрела на молодого воина. Девушка, склонив голову набок, перебирала пальцами длинные волосы. Она знала, что хороша собой — мужчины не раз говорили ей об этом.
— Помоги мне принести посуду, Лукрезис, — приказал ей отец и у самой повозки прошипел: — Перестань строить ему глазки.
— Почему? Он такой приятный мужчина.
— Это Скилганнон Проклятый. Хорошо, если мы уйдем от него живыми. — Кафас вручил дочери пару котелков и сковородок.
Скилганнон у костра беседовал с маленькой Филией, и она весело смеялась.
— Он ничего нам не сделает, отец, — сказала Лукрезис.
— Не суди о людях по виду. Если бы преступления совершали одни уроды, найти преступника было бы проще простого. Я наслышан о его подвигах — и не только на ратном поле. Говорят, у него в доме вся прислуга состоит из хорошо обученных шлюх. Я бы такого и близко не подпустил к своим Дочерям, будь у меня выбор — но у меня его нет.
— Жаль, что его нет и у меня, — сказала Лукрезис. Кафас, вернувшись к костру, приготовил похлебку. Помешивая вкусно пахнущее варево, он добавил в котелок перца и прочих специй, а под конец посолил.
— Кажется, готово.
— Ты отменный повар, мастер Кафас, — сказал Скилганнон после ужина.
— Благодарствую. Это мой конек.
— А почему у тебя на руке паук? — спросила Филия, показав на черную татуировку на его левом предплечье.
— Тебе не нравится?
— Нет. Он страшный.
— Это невежливо, Филия! — вскричал Кафас. Девочка испугалась, и он, спохватившись, добавил: — Этот господин — наашанский офицер и получил этот знак за то, что… победил в одиночку восемь человек. У военачальников на груди изображается пантера, а у самых победоносных — орел. И ты не должна говорить взрослым такие вещи.
— Хорошо, не буду, но он правда страшный.
— Дети говорят то, что думают, — ничего плохого в этом нет, — мягко вставил Скилганнон. — Успокойся, купец, я не причиню тебе зла. Я переночую у твоего костра, а утром поеду дальше. Можешь не опасаться за свою жизнь и за честь своей семьи. Кстати, прислугу, о которой ты говорил, держал не я, а один придворный — мой, так сказать, друг.
— Я не хотел обидеть вас, сударь.
— Слух у меня очень острый, купец, но я не обижен.
— Покорно благодарю вас.
Издали послышался стук копыт. Скилганнон встал.
Через некоторое время в ложбину спустился кавалерийский отряд. Кафас, бывавший в Наашане в годы гражданской войны, узнал солдат королевы. Одеты в черное, шлемы тяжелые, у каждого пика, сабля и круглый щит с изображением пятнистой змеи. Во главе ехал штатский, тоже известный Кафасу: Дамалон, фаворит королевы, с длинными светлыми волосами и тонким лицом. Он легко соскочил наземь, но пятьдесят всадников остались в седлах.
— Долго же мы гонялись за вами, генерал, — сказал Дамалон Скилганнону.
— Зачем же было так утруждаться?
— Королева требует вернуть ей Мечи Дня и Ночи.
— Она мне их подарила, — пожал плечами Скилганнон. — Впрочем, будь по-вашему.
Подняв с земли черный футляр, он бросил его Дамалону. Его лицо при этом, как заметил Кафас, искривилось, словно от боли.
— Можете ехать, капитан, — сказал Дамалон, оглянувшись. — Наша задача выполнена.
Всадник на гнедом коне выехал вперед.
— Рад видеть тебя снова, генерал, да сопутствуют тебе боги.
— И тебе, Аскелус.
Кавалеристы во главе с капитаном стали удаляться, и на поляне осталось только четверо человек — без сабель, но с длинными кинжалами у пояса. Они спешились и стали рядом с Дамалоном.
— Зачем ты уехал? — спросил придворный. — Королева отличала тебя больше всех своих военачальников.
— Это мое дело.
— Странно. У тебя было все: богатство, власть, дворец, чтобы жить в нем до конца своих дней, а жениться ты мог бы снова. — Дамалон потянул за одну из костяных рукоятей, выступающих из футляра, но ничего не произошло.
— Нажми на рубин в эфесе, — сказал Скилганнон. Дамалон нажал, и при луне сверкнул серебром клинок с вытисненными на нем рунами. Кафас смотрел на меч с нескрываемой алчностью. Мечи Дня и Ночи вошли в легенду. Правитель любой страны дал бы за них три тысячи рагов — а может, и пять.
— Какая красота, — произнес Дамалон. — Кровь играет, когда на них смотришь.
— Мой вам совет: садитесь на коней и уезжайте, — отозвался Скилганнон. — Ты сам сказал, что твоя задача выполнена.
— Не совсем. Королева сильно разгневалась, когда ты уехал.
— Она разгневается еще больше, если ты не вернешься к ней, а мне начинает надоедать твое общество. Пойми, Дамалон: я не хочу убивать тебя и твоих приспешников. Хочу покинуть эту страну, больше ничего.
— Твоя самонадеянность просто ошеломляет. У меня твои мечи и четверо вооруженных людей, а ты еще и угрожаешь. В своем ли ты уме? Жаль, что ты оказался здесь в это время, купец. Судьба, должно быть, — от нее, как известно, не уйдешь.
Дамалон нажал на изумруд во второй рукояти и обнажил другой клинок, уронив наземь черные ножны. Этот меч сверкнул золотом. Придворный на какое-то время залюбовался клинками. Потом тряхнул головой, словно пробуждаясь от чар, и сказал:
— Старика с девчонкой убейте, а старшая скрасит нам обратную дорогу.
Рука Скилганнона шевельнулась. Что-то блестящее пролетело по воздуху и слегка задело горло Дамалона.
Из рассеченной артерии брызнула кровь. Все последующее отпечаталось в памяти Кафаса навсегда.
Скилганнон подхватил мечи, выпавшие из рук смертельно раненного Дамалона. Четверо убийц бросились на него, и оба меча замелькали при свете костра. Боя не было, сталь не лязгала о сталь. Через несколько мгновений на земле остались лежать пять мертвых тел — одно почти обезглавленное, другое разрубленное от плеча до пояса. Скилганнон вытер клинки, убрал их в общие ножны и повесил себе за спину.
— Поищи себе новые рынки для сбыта товаров, Кафас. Боюсь, что Наашан для тебя теперь станет опасен.
Скилганнон дышал не чаще обычного, и пот не выступил у него на лбу. Осмотрев землю вокруг мертвого Дамалона, он подобрал измазанный кровью стальной кружок не более двух дюймов в поперечнике и вытер его о рубашку убитого. Кафас разглядел острый зазубренный край и содрогнулся. Скилганнон спрятал кружок в карман на поясе и оседлал своего коня.
— Они и нас хотели убить, — сказал, подойдя к нему, Кафас. — Огромное вам спасибо за спасение наших жизней.
— Ребенок напуган — ступай-ка ты к ней, Кафас, — ответил Скилганнон, садясь в седло.
— Я тоже благодарю вас. — Лукрезис подбежала и стала рядом с конем, во все глаза глядя на всадника.
Он с улыбкой нагнулся, взял ее руку и поцеловал.
— Будь счастлива, Лукрезис. Жаль, что не могу побыть с тобой подольше. — Затем отпустил руку и повернулся к Кафасу, прижимающему к себе младшую дочь: — Не оставайтесь тут на ночь. Запрягай лошадей и гони на север.
С этими словами он уехал.
Кафас смотрел всаднику вслед, пока он не скрылся в лесу.
— Хотела бы я, чтобы он остался, — вздохнула Лукрезис. Кафас только головой покачал.
— Он только что убил у тебя на глазах пятерых человек. Он беспощаден и опасен, Лукрезис.
— Ну и пусть, зато глаза у него красивые.

ГЛАВА 1

Дым от пожаров еще висел в воздухе, но вчерашние беспорядки поутихли. Два монаха медленно спускались с холма к городу. Над восточными горами собирались тяжелые тучи, сулящие дождь, дул холодный ветер. Брат Брейган обычно любил такие прогулки, особенно в погожие дни, когда река и белые домики сверкали на солнце. Он с удовольствием смотрел на луговые цветы, такие маленькие и недолговечные на фоне снеговых вершин. Природа и сегодня радовала глаз своей красотой, но ощущение опасности мешало молодому монаху любоваться ею.
— Скажи, брат Лантерн, бояться грешно? — спросил он своего спутника, высокого, с холодными и яркими голубыми глазами. Одежда послушника казалась на нем неуместной.
— Тебе когда-нибудь случалось убить человека, Брейган? — равнодушно проронил Лантерн.
— Нет, конечно.
— А грабить, насиловать, красть?
Пораженный Брейган уставился на собеседника, позабыв на миг о своих страхах.
— Нет.
— Почему же ты тогда то и дело задумываешься, что грешно, а что нет?
Брейган умолк. Общение с братом Лантерном не доставляло ему радости. Тот говорил очень мало, но в нем чувствовалось что-то тревожное, и голубые глаза придавали худощавому лицу свирепый вид. Когда они летом работали в поле, Брейган видел шрамы от старых ран на его руках и ногах. Он спросил Лантерна, откуда они у него, но тот промолчал. Про татуировки на груди, спине и руках он тоже молчит. Между лопатками у него выколот орел с распростертыми крыльями и раскрытыми когтями, на левом предплечье — паук, на груди — оскаленная морда леопарда. Если его спрашивают, он лишь молча смотрит на любопытного своими холодными глазами. Во всем остальном он образцовый послушник, трудолюбивый, никогда не пренебрегает своими обязанностям. Ни на что не жалуется, не спорит, исправно посещает все службы и занятия. Может прочесть наизусть любой стих из священного писания, хорошо знает историю страны и соседних с ней государств.
Брейган снова обратил взгляд на город, и страх вернулся к нему. Городская стража не делает ничего, чтобы остановить бунтовщиков. Два дня назад те накинулись на брата Лайбана, шедшего в церковную школу, и переломали ему руки. Его били железными прутьями и пинали ногами. Лайбан, уже немолодой, чуть не умер после этого.
Два монаха перешли через мост над речкой. Брейган споткнулся, наступив на подол своей бледно-голубой рясы, и упал бы, но брат Лантерн подхватил его за локоть.
— Спасибо. — Брейган потер ноющую от стального пожатия руку. Среди развалин сгоревших домов копошились какие-то люди. Брейган старался не смотреть на них — и на двух мертвецов, висящих на высоком дереве,
— Пусть это грех, но мне страшно, брат, — прошептал он. — Почему люди творят такие ужасные вещи?
— Потому что могут, — ответил Лантерн.
— А ты разве не боишься?
— Чего?
Вопрос показался Брейгану до смешного нелепым. Брата Лайбана избили до полусмерти, город охвачен ненавистью к церкви и ее служителям. На главной улице Брейгана бросило в пот. Здесь народу было побольше, и у входа в таверну стояли несколько солдат в темной одежде. Многие пристально смотрели на идущих к аптеке монахов. Кто-то выкрикнул бранное слово.
От пота щипало глаза, и Брейган все время моргал. Брат Лантерн, подойдя к аптеке, нашел дверь запертой и постучал. Ответа не последовало. Вокруг стал собираться народ.
— Пойдем отсюда, брат Лантерн, — сказал Брейган, по-прежнему стараясь ни на кого не смотреть.
Потом он услышал чей-то злобный голос, обращенный к нему, повернулся, получил удар кулаком в лицо и кулем повалился наземь. Сапог пнул его в грудь, и Брейган с криком откатился к стене.
Лантерн, перешагнув через него, заступил дорогу обидчику и тихо проговорил:
— Остерегись, брат.
— И чего же я, по-твоему, должен остерегаться? — осведомился могучий бородач в зеленом кушаке арбитра.
— Гнева — ведь он, как правило, влечет за собой горе.
— Я тебе покажу горе! — засмеялся бородач, замахиваясь кулаком на Лантерна. Но монах уклонился, и удар прошел мимо. Арбитр, потеряв равновесие, наткнулся на выставленную вперед ногу Лантерна и плюхнулся на колени. С ревом вскочив, он снова бросился на монаха, снова промахнулся и снова упал, теперь уже в кровь разбив лицо о булыжник. Сообразив, что одних кулаков тут недостаточно, он вытащил из-за пояса нож.
— Остерегись, — повторил Лантерн. — Ты можешь пораниться еще сильнее.
— Пораниться? Дурак ты, что ли?
— Я начинаю думать, что да. Не знаешь ли, когда аптекарь придет? Наш брат болен, и нам нужны травы, чтобы снять жар.
— Аптекарь сейчас понадобится тебе самому!
— Я ведь не отрицаю, что он мне нужен — или я выражаюсь недостаточно ясно?
Арбитр, громко выругавшись, ринулся вперед с ножом. Лантерн опять отклонился, и его рука слегка задела плечо нападающего. Тот пролетел мимо Лантерна, впечатался головой в стену аптеки и сполз вниз, поранив ножом собственное бедро.
Лантерн опустился на колени рядом с ним и осмотрел рану.
— К счастью, если такое выражение уместно в нашем случае, крупную артерию ты не задел — однако рану все же следует зашить. Есть здесь его друзья? — — поинтересовался он, обернувшись лицом к толпе. — Этот человек нуждается в уходе.
Вперед вышли несколько мужчин, и Лантерн спросил одного:
— Вы в ранах смыслите что-нибудь?
— Нет.
— Тогда несите его в трактир. Я сам зашью порез. Да пошлите кого-нибудь за аптекарем! У меня много дел и нет времени тут прохлаждаться.
Брейган, на которого никто больше не обращал внимания, со стонами поднялся на ноги. Раненого тем временем отнесли в. трактир.
— Дождись аптекаря, — велел своему собрату Лантерн, — я скоро. — Он отправился вслед за носильщиками, и толпа раздалась, пропуская его.
Брейган, одолеваемый головокружением и тошнотой, несколько раз глубоко вздохнул.
— Кто это такой? — обратился к нему один из солдат городской стражи.
— Брат Лантерн, наш библиотекарь. — Солдат засмеялся, и толпа стала расходиться.
— Думаю, что сегодня вас больше не тронут, — сказал стражник.
— Что мы им сделали? Мы всегда стремились любить всех своих ближних, и многие из этих людей мне знакомы. Мы оказывали им помощь, когда они болели, а в прошлый голодный год делились своими припасами.
— Я за них не ответчик, — пожал плечами солдат.
— Но почему вы не заступились за нас? — не унимался монах.
— Мы люди подневольные и подчиняемся приказу. Не наше дело разбирать, какие приказы нам нравятся, а какие нет. На вашем месте я покинул бы монастырь и ушел на север. Скоро горожане явятся и к вам.
— Для чего?
— Спроси своего друга. Он, мне сдается, понимает, откуда ветер дует. Во время драки я заметил у него на руке татуировку — что такое там нарисовано?
— Паук.
— Я так и подумал. Нет ли у него на груди льва или чего-то в этом роде?
— Есть. Леопард.
Солдат, ничего больше не сказав, зашагал прочь.
Уже три года Скилганнон пытался вновь обрести то единственное мгновение полной ясности и всепонимания. Изредка ему казалось, что оно совсем близко, словно расплывчатый образ на самом краю поля зрения — но стоило сосредоточиться на этом образе, как тот исчезал бесследно.
Он отказался от богатства и власти, он странствовал по диким местам, он стал монахом здесь, в бывшем замке Кобальсин, он три года корпел над книгами, усваивая — и пытаясь принять — учение, не имеющее ничего общего с миром Человека и человеческой природой.
Каждую ночь ему снился один и тот же сон, где он блуждал по темному лесу в поисках белого волка. Заметив бледный силуэт в густом подлеске, Скилганнон хватался за мечи, и волк убегал.
Чутье подсказывало Скилганнону, что между мечами и волком существует какая-то связь. Как только они оказывались у него в руках, волк исчезал, но из страха перед волком Скилганнон каждый раз невольно вооружался.
После этого монах по имени Лантерн просыпался и скатывался со своей узкой койки, задыхаясь, стиснув кулаки. Маленькая келья с крохотным окошком представлялась ему тогда тюремной камерой.
В эту ночь над монастырем бушевала гроза. Скилганнон прошел босиком по коридору и поднялся на крышу, под дождь. Молния прорезала небо, следом прогремел гром.
В ночь после завершающего сражения тоже шел дождь.
Вражеский священник стоял на коленях в грязи, среди тысяч тел. Он поднял глаза на Скилганнона и воздел тонкие руки к бушующему небу. Дождь промочил его светлую рясу насквозь.

1 Следующая страница


Белый Волк 2

— Слезы небес, — сказал он.
Скилганнона до сих пор удивляла ясность, с которой ему запомнилась эта встреча. Он помнил даже вопрос, возникший тогда у него в голове: к чему Богу плакать? Он высмеял священника, обозвал его дураком и сказал:
— Найди себе бога посильнее. Слезы — удел слабых и неудачливых.
Прохаживаясь под дождем по монастырской кровле, Скилганнон смотрел на восток.
Ливень понемногу утихал, тучи расходились. Рогатый месяц осветил блестящую от влаги землю. Белые дома городка сверкали, будто сахарные. Нынче ночью беспорядков не было, и дождь потушил пожар в купеческом квартале. Но завтра толпа соберется снова, подумал Скилганнон. Или послезавтра. Что, собственно, делает он на этой крыше? Тот скот в городе спросил, не дурак ли он, и этот вопрос засел у Скилганнона в голове. Зашивая тому человеку бедро, он заглянул ему в глаза и увидел там ненависть.
— Мы сотрем вашу породу со страниц истории, — заявил серый от боли арбитр, лежа на столе в трактире.
— Монахов перебить нетрудно, дружок, — ответил ему Скилганнон. — Они не окажут сопротивления. Что до истории, то вряд ли такие, как ты, имеют власть над ее страницами.
По крыше пронесся ветер. Скилганнон поежился, улыбнулся, скинул промокшее платье. Нагой, при свете луны, он размял руки, спину и принял позу Орла: левая ступня заложена за правую лодыжку, правая рука поднята, левая оплетена вокруг нее, тыльные стороны ладоней сложены вместе. Он стоял, не шевелясь, безукоризненно держа равновесие. Глядя на его мускулистое поджарое тело со старыми боевыми шрамами, никто не принял бы его за монаха. Глубоко дыша, Скилганнон расслабился. Не чувствуя больше холодного ветра, он проделал другие упражнения, которые затвердил назубок в своей прошлой жизни: Лук, Саранчу, Павлина, Ворону.
Разогрев мускулы, он начал подскакивать и кружиться, словно в танце, ни на миг не утрачивая равновесия. Горячий пот смыл холодную пелену дождя с его кожи.
В памяти возникло лицо Дайны — не мертвое, каким он видел его в последний раз, а озаренное улыбкой. Они плавали вместе в мраморном бассейне дворцового сада. Его сердце сжалось, но лицо не выразило никаких чувств, только глаза сузились. Он провел рукой по кровельному парапету. От дождя каменное ограждение в фут шириной стало скользким. Брат Лантерн встал на него и оказался футах в семидесяти над скалой, служившей основой монастырю. Каменная дорожка тянулась вперед на тридцать футов, а потом загибалась под прямым углом.
Окинув парапет взглядом, Скилганнон закрыл глаза и побежал, а после подпрыгнул, совершив пируэт. Его правая стопа опустилась на камень твердо, не поскользнувшись, левая задела угол парапета. Он пошатнулся, но тут же выпрямился, открыл глаза и опять посмотрел вниз.
Он рассчитал верно, и малая часть его души сожалела об этом.
Он соскочил на крышу, оделся и сказал себе: «Если ты ищешь смерти, она не заставит себя ждать».

Два дня тридцать пять монахов почти не выходили из старого Кобальсинского замка — разве что на луг к востоку от города. Там паслись тонкорунные овцы и козы. На доходы от тканей и одежды, производимых из шерсти, монахи содержали не только себя, но и главный собор в тантрийской столице Мелликане.
Городок оставался тихим, что не сулило добра. Тела повешенных сняли, и многие монахи верили, что ужасы остались позади и жизнь скоро вернется в свое обычное русло. Близилась весна, а с ней и сбор полевых цветов. Из них составлялись красители для тканей. Тайные смеси масел делали камзолы и плащи непромокаемыми, а краски — стойкими. Монастырские изделия очень высоко ценились среди знати и купечества. А там и овцы начнут ягниться, и торговцы приедут, чтобы закупить мясо, а монастырь снабдить другой провизией.
Обитатели монастыря впервые за много недель воспряли духом. Даже недужный брат Лайбан победил свою лихорадку, и все надеялись, что скоро он начнет поправляться.
Не все, однако, верили, что худшее позади.
Утром второго дня брат Лантерн пришел к настоятелю.
— Нам надо уходить на восток, — сказал он. Настоятель Кетелин, пожилой, с жидкими прядями седых волос и добрыми глазами, пригласил его подняться в свой кабинет на вершине башни. Всю обстановку здесь составляли два жестких стула и длинный письменный стол. Из единственного узкого окна открывался вид на город.
— Почему ты предлагаешь нам уйти, брат? — спросил настоятель, указав Лантерну стул.
— Потому что скоро сюда явится смерть, святой отец.
— Это мне известно, — мягко сказал Кетелин, — но зачем уходить?
— Прости меня, но я не вижу смысла в твоем ответе. Это всего лишь отговорка. В это самое время смутьяны подговаривают горожан идти на монастырь. Завтра или послезавтра под этими стенами соберется толпа. Нас выбрали на роль врага, сделали из нас демонов. Ворвавшись в ворота, они вырежут нас всех до единого. Их ярость, как пожар, сметет все на своем пути.
— Я снова спрашиваю тебя, младший брат мой: почему ты хочешь, чтобы мы ушли?
— Ты хочешь умереть здесь?
— Дело не в том, чего я хочу. Наш монастырь — место духовной гармонии. Мы живем ради того, чтобы предложить любовь и понимание миру, слишком часто заливаемому кровью и ненавистью. Мы ищем просвещения, брат. Наши души совершают духовное странствие, чтобы в конце концов соединиться с Истоком Всего Сущего. Мы не боимся смерти — ведь это всего лишь один из шагов на нашем пути.
— Если этот дом загорится, святой отец, неужели ты будешь сидеть в нем и ждать, когда пламя тебя поглотит?
— Нет, Лантерн, я уйду в безопасное место. Но сейчас речь не о пожаре. Огонь не имеет души и не выбирает, кого ему жечь. Нам предписано отвечать любовью на ненависть и прощением на причиняемую нам боль. Не пристало нам бежать перед лицом опасности. Это равноценно признанию, что мы не верим в собственное учение. Чему можем мы научить других, если сами бежим от людской ненависти?
— Я не разделяю такого учения.
— Я знаю — и вот почему, помимо прочих причин, ты не можешь найти то, чего ищешь.
— Ты не знаешь, чего я ищу, — с гневными нотами в голосе возразил Лантерн.
— Ты ищешь Белого Волка, не ведая, что он означает и зачем он тебе нужен. И пока ты не поймешь этого, он всегда будет уходить от тебя. Что привело тебя в нашу обитель, брат?
— Я сам все чаще спрашиваю себя об этом. — Твердый взгляд голубых глаз Лантерна не оставлял настоятеля. — Что еще известно тебе обо мне?
— Я знаю, что твои корни уходят глубоко в мир плоти. Знаю, что у тебя острый ум. Знаю, что когда ты бываешь в городе, женщины любуются тобой и дарят тебе улыбки. Знаю, как трудно было тебе соблюдать обет целомудрия. Что еще ты хочешь услышать?
— Я старался быть хорошим монахом, — со вздохом промолвил Лантерн. — Я с головой ушел в мир молитв, доброты и любви. Я думал, что со временем начну понимать его, но этого не случилось. Прошлым летом, во время чумы, мы жизни не щадили, чтобы помочь горожанам, и что же? Двое мужчин, спасенных нами, участвовали в избиении брата Лайбана. Женщина, ребенка которой мы вырвали у смерти, подзуживала своего мужа разбить Лайбану лицо. Сволочи, подонки.
— Как просто было бы любить, брат мой, — улыбнулся Кетелин, — если бы мы дарили свою любовь только тем, кто этого заслуживает. Но многого бы она стойла, такая любовь? Давая бедняку серебряную монету, ты делаешь ему подарок. Но если ты ожидаешь, что он вернет ее тебе, это уже не подарок, а одолжение. Мы не одалживаем свою любовь, Лантерн, мы раздаем ее даром.
— Но чего ты достигнешь, дав им убить себя? Разве от этого в мире прибавится хоть капля любви?
— Может быть, и так, — пожал плечами Кетелин. Они помолчали, и Лантерн спросил:
— Откуда ты знаешь о Белом Волке? Я вижу его только во сне.
— А ты откуда знаешь, что это волк, если ни разу его не разглядел как следует?
— Ты не ответил на мой вопрос.
— У меня есть дар, Лантерн, очень скромный дар. Сейчас, когда мы сидим здесь, я вижу не только тебя, но также обрывки твоих мыслей и воспоминаний. Они порхают вокруг тебя. Вижу двух молодых и прекрасных женщин — одну с золотыми волосами, другую с темными. Они противоположны во всем: одна добрая и любящая, другая страстная и свирепая. Вижу еще мужчину, хрупкого и женоподобного, с крашеными волосами. — Кетелин прикрыл глаза. — Вот еще один — он стоит в саду на коленях и сажает цветы. Славный, немолодой уже человек. Ты знаешь этих людей?
— Знаю.
— И носишь их в своем сердце.
— Все время.
— Вместе с Белым Волком.
— Похоже на то.
Зазвонил колокол, призывая к заутрене, и настоятель встал.
— Мы еще поговорим с тобой, брат Лантерн. Да благословит тебя Исток.
— И тебя, святой отец, — с поклоном сказал Лантерн.
Брейган многого не понимал в этом мире. Люди озадачивали его. Как могут они любоваться красотой гор или ночного неба и не понимать при этом всей тщеты своих честолюбивых замыслов? Как могут, страшась смерти, с такой легкостью предавать смерти других? Брейган не переставал думать о повешенных, которых видел у сгоревших домов. Перед казнью их били и мучили. Молодой послушник не мог представить себе, что кто-то способен получать удовольствие от подобных дел. Но кто-то определенно получал — ведь в толпе, по рассказам, смеялись, волоча этих несчастных к месту казни.
Брейган, сидя у постели брата Лайбана, кормил его с ложки овощным супом. Левая сторона лица у больного опухла и потеряла чувствительность. Брейган то и дело вытирал ему салфеткой левый угол рта.
— Тебе ведь теперь стало легче, брат? — спросил он.
— Да, немного, — неразборчиво выговорил Лайбан. Ему наложили лубки на обе сломанные руки. Худое лицо блестело от пота. Лайбан на исходе шестого десятка не отличался крепким здоровьем, а избили его не на шутку. По морщинистой щеке старого монаха медленно скатилась слеза.
— Тебе все еще больно?
Лайбан отрицательно покачал головой, закрыл глаза и задремал. Брейган отнес мисочку с супом на кухню и вымыл. Там готовили обед несколько монахов, и брат Анагер спросил:
— Как он там, оценил мой супчик? Это его любимый.
— Он хорошо поел, Анагер. Я уверен, ему понравилось. Анагер удовлетворенно кивнул. От тика у него подергивалась голова, и Брейгана это беспокоило.
— Это все мальчики. Больше всего страданий причинили ему они.
— Мальчики?
— Его ученики из церковной школы.
Лайбан посещал школу два раза в неделю, обучая городских детей письму, арифметике и началам священного писания. Эти занятия доставляли ему неизменную радость. «Молодежь — наше будущее, — говорил он. — Они основа всего. Только через молодых можем мы надеяться искоренить ненависть в мире».
— И что же они? — спросил Брейган.
— Когда Лайбан, уже избитый, лежал на земле, некоторые дети подходили и пинали его ногами. Как по-твоему, теперь с этим покончено, брат Брейган?
— Я думаю, да. Все как будто улеглось.
— Все из-за арбитров. Это они сеют смуту. Правда ли, что брат Лантерн побил одного?
— Он его не бил. Тот просто упал неудачно и сам себя поранил.
— Говорят, что в столице тоже убивают, — понизил голос брат Анагер. — Говорят, там даже собираются выпустить на волю зверей. Что, если они и сюда доберутся?
— Зачем же посылать зверей сюда? Война идет на юге и на востоке.
— Да-да, конечно. Ты прав. Не станут они посылать зверей в наши места. Я как-то видел одного, знаешь? На Играх в начале этого года. Ужас что такое! Огромный. Четверо человек вышли против него, и он их всех перебил. Говорили, что он наполовину медведь. Настоящее чудовище. Нехорошо это, брат, очень нехорошо.
Брейган согласился, умолчав о том, что монахам запрещено посещать подобные зрелища.
Из кухни он вышел в огород, где тоже работали братья. Его снова спросили о брате Лайбане, и он ответил, что ему лучше, хотя в глубине души не был в этом уверен. Брат Лайбан разбит не только телесно. Какое-то время Брейган помогал сажать клубни, а потом его позвали к настоятелю.
Брейган, поднимаясь на башню, перебирал в уме свои провинности. Ему полагалось бы починить крышу в часовне, но ведь листовой свинец еще не привезли. Еще он промахнулся с краской, но это не его вина. Мешок с желтым порошком лопнул, и вместо двух мерок в чан попало добрых десять. Получилась какая-то жуткая, непотребная оранжевая смесь, которую пришлось вылить. Все это вышло из-за того, что брат Наслин одолжил у него мерную кружку.
Брейган постучался и вошел. Настоятель, сидевший у небольшого огня в очаге, жестом пригласил его занять второй стул.
— Как твои дела, брат мой?
— Хорошо, святой отец.
— Доволен ли ты?
— Чем доволен? — не понял Брейган.
— Своей жизнью здесь.
— О да, святой отец. Я люблю эту жизнь.
— Что тебе особенно дорого в ней?
— Служить Истоку и… и помогать людям.
— Да, в этом смысл нашего пребывания здесь, — согласился настоятель, пристально глядя на Брейгана. — Именно так нам полагается отвечать. Но я хочу, чтобы мне ответил не просто монах, а ты, молодой Брейган: что тебе дорого в нашей жизни?
— Чувство безопасности. Чувство, что я здесь у себя дома.
— Ты ради этого и пришел к нам? Ради безопасности?
— Отчасти да. Это плохо?
— Но теперь безопасности больше нет — вот и на тебя в городе напали.
— Да. Я очень испугался тогда, святой отец. Настоятель задумался, глядя в огонь, и наконец спросил:
— Как там поживает брат Лайбан?
— Он поправляется не так быстро, как следовало бы. Дух его угнетен, однако раны заживают. Думаю, через несколько дней он пойдет на поправку.
Настоятель перевел взгляд на Брейгана.
— Брат Лантерн полагает, что мы должны уйти. Он думает, что толпа соберется снова и с недобрыми намерениями придет к монастырю.
— Ты тоже так думаешь, святой отец? — с бьющимся сердцем прошептал Брейган. — Нет, быть не может! Они уже успокоились. Мне кажется, что нападение на брата Лайбана явилось последней каплей. Сделав это, они поняли, что поступали дурно. Поняли, что мы не враги им, а друзья. Разве ты думаешь иначе?
— Ты ведь родом из большого города, Брейган?
— Верно, святой отец.
— И у вас, наверное, многие держали собак?
— Да.
— А в полях за городом паслись овцы?
— Да, — недоумевая, повторил Брейган.
— Я тоже городской. Люди прогуливают своих собак рядом с овцами, и ничего не происходит. Но бывает, что собаки убегают от своих хозяев и сбиваются в стаю. В такой стае домашние животные быстро дичают и могут причинить овцам большой вред. Случалось тебе видеть нечто подобное?
— Да, святой отец. У стаи свои законы. Собаки забывают все, чему их учили, и становятся... Ты уподобляешь горожан этим одичавшим собакам?
— Да, Брейган. Они собрались в стаю и верят, что их действиями руководит праведный гнев. Убивая, они почувствовали себя сильными. Они, как одичавшие собаки, упиваются этой своей силой и жестокостью. Последние годы были для них тяжелыми — неурожай, засуха, чума. Война с Датией истощила страну. Люди напуганы и озлоблены. Им нужно свалить на кого-то вину за свои лишения и потери. А предстоятели нашей Церкви высказываются против войны, и многих из них заклеймили предателями. Некоторые уже казнены, и сама Церковь обвиняется в пособничестве врагу. Горожане придут непременно, Брейган, — придут с ненавистью в сердцах и смертоубийством в умах.
— Тогда брат Лантерн прав, и нам надо уходить.
— Ты не принес еще монашеского обета и волен поступать, как пожелаешь. Как, впрочем, и брат Лантерн.
— Так ты не хочешь уходить, святой отец?
— Орден останется здесь, ибо это наш дом, а горожане — наша паства. Мы не покинем их в час нужды. Подумай об этом, Брейган. Возможно, у тебя будет еще несколько дней, чтобы принять решение.

ГЛАВА 2

Настоятель Кётелин с тяжелым сердцем проводил взглядом молодого послушника. Брейган — добрый, хороший мальчик. В его душе нет зла, нет темных углов.
Кётелин распахнул окно и вдохнул прохладный горный воздух.
В этом воздухе не чувствовалось ни безумия, ни злых чар, и тем не менее они присутствовали. Миром овладевало безумие, словно некая невидимая чума проникала в каждый дом, замок и хижину. Когда-то в детстве Кётелин, гуляя с отцом на высоком морском берегу, видел, как грызуны полчищами бросаются с утесов в море. Пораженный, он спросил у отца, почему зверьки это делают. Отец не сумел объяснить и сказал только, что это происходит через каждые двадцать лет — непонятно отчего.
В этих словах — «непонятно отчего» — было что-то жуткое.
Такое повальное самоуничтожение должно иметь хоть какую-то причину. Кётелин и теперь, в шестьдесят семь лет, не нашел ее — только на сей раз его занимали не грызуны, а люди. Когда это началось? Когда Венгрия вторглась в Дренан? Или это было лишь признаком болезни? Война охватывала страны восточного континента, как степной пожар. В Вентрии до сих пор не утихала междоусобица, вспыхнувшая после поражения при Скельне пять лет назад. Тантрию тоже терзали мятежи, за которыми последовала война с восточными соседями, Датией и Доспилисом, идущая до сих пор.
На юго-востоке войска наашанской королевы-колдуньи вошли в Пантию и Опал. Даже миролюбивым фосийцам пришлось взяться за оружие, чтобы защитить себя от захватчиков. На северо-западе надиры ворвались в Пелюсид, пересекли огромную Намибскую пустыню и разорили прибрежные города.
Война повсюду, и за ней неотступно следуют стервятники: ненависть, ужас, чума, отчаяние.
Последнее представлялось Кетелину наибольшим злом. Человеку, посвятившему всю свою жизнь любви к ближнему, невыносимо видеть, как эта любовь непристойно преобразуется в слепую, нерассуждающую ненависть. Его мысли обратились к брату Лайбану. Дети, которых тот воспитывал, отплатили ему за науку пинками и бранными словами.
Вздохнув, Кётелин преклонил колени на голых досках пола и начал молиться. Потом встал, спустился вниз и просидел около часа у постели брата Лайбана. Он не сумел утешить страдальца, но в конце концов тот уснул.
Усталый Кётелин снова поднялся к себе и прилег на узкую кровать. Короткий дневной сон помогал ему поддерживать силы, но сегодня ему не спалось. Он лежал на спине и думал о Лантерне и Брейгане, во многом противоположных друг другу. Лантерна следовало бы, пожалуй, отправить за море, в орден Тридцати. Из него вышел бы хороший монах-воитель.
Монах и воитель — какие противоречивые слова!
Видя, что соснуть не удастся, настоятель прошел через кухню, пустую ткацкую и поднялся в Первую библиотеку. После подъема правое колено у него разболелось и сердце стучало, как молот. Несколько монахов, сидевших над книгами, при его появлении встали и низко поклонились. Он улыбнулся им и попросил продолжать. Миновав последнюю арку, он вошел в скрипторий, где переписывались обветшавшие фолианты. Монахи, поглощенные работой, не заметили, как он преследовал мимо них в восточную читальню. Там, у окна, изучая пожелтевший пергамент, сидел брат Лантерн.
Он поднял глаза, и Кетелин ощутил силу его сапфирового взгляда.
— Что ты читаешь? — Настоятель, усевшись напротив, поморщился и потер колено.
Лантерн, заметив это, сказал:
— Аптекарь говорит, что через месяц даст тебе свежий можжевеловый чай от твоих болей. — Тут на его лице мелькнула сконфуженная улыбка, и Кетелин понял ее смысл:
— Может быть, у нас еще будет этот месяц, если Исток захочет. Так что же это за свиток?
— Собрание малоизвестных датийских мифов.
— О Воскресителях? Да, помню. Происхождение у них не датийское. Они проистекают из древности, из времен Миссаэля. Герой Энсибар был воскрешен, когда его преданный друг Каодас принес в Царство Мертвых осколок его кости и прядь волос. Тамошние чародеи вырастили Энсибару новое тело и отозвали его дух из чертога героев. Красивая легенда, нашедшая отклик во многих культурах.
— Каждый миф, как правило, содержит в себе долю истины, — осторожно заметил Лантерн.
— Ты прав, брат мой. Не потому ли ты носишь у себя на шее локон и кусочек кости?
Сапфировые глаза Лантерна на миг вспыхнули гневом.
— Тебе многое открыто, брат. Чужие сны и чужие медальоны. Возможно, тебе стоило бы заняться снами горожан.
— Их сны мне известны, Лантерн. Они хотят, чтобы на столе у них стояла еда, а зимой в доме было тепло. Хотят, чтобы их дети жили лучше и спокойнее, чем они сами. Мир для них — страшное место, где нельзя найти ответы даже на самые простые вопросы. Они боятся, что война нагрянет сюда и отнимет у них то немногое, чем они владеют. И вот им говорят, что во всем виноваты мы. Что если нас не станет, все снова наладится. Поля будут давать обильный урожай, опасность минует.
— Ты не веришь в тайный храм Воскресителей, верно? — глядя в сторону, спросил Лантерн.
— Я не говорил, что не верю в него. На свете есть множество странных мест, а уж магов и чародеев и того больше. Возможно, кто-то из них способен тебе помочь. Но, с другой стороны, не лучше ли оставить мертвых в покое?
— Нет.
— Говорят, что у каждого в жизни должна быть какая-то цель. Вот и у тебя она есть. Могу я попросить тебя об услуге?
— Конечно.
— Не спеши так. А вдруг я попрошу тебя отказаться от твоей цели?
— Все, что угодно, только не это. Что я должен сделать?

Предыдущая страница 2 Следующая страница


3 Дэвид Геммел

— Пока ничего. Может быть, завтра. Ты навещал Лайбана?
— Нет. Я не гожусь в утешители, святой отец.
— Все равно зайди к нему — а пока можешь продолжать свое чтение. Постарайся отыскать Пелгосидские Хроники — думаю, ты найдешь там кое-что интересное для себя. Насколько я помню, там есть описание некоего таинственного храма, где будто бы обитает бессмертная жрица.
Было уже поздно, когда Скилганнон зашел в келью Лайбана. С больным сидел брат Наслин, чернобородый, похожий на воина. Говорил он по большей части односложно, что вполне устраивало Скилганнона, Наслина из всей братии он переносил наиболее легко. При появлении Скилганнона тот встал, погладил Лайбана по голове и сказал, выходя:
— Он устал.
— Я ненадолго, — заверил Скилганнон, глядя сверху вниз на больного. Он сел на табурет рядом с кроватью и спросил Лайбана: — Что ты помнишь из происшедшего?
— Только боль и ненависть, — тихо произнес Лайбан. — Я не хочу говорить об этом. — Он отвернулся, и Скилганнон ощутил укол раздражения. Что он делает здесь? С Лайбаном он не дружит, как, впрочем, и ни с кем из монахов. А утешать, как он верно сказал Кетелину, он никогда не умел. Он уже собрался уйти, но Лайбан взглянул на него полными слез глазами и проговорил; — Я любил этих детей.
Скилганнон снова опустился на табурет.
— Да, измену нелегко перенести, — сказал он, и между ними повисло молчание.
— Я слышал, ты подрался с одним из арбитров, — снова заговорил Лайбан.
— Драки не было. Этот болван упал на собственный нож.
— Жаль, что я не способен драться.
Скилганнон видел на лице старика отчаяние побежденного. Ему уже приходилось видеть такое выражение четыре года назад, на ратных полях Наашана. Близость поражения при Кастране он ощутил, как скорый конец света. Солдаты отступали в лес с пепельно-серыми лицами, с сердцами, отягощенными страхом и крушением надежд. Скилганнону было тогда всего двадцать лет, и его переполняли огонь и вера. Вопреки всякой вероятности он собрал вокруг себя несколько сотен бойцов и бросил их в контратаку против наступающего врага. Глядя на искаженные страданием черты старого монаха, он вспоминал отчаявшихся солдат, которых привел к победе.
— И все-таки ты борец, Лайбан, — сказал он. — Ты борешься со злом этого мира, борешься за то, чтобы в нем стало больше любви.
— Я боролся и проиграл. Даже мои дети выступили против меня.
— Не все.
— Что-что? О чем ты?
— Когда ты лишился сознания?
— На улице, когда меня пинали ногами.
— Значит, ты не помнишь, как тебя перенесли в классную?
— Нет.
— Это сделали твои ученики. Они втащили тебя в дом и заперли дверь. А один из них прибежал сюда и рассказал настоятелю, что с тобой случилось. Из-за бунта мы не могли прийти к тебе сразу, и за тобой ухаживали дети. Они укрыли тебя одеялами. Настоящие храбрецы. Мы с братом Наслином пришли за тобой ночью, перед рассветом, и отнесли тебя в монастырь. Дети все это время оставались с тобой.
— Я не знал, — заулыбался Лайбан. — Не помнишь ли, как их звали?
— Мальчик, который привел нас к тебе, назвался Рабалином.
— Сорванец и спорщик, но сердце доброе. Кто еще там был?
— Черненькая зеленоглазая девочка. У нее есть собака, которая ходит на трех лапах.
— Килия. Она выходила этого пса после битвы с волками. Мы все думали, что он умрет.
— Других имен я не помню. Ребят было трое или четверо, и они скрылись, когда мы пришли. У Рабалина глаз был подбит, и Килия сказала, что он подрался с другими мальчишками, которые тебя обижали, и прогнал их. Не без помощи хромой собаки, надо сказать.
Старик вздохнул и успокоенно закрыл глаза. Скилганнон посидел с ним еще немного, убедился, что он спит, и вышел.
Идя через двор, он увидел под сводом ворот Кетелина и поклонился ему.
— Теперь ему лучше, верно? — спросил настоятель.
— Надеюсь, что так.
— Ты рассказал Лайбану про детей, пришедших ему на помощь?
— Да.
— Это хорошо.
— Почему ты сам не сказал ему об этом? Или еще кто-нибудь?
— Сказал бы, если бы ты этого не сделал. Ты по-прежнему думаешь, Лантерн, что все горожане — подонки?
— Ребята, которые ему помогли, — славные человечки, — улыбнулся Скилганнон, — но толпу они не остановят. И я, конечно, не думаю, что все они подонки. В городе две тысячи жителей, а сюда явится человек шестьсот. Но мне сдается, что между теми, кто творит зло, и теми, кто смотрит на это и не вмешивается, разница невелика.
— Ты был воином, Лантерн, а воины не склонны различать бесконечные оттенки серого, управляющие людьми. Для вас существует только черное или белое.
— Зато ученые чересчур уж все усложняют. Если человек бежит на тебя с мечом, глупо размышлять, что его к этому побудило, или, может, его в детстве тиранил отец? Или жена ушла к другому? Или он заблуждается относительно твоих намерений и нападает на тебя по ошибке? Оттенки серого для воина смертельны, святой отец.
— Верно — и, тем не менее, понимание этих оттенков могло бы предотвратить множество войн.
— Множество, но не все. Мы то, что мы есть, святой отец. Человек по природе своей охотник, убийца. Мы строим города, но живем по волчьим законам: сильные всегда главенствуют над слабыми. Мы можем называть своих вожаков королями или генералами, но сути дела это не меняет. Мы — волчья стая, а цель стаи — охотиться и убивать. Поэтому война неизбежна.
— Грустное сравнение, Лантерн, хотя и верное, — вздохнул Кетелин. — Но отчего же ты-то отбился от стаи?
— Ради спасения собственной шкуры, отец мой.
— Не совсем так, мой мальчик. Я молюсь о том, чтобы со временем ты это понял.

В свои пятнадцать лет Рабалин не слишком задумывался об идущей на востоке войне и о том, кто там прав, а кто виноват. Его мысли были заняты куда более насущными делами. В жизни он знал только город Скептию и полагал, что хорошо изучил правила, нужные для выживания в этом месте. Он, правда, частенько нарушал эти правила, когда таскал яблоки из лавки Карина или охотился на фазанов и кроликов в угодьях вечно отсутствующего помещика. Если его ловили на этом, он бесстыдно лгал, хотя брат Лайбан и учил, что ложь есть грех перед небом, В общем и целом, он думал, что знает законы, по которым живет известный ему круг людей, но события последней недели заставили его в этом усомниться.
Взрослые, собираясь в толпы, вопили и требовали крови. Мирных городских жителей объявляли предателями, выволакивали из домов, избивали. Солдаты городской стражи бездействовали. Его, Рабалина, они ругали за то, что он фазанов убивает, а когда людей стали убивать, им хоть бы что.
Прав был, видно, брат Лайбан, когда твердил ему: «Глупый мальчишка, тупица!» Рабалину нравилось бесить учителя, ведь тот в жизни руки ни на кого не поднял, но вспоминать об этом теперь почему-то не хотелось.
Подбитый глаз все еще болел, но Рабалин уже мог им видеть. Только от яркого солнца он слезился. Тодхе засветил Рабалину, когда он оттаскивал Брона от лежавшего без чувств монаха. От боли Рабалин разъярился, толкнул Брона на землю, а потом повернулся и двинул Тодхе по роже. Хорошо так двинул, прямо в зубы, и губы ему расквасил. Но здоровяк Тодхе все равно избил бы его до бесчувствия, если б собака не вцепилась ему в ногу. Рабалин улыбнулся, вспоминая, как завопил тогда Тодхе. Килия отозвала пса, и Тодхе захромал прочь вместе с дружками. У входа в переулок он обернулся и крикнул Рабалину:
— Ты свое еще получишь, и шавка тоже.
Рабалин, Килия и еще несколько ребят втащили брата Лайбана в маленькую классную комнату и заперли дверь. Килия, посмотрев на избитого старика, расплакалась, а собака, глядя на нее, начала выть.
— Вдруг они вернутся — что делать будем? — спросил толстый Аррен из северного квартала.
— Шел бы ты домой, — посоветовал Рабалин, но Аррен мялся и не спешил уходить.
— Нельзя же бросить брата Лайбана одного.
— Пойду в замок, позову к нему монахов, — решил Рабалин.
— Я с Тодхе не слажу, — заявил Аррен. — Если он вернется, то будет здорово зол.
— Не вернется он, — как можно увереннее сказал Рабалин. — Закройте за мной, я быстро.
— Как ты думаешь, он правда убьет Джаспера? — спросила Килия.
— Нет, — солгал Рабалин. — Ждите меня. И укройте чем-нибудь старого Лаби, вон как его трясет.
И он пошел через город к старому мосту, откуда начинался долгий подъем к монастырю. Бунтовщики шумели теперь в западной части города. Рабалин увидел, как там занялся пожар, и понесся с быстротой ветра.
Его провели к настоятелю. Рабалин рассказал про старого Лаби, а настоятель велел принести ему еды и попросил подождать. На распухший глаз положили холодную примочку, а потом к Рабалину пришел высокий, грозный на вид монах с черными волосами — брат Лантерн. Этот Лантерн расспросил Рабалина о нападении на учителя, а после он и еще один монах пошли с Рабалином в школу, обходя бушующие толпы.
С тех пор прошло два дня, и никто не слыхал, как там старый Лаби — жив он или умер.
Тодхе с дружками уже дважды подкарауливал Рабалина, но тот каждый раз убегал через заборы и переулки.
Сейчас он сидел на северном холме, у развалин старой сторожевой башни. Калека Джаспер притулился рядом. Отец Тодхе, советник Рассив, отдал приказ убить пса. Килия в полном расстройстве привела его к Рабалину, и тот неохотно согласился спрятать Джаспера в сторожевой башне. Что делать дальше, он не знал — собаку на трех лапах не так-то легко укрыть.
Он почесывал Джаспера за ушами, а тот лизал ему лицо, положив культяпку передней лапы ему на колени.
— Плохо ты его тяпнул, — сказал Рабалин. — Надо было ему напрочь ногу отгрызть.
С высоты он увидел внизу кучку мальчишек, один указывал прямо на него. Рабалин выругался, взял Джаспера на поводок и быстро повел его вниз по дальнему склону.
Если обойти город и перебраться через реку в самом узком ее месте, в сумерки он дойдет до монастыря. Там, думал он, Джаспера возьмут под защиту.

Настоятель Кетелин сидел при свете лампы над старой пергаментной картой. Горы и реки обозначались на ней золотым тиснением. Как и многие изделия довентрийских времен, она восполняла красотой недостаток точности. Глядя на карту, Кетелин сожалел, что не наделен даром духовного полета, как его старый друг Винтар. Будь у него такой дар, он облетел бы те земли, которые теперь мог только воображать себе по золотым узорам на пергаменте.
Но ему дано лишь видеть сны, где, как на этой карте, встречаются порой золотые нити. Дано видеть извечную борьбу добра и зла. Войны, которые люди ведут на полях сражений, ничем не отличаются от тех, что бушуют в каждой человеческой душе. Каждый человек способен на доброту и жестокость, любовь и ненависть, способен творить красоту и ужас.
Некоторые мистики утверждают, что человек — всего лишь кукла, которую водят за веревочки боги и демоны. Другие толкуют о судьбе и о том, что все действия человека предначертаны заранее. Кетелин старался не верить ни в одно из этих продиктованных отчаянием утверждений, и это давалось ему с трудом.
Легче всего было бы уверовать в самое простое: что дурные дела совершаются дурными людьми, но в этом Кетелину, к несчастью, препятствовал разум. За свою долгую жизнь он слишком часто видел, как дурные дела совершались людьми, которые считали себя хорошими — да и были хорошими по меркам своего общества. Император Горбен строил свою империю, чтобы принести мир и благоденствие странам, раздираемым нескончаемыми войнами. Ради этого он вторгался в соседние государства, разрушал города, громил армии и сгонял крестьян с их земель. В конце концов его усилия увенчались успехом, и воцарился мир. Но с прежних времен у него осталась огромная бездействующая армия, которую приходилось содержать. Чтобы добыть на это средства, он был вынужден расширить границы империи и войти в Дренан, но там его мечты потерпели крушение при Скельнском перевале. Все построенное им развалилось, и на руинах империи вновь начались нескончаемые мелкие войны.
Неудивительно, что горожане так напуганы, ведь война подходит к ним все ближе. Два месяца назад сражение состоялось в каких-нибудь сорока милях от Скептии.
Кетелин распахнул окно. Холодный ветер овевал его, на ясном небе сверкали звезды, В северном квартале города снова полыхал пожар. Еще одна несчастная семья смотрит, как горит ее дом, грустно подумал настоятель.
Услышав во дворе лай, он высунулся из окна и увидел внизу юношу в белой рубашке, а рядом черного пса. Кетелин накинул плащ и спустился к ним.
Собака при виде его зарычала и подалась вперед, как-то странно подпрыгивая. Кетелин, присев, протянул ей руку. Она наклонила голову набок, подозрительно глядя на него.
— Тебе что-то нужно? — спросил Кетелин, узнав в пришельце юношу, который помог брату Лайбану.
— Мне надо пристроить куда-то эту собаку, отец. Советник Рассив велел ее прикончить.
— За что?
— Она укусила Тодхе, когда он пинал старого Лаби… то есть брата Лайбана.
— И сильно покусала?
— Да нет, за икру тяпнула.
— Рад это слышать. Но почему ты решил, что это трехногое создание лучше всего спрятать у нас?
— Ну, вы ведь у него в долгу.
— За спасение брата Лайбана?
— Ну да.
— А он хоть на что-нибудь годен?
— Он волкодав. Боевой пес, ничего не боится.
— Зато ты боишься, — сказал Кетелин, заметив, что юноша то и дело беспокойно поглядывает в сторону открытых ворот.
— Тодхе и меня ищет. Он здоровый бык, и у него есть друзья.
— Значит, ты тоже нуждаешься в убежище?
— Ну нет. Меня-то им не догнать. Пойду домой, к тетке. Похоже, там опять что-то горит.
— Как зовут твою тетю?
— Атала. Она в церковь ходит. Большая такая и поет громко, но фальшиво.
— Я ее помню, — рассмеялся Кетелин. — Прачка, а в случае надобности повитуха. Славная женщина.
— Это верно.
— А родители твои?
— Они ушли в Мелликан на заработки, давно уже. Сказали, что потом пришлют за мной и сестрой, да так и не прислали. Сестра в прошлом году умерла от чумы. Мы с теткой думали, что тоже заболеем, но ничего, обошлось. Брат Лайбан давал нам разные травки, наказывал держать дом в чистоте и крыс морить.
— Да, тяжкое было время.
— Арбитры говорят, что чума пошла от монахов.
— Я знаю. В войне и неурожае тоже, видимо, виноваты мы. Почему же ты не веришь в то, что говорят арбитры?
— Из-за Лаби, наверное, — пожал плечами Рабалин. — Он всегда о любви толкует — не верится мне, чтобы он разносил чуму. Зачем ему это делать? Только не все ли равно, что я думаю.
Кетелин видел в темных глазах мальчика силу, способность сострадать и обрывки воспоминаний. Мужчина, бьющий женщину. Умирающая маленькая девочка, Рабалин, плачущий у ее постели.
— Мне не все равно, Рабалин. И старому Лаби, как ты его называешь, тоже. Я позабочусь о собаке, пока ты за ней не вернешься.
— Джаспер — не моя собака, а Килии. Она привела его ко мне и попросила спрятать. Я приду за ним, как только эта заваруха кончится.
— Береги себя, молодой человек.
— Вы тоже, святой отец. А ворота лучше бы запереть.
— Запертые ворота толпу не удержат. Доброй тебе ночи, Рабалин. Ты хороший мальчик.
Парень убежал. Собака скакнула, порываясь за ним, но настоятель окликнул ее:
— Эй, Джаспер! Есть хочешь? Пойдем-ка на кухню, поищем чего-нибудь.
Рабалин возвращался той же дорогой — через речку, лес и холм со старой сторожевой башней. Оттуда был хорошо виден пожар в северном квартале. Там селились в основном чужестранцы, к которым относилась и семья толстого Дррена. Дренайские и вентрийские купцы держали там свои лавки, но бунтовщики громили больше тех, кто приехал с востока, из Датии и Доспилиса. Эти страны находились в состоянии войны с Тантрией.
Рабалин, засев в развалинах, разглядывал своими острыми глазами участок у подножия холма. Вряд ли Тодхе и его дружки караулят внизу до сих пор — только не в это время, когда в городе опять беспорядки. Они, наверное, там, вместе с толпой, вопят и осыпают руганью новые жертвы. Северный квартал теперь порядком опустел — многие семьи ушли на запад, в Мелликан. Рабалин не понимал, почему некоторые его обитатели упорно остаются на месте.
На вершине холма дул ветер. Рабалин промочил штанины и башмаки, переходя речку вброд, и теперь трясся от холода. Пора домой. Тетка, конечно, волнуется и не ляжет спать, пока он не придет. Настоятель сказал, что она славная женщина. Оно, конечно, так, но эта женщина и святого способна из терпения вывести. Кудахчет над Рабалином, будто ему все еще три года, и вечно талдычит одно и то же. Как только он соберется уходить, она спрашивает: «А ты не замерзнешь? Смотри, как легко ты одет». Стоит ему заговорить о планах на будущее, как она тут же: «Да чего там. Вот есть сегодня еда на столе, и ладно». Днем она стирает чужое белье, вечерами распускает старые вязаные вещи, сматывает пряжу в клубки и вяжет из нее квадратики, из которых потом шьет одеяла. Их она продает или отдает в богадельню. Без дела тетя Атала никогда не сидит.
Беспорядки привели ее в расстройство. Когда Рабалин рассказал ей, что в городе убивают людей, она сначала не поверила, а потом, когда это подтвердилось, не захотела говорить с ним об этом. «Лучше не вмешиваться — все уляжется само собой», — только и сказала она.
В тот вечер она со своими клубками показалась Рабалину совсем седой и старенькой. «Ты как, тетушка, ничего?» — спросил он. «В нас чужой крови нет. Авось обойдется». Лицо у нее при этих словах было одновременно ошеломленное и скорбное — точно как в те дни, когда умерла Лаша.
Рабалин стал спускаться с холма к городу.
На улицах было пусто, только издали доносились крики и пение. Ветер переменился, в воздухе пахло дымом. Рабалин заглянул в темный переулок, где стоял теткин дом, и никого не увидел, но решил не рисковать. Он присел на корточки и стал всматриваться. С северной стороны домик огораживала каменная стена, у ворот росли кусты. Он уже уверился было, что опасности нет, но тут кто-то выскочил из-за кустов и быстро перебежал к повозке у дома булочника — вроде как Брон, дружок Тодхе. Рабалина охватил гнев. Он промок, устал и проголодался. Ему очень хотелось поскорее попасть домой и погреться.
Вернувшись обратно, он пробежал по Рыночной, а потом через кузнечный двор. В куче железного лома он отыскал ржавый прут, залез на низкую ограду и увидел сверху двух парней, затаившихся за фургоном. Один в самом деле был Брон, другой — Кадрас, чей отец служил в доме у Тодхе. Сам по себе Кадрас ничего, не злой и не мстительный, но в руках Тодхе он как воск. Рабалин ждал. Вскоре Брон снова юркнул в кусты у дома тети Аталы. Оттуда высунулся сам Тодхе и заставил его пригнуться пониже. Железный прут тяготил руку Рабалина. С оружием он чувствовал себя спокойнее, но не хотел пускать его в ход. Отец Тодхе, Рассив, заправляет всем городским советом, и всякого, кто обидит его сына, постигнет быстрое и суровое наказание.
Рабалин решил пересидеть злоумышленников, и это ему, возможно, удалось бы — но тут четвертый подкрался к нему сзади и обхватил, прижав руки к туловищу.
— Я держу его! — заорал он, и Рабалин узнал по голосу Архаса, старшего брата Брона. Он нагнулся и мотнул головой назад, ударив Архаса по лицу. Тот сразу ослабил хватку. Рабалин вырвался, развернулся и врезал ему железным прутом по щеке. Архас упал.
Трое других бежали к ним. Тут бы Рабалину и улепетнуть, но кровь в нем уже вскипела, и он с воплем выскочил им навстречу. Прут огрел Брона по голове, и тот пошатнулся. Рабалин, отклонившись вправо, замахнулся снова, теперь на Тодхе. Удар пришелся по руке, которой тот прикрыл голову, и Тодхе взвыл от боли. Кулак Кадраса стукнул Рабалина по спине. Рабалин обернулся, двинул его в живот, боднул головой и сбил с ног. Пятясь и держа прут перед собой, он стал отступать. Тодхе бежал с поля боя, оглушенный Брон кое-как сел, и его вырвало. Кадрас, стоя на коленях, держался за разбитый нос. Позади двух раненых лежал без сознания Архас. Рабалин бросил прут, подбежал к нему, перевернул на спину и с облегчением услышал его стон.
— Ничего, полежишь малость и очухаешься, — сказал он. Лицо у Архаса было в крови, над левым глазом вздулась огромная шишка.
— Тошнит, — промямлил он.
— Тогда лучше сядь. — Рабалин прислонил его к стене. Брон сделал пару шагов и плюхнулся рядом с братом.
Рабалину, победившему четырех врагов, следовало бы торжествовать, но он покидал место схватки с тяжелым сердцем, опасаясь возмездия.

Скилганнон, поднявшись на башню, с раздражением увидел, что он там не один. У зубчатого парапета стоял, облокотившись, брат Наслин, рослый и плечистый. Обернувшись, он кивнул Скилганнону:
— Чудесная ночь, брат Лантерн.
— Что ты делаешь здесь наверху?
— Думаю.
— Ну что ж, не буду тебе мешать.
— Нет, брат, не уходи. Я надеялся, что ты придешь сюда. Я видел, как ты упражняешься, и некоторые движения мне знакомы. У нас, у Бессмертных, они тоже были в ходу.
Скилганнону нетрудно было представить себе этого человека в черных с серебром доспехах гвардии Горбена. Бессмертные десятилетиями обеспечивали императору победу за победой, но после поражения при Скельне их распустили.
— Ты был там? — спросил Скилганнон, не уточняя, где именно — так свежа еще была память о той страшной битве.
— Был. Присутствовал при конце света.
Наслину, замкнутому и молчаливому, теперь явно хотелось поговорить. Скилганнон стал разминать плечи и спину. Наслин присоединился к нему, и они вместе проделали привычные упражнения: Лук, Саранчу, Павлина и Ворону. Наслин, давно не занимавшийся этим, не сразу обрел равновесие. Затем они поклонились друг другу и начали учебный бой, крутясь, подпрыгивая и нанося легкие удары руками и ногами. Скилганнон двигался быстрее, но и Наслин дрался неплохо, пока не устал. Весь потный, с мокрой бородой, он снова поклонился, давая понять, что выходит из боя. После завершающей разминки оба уселись на зубцах ограждения.
— Мне до сих пор это снится, — помолчав, сказал Наслин. — Знаешь, есть такие события: перебирая их в памяти, ты каждый раз убеждаешься, что все должно было кончиться совсем по-другому. Мы не должны были проиграть, Лантерн! Мы были сильнее и превышали противника числом раз в десять, если не в двадцать. Не могли они выстоять против нас. Не могли, и все тут,
— Говорят, дренаи хорошие воины.
— Хорошие, — отрезал Наслин, — но победили они не поэтому. За проигранное, нами сражение ответственны три человека, а наши шансы на победу были так велики, что даже расчету не поддаются. Первый — это Горбен. Я любил этого человека, хотя он под конец и свихнулся. В восточных кампаниях мы понесли потери, и он укрепил наши ряды новобранцами. Одного из них звали Ээрисет, будь он проклят навеки, трус! — Наслин замолчал, глядя на далекие горы.

Предыдущая страница 3 Следующая страница


Белый Волк 4

— А третий кто? — спросил Скилганнон, хотя уже знал ответ.
— Друсс, Серебряный Убийца. Друсс-Легенда, как его теперь называют. И не зря называют — в тот день он заслужил себе такое имя. Мы обрушились на них, как молот небес. Они прогибались и готовы были сломаться. И вот, когда победа была уже у нас в руках… — Наслин с укоренившимся недоверием покачал головой, — Друсс перешел в наступление. Один-единственный, Лантерн! Одинокий человек с топором, и остановить его было невозможно. Топор врубался в наши ряды, и люди падали. Он не мог продержаться долго — ни один человек не смог бы. Но тут этот трус Ээрисет бросил свой щит и побежал, а другие новобранцы хлынули за ним. В считанные мгновения наш строй порвался, и мы начали отступать. Поверить невозможно, но это правда. Мы, Бессмертные, не отступали никогда, и позор до сих пор жжет мое сердце.
Скилганнон слушал с интересом. В Наашане ходило много рассказов о Друссе, особенно после гибели первого бойца Мишанека.
— Каков же он с виду? Великан?
— Ростом не выше меня, но кряжистый. Дело не в его сложении, а в силе, которая шла от него. От него и его проклятого топора.
— Говорят, что он сам когда-то служил в Бессмертных.
— Это было до меня, но кое-кто его еще помнил. О его мастерстве рассказывали невероятные вещи. Тогда я не верил в них, а теперь верю. Мне страшно вспоминать о том отступлении. Горбен совсем обезумел и приказал своим генералам покончить с собой. Вместо этого они убили его, и Вентрии пришел конец. Мы сами себя рвем на части.
— Скажи, зачем ты пошел в монахи?
— Меня тошнило от всей этой резни, Лантерн. Я думал, что смогу исправить зло, содеянное в юности, — хмыкнул Наслин.
— Возможно, ты правильно думал.
— Возможно. Но не для того я пережил Скельн, чтобы позволить убить себя взбунтовавшейся черни. Они скоро явятся сюда, сам знаешь. С дубинами, серпами и ножами. И я знаю, что тогда буду делать. Я буду драться, клянусь небом, а вот этого-то мне и не хочется.
— Как же ты поступишь?
— Я подумывал об уходе, но хотел сначала поговорить с тобой.
— Почему со мной, а не с настоятелем?
— Ты немногословен, Лантерн, но воина среди прочих людей, я всегда отличу. Ты бывал в сражениях. Могу поручиться, что ты был офицером, и хорошим к тому же. Вот я и решил спросить твоего совета.
— Не могу тебе его дать, дружище. Я сам еще ничего не решил.
— Думаешь остаться?
— Может быть, — пожал плечами Лантерн. — Я правда не знаю. Придя сюда, я отдал свои мечи настоятелю, чтобы он избавился от них. Я не хотел больше быть бойцом. Но вчера в городе мне захотелось убить горластого смутьяна, который ударил Брейгана, и мне стоило великого труда сдержать себя. Будь мечи при мне, его голова покатилась бы по булыжнику.
— Неважные из нас монахи, верно? — улыбнулся Наслин.
— Настоятель святой человек, и многие другие тоже. Я не хочу смотреть, как их перебьют.
— Ты намерен остаться, чтобы защищать их?
— Пожалуй.
— Тогда и я останусь.

ГЛАВА 3

Кетелин проснулся внезапно, в голове теснились видения. Он зажег лампу, расправил пергамент и взял перо. Надо было записать видения, пока они не померкли. Сделав это, он, обессиленный и дрожащий, налил себе воды. В молодости он мог держать видения долго, пока полностью не вникал в их смысл, теперь же едва успевал набросать самые общие их черты.
Он перечел свои записи. «Добрая собака, побывав в огне, превратилась в злобного оскаленного волка. Из пасти зверя ударила молния, раскроившая небо, и разразилась гроза. Морские валы накатывали на скалистый остров, где стоял храм». Последнее нацарапанное Кетелином слово было «свеча». Он помнил ее одинокий огонек на берегу острова, не гаснущий перед натиском громадных темных волн.
Превращения собаки в волка он не мог разгадать, но знал, что морские волны всегда олицетворяют человеческий род. Гневное море — это бунтующая толпа, а храм — монастырь. Лантерн был прав. Люди придут сюда с ненавистью в сердцах. Сможет ли одинокая свеча любви отвратить их от мыслей о смертоубийстве? Кетелин сомневался в этом.
Собака на трех лапах приковыляла к нему из спальни. Кетелин погладил ее по голове.
— Ты-то, парень, не волк. Плохое ты себе выбрал убежище.

Рабалин, войдя в дом, тихо закрыл за собой дверь и закрепил щеколду деревянным стопором. Тетя Атала дремала на стуле у огня, с яркими клубками пряжи на коленях. На полу лежало с дюжину связанных ею квадратиков. Рабалин отрезал себе на кухне ломоть хлеба, нацепил на медную вилку и стал поджаривать над углями. Масла у них вот уже несколько недель не было, но поджаренный хлеб все равно казался лакомством пареньку, который с утра ничего не ел. Он жевал и смотрел на тетю Аталу. Большая и грузная, она перешагнула далеко за пятьдесят. Замуж она так и не вышла, но заменяла мать уже двум поколениям их семьи. Родителей она лишилась всего пятнадцати лет, как теперь Рабалин, и на ее попечении остались четыре сестры и брат. Все они давно разъехались и почти не подают о себе вестей. Мать Рабалина сбежала четыре года назад, подкинув немолодой уже сестре двух собственных ребятишек.
Рабалин смотрел на спящую тетку с любовью. Совсем седая, и ноги у нее распухли от ревматизма. Суставы на руках тоже раздулись, а она все работает день-деньской и не жалуется. Когда Рабалин был поменьше, он мечтал, как разбогатеет и отплатит тетушке за ее доброту. Купит ей хороший дом, наймет слуг. Теперь он понимал, что такой подарок не принес бы ей радости. Слуги Атале не нужны — да и нужно ли ей вообще хоть что-то? Всю свою долгую жизнь она исполняла обязанности, которые накладывала на нее судьба, не напрашиваясь на них, но и не увиливая. У нее всего одно украшение — маленькая серебряная подвеска, которую она безотчетно поглаживает в минуты тревоги. Рабалин как-то спросил, откуда у нее эта вещица, и Атала сказала, что ей ее подарили — давно уже, очень давно. Тетушка в долгие разговоры не вступает, говорит всегда коротко и по делу. «В точности, как твоя мать, — неизменно укоряет она, когда Рабалин оставляет еду на тарелке. — Подумай о детях, которые в Пантии голодают».
«Почем ты знаешь, что они голодают?» «Да уж известно, в Пантии всегда голод». Старый Лаби объяснил Рабалину, что сорок лет назад в юго-восточных странах — Кадии» Матапеше и Пантии — после засухи случился большой неурожай. В Пантии, пострадавшей больше всего, люди умирали десятками тысяч, но теперь пантиане считаются одним из богатейших народов. Рабалин передал все это тетушке. «Вот и ладно, — ответила она, а пару дней спустя, когда Рабалин не доел ненавистный ему шпинат, молвила со вздохом: — Пантийские-то дети и этому были бы рады».
Тогда его это взбесило, но сейчас он вспоминал ее слова с улыбкой. Когда Атала спит, легко улыбаться и думать о ней любовно. Стоит ей проснуться, она снова начнет его раздражать. Тут уж ничего не поделаешь. Скажет какую-нибудь глупость, вот и готово. Каждый день он давал себе слово не спорить с Аталой, Все эти споры заканчивались одинаково: тетка плакала, называла его неблагодарным, говорила, что последнее отдала, чтобы его вырастить, а он отвечал на это: «Никто тебя не просил».
Рабалин снял штаны, все еще мокрые, и развесил их на стуле у огня, потом налил воды в чайник и стал его кипятить. Вскипятил, заварил в двух чашках бузинный чай и подсластил его засахаренным медом. Атала зевнула.
— Здравствуй, голубчик. Ты поел? — спросила она.
— Да, тетушка. Я тебе чай заварил.
— Как твой глаз, лучше?
— Да, гораздо.
— Вот и ладно. — Она, морщась, подалась вперед, и Рабалин, быстро вскочив, подал ей чашку. — Сегодня на улице вроде потише стало. Думаю, все самое плохое уже позади.
— Будем надеяться. Я пойду лягу, тетушка. Утром увидимся. — Он поцеловал ее в щеку и ушел в свою каморку, где едва помещались кровать и сундук с одеждой.
Слишком усталый, чтобы раздеваться, он лег и попытался уснуть, но мысли о скорой мести Тодхе не давали ему покоя. Он всегда старался не связываться с сыном советника. Тодхе становится злым и мстительным, когда что-то получается не по его хотению, а в остальное время просто в грош не ставит тех, кого считает недостойными войти в его кружок. Рабалин, не будучи дураком, всегда соблюдал осторожность на единственном участке своего вынужденного соприкосновения с ним, то есть в школе. В тех редких случаях, когда Тодхе заговаривал с ним, Рабалин отвечал вежливо и никогда ему не перечил. В этом он видел не трусость — хотя и боялся Тодхе, — а всего лишь здравый смысл. Глядя, как Тодхе и его дружки обижают других мальчиков, например толстого Аррена, Рабалин говорил себе, что это не его дело, и уходил.
Но избиение старого Лаби перевернуло Рабалину все нутро, и он ни разу не пожалел о той зуботычине, которая сделала Тодхе его врагом. Жалел он только о том, что не посмел помешать взрослым, когда они начали бить учителя. Он много думал, но так и не понял, за что они на него накинулись. Старый Лаби никому в городе не сделал зла — совсем наоборот. Во время чумы он ходил из дома в дом, лечил больных и утешал умирающих.
Странно все-таки устроен мир. Рабалин лежал и вспоминал уроки старого Лаби. Он не очень-то прилежно слушал учителя, если только речь не шла о сражениях и славных героях. У Рабалина сложилось впечатление, что на войне хорошие люди всегда сражаются против плохих, а плохие — всегда враги, чужестранцы. Но разве это хорошо, когда десяток здоровых мужчин избивают старого монаха до полусмерти? Разве хорошо поступают женщины, крича «двинь ему в рожу», как Марджа, жена булочника?
«Она всегда была злая», — сказала по этому случаю тетя Атала, а ведь тетушка никогда не говорила о людях плохо.
Все это сбивало Рабалина с толку. Он слышал, что в столице, Мелликане, жгут церкви и вешают священников. Советник короля, Железная Маска, велел взять под стражу многих правительственных сановников. Потом их казнили, а их имущество отошло государству. В новое правительство Железная Маска назначил своих людей, арбитров, и они разъезжают по всей Тантрии, выискивая «продавшихся иноземцам» изменников.
Впервые услышав об этих событиях, Рабалин счел, что все идет как надо — ведь изменников необходимо искоренить. Но когда и старый Лаби попал в число изменников, Рабалин растерялся.
А тут еще эти рассказы о сражениях доблестных тантрийских войск с гнусными доспилийцами и датианами. Тантрия будто бы каждый раз побеждает, а война между тем подходит все ближе. «Как же так, — спросил однажды Рабалин старого Лаби, — мы, победители, отходим назад, а побежденный враг наступает?»
«Побольше читай, Рабалин, — ответил учитель. — Я особенно рекомендую тебе исторические труды Аппалануса. „Правда о войне подобна непорочной деве, — пишет он, — чью добродетель следует всячески оберегать, ограждая ее стенами лжи“. Тебе это о чем-нибудь говорит?»
Рабалин кивнул с умным видом, хотя иичегошеньки не понял из слов старика.
От очага пахло дымом. Надо бы взять у Баринащетки и прочистить трубу. Рабалин повыше натянул одеяло и снова постарался уснуть.
Мысли о Тодхе по-прежнему мешали ему. Может, стоило бы дать Тодхе с его шайкой побить себя — на том бы все и кончилось. Пожалуй, он только напортил, напав на них с железным прутом. Теперь его, чего доброго, и в тюрьму посадить могут. Испуганный этой новой мыслью, Рабалин сел, открыл глаза, и их сразу защипало. Дым был повсюду. Он слез с постели и открыл дверь. Густой маслянистый дым стоял и в горнице, а за окошком виднелось пламя.
Кашляя и задыхаясь, Рабалин пробежал через горницу, распахнул дверь в спальню тети Аталы. Огонь охватил оконную раму и ревел наверху, пожирая соломенную крышу. Рабалин потряс тетю за плечо.
— Вставай! Горим! — Колени у него подгибались, дым забивал легкие. Схватив стул, он грохнул по горящей ставне, но она не уступила. Он обмотал руку одеялом и попытался отпереть засов на окне, но тот покоробился от огня и не желал открываться. Рабалин сдернул Аталу с постели. Она тяжело, со стоном упала на пол.
— Да проснись же ты! — Охваченный паникой, он поволок ее в горницу. Здесь уже полыхал огонь, крыша в дальнем углу обвалилась. Оставив Аталу, Рабалин бросился к входной двери и отодвинул щеколду, но дверь не открылась — что-то снаружи удерживало ее. Рабалин, дыша через силу, перебежал к окну, и ему удалось открыть ставни. Он влез на подоконник, вывалился наружу и побежал в обход дома. Дверь кто-то подпер скамейкой. Рабалин оттащил ее и распахнул дверь. Огонь и жар ударили ему навстречу. Набрав в грудь воздуха, он ринулся в дом. Вокруг лежащей без чувств Аталы плясало пламя. Рабалин схватил ее и потащил волоком по полу. Ночная рубашка на ней загорелась, но тушить не было времени. Пламя лизало Рабалина, и он чувствовал, как тлеет на нем одежда. Он кричал от боли, но Аталу не бросал. Он дотащил ее до порога, когда стропила внезапно осели и крыша рухнула, задев женщину. Рабалин рывком выдернул ее из дома. Он гасил пламя руками, срывая с Аталы клочья горящей ткани, потом бросился к колодцу и вытащил наверх ведро. Ему казалось, что на это ушла целая вечность. Он сорвал собственную рубашку, окунул ее в воду и стал осторожно смачивать покрытое копотью лицо Аталы. Она кашлянула, и он, чуть не плача от облегчения, закричал:
— Все хорошо, тетя! Мы спаслись!
— Милый мой, — сказала она и умолкла. Вокруг стали собираться соседи, и кто-то спросил:
— Что стряслось, парень?
— Кто-то поджег наш дом. И заклинил дверь, чтобы не дать нам выйти.
— Ты видел кого-нибудь?
— Помогите моей тете, — не отвечая, просил Рабалин. — Пожалуйста, помогите!
Кто-то тронул ее шею, напутывая пульс.
— Все, парень, она мертва, Задохнулась, должно быть.
— Она только что говорила со мной. Она жива. — Рабалин затряс Аталу за плечи. — Очнись, тетя. Очнись!
— Что случилось? — спросил голос советника Рассива.
— Поджог, — ответил один из мужчин. — Мальчик говорит, что входную дверь загородили снаружи.
Рабалин поднял глаза на Рассива — высокого, красивого, светловолосого.
— Что ты видел, мальчик? — спросил тот.
— Я проснулся, а кругом дым и все горит. Стал вытаскивать тетю Аталу, но дверь кто-то заклинил скамейкой. Мне пришлось лезть в окно, чтобы убрать ее. Да помогите же кто-нибудь тете!
Подошла женщина и тоже пощупала пульс у Аталы на шее.
— Ей уже ничем не поможешь. Атала умерла, Рабалин.
— Я спрашиваю, что ты видел, мальчик, — настаивал Рассив. — Сможешь ты опознать злодея, сотворившего это?
Рабалин встал. Голова кружилась, ему казалось, что все это ему снится, и он почти не чувствовал боли от ожогов.
— Я никого не видел, — сказал он, оглядывая собравшихся, — но знаю, кто это сделал. Враг у меня только один.
— Назови его! — приказал Рассив.
Тодхе стоял в толпе, и в его глазах не было страха. Назвав I его имя, Рабалин все равно ничего не докажет. Никто не видел, как Тодхе поджигал дом. Он сын самого влиятельного в городе человека, и законы не про него писаны. Рабалин отвернулся, упал на колени рядом с Аталой, погладил ее по щеке. Груз вины тяготил его сердце. Не разозли он Тодхе, тетя Атала была бы жива.
— Так кто же он, твои враг? — допрашивал Рассив. Рабалин поцеловал Аталу и снова встал,
— Я никого не видел, но знаю, кто это сделал, — сказал он, переводя взгляд с Рассива на других. — И он заплатит мне. Заплатит своей поганой жизнью! — Рабалин встретился глазами с Тодхе и прочел в его взгляде страх.
Тодхе подбежал к отцу и ухватил его за руку.
— Это он про меня, отец. Он мне угрожает!
— Это правда? — грозно спросил Рассив.
— А разве он поджег дом моей тети?
— Разумеется, нет!
— Чего же ему тогда бояться?
Рабалин пошел прочь, а Тодхе, оторвавшись от Рассива, выхватил из-за пояса нож,
— Не смей! — вскричал отец, но Тодхе уже бросился на Рабалина.
Тот, услышав крик, обернулся, отклонился назад, и нож прошел в нескольких дюймах от его лица. Рабалин двинул Тодхе в челюсть. Здоровяк пошатнулся, и Рабалин пнул его в живот. Тодхе, выронив нож, рухнул на колени. Рабалин, не раздумывая, подхватил клинок и вонзил Тодхе в горло. Кровь из рассеченной артерии брызнула ему на руку. Тодхе испустил сдавленный крик и попытался встать, но тут же ничком повалился наземь.
— Нет! — вскрикнул Рассив, бросившись к сыну. Рабалин стоял, держа в руке нож, с которого капала кровь.
Все замерли, как в столбняке, но тут Рассив заорал:
— Убийство! Вы все свидетели! Этот выродок убил моего сына!
Люди по-прежнему стояли в оцепенении, но через толпу уже проталкивались двое стражников. Рабалин бросил нож, перескочил через каменную ограду и побежал.
Он понятия не имел, куда бежит, но знал, что должен спасаться. За убийство полагается казнь через удушение, а Рабалин не сомневался, что суд признает его виновным. Тодхе уронил нож — он был безоружен, когда Рабалин убил его.
Совершенно голый, позабыв про ожоги, он бежал, спасая свою жизнь.

Взгляд Рассива Каликана на себя самого не отличался беспристрастием. Люди видели в нем честного, пекущегося о благе города человека, и он тоже считал себя таковым. То, что он использовал городскую казну в своих целях и раздавал строительные подряды тем, кто ему за это платил, дела не меняло. В редких случаях, когда совесть упрекала его, он думал: «Так уж устроен мир. Если я этого не сделаю, сделает кто-то другой». Он щедро пользовался такими словами, как честь, принципы, вера и любовь к отечеству. Когда он произносил все это своим звучным голосом во время публичных выступлений, он часто видел слезы на глазах у горожан. Растроганный этим, он не скрывал и собственных чувств. Рассив Каликан верил в то, что было хорошо для Рассива Каликана. Он сам себе был богом и сам себе царем. Короче говоря, Рассив Каликан был политиком.
Величайшим его даром на этом поприще было врожденное умение чувствовать, откуда ветер дует.
Когда королевские войска стали терпеть поражение и король сорвал гнев на своих министрах, настало время арбитров. До этих пор они мало что значили, и их выпады против иноземцев, живущих в пределах Тантрии, никого особенно не волновали. Теперь их суждения стали решающими. Во всех бедах, постигших страну, обвинялись выходцы из Доспилиса, Наашана и Венгрии. Даже на немногих дренайских купцов взирали с большим подозрением. Ирония заключалась в том, что вождь арбитров, Шакузан Железная Маска, капитан Бойцовых Псов и личный телохранитель короля, сам был иноземцем. Рассив оказал прибывшим в Скептию арбитрам радушный прием, объявил себя их сторонником и втайне лелеял мечты о высоком положении, которое со временем займет в Мелликане.
Когда арбитры начали кампанию против Церкви, Рассив увидел в этом не только возможности для политического роста, но и удобный случай рассчитаться с долгами. Церковь владела большой долей городской недвижимости и предоставляла ссуды местным дельцам. Такую ссуду получил и Рассив, но два затеянных им предприятия — поставка леса и горные разработки — потерпели крах и принесли ему большие убытки. Церковники так и так обречены, так почему бы не извлечь выгоду из их гибели?
Трудность заключалась в том, что ему никак не удавалось разжечь народ до такой степени, чтобы двинуть его на монастырь. Многие не желали забывать, как монахи оказывали им помощь во время чумы и засухи. Нападение нанятых Рассивом молодчиков на старого учителя немало горожан встретили с неодобрением, хотя открыто против этого никто не высказывался. А когда другой монах подстроил арбитру каверзу и тот напоролся на собственный нож, в толпе слышались смешки.
Но теперь Рассиву представился хороший случай.
После смерти Тодхе симпатии горожан будут на его стороне. Пущен слух, что убийца укрылся в монастыре и что настоятель отказывается выдать его властям. Вранье, конечно, но это не важно — лишь бы поверили.
Тодхе, облаченный для погребения в лучшее свое платье, лежал в задней комнате, и мать рыдала над ним. Странные существа женщины. От этого тупицы и буяна никогда толку не было, одни неприятности. Авось хотя бы мертвый он принесет какую-то пользу.
Рассив в эту ночь сидел дома, но его доверенные люди усиленно обрабатывали горожан, подговаривая их идти на монастырь и взять оттуда убийцу.
Возглавит толпу Антоль-булочник, злобный и мстительный субъект. Сторонники Рассива возьмут с собой оружие и достанут его только у стен монастыря. Резня начнется как бы сама собой. Сколько-то монахов будет перебито, остальные разбегутся, а Рассив тем временем присвоит себе их сокровищницу. Заодно и долговые расписки уничтожит.
Он обдумывал завтрашнюю речь. Она будет записана, и любой сможет убедиться, что советник Рассив предостерегал народ против ненависти и порожденного ею насилия.
Политическим ветрам свойственно менять направление, и в будущем он, Рассив, сможет доказать, что никоим образом не способствовал убийству монахов.
«Столь многочисленные смерти не могут не удручать», — написал он и крикнул жене:
— Ты перестанешь выть или нет? Мне работать надо!

Бессонная ночь, наполненная болезненными воспоминаниями и чувством вины, тянулась для Скилганнона бесконечно. Он водил людей в бой и не стыдился этого, но как быть с разорением городов и сопутствовавшей этому резней? Он, руководимый ненавистью и местью, обагрял свой меч кровью невинных, и это из памяти не сотрешь.
Королева, обратившись к своим солдатам перед осадой Пераполиса, которой и завершилась война, приказала не оставлять в живых никого — ни мужчины, ни женщины, ни ребенка.
«Все они предатели, — заявила она, — и пусть их судьба послужит примером другим».
Войска, предвидя окончание долгой и кровавой гражданской войны, ответили ей громким «ура». Но сказать что-то — одно дело, а выполнить — совсем другое. Скилганнон, как полководец, не обязан был убивать лично, однако убивал. Он мчался по улицам Пераполиса, рубя направо и налево, пока кровь не залила его доспехи.
На следующий день он снова прошел по затихшим уже ; улицам. Там лежали тысячи трупов — дети, младенцы, старухи и юные девушки. В тот день чувство горше всякого отчаяния вошло в его сердце.
С монастырской башни Скилганнон смотрел на меркнущие звезды. Если высший разум существует — в чем он сомневался, — то ему никогда не смыть своих грехов. Его душа навеки проклята в этом проклятом мире.
— Где ты был, когда убивали детей? — спросил он вслух, глядя в безбрежную черноту. — Где были тогда твои слезы? Вдали засветилось что-то: в городе снова вспыхнул пожар. Еще кого-то терзают, прежде чем убить. Охваченный бессильным гневом, Скилганнон потрогал медальон у себя на груди. Там лежало все, что осталось от Дайны.
Они провели вместе три дня, когда он вернулся с войны. Ее беременность не была еще заметна, только румянец стал ярче и золотые волосы приобрели шелковистый блеск. Глаза ее сияли, и вся она лучилась радостью. Первые знаки беды появились, когда они сидели в саду у мраморного бассейна с высоко бьющим фонтаном. Побледневшее лицо Дайны блестело от пота, и Скилганнон предложил перейти в тень. Она тяжело оперлась на него, и у нее вырвался стон. Он подхватил ее на руки, отнес в дом, уложил на кушетку. Ее лицо сделалось восковым. «Больно здесь», — сказала она, прижав пальцы к подмышке. Он расстегнул ей платье и увидел под левой рукой растущую на глазах опухоль. Скилганнон перенес Дайну в спальню, раздел и послал за лекарем.
К вечеру она вся горела. В подмышках и паху вздулись багровые опухоли. Скилганнон запомнил навсегда, как повел себя лекарь, увидев больную. Всегда такой опытный и уверенный, он вошел, поклонился, откинул покрывало — и Скилганнон понял, что дело плохо. Лекарь побелел, отпрянул назад и попятился к двери. Скилганнон удержал его.
— Что с тобой такое? В чем дело?
— Черная чума!
Вырвавшись от остолбеневшего Скилганнона, лекарь бежал из дворца. Слуги очень скоро последовали его примеру. Скилганнон один сидел около Дайны, охлаждая мокрыми полотенцами ее пышущее жаром тело — он не знал, чем еще ей можно помочь.
К рассвету бубон в одной из подмышек лопнул. Жар на время уменьшился, и больная пришла в себя. Скилганнон смыл с нее кровь и гной и укрыл чистой простыней из белого шелка.
— Как ты? — спросил он, гладя ее мокрые от пота золотистые волосы.
— Теперь полегче. Пить хочется. — Он напоил ее, и она повалилась на подушки. — Я умираю, Олек?
— Я тебе не позволю, — с деланной беззаботностью ответил он.
— Ты любишь меня?
— Разве можно тебя не любить? Ты чаруешь всех на своем пути. — Это была правда. Скилганнон ни в ком еще не встречал такого чудесного характера, без тени злобы и ненависти. Даже со слугами она обращалась, как с равными, и дружески болтала с ними. Ее заразительный смех поднимал настроение всем, кто его слышал.
— Жаль, что мы не встретились раньше, когда ты еще не знал ее, — сказала Дайна. У Скилганнона упало сердце. Он поцеловал ей руку, и она заговорила снова; — Я старалась не ревновать тебя, Олек, но это сильнее меня. Тяжело любить кого-то всем сердцем, зная, что этот кто-то любит другую.
Он не знал, что ответить, и молчал, держа ее за руку.
— Ты лучше ее во всем, Дайна, — вымолвил он наконец.
— И все-таки ты сожалеешь, что женился на мне.
— Нет! Мы с тобой всегда будем вместе. До самой
— Ты правду говоришь, Олек?
— Чистую правду.
Она сжала ему руку и закрыла глаза. Весь следующий день он просидел возле нее. К вечеру она снова горела в жару и кричала от боли, а он смачивал полотенцами ее лицо и все тело. Дайна осунулась, темные круги легли под глазами. В паху вскрылся еще один бубон. Ночью Скилганнон почувствовал сухость в горле. Пот стекал со лба ему в глаза, под мышками побаливало, он нащупал там бугорки, начатки опухолей.
— Кажется, мне лучше, — с глубоким вздохом сказала Дайна. — Боль проходит.
— Вот и хорошо.
— У тебя усталый вид, любимый. Ты бы отдохнул.

Предыдущая страница 4 Следующая страница


5 Дэвид Геммел

— У меня есть хорошая новость, — улыбнулась она, — хотя сейчас, пожалуй, не время делиться ею. Я хотела сказать тебе об этом в саду, любуясь закатом.
— Сейчас самое время для хорошей новости. — Скилганнон напился воды. Горло опухло, воспалилось, и глотать было
— Сораи бросила для меня руны. У нас будет мальчик. Сын. Ты счастлив?
Его сердце словно пронзили раскаленным добела железом,
— Да, — сказал он. — Очень.
— Я на это надеялась. — Она умолкла, а потом опять стала бредить, вспоминая, как была в гостях у отца. — Он купил мне ожерелье с зелеными камнями, — говорила она. — Сейчас покажу. — Она порывалась сесть, и Скилганнон, удерживая ее, отвечал;
— Я уже видел. Очень красивое. Лежи, не вставай.
— Я совсем не устала, Олек. Пойдем погулять в сад,
— Погоди немного, и пойдем.
Она болтала без умолку и вдруг прервалась на полуслове. Видя, как застыло ее лицо, он подумал, что она спит, и потрогал ей горло. Пульса не было. Скрючившись на мгновение от острой боли в животе, он лег рядом с Дайной и обнял ее.
— Я не хотел влюбляться в Джиану. Если б я мог выбирать, то выбрал бы тебя. О такой, как ты, мужчина может только мечтать. Ты заслуживала лучшего мужа, Дайна.
Так он пролежал несколько часов. Жар усилился, и Скилганнон тоже стал бредить. Перебарывая горячку, он заставил себя встать с постели и свалился на пол. Кое-как он выполз в сад, а после на луг за оградой.
Скилганнон плохо помнил, что было потом. Он скатился по крутому склону и пополз к стоящему вдали дому. Послышались голоса, и чьи-то руки бережно подняли его.
Очнулся он в тихой комнате монастырского госпиталя. Рядом с его постелью было окно, и в нем синело безоблачное небо, по которому летела белая птица. В этот миг время застыло, и Скилганнон испытал… он до сих пор не знал что. На одно-единственное мгновение он почувствовал, что он, небо, комната и птица — это одно целое, омытое любовью вселенной. Потом это чувство прошло, и боль вернулась. Не только телесная, от вскрытых бубонов, но и душевная. Он вспомнил, что Дайны больше нет. Никогда уже она не возьмет его за руку, не поцелует в губы. Не будет лежать рядом тихими летними ночами, нежно лаская его.
Отчаяние впилось в его сердце когтями, как ворон.
Немного позже к нему пришел молодой монах.
— Вы счастливый человек, генерал, и очень сильный. По всем правилам вам полагалось бы умереть. Я не знаю никого, кто одержал бы над чумой такую победу. Одно время ваше сердце стучало так, что я потерял счет его ударам.
— Удалось ли остановить чуму?
— Нет, генерал. Она распространилась по всему королевству и за его пределы. Смерть соберет обильную жатву.
— Исток мстит нам за наши грехи.
— Бог никому не мстит, генерал. Чума поразила нас из-за человеческой алчности.
— Что ты хочешь этим сказать?
— На северо-востоке живет племя колеаров. Вам приходилось слышать о нем?
— Да. Кочевники, сородичи надиров и чиадзе.
— Вы правы. У них есть одно поверье: увидев мертвого сурка, они откочевывают на новое место. В сурков, согласно их вере, переселяются души колеарских мудрецов, и колеары на этих зверьков не охотятся. Мертвый сурок означает, что духи мудрых ушли прочь и что племени следует перейти на новые пастбища. Во время войны колеаров сгоняли с их земель и убивали, считая их врагами королевы. Новые поселенцы, прельстившись мехом сурков, начали ставить на них капканы. Мех действительно хорош, но пришлые звероловы не знали, что сурки могут быть разносчиками чумы. Сначала заразились они, потом их семьи, потом торговцы, скупавшие у них мех. Чума пришла в восточные города, и жители обратились в бегство, разнося ее повсюду. Не странно ли, что простые, темные колеары знали, как избежать чумы, а мы, мнящие себя просвещенными людьми, навлекли на себя подобное бедствие?
Скилганнон, слишком уставший, чтобы спорить, погрузился в сон, но после часто вспоминал слова монаха. Если подумать, то ничего странного в этом нет. Еще один из первых пророков сказал, что древо познания приносит плод самомнения.
Скилганнон, вздохнув, снова превратился в брата Лантерна, разделся и занялся гимнастикой. Постепенно его мысли освободились от напряжения. От разминки и упражнений на равновесие он перешел к стремительным прыжкам, высоко выбрасывая руки и ноги.
Вспотев, он снова оделся и стал коленями на камень.
Впервые за много дней он вспомнил о своих, мечах и стал гадать, как настоятель поступил с ними. Продал или просто выбросил в какую-нибудь яму? Расстаться с Мечами Дня и Ночи оказалось тяжелее, чем он себе представлял. Когда он отдавал их Кетелину, руки у него дрожали и в сердце закралась паника. Много недель потом он боролся с желанием потребовать мечи обратно, подержать в руках. Он был так болен, что не мог принимать твердую пищу. Страдания, переносимые им, были прямо противоположны ликованию, охватившему его, когда королева вручила ему мечи. Тогда одно лишь прикосновение к костяным эфесам наполняло его силой и решимостью. Не верилось, что эти клинки созданы отвратительной старой ведьмой в выцветшем красном платье, стоявшей рядом с молодой королевой. Она показалась Скилганнону еще безобразнее, чем при их первой встрече. Жидкие седые космы липли к ее облысевшему черепу, как туман. Когда-то она, должно быть, была дородной, и теперь кожа на ее лице и шее свисала складками. Глаза слезились, на одном сидело серое бельмо.
— Что, Олек, хороши они? — проскрипела она.
От ее голоса он покрылся мурашками. Отвернувшись, чтобы не видеть ощеренных в улыбке гнилых зубов, он признал:
— Очень хороши.
— Мечи у меня не простые. Один я сделала для Горбена много лет назад, и он с ним чуть ли не весь мир завоевал. Эти клинки, что ты держишь в руках, прибавляют сил и проворства своему владельцу. Они достойны короля.
— Я не хочу быть королем.
— Потому-то королева и дарит их тебе, Олек Скилганнон, — засмеялась старуха. — Твоя верность столь редкое качество, что ей, можно сказать, цены нет. С этими мечами ты выиграешь много сражений и отвоюешь назад наашанские земли для своей королевы.
Оставшись наедине с королевой, Скилганнон высказал свое беспокойство:
— Старуха — воплощение зла. Я не хочу владеть ее мечами.
— Слишком уж ты суров, Олек, — со смехом возразила королева. Они сидели рядом, и он чувствовал, как пахнет духами от ее черных волос. — Относительно Старухи ты еще мягко выразился, но нужно же нам отвоевать Наашан — ради этого я готова пустить в ход любые средства. — Она достала из-за пояса нож и поднесла его к свету. На длинном кривом лезвии виднелись древние руны. — Смотри, что дала она мне. Правда, красивый?
— Очень.
— Имя ему Прозорливый, ибо он придает мудрость. Он открывает мне многие вещи. Старуха, хотя и служит злу, доказала свою преданность мне. Без нее нас с тобой давно уже не было бы в живых, сам знаешь. Мне нужна ее сила, Олек, чтобы восстановить свое королевство. Будучи вассалами Горбена, мы не имели возможности расти. Теперь, когда его нет, мы вольны жить своей судьбой. Возьми мечи и сражайся ими ради меня.
Он наклонил голову и поднес ее руку к губам.
— Ради тебя я готов на все, моя королева.
— Не на все, Олек, — тихо заметила она.
— Правда твоя.
— Ты любишь ее больше, чем меня?
— Нет. Так, как тебя, я никогда никого не полюблю. Я не знал, что способен любить так сильно.
— Ты по-прежнему можешь делить со мной ложе. — Она придвинулась к нему и поцеловала в щеку. — И я снова стану Сашан — для тебя одного.
Он со стоном отстранился от нее и встал,
— Нет. Мой рассудок этого не выдержит. Мы погубим все, за что боролись, все, за что умер твой отец. Мои сердце и душа принадлежит тебе, Джиана. Я любил тебя, когда ты была Сашан, и до сих пор люблю, но больше я ничего не могу тебе дать. Дайна моя жена, она мила и добра. Скоро она станет матерью моего ребенка. Я буду верен ей. Это мой долг.
Сказав это, он взял Мечи Дня и Ночи и снова отправился на войну.
…Скилганнон-монах, сидя у себя в келье, зажал в руке медальон.
— Если этот храм существует, Дайна, я найду его, — прошептал он, — и ты снова будешь жить.
Мысли о прошлом не оставляли его. Был ли он трусом, когда не слушался зова своего сердца? Что подвигло его на это: избыток или недостаток любви к Джиане? Мог бы он одолеть всех этих принцев и вентрийских вельмож? Нет, говорил ему разум. Оставшись без союзников, Джиана лишилась бы престола. Но гордость, противореча разуму, нашептывала ему обратное. «Ты мог бы победить всех соперников, — говорила она, -и соединиться с любовью всей своей жизни».
Два года, прошедшие с тех пор, как он получил в дар мечи, служили этому подтверждением. Ни один недруг не мог устоять перед ним. Города, удерживаемые вентрийцами, уступали его победоносному натиску, а то и вовсе сдавались без боя. Власть Джианы крепла, но и сама она понемногу становилась другой. Между ними возникло охлаждение. Она брала себе любовников, людей сильных и влиятельных, и отшвыривала их прочь, использовав до конца. Последним был несчастный недоумок Дамалон — он бегал за ней, как собачонка, выпрашивая объедки.
В ту последнею ночь, после резни в Пераполисе, она отослала Дамалона прочь и приняла Скилганнона в своем походном шатре. Он пришел к ней, залитый кровью убитых, а Джиана встретила его, одетая в белый шелк, с косами, перевитыми серебряной нитью.
— Вы могли бы помыться, прежде, чем являться ко мне, генерал, — надменно проронила она.
— Даже морской вал не смыл бы с меня эту кровь. Она останется на мне до конца моих дней.
— Могучий Скилганнон дал слабину?
— Это было злое дело, Джиана. Злое. Младенцам разбивали головы о стену, детям вспарывали животы. Какая победа может это оправдать?
— Моя, — отрезала она. — Мои враги перебиты, и дети их тоже. Теперь мы можем двигаться дальше, не опасаясь мести.
— Как я понял, солдаты тебе больше не нужны. Поэтому я, с твоего позволения, вернусь домой и сделаю все, чтобы забыть этот страшный день.
— Да, ступай к своей Дайне, — холодно ответила она. — Отдохни несколько недель и возвращайся на службу. Хорошие солдаты всегда нужны. Города мы отвоевали, но я хочу восстановить государство в прежних границах, существовавших при жизни моего отца.
— Иными словами, вторгнуться в Матапеш и Кадию?
— Не теперь, но скоро. А после придет черед Датии и Доспилиса.
— Что случилось с тобой, Джиана? В свое время мы рассуждали о мире, справедливости и свободе. И не только рассуждали, но и боролись за них. Имперские планы Горбена и прочих завоевателей вызывали у нас презрение:
— Я была тогда сущим ребенком. Теперь я выросла. Глупые мечты позволительны детям, я же имею дело с действительностью. Мои сторонники будут вознаграждены, моих противников ожидает смерть. Ты больше не любишь меня, Олек?
— Я всегда буду любить тебя, Сашан, — просто ответил он.
Ее лицо смягчилось, и он снова увидел перед собой девочку, которую спас е Делианском лесу. Но мгновение миновало, и ее темные глаза сузились, выдерживая его взгляд.
— Не пытайся бросить меня, Олек. Я тебе не позволю. …Отрешившись от прошлого, Скилганнон лег на свою узкую кровать, уснул и увидел во сне Белого Волка.

Утренняя заря окрасила небо золотом. Редкие облака пылали, густо-красные у основания и угольно-черные наверху. Кетелин, стоя на башне, впитывал красоту восхода всем своим существом. Утренний воздух наполнял грудь сладостью. Кетелин закрыл глаза, стараясь унять дрожь в руках.
Он не испытывал недостатка в вере, но умирать не хотел. Далекий город казался спокойным, несмотря на дым от ночного пожара. Но этот покой обманчив. Скоро толпа, как гневное море из его сна, хлынет к монастырю.
Кетелин был стар, и ему уже доводилось видеть события такого рода. Все они происходят по единому образцу. Люди в толпе сначала будут просто стоять, ожидая, что дальше, словно охотничьи собаки на невидимых сворках. Потом заводилы, немногочисленные, как всегда, сделают свое дело. Саорки порвутся, и стая ринется вперед. При мысли об этом Кетелин испытал новый приступ страха.
Главным у них будет Рассив Каликан. Кетелин стремился любить всех людей, даже самых жестоких и мелочных, но, Рассива полюбить затруднялся — не потому, что он нес в себе зло, а из-за его внутренней пустоты. Кетелин мог лишь жалеть этого человека, не имеющего никаких духовных ценностей и снедаемого мыслями о себе самом. Рассив, однако, слишком хитер, чтобы возглавить толпу. Он, замышляя убийство, не перестает думать о будущем — он должен доказать, что руки его чисты. Впереди пойдут злобный Антоль и его негодная жена Марджа. Кетелин, вздрогнув, укорил себя за эти бранные слова, произнесенные мысленно. Марджа долгие годы посещала церковь, помогала готовить церемонии и собирала пожертвования. Себя она считала праведницей, но все ее разговоры сводились к осуждению других. «Эта мелликанка завела шашни с купцом Каллианом, святой отец. Не надо бы допускать ее на наши службы. А слышали вы, что сделала из вечернего песнопения эта прачка, Атала? Ни единой ноты не может спеть верно. Вы бы попросили ее воздержаться от пения».
«Исток слышит то, что поет сердце, а не то, что поют уста», — ответил на это Кетелин.
А потом настал день, когда брат Лайбан открыл, что Марджа присвоила себе часть денег, собранных для бедных. Не так уж много, около сорока серебряных монет. Кетелин предложил ей вернуть эти деньги. Поначалу она отпиралась, когда же ей предъявили доказательства, стала говорить, что только позаимствовала эту сумму и собиралась ее вернуть. Она пообещала, что сделает это на будущей неделе, и с тех пор в церкви не показывалась. Не дождавшись возврата денег, брат Лайбан предложил заявить на нее в городскую стражу, но Кетелин не согласился.
Вскоре Марджа с мужем, вступив в ряды арбитров, принялись всячески поносить Церковь и ее служителей.
Нападением на брата Лайбана руководил Антоль, а Марджа стояла рядом и подзадоривала.
Эти двое пойдут впереди и будут требовать крови.
Открылась дверь. Кетелин обернулся посмотреть, кто из братьев беспокоит его в час размышлений, но это оказалась собака, Джаспер. Она приковыляла к настоятелю и села рядом.
— Мир будет существовать и дальше, Джаспер, — сказал монах, потрепав большую голову пса. — Люди будут кормить собак, и рождаться, и любить. Я это знаю, и все же сердце мое наполнено ужасом.

Пока толпа двигалась через мост и поднималась в гору к старому замку, Рассив Каликан шел в первых рядах. Рядом шагал кряжистый бородатый Паолин Мельтор, мелликанский арбитр. Из-за раненой ноги идти ему было трудновато. Рассив предложил ему остаться в городе, но тот отказался.
— Стоит потерпеть, чтобы увидеть, как сдохнут эти предатели.
— Не будем говорить о смерти, мой друг. Мы хотим только, чтобы они выдали нам преступника, убившего моего сына. — Их разговор слышали многие, и Рассив не обращал внимания на изумленное лицо Паолина Мельтора. — Но если они откажутся выполнить это законное требование, нам придется войти в монастырь и взять под стражу их всех. — Рассив подхватил Паолина под руку, отвел в сторону и прошептал: — Все будет, как вы хотите, но надо и о будущем подумать. В нас не должны видеть кровожадную толпу. Мы ищем правосудия, и только. Потом несколько человек, охваченных гневом, выйдут из себя, и произойдет прискорбное — крайне прискорбное — кровопролитие. Понимаете?
— Да наплевать мне! — рявкнул Паолин. — Все эти церемонии ни к чему. Они предатели и заслуживают смерти, с меня и этого довольно.
— Тогда поступайте, как подсказывает вам ваша совесть, — не замедлил с ответом Рассив.
Паолин присоединился к Антолю и его жене, Рассив же тем временем немного отстал.
Горожан собралось человек триста. Монахи скорее всего запрут ворота, но створки деревянные, и сжечь их проще простого. Антоль позаботился, чтобы люди захватили кувшины с маслом, а валежника на склонах под замком полным полно. Запертые ворота сыграют Рассиву на руку — это раззадорит толпу.
С Рассивом поравнялся капитан стражи Сергис, хитрый северянин, прослуживший в Скептии два года. Он навел в страже свои порядки, усилив караулы в богатых кварталах. За эту услугу он брал с купцов дополнительную плату — на строго добровольной основе. Никого не принуждали платить и не угрожали в случае отказа — но тех, кто отказывался вносить деньги, почему-то все время грабили. В трактирах и харчевнях упорных отказчиков постоянно завязывались драки, и хозяева терпели убытки, потому что к ним переставали ходить.
Сергис был высок и худ, с глубоко сидящими темными глазами. Тонкие губы прятались в густой бороде. Утром, перед выходом из города, он зашел к Рассиву домой. Советник угостил его вином у себя в кабинете, и капитан сказал:
— Вы знаете, что след парня уводит в сторону от монастыря, Рассив. — Это был не вопрос, а утверждение.
— На камнях следов не видно — — он мог повернуть назад.
— Весьма сомнительно.
— К чему вы, собственно, клоните?
— Все очень просто, советник. Вы потребуете, чтобы они выдали парня, которого у них нет. Они, само собой, не смогут удовлетворить это требование, и дело кончится кровью.
— К чему этот разговор, Сергис? Чего вы хотите? — пристально глядя на него, спросил Рассив.
— В монастыре есть человек, за которого назначена небольшая награда. Мне понадобится его труп.
— Кем назначена?
— Это, советник, вас не касается.
— За последние годы вы стали богатым человеком, Сергис, — улыбнулся Рассив. — Скромная награда вас не устроила бы. Я боюсь, что, если дело обернется к худшему, все тела будут сожжены. Толпа — неуправляема, знаете ли.
— Хорошо, советник. — Сергис выпил вина. — Буду с вами откровенен. Один из монахов стоит немалых денег.
— Я уже спрашивал вас: кто эти деньги платит?
— Наашанская королева. Я отправил гонца в Наашан. До границы он доберется дней за пять, а еще через два должен быть в столице.
— И кто он, этот монах?
— Скилганнон.
— Проклятый?
— Он самый. Надо будет предъявить его труп. Если вынуть внутренние органы, а тело засолить, оно останется в сохранности надолго. Им достаточно будет увидеть татуировки. На руке у него паук, на груди пантера, на спине орел. Во всем остальном он тоже отвечает описанию: высокий, темные волосы, ярко-голубые глаза. После его появления здесь настоятель продал в городе за триста рагов чистокровного вентрийского жеребца. Это Скилганнон, можно не сомневаться.
— Сколько же королева дает за него?
— Вопрос не в этом, а в том, сколько я должен заплатить вам, советник, — усмехнулся Сергис.
— Половину.
— Э, нет. Вы подстрекаете народ убивать, но времена-то меняются, а с ними и политика. Вам может понадобится должностное лицо, которое засвидетельствует, что вы в это смутное время проявляли добрую волю.
Рассив подлил в кубок вина.
— Вы правы, капитан. Ваше предложение?
— Треть.
— Назовите цифру.
— Тысяча рагов.
— Праведное небо! Что он ей сделал? Убил ее первенца?
— Не знаю. Так что же, советник, по рукам?
— По рукам, Сергис. Непонятно только, почему вы просто не взяли его под стражу.
— Во-первых, здесь он никаких преступлений не совершил. А во-вторых, он смертельно опасен, Рассив, — как с оружием, так и без. Слухи о нем, безусловно, сильно преувеличены, однако известно, что в Делианском лесу он один убил одиннадцать солдат, захвативших в плен мятежную принцессу, нынешнюю королеву. Вы должны были также слышать, как он разделался с арбитром — а я это видел собственными глазами. Его мастерство превосходит всякое воображение, Рассив.
— Вы думаете, он будет драться?
— Ну, несколько сотен человек и ему не одолеть. Он ведь не бог. Его просто задавят.
Теперь Рассив шагал в толпе вместе с Сергисом и тремя его стражниками. На подходе к старому замку они увидели, что ворота открыты и в них стоит настоятель Кетелин с двумя монахами по бокам — один высокий и гибкий, другой чернобородый, плотного сложения.
— Высокий — это Скилганнон, — шепнул Сергис. Рассив замедлил шаг, пропуская вперед других, и Сергис одобрил: — Умно поступаете.

ГЛАВА 4

Ничего страшнее Брейган в жизни еще не испытывал. Он для того и пошел в монахи, чтобы спастись от войн, насилия, засухи и голода, — и вот теперь, не дожив и до двадцати лет, встретился со смертью лицом к лицу.
Больше половины братьев убегали через задние ворота к овечьим загонам и к лесу. Брат Анагер выскочил из главного здания с мешком за плечами и крикнул стоящему неподвижно Брейгану:
— Пойдем с нами, брат! Зачем зря умирать? Брейгану очень хотелось откликнуться на его зов. Он сделал несколько шагов, оглянулся на Кетелина под сводом передних ворот и сказал:
— Не могу. Удачи тебе, Анагер.
Тот молча поправил мешок и затрусил вверх по зеленому склону. В этот миг на молодого послушника снизошел покой. Он глубоко вздохнул и подошел к настоятелю. Кетелин с улыбкой потрепал его по плечу.
— Я видел во сне свечу, Брейган. Она не гасла под натиском мрака. Этой свечой будем мы.
Толпа приближалась, и Брейган уже видел впереди тощего, долговязого булочника Антоля — волосы схвачены бронзовым обручем, в выпученных глазах злоба. Рядом шел арбитр, напавший на Брейгана и укрощенный братом Лантерном. Брейган бросил взгляд на самого Лантерна — тот стоял спокойно, с бесстрастным лицом.
— Подайте сюда преступника Рабалина, — крикнул Рассив Каликан, — или пеняйте на себя!
Кетелин сделал шаг навстречу толпе.
— Я не понимаю, о чем вы. Мы не укрываем преступников. Юного Рабалина здесь нет.
— Лжешь! — проревел Антоль.
— Я никогда не лгу. Мальчика у нас нет. Я вижу здесь офицера городской стражи — пусть он обыщет монастырь, если так нужно.
— Твое разрешение нам не требуется, предатель! — гаркнул арбитр.

Предыдущая страница 5 Следующая страница


Белый Волк 6

Толпа подалась вперед.
— За что вы ополчились на нас, братья? — Кетелин воздел свои тонкие руки. — Никто из моих иноков не делал вам зла. Мы живем, чтобы служить…
— Получай, предатель! — Антоль рванулся вперед, его длинный нож сверкнул на солнце. Брат Лантерн бросился ему наперерез. Кетелин пошатнулся, и Брейган увидел на ноже кровь.
— Выпусти ему кишки! — завизжала в толпе Марджа, жена Антоля.
Брейган подхватил падающего Кетелина. Удар пришелся чуть выше левого бедра, сквозь голубую рясу проступила кровь. Антоль снова замахнулся ножом, но Лантерн перехватил и вывернул его руку. Булочник с воплем выронил нож. Лантерн поймал его правой рукой и обернул Антоля лицом к толпе.
— Вы пришли сюда за смертью, подонки, — сильным и резким голосом заговорил он, — и вы ее получите. Ты, кажется, кишки просила выпустить? — спросил он, глядя на толстую Марджу. — Это мы мигом.
Антоль стоял спиной, и Брейган не видел удара — слышал только, как Антоль закричал, а потом что-то хлопнулось из его живота на землю. Крик человека, которому вспороли живот, пронизал душу Брейгана, а брат Лантерн запрокинул Антолю голову и перерезал ему горло.
— Нет! — взвыла Марджа, бросившись к телу мужа. Лантерн, не обращая на нее внимания, ступил вперед.
— Ну как, позабавились? Или еще охота? Выходите, кому неймется — я к вашим услугам.
Горожане попятились от него, но двое стражников выбежали вперед с саблями наголо. Один замахнулся, Лантерн отклонился вбок, солдата шатнуло назад, и Брейган увидел, что в горле у него торчит нож Антоля. Его сабля непонятно как перешла к Лантерну. Монах отвел ею удар второго солдата и вонзил ее стражнику в грудь. Тот с криком отпрянул, освободив лезвие.
Лантерн отступил немного, и Брейган подумал, что сейчас он вернется к Кетелину, но сабля со свистом обрушилась на шею стражника. Отсеченная голова упала наземь. Обезглавленное тело постояло еще несколько мгновений, потом правая нога подломилась, и оно сползло вниз.

Мертвое молчание охватило толпу. Лантерн с двумя саблями в руках прошелся вдоль первого ряда.
— Ну что, есть еще охотники? Может, ты, арбитр? Я зашил твою прореху, могу и другую проделать. Давай выходи! Я тебе фору дам. — И Лантерн воткнул обе сабли в землю.
— Всех нас ты не убьешь! — крикнул арбитр. — Бей его, ребята!
Он ринулся на Лантерна. Тот левой рукой вывернул ему запястье, вынудив и его, как Антоля, бросить нож. Поддев упавший клинок ногой, Лантерн поймал его правой и всадил арбитру в глаз.
Когда тот упал мертвым, Лантерн выдернул из земли свои сабли.
— Он хоть и дурак был, а правду сказал. Всех вас мне не перебить, но вот десяток или дюжину — запросто. Может, жребий бросите, сиволапые? Или навалитесь на меня всем скопом, а мертвых сочтете потом?
Никто не двинулся с места.
— Как насчет тебя? — Лантерн ткнул саблей в сторону плечистого молодого парня. — Не хочешь, чтобы я и тебе кишки выпустил? Говори, мужлан! — Лантерн подступил к парню поближе, и тот с испуганным криком попятился сквозь толпу. — А вы что скажете, советник? — Лантерн двинулся к Рассиву Каликану. — Готовы вы умереть за ваших возлюбленных горожан? Или вам кажется, что мы на сегодня достаточно повеселились?
Рассив стоял, моргая от яркого солнца. Толпа отхлынула от него.
— Да, довольно… довольно кровопролития, — пробормотал он, когда окровавленное острие сабли коснулось его груди.
— Громче! Твое стадо тебя не слышит.
— Не убивай меня, Скилганнон, — взмолился Рассив.
— Стало быть, ты меня знаешь. Тем лучше. Поговори со своими баранами, Рассив Каликан, пока у тебя еще есть язык. Ты знаешь, что надо сказать.
— Довольно кровопролития! — завопил Рассив. — Расходитесь по домам, друзья. Прошу вас. Я не хотел, чтобы кто-то из вас пострадал. Антоль, напав на отца настоятеля, поступил опрометчиво и поплатился за это жизнью. Будем же разумны и отойдем от края пропасти.
— Мудрые слова, — одобрил Скилганнон.
Какое-то время толпа стояла, застыв без движения. Скилганнон упер свой ледяной взгляд в того, кто был ближе. Тот попятился, остальные последовали его примеру, и толпа начала расходиться. Рассив тоже хотел уйти, но Скилганнон, похлопывая его саблей по плечу, усмехнулся:
— Нет, советник, ты погоди. И ты тоже, капитан. Давно ли вы знаете, кто я?
— Всего несколько дней, генерал, — не моргнув глазом, ответил Сергис. — Я заметил вашу татуировку, когда вы задали трепку арбитру.
— И послал гонца на восток.
— Само собой. За вашу голову назначено три тысячи рагов.
— Понимаю, — бросил Скилганнон и повернулся к Рассиву: — Завтра меня уже здесь не будет, но если после моего ухода с моими братьями случится что-то дурное, я узнаю об этом и вернусь. И убью тебя старинным наашанским способом — по частям.
С этими словами он повернулся спиной к обоим и подошел к Брейгану, который, стоя на коленях, поддерживал распростертого на земле Кетелина.
— Ублюдок! — внезапно завопила Марджа, оставив мертвого мужа, и кинулась на него. Скилганнон повернулся на каблуках, и женщина, пролетев мимо, зарылась носом в землю.
— Я ее всегда недолюбливал, клянусь небом, — сказал Скилганнон. Он осмотрел рану Кетелина. Нож Антоля вспорол кожу на боку, но вошел неглубоко.
— Я зашью тебе рану, — предложил Скилганнон.
— Нет, сын мой. Не трогай меня. Ненависть и гнев, исходящие от тебя, жгут мою душу. Брейган и Наслин отведут меня в келью и позаботятся обо мне, а ты приходи после. У меня кое-что есть для тебя.
Брейган с Наслином подняли старика на ноги. Кетелин, глядя на трупы, покачал головой, и Скилганнон увидел слезы у него на глазах.

Двое монахов повели настоятеля через двор. Скилганнон вытер о рясу липкие от крови руки и сел на каменную скамью под сводом ворот. Лежащая ничком Марджа зашевелилась, приподнялась, увидела тело мужа и разрыдалась. Горе ее, хоть и подлинное, не трогало Скилганнона. Она из тех, кто никогда не задумывается о последствиях. Желала видеть, как выпустят кишки, вот и полюбуйся.
Еще четверо душ отправились по долгой темной дороге.
Ярость, подавляемая в течение двух лет, разрядилась за несколько мгновений. Он провалил роль брата Лантерна, которую так старался сыграть хорошо. В памяти возникло лицо отца, такое, каким он всегда его видел — в обрамлении бронзового шлема с белым, сверкающим на солнце плюмажем.
«Мы такие, какие мы есть, сынок».
Скилганнон никогда не забывал этих слов. На отце, Декадо, не было боевых доспехов, когда он произнес их. Он приехал на одну из редких побывок домой, чтобы залечить рану в верхней части бедра и сломанное запястье. Скилганнона как раз в это время с позором выгнали из школы, где он избил двух мальчиков до бесчувствия.
— Это кровь нашего рода говорит в тебе, Олек. Воинская кровь. Люди — они, как собаки. Есть маленькие, пушистые комнатные собачки, есть поджарые и длинноногие, которых выпускают на бега, и есть волки. Это особая порода. Они сильны, у них крепкие челюсти, и в ярости они страшны. Мы такие, какие мы есть, сынок. Мы волки, и пусть всякая мелочь, виляющая хвостами, остерегается нас.
Два месяца спустя отец погиб.
Зажатый между двумя отрядами пантийской пехоты, Декадо предпринял последний рывок вниз по склону. Немногочисленные выжившие говорили о его невероятном мужестве. Еще немного, и он пробился бы к пантийскому царю. Армия, прибыв на поле боя, нашла все тела насажанными на колья — все, кроме одного. Декаде по-прежнему сидел на своем привязанном поблизости коне. Подоспевшие на подмогу солдаты подумали сначала, что он жив. Лишь потом они разглядели, что он примотан веревками к седлу и к палке, поддерживающей его спину. Мечи висели в ножнах у него на поясе, на пальцах остались перстни. В сжатом кулаке обнаружили золотую монету с пантинским гербом.
Солдат-кавалерист привез эту монету Скилганнону.
— Плата паромщику, — объяснил он мальчику. — Пантиане позаботились о том, чтобы он переправился через Темную Реку.
— Как же он переправится, если вы забрали монету? — ужаснулся Скилганнон.
— Не беспокойся. Я вложил ему в руку другую, нашу. Она тоже золотая, и паромщик ее примет. А эту я решил отвезти тебе. Пантиане почтили его — пусть у тебя сохранится память об этом.
Мы такие, какие мы есть, сынок. Мы волки.
Скилганнон Проклятый таков, каков он есть, и будет таким всегда.
Позади послышались негромкие звуки — это возвращались домой беглые монахи. Из всей братии только Кетелин, пожалуй, искренне верил во всеисцеляющую силу любви. А остальные? Наслин ищет искупления, Брейган безопасности. Анагер и прочие беглецы скорее всего выбрали монашество как одно из ремесел, наподобие сапожного или портняжного.
Скилганнон не находил в себе ненависти к Рассиву Каликану и капитану Сергису. Эти по крайней мере знают, ради чего действуют.
Стоя рядом с Кетелином, он почти убедил себя, что не окажет сопротивления. «Мир без меня хуже не станет», — говорил он себе. Но когда негодяй-булочник пырнул Кетелина ножом, в нем что-то хрустнуло, и зло вырвалось на волю.
Тихо подошедший брат Анагер увидел тела у ворот и сделал знак Хранящего Рога.
— Что здесь произошло, брат? — спросил он шепотом.
— Я тебе не брат, — ответил Скилганнон.
Он ушел в свою келью и вытащил из-под кровати узкий сундучок. Оттуда он достал полотняную, отделанную шелком рубашку без воротника и рукавов. За рубашкой последовали тугие кожаные штаны и широкий пояс. Скилганнон скинул замаранную кровью рясу и надел на себя вещи из сундука. Высокие, до колен, сапоги показались ему тесными после двух лет, которые он проходил в сандалиях. Его наряд завершила безрукавка из промасленной замши. Плечи украшала длинная кожаная бахрома с оправленными в серебро концами. От долгого небрежения наконечники почернели, как и кольца, вделанные в его сапоги от колена до щиколотки, по пять с каждой стороны. Скилганнон вышел из кельи, ни разу не оглянувшись. Брейган поджидал его во дворе.
— Рана большая, но Наслин зашил ее. Думаю, все будет хорошо.
— Я рад.
— Ты нас покидаешь?
— Мне нельзя здесь оставаться, Брейган. Они знают, кто я, не говоря уже о четырех трупах. Скоро сюда явятся охотники, искатели наживы.
— Ты правда тот, Проклятый?
— Да.
— В это трудно поверить. То, что о тебе рассказывают, должно быть, вымысел.
— Нет, не вымысел. Все, что ты слышал, правда. Скилганнон оставил Брейгана и поднялся к настоятелю.
Тот лежал в постели. Наслин, сидевший с ним, при появлении Скилганнона встал и тихо вышел.
— Я сожалею, святой отец, — сказал он, глядя на серое лицо старика.
— Я тоже, Скилганнон. Я думал, что свеча, увиденная мною во сне, означает любовь, но это было пламя войны. Теперь все, чего мы пытались добиться здесь, запятнано. Мы, монахи, убивали ради спасения собственной жизни.
— Ты предпочел бы умереть там, у ворот?
— Да, Скилганнон. Предпочел бы. Священник Кетелин предпочел бы — но слабый человек благодарен за еще несколько дней, месяцев или лет жизни, подаренных ему. Подойди вон к тому шкафу и достань снизу узел, завязанный в старое одеяло.
Взяв узел в руки, Скилганнон сразу понял, что в нем лежит, и сердце у него бешено забилось.
— Развяжи, — велел Кетелин.
— Я не хочу их брать.
— Тогда унеси их отсюда и избавься от них. Я ощутил исходящее от них зло, как только ты отдал их мне. Я надеялся, что ты сможешь освободиться от их темной власти. При виде твоих страданий я гордился тобой, гордился силой, которую ты проявлял. Ты предложил мне продать или выбросить их, но я не мог. Это было бы все равно что выпустить в мир чуму. Они твои, Скилганнон. Возьми их и унеси прочь отсюда.
Скилганнон, положив узел на стол, развязал его. Солнечный свет из окна упал на костяные рукояти Мечей Дня и Ночи, на общие, сверкающие черной полировкой ножны. Надев на себя перевязь с серебряной каймой, Скилганнон повесил ножны за спину. В узле, кроме них, лежал туго набитый черный кошелек. Скилганнон взвесил его на руке.
— Здесь двадцать восемь рагов, — сказал ему Кетелин. — Все, что осталось от денег, вырученных за твоего жеребца. На остальные мы закупили провизию для бедных в засушливый год.
— Ты знал, кто я, когда я пришел сюда, отец?
— Знал.
— Почему же ты разрешил мне остаться?
— Любой человек способен искупить свои грехи, даже Проклятый. Наш долг — любить тех, кого любить невозможно, и тем открывать их сердца Истоку. Сожалею ли я об этом? Да. Сделал бы я то же самое снова? Да. Если ты помнишь, я просил тебя об услуге. Ты по-прежнему согласен оказать ее мне?
— Разумеется.
— Я посылаю Брейгана в Мелликан, с письмом к Старейшинам. Возьми его с собой и проводи до столицы.
— Брейган — чистая душа. Не боишься, что я испорчу его?
— Что поделаешь? Он действительно чист душой, неопытен и мало что знает о жестокости этого мира. Если он сумеет сохранить свою чистоту, дойдя с тобой до Мелликана, из него выйдет хороший монах. Если нет, то ему лучше поискать себе другое поприще. Прощай, Скилганнон.
— Мне больше нравилось, когда ты звал меня братом Лантерном.
— Брат Лантерн умер у наших ворот, Скилганнон. Он ушел, когда пролилась кровь, но когда-нибудь, возможно, вернется, Я буду молиться об этом. А теперь ступай — мне больно смотреть на тебя.
Скилганнон молча вышел. Стоявший за дверью Наслин сжал ему руку.
— Спасибо тебе, брат.
— За что спасибо? За жизнь?
— За то, что дал мне мужество остаться. Я не философ — вздохнул Наслин. — Быть может, Кетелин прав. Быть может, мы должны дарить свою любовь миру и не противиться, когда мир терзает нас. Не знаю. Но если я мог бы выбирать, кому оставить жизнь — Кетелину или булочнику Антолю, я знаю, кого бы выбрал. А ты смелый человек, и я тебя уважаю. Куда ты пойдешь теперь?
— Сначала в Мелликан, а потом — не знаю.
— Да пребудет с тобой Исток, куда бы ты ни направился.
— Боюсь, что мы с ним раззнакомились. Всего тебе хорошего.

ГЛАВА 5

Рабалин лежал тихо, зная, что если шевельнется, дракон увидит его. Он чувствовал огненное дыхание плечом, грудью и левой стороной лица. Оно обжигало. Рабалин зажмурился, чтобы самому не видеть дракона, и лежал, изо всех" сил сдерживая крик. Потом его затрясло. Дракон куда-то подевался, и Рабалина сковал жестокий холод, значит, место дракона занял демон мороза. Тетя Атала рассказывала ему об этих созданиях, живущих на дальнем севере. Они подкрадываются к домам и замораживают больных и слабых. Холод, если на то пошло, был хуже драконьего жара — он пробирал до костей.
Рабалин привстал на колени и открыл глаза. Маленькую ложбину окружали кусты и деревья. Сквозь ветки просачивался слабый солнечный свет. Рабалин подобрал с земли толстый сук и огляделся, ища демона. Пот стекал ему в глаза.
Демона не было. Дракона тоже. В горле пересохло, лицо и руки отчаянно болели.
— Приснилось, — сказал Рабалин вслух. Дрожь усилилась. Легкий ветерок холодил его нагое, мокрое от пота и росы тело, как зимняя буря. Рабалин поднялся на нетвердые ноги, присел под кустом и застонал. На бедре вздулись пузыри, кожа там лопнула. Он лег. Здесь как будто было теплее. На несколько мгновений ему стало почти совсем хорошо. Потом тепло стало расти, и он заново облился потом.
Перед глазами стояли нож, бьющий Тодхе в шею, и мертвая тетя Атала у горящего дома.
Дракон вернулся, но теперь Рабалин смотрел на него без страха. Туловище золотое, чешуйчатое, голова длинная и плоская. Огонь, обжигающий Рабалина, шел не из пасти, а из глаз. Какие они яркие, смотреть больно.
— Уйди, — прошептал Рабалин. — Оставь меня.
— Бредит, — сказал дракон.
— Ожоги воспалились, — отозвался другой голос. Рабалину снилось, что он плавает в прозрачном озере,
Вода приятно освежала кожу, но солнце сильно припекало лицо и руку. Он хотел нырнуть поглубже, но не смог. Там сидела на стуле тетя Атала. Да это и не озеро вовсе, понял Рабалин, просто мелкое корыто.
— Где ты был, мой мальчик? — спросила тетя. — Уже поздно.
— Прости, тетя. Я сам не знаю, где я был.
— Думаешь, он умрет? — спросил кто-то тетю Аталу. Рабалин не видел, кто это говорит, а тетя, не отвечая, разматывала клубок, но не из пряжи, а из огня.
— Свяжу тебе теплый плащ на зиму.
— Не надо, — сказал Рабалин.
— Чепуха. Плащ выйдет просто чудесный. Пощупай, какая шерсть.
Она поднесла огненную пряжу к его лицу, и он закричал.
Тьма захлестнула его. Потом свет забрезжил снова, и Рабалин увидел престранное зрелище. Над ним стоял на коленях какой-то человек, а из-за его плеч выглядывали с любопытством две образины — одна темная, с узкими золотыми глазами, как у волка, другая бледная, с щелястым ртом, где торчали острые зубы. Обе хари колыхались, точно сотканные из дыма.
— Ты меня слышишь, Рабалин? — спросил человек, будто и не видя их.
Лицо было знакомое, но Рабалин так и не вспомнил, чье оно, и сон снова овладел им.
Когда он наконец очнулся, боль от ожогов стала терпимее. Он лежал на земле, укрытый одеялом, с повязкой на левой руке. Рабалин застонал. Давешний человек тут же склонился над ним. Рабалин вспомнил, что это один из монахов, и сказал:
— Я тебя знаю.
— Верно. Я брат Брейган. — Монах помог Рабалину сесть и дал ему напиться. Рабалин осушил медную чашу до дна. — Где это ты так обгорел?
— Тодхе поджег дом моей тетя.
— Какое несчастье! Твоя тетушка не пострадала?
— Она умерла.
К ним приблизилась другая фигура — в бахромчатой безрукавке, с обнаженными до плеч руками. На правой, ниже локтя, красовался черный паук. Рабалин взглянул ему в глаза и только теперь узнал другого монаха, брата Лантерна.
— За тобой охотятся, парень, — сказал он. — В город возвращаться тебе нельзя.
— Знаю. Я убил Тодхе. Жаль, что так вышло.
— Придется ему пойти с нами, — сказал брат Брейган.
— Что он будет делать в Мелликане? Попрошайничать?
— У меня там родители, — сказал Рабалин. — Я найду их.
— Значит, решено, — кивнул Брейган. — Отдыхай пока. Я положил на твои ожоги примочки из трав. Какое-то время будет больно, но потом, думаю, все заживет.
Рабалин снова погрузился в озеро сновидений. Когда он проснулся, было темно, и сны рассеялись, как туман — кроме одного. В памяти остался страшный топор и человек с глазами, как зимнее небо.
Утром брат Лантерн дал Рабалину свою запасную рубашку и штаны. Рубашка, сшитая из мягкой ткани, которую Рабалин никогда раньше не видел, блестела на солнце. На груди у нее, на бледно-голубом поле, была вышита золотом маленькая змейка, свернувшаяся и готовая к удару.
— Я запачкаю ее из-за ожогов, — сказал Рабалин. — Не хочется портить такую красивую вещь.
— Это всего лишь тряпка, — бросил Лантерн. Штаны из тонкой черной кожи оказались длинноваты.
Брейган подвернул их прямо на Рабалине и достал из котомки пару сандалий, которые пришлись мальчику почти впору.
— Ну вот, — сказал Брейган, — теперь ты у нас точно дворянский сын.

В последующие дни Рабалину пришлось трудно. Ожоги мокли и не спешили заживать, а новая тонкая кожица то и дело лопалась. Рабалин мучился, но терпел, понимая, что для воина, который прежде был братом Лантерном, его присутствие нежелательно. Тот с ним почти не разговаривал — хотя, с другой стороны, он и с братом Брейганом мало говорил. Большей частью он шел впереди, иногда пропадая из виду. Когда дорога вилась через холмы, он поднимался наверх и осматривал оставшуюся позади местность.

Предыдущая страница 6 Следующая страница


7 Дэвид Геммел

Утром четвертого дня воин, как называл его про себя Рабалин, согнал их с дороги в густой подлесок. Из кустов они увидели, как мимо проскакали пятеро всадников. В одном Рабалин узнал Сергиса, капитана городской стражи.
На глаза Рабалину навернулись слезы. Несчастный он человек. Идет куда-то с чужими людьми, один из которых его не любит, а городская стража по-прежнему ищет его. Что, если они будут преследовать его до самого Мелликана и заявят на него, как на убийцу?
Воин увел их поглубже в лес слева от дороги, и они весь день продирались сквозь кустарник. К вечеру Рабалин совсем обессилел. Воин нашел укромную ложбинку и развел там костер. Рабалин из-за своих ожогов держался подальше от огня.
Брат Брейган принес ему похлебки.
— Ну как тебе, легче хоть немного?
— Да.
— Ты грустишь по своей тете, я по глазам вижу. Рабалину стало стыдно. Его больше печалили собственные несчастья.
— Она была славная, — сказал он виновато, избегая прямой лжи.
Воин ушел куда-то в ночь, и без него Рабалин почувствовал себя уютнее,
— Хоть бы он насовсем ушел, — промолвил он вслух.
— Кто? — спросил Брейган, и Рабалин смутился — он не хотел говорить то, что думал.
— Брат Лантерн. Он меня пугает.
— Он не сделает тебе ничего дурного. Лантерн… хороший человек.
— Что случилось в монастыре? Горожане пришли туда?
— Пришли.
— И все спалили, наверное?
— Нет, они ничего не тронули. Расскажи мне про своих родителей. Ты знаешь, где они живут?
— Нет. Да и вряд ли я им нужен. Они бросили нас с сестренкой на тетю Аталу и ни разу не дали о себе знать. Они не знают даже, что Лаша умерла. Оба они никчемные люди, по правде сказать.
Теперь уже Брейгану стало неловко.
— Никогда не говори так, дружок. У всех у нас свои слабости. Никто не совершенен. Ты должен научиться прощать.
Рабалин промолчал. Тетя Атала никогда не говорила плохо о его родителях, но от других он, подрастая, много чего наслушался. Отец его был бездельник, то и дело воровавший у своих хозяев. Два раза это сходило ему с рук, на третий его посадили в тюрьму. Он и пил к тому же, и Рабалин ясно помнил, как он однажды ударил мать. Она тогда отлетела к стене и чуть сознания не лишилась. Шестилетний Рабалин в слезах бросился к матери, и отец отшвырнул его пинком. «Попробуй тут выбейся в люди! — гаркнул он. — Колотишься как проклятый, да еще щенки эти неблагодарные — изволь кормить их и одевать».
Рабалин ненавидел в людях слабость. Он не понимал, как могла мать бросить своих детей и уйти с этим негодяем. Про отца с матерью он сказал монахам только потому, что боялся, как бы его не оставили в лесу. Видеть родителей он не хотел, пропади они пропадом.
Брейган подбросил в костер хворосту.
— Так что же случилось, когда толпа пришла в монастырь? — спросил Рабалин.
— Я не хотел бы говорить об этом.
— Это было ужасно, Рабалин. Отвратительно, — ответил Брейган, печально глядя в огонь.
— Джаспер-то хоть цел?
— Собака Килии.
— Да, с ним все хорошо. Настоятель Кетелин о нем заботится.
— А почему брат Лантерн теперь одет не по-монашески?
— Он вышел из ордена. Он, как и я, был послушником и вечных обетов еще не принес. Может, съешь еще что-нибудь?
— Мне все-таки хотелось бы знать, что такого ужасного у вас произошло.
— Там погибли люди, Рабалин, — вздохнул Брейган. — А настоятеля ранили ножом.
— Это брат Лантерн остановил их, да?
— Откуда ты знаешь? — удивился Брейган,
— Я не знал, просто догадался. Я видел, как он обработал арбитра, который тебя ударил. Он нисколько не боялся, да еще велел людям отнести арбитра в трактир. Я и подумал, что, если горожане придут к монастырю, он тоже не испугается. Кого он убил?
— Я уже сказал, что не хочу говорить об этом. Спроси его самого, когда он вернется.
— Он тоже не скажет. И он не любит меня.
— Он и меня не очень-то любит, — смущенно улыбнулся Брейган.
— И все-таки вы путешествуете вместе. Почему?
— Настоятель попросил его проводить меня в Мелликан.
— Что ты будешь делать, когда придешь туда?
— Вручу письма церковному конклаву, а затем принесу обет перед епископом.
— До столицы далеко идти.
— Полтораста миль. Лантерн рассчитывает добраться туда дней через двенадцать — пятнадцать.
— А война? Нам встретятся солдаты?
— Надеюсь, что нет, — испугался Брейган. — Мы будем покупать провизию в деревнях и держаться подальше от больших дорог.
— Ты когда-нибудь бывал в столице?
— Нет, ни разу.
— Килия была. Она говорит, что там на арену выпускают бойцовых зверей. А Келиас и Педлар говорили, что такие звери и на войне будут драться. Их называют Смешанными, и король обещал составить из них целую армию,
— Я не люблю говорить о таких вещах. — Брейган попытался придать своему голосу суровость, но потерпел неудачу.
— А я бы хотел увидеть хоть одного.
— Поосторожнее с желаниями, мальчик, — сказал Лантерн, внезапно выйдя из-за деревьев. — Смешанные — это чума, а тот, кто хочет их использовать, — полный дурак.
Утром шестого дня, усталые и голодные, они пришли к почтовой станции близ укрытой в холмах деревушки. Припасы у них почти вышли. Почтовый двор состоял их трех деревянных построек и пустого, без лошадей, загона. Над трубой самого большого дома лениво поднимался дым. В деревне не наблюдалось никакого движения — только лисица прошмыгнула по главной улице и скрылась.
Скилганнон велел Рабалину и Брейгану ждать на опушке рощи, а сам зашагал к станции. Из дома вышел навстречу ему крепкий мужчина, коротко остриженный, но с окладистой бородой,
— Доброе утро, — сказал он.
— И тебе того же. Где твои лошади?
— Солдаты забрали. Станция закрыта на неопределенное время. Все ушли, — добавил смотритель, поймав взгляд, брошенный Скилганноном в сторону деревни. — Датиане, говорят, в одном дневном переходе отсюда, поэтому люди похватали пожитки — и наутек.
— А ты что ж?
— Мне идти некуда, сынок. Мой дом тут. Еда еще осталась, так что если ты и твои друзья хотите позавтракать — милости просим.
— Ты очень любезен.
— Я, по правде сказать, рад буду побыть в компании.
Зовут меня Сет. — Он протянул руку. Скилганнон пожал ее, и Сет покосился на изображение паука. — Ты знаешь, что тебя ищут? Они здесь были вчера. Говорили про большую награду. — Награда будь здоров, — подтвердил Скилганнон.
— Тогда тебе лучше тут не задерживаться. Думаю, они еще вернутся.
Скилганнон позвал своих спутников. У западной стены опустевшего амбара по-прежнему стояли столы и стулья. Сет усадил своих гостей и отправился на кухню. Скилганнон пошел за ним. Хозяин, обернув руку тряпкой, снял с плиты конфорку и поставил на огонь большую сковороду. Когда на ней зашипели восемь толстых ломтей окорока, у Скилганнона в желудке заурчало.
— Насчет меня не беспокойся, сынок, — сказал ему Сет. — Я за наживой не гонюсь.
— Куда ушли деревенские?
— Кто в Мелликан, кто на юг, кто повыше, в холмы, Война проиграна, можно не сомневаться. Солдаты, которые увели моих лошадей, были дезертиры — они сказали мне, что только столица еще держится.
Сет перевернул ветчину ножом.
— Ты наашанит?
— Нет, но я вырос в Наашане.
— Говорили, что королева-колдунья пришлет войско нам на подмогу, но оно так и не пришло.
Хозяин сдвинул ветчину вбок и поочередно разбил над сковородкой шесть яиц. Три желтка лопнули и слились в клейкую массу.
— Никогда не был силен по части стряпни. Ну да ничего, все равно вкусно будет. Мои куры несут хорошие яйца.
Скилганнон успокоился и спросил с улыбкой:
— Давно ты здесь?
— Скоро будет двенадцать лет. Это хорошее место. Люди не злые, и до войны дела шли очень даже неплохо. Я и комнаты для проезжих завел. Двадцать кроватей, и они почти не пустовали. Думал, что стану богачом.
— Что бы ты стал делать, если б разбогател?
— Не знаю, — засмеялся Сет. — Я ведь к роскоши не привык. Есть, говорят, в Мелликане один бордель, а в нем женщина, которая за ночь берет десять рагов. Веришь, нет? Что ж она вытворяет за такие-то деньги? — Он потыкал яичницу на сковороде. — Кажись, готово.
Сет разложил еду по четырем деревянным тарелкам. Брейган прочел молитву, и все молча приступили к трапезе.
— Я уже второй раз на дню завтракаю, — доев, сообщил Сет. — И сейчас получил куда больше удовольствия, ей-ей.
— Как же ты будешь жить тут один? — спросил Брейган.
— У меня есть куры, и охотник я неплохой, а кроме того, знаю, где зерно поблизости спрятано. Ничего, проживу. Только бы война к лету кончилась — тогда люди начнут возвращаться по домам, и я опять открою свое дело.
— Но в Мелликане, наверное, было бы безопаснее? — настаивал Брейган.
— На войне безопасных мест нету, юноша, — улыбнулся Сет, — а Мелликан осажден. Если он падет, там будет резня. Вспомните, что случилось в Пераполисе, когда Проклятый взял его. Он всех в городе перебил — мужчин, женщин, грудных младенцев. Нет, я уж лучше останусь дома. Если меня и убьют, то по крайней мере в родных стенах.
Настало неловкое молчание. Брейган смотрел в сторону.
— Нельзя ли купить у тебя провизии, Сет? — спросил Скилганнон,

Следующие пять дней они шли на северо-запад. Дорога вела вниз, в плодородные лесистые долины. Стало гораздо теплее, и Рабалину с Брейганом приходилось туго. У Рабалина пот разъедал подживающие ожоги, Брейган, не привыкший много ходить, ковылял через силу. Порой икры ему сводило судорогой — тогда он присаживался и растирал ноги.
Им почти не попадалось людей, но в отдалении изредка мелькали какие-то всадники.
На шестой день они увидели сожженный дотла хутор. Воронье расклевывало пять лежащих на земле мертвых тел. Брейган увел Рабалина в сторону, Скилганнон подошел к мертвецам. Вороны, вспорхнув, уселись неподалеку и стали ждать.
Скилганнон осмотрел землю вокруг убитых — мужчины, двух женщин и двух маленьких девочек. Здесь топталось множество лошадей — не меньше двадцати. Поскольку тела лежали рядом, семью скорее всего вывели из дома и убили. Если бы они пытались бежать, то лежали бы вразброс. Одежда на женщинах осталась нетронутой, и непохоже было, чтобы их насиловали. Кавалерийский отряд разграбил усадьбу, перебил жителей и поджег дом. На расстоянии виднелись другие хутора — их огонь не затронул.
Путники, прошли через вспаханное поле к другому крестьянскому двору. Он оказался пустым.
— За что они убили ту семью? — спросил Брейган.
— Мало ли… Вероятнее всего, ради устрашения. Все прочие семьи в округе, увидев дым, а может быть, даже став свидетелями убийства соседей, в таких случаях сразу разбегаются. Думаю, они проделывают такие вещи в сельской местности, чтобы вынудить население бежать в Мелликан.
— Не понимаю.
— Лишние рты, Брейган. Войны выигрываются не только на ратном поле. Мелликан — это город-крепость. Если там прибавится жителей, припасы закончатся быстрее, а на голодный желудок много не навоюешь. Город сдастся, и надобность в продолжительной осаде отпадет.
Оставив двух других на пустом хуторе, Скилганнон пошел на разведку.
Из живности ему попалась на глаза только пара свиней да несколько кур. Овец и крупный скот угнали — по всей видимости, для прокормления армий, идущих на Мелликан.
Скилганнон вытащил из колодца ведро с водой и напился.
Сет говорил о наашанском войске, будто бы идущем на подмогу тантрийскому королю. Скилганнон знал, что оно придет, придет непременно, но с преднамеренным опозданием. Когда-то и Тантрия, и Датия, и Доспилис входили в Наашанскую империю. Теперь королева снова хочет подчинить эти страны себе. Наилучший способ — позволить им обескровить друг друга, а потом захватить одним махом все три.
Хорошо бы сейчас найти лошадь, думал Скилганнон, сидя на кромке колодца, и поехать на север, в Шерак. Если Храм Воскресителей существует, он найдет его и вернет к жизни женщину, которая вышла за него замуж.
— Мне жаль, что я любил тебя недостаточно сильно, — сказал он вслух. Закрыв глаза, он представил себе Дайну, ее золотую косу, заплетенную серебряной нитью, ее ослепительную улыбку. Внезапно ее сменила другая женщина, с длинными темными волосами, обрамляющими безупречно прекрасное лицо. Она смотрела в глаза Скилганнону, приоткрыв полные губы в улыбке, раздирающей ему сердце.
Скилганнон застонал и вскочил с каменной кромки. Даже теперь он не мог вообразить себе Дайну, не вызвав в памяти образ Джианы.
— Ты любишь меня, Олек? — спросила Дайна в их первую брачную ночь.
— Разве можно тебя не любить? О такой, как ты, мужчина может только мечтать.
— Любишь всем сердцем?
— Я постараюсь сделать тебя счастливой и не возьму себе других жен и наложниц. Это я тебе обещаю.
— Отец предостерегал меня против тебя. Олек. Он говорит, что ты был влюблен в королеву, что все мужчины об этом знают. Ты спал с ней?
Не спрашивай меня, Дайна. Прошлого больше нет, а БУДУЩЕЕ — наше. И эта ночь тоже наша. Слуги ушли, луна светит ярко, и ты самая прекрасная женщина на свете.
Его мысли прервал топот лошадиных копыт. С запада приближались три всадника, солдаты с белыми гребнями на шлемах. Скилганнон стоял спокойно, поджидая их. По маленьким круглым щитам без всякой эмблемы он не мог определить, к какой армии они принадлежат.
Головной всадник, с жидкой светлой бородкой, натянул поводья и молча уставился на Скилганнона холодными голубыми глазами. Двое остальных, поравнявшись с ним, ожидали приказаний.
— Ты из этой деревни? — спросил наконец кавалерист — негромко, с легким восточным акцентом. Возможно, он датианин, подумал Скилганнон.
— Нет, просто шел мимо.
— Беженец?
— Пока нет.
— Что это значит?
— Это значит, что я не вижу причин бежать и прятаться. Вы можете напоить лошадей, если требуется.
— Твоего разрешения никто не спрашивал. — В глазах всадника вспыхнул гнев.
— Это ваш отряд убил жителей того хутора? — спросил Скилганнон, указывая на сгоревший дом вдалеке.
Всадник откинулся назад, скрестив руки.
— Ты слишком дерзок для безоружного, прохожий.
— Зачем мне оружие? Мне хорошо. Солнце греет ласково, вода холодная. Я ни с кем не воюю.
— Весь мир сейчас воюет, — резко бросил другой солдат, молодой и безбородый, с черными волосами, заплетенными в две косицы.
— Тантрия — еще не весь мир.
— Мне убить его, командир? — спросил юноша, взглянув на белокурого. Тот, пристально посмотрев Скилганнону в глаза, ответил:
— Нет. Напоите коней. — Он спешился и ослабил подпругу.
Скилганнон, отойдя немного, присел на низкую изгородь. Командир, передав коня солдатам, подошел к нему.
— Откуда ты? — спросил командир.
— С юга.
— А идешь куда?
— В Мелликан.
— Город скоро падет.
— Полагаю, вы правы. Долго я там не задержусь. Офицер, сев на изгородь рядом со Скилганноном, оглянулся на сожженный дом.
— Это не наша работа, хотя могла быть и наша. Что за дело у тебя в Мелликане?
— Я сопровождаю послушника, который хочет принести там монашеский обет, и мальчика, который ищет своих родителей.
— Значит, ты не наашанский гонец?
— Нет.
— На руке у тебя паук — разве это не наашанская татуировка?
— Наашанская. Некоторое время я служил королеве, но больше уже не служу.
— Ты понимаешь, что я обязан либо убить тебя, либо отвести в наш лагерь?

Предыдущая страница 7 Следующая страница


Белый Волк 8

— Вас для этого слишком мало — а впрочем, я понимаю, конечно.
— Вот-вот, — улыбнулся офицер. — Как случилось, что столь выдающийся воин взял на себя такую мелкую задачу?
— Меня попросил об этом человек, у которого я в долгу.
— Понятно. Долги надо платить. Дело чести. Говорят, будто наашанская армия готовится выступить против нас. Как по-твоему, правда это?
— Вы сами знаете, что правда.
— Да, — печально подтвердил офицер. — Королева-колдунья одурачила нас всех. Вместе мы могли бы дать ей отпор, а теперь каждый десятый в наших рядах убит. И чего ради? Датия и Доспилис недостаточно сильны, чтобы удержать Тантрию. Как скоро, по-твоему, придут наашаниты?
— Как только падет Мелликан. Но это всего лишь догадка. Я не имею никакой связи с Наашаном.
Офицер надел свой шлем с лошадиным плюмажем, затянул ремешок и подал Скилганнону руку.
— Счастливо тебе добраться, наашанит.
Скилганнон слез с изгороди. Когда их ладони сомкнулись в пожатии, офицер завел левую руку за спину, и в ней сверкнул тонкий кинжал. Скилганнон, не пытаясь вырваться, лбом двинул офицера по носу, и кинжал, нацеленный в горло, лишь слегка оцарапал ему затылок. Крутнувшись влево, Скилганнон вывернул кавалеристу правую руку. Тот вскрикнул. Скилганнон отпустил его, отскочил назад и выхватил из ножен Мечи Дня и Ночи. Двое солдат тоже обнажили оружие.
— Ты отменный боец, наашанит, — сказал командир, — но ты ведь понимаешь, что я должен был попытаться. Мои люди донесли бы на меня, если б я отпустил тебя просто так. Ты уж не обижайся.
— Ты глуп. — Голос Скилганнона дрожал от сдерживаемой ярости. — Я не хотел тебя убивать. Ты мог бы жить, и твои люди тоже. — С этими словами он прыгнул вперед. Молодой солдат с черными косами сумел отразить удар золотого клинка, но серебряный вспорол ему горло. Второго Скилганнон насадил на меч, как на вертел, вытащил клинок и отступил, чтобы падающий труп не задел его.
Вытерев и спрятав мечи, он приблизился к офицеру. Тот, пятясь, вытащил свою кавалерийскую саблю.
— Я годы потратил на то, чтобы отвыкнуть от насилия, — сказал Скилганнон. — Молодчик вроде тебя не способен понять, как трудно мне приходилось.
— У меня жена и дети, — промолвил кавалерист. — Я не хочу умирать. Не здесь. Не так бесславно.
— Ладно, иди, — вздохнул Скилганнон. — Я заберу ваших лошадей. Когда ты пошлешь за нами погоню, мы будем уже далеко. Он прошел мимо офицера к лошадям. Стоило ему повернуться спиной, тот бросился на него с поднятой саблей. Скилганнон обернулся, и металлический кружок с зазубренными краями рассек офицеру горло.
Кавалерист упал на колени, пытаясь зажать рану пальцами. Скилганнон подобрал стальной круг и опустился на колени рядом с умирающим. Тот, сотрясаемый дрожью, попытался еще раз глотнуть воздух и испустил дух.
Скилганнон вытер оружие о его рукав и пошел забирать лошадей.
— Ты что такой грустный? — спросил Рабалин, садясь за стол напротив Брейгана. Казалось, что пустой дом скучает по людям, в страхе покинувшим его.
— У меня сердце разрывается при виде всего этого, Рабалин. Здесь жили не солдаты, а мирные люди. Они растили свой урожай и любили друг друга. Не понимаю, как могут люди творить такое зло.
Рабалин промолчал. Он убил Тодхе, а убийство — злое дело. Он, однако, знал, как это начинается. Его толкнули на это ярость, горе и страх. Тодхе тоже был зол на него, потому и поджег его дом.
Рабалин задумался, а Брейган обвел взглядом комнату. Бревенчатые стены оштукатурены, на глиняном полу выдавлены узоры, присыпанные сверху для яркости красной толченой глиной. Все здесь носило следы любви и заботы. Видно, что доморощенный столяр, мастеривший мебель, очень старался. На спинке стула вырезана корявая роза, на другом стуле — нечто, напоминающее кукурузный початок. Кто-то обустраивал свой дом, как только мог.
— Мне думается, здесь жили хорошие люди, Рабалин, — сказал Брейган, разглядывая инициалы над очагом. — Надеюсь, что с ними не случилось ничего дурного.
Рабалин все так же молча кивнул. Он этих людей не знал, и их судьба, по правде сказать, не слишком его волновала. Он встал и начал шарить по дому в поисках съестного. В кладовке нашлись запечатанные горшки с медом. Рабалин окунул в горшок палец и жадно его облизал. Шелковистая сладость наполнила его блаженством. Тетя Атала использовала мед, когда пекла, но Рабалин больше всего любил простой черствый хлеб, поджаренный над огнем и намазанный медом. Вооружившись большой ложкой, он подсел к горшку и вскоре почувствовал, что объелся. Пришлось поскорее выйти во двор и достать воды из колодца.
Напившись, он увидел брата Лантерна. Тот ехал к дому верхом, ведя за собой еще двух лошадей.
Рабалин вышел навстречу. Лошади по сравнению с лохматыми пони, , которых он видел в Скептии, показались ему огромными. Он посторонился, уступая им дорогу, и робко погладил бок одного коня. Под блестящей каштановой шкурой играли могучие мускулы.
Брат Лантерн, молча проехав мимо, привязал лошадей во дворе и вошел в дом. Рабалин последовал за ним.
— Ты снова видел убитых? — спросил Брейган.
— Нет, зато привел лошадей. Верхом ездить умеешь?
— Ездил когда-то на пони по двору.
— Тут речь не о пони. Это боевые кони, умные и хорошо вышколенные. От всадника они ожидают того же. Выходи-ка. Застревать здесь надолго небезопасно, но первый урок мы все-таки рискнем провести.
— Я уж лучше пешком пойду, — сказал Брейган.
— Там остались лежать трое мертвых датиан, и скоро их обнаружат. Либо верхом, либо вовсе никак. Пошли.
Выйдя, Лантерн тут же помог Рабалину сесть на гнедого мерина, которого тот только что гладил.
— Убери ноги от стремян, — приказал Лантерн и подогнал стремена ему по росту. — Теперь берись за повод, только осторожно. Запомни: губы у лошади нежные, поэтому никаких рывков и натягов. — Лантерн отвел коня в сторону от других. — Не дави его ногами. Сиди легко. Для начала просто пройдитесь шагом по кругу. — Лантерн отпустил повод и вернулся к Брейгану.
— Я им не нравлюсь, — пожаловался тот.
— А ты не стой там. Не пяль на них глаза. Поди сюда. Двигайся медленно и свободно. — Лантерн усадил послушника на коня, отладил ему стремена и дал тот же совет, что и Рабалину.
Усевшись сам на серо-стального мерина, он приступил к уроку.
— У лошади четыре аллюра: шаг, рысь, крупная рысь и галоп. Самое простое — это шаг. Ты сидишь в седле, вот как сейчас, и только. Рысь уже посложнее, потому что лошадь начинает двигаться в два темпа.
— Это еще что такое? — спросил Брейган.
— Она перескакивает с одной расположенной наискосок пары ног на другую. Сначала, скажем, правая передняя и левая задняя, потом наоборот. Из-за этого тебя будет толкать в зад, пока не поймаешь ритм. Тут лучше мешком не сидеть. Надо опираться на стремена.
Они провели час в поле за хутором. Рабалин учился быстро и даже проскакал немного размашистой рысью, но для Брейгана урок обернулся сущим мучением.
— Если б я привязал к седлу мертвеца, он и то бы двигался ритмичнее, — вздохнул воин. — Что с тобой такое?
— Я боюсь. Вдруг упаду?
— Вынь ноги из стремян и отпусти повод. — Брейган послушался, а Лантерн внезапно хлопнул в ладоши и громко крикнул. Конь Брейгана понесся вскачь, и послушник кувыркнулся из седла назад, на мягкую землю. — Ну, вот ты и упал. Ничего страшного, как видишь — у страха глаза велики.
— Я бы мог сломать себе шею!
— Да, мог бы. В верховой езде достоверно известно только одно: что когда-нибудь ты упадешь. Это так же верно, как и то, что когда-нибудь ты умрешь. Все мы умрем: кто в старости, кто в молодости, кто во сне, кто в муках. Мы не можем изменить этого, можем только оттянуть. А теперь пора двигаться. Я хочу добраться засветло вон до тех холмов, чтобы заночевать в лесу.

ГЛАВА 6

Рабалин не мог выразить, какое наслаждение доставила ему эта езда. Он знал, что всегда будет вспоминать этот день с нежностью. Хорошо бы дожить до старости, чтобы вспомнить время, изменившее всю его жизнь. Ему стоило труда не дать коню волю и не умчаться к далеким холмам. Мощь животного, на котором он сидел, наполняла его трепетом. По совету брата Лантерна он тихо разговаривал с конем, успокаивая его, а тот двигал ушами, как будто все понимал. Рабалин поглаживал его стройную шею. Однажды он придержал повод, дав другим опередить себя, а потом пустил коня вскачь. Он не испытывал больше никаких неприятных ощущений, потому что поймал ритм и восторгался этим. Он и конь слились в одно целое — быстрое и сильное целое. Теперь их никто не догонит.
Поравнявшись со своими спутниками, он хотел придержать коня, но тот уже разогнался и пронесся мимо, не слушаясь всадника. Рабалин даже и тогда не почувствовал страха — только дикое ликование.
— Эй, мальчик, стой! — кричал он, натягивая поводья, но конь, казалось, мчался еще быстрее. Брат Лантерн нагнал их на своем сером и крикнул:
— Не тяни так сильно, парень, ты сделаешь его тугоуздым. Поверни его — потихоньку вправо и при этом потяни немного, но тоже тихо.
Рабалин так и сделал. Конь, повернув, перешел на рысь, а после, повинуясь легкому натяжению поводьев, остановился совсем.
— Молодец, — сказал Лантерн, тоже остановившись. — Из тебя получится хороший наездник.
— Почему он так мчался? Испугался чего-то?
— Да, сам того не ведая. Пойми, Рабалин: лошадь на воле бежит быстро, лишь когда ей грозит опасность. Когда ты посылаешь коня в галоп, в нем пробуждается память его предков. Раз он бежит, значит, он в опасности. Лошадь легко впадает в панику, вот почему всадник никогда не должен терять власть над ней. А ты, пустив его в галоп, расслабился и дал ему свободу. Он оказался предоставлен сам себе, потому и запаниковал.
— Это было чудесно! Он так быстр летел — ему бы в скачках участвовать.
— Нет, — улыбнулся Лантерн, — это боевой конь, к тому же молодой, пугливый и беспокойный. На скачках вентрийский чистокровка обошел бы его, как мертвого. Зато в бою вентрийцу недостает гибкости, а его быстрота может быть даже опасна. Твой коняга — как раз то, что нужно горячему молодому всаднику в открытом поле.
— Можно я назову его как-нибудь, брат Лантерн?
— Меня зови Скилганнон, а его — как тебе угодно. Если он пробудет у тебя долго, то привыкнет к своему имени и будет на него откликаться.
Брейган нагнал их рысью, неуклюже подскакивая в седле.
— Некоторые люди просто не созданы для верховой езды, — тихо проронил Скилганнон. — Я начинаю испытывать жалость к его лошади.
К вечеру они оказались высоко в лесистых холмах. Сквозь промежутки между деревьями Рабалин видел внизу, на северо-западе, широкую равнину. По ней двигались колонны пеших людей и порой проезжали конные отряды. На таком расстоянии нельзя было разглядеть, свои это или враги. Да не все ли равно? У него есть конь, который скачет быстрее зимнего ветра.
Заночевали они у подножия утеса. Скилганнон не разрешил разводить костер, но ночь была теплая. В седельных сумках отыскались две скребницы, и Скилганнон научил Брейгана с Рабалином расседлывать и чистить коней. После этого он отвел лошадей туда, где трава росла погуще, спутал их веревками, взятыми из тех же сумок, и оставил пастись.
Брейган, пожаловавшись на стертые ляжки и отбитую задницу и не дождавшись от Скилганнона сочувствия, завернулся в одеяло и лег. Звезды светили ярко на ясном небе. Скилганнон сидел один в стороне от лагеря. В другой день Рабалин не стал бы его беспокоить, но сегодня воин впервые заговорил с ним по-дружески, и Рабалин почти без боязни подошел к нему. Тот встретил его прежним взглядом, холодным и отстраненным.
— Тебе нужно что-нибудь?
— Нет, — сказал Рабалин и хотел уйти.
— Ладно, садись, — смягчился Скилганнон. — Не так уж я страшен, как могу показаться.
— У тебя все время очень сердитый вид.
— Да, наверное. Но ты все равно посиди со мной. Я постараюсь на тебя не рычать.
Рабалин сел. Он не мог придумать, что бы такое сказать, но затянувшееся молчание почему-то не вызывало неловкости, и воин больше не внушал ему страха.
— Трудно это — быть монахом? — немного погодя спросил он.
— А мальчишкой быть трудно?
— Очень.
— Думаю, что любой человек, кем бы он ни был, ответил бы так же. Жизнь трудна сама по себе, но мне и в самом деле пришлось очень трудно. Учиться мне даже нравилось, но философскую доктрину я никак не мог постичь. Нам предписывалось любить то, что невозможно любить.
— Как же это исполнить?
— Ты не того спрашиваешь.
— У тебя кровь на шее, — заметил Рабалин.
— Один болван меня оцарапал. Пустяки.
— Что ты будешь делать в Мелликане? Скилганнон посмотрел на Рабалина и улыбнулся:
— Уеду, как только смогу.
— А мне можно с тобой?
— А как же твои родители?
— Им нет до меня дела, да и не было никогда. Я сказал про них только для того, чтобы вы меня не бросили.
— Вот как? Очень умно — я и правда хотел тебя бросить.
— Чем ты будешь заниматься теперь, если перестал быть монахом?
— Ты полон вопросов, Рабалин. Разве ты не устал после целого дня в седле?
— Немножко, но хочу еще посидеть. Ну скажи, чем?
— Поеду на север, в сторону Шерака. Есть там один храм — возможно. Я, во всяком случае, намерен его поискать.
— А когда найдешь? Снова станешь монахом?
— Нет. Сделаю нечто еще более глупое.
— Что же это?
— Секрет. У человека должна быть хотя бы одна тайна. Когда-нибудь я, возможно, скажу тебе, а пока отправляйся спать. Мне надо подумать.
Рабалин вернулся к Брейгану, который тихо похрапывал, и лег, положив голову на руку.
Ему приснилось, что он скачет по облакам на золотом коне.

Скилганнон проводил паренька взглядом, и покой впервые за много недель снизошел на его растревоженную душу. Он не так уж сильно отличался от Рабалина. В юности он тоже был полон вопросов, которые некому было задать, поскольку отец бывал дома редко. Почему люди воюют? Почему одни люди богатые, а другие бедные? Если бог правда есть и он милостив, почему тогда существуют болезни? И зачем это нужно, чтобы люди умирали безвременно? Его мать умерла в родах, произведя на свет слабенькую девочку. Скилганнону тогда было семь. Младенец два дня спустя последовал за матерью, и их схоронили в одной могиле. Тогда Скилганнон не находил ответов на свои вопросы, не нашел он их и теперь.
Несмотря на усталость, он знал, что уснуть не сможет. Он растянулся на земле, заложив руки за голову. На небе светили звезды и тонкий месяц, похожий на серьгу, которую носил Гревис. Скилганнон улыбнулся, вспомнив этого грустного чудака и зимние вечера, когда тот, сидя у огня, играл на лире и пел баллады о славных минувших днях. Красивый звонкий голос Гревис сохранил с тех времен, когда играл на театре женские роли.
— А почему женщины сами не играют? — допытывался юный Скилганнон.
— Женщине неприлично представлять на публике, голубчик. И что сталось бы со мной, если бы они это делали?
— Ты ведь все равно больше уже не играешь.
— Меня сочли слишком старым для ролей юных героинь. Вот скажи, сколько мне лет, на твой взгляд?
— Ну, так сразу не скажешь.
— Мог бы я, по-твоему, сойти за двадцатипятилетнего?
— Если бы не глаза. Глаза у тебя старше.
— Верно говорят, что дети льстить не умеют, — вздохнул Гревис. — Как бы там ни было, я оставил подмостки.
Гревиса нанял Декадо, чтобы обучать Скилганнона танцам. Мальчик был в ужасе.
— Зачем это, отец? Я хочу быть воином, как и ты.
— Тогда научись танцевать, — непреклонно сказал Декадо в одну из своих редких побывок.
— Мои друзья надо мной смеются, — рассердился Скилганнон. — И над тобой тоже. Говорят, что ты взял в дом бабу в штанах. А когда мы идем с ним по улице, люди кричат нам разные гадости.
— Погоди-ка, мальчик. Давай по порядку, — помрачнел Декаде. — Сначала танцы. Тому, кто хочет владеть мечом, требуется равновесие и слаженность движений, а этому лучше всего обучаешься, когда танцуешь. Гревис — блестящий танцор и хороший учитель. Самый лучший, плохого я бы не нанял. Что касается твоих друзей, то какое нам с тобой до них дело?
— Мне есть дело.
— Это потому, что ты еще юн, а юным присуща глупая гордость. Гревис хороший, добрый человек. Он друг нашей семьи, и мы не можем допустить, чтобы его оскорбляли.
— Зачем тебе такой странный друг? Я стыжусь его.
— А я стыжусь тебя, слыша подобные веши. Послушай меня, Олек. Есть люди, которые выбирают в друзья только нужных людей, полезных им в светском или политическом отношении. Они всегда советуют тебе остерегаться такого-то, поскольку он впал в немилость или происходит из бедной семьи. Или потому, что находят его образ жизни неподобающим. Но я солдат и сужу о своих людях по их способностям, по степени их отваги. А в друзьях мне важно одно: чтобы они были мне по душе. Так вот, Гревис мне по душе, и я надеюсь, что ты тоже его полюбишь. Если этого не произойдет, тем хуже, ведь танцам тебе все равно придется учиться. И я хотел бы, чтобы ты не давал его в обиду своим приятелям.
— Если он будет жить у нас, у меня их вообще не останется, — проворчал одиннадцатилетний Скилганнон.
— Значит, невелика потеря. Настоящие друзья останутся с тобой, несмотря на насмешки других, вот увидишь.
В последующие недели Скилганнону пришлось туго. В этом возрасте для мальчика мнение сверстников превыше всего. На дразнилки и насмешки он отвечал кулаками, и скоро в друзьях у него остался один Аскелус. Предмет его поклонения, тринадцатилетний Бораниус, пытался урезонить его.
— О человеке судят по людям, с которыми он водится, Олек, — сказал он Скилганнону в гимнастическом зале. — Тебя будут называть мальчиком для утех, а твоего отца мужелюбом. Не важно, правда это или нет. Ты должен решить, что для тебя главнее — уважение друзей или преданность наемного слуги.
Скилганнону очень не хотелось идти наперекор своим ровесникам, но главным человеком в его жизни был все-таки отец.
— Ты тоже перестанешь дружить со мной, Бораниус?
— Дружба — это ответственность, Олек. Обоюдная. Истинный друг не захочет подвергнуть меня всеобщему презрению. Если ты попросишь меня остаться твоим другом, то я, конечно, останусь.
Скилганнон не попросил и с тех пор избегал юного атлета. Темноглазый задумчивый Аскелус таких разговоров не заводил. Он заходил за Скилганноном, и они вместе шли в школу.
— Тебе не стыдно со мной ходить? — спросил однажды Скилганнон.
— С чего бы это?
— Всем остальным стыдно.
— Нужны они тебе очень, остальные-то, — сказал Аскелус, и Скилганнон вдруг понял, что это правда, если не считать потери Бораниуса. Отец тоже оказался прав: мало-помалу Скилганнон начал ценить и любить Гревиса, хотя тот во время уроков называл своего ученика «бегемотиком».
— Ни дать ни взять, Олек. У тебя что, обе ноги левые?
— Я стараюсь.
— Должен признать, что это так, увы. Я надеялся закончить наши занятия к лету, но теперь вижу, что влез в кабалу на всю жизнь.
Но Скилганнон и тут делал успехи, пусть небольшие. Упражнения, которые задавал ему Гревис, укрепили его ноги и торс. Он начал скакать и кружиться, не теряя равновесия. Он даже двигаться стал быстрее и дважды выиграл в школе состязания по бегу. Вторая победа доставила ему особенную радость, потому что отец был там и видел, как он обставил Бораниуса в полумильном забеге. Его восторг умаляло лишь то, что Бораниус на прошлой неделе повредил себе лодыжку и потому не мог считаться полноценным соперником.
В тот же вечер Декаде снова уехал на границу с Мата лешем. Скилганнон сидел в саду с Гревисом и слугами. Спериан и его жена Молаира жили в доме Декаде уже пять лет. Молаира, большая, с проседью в золотисто-рыжих волосах, неизменно добродушная, шумно радовалась цветам и птичкам. Спериан, ухаживавший за садом, хозяйским оком прикидывал, где надо подстричь, а где посадить новую поросль. Скилганнон любил эти вечера в тихом домашнем кругу.
— Как там у вас, сильные бегуны подобрались? — спросил Спериан.
— Бораниус побил бы меня, если б не нога.
— Красивая, — сказала Молаира, любуясь полученной им медалью. — И лента голубая, прелесть что такое.
— Лента для него дело десятое, голубушка, — заметил Гревис. — Теперь его имя напишут на доске в школе: Олек Скилганнон, победитель.
Скилганнон покраснел до ушей, и Спериан мягко сказал:
— Своими успехами гордиться не стыдно, только зазнаваться не надо.
— Я тоже как-то получил приз, десять лет назад, — сказал Гревис. — Играл Абрутению в «Леопарде и арфе». Отличная комедия, очень смешная.

Предыдущая страница 8 Следующая страница


9 Дэвид Геммел

— Мы ее видели, — вспомнила Молаира, — в прошлом году, в Пераполисе. И правда, смешно. Не помню только, кто играл Абрутению.
— Кастенполь, должно быть. Он ничего, только с репликами запаздывает. Я справился бы лучше.
— Абрутении по роли четырнадцать лет, — хмыкнул Спериан.
— И что же? — ощетинился Гревис.
— Да то, что тебе по меньшей мере сорок.
— Жестокий! Мне тридцать один год.
— Как скажешь.
— А меня ты на сцене видела? — спросил Гревис Молаиру.
— Как же! Помнишь, мы ходили к Таминусу, Спериан? Смотрели что-то про похищенную принцессу и юношу, который ее спасал, а он потом оказался королевским сыном.
— «Золотой шлем». Трудная роль, сплошное нытье и вопли. Мне по этому случаю сделали красивый парик. Сорок раз подряд играли и делали полные сборы. Сам старый король похвалил меня. Сказал, что лучшей героини еще не видывал.
— Неплохо для двухлетнего, — подмигнув Скилганнону, вставил Спериан. — Тому весной будет двадцать девять лет.
— Полно тебе дразнить его, — вступилась Молаира.
— Это я любя, Мо, — сказал Спериан, и Гревис, развеселившись, принес свою лиру.
Скилганнон часто вспоминал тот вечер. В теплом воздухе пахло жасмином, и он, с медалью победителя на шее, сидел в кругу любящих его людей. Приближался новый год, будущее казалось светлым и полным надежд. Усилия отца, успешно отражавшего атаки Матапеша и Пантии, обеспечивали Наашану мир, и все на свете было хорошо.
Теперь, оглядываясь назад взором умудренного жизнью человека, Скилганнон понимал, что вслед за радостью всегда приходит отчаяние.

Он пробирался по темному лесу, и его ноги отяжелели от усталости. Чувствуя, что опасность близко, он остановился. Что-то двигалось к нему через подлесок, и Скилганнон понял: это Белый Волк.
Его сердце затрепетало от страха. В лесу было тихо, ни единого дуновения. Скилганнон явственно слышал зов мечей. Он сжал кулаки, перебарывая ужас, и крикнул:
— Я не стану обнажать мечи! Покажись! Ощутив спиной горячее дыхание, он обернулся. Волк, мелькнув белой тенью, тут же скрылся, и Скилганнон осознал, что держит в руках Мечи Дня и Ночи. Он не помнил, как извлек их из ножен. Издалека донесся голос — голос мальчика, Рабалина.
— Эй, что с тобой? Скилганнон, тяжело дыша, сел.
— Ничего.
— Плохой сон приснился?
— Вроде того. — Небо уже посветлело, одежда намокла от росы. Скилганнон встал и потянулся.
— А мне приснился хороший, — весело сообщил Рабалин. — Будто я еду по облакам на золотом коне.
— Перенеси его лучше под дерево, — сказал Скилганнон Брейгану, собиравшемуся развести костер. — Ветки будут рассеивать дым. И смотри, чтобы хворост сухой был.
— У нас еда почти вся вышла, — сказал Брейган. — Может, поищем какую-нибудь деревню? — Вид у послушника был усталый, голубая ряса стала грязной. На подбородке отросла щетина, но щеки остались гладкими.
— Вряд ли мы найдем что-то съестное так близко от театра военных действий. Придется тебе затянуть пояс, Брейган.
Скилганнон вытер своего серого мерина, взнуздал его и оседлал. Конь, почувствовав на себе седока, взбрыкнул пару раз. Рабалин засмеялся, а Брейган с тревогой спросил:
— Они все так делают?
— Лучше не наедайся, — посоветовал ему Скилганнон. — Я съезжу вперед, на разведку, и через час вернусь.
Ему, по правде говоря, хотелось побыть одному и не терпелось поскорее распрощаться с этими двумя насовсем. В миле от лагеря он спешился и взошел на высокий холм. По лесистой долине внизу змеилась дорога, а по ней двигались беженцы — некоторые с тачками, большинство с котомками за спиной. Мужчин мало, в основном женщины с детьми. До Мелликана все еще оставалось несколько дней пути.
Из-за гор тем временем пришли темные тучи. Сверкнула молния, и почти сразу же прокатился гром. Конь Скилганнона захрапел и привстал на дыбы.
— Ну тихо, тихо, — сказал Скилганнон, снова садясь в седло.
Пошел дождь, пока несильный. Скилганнон достал из-за седла плащ с капюшоном и надел, стараясь, чтобы он не вздулся и не напугал коня.
Обратно пришлось ехать другой дорогой. Дождь усилился, и склоны сделались скользкими. Когда он с запозданием приехал в лагерь, Брейган и Рабалин жались к утесу под выступом. Грозу надо было переждать — он не рискнул бы ехать с двумя неопытными всадниками по холмам, когда сверкает молния и гремит гром. Скилганнон привязал коня, присел под тем же выступом и за невозможностью разговора вздремнул. Час спустя гроза ушла на восток, из-за туч выглянуло солнце.
— Чего ты? — спросил Скилганнон Брейгана, видя, что тот совсем приуныл.
— Я промок насквозь, а тут еще на эту скотину залезать. Скилганнон подавил вспышку раздражения.
— Мы будем в Мелликане через пару дней, и ты сможешь навсегда забыть о своем опыте наездника.
Эта мысль явно приободрила Брейгана, и он встал. Рабалин уже тащил седло, собираясь взвалить его на коня.
Два часа спустя они ехали по скрытой в лесу тропинке. Внизу нескончаемым потоком тянулись беженцы.
Скилганнон хотел уже спуститься, когда увидел приближающихся с востока кавалеристов.
— Это наши солдаты? — спросил Брейган. Скилганнон не ответил. Всадники пришпорили лошадей.
Их было пятеро — трое с пиками, двое с саблями. Беженцы при виде их начали разбегаться. Одна старушка упала, и пика тут же ударила ее в спину между лопатками.
— Праведное небо! — вскрикнул Брейган, — Что они делают?
Беженцы в ужасе устремились к лесу, но несколько детишек, потерянных в панике своими родителями, остались стоять на месте.
Скилганнон схватился за мечи, и тут из леса внизу показалась одетая в черное фигура — мужчина могучего сложения в кожаном колете с серебряными накладками на плечах. На голове черный шлем, тоже украшенный серебром, в руке боевой топор с двумя острыми лезвиями, Всадники заметили его, развернулись и атаковали. Воин, не пытаясь увернуться от нацеленной в него пики, бежал прямо на скачущего галопом коня. Вскинув руки, он заорал во всю глотку, и напуганный конь свернул в сторону. Топор обрушился на грудь всадника и вышиб его из седла. Воин отскочил от пики другого кавалериста и рубанул по шее его коня. Скакун бессознательно взвился на дыбы и упал, а окровавленный топор раздробил шлем и череп всадника.
— Вот это боец, клянусь небом! — произнес Скилганнон и направил своего коня вниз по склону. Воина теперь атаковали двое человек с саблями. Последний копейщик держался позади, выжидая, но дождаться своего случая ему так и не удалось. Услышав топот коня Скилганнона, он повернулся в ту сторону. Скилганнон проскакал слева от него, и золотой Меч Дня рассек солдату шею. Тот еще не успел упасть, а Скилганнон уже обрушился на двоих сабельщиков.
Воин, однако, не нуждался в его помощи. Один конь рухнул, а воин, перескочив через него, внезапно метнул свой топор в другого всадника. Стальные крылья лезвий вонзились в грудь и размозжили кости. В живых остался только солдат, которому упавший конь придавил левую ногу.
Воин, не обращая на него внимания, вытащил свое оружие из груди убитого и поднял глаза на Скилганнона. Обильные серебряные нити в его черной бороде доказывали, что он уже немолод, глаза цвета зимнего неба смотрели холодно. Он бросил взгляд на солдата, убитого Скилганноном, но ничего не сказал.
Последний кавалерист выбрался из-под коня и встал на ноги с саблей в руке.
— У тебя остался еще один враг, — заметил Скилганнон. Воин обернулся, и солдат, побледнев, сделал шаг назад.
— Уноси ноги, паренек, — низким холодным голосом молвил воин. — И вспомни про меня, когда тебе снова вздумается убивать женщин и детей.
Солдат недоверчиво заморгал, но воин уже отвернулся и пошел туда, где стояли, застыв в ужасе, четверо ребятишек. Топор лежал у него поперек плеч.
— Пошли-ка, — с неожиданной мягкостью сказал он, подхватил на руки маленькую девочку и направился к лесу. — Пошли, — повторил он, и трое детишек потянулись за ним.
Уцелевший кавалерист сел на оставшуюся без седока лошадь и рысью затрусил прочь.
Брейган и Рабалин съехали со склона.
— Глазам не верю, — сказал Рабалин. — Он убил четверых!
В это время из леса выбежали женщины с ножами в руках.
— Они нападают! — завопил Брейган, и его конь, всполошенный криком, заплясал. Послушник уцепился за седло.
— Они голодные, дурень, — сказал ему Скилганнон, успокоив коня. — И бегут за мясом.
— За мясом?
— Ну да, за кониной. Давайте свернем в лес, враг того и гляди вернется.

Проехав по лесу еще полмили, они сделали привал. Вокруг разводили свои костры беженцы. У женщин был изможденный вид, дети вели себя неестественно тихо. Скилганнон остановился немного в стороне от них. Брейган, покопавшись в мешке, извлек сухари, но Скилганнон сказал;
— Положи их обратно и дай мешок мне.
— Я есть хочу, — проворчал послушник.
— Больше, чем они? — кивнул на беженцев Скилганнон.
— У нас и без того мало осталось.

— Мы всего в паре дней от твоего собора, монашек, — вздохнул Скилганнон. — Неужто твоя вера так быстро иссякла? Давай сюда мешок.
— Прости меня, брат Лантерн, — сокрушенно ответил Брейган. — Ты, конечно же, прав. Не столь уж суровые лишения — заставили меня забыть, кто я такой. Я сам охотно отнесу им еду. — Он встал и пошел с мешком к ближайшей семье беженцев.
— Расседлать лошадей? — спросил Рабалин.
— Да. Почисти их, а потом оседлай снова. Вдруг нам понадобится поскорее убраться отсюда?
— Брейган — хороший человек, — заметил мальчик.
— Знаю. Я сержусь не на него.
— На кого же тогда?
— Резонный вопрос, — неожиданно улыбнулся Скилганнон. — Я потерпел неудачу на желанном для меня поприще и слишком преуспел на том, которое ненавидел. Женщина, любившая меня всем сердцем, умерла. Та, которую я сам люблю всем сердцем, хочет, чтобы умер я. Мне принадлежат два дворца и столько земель, что за неделю не объедешь, а я, голодный и усталый, собираюсь заночевать в мокром лесу. С чего бы мне, в самом деле, сердиться?
День уже угасал. Скилганнон, потрепав Рабалина по плечу, зашагал прочь, и мальчик спросил:
— Куда ты?
— Займись лошадьми, я схожу на разведку.
Он прошел немного назад по дороге, которой они ехали, оставив позади мерцающие огни лагеря.
Когда он взобрался на последний перед долиной холм, на ясном небе показался месяц. При лунном свете Скилганнон разглядел очищенные от мяса скелеты убитых лошадей, но погони видно не было.
Он сел на опушке и стал глядеть на восток.
— Вряд ли они явятся ночью, паренек, — произнес густой бас.
— Ты ходишь тихо для такого крупного человека, — сказал Скилганнон, когда воин вышел из-за деревьев.
— Жена тоже всегда подпрыгивала. Жаловалась, что я к ней подкрадываюсь, — усмехнулся тот.
Сев рядом со Скилганноном, он положил на землю топор, снял шлем и расчесал пальцами черные с проседью волосы. Скилганнон бросил взгляд на шлем — тот явно многое повидал на своем веку. Весь помят, исцарапан, серебряная эмблема — топор с двумя черепами по бокам — износилась, от одного черепа отколот краешек.
— Ты намеревался сразиться с врагом в одиночку в случае чего? — спросил Скилганнон.
— Нет, паренек. На тебя надеялся. Догадывался, что ты подойдешь.
— Не слишком ли ты стар для схваток с конными? Воин, не отвечая, ухмыльнулся, и некоторое время они провели в дружественном молчании.
— Выговор у тебя не тантрийский, — сказал наконец Скилганнон.
— Верно.
— Ты наемник?
— Был им когда-то, теперь нет. А ты?
— Просто путешественник. Как долго ты собираешься ждать?
— Часок-другой, — пораздумав, ответил воин.
— Ты же говорил, что не ждешь их.
— Мне случалось и ошибаться.
— Если кого-то и пошлют, то не меньше тридцати человек.
— Почему так?
— Вряд ли уцелевший сознается, что их победил один-единственный старик с большим топором. Ты уж не обижайся.
— И не думаю.
— Он скажет, что это был вражеский отряд.
— Отчего же тогда ты сомневаешься, что они вообще кого-то пошлют сюда?
— Их главная цель — сгонять беженцев к Мелликану, чтобы увеличить население осажденной столицы и вызвать там голод. Уничтожение вражеских солдат в их расчеты не входит.
— Разумно, — признал воин. — Ты рассуждаешь как офицер, и татуировка у тебя наашанская. А на груди небось зверь вроде пантеры, спорить могу.
— Ты хорошо знаешь наши порядки, — улыбнулся Скилганнон.
— Мы, старички, приметливы.
— А ты, пожалуй, солгал, сказав, что не обиделся, — рассмеялся Скилганнон.
— Я никогда не лгу, паренек, даже шутки ради. Я и верно стар — к чему же огорчаться, когда мне говорят это в глаза. Через пару месяцев полсотни стукнет. Колени хрустят, спина ноет. Посплю на голой земле и разогнуться потом не могу.
— Зачем же ты тогда сидишь здесь в ожидании тридцати кавалеристов?
— Ты-то сам что здесь делаешь? — отозвался старик.
— Может, я тебя искал.
— Может, и так. Но я думаю, что тебе просто не по вкусу, когда подлецы на конях гоняются за женщинами и детьми. Думаю, ты пришел объяснить им, как нехорошо они поступают.
— Мой отец пришелся бы тебе по Душе, — хмыкнул Скилганнон. — Для него серого тоже не существовало, только черное или белое. Ты мне напомнил о нем.
— Он жив еще?
— Нет. Благодаря его самоубийственной атаке на пантийскую пехоту некоторые из его солдат сумели спастись. Отец спастись не пытался. Он прорубался к пантийскому царю. Его одного из всех убитых пантиане не насадили на кол.
— Его привязали к коню и вложили ему в руку золотую монету.
— Откуда ты знаешь? — удивился Скилганнон.
— Я почти всю жизнь провел среди вояк, паренек. У походных костров толкуют все больше о лошадях и собаках, иногда о земельных наделах, которые нам раздадут, когда война кончится. Но когда погибает герой, у костров говорят о нем. Твоего отца звали Декадо Огненный Кулак. Я знавал людей, которые служили у него под началом, и ни разу не слыхал о нем худого слова. С ним самим я не встречался, хотя мы оба одно время служили в армии Горбена. Он состоял в кавалерии, а я всегда недолюбливал лошадей.
— Ты в Бессмертных служил?
— Да, и там тоже. Хорошие ребята. Гордые, несгибаемые.
— И при Скельне был?
— Был и там.
Они снова помолчали.
— Прошлое лучше оставить в покое, — со вздохом сказал старик. — Во время Скельнского сражения умерла моя жена, и мой лучший друг там погиб. С ними кончилась целая эпоха. — Воин вытер рукой ободок шлема и надел его на себя. — Пойду-ка поищу, где прилечь. Терпеть не могу слезливых речей, в особенности своих. — Они поднялись оба, и воин протянул Скилганнону руку: — Спасибо, юноша, что пришел старику на подмогу.
— На доброе здоровье, — пожав ему руку, ответил Скилганнон, и воин, взяв топор, ушел.

Скилганнон остался на месте. Разговор со старым солдатом согрел его. Он давно уже не чувствовал себя так хорошо в обществе другого человека и жалел, что воин не посидел с ним подольше.
Отцовское прозвище Огненный Кулак открыло давно запертые двери его памяти. Когда весть о гибели Декадо дошла до них, четырнадцатилетний Скилганнон отказывался этому верить. Он говорил себе, что это ошибка и что отец вот-вот приедет домой. Двор прислал ему свои соболезнования, и в дом приходили солдаты, восхвалявшие подвиг отца. В конце концов Скилганнону пришлось примириться с правдой. Ему казалось, что сердце у него разорвется и он умрет. Никогда еще он не чувствовал себя таким одиноким.
Декадо оставил завещание, поручив Спериану и Гревису совместную опеку над мальчиком до его шестнадцатилетия. Скилганнон унаследовал две тысячи рагов — огромную сумму, помещенную у доверенного вентрийского купца. Спериан внезапно получил доступ к состоянию, о котором прежде и мечтать не мог. Другой на его месте не замедлил бы этим воспользоваться, но Декадо хорошо разбирался в людях, и Спериан в полной мере оправдал его доверие.
Не умея писать, он распоряжался деньгами при содействии Гревиса и старался дать Скилганнону хорошее образование. Это было для него трудной задачей, поскольку он не совсем понимал, что мальчику полагается знать. Скилганнон на первых порах эту задачу не облегчал. Придавленный горем, он то и дело срывал сердце на обоих опекунах. Учился он кое-как, и в старший класс его не перевели. Не желая сознаться, что сам виноват, он заявил, будто с ним поступили так из-за того, что один из его опекунов — существо среднего рода.
В ту же ночь Гревис собрал свои вещи и ушел.
Скилганнон, вне себя от бешенства, метался по дому.
Спериан нашел его в саду и сказал:
— Стыдись!
Скилганнон обругал его, и старый слуга сделал то, чего не делал с мальчиком ни один взрослый: дал ему пощечину. У Скилганнона зазвенело в ушах, ибо у Спериана, несмотря на его худобу, рука была тяжелая.
— Мне тоже стыдно — за тебя, — сказал Спериан и оставил его.
Скилганнон, стоя с пылающим лицом, решил, что найдет кинжал и заколет Спериана, но ярость его погасла так же внезапно, как и вспыхнула. Он сел у маленького пруда, вырытого Сперианом, и понял, что тот был прав.
Час спустя Молаира принесла ему сладких коврижек.
— Спасибо, — сказал он. — Не знаешь ли ты, куда ушел Гревис?

Предыдущая страница 9 Следующая страница


Белый Волк 10

— Думаю, в трактир у ворот парка. Там сдаются комнаты.
— Он теперь меня ненавидит.
— Ты сказал злые слова, Олек. И очень его обидел.
— Я не хотел.
— Я знаю. Вперед тебе наука: никогда не говори в гневе то, что не хочешь сказать. Слова бывают острее ножей, и раны от них порой никогда не заживают.
Еще через час, после восхода луны, Скилганнон вошел в трактир у ворот парка. Гревис сидел в уголке один. Даже четырнадцатилетнему подростку было видно, как выделяется он из общей среды. Большинство здешних посетителей составляли рабочие и ремесленники, кряжистые, бородатые, искалеченные многолетним трудом. Бывший актер в голубой шелковой рубашке с пышными рукавами, с крашеными желтыми волосами, где проглядывали седые корни, светился среди них, как маяк.
Скилганнон, подойдя, увидел скорбь в глазах Гревиса, и сознание собственной вины придавило его.
— Прости меня, Гревис, — со слезами сказал он.
— Я и правда урод, что уж там. — Гревис, отвернувшись, устремил взгляд за окно.
— Ты не урод. Ты мой друг, и я люблю тебя. Прости меня, и пойдем домой. Ну пожалуйста, Гревис.
— Полно, дурачок. Конечно же, я тебя прощаю. Гревис встал из-за стола, и Скилганнон только теперь осознал, как тихо стало в трактире. Какой-то остролицый человечек злобно смотрел на них с Гревисом.
— Мало нам одного было, так теперь еще и его красотки сюда таскаться начнут.
— Скилганнон опешил.
— Пойдем, Олек, — сказал ему Гревис. — За вещами я зайду потом.
— Хорошая взбучка, вот что тебе требуется, — прошипел человечек, приближаясь к ним.
— А тебе не мешало бы помыться. И не ешь так много лука. Твое дыхание быка способно свалить.
Тот взмахнул кулаком, но Гревис отклонился, и удар прошел мимо. Задира потерял равновесие, наткнулся на подставленную ногу Гревиса и рухнул на стол, а оттуда на пол.
— Ты меня этому научишь? — спросил Скилганнон, когда они вышли наружу.
— Само собой.
У ворот дома Скилганнон остановился,
— Мне правда очень жаль, Гревис. Молаира сказала, что раны от слов не всегда заживают, но твои ведь заживут, да?
Гревис взъерошил ему волосы.
— Уже зажили, Олек. А отчего это у тебя щека распухла?
— Спериан дал мне оплеуху.
— Тогда тебе, пожалуй, и перед ним следует извиниться.
— Но это он меня ударил!
— Спериан — добрейший из людей и страдает от содеянного им куда больше, чем ты от пощечины. Найди его и помирись с ним.
Спериан поливал рассаду в ящиках.
— Ну что, привел его назад? — спросил он.
— Да. Я извинился, и Гревис меня простил.
— Вот и хорошо. Отец бы тобой гордился.
— Я хотел сказать…
— Не говори ничего, мой мальчик, лучше помоги мне с рассадой. Поставим ее так, чтобы утром была на солнце — вон там, у западной стены.
— Тебе никогда больше не будет стыдно за меня, Спериан. Никогда.
Садовник посмотрел на него с любовью и потрепал по плечу.
— Бери вот эти два ящика, только осторожно, чтобы земля не высыпалась.
Скилганнон и теперь, десять лет спустя, чувствовал комок в горле, вспоминая эту ночь. Встав, он в последний раз взглянул на долину и пошел назад, к своим спутникам.
Брейган спал, но Рабалин сидел рядом с лошадьми, держа поводья в руках.
— Ложись спать, — сказал ему Скилганнон. — Чего ты их держишь? Кто-то хотел увести их?
— Нет, но я все равно решил посторожить.
— Молодец, — вздохнул Скилганнон. — Я знал, что могу на тебя положиться.

ГЛАВА 7

Рабалин пробудился от кошмарного сна, весь облитый холодным потом и вымокший от легкого ночного дождя. Полузажившие ожоги на лице и ногах невыносимо зудели. Скилганнон в плаще с капюшоном сидел спиной к дереву, склонив голову на грудь. Рабалин не мог понять, спит он или нет. Стараясь двигаться как можно тише, паренек подошел к нему, и он сразу вскинул голову. При лунном свете его глаза напоминали отполированную сталь.
— Не спится что-то, — смущенно сказал Рабалин.
— Страшные сны?
— Да, Я уже не помню, что снилось, но было страшно.
— Садись сюда.
Рабалин смел мокрую листву с плоского камня и сел. Скилганнон бросил ему свернутое одеяло, и Рабалин с удовольствием закутался в него.
— Тот старик с топором — просто чудо какое-то, — сказал паренек. — Всех побил, в его-то годы.
— Он из Бессмертных, а это крепкий народ. Трудно поверить, что и на них нашлась управа.
— А кто их победил?
— Дренаи на Скельнском перевале, пять лет назад. Там же погиб и Горбен.
— Это я помню. У нас в Скептии объявили недельный траур, и мы должны были посыпать головы пеплом. Голова ужас как чесалась. Все говорили, что император был великий человек, а потом стали говорить, что он злодей. Ничего не поймешь. Каким же он был на самом-то деле?
— Думаю, и тем, и другим. Перед смертью он был императором всех стран Востока. Никто не знал, сохранят ли власть его наследники, и потому люди, соблюдая осторожность, продолжали восхвалять покойного императора. Но позже, когда Тантрия и Наашан откололись от империи, все осмелели и стали именовать его тираном-завоевателем.
— Ты знал его? Он в самом деле был тираном, да?
— Знать я его не знал, но однажды видел. Он прибыл в Наашан с двумя тысячами Бессмертных, и у нас был грандиозный парад. Весь проспект устлали цветами, и горожане стояли толпами по бокам. Он был красавец, плечистый, с зоркими глазами. Тиран? Безусловно. Он убивал тех, кто выступал против него, и тех, кого подозревал в подобных намерениях, а заодно и их семьи. Его сторонники утверждали, что он делает это во имя мира в пределах империи, и мир действительно сохранялся. Поэтому его можно назвать как великим человеком, так и злодеем.
— Ты тогда был солдатом?
— Нет. Я был чуть постарше тебя и ходил на парад со своим другом Гревисом.
— Зачем император приехал в Наашан?
— Чтобы короновать нового короля, своего ставленника. Это долгая история, и я слишком устал, чтобы рассказывать ее целиком. Если говорить коротко, он вторгся в Наашан и сделал его частью своей империи. Наашанский король погиб в бою, и Горбен посадил на трон своего человека, Бокрама. Поначалу почти все были этим довольны. Народ устал от войны и хотел мира.
Рабалин зевнул. Запутанная штука эта история. Война приводит к миру, а мир к войне. Спать ему, однако, не хотелось. Ночной разговор со Скилганноном действовал на него успокаивающе.
— А конь у него был хороший? — спросил он.
— Это, несомненно, важнее политических дрязг, — улыбнулся Скилганнон. — Конь был просто замечательный. Семнадцати ладоней в холке и черный, как ночь, а сбруя и седло украшены золотом, таких, как он, я больше не видывал.
— Хотел бы я иметь такого.
— Всякий хотел бы.
— Бессмертные тоже ездили на хороших конях?
— Нет. Это были пешие солдаты, в тяжелой броне. Они шагали в ногу, с безупречной слаженностью, в черных с золотом парадных доспехах. Все, как на подбор, гордые и свирепые. Я смотрел на них во все глаза, и они на самом деле казались мне богами, не ведающими, что такое смерть.
— Почему их так назвали — Бессмертные?
— После каждого боя погибшие заменялись солдатами из других полков, и число гвардейцев всегда оставалось неизменным: десять тысяч. Бессмертная гвардия, понимаешь? Кроме того, они были непобедимы, как боги.
— И все-таки их побили.
— Да, и после того единственного поражения они перестали существовать.
Рабалин, придерживая на себе одеяло, лег и закрыл глаза.
— А как ты стал солдатом? — спросил он сонно.
— Я был рожден, чтобы стать им. Моим отцом был Декаде Огненный Кулак, дедом — Олек Конник, прадедом — Декадо Смертоносный. Род воинов. Мои предки сражались на протяжении многих веков, — Скилганнон вздохнул, — и всегда, как говорил мой отец, гибли за чье-то чужое, заведомо проигранное дело.
— Твой сын тоже будет воином?
— У меня нет сына. Возможно, это и к лучшему. Миру не нужны больше воины. Ему нужны славные молодые парни вроде тебя, которые вырастут и станут крестьянами, учителями . или лекарями. Актерами, садовниками, поэтами.
Скилганнон умолк. Рабалину хотелось узнать еще что-нибудь про коня императора Горбена, но его одолел сон — на этот раз без видений.

Скилганнон смотрел на спящего Рабалина. Только на миг в нем шевельнулось теплое чувство к этому мальчугану и тут же прошло. В его сердце не осталось места для таких чувств. Дружба подрывает силу воина. Человек приходит в этот мир один и уходит из него одиноким. Самое лучшее — ни на кого не полагаться, никого не любить. Легко сказать, вздохнул Скилганнон. Он сам верил во все это лишь в те промежутки времени, когда не думал о Джиане.
Королева-колдунья… Как может столь прекрасное создание быть такой холодной и жестокой?
Усталый, он снова прислонился к дереву и закрыл глаза. Императорский парад поразил пятнадцатилетнего Скилганнона. Тогда он впервые увидел слонов. Стоя рядом с Гревисом, он дивился величию и мощи этих шести великанов. Их голову и грудь покрывала серебряная кольчуга, а бивни! Не менее четырех футов длиной, они сверкали, как белое. золото. Они несли на себе деревянные башенки, и в каждой сидели четверо вентрийских лучников.
— Пользы от этих зверей меньше, чем кажется с виду, — заметил Гревис. — Впадая в панику, они поворачивают назад и топчут своих же воинов.
— И все-таки они великолепны.
— Да, грандиозные существа.
За слонами следовали новые наашанские уланы, конница короля Бокрама. Во главе ехал сам король, стройный, остролицый и остроглазый, в высоком серебряном шлеме, серебряном панцире и тонкой золотой кольчуге.
— Падшие возвысятся, — прошептал Гревнс. Историю Бокрама знал весь Наашан. Лишенный старым королем всех своих титулов три года назад, он бежал в Вентрию и поступил на службу к Горбену. Вскоре после этого вентрийцы вторглись в Наашан с запада. Наашаниты держались два года, но затем король пал в сражении, пронзенный мечами Бессмертных. Ходили слухи, что Бокрам успел поговорить с умирающим монархом, а затем медленно вонзил кинжал ему в глаз. На плечах отступающей наашанской армии Бокрам вошел в столицу, и сегодня его должны были короновать в присутствии подлинного правителя, Горбена Вентрийского.
— Ты поосторожнее с такими словами, — предупредил Гревиса Скилганнон. — Он суров, и говорят, что все сказанное против него непременно попадает ему в уши.
— И правильно, думаю, говорят. Многие аристократы арестованы, многие бегут из страны. Вдове короля и его дочери, Джиане, вынесен смертный приговор.
— Женщин-то зачем убивать?
— Так всегда делается, Олек. Вся семья прежнего монарха должна умереть. Чтобы не осталось ни мужчин, которые могли бы поднять мятеж против Бокрама, ни женщин, способных родить новых мятежников.
— Надеюсь в таком случае, что их не найдут.
— Я тоже. Она прелестное дитя. Впрочем, не такое уж и дитя — ей скоро шестнадцать, и ее красота обещает стать ослепительной.
— Ты ее видел?
— О да, много раз. Я обучал ее стихосложению и танцам. Скилганнон изумился, но ничего не сказал, потому что как раз в это время показался император Горбен на великолепнейшем боевом коне. Черные волосы и борода могучего всадника
блестели на солнце. Он в отличие от Бокрама не щеголял золотой кольчугой — его доспехи, хотя и отменного качества, предназначались скорее для боя, чем для парада. Позади него маршировали две тысячи Бессмертных.
— Вот она, истинная власть, — сказал Гревис. — Смотри внимательно, Олек. Ты видишь перед собой самого могущественного на свете человека. У него есть все: сила, обаяние и безмерное мужество. Солдаты боготворят его, и он знает, к чему стремится. Изъян у него только один.
— Какой?
— Он не имеет наследника, а это значит, что его империя построена на песке. Он — та известь, что скрепляет стены замка. Когда он умрет, замок рухнет.
Дождавшись конца парада, они в потоке других зрителей двинулись к дому.
— Видел ты Бораниуса? — спросил Гревис.
— Нет, а где?
— Он ехал сразу за Бокрамом. Уланами командует он. Неплохо для восемнадцатилетнего — но когда у тебя дядя король, карьеру делать легче. Давай-ка прибавим шагу, не то ты опоздаешь к Маланеку.
— Ты не придешь посмотреть на меня?
— Не могу, Олек, дела. Увидимся вечером, а теперь беги — Маланек ждать не любит.
Гревис помахал ему и перешел на другую сторону улицы. В последнее время он стал очень скрытен и порой исчезал на целые дни, не давая никаких объяснений. А теперь вдруг выяснилось, что Ты был учителем принцессы Джианы. Понятное дело, усмехнулся Олек, где же найти наставника лучше того, который долгие годы изображал принцесс на сцене?
Следуя совету Гревиса, он пустился бегом, сворачивая в переулки и поднимаясь на крутой Кедровый холм. Из храма выходили священники в желтых одеждах. Скилганнон, лавируя между ними, устремился к зданиям старой академии.
Несколько лет назад их, ввиду, близости королевского дворца, преобразовали в резиденции для именитых гостей Наашана.
Часовой у ворот махнул Скилганнону рукой — у него давно уже перестали спрашивать пропуск. Это, конечно, облегчало ему доступ к Маланеку, но в то же бремя внушало беспокойство. В старой академии живут влиятельные люди, а у таких, как объяснял ему отец, всегда есть враги. Таков закон. Если часовые будут так небрежны, то когда-нибудь мимо них проскользнет настоящий злоумышленник, и прольется кровь.
Впрочем, это не его дело. Скилганнон взлетел по ступеням в бывшую трапезную, превращенную в гимнастический зал с канатами, приспособлениями для прыжков, ваннами и массажными столами. Здесь имелись мишени для лучников и метателей дротиков, а также многочисленные мечи, как деревянные, так и стальные. На особой подставке размещались метательные снаряды — ножи и стальные круги с зазубренными краями.
Маланек у дальней стойки с мечами испытывал на равновесие две парные сабли — высокий и гибкий с виду, но мощного сложения. Голова его от затылка до ушей была выбрита. Темные волосы вздымались надо лбом высоким гребнем, а сзади связывались в конский хвост. Обнаженную грудь фехтовальщика украшала татуировка в виде пантеры, на одной руке чернел паук, другую обвивала змея, чья голова высовывалась из-за правого плеча. Будто бы не замечая вошедшего ученика, Маланек вышел на середину зала.
Там он стал разминаться, прыгая и кружась с двумя саблями в руках. Скилганнон с замирающим сердцем ждал завершающей сцены, которой всегда восхищался. Наконец Маланек подбросил оба клинка в воздух и, сделав сальто вперед, поймал их за рукояти. Скилганнон захлопал в ладоши. Мастер поклонился, но не улыбнулся в ответ и вдруг перебросил одну из сабель Скилганнону. Мальчик, не сводя глаз с бритвенно-острого, летящего по воздуху клинка, сделал шаг в сторону и перехватил рукоять, но она выскользнула из его пальцев, и лезвие оцарапало голую ногу.
— Пустяки, — сказал Маланек, осмотрев порез. — Само заживет. Ступай приготовься.
— Я почти поймал ее.
— «Почти» не считается. Ты работаешь головой, а не рукой — так не годится,
Маланек гонял Скилганнона два часа, заставляя его бегать, лазить по канату и прыгать через препятствия. Через каждые десять минут он давал ученику минутную передышку, а затем все начиналось сызнова. В конце концов учитель вручил Скилганнону одну из сабель и внезапно атаковал. Скилганнон не ожидал этого. Обычно мастер перед уроком всегда приказывал ему надеть стеганый нагрудник и такие же наручни, а порой даже и шлем. Оставшись без всякой защиты, мальчик оборонялся как мог, но не пытался пробить оборону мастера, ведь на Маланеке тоже не было доспехов. Через некоторое время Маланек отступил и холодно осведомился:
— Что ты, собственно, делаешь?
— Защищаюсь, мастер.
— А лучший способ зашиты — это что?
— Нападение, но ведь у вас нет…
— Слушай меня, мальчик! — рявкнул Маланек. — Этот Урок закончится кровью — либо моей, либо твоей. Или сражайся, или положи саблю на пол и уходи.
Скилганнон, посмотрев на него, положил саблю на пол и повернулся к выходу.
— Боишься? — процедил Маланек.
— Я боюсь одного — задеть вас.
— Поди сюда. Гляди на меня. Видишь шрамы? Этот от копья, — мастер ткнул себя в грудь, — я уж думал, что не выживу. Этот от удара кинжалом. А этим, — он показал на отметину рядом с головой змеи, — наградил меня твой приятель Бораниус во время урока. Я, как видишь, жив и здоров.
Мы можем фехтовать с тобой целую вечность, но воином ты так и не станешь. Не столкнувшись с настоящей угрозой, ты никогда не научишься ее отражать. Пойдем-ка. — Маланек подвел Скилганнона к дальней стене. Там на полке лежали бинты, кривая игла, нитки, стояли сосуды с виной! и медом. — Кому-то из нас сегодня пустят кровь — по всей вероятности, тебе, Олек. Если будешь сражаться умело, рана будет небольшой, если нет, она может быть и серьезной. Ты можешь даже умереть.
— В этом нет никакого смысла.
— А в войне есть? Выбирай, уходить тебе или сражаться. Если уйдешь, я больше не желаю тебя здесь видеть.
Скилганнону хотелось уйти, но в свои пятнадцать он счел такой выбор позорным и сказал:
— Я буду драться.
— Тогда приступим.
Скилганнон и теперь помнил боль от тех первых стежков. На груди у него остался порез длиной около семи дюймов, и кровь оттуда хлестала почем зря. Эта рана мучила его потом добрых несколько недель. Бой завязался свирепый, и где-то на середине Скилганнон забыл, что Маланек — его учитель. Он дрался так, будто от этого зависела его жизнь, и пошел на большой риск, направив смертельный выпад в горло Маланеку. Только благодаря быстроте и сноровке мастер сумел уклониться от этого удара, но сабля Скилганнона все-таки чиркнула его по щеке.
Только тогда Скилганнон ощутил, что Маланек, выполняя свой оборонительный маневр, поранил ему грудь. В растерянности он отступил. Мастер в последний миг сдержал саблю и всего лишь вспорол ему кожу, но при желании мог бы пронзить его сердце.
Противники посмотрели друг на друга.
— Надеюсь, что когда-нибудь научусь драться хотя бы наполовину так, как вы, — сказал мальчик.
— Ты будешь драться лучше меня, Олек. Еще год — и мне нечему будет тебя учить. Из тебя выйдет хороший воин, один из лучших.
— Такой, как Бораниус?
— Трудно сказать. Такие, как Бораниус, встречаются редко. Он природный убийца, и человек проворнее его мне еще не попадался.
— Но вы могли бы его побить?

Предыдущая страница 10 Следующая страница


11 Дэвид Геммел

— Теперь уже нет. Он меня превзошел. И даже сравнялся с Агасарсисом, а выше этого, пожалуй, не прыгнешь.

К середине утра они, проделав около одиннадцати миль, выехали из леса на возделанную равнину. По пути они обгоняли сотни беженцев, бредущих туда, где надеялись обрести хотя бы временное пристанище.
День из-за плотных облаков был серый и прохладный. Брейган наконец-то стал попадать в такт своей лошади, по крайней мере на рыси. Если конь прибавлял ходу, всадник цеплялся за седло. Скилганнон постоянно выезжал вперед, высматривая вражеских конников, но ни один из замеченных им отрядов к беженцам приближаться не стал.
К вечеру тучи разошлись, и колонну осветило яркое солнце. Люди воспряли духом, но тут впереди возник затор, и весть о причине задержки покатилась назад быстрее лесного пожара.
Мелликан пал. Никто не знал, что стало с тантрийским королем и его разбитой армией, но всем было ясно, что дальнейшее путешествие утратило всякий смысл. Стен, за которыми можно укрыться, больше нет. Люди садились на землю, многие плакали, другие просто смотрели в пространство. Они покинули свои дома в ужасе и боялись возвращаться туда, но и в город идти стало незачем.
Скилганнон, галопом проскакав на северо-восток, остановился около особенно большого скопления народа. Несколько солдат в желтых плащах тантрийской кавалерии пытались по мере сил ответить на задаваемые им вопросы. Король то ли покончил с собой, то ли убит своими же приближенными. Городские ворота открыли, датиане вошли в них без боя. Были случаи грабежей и нападений на мирных жителей, но командование пресекает бесчинства. Худшее случилось, когда кто-то выпустил на волю бойцовых зверей. Чудовища рыскали по улицам, убивая всех без разбора. Скилганнон вернулся к своим, и Брейган спросил:
— Что же нам теперь делать?
— Ехать в город, как и собирались.
— Значит, война окончена?
— Нет. Это только первая ее стадия. Теперь сюда придет наашанская армия.
— Ничего не понимаю. Наашаниты — наши союзники, почему же они не пришли раньше?
— Это союз овцы с волком, Брейган. Королева хочет править этой страной, а также Датией и Доспилисом. Теперь, когда тантрийский король мертв, она явится сюда как освободительница и пожнет благодарность охваченного страхом народа.
— Значит, она бесчестна? — спросил Рабалин.
— Бесчестна? — с резким смехом повторил Скилганнон. — Она правительница, мальчик, а честь — это плащ, в который она облекается, когда ей удобно. Помнишь старую пословицу: «Чем громче говорят о чести, тем тщательнее мы считаем серебряные ложки»? Среди правителей общепризнанные добродетели искать бесполезно.
— Ты думаешь, в городе безопасно? — с сомнением произнес Брейган.
— На это я не могу ответить. Сегодня там, во всяком случае, безопаснее, чем было вчера, однако нам придется отпустить лошадей и войти в город пешком.
— Почему?
— На них клейма, Рабалин, — объяснил Скилганнон, видя, как огорчился мальчик. — Клейма датийской кавалерии. По-твоему, это разумно — въезжать в захваченный неприятелем город на украденных у него же лошадях? Мы доедем до мелликанских холмов и там их отпустим. Ничего плохого с ними не случится, будь уверен, а теперь пора двигаться дальше.
Скилганнон повел своих спутников напрямик, через поля, объезжая беженцев. Его-то падение Мелликана устраивало как нельзя более. На этой стадии войны попасть в город — и покинуть его — должно быть намного проще. Трудностей с провизией тоже не предвидится, поэтому путешествие в Шерак и Намибскую пустыню становится более осуществимым. Наашанская армия войдет в страну с юга, войска Датии и Доспилиса будут вынуждены выступить ей навстречу, военные действия на севере маловероятны.
Несколько часов они ехали молча. Обманчиво ровная с виду земля изобиловала впадинами и оврагами, поэтому Скилганнон продвигался медленно и осторожно, оглядывая местность опытным глазом. Хорошее место, чтобы подкараулить захватническую армию. В этих оврагах и в густом тростнике вдоль ручьев можно спрятать изрядное количество солдат. Он сам часто устраивал такие засады на первых порах наашанского мятежа.
Им снова встретились беженцы, еще более устало бредущие навстречу неизвестному будущему. Эти люди шли через тростники, чтобы поскорее добраться до опоясывающих город холмов. Копыта лошадей вязли во влажной почве, а человеческий поток еще больше замедлял движение. Скилганнон даже с коня ничего не видел за тростниками. Так они проехали еще полмили, осаждаемые тучами мошкары. Лошади мотали головами, обмахивались хвостами. Стало жарко, и Скилганнон взмок.
Внезапно впереди раздался полный ужаса крик. Скилганнон придержал коня. Над тростниками взметнулось в воздух человеческое тело, и новый вопль оборвался с той же внезапностью.
Люди в панике хлынули назад, и это испугало лошадей. Скилганнон с трудом успокоил своего коня, Брейган шлепнулся наземь, и его скакун галопом помчался в обратную сторону. Рабалин, не сумев справиться со своим, пронесся мимо Скилганнон а.
В тростниках подул ветерок. Конь Скилганнона учуял что-то, задрожал и, несмотря на все искусство своего всадника, понес его вслед за убегающим конем Брейгана.
Скилганнону осталось лишь предоставить ему бежать, понемногу, но настойчиво натягивая поводья. На более твердой почве он откинулся назад в седле и стал уговаривать коня.
Тот, чувствуя, что опасность осталась позади, послушался, сбавил ход и, наконец, остановился. Скилганнон потрепал его по шее и развернул обратно.
Он вглядывался в тростники, до которых теперь было около четверти мили. Люди по-прежнему бежали оттуда.
Потом он увидел зверя. Семифутовой вышины, покрытого черным мехом. Сперва Скилганнон принял его за медведя, но тот повернулся, и он понял свою ошибку. Туловище с могучими плечами, длиннорукое и длинноногое, сужалось к поясу. На массивной шее сидела огромная голова с продолговатыми, как у волка, челюстями. Морда и глотка вымазаны кровью. Зверь поводил головой из стороны в сторону, а затем ринулся вперед с быстротой, поразительной для такого громадного существа. Обрушившись на спину убегающей женщины, он раздробил ей клыками череп. Жертва погибла на месте. Из тростников появился другой зверь, серый с темными пятнами, и накинулся на черного. После недолгой схватки черный обратился в бегство, а серый принялся за еду.
Скилганнон слышал о бойцовых зверях, но никогда их не видел. Говорили, что их создает надирский шаман, предавший своих и перебежавший к тантрийскому королю. Ходили слухи об ужасных обрядах, когда узников, взятых из темниц, магическим образом смешивали с волками, медведями и большими собаками.
Тем временем из гущи тростника, в каких-нибудь двухстах ярдах от пожирающего добычу зверя, вылез Брейган.
Скилганнон, выругавшись, послал коня вскачь. Серый зверь, занятый едой, не обращал внимания ни на конного, ни на пешего, но черный, у которого отняли добычу, опустился на четвереньки и кинулся на Брейгана.
Конь Скилганнона во весь опор мчался к послушнику, убегавшему от черного чудища. Скилганнон, зная, что ошибка недопустима, поравнялся с послушником, ухватил его за рясу и перекинул через седло. Конь, послушный всаднику, поскакал теперь к холмам. Скилганнон оглянулся через плечо — зверь настигал их. Брейган заерзал, пытаясь сползти с луки, которая впилась ему в ребра.
— Лежи смирно, дурак! — прикрикнул на него Скилганнон.
Конь дернулся и заржал. Скилганнон опять оглянулся. Зверь отказался от погони и сел, но перед этим он успел зацепить когтями лошадиный круп, где остались кровавые метины.
Они чудом ушли от погибели.
Подгоняемый ужасом конь взлетел на холм. На вершине Скилганнон бесцеремонно скинул вниз Брейгана, соскочил сам и осмотрел царапины на крупе — к счастью, неглубокие.
Черный зверь, поглядев на них с расстояния около трехсот ярдов, повернулся и скрылся в тростнике.
Брейган, стоя на коленях, молитвенно воздел руки и дрожащим голосом произнес:
— Слава тебе, Отец наш небесный. Благодарю за то, что ты даровал мне жизнь, и за то, что ты пощадил ее в этот день.
— День еще не окончен, — заметил Скилганнон.
Они просидели на холме около часа, пока не стало смеркаться. С юга показалась еще одна процессия беженцев, идущая к тростникам, и Брейган воскликнул:
— О небо! Их разорвут на части!

Боль в голове, поначалу едва ощутимая, стала угрожающе нарастать, к ней присоединилась тошнота. Рабалин со стоном открыл глаза. Он лежал на траве недалеко от перелеска. Издав новый стон, он сел и огляделся. Чуть поодаль он увидел заросшее тростниками болото, а рядом с собой — плоский камень, испачканный кровью. Рабалин пощупал затылок — рука стала липкой. Он вытер ее о траву, и там тоже осталось красное пятно.
Он вспомнил, как конь нес его вдоль тростниковых зарослей, вспомнил, как цеплялся за седло, чтобы не упасть. А потом из тростников выскочило чудовище. Рабалин видел его только мельком, но и этого хватило, чтобы у него застыла в жилах кровь. Зверь передвигался на— задних лапах, как медведь, но голова у него была волчья. Он прыгнул на коня. Тот споткнулся, но выровнялся и помчался дальше, а Рабалин сумел удержаться в седле. Пробежав еще немного, конь снова начал спотыкаться. Когда он уронил голову, Рабалин слетел с него и, как видно, ударился головой о камень.
С трудом поднявшись на ноги, Рабалин обернулся: футах в пятнадцати от него лежал мертвый конь. Рабалин с плачем бросился к нему. Бок коня был разодран, из раны торчали клочья мяса и сухожилия.
Рабалин стал гладить его по шее, забыв, что сам пострадал.
— Бедный мой, бедный, — повторял он. Донесшийся издали жуткий вой заставил его вскочить.
Запах конской крови быстро разносится по ветру. Надо уходить. Рабалин заковылял в гору, где росли деревья. Он не имел понятия, куда идет, однако старался уйти подальше от трупа. Голова снова разболелась, Рабалин упал на колени, его вырвало, и он потащился дальше. Он искал дерево, на которое можно залезть, но руки и ноги у него словно свинцом налились, и он знал, что эта задача ему не под силу.
Вой раздался снова, и Рабалину от ужаса померещилось, что теперь он слышится гораздо ближе. Рабалин попытался вскарабкаться на большой дуб, сорвался и упал. Тут над ним нависла тень, и чей-то голос сказал:
— Не бойся, паренек, я тебя не трону.
Рабалин, поморгав, узнал старика с топором, зарубившего четырех кавалеристов. Вблизи он казался еще более устрашающим из-за холодных светло-серых глаз. Рабалин хорошо разглядел черную, прошитую серебром бороду, черный кожаный колет с серебряными накладками на плечах и круглый черный шлем с серебряной эмблемой. Потом его взгляд упал на топор с лезвиями, расходящимися, как крылья бабочки, на черное, с серебряными рунами топорище.
— Что у тебя с головой? — спросил воин, опускаясь на колени и кладя топор на землю.
— С коня упал.
— Дай погляжу. — Воин потрогал рану. — Череп вроде бы цел — похоже на скользящий удар, только кожа порвана. А друзья твои где?
— Не знаю. Мой конь понес, когда звери напали. — Страх вернулся, и Рабалин встал. — Надо скорее лезть на дерево. Они близко.
— Спокойно, парень. Кто это «они»?
Рабалин рассказал, как страшный зверь разодрал живот его коню.
— Может быть, и друзья мои тоже погибли.
— Все может быть, но не думаю, что тот, с мечами, даст себя прикончить. Он показался мне ловким малым. — Посмотрев на темнеющее небо, воин тоже встал. — Давай-ка поищем место для ночлега. Разведем костер, и ты отдохнешь. Они либо придут, либо нет — тут уж я ничего не могу поделать. Пошли. — Воин взял топор и направился в лес, Рабалин за ним. Вскоре они набрели на полянку, частично загороженную с запада двумя толстыми упавшими деревьями. Воин расчистил сапогом место для костра, велел Рабалину собрать хворост, достал огниво и запалил огонь.
Темнота сгущалась. Рабалина еще слегка подташнивало, но голова стала проходить.
— Брат Лантерн сказал, вы служили в Бессмертных.
— Брат Лантерн?
— Воин с мечами, который пришел вам на помощь.
— А-а. Да, было дело, служил.
— Зачем вы напали на тех солдат?
— То есть как зачем?
— Я сначала подумал, что вы защищаете своих родных или друзей, но вы путешествуете один. Зачем же вам это было нужно?
— Хороший вопрос. Тебя как звать-то?
— Рабалин.
— А для чего ты направляешься в Мелликан? Рабалин рассказал ему о пожаре и о смерти тети Аталы.
Под конец он сознался, что убил Тодхе и что ему очень из-за этого стыдно.
— Он сам виноват, — сказал воин. — Не стоит тебе терзаться по этому поводу. Каждый поступок влечет за собой последствия. Раньше я, бывало, все спорил со своим другом. Он всегда толковал о возможностях человека, о том, что даже самые дурные люди способны делать добро. Говорил про искупление и прочее такое. Может, он и прав был, но я такими мыслями голову не забиваю.
— Вы много народу убили?
— Много, — подтвердил воин.
— И все они были плохие?
— Нет, отчего же. Большей частью это были солдаты, и дрались они за дело, которое считали правым. А я дрался за свое. Этот мир суров, Рабалин. Ложись-ка спать, утром тебе станет лучше.
— Вы так и не сказали, почему напали на тех солдат.
— Верно, не сказал.
Рабалин растянулся на земле, глядя на грозную фигуру у костра. Сам воин смотрел не в огонь, а на темный лес.
— Вы думаете, они придут?
— Если придут, то пожалеют. Спи.
Некоторое время Рабалин боролся со сном. Воин в мигающем свете костра казался ему еще старше. В глубоких складках на его лице лежала тень. Своей огромной рукой он взялся за топорище, и Рабалин спросил:
— Вам хоть когда-нибудь бывало страшно?
— Да, пару раз. У моей жены было слабое сердце, и у нее случались приступы. Тогда я узнал, что такое страх.
— Но теперь вы не боитесь?
— Тут нечего бояться, паренек. Мы живем, и мы умираем. Один мудрый человек сказал мне, что даже солнце со временем погаснет, и все погрузится во мрак. Ничто не вечно. Смерть не так уж важна, важно то, как ты живешь.
— Что стало с вашей женой теперь?
— Ее уже пять лет нет на свете, парень. — Воин подбросил в огонь полено, встал и замер, не шевелясь. — А теперь, похоже, самое время лезть на дерево. Вон на то. — Он указал на высокий дуб. — Давай!
Рабалин бросился к дубу, кое-как вскарабкался до развилки и сел. Воин все так же стоял с топором в руке. Рабалин не видел ничего, кроме освещенного луной леса. Потом перед ним промелькнули две темные фигуры — одна справа, другая слева. Его проняла дрожь. Что, если они тоже умеют лазить по деревьям?
Вслед за страхом пришел стыд. Хорош, нечего сказать — засел на дереве, а старика бросил на съедение зверям. Он пожалел, что у него нет оружия — иначе бы он помог воину. Тот между тем поднял топор над головой и поводил им из стороны в сторону, разминая мускулы.
Все было тихо, только сердце Рабалина стучало, как барабан. Чувствуя легкое головокружение, он крепко держался за ветку. Луна скрылась за облаком, и почти всю поляну покрыла тьма. Рабалин различал воина только по слабому блеску его топора и шлема, отражающих пламя костра. Потом хрустнула ветка, и кто-то зарычал. Черная тень упала на воина — теперь Рабалин совсем ничего не видел. Раздался сдавленный крик, что-то рухнуло в костер, раскидывая искры, и стало еще темнее. Кто-то, тяжело дыша, пробирался через подлесок.
Яркий серебряный свет снова залил поляну. Воин стоял на том же месте, а поперек костра лежал труп громадного зверя. До Рабалина донесся запах паленой шерсти и горелого мяса. Другой зверь перескочил через поваленное дерево и бросился на воина. Тот повернулся на каблуках и рубанул зверя по шее. Зверь стал падать, а воин выдернул топор и ударил еще раз, глубоко рассадив плечо. Еще два зверя выскочили на поляну. Воин повернулся к ним лицом. Они обходили его с боков, окружая. Один сунулся вперед, но отскочил от поднятого топора. Другой взглянул на небо. Там снова собирались облака. Они ждут, когда луна скроется, понял Рабалин.
Воин двинулся к первому зверю, но тот отступил. Чем бы ему помочь, размышлял Рабалин? Надо отвлечь их, вот что. Он набрал воздуха и завопил что есть мочи. Один зверь повернул к нему голову, и воин тут же разнес ему ребра топором. Зверь с визгом рухнул навзничь, вырвав оружие из рук старика. Второй тут же взвился в воздух. Воин встретил его кулачным ударом в челюсть, и оба, сцепившись, покатились по земле. Рабалин слез с дерева, подбежал к убитому зверю и обеими руками ухватился за рукоять, пытаясь вытащить топор.
Оказалось, что зверь еще не умер. Он раскрыл свои желтые глазища и взревел. Рабалин всем телом рванулся назад, и топор освободился. Зверь, испустив душераздирающий вопль, привстал и обмяк, истекая кровью. Топор был тяжелее, чем представлялось Рабалину. Мальчик взвалил его на плечо и двинулся к месту схватки человека со зверем. Шлем слетел с головы старика, из раны на голове текла кровь. Левая рука сжимала горло зверя, сдерживая пасть с оскаленными клыками, правая вцепилась в левую лапу чудовища. Рабалин высоко, обеими руками поднял топор. Тот перевешивал его, оттягивая назад. Рабалин с силой опустил оружие, и топор врезался зверю между лопатками. Зверь с отвратительным визгом выгнулся, увлекая за собой человека. Воин отпустил лапу и двинул его кулаком по голове. Рабалин тем временем попытался вытащить топор. Зверь, обернувшись, взмахнул когтистой лапой, ударил Рабалина в грудь и отшвырнул прочь. Рабалин грохнулся оземь и кое-как встал на колени. Старик уже снова завладел топором. Зверь, пятясь, удрал в лес.
Воин проводил его взглядом и помог Рабалину подняться на ноги.
— Да ты, я вижу, парень хоть куда.
— А вы-то! Целых трех уложили! Прямо не верится.
— Старею, — усмехнулся воин. — В былое время я с этакой мелочью и без топора бы управился.
— Нет, правда?
— Шучу, парень, шучу. Это мне никогда почему-то не удавалось. — Он поднял с земли свой шлем, вытер его ободок и нахлобучил на голову. Один из зверей зарычал, дергая задними лапами. Воин прикончил его, саданув по шее, и протянул Рабалину руку. — Меня зовут Друсс. Спасибо тебе за помощь. Я что-то завозился с этим последним.
— Рад был вам помочь. — Рабалин, распираемый гордостью, пожал старику руку.
— А теперь полезай-ка опять на дерево.
— Они придут еще, да?
— Не знаю, но мне придется оставить тебя ненадолго. Ты не волнуйся, я скоро приду.
Рабалин взобрался на прежнее место. Все его страхи вернулись, как только Друсс ушел. А вдруг старик его бросил? Рабалин отогнал от себя эту мысль. Он мало знал воина, но чувствовал, что тот не солгал, сказав, что придет. Время шло, небо стало светлеть. Рабалин задремал в своей развилке и проснулся от вкусного запаха жареного мяса.
Воин уже убрал мертвых зверей с поляны, заново разжег костер и сидел, поджаривая что-то на палке. Рабалин спустился к нему. От аппетитного запаха голова шла кругом. Рабалин присел на корточки, и его поразила внезапная мысль.
— Это ведь не звериное, нет?
— Нет, хотя я так голоден, что и от него бы не отказался. Вкусно пахнет, а?
— Очень. Чье же это мясо?
— Лошадиное.
— От моего коня? — ужаснулся Рабалин.
— — Других убитых лошадей тут нет, парень.
— Не стану я есть своего коня.
— Это всего лишь мясо, — вздохнул воин и усмехнулся. — Зибен наверняка сказал бы, что конь твой теперь бегает в другом мире. Небо там голубое, трава зеленая. А то, что от него осталось, — всего лишь плащ, который он здесь носил.
— Вы в это верите?
— Этот конь унес тебя от опасности, хотя был смертельно ранен. Некоторые народы верят, что когда ты ешь мясо храброго животного, его качества переходят к тебе.
— По-вашему, это правда?
— Правда в том, что я голоден, — пожал плечами Друсс, — а то, что не съем я, сожрут лисы и черви. Дело твое, Рабалин: хочешь ешь, хочешь нет. Принуждать тебя я не собираюсь.
— Может быть, ваш друг был прав и он теперь бегает в другом мире.
— Может быть.
— Я, пожалуй, тоже поем.
— На вот, подержи. — Друсс вручил ему палочку, на которой жарилось мясо, и отсек топором с ближайшего дерева большой кусок коры. — Это будет вместо тарелок.
Когда они поели, Рабалин улегся на траву. Желудок у него был полным, голова легкой. Он побывал в схватке с чудовищами, и у костра рядом с ним сидел могучий воин.
— Как это у вас получается так здорово драться? Вы ведь уже старый.
Друсс рассмеялся:
— Порода такая. Но, по правде, я уже не так хорош, как бывало. Против времени не поборешься. Раньше я мог отмахать пешком тридцать миль за день, а теперь для меня и половины много. Колено вот ломит, когда зима близко или дождь собирается, и плечо тоже.
— Вы и тут воевали, в Тантрии?
— Нет. Это не моя война. Сюда я пришел, чтобы отыскать старого друга.
— Он тоже воин, как вы?
— Нет, — засмеялся Друсс. — Он толстый, добродушный и не выносит насилия.
— Ну и как, нашли вы его?
— Пока нет. Он, как я думаю, отправился в путешествие по стране. Либо сидит в каком-нибудь городишке, опустошая местный трактир, либо вернулся в Мелликан. Еще пара дней, это выяснится. — Друсс вытер кровь, которая еще сочилась из ранки у него на виске.
— Надо бы зашить это или перевязать, — заметил Рабалин.
— Она для этого недостаточно глубокая. Сама заживет. Посплю-ка я, пожалуй.
— Мне посторожить?
— Посторожи, парень, дело хорошее.
— Как вы думаете, тот зверь не вернется?
— Вряд ли. Ты хорошо его угостил, и теперь ему, думаю, не до жратвы. А если и явится, так мы, два героя, с ним уж как-нибудь сладим. Не беспокойся, я чутко сплю.
С этими словами Друсс лег и закрыл глаза.

Предыдущая страница 11 Следующая страница


Белый Волк 12

Скилганнон с Брейганом за спиной направил усталого коня вниз по склону, к беженцам. Серый совсем обессилел и спотыкался на ходу.
Скилганнон оглядывал местность, но ничего опасного пока не видел. Во главе колонны беженцев шли двое мужчин с мечами — высокие, коротко остриженные, но с окладистыми бородами. Когда он подъехал, они остановились. Скилганнон спрыгнул с коня и подошел к ним.
— Вы здесь главные? — спросил он одного воина.
— Мы, что ли, главные, Джаред? — растерянно произнес тот, обращаясь к другому.
— Не волнуйся, Ниан, все в порядке. Чего ты хочешь? — обратился второй к Скилганнону. Люди уже собирались вокруг них, желая послушать, что скажет новоприбывший.
— Здесь очень опасно, — сказал воину Скилганнон. — Нападения можно ждать в любую минуту. — Он сдернул Брейгана с коня и хлопнул серого по крупу. Тот, удивившись, побежал в тростники. Ярдов через сто на него из зарослей бросился зверь. Конь помчался прочь, а среди беженцев раздались крики ужаса. — Молчать! — властно загремел Скилганнон, и люди замерли, ожидая его приказаний. — Соберитесь все в круг, как можно плотнее, живо! Ваша жизнь зависит от этого! — Толпа пришла в движение, а Скилганнон отдал новое распоряжение: — Все мужчины, у кого есть оружие, подойдите ко мне. — Мужчины стали собираться — кое-кто с мечами, другие с ножами, серпами и дубинами. Велев вооруженному мечом Джареду стать с внешней стороны круга, Скилганнон сказал: — Здесь рыщут звери — Смешанные, сбежавшие из мелликанского цирка. Они уже убили многих беженцев. Станьте по краю круга и смотрите в оба. Как увидите зверей, шумите как только можете — кричите, стучите, а главное, не отходите от круга.
Мужчин набралось меньше двадцати — недостаточно, чтобы обеспечить надежную круговую оборону.
— Нам нужны еще люди, — сказал Скилганнон, обращаясь на этот раз к женщинам. — Может быть, у кого-то из вас есть оружие? — Вызвалось около дюжины женщин — большинство с ножами, одна с топориком. — Хорошо, становитесь рядом с мужчинами. Всем остальным сесть. Когда Смешанные нападут, пусть каждый пригнется пониже и держится за своего соседа. Не отпускайте от себя детей и не разрывайте круг.
Брейган так и стоял на месте, тревожно оглядывая тростники, до которых было не больше четырехсот ярдов.
— Ступай к женщинам и детям, — дернув его за руку, велел Скилганнон. — Здесь от тебя никакого проку.
Брейган послушно сел вместе с беженцами. Людской круг составлял около тридцати футов в поперечнике. По бокам его разместились набранные Скилганноном защитники, мужчины и женщины. Послушник не мог оправиться от изумления. Он видел брата Лантерна в бою, но этот человек казался ему незнакомцем. Скилганнон обходил круг, отдавая приказы, и люди ловили каждое его слово. От него веяло властью и авторитетом.
Стало смеркаться, со всех сторон послышался вой. Дети подняли крик, а иные взрослые вскочили, готовые удариться в бегство.
— Ни с места! — прогремел Скилганнон, обнажая мечи. Огромный зверолюд мчался прямо на круг. Скилганнон прыгнул ему наперерез. Золотой меч в его правой руке вспорол зверю брюхо. Скилганнон сделал оборот на месте, пригнувшись от взмаха когтистой лапы, и серебряный меч в левой руке рассек шею чудовища. Зверь, из которого хлестала кровь, рухнул на четвереньки. Бородач по имени Ниан рубанул Смешанного по черепу своим широким двуручным мечом, и тот упал мертвым.
— Не разрывайте круг! — крикнул Скилганнон. — Держите оборону.
Звери подбирались со всех сторон.
— Держитесь! — успел услышать Брейган, и голос Скилганнона потонул в пронзительном, леденящем кровь вое.
Брейган зажмурился и начал молиться.

ГЛАВА 8

Сидя у костра, от которого тянуло дымком, Рабалин ощутил вдруг, что больше не боится. Страх сменился сладкой меланхолией. Он вспоминал тетю Аталу и пудинг, который она иногда стряпала из черствого хлеба, молока, сушеных фруктов и меда. Вечерами они сидели вдвоем у огня, резали пудинг большими ломтями и наслаждались. В те дни Рабалин мечтал о том, как станет великим героем и будет странствовать по свету с волшебным мечом. Как будет спасать прекрасных дев, а они одарят его за это нерушимой любовью.
И вот теперь он поборол чудовище, сражаясь бок о бок с настоящим героем. Друсс пришел сюда в поисках друга. Отправился в поход, точно как в рассказах старого Лаби. Там герои всегда отправлялись в поход с какой-нибудь великой целью. Большей частью они разыскивали заколдованные клады, но могли быть и королями, странствующими под чужим именем. Рабалин любил слушать эти сказки, хотя часто находил их нелепыми. Ну зачем здравомыслящему, казалось бы, королю или иному правителю непременно надо отправлять в странствие старшего сына? Его ведь все равно либо убьют, либо в плен возьмут. Следом, ясное дело, отправляется средний. Этот падает в яму, или волки его съедают, или злая ведьма околдовывает. Наконец король посылает младшего, самого зеленого. Он-то и выполняет задачу, и находит принцессу, и живет с нею долго и счастливо. На месте короля Рабалин сразу бы младшего и послал. Он часто хихикал, слушая сказки. «Что тебя так насмешило, мальчик?» — спросит, бывало, старый Лаби. «Так, учитель, ничего».
Иногда у короля в сказке сыновей нет, только дочери. Другие ученики любили такие истории, а Рабалин нет. В них король всегда подыскивает жениха для самой красивой дочки. Со всего света съезжаются прекрасные, знатные юноши, но они, само собой, терпят неудачу, а руки принцессы добивается какой-нибудь поваренок, конюх или воришка. Сначала ему, конечно, приходится убить дракона или совершить что-то в этом роде, и делает он это каким-нибудь хитрым способом, от которого дети приходят в восторг. Все бы ничего, если б не самый конец. В конце сказки этот парень всегда оказывается пропавшим принцем или юным чародеем. Простого принцесса, как видно, полюбить не в состоянии.
А спящий воин похрапывал, и Рабалин пробормотал:
— Ничего себе чуткий сон.
— Видимость обманчива, — тут же отозвался Друсс.
— Рабалин, засмеявшись, подкинул дров в огонь, а воин сел и зевнул.
— Вы, наверное, были у отца младшим сыном? — спросил Рабалин.
Старик потряс головой и почесал свою черную бороду.
— Единственным.
— А в принцессу вы когда-нибудь влюблялись?
— Нет. По части принцесс у нас был мой друг, Зибен. Принцессы там, герцогини всякие, горничные и куртизанки. В конце концов он женился на воинственной надирке и тогда стал лысеть.
— Она его околдовала?
— Нет, мальчик, просто выжала досуха, — засмеялся воин.
От костра шло приятное тепло, ночь дышала покоем. Рабалин рассказал Друссу про тетю Аталу, про их жизнь в маленьком домике и про свою мечту стать великим воином.
— Все мальчишки хотят стать воинами, — сказал Друсс, — потому они так часто и умирают, не дожив до зрелых лет. Воины никогда ничего не достигают, Рабалин. В лучшем случае мы можем сразиться за то, чтобы другие чего-то достигли. Мы, по сути дела, никому не нужны.
— А я думаю, что нужны.
— Еще бы, в твои-то годы, — засмеялся Друсс. — Вот смотри: крестьянин возделывает землю, собирает урожай и везет его в город. В городе люди пишут законы, чтобы юнцы вроде тебя спокойно росли и учились. Люди женятся, заводят детей, учат их уважению к своей земле и своим согражданам. Философы и поэты умножают знание. Потом является воин с мечом и головешкой. Он убивает крестьянина и поджигает его дом, он вламывается в город и чинит там насилие над женами и девицами. Он сеет вокруг себя ненависть. Когда он приходит, у людей только два выхода: бежать или послать за такими, как я.
— Но вы-то не убийца и не насильник.
— Я такой, какой есть, парень. Я не ищу для себя оправданий. У меня попросту недостало силы, чтобы стать крестьянином.
Рабалина эти слова смутили. Он никогда еще не встречал более сильного человека. Ни один крестьянин не сумел бы расправиться со зверями так, как Друсс.
— Как случилось, что Бессмертных победили при Скельне— спросил Рабалин, глядя в огонь.
— Они встретились с более сильным противником.
— Сильнее вас?
— Ты бездонная бочка с вопросами, вот ты кто. Я просто много чего не знаю.
— Значит, мы с тобой схожи. Я тоже много чего не знаю.
— Но вы-то старый человек. И мудрый.
Воин вперил в Рабалина тяжелый взгляд.
— Ты очень меня обяжешь, если перестанешь без конца поминать о моем возрасте. Долго жить на свете и без того тяжело, так тебя еще и носом в это тычут.
— Извините.
— И никакой я не мудрец. Будь я мудр, оставался бы дома с любимой женщиной. Пахал бы землю, сажал деревья, выращивал скотину и продавал ее на рынке. Так нет ведь, я всегда искал, где бы подраться. Ты говоришь — старый и мудрый, но я встречал молодых мудрецов и глупых старцев. Встречал хороших людей, которые делали дурное, и плохих, которые пытались делать добро. Все это выше моего понимания.
— А дети у вас есть?
— Нет, к сожалению. Хотя должен сказать, что малые ребята были бы для меня сущим наказанием. Уж больно они пищат. Не люблю шума, да и людей, признаться, тоже. Раздражают они меня.
— Хотите, чтобы я помолчал?
— Паренек, ты, можно сказать, жизнь мне спас, потому что вовремя слез со своего дерева. Можешь болтать сколько влезет, петь и плясать, коли охота. Я, может, и ворчун, но неблагодарным отродясь не был. Я у тебя в долгу.
Рабалина охватила гордость. Ему хотелось, чтобы этот миг длился вечно. Молчание затянулось — только хворост трещал в костре да шелестел слабый ветерок.
— Если вы правда такой же, как те убийцы, которые врываются в города, почему вы тогда заступились за тех людей, когда солдаты на них напали?
— Мне пришлось, паренек. Таковы правила.
— Какие правила?
— Только они и отличают меня от убийц. Воины без правил берут себе все, что хотят, и это превращает их в таких же зверей, как те, что мы уложили сегодня. С виду они такие же, как мы, а копни поглубже — зверье. Милосердие им неведомо. Этот зверь сидит и во мне, Рабалин, но я держу его на цепи, а цепь эта скована из правил.
— Да что за правила такие?
— Если я скажу, тебе придется поклясться жить по ним, — с мрачной усмешкой молвил Друсс. — Ты в самом деле хочешь услышать их? Они могут стоить тебе жизни.
— Хочу.
Друсс закрыл глаза и стал читать, как молитву:
— Не обижай женщин и детей. Не лги, не обманывай и не воруй. Будь выше этого. Защищай слабых от зла сильных. Не позволяй мыслям о наживе увлечь себя на дурной путь.
— Вас отец этому научил?
— Нет, другой человек. Мой друг Шадак. Мне везло с друзьями, Рабалин, — надеюсь, что и тебе повезет.
— Это Шадака вы ищете?
— Нет. Он давно уже умер. Ему было за семьдесят, когда трое грабителей зарезали его в переулке.
— Их поймали потом?
— Двух поймали и повесили, один удрал в горы, но друг Шадака выследил его и убил вместе с шайкой, к которой он прибился.
— Кого же вы ищете тогда?
— Дренайского посла, молодого князя Дрос-Пурдолского. Он приехал в Мелликан два месяца назад и пропал.
— Может, он умер уже.
— Это и мне приходило в голову, но надеюсь, что нет. Он хороший человек, а дочурка у него прелесть что такое. Каждый раз, как мы видимся, нарвет ромашек, сплетет венок да и наденет на меня. Ей это кажется забавным.
Рабалин сам не удержался от смеха, представив себе Друсса с венком из ромашек на голове.
— Можно я пойду в Мелликан с вами?
— Можно-то можно, но ведь и тебя друзья искать будут.
— Навряд ли. Нас раскидало, когда звери напали. Думаю, они просто поедут дальше без меня.
— Когда подрастешь, научишься лучше судить о людях. Твой брат Лантерн не из тех, что своих бросают. Он будет искать тебя, пока не найдет.
— Если только звери его не убили.
— Я бы удивился, будь оно так. Ты уж мне поверь: этого брата Лантерна убить не так просто. Теперь ты поспи, а я посижу — в тишине, с твоего позволения.
— Ладно, — улыбнулся Рабалин. Ему не хотелось засыпать — хотелось запомнить эту ночь навсегда, чтобы потом не забыть ни единой мелочи. — Ваш отец был король? — спросил он, уже сонный.
— Нет, простой человек, как и я.
— Это хорошо.
Рабалин почти уже спал, но тут ветер, переменившись, донес до него вой и что-то похожее на человеческий крик.
— Не мы одни бьемся в эту ночь, — сказал Друсс. — Да поможет им Исток.
Звук его голоса успокоил Рабалина, и он уснул.

Когда он проснулся, небо сияло яркой, радующей сердце синевой. Рабалин зевнул и потянулся.
— Ну, парень, и здоров же ты спать. Если устроить состязания, кто дольше проспит, ты получил бы первый приз, — усмехнулся Друсс.
Рабалин протер глаза.
— А вы-то поспали?
— Вздремнул маленько. — Друсс, прищурившись, смотрел на лес.
— Там кто-то есть? — испугался Рабалин.
— Есть кое-кто, но не зверь.
— Я никого не вижу.
— Однако она там.
— Она?
— Когда придет, ни о чем ее не расспрашивай. Она иногда бывает странная.
Друсс встал и закинул руки за голову.
— Как плечо-то болит! Должно быть, дождь будет.
В это время из леса показалась молодая девушка с дорожным мешком за плечами, неся за уши двух убитых зайцев. Высокая, стройная, грациозная, с медовыми волосами, заплетенными в толстую косу. Под длинным темным плащом кожаный камзол с красивыми кольчужными наплечниками — кольчуга зачернена, чтобы не сверкала на солнце. Рейтузы тоже кожаные, темно-коричневые, на ногах мягкие, с бахромой сапожки до колен, на поясе короткий меч. Рабалину она показалась необычайно красивой, несмотря на мрачное, целеустремленное выражение лица. Она сбросила свою котомку у костра, а затем, не сказав ни слова, достала короткий кривой нож и принялась свежевать зайцев. Друсс отошел за деревья, оставив Рабалина одного с ней. Девушка, не обращая на незнакомца никакого внимания, занималась своим делом. Достав из котомки котелок, она стала крошить туда мясо. Друсс, вернувшись, принес в шлеме воды. Девушка вылила ее в котелок и поставила на огонь.
Она оглянулась на трупы зверей, сваленные на другом конце поляны. Рабалин так и подскочил, когда она наконец прервала молчание.
— Четвертый тоже мертв, — произнесла она резким, холодным голосом. — Мы убили его ночью. Нам посчастливилось — он был уже ранен и ослаб.
— Парнишка попотчевал его моим топором, — сообщил Друсс.
Дымчато-серые глаза впервые взглянули на Рабалина, и он почувствовал, что краснеет. Девушка, встав, осмотрела убитых зверей, изучила следы на земле и вернулась к мужчинам.
— Теперь ты знаешь, — сказал Друсс,
— Да.
— Я так и подумал,
Она скинула плащ и сняла с себя узкую перевязь, на которой висел маленький черный двойной арбалет. Рабалин никогда еще не видел такого и попросил:
— Можно посмотреть?
— Твой топор застрял в одном из зверей, — не отвечая, сказала девушка Друссу. — Мальчик вытащил его, когда ты боролся с последним. Раньше он сидел на дереве и только тогда слез.
— В точности так. Ты покажи ему свой лук, Гарианна. Он парень хороший, не сомневайся.
Девушка, не глядя на Рабалина, протянула ему арбалет. Приклад с кривой рукоятью и двумя бронзовыми курками насчитывал около фута в длину. Рабалин повертел арбалет в руках, пытаясь разобраться, как пускать нижнюю стрелу. Хитрый механизм: верхняя просто вложена в желобок на стволе, а вторая заряжается через отверстие сбоку. Взявшись за рукоять, Рабалин вытянул руку. Оружие оказалось легче, чем ему думалось. В уме промелькнул образ высокого худощавого человека с темными глазами и тут же пропал. Рабалин положил арбалет. Девушка, помешивая похлебку деревянной ложкой, посолила ее и добавила сухих трав из матерчатого мешочка. Над поляной поплыл восхитительный аромат.
Молчание начинало угнетать Рабалина. Девушка молчала, Друссу, похоже, было все равно. Наконец Гарианна сняла котелок с огня и поставила остывать.
— С меня причитается — угощу тебя чем-нибудь в Мелликане, — сказал Друсс,
— Мы в город не пойдем. Наш путь лежит на север, в горы.
— Там есть на что посмотреть, — согласился воин. — На случай, если передумаешь, я остановлюсь в «Красном олене», что в Западной гавани.
Девушка, склонив голову набок, как будто не слушала его. — Не люблю городов, — сказала она, помолчала и добавила: — Тебе легко говорить. — Снова молчание. — Я всегда могу поохотиться, когда надо. — Она пожала плечами, — Ну, как хочешь.
Рабалин вконец растерялся, но Друсса этот разговор с невидимым собеседником, похоже, ничуть не удивил, старый воин помешал ложкой в котелке и заметил:
— Пахнет вкусно.
— Ешь, — сказала ему Гарианна. Он съел несколько ложек и передал котелок Рабалину. Тот, с удовольствием отведав густой, наваристой похлебки, подвинул посуду Гарианне.
— Я пока не голодна. — Она вздохнула, снова надела перевязь и накинула плащ. — Увидимся в Мелликане, дядя,
— Я захвачу твой котелок, — сказал Друсс, и девушка, не сказав больше ни слова, скрылась в лесу.
— С кем это она разговаривает? — спросил Рабалин Друсса, доедающего похлебку.
— Не знаю, — пожал плечами тот. — С годами я усвоил, что на свете существует не только то, что я вижу. Главное, что эта девочка мне по душе.
— Вы ей в самом деле дядя?
— Я бы не постыдился такой племянницы, но нет, я ей не родня. Она стала называть меня так после того, как я в прошлом году выходил ее от лихорадки.
— Мне сдается, она не в себе. Что ж, оно и понятно.
— Почему она не дождалась, чтобы вы доели? Могла бы взять котелок с собой.
— Ей неуютно в обществе других людей. Ты вывел ее из равновесия.
— Я? Как это?
— Ты задал ей вопрос, а я ведь тебя предупреждал, что она этого не любит.
— Я только попросил ее показать арбалет — вежливо попросил.
— Да, знаю. Она странная девочка, но боевая и с арбалетом управляется мастерски.
— И как только ее родители позволяют ей разгуливать в мужской одежде!
— Вот и видно, что ты родом из захолустья, — засмеялся. Друсс. — Она сирота, и родных у нее никого нет, насколько я знаю. Иногда она путешествует вместе с двумя братьями. Они близнецы, хорошие ребята, но один из них дурачок. О своих она никогда не говорит — я так думаю, что они все убиты. Может, от этого она малость и повредилась. Она не всегда такая, как сегодня. Если выпьет немного вина, поет, что твоя птичка, и танцует, и смеется. Это голоса, которые она слышит, делают ее… такой вот.
— А как вы с ней познакомились?

Предыдущая страница 12 Следующая страница


13 Дэвид Геммел

— Ох, парень, твоим вопросам конца нет. Подымайся-ка, пора двигаться. У меня такое чувство, что скоро мы встретим твоих друзей.

К рассвету Брейган измучился; как никогда в жизни. Солнечный свет резал глаза, и ему казалось, что все это происходит во сне. Рядом спал маленький мальчик, и отупевшая от ужаса мать гладила его по голове. Другие женщины и дети жались друг к дружке в середине круга. Девчушка лет трех расплакалась. Брейган попытался ее утешить, но она шарахнулась от него и перелезла к женщине, которая ее позвала. Брейган встал и вышел на край круга, где стоял Скилганнон. Из защитников осталось в живых около дюжины мужчин и столько же женщин. Женщины внутри круга тоже держали наготове ножи и дубинки.
— Ну что, теперь-то они насовсем ушли? — спросил Брейган, взглянув на покрытые засохшей кровью мечи Скилганнона.
Тот пожал плечами. Тут же за пределами круга лежал труп одного из чудовищ. Брейган старался не смотреть на него, но массивные челюсти невольно притягивали взгляд. Ночью он видел, как эти клыки раздробили череп и оторвали голову человеку, прежде чем Скилганнон распорол зверю горло. Обезглавленное туловище человека исчезло — его, как и тела других своих сородичей, Смешанные утащили во тьму.
Брейган оглянулся на беженцев, сидящих в кругу. Из пятидесяти человек половину составляли дети.
— Сколько наших они убили?
— Десять… или пятнадцать, — устало бросил Скилганнон. — Некогда было считать.
К ним подошли двое воинов с длинными мечами — Джаред и Ниан.
— Уже светло — не убраться ли нам отсюда? — спросил Джаред.
— Подождем. Может, они засели в тростниках и как раз этого дожидаются.
— Их было восемнадцать, я сосчитал. Не меньше пятерых мы убили и еще четверых ранили.
— Я одному голову отрубил, — вмешался второй боец. — Ты видел, Джаред? Видел, как я срубил ему голову?
— Да, Ниан. Ты молодчина, настоящий храбрец.
— А ты? Ты видел? — спросил Ниан Скилганнона. — Твой брат прав, ты очень храбрый.
Дурачок заулыбался и ухватился за зеленый кушак, привязанный к поясу брата.
— Весь день мы тут, однако, не просидим, — сказал Скилганнон. — Надо узнать, ушли они или затаились.
— Как ты собираешься это сделать? — спросил Джаред.
— Прогуляюсь в тростники.
— Мы с тобой.
— Ниану лучше остаться — пусть присмотрит за женщинами и детьми, — предложил Скилганнон, но Джаред покачал головой.
— Нет, друг, не выйдет. Он должен быть при мне.
— Тогда оставайтесь оба. — Скилганнон спрятал мечи и зашагал к зарослям.
У Брейгана упало сердце, люди в кругу тоже заволновались.
— Держать круг! — крикнул Джаред. — Он ушел на разведку и скоро вернется. Смотрите в оба!
Брейган почувствовал мимолетную обиду и тут же устыдился. Как быстро Скилганнон занял первостепенное место в жизни этих людей. Он — их спаситель, их надежда. А что такое Брейган? Ничто. Если эти люди останутся в живых, они и не вспомнят про толстяка-послушника, который жался вместе с ними в кругу и молил Исток сохранить ему жизнь. Зато темноволосого воина с двумя мечами они будут помнить до конца дней.
— Зверь! — в ужасе завопил кто-то, и дети подняли плач. Брейган обернулся, широко распахнув глаза, и ощутил прилив облегчения. Из высокой травы появилась женщина в темном плаще, с непокрытыми золотыми волосами.
— Гарианна! Гарианна! — закричал дурачок Ниан и двинулся к ней, не отпуская братниного кушака.
— Не тяни меня, — ласково сказал Джаред, удержав его за руку, — она сама к нам придет.
— Сюда, Гарианна! Мы здесь! — махал рукой Ниан. Женщина, сероглазая красавица, подошла к братьям. Ниан, бросив меч, стиснул ее в объятиях, а она поцеловала его в щеку.
— Ну будет тебе, успокойся, — сказала она и добавила, обращаясь к Джареду: — Мы рады видеть вас живыми. — Ее голос не выражал никаких чувств, на лице не было улыбки.
— Мы тоже рады тебе, Гарианна. Ты не встречала зверолюдов здесь поблизости?
— Несколько тварей ушли ночью на северо-восток. Мы убили одного, а дядюшка с другом — еще трех.
— А я одному голову срубил, — похвастался Ниан. — Скажи, Джаред?
— Это правда. Хорошо бы ты осталась, Гарианна, и помогла нам отбиваться. С нами много детей.
— Мы идем в Мелликан. Дядюшка обещал угостить нас.
— Мы все идем в Мелликан, Гарианна. Ниан будет счастлив, если ты пойдешь с нами.
— Да, Гарианна, пойдем, — стал упрашивать дурачок, снова взявшись за кушак брата.
Девушка внезапно улыбнулась, и у Брейгана захватило дух, такой ослепительно прекрасной показалась она ему в это мгновение.
— Жаль, что я не видала, как ты срубил зверю голову, — сказала она, обняв Ниана за плечи.
— С трех раз. А дядюшка тоже придет? Улыбка девушки померкла, и она отступила на шаг.
— Не надо вопросов, Ниан, — мягко напомнил Джаред.
— Прости Гарианна, — огорчился тот, и она опять улыбнулась.
— Дядюшка придет — через час, а то и раньше.
— Дядюшка — это воин по имени Друсс, — объяснил Джаред Брейгану. — Ты, может быть, слышал это имя?
Брейган покачал головой.
— Он дренай и в бою страшен, как и твой друг. С ним и с Гарианной мы можем ничего не бояться.
Скилганнон шел не торопясь, зорко оглядывая колеблемые ветром тростники — не шевельнутся ли они по другой причине? Люди в кругу видели, что он спокоен, и зрение не обманывало их.
Маланек называл это «иллюзией неприсутствия». Разум в такие мгновения свободен и не мешает телу действовать по своему усмотрению. Пока глаза Скилганнона высматривали опасность, мысли его ушли далеко в прошлое.
Он вспоминал, как нещадно гонял его Маланек, вспоминал, в каком страхе жил город после коронации Бокрама. Солдаты вламывались в дома и уводили куда-то жителей. Об арестах вслух не говорили. Огоронники покойного короля исчезали бесследно или подвергались публичной казни на Леопардовой площади.
Люди смотрели друг на друга с подозрением, не зная, кто из знакомых способен донести на них за крамольное слово или неосторожно сообщенную новость. Скилганнон беспокоился за Гревиса, тоже связанного с королевской семьей. Бывший актер, как на грех, пропадал где-то целыми днями, а на расспросы мальчика отвечал со вздохом:
— Лучше тебе, дружок, этого не знать.
Как-то ночью, недели три спустя после коронации, солдаты пришли и к ним. Молаира была вне себя от страха, и даже всегда спокойный Спериан стал пепельно-серым. К сидевшему в саду Скилганнону подошел офицер — его бывший соученик, золотоволосый атлет Бораниус.
— Рад тебя видеть, — встав, с полной искренностью сказал Скилганнон.
— Я тоже, — весьма прохладно ответил Бораниус, — но я здесь по государственному делу.
— Сейчас тебе подадут прохладительное. — Скилганнон сделал знак бледному Спериану, и тот с облегчением удалился. У двери в дом стали двое солдат, и Скилганнон сказал им: — Располагайтесь, пожалуйста. Стульев хватит на всех.
— Они постоят. — Сам Бораниус, однако, приподнял ножны и сел на плетеный стул. Для Скилганнона он по-прежнему оставался самым совершенным из людей.
— Ты еще занимаешься бегом, Бораниус?
— Нет, времени недостает. А ты?
— Да, — засмеялся Скилганнон, — но теперь это уже не так весело — состязаться-то не с кем. Ты вдохновлял меня, я по тебе равнялся.
— И побил меня.
— Ты тогда повредил ногу, но получить медаль было приятно, не спорю.
— Школьные медали для меня — пройденный этап, да и ты скоро о них забудешь. Какие у тебя виды на будущее?
— Буду солдатом, как мой отец.
— Отрадно слышать. Хорошие солдаты нам нужны. Хорошие и преданные. — Бораниус откинулся на спинку стула. — Времена теперь трудные, Олек. Повсюду предатели, которых приходится искоренять. Тебе такие известны?
— Откуда же мне знать? Разве предатели носят какие-то особые шапки?
— Это не предмет для шуток, Олек, Наложница короля и ее незаконная дочь до сих пор скрываются где-то. Бокрам наш король и по праву, и по крови. Всякий, кто говорит или действует против него, есть предатель.
— Я ничего подобного не слышал, — сказал Скилганнон, и ему показалось, что Бораниус едва сдерживает себя.
— А извращенец, который живет у тебя? о желудке у Скилганнона похолодело.
— Ты гость в моем доме, Бораниус. Не надо говорить плохо о моих друзьях.
— Я не гость, Олек. Я королевский офицер. Ты слышал, как Гревис высказывается против короля?
— Нет. Мы с ним не говорим о политике.
— Я должен его допросить. Он здесь?
— Нет. — Спериан как раз принес им смесь яблочного и абрикосового сока в серебряных кубках, и Скилганнон спросил у него: — Где сейчас Гревис?
— У каких-то знакомых, мой господин, в северной части города.
— Когда он вернется?
— Может быть, завтра, господин, или послезавтра — он не сказал.
Скилганнон отпустил слугу и посмотрел на Бораниуса:
— Я скажу ему, когда вернется, что он тебе нужен — хотя и не вижу, чем отставной актер может быть тебе полезен.
— Посмотрим, — бросил, вставая, Бораниус. — У меня, кроме того, есть приказ на арест твоего приятеля Аскелуса.
Это поразило Скилганнона по-настоящему.
— А его за что?
— Он такой же предатель, как его отец. Отцу нынче утром вспороли живот на Леопардовой площади.
— Аскелус не предатель. — Скилганнон тоже встал. — Мы часто с ним разговаривали. Он восхищался императором Горбеном и хотел, как и я, служить в армии Бокрама. Я ни разу не слышал, чтобы он сказал что-нибудь против короля — как раз наоборот.
— Значит, он, как это ни печально, расплатится за грехи своего отца, — холодно молвил Бораниус.
Скилганнон смотрел на юношу, который так долго был его героем, и на месте красавца-атлета видел солдата, лишенного всяких чувств, кроме разве что злости. Скилганнон вспомнил то, что в свое время казалось ему незначительным, но теперь предстало вдруг в новом свете: разорванные дружеские узы, язвительные замечания, многочисленные приметы низкой души.
Раньше он смотрел на Бораниуса сквозь золотую дымку обожания, теперь она развеялась. Бораниус наслаждался тем, что получил власть над чужой жизнью и смертью. В сердце Скилганнона вспыхнул гнев, но он подавил его и улыбнулся:
— Мне еще многому предстоит научиться, дружище. Спасибо, что выбрал время заглянуть ко мне.
Бораниус с усмешкой хлопнул его по плечу.
— Когда получишь свои бумаги — помни, что они должны подтвердить твой статус, — приходи ко мне. Я найду тебе место в моем полку.
— Ты оказываешь мне великую честь.
Скилганнон проводил Бораниуса и его солдат до парадной двери и дождался, пока они уедут.
— Я уж думал, нас всех арестуют, — с глубоким вздохом облегчения сказал Спериан.
— Это не человек, а ядовитый гад, — процедил Скилганнон.
— Твой отец был того же мнения. Он всегда недолюбливал эту семейку.
— Сможешь ты завтра передать весточку Гревису?
— Да.
— Скажи, пусть пока не приходит домой. Ступай через рыночную площадь. Завтра базарный день. Там будут сотни народу, и ты сумеешь уйти незамеченным.
— Ты думаешь, за мной будут следить?
— Очень возможно.
— Глаза могут меня подвести. Я не мастер в таких делах, Олек.
— Да, конечно. Экий я дурак. Я сам пойду. При этих словах Спериан еще пуще заволновался.
— Он не хотел, чтобы ты в это вмешивался. Он будет очень огорчен, если я скажу тебе, где он.
Скилганнон положил руку на плечо садовника.
— Если он выйдет на улицу, его схватят, а может быть, и казнят. И уж наверняка будут пытать. Будет лучше, если ты рискнешь выдать его тайну.
— Дело не только в нем, но и в тех, у кого он находится.
— Кто же это?
— Он прячет королеву с принцессой и ищет способ вывести их из города.
…Движение в тростнике вернуло Скилганнона к настоящему. Он выхватил мечи. Из тростника выскочила мелкая собачонка. Девчоночий голос позвал ее по имени, и собачка с лаем помчалась на зов. Скилганнон перевел дыхание и пошел дальше.
Зверолюдов не было видно.

ГЛАВА 9

Построив своих подопечных в плотную колонну, Скилганнон повел их через тростники. Он шел во главе, Друсс и Гарианна по бокам, двое братьев замыкали. Другие уцелевшие бойцы шагали с краю, держа оружие наготове.
За все утро с ними случилось только одно происшествие: из зарослей вдруг выбежал, ломая стебли, здоровенный бык, и дети с визгом бросились врассыпную.
Рабалин сначала шел с Брейганом в середине, потом отстал и присоединился к братьям. Ему казалось странным, что бородатый Ниан все время держится за кушак Джареда, но Друсс сказал, что они отменные бойцы, и Рабалин верил ему, несмотря на чудачества этой пары.
Ближе к полудню колонна остановилась у невысокого холма. Там протекал ручеек, и женщины, набрав воды, занялись нехитрой стряпней. Друсс ушел куда-то со Скилганноном, странная девушка сидела одна на склоне, глядя на северо-запад.
— Вы Друсса давно знаете? — спросил Рабалин братьев. — Давно, — сказал Ниан. — Больше года. Дядюшка Тюк да тюк, они все и разбежались.
— Кто они?
— Плохие люди. Мы тоже кое-кого убили, да, Джаред?
— Да-да.
— А Гарианна попала их вожаку прямо в голову. Он, дурак, все хотел стрелу вытащить, да так и помер. Вот смеху-то!
Рабалин, ничего не поняв из его рассказа, вопросительно посмотрел на Джареда.
— Нас, около дюжины человек, наняли охранять одну деревню, — стал объяснять тот. — Нам сказали, что разбойников в шайке всего-то два десятка, но их оказалось куда больше, чуть ли не шестьдесят, из них половина — отбившиеся от своих надиры, злые, как черти. Напали они в аккурат на закате и, конечно, смяли бы нас, можно не сомневаться.
— Тюк-тюк, — весело вставил Ниан.
— Тут вдруг в самой их гуще появляется Друсс — и ну рубить! Нам показалось, что они его попросту затопчут. Мы с Нианом бросились на подмогу, и кое-кто из наших тоже, и деревенские с серпами и дубинами. Гарианна хворала тогда, но поднялась и влепила стрелу прямо в лоб вожаку разбойников. Это их доконало, а Друсс вышел из дела без единой царапины. Мечи с ножами отскакивали от его рукавиц и наплечников, а то и от шлема. Чудеса, да и только. Он весь был в крови, но не в своей, а в чужой. — Джаред даже головой покрутил, вспоминая. — Секрет в том, что в бою он все время движется, никогда не стоит на месте. Всегда нападает. Увидев это, я стал понимать, что происходило при Скельне.
— Как при Скельне? — опешил Рабалин. — Ведь нас там побили.
— Вот именно.
— Не понимаю. Как же нас могли побить, если Друсс был на нашей стороне?
— Ты что, парень, смеешься надо мной?
— И не думаю даже. Брат Лантерн сказал мне, что Друсс при Скельне сражался вместе с Бессмертными.
— Ты чего-то недослышал, парень. Друсс служил в Бессмертных раньше, до того, а при Скельне он дрался за дренаев. Это он прорвал последнюю линию обороны и переломил ход битвы. И умертвил Бессмертных. Он не простой человек — он Друсс-Легенда.
— Стало быть, он наш враг? — опечалился Рабалин.
— Только не мой, — пожал плечами Джаред. — Если б не он, нас с Нианом сейчас бы не было. И я бы уж точно не хотел иметь такого врага. Я неплохо управляюсь с этим вот мечом, сынок, и могу одолеть почти всякого, но только не Друсса. И не твоего Скилганнона, если на то пошло. Как получилось, что вы путешествуете вместе?
Рабалин рассказал, как брат Лантерн укротил толпу, пришедшую громить монастырь.
— Чего только не услышишь о людях! — произнес Джаред. — Чтобы Проклятый да стал монахом! Жизнь всегда найдет, чем удивить.
В это время Ниан начал стонать. Лицо у него посерело и блестело от пота.
— Больно, Джаред, — прошептал он. — Ой, больно!
— Приляг. Вот так, полежи немного, — И Джаред попросил Рабалина: — Принеси воды.
Рабалин взял у кого-то ведерко и сбегал к ручью. Джаред, смочив брату лоб, достал из кисета на поясе щепотку какого-то серого порошка и положил Ниану в рот, а после выжал туда же воду из тряпицы. Вскоре Ниан перестал стонать и уснул,
— Что это с ним? — спросил Рабалин.

Предыдущая страница 13 Следующая страница


Белый Волк 14

— Он умирает. Скажи Скилганнону, что нам придется здесь задержаться не меньше чем на час.
Женщины стали подходить и спрашивать, что случилось с Нианом, но Джаред только отмахивался. Гарианна тоже пришла, села рядом и стала гладить Ниана по щеке. Рабалин потоптался немного и пошел туда, где сидели и разговаривали Друсс и брат Лантерн.
— Не вешай нос, парень, — улыбнулся ему Друсс. — скоро ему полегчает.
— Джаред сказал, что он умирает.
— Верно, но сегодня он не умрет.
— Он болен, да?
— С головой неладно. Лекарь сказал Джареду, что там, внутри, растет опухоль и губит его разум.
— Разве нельзя дать ему какое-нибудь лекарство?
— Для того-то они и идут в Мелликан. Там, говорят, есть знаменитый целитель.
— С ним уже бывало такое? — спросил брат Лантерн.
— Да. Проспит час-другой и встанет.
— К тому времени начнет смеркаться, а я понятия не имею, куда подевались звери и намерены ли они ночью вернуться.
— Я и сам про это думаю. Отсюда до Мелликана всего-то пара часов ходу. Дадим ему час. Если не очнется, я его понесу, а паренек возьмет мой топор и пойдет рядом.
Брат Лантерн не стал возражать.
— Я пройдусь на север, погляжу, как там дела, — сказал он. — Если через час не вернусь, веди их в город — встретимся по дороге.
Он сбежал вниз по склону.
— А вдруг там где-нибудь звери прячутся? — обеспокоился Рабалин.
— Тогда либо он их прикончит, либо они его.

Пробежав около полумили, Скилганнон сбавил ход. Бег разогрел его и помог размяться, но впереди росли деревья, и он не имел никакого желания влететь прямо в стаю зверолюдов. Он устал, в глаза словно песку насыпали. Уже больше суток он не спал, а прошедшая ночь выдалась долгая и кровавая.
Звери действовали хитро и нападали постоянно, со всех сторон, точно у них имелся какой-то план. Несколько раз Скилганнон замечал серого зверолюда, которого видел в тростниках еще днем, и ему казалось, что этот зверюга командует остальными. Скилганнон начал следить за ним. Если серый появлялся южнее круга, атаки следовало ожидать именно оттуда.
Вспоминая эту жуткую ночь, Скилганнон понимал, что звери вовсе не задавались целью перебить всех беженцев. Им нужна была еда, и только. Набрав достаточно трупов, они тут же отошли — совсем как волки.
Скилганнон вошел в лес и стал подниматься в гору, осматривая землю под ногами. Там то и дело попадались глубокие отпечатки звериных лап, но все они вели прочь от города. Наверху он взобрался на высокий дуб и оглядел окрестности. Далеко на севере маячили шпили Мелликана и виднелись палатки осадных армий Датии и Доспилиса. На востоке передвигались какие-то всадники, но Смешанных нигде не было видно. Усталость совсем одолела Скилганнона. Он пристроился между двумя толстыми ветками и прислонился головой к стволу.
На какое-то время он забылся чутким сном.
Он шел по лунному лесу. Белый Волк был где-то близко — он слышал, как тот пробирается через подлесок. Сердце Скилганнона стучало, и он сжимал кулаки, чтобы не схватиться за мечи. Волк тихо заворчал, и Скилганнон повернулся к нему лицом.
Но там никого не было, и он заметил, что вновь бессознательно выхватил из ножен Мечи Дня и Ночи. Клинки сверкали при луне.
«Где ты?» — крикнул Скилганнон, отшвырнув их от себя… и проснулся.
Солнце стояло почти на том же месте — он проспал от силы несколько минут, однако чувствовал себя освеженным. Надо бы вернуться к беженцам, но здесь, на дереве, было так хорошо, и ему так давно уже хотелось побыть наедине с собой. Когда-то у него были близкие люди, чье общество радовало его: Гревис, и Спериан с Молаирой, и Маланек, обучавший его танцу мечей. С тех пор минуло немало горьких лет. Годы — ужасов Бокрама. Годы Джианы.
Ужасы начались для него уже в то утро, когда он отправился к Гревису, но Скилганнон об этом не знал. Солнце светило ярко, а его переполняли сила и самоуверенность юности.
Первым делом он направился в Королевский парк. По пути он то и дело останавливался около уличных лотков и заметил, что за ним следуют двое: один высокий, тощий, светловолосый, другой пониже, с черными обвислыми усами. В парке Скилганнон размялся и стал бегать по мощенным белым камнем дорожкам, вокруг цветочных клумб, прудов и статуй. В саду было много гуляющих. Одни сидели на каменных скамейках, другие прямо на разостланных одеялах. На поворотах Скилганнон видел, как поспешают за ним оба преследователя. Опасности он не ощущал — все это представлялось ему, шестнадцатилетнему, занимательным приключением. Он проделал четыре мили легкой трусцой и прибавил скорость.
Описав наконец почти полный круг, он вернулся к Мраморному Гимнасиуму и баням у западных ворот парка, где присел отдохнуть. Двое соглядатаев, потные и запыхавшиеся, приплелись туда же.
— Доброе утро, — приветствовал их Скилганнон. Усатый кивнул, высокий выжал из себя улыбку.
— Слишком жарко для бега. Вы занимаетесь этим постоянно?
— Каждый день, — сказал высокий.
— Меня зовут Олек Скилганнон. — Он встал и протянул им руку.
— Я Морша, а это Казенсис. — Им было не по себе — они явно предпочли бы остаться незамеченными.
— Хочу искупаться и сделать массаж, — сообщил Скилганнон. — Ничего нет лучше после хорошей пробежки.
— Мы в членах не состоим, — пробурчал коренастый Казенсис. — Это для богатых.
— Не только для них, но и для сыновей солдат, верно послуживших отечеству, — торжественно произнес Скилганнон, — У отца было почетное членство, и оно перешло ко мне. И мне разрешается приводить гостей. Хотите?
Ошеломленные шпионы вошли вслед за ним в прохладный, приятно пахнущий вестибюль. Скилганнон расписался в книге, и их провели в облицованную кедром гардеробную, где снабдили мягкими белыми простынями и полотенцами. Раздевшись и завернувшись в простыни, они перешли в огромный зал со сводчатым потолком и высоченными разноцветными окнами, с деревьями и многочисленными бассейнами. По камням из одного пруда в другой стекала каскадами горячая вода. В ней плавали розовые лепестки, насыщавшие воздух ароматом, только два бассейна были заняты купальщиками. Скилганнон, сложив простыню и полотенца на каменную скамью, сошел по мраморным ступеням к горячему водопаду, лег на поверхность и закрыл глаза. Шпионы присоединились к нему.
Он поплавал немного и сел на кромку бассейна. Морша приплыл к нему, Казенсис подошел вброд. Две прислужницы с обнаженной грудью, в длинных облегающих юбках, подали им кубки с ключевой водой. У обеих были ярко-желтые волосы с красными висками — традиционные атрибуты доступных женщин. Золотые обручи на шее указывали, что их ранг гораздо выше, чем у обыкновенных уличных шлюх.
Казенсис беззастенчиво пялился на их голые груди, но они только улыбнулись ему и отошли.
— А они тут как, тоже задаром? — спросил Казенсис.
— Даром только массаж, все прочие услуги платные, — ответил Скилганнон.
— Сколько ж они берут?
— Десять сребреников.
— Мое трехмесячное жалованье! — вознегодовал Казенсис.
— А за что вам это жалованье платят? — поинтересовался Скилганнон.
— Мы солдаты короля, — мгновенно нашелся Морша.
— Теперь я понимаю, для чего вы занимаетесь бегом: вы должны всегда быть сильными и подтянутыми. Я тоже надеюсь вскоре вступить в королевскую армию.
Они помолчали, попивая холодную воду, потом Морша сказал Скилганнону:
— Вы обошлись с нами очень любезно, юноша. Будет что вспомнить.
— Не о чем говорить, дружище. Непременно пойдите и на массаж. Здешние девушки очень искусны. Они снимут все боли и ломоту. Вы вздремнете, и вам приснятся красивые сны. Это мое любимое время дня, а после вы, надеюсь, не откажетесь со мной отобедать.
— Вы очень добры, — улыбнулся Морша.
Они вышли из бассейна, и женщины тут же развели их по отдельным, освещенным свечами комнатам.
Отделавшись от солдат, Скилганнон тихонько сказал своей массажистке:
— Я хорошо заплачу тебе — а ты, когда мои друзья отдохнут как следует, скажи им, что за мной прислали, но я приглашаю их пообедать за мой счет.
— Хорошо, господин.
Поспешно одевшись, он вышел и зашагал по городу, снова останавливаясь у лотков на случай, если за ним следит кто-то еще. Убедившись, что сзади никого нет, он последовал указаниям Спериана и повернул в северную часть города.
Дом, который он искал, был новый и стоял близ армейских казарм, в ряду двадцати точно таких же трехкомнатных домиков под красными черепичными крышами: их построили для семей вольнонаемной обслуги — поваров, плотников и кузнецов. Спериан. сказал, что у западной стены нужного домика, рядом с дверью, растет куст бугенвиллеи.
Чувствовалось, что без Гревиса здесь не обошлось. Только человек с ироническим складом ума мог спрятать разыскиваемых повсюду женщин на расстоянии броска от скопления королевских солдат. В то же время Скилганнон понимал всю разумность такого решения. Все особняки в богатых кварталах тщательно обыскиваются, загородные поместья — тоже. Никому не придет в голову искать королеву и ее дочь на этой скромной, примыкающей к казармам улочке.
Скилганнон постучался, не получил ответа и обнаружил на задах дома калитку, ведущую в крошечный садик. Она была заперта. Он посмотрел, не следит ли кто за ним из других домов, и перелез через забор.
Спрыгнув в сад, он увидел, что в голову ему летит какой-то предмет. Он метнулся вправо, упал, ударился плечом и тут же вскочил. Не успел он выпрямиться, чья-то нога, обутая в сандалию, стукнула его по виску. Он откатился и вскинул руку, остановив второй пинок, нацеленный опять-таки в голову. Но девица с желтыми, красными па висках волосами не унялась и замахнулась левой рукой. Он вывернул ей запястье — она тут же боднула его лбом, угодив в ключицу. Скилганнон, разозлившись, швырнул ее наземь. Она тут же взвилась и опять набросилась на него — красивое лицо перекошено от ярости, глаза как щелки.
— Хватит! Хватит! — Из дома выбежал Гревис и обхватил девицу за талию. — Это друг — правда, глуповатый немного. Ты что здесь делаешь? — спросил он у Скилганнона.
— Вряд ли об этом следует говорить в присутствии потаскухи, — огрызнулся тот.
— Потаскуха тебе не по карману, — не осталась в долгу девица. — И даже будь у тебя деньги, ты все равно не дорос.
Злоба в ее голосе обескуражила его. Ни одна уличная девка с ним еще так не разговаривала. Они держались почтительно и никогда не смотрели в глаза. А эта к тому же использовала приемы, которым его обучал Маланек, — неслыханное дело для женщины! Скилганнон посмотрел на нее, потом на Гревиса. В дверях показалась женщина средних лет с испуганными глазами.
— Случилось что-то? — спросила она.
— Все хорошо, — ответил Гревис и добавил, обращаясь к Скилганнону: — Если, конечно, за тобой не было слежки — в противном случае нам всем конец.
— Слежки не было. Тех двоих, что увязались за мной, я оставил в банях.
— Остается надеяться, что их никто не сменил.
— Говорю же тебе, никто! — вспылил Скилганнон. — Я пришел предупредить, чтобы ты не возвращался домой. Бораниус тебя ищет.
— Следовало ожидать. Я и не собирался туда возвращаться, Если это все, Олек, то лучше тебе уйти.
— Я думал, ты нуждаешься в помощи.
— Да, нуждаюсь, но эта игра не для детей. Ставки в ней высоки — проигравшего ждут пытки и смерть.
Скилганнон, заставив себя успокоиться, еще раз взглянул на желтоволосую девицу, которую принял за уличную, и на женщину в дверях.
— Их трудно узнать, — сказал он, — но всем солдатам розданы их приметы, и вывести их из города будет не так-то просто.
— Я хочу постричься и выкрасить волосы в черный цвет, — сказал Гревис, — однако ты прав. Они ищут мать с дочерью, и тут уж ничего не поделаешь.
— А не лучше ли их разлучить? Принцесса в облике продажной девки может ходить где угодно, не вызывая подозрений. А королеву, если она будет одна, можно выдать за твою жену.
— У всех ворот стоят бывшие придворные служители, готовые опознать их в обмен на золото. Бегство невозможно, Одек, — пока, во всяком случае.
— И все-таки им лучше расстаться. У меня есть план.
— Мне просто не терпится его выслушать, — бросила принцесса.
Скилганнон, пропустив шпильку мимо ушей, продолжил:
— Если я вернусь в бани прямо сейчас, то еще застану там людей, которые за мной следили. И угощу их обедом, как обещал. А если принцесса часа через три будет около бань и подойдет ко мне, они увидят, как я сговариваюсь с ней и веду ее к себе домой. Они доложат своему начальству, что Олек Скилганнон с предателями не связан и предпочитает путаться с девками. Им нипочем не догадаться, что это принцесса.
Гревис сел за вкопанный в землю стол и потер подбородок.
— Не знаю, право.
— А по-моему, план хорош, — сказала принцесса.
— Это небезопасно. Во-первых, вам еще надо дойти до бань. Мужчины по дороге не дадут вам проходу. Во-вторых, у бань гуляют свои девицы. Они зорко стерегут границы, в которых промышляют, и чужих не потерпят. В-третьих, речь у вас слишком изысканна для потаскушки. И наконец, вас могут узнать, несмотря ни на что, а это будет стоить жизни и вам, и Олеку.
— Лучше уж так, чем сидеть в этом домишке, дожидаясь, пока за нами придут, и умирать со скуки. А моя изысканная речь пусть тебя не беспокоит. Я достаточно времени провела с солдатами моего отца, чтобы научиться говорить, как они. Со шлюхами благодаря урокам Маланека я тоже как-нибудь справлюсь, смею тебя уверить.
Гревис, убежденный не до конца, все же кивнул.
— Хорошо. Беги обратно во всю прыть, Олек, и да хранит вас обоих Исток. Когда можно будет уйти из города, я пошлю вам весточку. Ступай.
Скилганнон помчался к парку. Прошло меньше часа, но он опасался, как бы Морша с Казенсисом не ушли. В банях он нашел девушку-массажистку и спросил, передала ли она им, что было велено. Она сказала, что нет, поскольку они еще не вышли из своих массажных комнат. Скилганнон с облегчением поблагодарил ее и стал ждать. Первым вышел Морша рука об руку с пышной белокурой банщицей. Солдат чмокнул ее в щеку, и она с улыбкой удалилась.
— Ну и денек, — ухмыльнулся счастливый Морша. — Он мне надолго запомнится. — Он сел и прислонился к стене, кутаясь в мягкую простыню. — Здорово богатым живется!
— Я об этом как-то не думал, — искренне ответил Скилганнон.
— Не твоя вина, что ты родился богатым, Я, видят боги, ничуть тебя за это не упрекаю.
Появился Казенсис, далеко не такой довольный. Банщица присела перед ним, но и только. С кислым видом он осведомился у Морши, переспал ли тот со своей.
— А то! Она и денег с меня не взяла. Казенсис выругался.
— Так и знал. Надо было ее выбрать.
— Не везет некоторым, — подмигнул Скилганнону Морша.
Следуя приглашению Скилганнона, они оделись и поднялись в обеденный зал. Еще через час, после фазанов в ягодном соусе, и меры хорошего вина, даже Казенсис обрел хорошее настроение.
У выхода на улицу Скилганнон впервые за этот день ощутил неуверенность. Собственный план, когда он его придумывал, казался ему просто великолепным, однако Гревис был прав. Это не детская игра. Что, если Морша или Казенсис узнают принцессу? Что, если она не сумеет сыграть свою роль? Тогда и он попадет в число предателей. Какое будущее его ждет? Он приказал себе успокоиться, вспомнив отцовский совет: «Будь всегда верен своим друзьям, если они хорошие люди, и тому, во что ты веришь». Разве Гревис плохо поступает, спасая от смерти двух женщин? Быть того не может — а значит, и он, Скилганнон, поступает правильно.
На мраморной площади сшивалось около дюжины девок. Одна сидела, держась за распухшую губу и подбитый глаз, остальные сбились в кучку, злобно глядя на стройную красотку, вторгшуюся в их угодья. Увидев, что из бань выходят трое мужчин, девицы с улыбками подались им навстречу. Казенсис остановился поболтать с ними, Морша. держался в стороне.
Новенькая, слегка покачивая бедрами, направилась к Скилганнону. Склонив голову набок, она улыбалась ему. Его точно молотом в грудь ударили. Куда девалась злющая, язвительная девчонка из сада? Ни одна женщина еще не казалась ему такой желанной.
— Мне сдается, ты не прочь побыть в компании, — сказала она хрипловатым, сулящим многое голосом и продела руку под его локоть. У Скилганнона пересохло во рту. Он не находил слов,
— Лови ее на слове, парень, — добродушно смеясь, посоветовал Морша. — Я, может, звезд с неба и не хватаю, но вижу, что она — что-то особенное.
Девушка, не дав Скилганнону ответить, запустила руку ему под рубашку. Он отпрянул и чуть не упал, а Морша усмехнулся:
— Ты поосторожнее с ним, милочка. Он молодой еще, необученный.
— Я живу тут недалеко, — выдавил Скилганнон, чувствуя себя полным идиотом и зная, что пылает до корней волос.
— А денег-то у тебя хватит? Я ведь недешево стою.
— Если не хватит, я продам дом, — ответил он.
— Вот это по-нашему! — хохотнул Морша. — Эх, жаль, я весь свой пыл растратил в банях. За эту девчонку я бы с тобой поспорил. Ладно, так уж и быть — ступайте и веселитесь!
Принцесса увлекла Скилганнона за собой. Он оглянулся: Казенсис с мрачным видом смотрел им вслед, Морша махал рукой.
Так Скилганнон встретил любовь всей своей жизни.
Теперь, сидя на дереве и глядя на далекий город Мелликан, он не жалел о том, что случилось в тот день, несмотря на последовавшие за этим трагические события. Как будто на сером небе, каким представлялась ему жизнь до встречи с Джианой, вспыхнула радуга.
Джиана стала его солнцем, его бесценным алмазом. Никого, подобного ей, он еще не встречал. Он до сих пор помнил запах ее волос, когда они рука об руку шли по улице.
Скилганнон вздохнул. Тогда она была юной девушкой не старше его самого. Теперь она — королева-колдунья и хочет его смерти. Он отогнал от себя мрачные мысли и слез с дерева.

Кадис Патралис служил офицером в доспилийской армии не долее четырех месяцев. Офицерский чин ему купил отец, и он участвовал только в одном деле — истреблении горстки тантрийских лучников у моста милях в двадцати от Мелликана. Теперь война, похоже, закончилась, и для молодого Кадиса возможности прославиться и получить повышение таяли с каждым часом.
Вместо того чтобы сражаться с врагом и покрывать себя доблестью, он рыскал с сорока кавалеристами по холмам в поисках сбежавших из цирка зверей. Никаких почестей от этого ожидать не приходилось, и Кадис пребывал в дурном расположении духа. Оно усугублялось присутствием сержанта, которого ему навязали. Полковник объяснил Кадису, — что сержант — отличный боец и ветеран трех кампаний. «Для вас он бесценен, молодой человек. Учитесь у него».
Учиться? У этого мужлана? Никакого понятия о философии или литературе и постоянное сквернословие, верный признак дурного воспитания.
Девятнадцатилетний Кадис был очень хорош в своей изготовленной на заказ кирасе и золотом плаще. Кольчуга сверкала, шлем на мягкой подкладке сидел как влитой. Саблю ему выковал лучший в Доспилисе оружейник, сапоги до бедер, с кольчужными вставками на коленях, были сшиты из кожи наилучшего сорта. Сержант Шиалис рядом с ним походил на бродягу: панцирь помят, некогда золотой плащ желт, как моча, потрепан и залатан. Сапоги просто неприличны, и даже сабля самая обыкновенная, с деревянной, обмотанной кожей рукоятью. Сам небрит, глаза в красном ободе — старик, изнуренный до предела. Кадис не понимал, как такой человек сумел заморочить голову полковнику.
Направив своего серого мерина на вершину холма, Кадис обозрел местность. Примерно в четверти мили к югу брели по долине беженцы.
— Всадник скачет, лейтенант, — доложил Шиалис. — Один из наших разведчиков.
Всадник на маленькой лошадке въехал на холм к офицеру.
— Нашлись, век бы их не видать, — сообщил он.
Кадис сдержался. Этот человек — вольнонаемный следопыт и соблюдать субординацию не обязан, но подобная вольность способна вывести из себя кого угодно.
— Где остальные?
— Мертвы. Меня бы тоже укокошили, да я остановился отлить.
— Жертвы? — повторил Кадис. — Все трое?
— Они засаду устроили. Насели со всех сторон. Сперва лошадей загрызли, потом людей. И меня бы сцапали, кабы я не гнал коняшку что есть мочи.
— Как могли звери устроить засаду? — недоумевал Кадис. — Это просто нелепо.
— Ваша правда, капитан. Я бы и сам не поверил, кабы своими глазами не видел.
— Я не капитан, как вам хорошо известно, и фамильярности не терпло.
— Мне все равно, чего вы там не терпите. Я выхожу из игры. Ни за какие деньги не поеду назад к этим тварям.
— С чего ты взял, что это была засада? — спросил сержант.
— Верь мне, Шиалис. Четверо зверюг засели в высокой траве и не показывались, пока наши с ними не поравнялись. Есть у них один, серый — башковитая скотина, точно тебе говорю. Пока другие нападали, он просто стоял и смотрел. Вспомнишь, и то дрожь берет.
— Сколько их там?
— Вопросы, с вашего позволения, задавать буду я, — ледяным тоном произнес Кадис. — Итак?
— Что «итак»?
— Сколько зверей на вас напало?
— Пятнадцать, считая серого.

Предыдущая страница 14 Следующая страница


15 Дэвид Геммел

— Где это произошло?
— В двадцати милях на северо-восток, где начинается возвышенность.
— Зверей, согласно донесению, сбежало более двадцати, — заметил Кадис.
— Трех мы наши мертвыми в лесу там, на юге. Похоже, что они зарублены топором или чертовски громадным мечом. Может, и живые где-то тут поблизости есть, кто знает.
— Двадцать миль на северо-восток— это уже не наше ведомство. Я доложу полковнику, а вы будьте готовы ответить на его вопросы.
В это время на холм стали подниматься первые беженцы, женщины и дети, тревожно поглядывая на Кадиса и его людей. Какой-то младенец заплакал, и его пронзительный крик напугал Кадисова коня.
— Уймите ребенка! — крикнул Кадис. Тут конь встал на дыбы, и лейтенант свалился. Смешок, пробежавший по рядам солдат, подлил масла в пламя его ярости. — Ты, глупая корова! — рявкнул он на перепуганную мать, пытавшуюся успокоить дитя.
— Держите себя в руках, — тихо сказал человек высокого роста, став между ними. — Эти люди и без того натерпелись страха.
Кадис заморгал, видя на незнакомце хорошую, явно дорогую одежду и сапоги, а пронизывающий взгляд ярко-голубых глаз заставил его отступить. Молчание затягивалось, Кадис, понимая, что незнакомец ждет от него каких-то слов, почувствовал себя глупо, и его гнев вспыхнул с новой силой.
— Вы кто такой? — рявкнул он. — Я в ваших советах не нуждаюсь. Я офицер победоносной армии Доспилиса.
— Вы человек, упавший с коня, — тем же ровным голосом произнес незнакомец. — На этих беженцев нападали зверолюды и люди, которые были хуже зверей. Они голодны, испуганы и измучены. Им нужно одно: укрыться в городских стенах. — Не сказав Кадису больше ни слова, незнакомец прошел мимо него к Шиалису. — Я тебя помню. Ты возглавлял контратаку на мосту в Паштуране пять… нет, шесть лет назад. И получил стрелу в бедро.
— Было дело, — подтвердил сержант, — но тебя я что-то не припомню.
— Это был смелый поступок. Если бы ты не удержал мост, ваши фланги смяли бы, и простое поражение превратилось бы в бегство. Что вы делаете здесь?
— На зверей охотимся.
— Ночью мы с ними сразились, и они отошли на север. Кадис Патралис, слушая, как беседуют эти двое, чуть не лопался от злости. Он упал с коня, выставил себя на посмешище, а теперь на него не обращают никакого внимания. Стиснув рукоять сабли, он подался вперед, но его остановила чья-то огромная рука, опустившаяся ему на плечо.
— Давно ты в солдатах, паренек?
Кадис оглянулся и увидел перед собой глаза цвета зимнего неба на немолодом, в глубоких складках лице. Взгляд Кадиса вобрал черную с проседью бороду и черный шлем с серебряной эмблемой — топор с двумя черепами по бокам.
— Я-то, почитай, всю жизнь был солдатом, — продолжал неизвестный. — Этот топор побывал со мной… уж и не знаю, во скольких краях. — Воин поднял свое оружие, и Кадис увидел свое отражение в блестящих лезвиях. — Есть многое, чему я так и не выучился, но одно я усвоил крепко: гнев лучше оставлять дома. Сердитый человек всегда глуп, паренек, вот в чем дело. А на войне дураки обыкновенно гибнут первыми. Не всегда, правда. Иногда дурак заставляет других умирать вместо себя, но истина остается истиной. Так давно ты в солдатах-то?
В животе у Кадиса что-то затрепыхалось, как будто этот человек вытягивал из него все его мужество.
— Убери руку, — приказал он, делая последнюю попытку овладеть положением. — Сейчас же.
— Если я это сделаю, паренек, ты через пару мгновений умрешь, а нам этого не надо, так ведь? Ты оскорбишь этого парня, который говорит с твоим сержантом, и он тебя убьет. Тогда дело станет совсем плохо, и мне придется пустить в ход старого Снагу. Твои солдатики, похоже, славные ребята, и мне совсем неохота зазря проливать их кровь.
— Ты что, спятил? Нас сорок человек.
— К концу вас сильно поубавится. Впрочем, я свое сказал — остальное зависит от тебя. — Воин снял тяжелую длань с плеча Кадиса и отступил.
Молодой офицер вздрогнул, когда на него дунул ветер. Увидев страх в глазах женщины с ребенком, он почувствовал первые признаки стыда.
— Прошу меня простить, сударыня, — поклонился он. — Я был непозволительно груб. Мне очень жаль, что я напугал вашего малютку. — Он сел на коня и бросил сержанту: — Возвращаемся.
— Так точно, командир.
Отряд двинулся вниз по склону, к городу.
— Что он вам сказал, командир? — спросил Шиалнс, поравнявшись с Кадисом.
— Кто?
— Друсс-Легенда.
Кадис испытал приступ головокружения.
— Так это Друсс? Тот самый? Ты уверен?
— Я его знаю еще с прошлых лет. Его ни с кем не спутаешь. Так что же он сказал, если не секрет?
— Нет, сержант, не секрет. Он сказал, что солдат должен оставлять свой гнев дома.
— Хороший совет. Не возражаете, если и я кое-что добавлю?
— Сделай одолжение.
— Вы поступили благородно, извинившись перед матерью с ребенком. Далеко не всякий на такое способен. Получить совет от самого Друсса-Легенды — это не пустяки! — улыбнулся вдруг сержант. — Будет что детям рассказать.
Но Кадису Петралису не суждено было стать отцом. Четыре месяца спустя он погиб, сражаясь спина к спине с сержантом Шиалисом против солдат королевы-колдуньи.

Рабалин, никогда прежде не бывавший в большом городе, с трудом верил собственным глазам. Чудовищно высокие дома с десятками балконов и окон наводили на него оторопь, Как и храмы с массивными статуями. В родном городке ему представлялся верхом роскоши трехэтажный дом советника Массива — здесь этот дворец сочли бы жалкой хибарой. Набалин сосчитал окна в здании, мимо которого шел. Шестьдесят шесть! Это какую же семью надо иметь, чтобы заселить такой дом?
Скоро, впрочем, начались более узкие булыжные улочки где такого великолепия уже не было. Рабалин жался к Скилганнону, Друссу и Брейгану. Его изумляло, как люди, живущие здесь, умудряются не заблудиться. Улицы встречались и пересекались, обтекая дома, как реки. Повсюду кишел народ, и в толпе постоянно мелькали перевязанные солдаты. Почти все лавки позакрывались. Люди собирались на перекрестках, стараясь выменять или выпросить что-нибудь съестное.
Друсс повел юс через большой парк. До войны этот сад был, наверное, очень красив со своими статуями и фонтаном посреди озера. Теперь в нем разбили палатки, вокруг которых сновали изможденные, оборванные люди.
— Какие они все несчастные, — заметил Рабалин.
— Были бы еще несчастнее, будь у них правители получше, — бросил брат Лантерн.
— Как так? — удивился Рабалин.
— А ты подумай.
Прошагав еще около мили, они пришли к воротам, у которых стояли двое высоких часовых в красных плащах и серебряных шлемах. Один, с расчесанной натрое черной бородкой, встретил Друсса улыбкой.
— Удивляюсь, как это ты еще жив до сих пор.
— Поправить это пытались многие, видит небо, — усмехнулся в ответ Друсс. — Да только народ нынче стал жидко ват — сплошь кисейные барышни в латах, точно как ты, Диагорас.
— Вы, старички, вечно твердите, что в старину лучше жилось. Может, все проще? Молодые, глядя на тебя, вспоминают своих дедушек, и совесть им не позволяет биться с тобой.
— Может, и так, — согласился воин. — Мне в мои преклонные годы всякая поблажка на руку. Слышно что-нибудь об Орасисе?
Улыбка на лице часового погасла.
— Не так чтобы очень. Нашелся его слуга, едва живой. Он сидел в темницах под Ареной. Его нашли датиане, когда открыли тюрьму.
— В темницах? Что за нелепица! А теперь он где?
— Лежит в Белом дворце. Завтра я устрою тебе пропуск. Куда ты теперь направляешься?
— В гавань, в «Красный олень». Как у них там с едой?
— Терпимо, но выбор не тот, что раньше. Теперь, когда датиане сняли блокаду, станет полегче. В порту уже разгружается шесть кораблей, и старина Шивас под шумок пополняет свои кладовые. Я приду, когда сменюсь, и помогу тебе одолеть бутылку-другую.
— Размечтался! Стоит вам, юнцам, понюхать винную пробку, как вы сразу под стол валитесь. Но если поставишь выпивку, я покажу тебе, как это делается.
— Скажем так: платить будет тот, кто первым свалится.
— А я о чем толкую?
Рабалин, слушая их, заметил, что дренайский солдат то и дело поглядывает на брата Лантерна, который, стоя чуть в стороне, разговаривал с Брейганом.
— Они все тоже идут с тобой в «Красный олень»? — спросил Диагорас.
— Не все. Монашку надо на Винную улицу, к своим старейшинам. А что?
— Этого воина я уже видел, Друсс. Наш гарнизон два года стоял в Пераполисе, мы ушли оттуда перед самым концом. Наашаниты обеспечили посольству и его охране беспрепятственный проход через свои ряды. Тогда-то я и увидал Проклятого. Такого не скоро забудешь.
— Ты мог и обознаться, — сказал Друсс, оглянувшись на брата Лантерна.
— Не думаю. Но я пропущу его, если ты за него поручишься.
— Ручаюсь, хотя будет лучше, если ты доложишь о нем своему начальству.
Диагорас кивнул и стал открывать ворота.
— Увидимся, как стемнеет.
— Запасись деньгами, чтобы счет оплатить.
— Я и подушку прихвачу, чтобы было куда пристроить твою старую голову под столом.
Друсс хлопнул дреная по плечу и прошел в ворота. Брат Лантерн, Брейган и Рабалин последовали за ним.
Уж смеркалось, когда они пришли к другим воротам, выходящим на горбатый мостик через реку. Здесь тоже стояла стража, могучие бородачи, белокурые и голубоглазые, в длинных кольчугах и рогатых шлемах.
Друсс поговорил с ними, и они открыли ворота.
— Перейдешь через мост, а там повернешь налево — вот тебе и Винная улица, — сказал Друсс Брейгану. — А на ней увидишь и свой собор.
Послушник поблагодарил и попрощался за руку с братом Лантерном.
— Спасибо тебе за все, что ты сделал для меня, брат. Да пребудет с тобой Исток, куда бы ты ни отправился.
— Не думаю, что его устроит такое общество, — вздохнул Скилганнон. — Ты все-таки решил принести обет?
— Думаю, да. Потом я вернусь в Скептию и буду служить по мере сил своих. — Брейган протянул руку Рабалину и предложил; — Пойдем со мной, если хочешь. Старейшины, возможно, знают, где искать твоих родителей. И они охотно предоставят тебе пристанище, пока ты их не найдешь.
— Я не хочу искать их, — ответил Рабалин.
— Если передумаешь, приходи — я здесь пробуду несколько дней. — Послушник вышел за ворота, остановился на мосту, помахал им рукой и ушел.

ГЛАВА 10

Старый двухэтажный домик, где помещался «Красный олень», смотрел на гавань и на море. Сюда постоянно захаживали дренайские солдаты и офицеры, несущие службу в Посольском квартале. Даже вагрийские офицеры удостаивали таверну своим посещением — такой славой пользовались здешняя кухня, вино и эль. Две эти армии относились одна к другой с традиционной враждебностью, хотя войны между Вагрией и Дренаном никто из ныне живущих не помнил.
В другом месте эта враждебность непременно бы проявилась, но в «Красном олене» драк никогда не бывало. Ни один человек с той или другой стороны не желал связываться с Нивасом, суровым владельцем таверны. Степень его поварского искусства не уступала свирепости его нрава. Кроме того, память у него была долгая, и гость, вышвырнутый им из «Оленя», мог не рассчитывать на прощение.
Друсс и Скилганнон сидели за столом, глядя на освещенную луной гавань. Суда, несмотря на ночное время, продолжали разгружать, и подводы отъезжали от причалов, спеша Доставить провизию в голодный город.
На сердце у Скилганнона было тяжело. Он не ожидал, что станет так скучать по маленькому послушнику. Брейган был последним звеном, связывавшим его с мирной, благостной жизнью, столь желанной для Скилганнона.
Мы такие, какие мы есть, сынок. Мы волки.
Таверна между тем наполнялась. У дальней стены выпивали и смеялись вагрийские солдаты. Многие так и не сняли своих длинных кольчуг, а один сидел в медном рогатом шлеме. Военные и чиновники других держав вели себя тихо — одни ужинали, другие не спеша потягивали вино или эль.
— Сколько стран представлено в Посольском квартале? — спросил Скилганнон Друсса.
Тот пожал плечами:
— Никогда не считал. Я хорошо знаком только с лентрийцами и дренаями, и так посольств больше двадцати. Даже чиадзийское есть.
Друсс осушил кубок с вином. Без шлема и колета с серебряными наплечниками он выглядел точно таким, каким и был — могучим, но немолодым уже человеком лет пятидесяти. Он мог бы сойти за крестьянина или каменщика, если бы не глаза. В их стальном взгляде читалась смерть. Этот человек, как говорят наашаниты, заглянул в очи Дракона.
— Ты и правда Проклятый, паренек? — спросил он внезапно.
Скилганнон перевел дыхание и ответил, глядя ему в глаза:
— Да.
— Может, люди врут, когда рассказывают про Пераполис?
— Нет такой лжи, которая была бы хуже того, что произошло на самом деле.
Друсс подозвал служанку и заказал то, что было в наличии — яичницу с солониной.
— А ты что будешь? — спросил он у Скилганнона.
— То же, что и ты.
Друсс подлил себе вина и помолчал, глядя в окно.
— О чем ты думаешь? — спросил Скилганнон.
— Вспоминаю старых друзей. Особенно одного, Бодасена. Великий был воин. Мы сражались вместе с ним вот на этой самой земле. Несгибаемый солдат и настоящий друг. Я часто о нем думаю.
— Что сталось с ним после?
— Я убил его при Скельне. Сделанного не воротишь, но и не сожалеть о нем я не могу. Мальчонка говорит, ты одно время был монахом. Брат Лантерн, так он тебя называет.
— Человека всегда тянет испробовать что-то новенькое.
— Не шути над этим, паренек. Что привело тебя в монастырь — вера или чувство вины?
— Скорее вина, чем вера, — признался Скилганнон. — Хочешь прочитать мне мораль по этому поводу? Друсс рассмеялся, искренне и непринужденно.
— В этом меня никто еще не подозревал, парень, ни разу за всю мою долгую жизнь. Тот, кто машет топором, в проповедники не слишком годится. А ты что, хотел бы выслушать мои наставления?
— Нет. Того, что я уже не сказал бы сам себе, никто другой мне не скажет.
— Ты все еще состоишь в наашанской армии?
— В Наашане я вне закола. Королева хочет моей смерти. Ты слышал, что за мою голову назначена большая награда.
— Значит, здесь ты не в качестве шпиона?
— Нет.
— Уже легче. — Друсс снова выпил кубок до дна, и Скилганнон улыбнулся.
— Рабалин говорил, что ты намерен посостязаться с тем дренаем, кто кого перепьет. Не рановато ли ты начал?
— Это так, чтобы приготовиться, лентрийское красное, я его два месяца в рот не брал. А ты, я вижу, совсем не пьешь?
— Стараюсь. Как выпью, сразу ввязываюсь в спор.
— Да, с таким мастером, как ты, спорить опасно. Я слыхал о тебе и королеве-колдунье. Говорят, ты был ее телохранителем.
— Был — в те дни, когда на нее охотились. Тогда мы с ней были друзьями.
— Говорят, ты любил ее.
— Это слабо сказано. Я думаю о ней, когда бодрствую, и грежу о ней, когда сплю. Она необыкновенная женщина, Друсс: отважная, умная, талантливая. — Скилганнон помолчал немного. — Все эти эпитеты так плохо отражают действительность, что больше похожи на оскорбления. Я назвал ее отважной, но это не дает о ней никакого понятия. Я не встречал никого храбрее ее. В битве при Карсисе, когда левый фланг обратился в бегство, а центр трещал, генералы советовали ей оставить поле боя. Вместо этого она надела доспехи и выехала на самую середину, где все могли ее видеть. И победила — победила вопреки всякой вероятности.
— Похоже, тебе следовало бы жениться на ней. Или она не испытывала к тебе того же, что ты к ней?
— Говорит, что испытывала, — пожал плечами Скилганнон. — Кто знает? Тут замешана политика, Друсс. В те опасные времена она нуждалась в союзниках, и единственным сокровищем, которым она обладала, была ее родословная. Если бы мы поженились, она никогда не собрала бы достаточно войск, чтобы вернуть отцовский трон. Все принцы и князья, что сражались под ее знаменем, надеялись завоевать ее сердце, а она играла ими.
Девушка подала им еду. Они молча поужинали, и Друсс, отодвинув тарелку, проговорил:
— Ты ничего не сказал о собственных действиях при Карсисе. Я слышал, что ты остановил панику на левом фланге и повел людей в контратаку. Именно это обеспечило вам победу.
— Да, я тоже слышал эту байку. Она возникла из-за того, что история пишется мужчинами. Женщине в мужском мире нелегко дождаться похвал. Я солдат, Друсс. Это у меня в крови. Если бы Джиана не появилась перед рядами и не вдохнула в людей мужество, никакие мои потуги не спасли бы положения. Бокрам смял наш левый фланг, и люди бежали в лес толпами. Увидев королеву, Бокрам отозвал назад половину преследовавшей их кавалерии, что было не так уж глупо. Покончив с Джианой, он мог бы преследовать бегущих солдат сколько ему угодно. В итоге я получил время, чтобы собрать вокруг себя часть беглецов. И наша контратака действительно доконала Бокрама. Имей узурпатор побольше мужества, он мог бы еще выиграть бой. Но история учит нас, что трус все-таки редко одерживает победу.
— И на войне, и в жизни, — согласился Друсс. — Так почему же она теперь хочет убить тебя?
— Она женщина с твердым характером, Друсс. — Скилганнон развел руками и неожиданно улыбнулся. — Не любит, когда что-то выходит не по ее. Она послала ко мне своего любовника — отобрать то, что сама же мне подарила. Он заявился в сопровождении солдат. Не знаю, приказывала ли она ему убить меня — возможно, и нет, но в итоге я сам убил его. После этого за мою голову назначили награду.
— Ты был солдатом, паренек, был монахом. Что дальше?
— Слышал ты когда-нибудь о Храме Воскресителей? — Вроде бы нет.
— Я хочу найти его. Там будто бы творят чудеса, а я нуждаюсь в чуде.
— Где же он, этот храм?
— Не знаю, Друсс. То ли в Намибе, то ли в надирских землях, то ли в Шемаке. Может быть, его и вовсе нет и это только легенда. Но я это выясню.
Дверь отворилась, и Скилганнон, увидев молодого солдата с трезубой бородкой, сказал:
— Вот и твой питейный соперник. Я пройдусь, подышу морским воздухом.

Диагорас сел на место, освобожденное убийцей-наашанитом, и заметил, что бутылка лентрийского красного опустела наполовину.
— Да ты, никак, без меня начал, старина, — сказал он, наливая себе.

Предыдущая страница 15 Следующая страница


Белый Волк 16

— Надо же дать тебе хоть какую-то фору, мальчуган. Диагорас посмотрел, как закрылась дверь за наашанитом.
— Ты попал в дурную компанию, Друсс. Что у тебя общего с этим полоумным мясником?
— Меня и самого так называли, а он пришелся мне по душе. Несколько дней назад он помог мне — будь он подлецом, не полез бы на рожон таким манером. Мало того, он еще помогал беженцам отбиваться от зверолюдов. Скилганнон не просто мясник, которым его ославили. Доложил ты своим, что он в городе?
— Да. Ган Сентрин обеспокоен. Проклятый, кажется, больше не наашанский офицер. Королева-колдунья объявила его вне закона и назначила цену за его голову.
— Так и есть. Он сам мне сказал. — Друсс потер глаза. Диагорас находил, что вид у него усталый, а в бороде после Скельна прибавилось серебра. Время, как говорил поэт, — бесконечная, жестокая река. Диагорасу хотелось продолжить разговор о злодее Скилганноне, хотелось понять, как может герой наподобие Друсса питать симпатию к такому человеку. Но он знал Друсса достаточно хорошо и понимал, что сейчас лучше помолчать. Взгляд Друсса стал мрачен, лицо отвердело. Диагорас знал, что это означает. В мире нескончаемых оттенков серого Друсс-Легенда видит все либо в черном, либо в белом цвете. Каждый человек в его глазах либо хорош, либо плох. В этом случае, правда, такой подход вряд ли приемлем, ведь Друсс далеко не дурак. Диагорас смаковал свое вино. Он всегда чувствовал себя хорошо в обществе старого воина. Тот, может быть, и наивен, но исходящая от него уверенность неизменно успокаивает.
— Слыхал ты, что Манагин, скельнский герой, состоит теперь в правительстве Абалаина? — через некоторое время спросил Диагорас. — И всегда носит полученную при Скельне медаль.
— Что ж, он ее заслужил. А твоя где?
— Проиграл в кости пару лет назад. Если честно, Друсс, я потерял там слишком много друзей, и мне не очень-то хочется вспоминать об этом. А от людей, которые сожалеют, что их там не было, меня просто тошнит. Я бы мешок золота отдал, чтобы никогда там не бывать.
— Не стану спорить с тобой, паренек. Я потерял друзей и с нашей, и с чужой стороны. Хорошо бы еще дело того стоило.
— Что ты говоришь? — опешил Диагорас. — Благодаря Скельну мы сохранили свободу,
— Мы-то сохранили, зато здесь, на востоке, война и посейчас не затихает, так ведь? — Друсс выпил и снова налил себе вина. — Ладно, не слушай. Вино иногда на меня хандру нагоняет. Что там слышно про слугу Орасиса?
— Лекарь дает ему снотворное. Он был страшно измучен и перепуган до смерти. Насколько нам известно, в тюрьме он просидел около двух месяцев, и может статься, что Орасис был там вместе с ним.
— В тюрьме? Чепуха. Как он мог бы туда попасть?
— Не могу тебе на это ответить. Здесь царила полная неразбериха. Никто не понимал, что, собственно, происходит. Последние недели мы держали Посольский квартал на запоре. Город был охвачен беспорядками, людей убивали и вешали. Король совершенно свихнулся, Друсс. Рассказывали, будто он бегал по дворцу, кидался с мечом на собственную охрану и вопил, что он бог войны. В конце концов его убил свой же генерал, Железная Маска. Тогда тантрийцы сдались и открыли ворота датианам. Оно и к лучшему. Знаешь, что было бы, если бы город взяли приступом?
— Как не знать. Разбой, насилие, резня. Скилганнон верно сказал: будь у тантрийцев лучшие правители, они бы так легко не отделались. Так за что же Орасис мог попасть в тюрьму?
— Ума не приложу, Друсс. Я выяснил только, что в Мелликан он приехал по личным причинам, не по государственным делам. Каждый день он уходил в город, иногда со слугой, иногда без. Тебе надо поговорить с этим человеком, но ты должен понимать, дружище, что Орасиса, возможно, уже нет в живых.
— Если так, я найду того, кто его убил, и того, кто отдал приказ, — холодно заявил Друсс.
— Через четыре дня, если сам не справишься, я тебе в этом помогу. К тому времени мой срок истечет, и я выйду в отставку. Помогу тебе разузнать, что произошло, и подамся домой, в Дренан. Пора жениться и завести сыновей, чтобы приглядывали за мной в старости.
— Буду рад твоей помощи, паренек. С врагами я расправляться умею, а вот в розыске ничего не смыслю.
— Был слух, будто Орасис с месяц назад уехал на юго-восток. Возможно, сплетню распустил как раз тот, кто засадил его в тюрьму. Ты ведь там был?
— Да. Там будто бы видели Орасиса на его белом коне, в сопровождении солдат. Но потом оказалось, что это был купец, немного похожий на него — рослый, толстый, со светлыми волосами. И не с солдатами, а со своей охраной. Я догнал их в одном торговом городке за шестьдесят миль отсюда. Белый мерин и верно принадлежал Орасису. Купец показал мне расписку, полученную от князя. Я узнал его руку, тут все без обмана.
— Надеюсь, что завтра мы уже сможем поговорить со слугой. Ты как, готов к нашему питейному состязанию?
— Нет, парень. Сегодня еду и выпивку ставлю я. Посидим и потолкуем о былых подвигах, как положено старым солдатам. Посудачим о том, что делается в мире, и уж верно найдем сто надежных способов поправить дела. А назавтра у нас будет трещать голова, и мы их все позабудем.
— Ничего не имею против. — Диагорас подозвал служанку: — Две бутылки лентрийского красного, милая, да подай кубки побольше этих.

Скилганнон шел по гавани, обходя снующих по сходням усталых грузчиков. Плеск волн о сваи, запахи соли и водорослей действовали успокаивающе.
Мелликану посчастливилось: он сдался вовремя, и в осадивших его солдатах не успела разгореться слепая ненависть. Чем дольше осада, тем больше зла накапливается в душах бойцов. Люди теряют своих друзей, братьев. Они смотрят на стены города с нарастающим гневом и мечтают о мести. Как только в стене появляется брешь, они врываются в город, словно демоны, и отводят душу, убивая направо и налево.
Скилганнон с содроганием вспомнил ужасы Пераполиса. Мелликанцы, наверное, думают, что теперь, когда их маленькая война закончилась, им ничего не грозит. Что-то они почувствуют, когда на них обрушится армия Наашана?
«Меня к тому времени здесь уже не будет», — решил он.
Стоя на пустом молу, он смотрел, как дробится в воде отражение луны. Джиана, возможно, уже послала людей на его розыски. Рано или поздно его найдут, выйдут к нему из темного переулка или из-за деревьев в лесу. А может быть, явятся, когда он будет спокойно сидеть в таверне, думая о Другом. Вряд ли они будут заявлять о своих намерениях или искать честного единоборства. Скилганнон смертельно опасен. Даже без Мечей Дня и Ночи, а с ними почти непобедим.
Услышав позади тихие шаги, он обернулся. К нему шли двое мужчин в мокрых насквозь лохмотьях, оба с ножами.
Они, должно быть, вошли в реку ниже ворот Посольского квартала и выплыли в гавани. Оба были тощие, хилые и уже не молодые.
— Давай деньги, — сказал один Скилганнону, — и мы тебя не тронем.
— Вы меня и так не тронете. Убирайтесь-ка лучше, я не хочу вас убивать.
Тот, кто говорил, оробел, но второй кинулся на Скилганнона. Он отвел удар ножа предплечьем, зацепил грабителя за ногу и повалил. Сапог Скилганнона наступил на руку с ножом. Поверженный, завопив, разжал пальцы. Скилганнон подобрал нож.
— Лежи смирно, — велел он. — Вы, ребята, не за свое дело взялись. Что это вам вздумалось?
— Дома жрать нечего, — ответил второй. — Дети ревут от голода. Это все, — он махнул в сторону кораблей, — пойдет богачам. Не стану я смотреть, как мои дети помирают с голоду, лучше сам подохну.
— И подохнешь, будь уверен. — Скилганнон со вздохом бросил нож на доски и достал из кошелька тяжелую золотую монету. — Зайдите в таверну и купите себе еды, а после ступайте домой и забудьте об этих глупостях.
Лежащий вскочил на ноги, снова завладев ножом.
— Ни к чему нам крошки со стола этого ублюдка, Гарак! Видал, сколько у него золота? Мы заберем все. Хватай его!
— Тебе решать, Гарак, — сказал Скилганнон. — Я предлагаю тебе деньги, на которые ты сможешь кормить семью целый месяц. В противном случае ты больше ее не увидишь. Я прощать не умею и второй раз предлагать не стану.
Грабители переглянулись, и Скилганнон понял, что сейчас они опять набросятся на него, а он их убьет, еще две жизни пропадут впустую. Дети Гарака лишатся отца, а на совести у Скилганнона будут еще две души. Потом, как всегда, он ощутил тяжесть ножен у себя за спиной, ощутил острое желание обнажить Мечи Дня и Ночи, стиснуть пальцами гладкую кость рукоятей, рассечь живую плоть, увидеть, как брызнет кровь. Он не противился больше своему нарастающему голоду.
— Брат Лантерн! — позвал голос Рабалина. Скилганнон, не оборачиваясь, смотрел на грабителей. Он слышал, как парень идет по молу, и видел, как поглядывает на него Гарак. Смертельное мгновение прошло, и Скилганноном овладел гнев.
— Я возьму деньги, хозяин, — сказал Гарак, убирая нож. — Что за времена… Так-то я столяр, мебельщик.
Скилганнон, стоя неподвижно, перевел дух. Всю свою волю он потратил на то, чтобы не убить этого человека. Он молча протянул Гараку золотой. Второй оборванец злобно глянул на Скилганнона, и оба зашагали на берег мимо Рабалина.
Скилганнон дрожащими руками взялся за поручни мола.
— Друсс сказал мне, что ты пошел погулять. Прости, если побеспокоил.
— Хорошо, что побеспокоил. — Жажда крови понемногу проходила, и Скилганнон спросил: — Что думаешь делать дальше, Рабалин?
— Не знаю, — пожал плечами тот. — Домой бы вернуться, да нельзя. Может, поищу работу здесь, в городе.
Рабалин смотрел на него, и Скилганнон понимал, что мальчик ждет его приглашения.
— Со мной тебе тоже нельзя, Рабалин. Не потому, что твое общество мне неприятно. Ты славный парень и смелый. Чо за мной охотятся, и когда-нибудь меня выследят. На моей совести и без того достаточно жизней, чтобы добавлять к ним еще и твою. Тебя звал Брейган — почему бы тебе не пойти к нему в собор?
— Может, и пойду, — с нескрываемым разочарованием пробормотал Рабалин. — А как же твоя рубашка? Мне больше нечего надеть.
— Оставь ее себе. И вот еще, возьми. — Скилганнон выудил из кошелька еще один золотой. — Пусть монахи тебе его разменяют, и ты купишь какую-нибудь одежду на смену, а остальное отдашь им за свое содержание,
— Золото, — разглядывая монету, удивился Рабалин.
— Ну да.
— Никогда еще не держал в руках золота. Когда-нибудь я верну тебе долг, обещаю. Что это с тобой? У тебя руки дрожат.
— Ничего, просто устал.
— Я думал, ты будешь драться с теми двумя.
— Это не было бы дракой. Твой приход спас им жизнь.
— А кто они?
— Просто голодные, которые хотели накормить свои семьи. По морю прошла рябь от порыва холодного ветра.
— А у тебя есть семья? — спросил Рабалин.
— Раньше была, теперь нет.
— Тебе не одиноко? Мне стало очень одиноко, когда тетя Атала умерла.
Скилганнон сделал глубокий вздох, и дрожь в руках унялась.
— Да, пожалуй.
Рабалин облокотился на поручни рядом с ним, глядя на бегущую по воде лунную дорожку.
— Я не думал, что так будет. Она меня здорово раздражала, тетка. Вечно кудахтала надо мной. А как не стало ее, я и понял, что больше никто надо мной так не будет кудахтать. Если даже кто и будет заботиться, то все не как она, понимаешь?
— Понимаю. Меня после смерти отца воспитывала супружеская пара, Спериан и Молаира. И Молаира тоже всегда беспокоилась, хорошо ли я ем, вовремя ли ложусь и достаточно ли тепло одеваюсь.
— Вот-вот, — улыбнулся Рабалин. — Точно как моя тетушка. Не заслужила она такой смерти, — продолжал он уже без улыбки. — А пока жива была, так ничего хорошего от меня и не дождалась. Хоть бы я подарок какой-нибудь ей купил, что ли. Не дом с садом, так хотя бы шелковый шарфик. Ей так нравился шелк.
— Судя по твоим словам, она была славная женщина, — тихо сказал Скилганнон, видя, как мальчик горюет. — И я думаю, ты дал ей больше, чем тебе кажется.
— Ничего я ей не дал, — с горечью бросил Рабалин. — Надо было мне убить Тодхе раньше, тогда она была бы жива.
— Знаешь, Рабалин, «надо было» и «если бы» — самые бесполезные на свете слова. Если бы мы могли прожить свою жизнь заново. Если бы не сказали кому-то недобрых слов. Если бы повернули налево, а не направо. Никакой пользы от «если бы» нет. Мы совершаем ошибки и идем дальше. Мне в жизни приходилось принимать решения, которые стоили жизни тысячам людей. Хуже того: из-за меня умерли страшной смертью те, кого я любил. Я бы спятил, разреши я себе играть в это «если бы». Ты хороший, сильный молодой парень. Твоя тетя хорошо тебя воспитала. За ее любовь ты отплатишь ей тем, что будешь любить других: жену, детей, своих друзей. Это лучший подарок, который ты можешь ей сделать.
Они помолчали, слушая, как плещет вода о сваи мола.
— Зачем какие-то люди охотятся за тобой? — спросил Рабалин.
— Их послал человек, который хочет моей смерти.
— Он, должно быть, сильно тебя ненавидит.
— Нет, она любит меня. А теперь я хотел бы побыть один, дружище. Мне надо подумать. Ступай в таверну, я к вам позже приду.

Скилганнона до сих пор удивляло, что из всех мгновений, пережитых им вместе с Джианой, из всех волнений, потрясении и страстей, ему так ярко запомнилась та их короткая прогулка от бань к его дому.
Успешно одурачив шпионов, они шли рядом, рука об руку Сквозь легкую ткань ее желтой туники проглядывали соски маленьких твердых грудей. Голова шла кругом от резкого запаха ее дешевых духов. Ему очень вдруг захотелось, чтобы она на самом деле была той, за кого себя выдавала. Скилганнон открыл для себя восторги любви еще прошлым летом, в тех же банях, но никогда никого не желал так, как эту девушку, идущую под руку с ним.
— Что ты собираешься делать дальше? — спросила она. Он не мог мыслить ясно из-за болезненных спазмов в животе.
— Так что же? — настаивала она.
— Поговорим об этом у меня дома, — сказал он, пытаясь выиграть время.
— А что ты скажешь своим слугам? Действительно, что? Спериан молчалив и мало с кем общается, зато Молаира мелет языком за двоих.
— Куда вас хотел увести Гревис, когда удастся покинуть город? — спросил Скилганнон.
— На восток, в горы. Там есть племена, сохранившие преданность нашему дому. Может, перестанешь пялиться на мою грудь? Меня это смущает.
Он поспешно отвел глаза.
— Прощу прошения, ваше высочество.
— Так меня лучше не называть.
— Да. Я не такой уж тупица, как может показаться. Вы самая красивая девушка из всех, кого я видел, вот мысли и путаются.
— Мое имя — Сашан, — пропустив его излияния мимо ушей, сказала она. — Повтори вслух.
— Сашан.
— Умница. Так что же слуги?
— Я скажу им, что встретил вас в банях, что зовут вас Сашан и что вы какое-то время у меня поживете. Велю Спериану выплачивать вам содержание — тридцать серебряных монет в неделю. Это отведет от нас подозрение. С этими деньгами вы сходите на рынок и купите себе… что захотите.
— Я вижу, что цены на любовь тебе хорошо известны, юный Олек.
— Да, Сашан, и ты тоже должна их знать.
Она засмеялась дразнящим гортанным смехом.
— Будь я шлюхой, у тебя недостало бы денег купить меня.
— Будь ты шлюхой, я бы отдал все, что у меня есть, за одну ночь с тобой.
— И не пожалел бы, поверь. Я бы все отработала, до единого грошика. Однако я не шлюха — где же я в таком случае буду спать?
— У нас полно свободных комнат.
— Но что об этом подумают твои слуги? Ты приводишь с улицы девку, а сам с ней не спишь? Нет, Олек, мы будем спать в одной комнате — но и только, имей в виду.
Дома Скилганнон представил Сашан Спериану и Молаире. Садовник промолчал, но Молаира напустилась на мужа:
— Ты что, намерен ему это разрешить.
— Мальчику всего три недели до совершеннолетия. Пусть делает что хочет.
— Стыд и срам, — фыркнула Молаира и удалилась. Принцесса прошла в гостиную, а Спериан шепотом спросил Скилганнона:
— Эта девушка — та, кто я думаю?
— Да, только Молаире не говори.
— Она выглядит очень убедительно в этой желтой тунике.
— Да уж.
Джиана выглянула из двери и улыбнулась Спериану. — Боюсь, что твоей жене я не понравилась.
— Это плохо не столько для тебя, сколько для меня, ашан. Она мне теперь все уши прожужжит, глаз не даст сомкнуть. Ступайте-ка вы с Олеком в сад, а я принесу вам попить и поесть.
В саду на закате солнца было свежо и прохладно. Джиана опустилась в кресло, вытянув свои длинные ноги, и Скилганнон устремил взор на цветочную клумбу.
— Он знает, правда? — спросила она.
— Да. Он ведь знал, что Гревис вас прячет — он-то и послал меня к нему. Я догадывался, что его нам провести не удастся. Но он никому ничего не скажет, даже Молаире.
— Надеюсь, у него хватит на это ума. Доверять секрет этой толстой корове — все равно что черпать воду неводом.
— Она хорошая, — резко заметил Скилганнон. — Не надо так о ней говорить.
Удивление на лице девушки тут же сменилось гневом, серые глаза холодно блеснули.
— Ты забываешь, с кем разговариваешь.
— Я разговариваю с Сашан, которая живет у меня в доме за тридцать серебреников в неделю.
Джиана отвернулась. Она и в профиль была прекрасна, несмотря на плохо покрашенные желтые волосы с красными кружками на висках.
— Долго ли мне придется пробыть здесь? — спросила она.
— Сейчас солдаты обшаривают весь город, и ворота бдительно охраняются. Но через три недели наступит Праздник Урожая, и сюда съедутся крестьяне и купцы со всего государства. После праздника они начнут разъезжаться по домам, и это, думаю, будет самое подходящее время.
— Стало быть, месяц?
— Никак не меньше.
— Долгим мне покажется этот месяц.
Скилганнон не имел тогда представления, каким долгим этот месяц покажется ему. Он стал понимать это с первой же ночи в их комнате, что выходила на запад, в сад. Несмотря вполне достаточную ширину кровати, он лежал без сна, чувствуя идущее от Джианы тепло. Каждый порыв воздуха из окна доносил до него запах ее волос. Ночью она тихо поднялась с постели, и он увидел у окна силуэт ее обнаженного тела. Им сразу же овладело до боли острое возбуждение. Она закинула руки за голову, запустив пальцы в волосы. Он пожирал глазами изгиб ее талии, длинные плавные линии ног. Она прошлепала по комнате и налила себе воды, а он, зажмурившись, попытался изгнать из головы ее образ — тщетная попытка. Миг спустя она снова скользнула в постель рядом с ним.
— Не спишь? — спросила она.
Он хотел было притвориться спящим, но потом ответил:
— Нет. А тебе почему не спится? Может, постель неудобная?
— Нет. Я думала о матери. О том, увижу я ее снова или нет.
— Гревис — умная голова. Уверен, он обязательно осуществит то, что задумал.
— Она носит при себе яд. В перстне. Если за ней придут, она примет его.
— А ты? У тебя тоже есть яд?
— Ну уж нет! Я убегу. Отомщу за отца и скину Бокрама с трона.
— Это будет непросто, Сашан. Он пользуется поддержкой императора. Даже если ты соберешь армию, равную Бокрамовой, тебе придется иметь дело с Бессмертными, а их никто еще не побеждал, ни разу.
— Горбен падет, — ответила она. — При его непомерном честолюбии и гордыне это неизбежно. Отец понимал это, только время рассчитал неверно. Горбен ни за что не остановится. Он будет расширять свою империю и когда-нибудь ступит на один шаг дальше, чем следует. В Готир, к примеру, или в Дренан.
— А если этого не случится? Она подкатилась к нему.
— Тогда я найду способ его соблазнить. Ни одна из его жен не родила ему сына, а я рожу. И скину Бокрама с трона.
— Уверенности тебе не занимать, но мне как-то не верится, что Бокрам в это время трясется от страха.

Предыдущая страница 16 Следующая страница


17 Дэвид Геммел

— Надеюсь, что не трясется. Мы с матерью для него пока всего лишь досадная помеха. Он боится одного: что я убегу и выйду замуж за какого-нибудь сильного правителя. Да и это его не слишком тревожит, ведь нет такого правителя, у которого достало бы сил его свергнуть.
— Как же ты в таком случае думаешь добиться успеха?
— Принцев и вождей племен, согласных жениться на мне, наберется не меньше полусотни. Если их всех объединить, у нас будет армия, способная завоевать весь мир.
— Хочешь выйти замуж за полсотни мужчин сразу? По-моему, роль шлюхи дурно влияет на твой рассудок.
— Маланек говорил, что ты умный и быстро соображаешь. Может, он ошибался?
— Мне трудно быстро соображать, когда я лежу в постели с голой женщиной.
— Вы, мужчины, все одинаковы, — засмеялась она и откатилась обратно. — Ладно, посплю, пожалуй.
Немного погодя он тоже умудрился вздремнуть, но просыпался каждый раз, стоило ей шевельнуться. Однажды она уронила руку ему на грудь и придвинула голову к его плечу.
На рассвете он проснулся окончательно, вялый и разбитый. Джиана еще спала. В серой тунике и сандалиях он спустился вниз. Молаира, которая уже резала овощи на кухне, послала ему презрительный, по ее мнению, взгляд. Скилганнон подошел и чмокнул ее в щеку.
— Твоему отцу это не понравилось бы, — залившись краской, сказала она.
— Да, может быть, — признал Скилганнон.
— Поглядел бы ты на себя. Сразу видно, всю ночь развратничал.
Скилганнон со смехом покинул ее и вышел в сад. Спериан, стоя на коленях, пропалывал клумбу, и он стал ему помогать. Закончив работу, оба вернулись в дом, отмыли руки и сели завтракать, Молаира занялась стиркой, а Скилганнон сказал Спериану о деньгах, которые следовало выплатить Сашан.
— Да, это разумно, вот только насчет похода на рынок я не уверен. Вряд ли она бывала там хоть раз в жизни.
— Я думаю, она справится. За домом следит кто-нибудь?
— Двое. Почитай всю ночь тут проторчали, а утром их сменили другие. Ты уже подумал, что скажешь Бораниусу, если он вернется? Он с ней встречался раньше?
От этого вопроса у Скилганнона свело живот.
— Не знаю. Спрошу у нее. Спериан поставил на поднос нарезанный хлеб и сыр.
— Вот, отнеси ей.
Джиана проснулась, но еще не вставала.
— Я принес тебе завтрак, — сказал Скилганнон. Она села, и простыня соскользнула с нее, обнажив грудь. — Ты бы хоть оделась! — вспылил он.
— Какой ты вскидчивый с утра, Олек. Не выспался, наверное? — Взяв у него поднос, она спокойно поела и встала с постели. Скилганнон, сидя к ней спиной, слышал, .как она смеется. — Можешь смотреть, мой стыдливый друг. — Она снова надела свое желтое платье и уселась на плетеный стул у окна.
— Ты когда-нибудь встречалась с Бораниусом?
— Это имя ничего мне не говорит, — пожала плечами она.
— Высокий, красивый, с золотыми волосами. Учился у Маланека.
— Да, теперь вспомнила. Изумрудные глаза и надменный рот. Почему ты спрашиваешь?
— Он может прийти сюда. Не нужно, чтобы он тебя видел.
— Ты беспокоишься попусту, Олек. Во время единственной нашей встречи я была разодета в шелка, волосы у меня были темные, на голове диадема с семьюдесятью бриллиантами, лицо накрашено. Он поцеловал мою руку и тут же перевел взор на отца, которому очень старался понравиться.
— Все равно, Бораниус не дурак. И его люди продолжают следить за домом.
— Вот я и покажусь им. Ты дашь мне денег, и я пойду на рынок. Куплю себе ожерелье и новое платье.
— Похоже, все это доставляет тебе удовольствие. Улыбка сошла с ее лица.
— А ты чего хотел, Олек? Чтобы я забилась в угол и дрожала там в ожидании, пока сильные мужчины меня спасут? Либо я добьюсь своего, либо меня схватят и убьют. Ни один мужчина на свете не заставит меня бояться. Я этого не допущу. А на рынок я и правда схожу с удовольствием. Для меня это внове. Пройдусь по солнышку и буду наслаждаться свободой. Я Сашан, а Сашан незачем опасаться ни Бораниуса, ни кого-то еще.
Скилганнон, пристально посмотрев на нее, кивнул и поклонился.
— Ты необыкновенная женщина.
— Правда твоя. Расскажи, как вести себя на рынке.
Он объяснил, что первую цену никто не платит, и научил ее торговаться, а также предупредил, что есть места, куда женщины не допускаются: игорные дома, трактиры и храмы.
— В храм тоже нельзя? — удивилась она.
— Только не через главный вход. Есть боковые двери, ведущие на галерею. Женщинам не полагается приближаться к алтарю.
— Вздор какой! — вскричала она.
— И разговаривать им в храме не полагается, — с улыбкой добавил он.
— Я все это поменяю, как только взойду на трон, — сощурив серые глаза, пообещала она.
Скилганнон с нежностью вспоминал, как она вышла тогда из дома. Ее крашеные волосы и дешевая желтая туника на солнце сверкали золотом. Она немного преувеличенно покачивала бедрами и широко улыбалась проходящим мимо мужчинам. Только он один знал, сколько надменности и отваги вкладывала она в это свое представление.
— Нет и не было на свете такой женщины, как ты, Джиана, — прошептал стоящий на молу Скилганнон, глядя на луну в небе.

День у Джианы, королевы Наашана, выдался долгий и утомительный. Как только рассвело, она принялась читать пространные донесения с мест военных действий на юго-востоке — в Матапеше, Пантии и Опале. Ее войска несли тяжелые потери, особенно в джунглях Опала, однако захватили три главных алмазных рудника. Алмазы позволят ей закупить железо в Вентрии и оружие у прославленных готирских мастеров. Завтракала она с четырьмя князьями из Северного Наашана, обещавшими дать ей людей для предстоящей войны в Тантрии. После этого она встречалась со своими советниками, изучала ведомости по сбору налогов и проверяла состояние казны.
Теперь, в сумерках, она прогуливалась со своим телохранителем в Королевских Садах, где уже зажглись фонари на высоких железных столбах. Ее сопровождал командующей конницей Аскелус, высокий и грозный. И он, и телохранитель Маланек, бывший учитель фехтования, не отнимали рук от мечей.
— Говорят, что молния дважды в одно место не ударяет, — со смехом заметила Джиана.
— Ваше величество слишком рискует, — возразил Маланек. Лунный свет делал складки у него на лице еще глубже.
Перестав быть действующим бойцом, он больше не брил голову, но высокий гребень и длинный хвост на затылке сохранил как знаки своего непревзойденного мастерства. Седину он скрывал под черной краской, и королева, любившая старого воина, относилась к этому снисходительно.
— Какой-то риск всегда остается, Маланек, — сказала она. — И ты же видишь, я надела кольчугу, которую ты велел выковать для меня.
— Да, и вы в ней очень хороши. Потому-то вы ее и носите, я так думаю.
Он, конечно, был прав. Длинная, до бедер, серебряная кольчуга с широким поясом, на подкладке из мягкого сафьяна, подчеркивала стройность ее талии. Мерцая при луне, Джиана шла к Озеру Снов, мраморному бассейну с изваянием женщины. Вокруг воздетой к небу руки статуи обвилась змея. Статуя изображала Джиану, и она, гуляя в парке, всегда останавливалась посмотреть на свое подобие.
Десять дней назад из кустов у пруда выскочили двое убийц, переодетые дворцовыми слугами. В ту ночь с ней был один Маланек. Он, несмотря на почтенный возраст, успел выхватить саблю и отбил атаку. Первого он убил на месте, но второй проскочил мимо него и с ножом бросился на Джиану. Королева, высоко подскочив, ударила его в лицо сапогом и отшвырнула назад, а Маланек заколол ударом в спину. Возможность допросить убийц отпала, и кто послал их, осталось тайной.
Это было уже четвертое покушение за последние два года.
— Я состарюсь, а она всегда будет прекрасна, — с грустью произнесла Джиана, глядя на статую.
— Зато она никогда не сядет на коня, — заметил Маланек, — не сможет полюбоваться закатом. И не узнает, что такое любовь народа.
— Любовь народа недолговечна. Люди бросали цветы вентрийцам и украшали гирляндами коня Бокрама. Они переменчивы.
Впереди наконец показались высокие стены и новые ворота личной резиденции Джианы. Двое часовых, выбранных Аскелусом, отдали честь.
— Кто в доме? — спросил Аскелус.
— Четверо советников королевы, пять горничных, слепой арфист и гонец из Мелликана. Вентрийский посол просит аудиенции — его посланец ждет у галереи.
Часовые отворили ворота, и Джиана вошла.
— Отослать их всех прочь? — спросил Маланек.
— Арфист Эмпаро пусть останется, я хочу послушать его игру. С вентрийским послом я встречусь завтра утром, перед заседанием Совета. Пусть его проводят сюда, и мы вместе позавтракаем. — Джиана задержалась у двери в дом. — Гонца из Мелликана я приму немедленно. Ты, Аскелус, со мной.
Воин, кивнув, распахнул перед ней дверь. Внутри горели лампы, бросая блики на обитую шелком мебель. Пять горничных в белых платьях присели перед королевой.
— Можете идти спать, — махнула на них Джиана, и они, снова сделав реверанс, удалились.
Маланек, отправившись вслед за ними, привел плечистого офицера с усталыми глазами. Тот отвесил королеве поклон и стал ждать, когда заговорит она.
— Вы проделали долгий путь, — сказала Джиана.
— Да, ваше величество. Четыреста миль за десять дней. Мелликан вот-вот падет.
— Что еще вы желаете сообщить?
— Я привез сведения относительно тех, кто верен вашему величеству, и относительно тех, чьи судьбы нам предстоит… рассмотреть. Все бумаги я передал Маланеку.
— Я прочту их и тогда вызову вас снова. — Джиана никак не могла вспомнить имени этого человека. — Но почему вы решили дождаться меня нынче вечером?
— Новости о Скилганноне, ваше величество.
— Он мертв?
— Нет, ваше величество. Он покинул монастырь до прибытия наших людей. Мы полагаем, что он отправился в Мелликан.
— Мечи при нем?
— Он убил нескольких человек из ближнего городка, когда горожане вознамерились вторгнуться в монастырь. По нашим сведениям, он воспользовался оружием, которое отнял у них же.
— Мечи у него, я знаю, — сказала Джиана.
— Трудно поверить, что он сделался монахом, — вставил Аскелус.
— Отчего же, — не согласился Маланек. — Скилганнон вкладывал душу во все, чем занимался, — а разве это не дар Истока?
— Он боец, — пожал плечами Аскелус, — и вся эта духовная белиберда не для него. Любовь побеждает все, прощайте врагам своим и прочее. Побеждают солдаты, а тот, кто прощает своих врагов, долго на этом свете не задержится.
— Замолчите, вы оба, — велела Джиана и спросила гонца: — Кто из наших его преследует?
— Я передал нашему мелликанскому посольству, чтобы последили за ним. Есть еще те двадцать конных в городе Скептии и один наемный убийца, весьма искусный, с которым можно связаться. Какие приказания мне надлежит им послать?
— Я подумаю. Приходите утром, и я вам скажу. — Джиана жестом отпустила гонца и в задумчивости села на шелковую оттоманку.
Маланек с Аскелусом молча ждали.
— Я хочу выслушать ваше мнение, — сказала наконец королева, подняв на них глаза. Они продолжали молчать, и у Джианы упало сердце. — Неужели даже старые друзья боятся меня? Ну же, Маланек. Говори.
Старый воин вздохнул, набрал воздуха и начал:
— Вы довольно сурово поступаете с теми, кто высказывается откровенно, ваше величество.
— Пешел Бар был изменником — за это я и казнила его, а не за то; что он высказывался откровенно. Он пытался настроить против меня других, потому и умер.
— Его попытка в том и состояла, что он говорил откровенно. Он полагал, что вы не правы, и высказал это вам в лицо. Теперь уже никто, у кого есть хоть капля рассудка, не скажет вам того, что думает. Вам будут говорить лишь то, что вы хотите услышать. Но я, пожалуй, слишком стар для таких ухищрений и потому отвечу: я любил Скилганнона и люблю до сих пор. Этот человек сделал больше всех остальных, чтобы вернуть вам ваш трон. Оставьте его в покое, вот что я вам скажу. Пусть живет.
— Ты забыл, что он убил Дамалона?
Маланек взглянул на Аскелуса. Тот молчал, и старый воин с горькой усмешкой покрутил головой.
— Нет, ваше величество, не забыл. Только потеря Дамалона, вы уж простите, мало меня опечалила. Его я как раз всегда недолюбливал.
Джиана встала, гневно сверкая серыми глазами, но голос ее прозвучал сдержанно, почти мягко:
— Скилганнон предал меня. Он уехал без разрешения королевы, дезертировал из армии, похитил оружие, которому нет Цены. По-твоему, все это следует оставить безнаказанным?
— Я свое слово сказал, ваше величество.
— А ты, Аскелус?
— Вы наша королева. Тот, кто вам подчиняется — добрый вассал, кто не подчиняется — предатель. Все очень просто, Скилганнон вам не подчинился. В вашей воле осудить его или простить. Я всего лишь солдат, и не мне советовать вам в таком деле.
— Ты убил бы его, получив от меня такой приказ?
— Не задумываясь.
— Но сделал бы это с тяжелым сердцем?
— С великой грустью, ваше величество.
Джиана отпустила обоих и приняла ожидавших ее советников. Поговорив с ними и подписав несколько бумаг, она позвала к себе Эмпаро, слепого арфиста,
Он был уже стар, но она, слушая звуки музыки и его красивый голос с закрытыми глазами, представляла его себе юным красавцем с золотыми кудрями. Жаль, что нельзя вернуть ему молодость, и уложить его в свою постель, и забыть на время о человеке, чей образ не оставляет ее ни наяву, ни во сне.
Лежа на кушетке и отдаваясь музыке, она вспоминала Скилганнона в тот день, когда отправилась из его дома на рынок. Он был тогда совсем еще юн, на пороге своего шестнадцатилетия. На его красивом лице застыла тревога, а ей хотелось прижаться к нему и поцеловать крепко стиснутые губы.
Но она не сделала этого, а ушла, зная, что он будет смотреть ей вслед, пока она не свернет за угол.
Джиана вздохнула. Завтра она прикажет убить его — может быть, когда он умрет, она перестанет грезить о нем.

ГЛАВА 11

Скилганнон вернулся в «Красный олень» после полуночи. Таверна почти опустела. Друсс все еще сидел за столом, Диагорас спал на полу рядом с ним. Чуть поодаль тихо пили два вагрийских офицера с белокурыми косами, и старый волкодав шастал между столами в поисках объедков.
— Здорово, паренек. — Язык у Друсса слегка заплетался. Скилганнон посмотрел на бесчувственное тело Диагораса. — Беда с молодежью— пить не умеют. Черт, надо, однако, воздухом подышать. — Друсс, опершись на стол, поднялся и тут же плюхнулся обратно. — С другой стороны, и здесь тоже неплохо.
— Давай помогу, — предложил Скилганнон.
— Я сам, — отрезал Друсс, испепелив его взглядом. Старик снова встал, пошатнулся, добрался до двери и вышел на улицу.
Скилганнон последовал за ним. Воин, постанывая, тер себе глаза.
— Ты как, ничего?
— Пока не моргаешь, все в порядке. Надо бы освежить голову. — Поблизости стояло корыто, из которого поили лошадей. Друсс двинулся к нему и по дороге сшиб вагрийского офицера, который как раз выходил. — Виноват, — буркнул воин, проходя мимо.
Вагриец вскочил, оглядел плащ, перемазанный лошадиным навозом, и напустился на Друсса с руганью.
— Не шуми так! — взмолился тот. — Голова раскалывается. Говори потише.
— Потише?! Ах ты старый пропойца, олух дренайский! — Я, может, и пьян, зато дерьмом от меня не пахнет. Это что, новая вагрийская мода?
Этого вагриец уже не стерпел и засветил Друссу левой прямо в скулу. Он был крупный, плечистый малый, и Скилганнон сморщился, когда удар пришелся в цель. За ним последовал второй, справа, но этот цели уже не достиг. Друсс перехватил руку вагрийца и кинул его в лошадиное корыто.
— Иди-ка смой с себя грязь.
Тут на подмогу подоспел второй вагриец. Друсс ухватил его одной рукой за горло, другой между ног, поднял над головой и побрел со своей ношей к краю пристани.
— Друсс! — заорал Скилганнон. — На нем кольчуга. Ты утопишь его!
Воин помедлил и поставил вагрийца на ноги.
— Ладно, паренек. Союзников топить и верно негоже. Первый офицер, выбравшись из корыта, схватился за нож, но тут из таверны появился щуплый хозяин.
— Это что же такое? — осведомился он. — Драка? У меня в заведении?
— Дракой это нельзя назвать, Шивас, — с улыбкой заверил Друсс. — Так, позабавились малость.
— Ну так забавляйтесь в другом месте. Тут я потасовок не потерплю. Никаких исключений, даже для тебя, Друсс. И что прикажешь делать с офицериком, который спит у меня на полу? Если останется на ночь, пусть платит, как все прочие постояльцы.
— Запиши это на мой счет, Шивас.
— И запишу, будь уверен. — Трактирщик сердито оглядел всех четверых и ушел в дом.
Офицеры удалились, не сказав больше ни слова.
— Странный народ эти вагрийцы, — заметил Друсс. — Лезут в драку из-за всякого пустяка и насмерть готовы биться — ничем их не проймешь, хоть бей, хоть режь. Но стоит Шивасу пригрозить, что он лишит их кормежки, и они становятся смирнехоньки.
— Как твоя голова? — усмехнулся Скилганнон.
— Просвежилась, парень, — как раз то, что мне требовалось. — Друсс зевнул и потянулся. — Теперь соснуть бы, и совсем хорошо.
Из мрака вышла фигура — женщина, Гарианна.
— К обеду ты малость запоздала, девочка, — сказал ей Друсс, — но ты можешь заночевать в моей комнате, а утром я угощу тебя плотным завтраком.
— Мы очень устали, дядюшка, но спать нам пока еще рано. Старуха хочет видеть вас обоих. Мы можем отвести вас к ней.
— Я ее видеть не желаю, — заявил Скилганнон.
— Она знала, что ты это скажешь. Ей известно, где находится храм, который ты ищешь, и еще что-то, очень важное для тебя. Она велела мне передать тебе это. — Девушка, пошатнувшись, ухватилась за поручни у края пристани, и Друсс едва успел подхватить ее на руки. Она приникла головой к его груди.
Скилганнон открыл перед ними дверь в таверну. Друсс, пройдя мимо храпящего Диагораса, поднялся с девушкой наверх, в снятую им комнату. Там стояли три кровати. На одной спал Рабалин, на другую Друсс уложил Гарианну. Девушка застонала и попыталась встать.
— Лежи, девочка, лежи. Старуха вполне может обождать часок-другой. — Друсс откинул с ее лба золотистую прядь. — Отдыхай. Твой старый дядька с тобой. Поспи. — Он укрыл ее одеялом, и она с улыбкой смежила веки.

Предыдущая страница 17 Следующая страница


Белый Волк 18

Друсс, посидев намного рядом с ней, встал и сделал знак Скилганнону. Они снова спустились вниз.
— Что с ней? — спросил Скилганнон.
— Все будет хорошо, когда она отдохнет немного. Что известно тебе о Старухе?
— Слишком много и слишком мало. Раньше я не верил, что зло безобразно. Мне часто встречались чудовища в облике красивых людей. Но Старуха столь же зла, сколь уродлива.
Друсс помолчал немного.
— Пожалуй. Но это она помогла мне вернуть мою жену из царства мертвых.
— Бьюсь об заклад, она потребовала чего-то взамен.
— Да. Ей нужен был демон, заключенный в моем топоре. Она, как я узнал позже, хотела перевести его в меч, который ковала для Горбена.
— И ты отдал ей этого демона?
— Отдал бы, да тот сам вышел из Снаги, пока я блуждал в Пустоте.
— Ты пойдешь к ней?
— Я в долгу у нее, а долги я привык платить. Они помолчали, и Скилганнон спросил:
— Каким образом она вернула твою жену обратно?
— В другой раз, паренек. При одной мысли о Ровене мне становится тяжело. Скажи-ка: это Старуха ковала мечи, которые ты носишь?
— Да.
— Так я и думал. Остерегайся их. Ее изделия — не простая сталь. Чувствуешь ты их зов?
— Нет, — ответил Скилганнон резко. — Это самые обыкновенные мечи. — Друсс смотрел ему в глаза, не отводя взгляда, и Скилганнон не выдержал первым: — Да, они зовут меня. Они хотят крови. Но я могу ими управлять — вот как сегодня.
— Ты сильный. Им понадобится время, чтобы влезть тебе в душу. Это Старухин меч свел с ума Горбена. И у ныне покойного тантрийского короля тоже был такой.
— Что же ты посоветуешь? Избавиться от них?
— Мой совет тебе ни к чему, паренек. Ты сам сказал, что Старуха зла, и эти мечи — отражение ее сердца. Для королевы-колдуньи она тоже сделала оружие?
— Да, нож. Джиана говорила, что он позволяет ей видеть, вещи в их истинном свете.
— Он дает ей не только это. Я подремлю вот тут, у огня, и тебе тоже не мешало бы отдохнуть.
— Предлагаешь мне занять твою койку?
— Я старый солдат, паренек, и могу спать где угодно. Это вам, молодым, нужны тюфяки, подушки да одеяла. Иди ложись. Если сразу не уснешь, принесу тебе горячего молока и расскажу сказочку.
Скилганнон засмеялся, и ему стало легко.
— Подбавь в молоко меду, — сказал он с лестницы. — А у сказки должен быть счастливый конец.
— Не все мои сказки кончаются хорошо, — ответил Друсс, устраиваясь в кресле у очага, — но я подумаю.
Рабалин и Гарианна спали. Скилганнон лег на третью кровать. Тюфяк был плотный, подушка мягкая.
Через несколько мгновений он задремал.
Он шел по темному лесу, и в подлеске что-то шуршало. Он обернулся, увидел во тьме клочок белого меха и потянулся к мечам…

Еще до рассвета он проснулся и встал. Глаза саднило, на подбородке отросла щетина. Он скинул рубашку, налил воды из кувшина в таз, поплескал на лицо, раскрыл взятую из кармашка на поясе бритву. Дома, в Наашане, слуга приготовил нагретые полотенца и смочил щетину теплым маслом.
Здесь у него не было даже зеркала, и он брился медленно, на ощупь. Закончив, он вытер бритву и спрятал на место.
Когда рассвело, он увидел дым в восточной части города. Высунувшись в окно, Скилганнон услышал отдаленный гул толпы и догадался, что голодная беднота взбунтовалась.
Гарианна во сне казалась совсем юной, почти девочкой. Скилганнон надел рубашку, колет, повесил за спину ножны с мечами и спустился вниз.
С кухни уже пахло свежеиспеченным хлебом. Друсса нигде не было видно. Скилганнон сел за стол у выходящего на гавань окна. Подняться бы на корабль, уплыть в далекие края и высадиться там, где никто не слыхал о Проклятом. Скилганнон бросил эту мечту на полдороге, очень уж глупой она ему показалась. От себя не убежишь.
Его мысли перескочили на Старуху, и он ощутил знакомый прилив отвращения и страха. Джиана во время гражданской войны все чаще и чаще прибегала к услугам этой ведьмы. Несколько ее врагов были убиты с помощью черной магии — прозвище королевы-колдуньи она получила именно из-за этого.
К нему подошел Шивас, отряхивая побеленные мукой руки.
— Очень уж вы рано, завтрак еще не готов. Если желаете, налью вам выпить.
— Принеси воды, больше ничего не надо.
— У меня заваривается чай из трав. Травы мне здешний аптекарь готовит. Ромашка, бузина и не знаю, что там еще намешано, но освежает как нельзя лучше — рекомендую.
Скилганнон согласился, и чай действительно освежил его усталое тело.
— Теперь у вас вид куда лучше, молодой человек, — заверил его Шивас.
— Да, чудесный напиток. Можно еще?
— Одной порции хватит, поверьте — иначе вы приметесь петь и танцевать на столе. На завтрак у меня копченая рыба и особого рода луковый хлеб, то и другое превосходно. Особенно если добавить к ним три яйца, взбитые с маслом и приправленные перцем.
Дым от далеких пожаров плыл над водой.
— И как им не надоест жечь да убивать? — проворчал Шивас.
— Голод пробуждает в людях все самое худшее.
— И то верно. Пойду принесу вам завтрак.
Скилганнон снова стал думать о Старухе. Если она взаправду знает, где Храм Воскресителей, глупо отказываться от ее приглашения. Он рассеянно потрогал медальон у себя на груди. Неужели он в самом деле верит, что Дайну можно вернуть к жизни с помощью кусочка кости и локона? И что он будет делать, если чудо осуществится? Поселится с ней в маленькой хижине и станет разводить овец? Она, как-никак, была наашанской аристократкой и выросла во дворце, где сто слуг исполняли любое ее желание. Принесет ли ей счастье жизнь в убогой хижине?
А ему самому? Ему, бывшему военачальнику, могущественнее которого не было в Наашане? Будет ли он счастлив, ковыряясь в земле?
Он допил остатки чая и расправился с завтраком, не разбирая вкуса еды.
Друсс вошел в таверну и сел напротив.
— Хорошо спал, паренек?
— Средне, — с раздражением буркнул Скилганнон.
— Ты, я вижу, не из жаворонков.
— Это еще что за дурь?
— Ты потише, паренек, — миролюбиво посоветовал Друсс. — Ты мне нравишься, но если будешь огрызаться, я тебя живо отсюда выставлю.
— Смотри не наступи на собственные кишки, когда будешь пробовать, — процедил Скилганнон.
Друсс, сдержавшись, взял пустую кружку из-под чая и понюхал ее.
— Ты говорил, что от выпивки становишься задиристым. А как насчет дурманного зелья?
— В рот этой гадости не беру.
— Ты только что его выпил. Почти все после Шивасова чая просто сидят со счастливыми ухмылками на лицах, но тебя, похоже, повело не в ту сторону. Сейчас принесу тебе воды, и поговорим, когда, зелье выветрится.
Друсс вышел на кухню, и служанка подала Скилганнону кувшин с водой. Скилганнон выпил несколько чашек, в висках слегка заломило. Друсс тем временем поднялся наверх.
Скилганнон, как-то сразу устав, положил руки на стол и опустил на них голову.
Он смотрел на глазированную голубую чашку, отражающую свет из окна. Он закрыл глаза, и мерцающая голубизна заколыхалась у него в голове, как море. Он летел над волнами, словно птица, назад к тому дню, когда кровь и ужас навеки изменили его жизнь.
Все начиналось так хорошо, так невинно. Он и Сашан вместе сходили на рынок, поели в трактире у реки. В сумерках они, держась за руки, гуляли по парку. За домом больше не следили, и Скилганнон начинал верить, что его план удался. До Праздника Урожая оставалась всего одна неделя. Скоро он выведет Сашан из города, чтобы она могла попытать счастья среди горных племен. От этой тревожной мысли у него сводило живот.
— Что с тобой, Олек? — спросила она, проходя мимо фонтана.
— Ничего.
— Ты очень крепко сжал мою руку.
— Прости. — Он ослабил пальцы. Дома они друг до друга не дотрагивались, потому он так и любил эти совместные прогулки.
Когда они подошли к воротам парка, уже стемнело, и двое служителей зажигали высокие бронзовые фонари. На скамейке сидела старая женщина.
— Хотите, судьбу вам предскажу, влюбленная парочка? — спросила она.
Скилганнон, разглядев, какая она уродливая, грязная и оборванная, хотел отказаться, но Сашан отпустила его руку и села рядом со старухой.
— Да. Скажи, что меня ждет.
— Будущих много, дитя, и они не высечены на камне. Многое зависит от удачи, отваги и друзей, а еще больше — от врагов.
— Откуда же у меня враги? — прощебетала Сашан, а Скилганнону почему-то стало не по себе.
— Пойдем, Сашан, — сказал он. — Молаира рассердится, если ужин простынет.
— Она не рассердится, Олек Скилганнон, — сказала старуха. — Поверь мне.
— Откуда ты знаешь мое имя?
— Отчего бы мне не знать, как зовут сына Огненного Кулака? Известно тебе, что пантиане считают твоего отца полубогом?
— Нет.
— Мужество они почитают превыше всего, Олек. Тебе понадобится все мужество, которым наделили тебя твои предки. Есть ли оно у тебя?
Скилганнон не ответил. От этой старухи у него кровь стыла в жилах.
— Так что же сулит мне будущее? — спросила Сашан.
— Тебе-то мужества не занимать, дитя мое. Отвечу тебе так: враги у тебя есть, и очень сильные. Жестокие и безжалостные, особенно один. До поры до времени его следует остерегаться, ибо его звезды сильны и он стоит высоко. Он заставит тебя страдать, а тебе, Олек Скилганнон, он разобьет сердце и отяготит тебя грузом вины.
— Пойдем, — повторил Скилганнон. — Не желаю больше слушать ее.
— Я хочу узнать наконец свою судьбу, — уперлась Сашан. — Скажи, одержу ли я победу над своими врагами?
— Они не одолеют тебя.
— Довольно! — вскричал Скилганнон. — Она ничего не знает, кроме моего имени. Ее болтовня не стоит и ломаного гроша, все эти могущественные враги, разбитые сердца. — Он бросил старухе на колени мелкую серебряную монету. — Возьми и оставь нас в покое.
Она прикарманила монету, взглянула на него, и ее слова пронзили его, как копье:
— Враги ближе, чем ты думаешь, Олек. Королева мертва, твоего друга Гревиса постигла страшная участь, а наша юная принцесса в смертельной опасности. Ну как, стоит ли чего-то моя болтовня?
Скилганнон, постояв в полном оцепенении, обвел взглядом парк, ожидая, что сейчас из-за кустов выскочат вооруженные люди. Но этого не случилось. Сашан, тоже потрясенная, ничем не выказала своего горя.
— Как умерла моя мать? — спросила она.
— От яда, что был спрятан у нее в перстне. Она не страдала.
— А Гревис? — спросил Скилганнон.
— Его пытали много часов подряд. Он держался стойко, Олек. Его мужество выше всяких похвал. Но в конце концов, когда его лишили глаз, а затем пальцев, он рассказал все. После этого Бораниус продолжил свою работу ради чистого удовольствия. Он упивается чужой болью, и ничто не может его насытить. Такова уж его натура.
Скилганнон попытался собраться с мыслями.
— Как Бораниус нашел их?
— Был один человек, которому Гревис доверял — и напрасно, как это обычно бывает. Теперь солдаты ищут тебя, Олек Скилганнон, и желтоволосую девицу, которая тебя сопровождает.
— Кто ты? — спросил он, тяжело глядя на старуху. — Какова твоя роль во всем этом?
— Сейчас это не самое главное, что тебе нужно знать. Ты одет в тунику, на ногах у тебя сандалии, в кошельке всего-то горсть серебра. У принцессы легкое платьице, а денег и вовсе нет. Что ты думаешь делать, Олек? А ты, Джиана? Не меньше тысячи человек обшаривает город, чтобы найти вас.
— Ты предлагаешь нам помощь? С какой стати? — холодно осведомилась Джиана.
— Я не сказала, что помогу вам, дитя. Я предсказываю судьбу, и только. За это юный Олек мне заплатил, но моя помощь стоит гораздо дороже. Тысяча рагов, думаю, будет в самый раз. А как думаешь ты?
— С таким же успехом ты можешь потребовать десять тысяч, — сказала принцесса. — У меня сейчас ничего нет.
— Мне довольно твоего слова, Джиана.
— Ты заработаешь больше, если выдашь нас, — бросил Скилганнон.
— Если бы это совпадало с моими планами, юноша, я бы именно так и поступила.
— Обещаю заплатить тебе, если буду жива и преуспею, — сказала Джиана. — Что ты нам посоветуешь?
Старуха поковыряла ногтем струп у себя на щеке.
— Для начала отправимся в одно место тут поблизости, а после решим.
— Спериан! — внезапно простонал Скилганнон. — Что случилось с ним и с Молаирой?
— В это самое время Бораниус покидает твой дом. Ты уже ничего не поправишь, Олек. Они последовали за Гревисом, а в доме остались люди Бораниуса.
— Сколько их?
— Четверо. Одного ты знаешь — коротышка с длинными усами.
— Казенсис.
— Скверный малый. Тоже любит причинять людям боль. В этом он не столь искусен, как твой друг Бораниус, но получает от пыток не меньшее удовольствие.
Скилганнона подташнивало, бессильная ярость захлестывала его. Стало совсем темно, и холодный ветер носился по опустевшему парку.
— Еще неизвестно, правда это или нет, — сказал Скилганнон.
— Ты знаешь, где искать доказательства, Олек, — заметила старуха.
— Надо идти домой, — сказал он тогда Джиане.
— Это бессмысленно. Ты же слышал: там засада. Хочешь, чтобы меня схватили?
— Я тебя с ней не оставлю. Она говорит, что хочет помочь, но я чувствую: она злая,
Джиана гневно поднялась со скамьи.
— Кто дал тебе право «оставлять» меня или «брать с собой»? Я Джиана и распоряжаюсь своей жизнью сама. Ты как будто неплохо меня знаешь, но продолжаешь видеть во мне нежный и хрупкий цветочек, который надо оберегать. Разве ты беспокоился бы так, будь я принцем, а не принцессой? Думаю, что нет. Так вот, Олек, Джиана будет покрепче любого принца. Маланек хорошо меня вышколил. Так что ступай домой, если тебе это нужно, а я пойду с ней.
— Приятно слышать столь мудрые речи из уст столь юных, — заметила старуха, а Джиана сказала:
— Не глупи, Олек. Тебя возьмут и будут пытать.
— Это не глупость, — возразила внезапно старуха, — потому что он не дурак. Тебе нужно увидеть все своими глазами, Олек, я знаю. — Пусть он идет, принцесса. То, что он увидит, сделает его сильнее, а то, что ему придется совершить, сделает его мужчиной. — Кряхтя, она поднялась на ноги. — Если жив будешь, Олек Скилганнон, приходи на Плотницкую улицу. Знаешь ее?
— Там посередине, у старой гостиницы, есть переулок. Он выведет тебя на маленькую площадь, где есть общественный колодец. Жди около него. Я приду за тобой, если опасности не будет.
— А куда пойдете вы?
— Этого тебе лучше не знать. Бораниус мастер развязывать языки. Есть у него такие маленькие, изящные ножницы. Могут палец оттяпать, если нажать как следует.
Скилганнон видел в глазах старухи искры злобного удовольствия.
— Откуда ты знаешь… про эти ножницы?
— Я сама их сделала для него, Олек. У меня много таких вещиц. Перстень с углублением для яда, который носила королева, тоже мой. Я бросила руны для короля в день, когда родилась его дочь, и сказала ему, что ее жизнь будет сопряжена со многими опасностями. Поэтому он и воспитывал ее, как мальчика, дав ей Маланека в наставники. Я самому императору Горбену сделала меч. — Смех старухи походил на шорох палой листвы, летящей по кладбищу. — Боюсь, что в это оружие я вложила чересчур большую силу, и она ударила ему в голову. Однако я отвлеклась. Если будешь жив, я приду за тобой.
— Мне это не нравится, — заявила Джиана.
— Если он выживет, то принесет тебе больше пользы, чем теперь.
Скилганнон поднес к губам руку Джианы.
— Я люблю тебя, — вымолвил он, повернулся и убежал в темноту.
К дому он подошел кружным путем и прополз на животе через огороженное поле за садом. Ночь была пасмурная, и он передвигался, когда луна скрывалась за облаками. У садовой стены он приостановился. Несмотря ни на что, он все-таки не совсем верил в то, что сказала старуха — не смел поверить. Сейчас он перелезет через стену и увидит, что Спериан с Молаирой дома и ждут его. Сомнения мучили его. Он чувствовал, что, пока он стоит здесь, под стеной, мир остается прежним, таким, как был. Как только он перелезет, все может перемениться. В смятении чувств он не знал, на что решиться. Впервые в жизни он понял, что такое настоящий ужас. «Не можешь же ты стоять тут вечно», — сказал он себе наконец, подпрыгнул и ухватился за гребень стены. Подтянувшись, он перевалился на ту сторону и спрыгнул в сад. В доме горел свет, но никакого движения не замечалось. Пригибаясь, он добрался до сарайчика, где Спериан держал садовые орудия. Там он нашел кривой острый нож-секатор с деревянной рукояткой.
Вооруженный, он перебежал к дому и помедлил в дверях, прислушиваясь. Тишина. Наклоняясь под выходящими на фасад окнами, он обследовал большую гостиную — никого. Потом услышал какие-то странные, булькающие звуки и, затаив дыхание, толкнул кухонную дверь. Лампа, горящая на столе, осветила окровавленное, изувеченное тело Спериана. На буфетных стенках и на полу тоже была кровь. Умирающий попытался издать какой-то звук, и кровь, булькая, выступила из его пронзенного горла. Скилганнон, выронив нож, упал рядом с ним на колени. Спериан поднял беспалую руку. Лицо ему исполосовали чем-то острым, кожа висела лоскутьями, глаза выкололи.
— Друг ты мой! — пролепетал Скилганнон. — Что же они с тобой сделали!

Предыдущая страница 18 Следующая страница


19 Дэвид Геммел

Спериан вздрогнул при звуке его голоса и снова попытался что-то произнести. Скилганнон не сразу понял, что его опекун хочет выговорить один-единственный слог: Мо.
Истерзанный, мучимый болью, он спрашивал о жене.
— Она цела, — со слезами на глазах сказал Скилганнон. — Все хорошо, дружище. Успокойся.
Он взял искромсанную руку Спериана в свою.
— Я отомщу за тебя. Клянусь душой моего отца. Спериан лежал тихо, кровь из ран перестала течь.
— Спасибо тебе за все, что ты для меня сделал, — рыдая, выговорил Скилганнон. — Ты был мне отцом и другом. Пусть последняя дорога приведет тебя к миру и свету. — Он достал из кошелька серебряную монету, положил ее в рот мертвецу и встал.
Молаира лежала в своей спальне. Ей тоже изрезали лицо и выкололи глаза, но пальцев не тронули. Скилганнон вложил монету в ее правую руку, сжал мертвые пальцы в кулак.
— Спериан ждет тебя, Мо. Да приведет твоя последняя дорога к миру и свету.
Он поднялся наверх, в свою комнату. Там все перевернули вверх дном. Отодвинув сундучок с чистыми рубашками, он достал из тайника в стене шкатулку. Там лежало двенадцать золотых и немного серебра. Скилганнон ссыпал монеты в кошелек, натянул кожаные штаны, надел куртку с капюшоном. Обулся в высокие сапоги для верховой езды и сложил в холщовый мешок запасную одежду.
С мешком за плечами он прошел в бывшую отцовскую комнату. Там он взял из сундука короткий меч в кожаных ножнах и охотничий нож с костяной рукояткой. Продев ремень в петли обоих ножен, он опоясался, вытащил меч и попробовал лезвие. Оно оставалось острым.
Покончив со сборами, он постоял, обдумывая дальнейшие Действия.
Здравый смысл подсказывал ему, что надо уходить поскорее, тем же путем, через сад и поле, но горячее сердце отвергало доводы рассудка.
Старуха сказала, что Бораниус оставил в доме четверых, и один из них — Казенсис.
Они ожидают, что к ним придет неопытный юнец, вчерашний школьник.
Ну что ж.
Скилганнон с шумом распахнул парадную дверь и вышел на узкую, обсаженную деревьями улицу. Когда он стал ее переходить, из укрытия выскочили двое, оба с мечами. Сбросив мешок, Скилганнон выступил им навстречу и проткнул одному живот своим коротким клинком. Меч вошел глубоко, но благодаря желобку для стока крови легко вышел обратно. Второй замахнулся саблей. Скилганнон пригнулся и перерезал ему горло. Тот еще не успел упасть, когда Скилганнон перебежал под деревья и убил третьего, который только теперь надумал вытащить меч.
Справа мелькнула еще одна тень — Казенсис. Он попытался удрать, но Скилганнон догнал его и плашмя треснул мечом по черепу. Казенсис рухнул. При ярком лунном свете Скилганнон разглядел кровь у него на рубахе и на лбу. Когда он потащил оглушенного в тень деревьев, Казенсис стал упираться. Скилганнон стукнул его еще раз, эфесом, и тот со стоном обмяк на земле.
— Скажи Бораниусу, что я найду его, — сказал, склонившись над ним, Скилганнон. — Не сегодня и не завтра, но найду. Запомнил? — Скилганнон отвесил раненому пощечину. — Отвечай!
— Запомнил.
— Уверен, что запомнил. — Скилганнон двинул его кулаком в челюсть, убедился, что тот без сознания, и огляделся. Рядом лежал большой плоский камень. Скилганнон подтащил его к Казенсису, положил на камень его левую руку, расправил пальцы и что есть силы рубанул мечом. Три пальца отскочили разом, мизинец скрючился и потому уцелел. Скилганнон перетащил камень направо и повторил процедуру, отрубив на этот раз все четыре пальца, а заодно и большой.
От боли Казенсис очнулся и закричал. Скилганнон уперся ему в грудь коленом и достал охотничий нож.
— Ты выколол ей глаза, подонок, — теперь сам поживи без них.
Вой Казенсиса не походил больше на человеческий крик.
Он все еще звучал в голове Скилганнона, когда на плечо ему легла чья-то рука. Он открыл глаза. Рядом стояли Друсс и Гарианна, в таверне было полно народу.
— Ну как, паренек, лучше стало? Тогда пошли. Старуха нас заждалась, а у меня на сегодня есть и другие дела.

ГЛАВА 12

В голове у Скилганнона стучало, во рту пересохло. Идя по гавани, он услышал, что за ними кто-то бежит, и обернулся.
— Вы куда? — спросил Рабалин, догнав их.
— В гости к колдунье, — ответил Друсс. — Веди себя тихо, парень, не то вместо тебя мы понесем назад лягушонку.
— Вы верно сказали: шутки вам плохо удаются, — обиделся Рабалин.
— Человек не может уметь все сразу, — беззлобно молвил Друсс.
У колодца Скилганнон задержался, достал ведро с водой и напился. Перед глазами по-прежнему плясали цветные пятна, желудок не желал успокаиваться. Он не мог отделаться от воспоминаний о той страшной ночи. Мертвые Спериан и Молаира не оставляли его.
— Ты чего? — спросил его Рабалин.
— Ничего, все в порядке.
— У тебя лицо серое.
Они пришли к Дренайским воротам. Сегодня их охраняли шестеро солдат в блестящих шлемах и красных плащах. Они приветливо поздоровались с Друссом и предупредили путников о волнениях, вспыхнувших ночью в городе.
— Зря ты не захватил свой топор, Друсс, — сказал один.
— Не сегодня, паренек, — ответил воин. — Мы ведь просто погулять вышли.
Люди у ворот переглянулись и промолчали.
Гарианна, показывая дорогу, углубилась в путаницу улиц и переулков. В воздухе пахло гарью, встречные прохожие смотрели с неприкрытой ненавистью,
Рабалин держался поближе к Скилганнону.
Дома вокруг становились все более ветхими, жители все более оборванными. Грязные детишки играли на улице, тощие псы рылись в мусорных кучах. Гарианна пересекла пустую рыночную площадь, сошла вниз по развалившимся ступеням и остановилась у заколоченной таверны с дверью, заново подвешенной на кожаных петлях. Девушка отворила ее и вошла. Часть кровли обвалилась, и внутрь проникал солнечный свет. Среди обломков шмыгали крысы. Одна пробежала по ноге Рабалина. Он пнул ее и промахнулся. Гарианна перебралась через завал и постучалась в дверь, за которой когда-то помещалась кухня.
— Входи, дитя, — отозвался знакомый голос.
У Скилганнона свело желудок, кожа покрылась мурашками.
— Она правда колдунья? — прошептал Рабалин. Скилганнон молча полез через обломки вслед за Друссом. В темной, с заколоченными окнами, кухне светили две лампы, одна на покосившемся столе, другая на стене. Старуха сидела в кресле у холодной печки, закутав колени грязным одеялом. Черная вуаль скрывала ее лицо.
— Здравствуй, Друсс-Легенда, — с сухим смешком сказала она, подняв голову при виде вошедших. — Вижу, годы и на тебе начинают сказываться.
— Они на всех сказываются, — ответил он. Гарианна присела на корточки у ног Старухи.
— Это верно, — кивнула Старуха, и ее вуаль колыхнулась. Она перевела взгляд на Рабалина. — Помнишь себя в этом возрасте, воин? Помнишь, как манил тебя таинственный, огромный мир? Жизнь завораживала, смерти как будто и не существовало. Проходящие годы ничего не значили для нас. На стариков мы смотрели, не тая презрения. Как это они позволили себе дожить до такой дряхлости? Как посмели стать такими гадкими? Время — это рабовладелец, который отбирает у нас молодость, а потом вышвыривает вон.
— Не могу сказать, чтобы меня это мучило, — заметил Друсс.
— Еще бы, ведь ты мужчина. У женщин все по-другому. Первый седой волосок для них как измена. Они видят эту измену в глазах своих любовников. Сильно ли ты изменился, когда стал седеть?
— Я все тот же, разве что поумнел немного, надеюсь.
— Вот и я все та же. Я больше не гляжусь в зеркала, но не могу не видеть, как высохли мои руки и ноги. Не могу не замечать боли в суставах. А в душе я по-прежнему молодая Хеула, которая кружила головы своим односельчанам и знатным проезжим господам.
— Зачем ты звала нас? — вмешался в разговор Скилганнон. — На трогательные речи у меня времени нет.
— Почему нет? Ты еще молод, Олек. Время в твоем полном распоряжении, это мне умирать пора.
— Ну так умри. Ты и так уже зажилась на свете.
— Люблю откровенных людей. Зажилась, говоришь? Твоя правда. Двадцать твоих жизней отмахала, дитятко. И расплатилась сполна за свое долголетие.
— Расплатилась за чужой счет, полагаю, — бросил Скилганнон.
— Я тоже внесла свою долю. Впрочем, ты прав, Олек. Я отнимала жизнь у невинных. Отравляла, резала и душила. Вызывала демонов, чтобы вырвали сердце у жертвы. Я делала это ради денег и ради мести. Но я не врывалась в город во главе войска и не истребляла всех его жителей. Не убивала детей. Не рубила пальцы и не выкалывала глаза беспомощному человеку. Поэтому прибереги свое негодование. Я Хеула, Старуха, а ты Проклятый, и нет у тебя права судить меня.
— Есть или нет, я все равно сужу. Говори, что хотела сказать, и избавь меня от своего гнусного общества.
Старуха помолчала и опять обратилась к Друссу:
Человека, которого ты ищешь, больше нет в городе. Он ушел несколько дней назад.
— Зачем ему было уходить?
— Голод не тетка, Друсс. Что за вздор!
— Нет, не вздор. В Мелликан он приехал, чтобы отыскать свою жену. Незадолго до этого жена, которая его бросила, совершила поездку в Дрос-Пурдол, будто бы для того, чтобы навестить дочь, Эланин. Ты помнишь эту девочку, Друсс. Орасис привозил ее к тебе в горы. Ты носил ее на плечах, а она украшала тебя венками из ромашек.
— Да, помню. Они славная парочка, отец с дочкой. Так куда же девался Орасис?
— Погоди. Пока Орасиса не было дома, его бывшая жена похитила девочку и бежала из Дрос-Пурдола. В Мелликане ее ждал любовник. Орасис последовал за ней, как только смог, и стал наводить о ней справки здесь, в городе. Он не знал, кто ее любовник, и ему никак не удавалось напасть на след. Зато жена быстро узнала, что он ее ищет. В один прекрасный день Орасиса и его слугу схватили и бросили в тюрьму Рикар, что под большой ареной. Там содержались узники, предназначенные для смешения. Такая же судьба постигла и Орасиса. Его соединили с волком, и он убежал вместе с другими Смешанными, когда город сдался врагу.
— Нет! — вскричал Друсс, и его лицо искривилось от Оли и горя. — Быть того не может!
— Может. — Скилганнон уловил в голосе Старухи ноту злорадства, но Друсс в своем горе ничего не заметил.
Скилганнон сдержал гнев, глядя на старого дреная, в отчаянии сжимавшего кулаки, и спросил:
— Откуда у его жены такая власть в Мелликане?
— Не у нее, у ее любовника. Ты уже встречался с ним, когда прибыл в Мелликан, Друсс, — на пиру в твою честь. Шакузан Железная Маска, верховный арбитр, капитан королевских Бойцовых Псов. Пока ты пил с ним, твой друг, закованный в цепи, томился в темнице под вами.
Настало тяжелое молчание.
— Если мы найдем Орасиса, — сказал Друсс, нарушив его, — сможет ли он снова стать человеком?
— Нет, воин, Надиры, творя свою магию, сперва режут горло своим жертвам, а после укладывают их бок о бок с живыми зверями. Даже, если обратить смешение вспять — что невозможно, как утверждают надиры, — оживет в лучшем случае волк или собака. Ведь человек был уже мертв, когда смешение совершилось.
— Значит, Орасиса больше нет.
— И Смешанного, которым он стал, может быть, тоже нет. Ты ведь сам убил нескольких зверолюдов — среди них мог быть и твой друг.
— А ты и рада, ведьма! — не выдержал Скилганнон. — Неужели твоей злобе нет предела? — Его слова поразили всех, даже Друсса, а Старуха немного погодя сказала:
— Я говорю то, что есть. Радуюсь я или грущу, это ничего не меняет. Напыщенного толстяка Орасиса я никогда не любила. Подумаешь, скельнский герой! Да он в бою чуть не обмочился со страха — ты знаешь, Друсс.
— Он хоть и боялся, а все-таки не побежал. У всех нас есть свои недостатки, но Орасис никогда никому не сделал зла. За что ты его так ненавидишь?
— Я ненавижу всех в этом мире насилия и боли, за исключением очень немногих. Да, я смеялась, когда Орасиса смешивали со зверем, и посмеюсь, когда ты встретишь свою судьбу, Друсс, Но сейчас я не ищу твоей смерти, ибо у нас с тобой общий враг. Твоего друга погубил Шакузан Железная Маска, и он же стал причиной смерти одного близкого мне человека.
В глазах Друсса зажегся холодный огонь.
— Где мне найти Железную Маску? — спросил он.
— Вот так-то лучше, — сказала Старуха. — Две сладкие сестрички, ярость и месть — сердце радуется их силе и чистоте. Железная Маска сейчас на пути в Пелюсидские горы. Есть там одна крепость, туда он и едет. Но будь осторожен, воин: с ним семьдесят человек, все свирепые рубаки, как на подбор, а в крепости к ним прибавится еще сотня надиров.
— Мне все равно, сколько их. Далеко ли до этого места?
— Двести миль на северо-запад. Я дам тебе карту. Пелюсид — древний край, в нем много тайн и много опасностей. Есть там места, противные всем законам природы. Спокойного путешествия это не обещает.
— Ты только дай мне карту, и я найду Железную Маску. Старуха встала и медленно распрямилась, опираясь на длинный посох. Вуаль раздувалась от ее тяжелого дыхания.
— Твой путь тоже лежит на северо-запад, Олек Скилганнон. Храм, который ты ищешь, находится в Пелюсиде, недалеко от той крепости. При свете дня его не видно. Найди самое глубокое ущелье в западных горах и дождись восхода луны — она откроет тебе то, к чему ты стремишься.
— Смогут ли там исполнить мое желание? — спросил Скилганнон.
— Я была там только раз и не знаю всего, на что они способны. Жрицу, к которой тебе нужно обратиться, зовут Устарте. Если уж она тебе не поможет, то я не знаю больше никого, кто мог бы это сделать.
— Для чего ты мне это говоришь? В чем тут подвох? Какое зло таится за видимостью твоей доброй воли?
— Это уж мое дело. Ты поедешь туда вместе с Гарианной, и близнецами.
— Это еще зачем?
— Из любви к ближнему. Джареду тоже нужен этот храм. У его брата опухоль в голове. Я сдерживала ее рост травами и даже чарами, но теперь это мне уже не под силу.
— А Гарианна?
— Считай, что я тебя об этом прошу. У тебя есть причины бояться и ненавидеть меня, Олек Скилганнон, но не забывай, что ты обязан мне жизнью женщины, которую любишь. А если ты добьешься своего в Пелюсиде, то будешь, кроме того, обязан мне жизнью женщины, которая любила тебя.
— Правда твоя, — вздохнул Скилганнон. — Хотя вряд ли ты хочешь, чтобы я добился своего. Будь по-твоему: я согласен взять с собой Гарианну.
— Погоди, она тебя еще удивит. Пойду принесу карты. — Старуха, опираясь на посох, заковыляла к двери и вдруг обернулась на хранящего молчание Рабалина. — Экий красавец юноша! Ты хорошо запомнил правила, Рабалин?
— Да, госпожа. Думаю, что да.
— Скажи мне их.
Рабалин бросил взгляд на Друсса, выпрямился и облизнул губы.
— Не обижай женщин и детей. Не лги, не обманывай и не воруй. Будь выше этого. Защищай слабых… Дальше я не очень хорошо помню. Там еще говорится, что жадничать не надо.
— Защищай слабых от зла сильных, — кивнула Старуха, — и не позволяй мыслям о наживе увлечь себя на дурной путь. Железный кодекс Шадака, немудреная философия Друсса-Легенды. Теперь это и твои правила, Рабалин. Намерен ли ты жить по ним?
— Да.
— Что ж, посмотрим, — сказала она и вышла.

Рабалин сначала порадовался тому, что выбрался из заколоченной таверны на свежий воздух. Очень уж страшно ему там показалось. Когда колдунья обратила к нему свое лицо, завешенное черной вуалью, его даже затошнило от страха.
Но потом, когда они стали пробираться по людным улицам, его радость немного увяла — так враждебно смотрели на них горожане. Зато Скилганнона и Друсса, которые разговаривали между собой, это, похоже, не беспокоило, а Гарианна все время бормотала что-то и то кивала головой, то отрицательно покачивала.
Идти из-за многолюдства становилось все труднее. На большой площади какие-то люди, стоя на повозке, обращались к толпе. Речи звучали гневно, и толпа откликалась на них одобрительными криками. Во всех бедах и лишениях, постигших население города, очередной оратор винил богачей.
Путников никто не затрагивал, и они мало-помалу вышли на широкую проезжую улицу.
— Какие они злые все, — сказал Рабалин Скилганнону. — Голод и страх — очень мощная смесь.
— Тот человек говорил, что у горожан никаких прав не осталось.
— Я слышал. Несколько недель назад этот же человек во всех бедах наверняка обвинял чужеземцев, а несколькими месяцами ранее — обладателей зеленых глаз или красных шапок. Все это чепуха. Причина их страданий в том, что они овцы в мире, которым правят волки, — вот и вся правда.
Скилганнон говорил с сердцем, поэтому Рабалин умолк и молчал до самых ворот Посольского квартала. Здесь тоже собралась толпа, через которую им пришлось проталкиваться. Позади запертых ворот стояли около сорока солдат — одни в красных дренайских плащах, другие в длинных вагрийских кольчугах и рогатых шлемах. За солдатами выстроились стрелки с луками наготове. Кое-кто из толпы уже карабкался на высокую стену по бокам от высоких, с железными пиками ворот, а некоторые даже сидели наверху и кричали солдатам бранные слова.
— Они не станут открывать нам ворота, — заметил Скилганнон, тронув Друсса за плечо. — Если они это сделают, туда ворвется толпа. — Друсс кивнул, и они вчетвером стали пробираться назад, к каналу. По каменным ступеням они спустились к самой воде, где шум стал гораздо глуше. Рабалин сел, прислонившись к стенке, и стал смотреть вдаль. В гавани ожидали разгрузки вновь подошедшие корабли.
— Они вот-вот пойдут приступом на ворота, — сказала Гарианна.
— Вряд ли они решатся на, это при свете дня, — возразил Скилганнон. — Они хоть и сильно разозлены, но умирать никому неохота. Будут кричать и ругаться, только и всего. Ночью другое дело.
Друсс молчал, и Скилганнон обернулся к нему:
— Ты что-то задумчив, дружище.
— Не люблю я эту женщину.
— Кто ж ее, ведьму, любит.
— Какого ты мнения о том, что она нам наговорила? — спросил Друсс, взглянув в глаза Скилганнону,
— Думаю, такого же, какого и ты.
— Скажи, я хочу это слышать.
— Уж слишком ей хорошо известно, что именно искал твой друг, — пожал плечами Скилганнон. — Откуда бы? Я предполагаю, что Орасис обратился к ней за помощью и что она-то и выдала его Железной Маске.
— Я тоже так подумал, сам не знаю почему. Ведь она ненавидит Железную Маску, так зачем же ей чинить вред его врагу?
— Она тонкая бестия, Друсс. Ей надо, чтобы Железная Маска умер — как же лучше добиться этого, чем сделать его врагом Друсса-Легенды?
— Может, ты и прав. Однако эта женщина когда-то, желая убить короля, вызвала для этой цели демона. Я сражался с этим демоном, и он, клянусь Миссаэлем, чуть меня не одолел. Почему бы ей не наслать на Железную Маску другого демона? Это в ее власти.
— Возможно, ответ на это кроется в том, о чем она умолчала. Расскажи мне про этого человека. Она сказала, что вы с ним встречались.
— Да. Это было три месяца назад, когда я только приехал сюда. Мы познакомились на пиру, как ты уже слышал. Король не присутствовал, и гостей принимал Железная Маска. Он крупный, но не тяжеловесный. Чувствуется в нем самоуверенность сильного телом человека. Мне думается, он должен быть хорошим бойцом.
— Какой пост он здесь занимал?
— Командовал личной охраной короля и надзирал за созданием Смешанных. Их собирались использовать на войне, но так и не сумели выдрессировать для такой цели. Еще он возглавлял какую-то партию, называвшую себя арбитрами. Эти его арбитры таращились на меня, как на самого черта. Иноземцев они ненавидят. Диагорас находит это смешным, поскольку Железная Маска сам иноземец.
— Откуда он?
— Никто толком не знает. Возможно, из Пелюсида.
— За что его прозвали Железной Маской?
— Из-за этой самой маски и прозвали. Не говорил я разве, что он ее носит?
— Нет.
— Красивая вещь, изящно сработана и плотно прилегает к лицу.
— Что же у него, лицо изуродовано?
— Не сказал бы. На пиру было жарко, и он снял маску, чтобы вытереть пот. Никакого особого уродства, только вся правая сторона темно-красная. На родимое пятно похоже. Его маска — просто дань тщеславию.

Предыдущая страница 19 Следующая страница


Белый Волк 20

— Ты говоришь, он занимался Смешанными — выходит, он чародей?
— Кто его знает? Диагорас думает, что нет. Он говорит, Железная Маска привез в город надирского шамана. После рассказа Старухи я стал полагать, что он из Нотаса, из той самой крепости в Пелюсиде.
Скилганнон посмотрел на гавань.
— Я тоже плохо смыслю в магии, Друсс, но думаю, что как раз этот шаман и мешает Старухе наслать демонов на Железную Маску. Вызывая демона, чародей должен заплатить ему чьей-то жизнью. Если это не удается, демон набрасывается на вызвавшего его колдуна и отнимает жизнь у него. Если у этого шамана большая сила — а судя по тому, что он владеет смешением, она велика, — то Старуха ни за что не осмелится ворожить против Железной Маски напрямую. Стоит шаману отвести ее чары, и ей конец. Поэтому она нуждается в каком-то безотказном оружии.
Шум наверху усилился, кто-то пронзительно завопил. Одни люди сбегали по ступенькам к воде, другие неслись по набережной. На спуске появились датийские солдаты в полном боевом снаряжении, в панцирях и шлемах, с мечами в руках. Они мерным шагом двинулись вниз, и горожане, обезумев от страха, стали бросаться в канал.
— Я ничего не делал, — закричал какой-то мужчина, подняв руки. Один солдат пырнул его в живот коротким мечом, а другой полоснул упавшего по шее.
Датиане надвигались на Друсса и Скилганнона. Рабалин пришел в ужас, но Скилганнон совершенно спокойно поинтересовался:
— Что, к воротам уже можно пройти? Мы тут торчим невесть сколько времени.
Солдаты, смущенные его уверенным тоном, замялись.
— Вы имеете отношение к какому-то посольству? — спросил наконец один.
— Да, к дренайскому. Позвольте выразить вам благодарность за столь своевременное вмешательство. Мы уж думали, что весь день тут просидим. Пойдемте, друзья мои, пока толпа снова не собралась.
Рабалин, держась около Гарианны, поспешил за Скилганноном и Друссом. Их никто не останавливал, а Скилганнон даже крикнул толпящимся на ступенях солдатам: — Дорогу!
Площадь над каналом устилали тела. Кто-то застонал, и солдат добил его ударом в горло.
Ворота оставались запертыми.
— Эй, ребята, открывайте! — крикнул Друсс. Оказавшись в Посольском квартале, он хлопнул Скилганнона по плечу:
— Хвалю, паренек. Мы заработали бы пару хороших синяков, если б пришлось прорываться с боем.
— Пару-другую, — согласился Скилганнон.

В тот же день Диагорас сводил Друсса к Баджину, слуге Орасиса, но им мало что удалось узнать. Добряк Баджин служил Орасису чуть ли не полжизни. Пребывание в тюрьме Рикар едва не стоило ему рассудка. Даже под действием успокоительных средств он дрожал и плакал, когда Друсс пытался его расспросить. Выяснилась, однако, одна вещь: Орасис действительно искал помощи у Старухи.
После этого Диагорас отвел Друсса в посольский сад. — Больше я с тобой пить не сяду, — заявил молодой воин, мучимый головной болью, и плюхнулся на скамейку. — Во рту такая сушь, точно я целую пустыню слопал.
— Да, вид у тебя неважный, — рассеянно подтвердил Друсс.
— Я сожалею, дружище. Орасис заслуживал лучшей участи.
— Это верно, но за свою долгую жизнь я усвоил одно: человек редко получает то, чего заслуживает. Путешествуя по этой земле, я видел сожженные дома и тела убитых. Никто из них этого не заслуживал. Но пока такие, как Железная Маска, стоят у власти, этому не будет конца.
— Ты все-таки намерен отправиться вслед за ним?
— Да, а что?
Диагорас набрал воды из колодца у садовой стены, жадно напился и плеснул из ковша на лицо.
«А что? У Железной Маски больше семидесяти человек, притом они направляются в дружественную им крепость, где полно надирских воинов. Нет бойцов страшнее надиров. Жизнь в степи стоит дешево, и мужчин там с детства приучают сражаться и умирать без колебаний. Пленных они почти не берут, а если уж берут, то подвергают таким пыткам, что язык не повернется рассказывать».
Пока Диагорас мысленно произносил все это, Друсс принялся обрывать с куста отцветшие красные розы.
— Что ты делаешь? — удивился Диагорас.
— Обираю увядшие цветы. Если дать им уйти в семена, куст перестанет цвести. — Друсс, отступив на шаг, придирчиво оглядел куст. — И подстричь бы его не мешало. Неважный у вас садовник.
— Какой у тебя, собственно, план, старый конь? Друсс перешел к желтому кусту и продолжил свою работу.
— План-то? Найти Железную Маску и убить.
— Это не план, просто намерение.
— Планы не по моей части, — пожал плечами Друсс.
— Тогда я уж лучше поеду с тобой. Я мастак составлять планы. Еще в школе этим славился.
— Ты не обязан это делать, паренек. Мы больше не ищем Орасиса.
— Остается его дочь, Эланин. Ее нужно отвезти назад, в Пурдол.
Друсс потеребил свою черную с серебром бороду.
— Это верно, но только дурак взялся бы за такое дело по собственной воле.
— Ну, умом я никогда не славился — потому меня, наверное, и не произвели в генералы. А зря. Я был бы просто загляденье в рельефном панцире и белом плаще гана. Проклятый тоже едет с нами?
— Не до конца. У него с Железной Маской никаких счетов нет.
— Мне как-то не по себе в его обществе.
— Понятно почему, — улыбнулся Друсс. — Вы оба воины, и тебя невольно тянет помериться с ним силами.
— Да, пожалуй. Он, по-твоему, испытывает то же самое?
— Нет, паренек. Ему больше ничего не надо себе доказывать. Он и так знает, на что способен. Ты отличный боец, Диагорас, но Скилганнон — это смерть.
Диагорас подавил вспыхнувшую в нем искру раздражения. Друсс всегда говорит то, что думает, невзирая на последствия. Молодой дренай усмехнулся, и обычное хорошее настроение вернулось к нему.
— Ты никогда не подслащиваешь лекарство, а, Друсс?
— Нет.
— А как насчет простительной лжи?
— Я не знаю, что это такое.
— Ну, скажем, женщина спрашивает тебя, какого ты мнения о ее новом платье. Твое мнение состоит в том, что платье делает ее толстой коровой. Скажешь ты ей это вслух или придумаешь что-то вроде «вам очень к лицу этот цвет»?
— Врать я не стану. Скажу, что платье мне не нравится, и все тут. Хотя ни одна женщина сроду не спрашивала меня, как она выглядит.
— Да что ты? Теперь понятно, почему тебя не прозвали Друссом-Сердцеедом. Ладно, поставим вопрос по-другому. Ты ведь согласен, что на войне врага приходится обманывать? Например, делать вид, что ты слабее, чем есть, чтобы он ринулся в атаку, не задумываясь?
— Разумеется.
— Значит, лгать врагу допустимо?
— Ох, паренек, ты вылитый Зибен. Он тоже любил поспорить и так все поворачивал, что все, во что я верю, начинало казаться полной чепухой. Ему бы политиком быть. Я, бывало, скажу, что со злом надо бороться всегда и везде, а он мне: «То, что для одного зло, для другого добро». Присутствовали мы как-то при казни одного убийцы, и Зибен твердил, что мы, убивая этого человека, совершаем не меньшее зло, чем совершил он. Убийца, мол, мог бы стать отцом ребенка, который стал бы великим человеком и изменил мир к лучшему. А мы, отнимая у него жизнь, тем самым лишаем мир спасителя.
— Что ж, может быть, он и прав был.
— Может быть. Но если следовать этой философии, то никого ни за что нельзя наказывать. Если убийцу не вешать, а просто посадить в тюрьму, он ведь все равно не встретится с женщиной, которая могла бы стать матерью его ребенка. Что же с ним тогда делать? Отпустить? Тоже не годится. Человек, сознательно лишающий жизни другого, должен расплатиться собственной жизнью. Все остальное было бы насмешкой над правосудием. Мне всегда нравилось слушать, как Зибен с пеной у рта доказывает что-нибудь этакое. Он мог тебе внушить, что черное — это белое, ночь — день, а сладкое — горькое. Меня это забавляло, но и только. Способен ли я обмануть врага? Да. Способен ли обмануть друга? Нет. Как я это объясняю? А никак.
— Я, кажется, понял. Если твой друг — женщина, надевшая некрасивое платье, — спросит твоего мнения, ты скажешь ей правду и разобьешь ее сердце. Но если это платье наденет женщина, которая тебе враг, ты ей скажешь, что она в нем настоящая королева.
Друсс фыркнул и расхохотался:
— Ну, паренек, я начинаю с радостью предвкушать наше совместное путешествие.
— Хорошо, что хоть кого-то оно радует, — пробурчал

Сервай Дас был человек осторожный и все, за что брался, делал тщательно. Он давно понял, что именно внимание к мелочам обеспечивает успех любого предприятия. Будучи строителем, по роду занятий, он знал, что без фундамента самое прекрасное здание непременно рухнет, и служба в армии лишь подтвердила верность этого принципа. Только романтичные новобранцы могут верить, что для солдата главное — меч и стрелы. Сервай Дас быстро сообразил, что без хороших сапог и набитого провиантом ранца ни одна армия побеждать не
Сидя в наашанском посольстве, он смотрел на гавань и обдумывал приказ, который получил с почтовым голубем. Ему предписывалось быстро разыскать и убить одного человека.
До мелочей ли тут, если тебе приказывают сделать что-то быстро? С этой поспешностью всегда сплошная морока. В обычных обстоятельствах он последил бы за этим человеком несколько дней, узнал бы его привычки, получил бы представление, как работает у него голова. Так гораздо легче решить, от чего тот должен умереть — от яда, ножа или удавки. Сервай предпочитал яд. Следя за своей жертвой, он проникался к ней симпатией. Он не мог забыть купца, который всегда останавливался на углу, чтобы приласкать старую собаку. У человека, который жалеет никому не нужную дворнягу. Должно быть доброе сердце, очень доброе! Иногда купец кормил собаку чем-нибудь вкусным, что нарочно брал для нее из дому. Сервай вздохнул. С ядом тогда ничего не вышло, и купца пришлось умертвить удавкой. Воспоминание не из приятных. Сервай налил себе вина с водой, встал и распрямил свое тощее тело. Когда в спине щелкнуло, он переплел пальцы и хрустнул суставами. Нет, яд куда лучше. Тогда тебе не нужно наблюдать, как человек умирает.
Взяв со стола клочок пергамента, он в который раз перечитал: «Убить его как можно быстрее и взять мечи».
Приказ не доставил Серваю удовольствия. Это вам не какой-нибудь разжиревший политик и не мирный купец. Это Проклятый.
Сервай служил в армии во время Восстания и навсегда запомнил, как Скилганнон дрался со знаменитым бойцом Агасарсисом. Будучи простым солдатом, Сервай не имел понятия, что послужило причиной их поединка, но, по слухам, принца Балиэля крайне не устраивала близость Скилганнона с королевой. Его ревность вспыхнула с новой силой, когда Скилганнон чуть не погиб в битве у брода. Силы Балиэля тогда загадочным образом отошли назад, оставив Скилганнона с его конницей без всякой поддержки. После Балиэль утверждал, что не понял приказа. Королева сместила его с поста маршала правого фланга, и взбешенный принц стал говорить, что Скилганнон сам все это подстроил, чтобы ему навредить. Напряжение нарастало несколько недель, и, наконец, прославленный Агасарсис, приближенный Балиэля, под каким-то предлогом вызвал Скилганнона на поединок.
Агасарсис был далеко не первым. За два года Восстания уже семеро человек скрещивали мечи с Проклятым. Только один из них остался жив, потеряв при этом правую руку. Но Агасарсис был не чета другим. В тридцать один год за ним числилось шестьдесят дуэлей, и его мастерство вошло в легенду. В день их единоборства лагерь бурлил с самого утра. Вся армия королевы, насчитывавшая тридцать тысяч человек, при исторической схватке присутствовать никак не могла. Стали тянуть жребий, и счастливчику Серваю предлагали за его пропуск двадцать серебряных монет, но он отказался, не желая пропустить столь редкостное зрелище.
С утра шел дождь, и земля намокла, но к полудню проглянуло яркое солнце. Тысяча человек, получивших доступ на поединок, образовали широкий — круг около двухсот футов в поперечнике. Скилганнон первым прибыл на место боя. Он скинул камзол и проделал ряд упражнений для разминки мускулов.
Сервай уже тогда изучал людей и их поведение. Он следил за генералом во все глаза, но не заметил никаких признаков беспокойства. Появился Агасарсис. Он казался мощнее Скилганнона, и его обнаженный торс внушал трепет. Оба соперника носили на голове высокие гребни из волос, знак своего мастерства, но Агасарсис к тому же отпустил бородку в виде трезубца, которая делала его еще более устрашающим.
Он поклонился Скилганнону, и они стали разминаться вдвоем, как два танцора, повторяющие движения друг друга. Грянувшие внезапно трубы возвестили о прибытии королевы. На ней была серебристая кольчуга до бедер и высокие сапоги, украшенные серебряными кольцами. Она села на стул с высокой спинкой, поставленный для нее в кругу, и ее иссиня-черные волосы блестели на солнце.
Сервай стоял близко и слышал, как она спросила:
— Ты настаиваешь на своей глупой затее, Агасарсис?
— Да, моя королева.
— Тогда начнем.
— Могу ли я высказать просьбу, ваше величество?
— Я не расположена удовлетворять твои просьбы, однако говори.
— Мои мечи хотя и надежны, но не содержат в себе магии, у Скилганнона же, как известно, мечи волшебные. Я прошу не давать ему подобного преимущества.
— Что ты скажешь на это, генерал? — обратилась королева к Скилганнону.
— Я не вижу никакого смысла в том, чтобы с ним вообще драться, но в этом он прав. Я возьму другие мечи.
— Решено, — сказала королева и вызвала из рядов зрителей шестерых солдат, одним из которых оказался Сервай. — Достаньте ваши клинки, — приказала она, а Скилганнону велела: — Выбирай. — Тот взвесил в руке все клинки поочередно и выбрал саблю Сервая. — Теперь ты, — сказала королева Агасарсису.
— У меня есть свои, ваше величество.
— Вот именно, и они все равно что срослись с тобой. По твоей же просьбе в этом поединке ни у кого не должно быть преимущества. Поэтому выбирай, да поскорее, пока мне все это не наскучило.
Агасарсис тоже выбрал себе один клинок. Противники, поклонившись королеве, отошли на середину круга, и она сделала знак начинать.
Начали они, однако, не сразу. Оба долго кружили, и первое соприкосновение мечей выглядело скорее как продолжение разминки, Сервай понимал, что им нужно освоиться с новым оружием. Ни тот, ни другой не спешили с решающим ударом, желая сначала выяснить сильные и слабые стороны друг друга. Зрители хранили молчание. Сабли сверкали на солнце и при каждой стычке бросали на бойцов блестящую сеть. Оба воина, несмотря на скользкую после дождя землю, сохраняли безупречное равновесие. Их движения стали убыстряться, сталь зазвенела в ускоренном темпе. Сервай, как завороженный, переводил взгляд с одного на другого. Каждый был явно уверен, что победит он. Первую кровь пролил Скилганнон, задев плечо Агасарсиса, но тот не замедлил отплатить. Казалось, будто кровь каплет с клыков леопарда, выколотого на груди Скилганнона.
Мастерство и скорость этих двоих просто ошеломляли. Солдаты делали ставки, но криками своих избранников никто не подбадривал. Они сами были бойцами и видели, что одна сторона ни на волос не превосходит другую. Серваю начинало казаться, что поединок затянется дотемна. Он даже порадовался бы, будь это так. Столь блестящее равенство не часто встречается, и ему хотелось наслаждаться зрелищем как можно дольше.
Однако он сознавал, что долго это продолжаться не может. Острые как бритва клинки мелькали совсем рядом с уязвимой человеческой плотью.
Примерно на двадцатой минуте Агасарсис поскользнулся, и при падении сабля Скилганнона пронзила его левое плечо. Агасарсис перекатился по земле и вскочил, вовремя увернувшись — от рубящего удара, чуть не обезглавившего его. Налетев на Скилганнона, он двинул его плечом в грудь, и на этот раз упали оба.
Герольд, стоявший позади королевы, по ее команде протрубил в рог.
Двое солдат с полотенцами выбежали в круг, и противники воткнули сабли в землю. Агасарсис, обтерев лицо, заткнул полотенцем глубокую колотую рану. Скилганнон подошел к нему и что-то сказал — Сервай не расслышал, что именно. Агасарсис в ответ сердито потряс головой — Скилганнон, должно быть, спрашивал, получил ли тот удовлетворение.
Через несколько мгновений рог затрубил снова, и бойцы взялись за мечи. Поединок вступил в свою последнюю стадию. Сервай смотрел во все глаза. Оба противника устали, но Агасарсис, это было видно, к тому же начал сомневаться в себе, и это сомнение медленно пожирало его уверенность. Стараясь перебороть себя, он то и дело бросался в атаку. Скилганнон некоторое время оборонялся, а после нанес смертельный удар — столь внезапный, что многие не разглядели его. Он отвел выпад Агасарсиса, и его сабля совершила оборот вокруг сабли противника. Оба отскочили назад, и тут из яремной жилы Агасарсиса ручьем хлынула кровь. Ноги у него подкосились, и он рухнул на колени перед своим убийцей. Скилганнон, отражая удар, чиркнул саблей ему по горлу.
Агасарсис зарылся лицом в грязь, а Скилганнон бросил саблю и поклонился королеве. Сервай видел, как гневно смотрят его глаза на застывшем, как маска, лице.
— Агасарсис был нашим лучшим кавалерийским командиром. Это безумие — терять его таким образом.
— Да, — согласилась она, — и сейчас виновный ответит за это.
Герольд протрубил дважды. Телохранители королевы, Аскелус и Маланек, ввели в круг связанного, рыдающего человека. Сервай, несмотря на его пустые глазницы и залитое кровью лицо, узнал принца Балиэля.
Его поставили рядом с убитым Агасарсисом, и королева, встав со стула, вышла на середину,
— Наша война почти выиграна, — прозвенел ее голос. — Мы обязаны этим вашей храбрости и вашей преданности. Джиана не забывает тех, кто верно ей служит. Но этот, — указала она на жалкого Балиэля, — поставил под угрозу все, что сделано вами. Я бесконечно благодарна своим друзьям, но пусть враги мои знают, как скоро и беспощадно мое мщение.
При этих словах Аскелус вонзил свой меч в живот ослепленного. Сервай заметил, что он повернул клинок, прежде чем его выдернуть. Принц страшно закричал. Некоторое время он корчился на земле, не переставая вопить, пока Аскелус по знаку королевы не прикончил его ударом в шею. Вопли несчастного сменились полной тишиной.
— Так умрут все изменники, — изрекла королева.
— Джиана! Джиана! — нараспев затянул кто-то — Маланек, как заметил Сервай. Другие подхватили, но без особого рвения. Джиана вскинула руки, призывая к молчанию.
— Когда мы возьмем Пераполис, каждый солдат моей армии получит по три золотых в знак нашей любви и благодарности,
Теперь ее имя стали выкликать с гораздо большим пылом. Сервай присоединился к остальным. Три золотых — целое состояние. При этом он взглянул на Скилганнона, и ему показалось, что генерал встревожен.
От воспоминаний Сервай вернулся к насущной задаче. Проклятый приговорен к смерти, и от Сервая зависит, как он умрет.
В распоряжении Сервая имелось немало хороших бойцов, но с Агасарсисом ни один сравниться не мог. Скилганнон остановился в «Красном олене» — стало быть, и отравы ему не подсыплешь.
Делать нечего, придется напасть на него, впятером или вшестером, спрятав поблизости еще двоих с арбалетами. Но риск все равно остается. Надо будет сходить к алхимику, взять яду для стрел. Тогда Скилганнон, даже если вырвется из засады, все равно потом умрет.
Но как устроить, чтобы Скилганнон явился на место казни?

ГЛАВА 13

Скилганнон обрадовался, узнав, что двое купцов освободили одну из комнат в «Красном олене». Он безропотно уплатил грабителю Шивасу четыре серебряных монеты за две ночи, поднялся в комнату и закрыл за собой дверь. Он сам не знал, как велика его потребность в уединении. Даже шум снизу, из таверны, не мешал ему, напротив, шум напоминал, что он-то сейчас один. Бросив мечи на кровать, Скилганнон открыл окно и стал смотреть на море.
Посещение Старухи далось ему тяжело, оживив воспоминания, которые он предпочел бы похоронить. В ту ночь что-то умерло в нем самом, вместе с Молаирой и Сперианом. Он не знал что. Детство, возможно. Или невинность. Что бы это ни было, сердце его увяло, как цветок на морозе.
Бегство из города обдумывалось много дней и ночей. Каждая идея, которую он выдвигал, поочередно рассматривалась и отвергалась. Старуха предлагала вывезти их в груженой повозке, под мешками с зерном, но это не понравилось самому Скилганнону. На месте капитана стражи он обыскивал бы все подводы. Еще они могли попробовать выйти поодиночке и встретиться потом в Делианском лесу, но при этом было легко потеряться. В конце концов решение все же нашлось. Старуха соорудила для Джианы кожаную сбрую, надеваемую под платье. С ее помощью левая ступня подтягивалась к бедру. Старуха туго забинтовала бедро и голень, а на голое, торчащее из-под короткого платья колено налепила полоски свиной кожи со сгустками крови. На глазах у изумленного Скилганнона колено превратилось в, культю, покрытую кровоточащими язвами. Нечто подобное Старуха проделала с ним самим, закрепив его левую руку между лопатками. На левой его щеке, смешав белый свечной воск с дурно пахнущей мазью, она изобразила глубокие шрамы, глаз закрыла нашлепкой, Теперь лицо у него выглядело так, точно по нему прошлись медвежьи когти.
В завершение Старуха срезала Джиане крашеные концы волос, обкорнав ее, как мальчишку.
Около часу оба привыкали к своим увечьям, а Джиана к тому же училась ходить на костылях. Скрюченная рука Скилганнона за это время совсем онемела.
Потом Старуха посадила их в свою повозку и высадила ярдах в трехстах от Восточных ворот. Там уже выстроилась очередь паломников, идущих на ежегодное поклонение мощам в Мафистанский храм. Чудес там, насколько знал Скилганнон, давно уже не случалось, но больные и увечные все равно стекались в храм, чтобы помолиться костям Блаженного Дардалиона и ветхим перчаткам Пречистой. Паломникам побогаче разрешалось приложиться к краю одежды, которую носил некогда Среброрукий, после кончины которого две тысячи лет назад расцвело сухое дерево.
Уже смеркалось, когда Скилганнон спрыгнул с повозки и помог вылезти Джиане. Она повалилась на него и выругалась. Старуха подала ей костыли. Они встали в очередь — Джиана Впереди, он сзади — и стали ждать.
Стража у ворот внимательно разглядывала и расспрашивала всех молодых женщин, а сбоку, в полумраке, стояли и следили за очередью еще трое. Скилганнон тронул Джиану за руку, и она шепнула:
— Я вижу.
— Ты их знаешь?
— Одного знаю. Не останавливайся.
Скилганнону очень хотелось взяться за меч, но он сдерживался и, понурив голову, понемногу продвигался вперед. Стражник задрал Джиане подол и спросил сочувственно:
— Что это с тобой стряслось?
— Подвода переехала, — хрипло ответила она.
— Вряд ли святые мощи отрастят тебе новую ногу, девушка.
— Да мне лишь бы культя не гнила, — сказала Джиана, и стражник с отвращением отступил.
— Ладно, давай проходи, и да помогут тебе боги. Джиана заковыляла вслед за другими, и тут из караульной вышел Бораниус. Скилганнон усилием воли подавил вспыхнувшую ярость. Сейчас не время, сказал он себе, сцепил зубы и вышел за городские ворота, не сводя глаз с далекого Делианского леса.
Гомон из таверны внизу вернул его к настоящему. Там заиграла музыка, и посетители хлопали в такт, но Скилганнону не хотелось идти и смотреть, что там делаемся.
Раздевшись, он лег на кровать и только теперь увидел, что к потолку приделано большое, зеркало. Голый татуированный человек взглянул на него оттуда ярко-голубыми глазами. Куда девался тот полный возвышенных идеалов юнец, что бежал в лес вместе с мятежной принцессой? Скилганнон праздно подумал, что было бы, если бы он не встретился с Сашан. Может быть, судьба, обошлась бы с ним более милостиво? И Гревис, Спериан и Молаира остались бы живы, а Пераполис со всеми своими жителями процветал по-прежнему?
Из таверны донесся восторженный рев, вслед за этим запела женщина. В старой балладе говорилось о воине, который вернулся на родину, чтобы отыскать свою первую любовь. На вкус Скилганнона, песня была чересчур сентиментальной, но певица своим искусством заставила его позабыть об этом.
Чудесный голос лился, повествуя о силе любви, которая лишь одна придает смысл человеческой жизни.
Песня закончилась, и таверна взорвалась рукоплескания, а Скилганнон с тяжелым вздохом закрыл глаза.
Ибо если любовь — океан,
То не смелому бури бояться…
Он до сих пор не знал, что такое любовь. Джиана занимала его сердце целиком — как раньше, так и теперь. Что это — та самая любовь, которую воспевают поэты? Или просто смесь желания с поклонением? Вспоминая о днях тихой гармонии с Дайной, он испытывал прилив возвышенной грусти. Может быть, это тоже любовь? Если так, то она в корне отличается от чувства, которое он питает к Джиане. В монастыре он каждый день мучил себя этими вопросами, но ответа так и не нашел.
Он встал и напился воды из умывального кувшина, пытаясь избавиться от мыслей о прошлом.
За дверью скрипнула половица. Кто-то постучался к нему. Скилганнон почувствовал раздражение. Для Друсса стук слишком легок — тот грохнул бы в дверь кулаком и окликнул его по имени. Скорее всего это мальчишка, Рабалин. Чего доброго, опять будет просить, чтобы его взяли с собой.
Скилганнон отпер дверь и увидел Гарианну. В руках она держала бутылку вина и два кубка, глаза у нее сверкали, на щеках горел румянец. Пройдя мимо Скилганнона, она поставила кубки на стол и наполнила их красным вином. Потом взяла один, сделала несколько глотков и отошла к окну.
— Люблю море. Сяду когда-нибудь на корабль и уплыву от них. Пусть себе спорят между собой — без меня.

Предыдущая страница 20 Следующая страница


21 Дэвид Геммел

Тонкая рубашка плотно облегала ее, кожаные рейтузы тоже почти ничего не оставляли воображению. Скилганнон отвернулся, но она подошла и подала ему кубок с вином.
— Я не пью, — сказал он.
— А я вот пью — чтобы остаться одной. — Язык у нее слегка заплетался. — Это чудесно, когда ты одна. Никаких голосов, никаких воплей и просьб. Тишина.
— Я тоже люблю побыть один, Гарианна. Я спросил бы, что тебе нужно, да знаю, что ты не любишь вопросов.
— Когда я одна, то ничего против них не имею. Когда их много, они норовят ответить все разом. Они не дают мне думать, и голова болит так, что терпения нет, понимаешь?
— Не сказал бы. О ком ты?
Она плюхнулась на кровать. Вино выплеснулось из кубков, и она снова поставила их на стол.
— Не хочу о них говорить. Хочу насладиться покоем хоть ненадолго.
Она встала, пошатываясь, развязала пояс, снова села и принялась стаскивать с себя кожаные штаны, Скилганнон сел на кровать рядом с ней.
— Ты пьяна и сама не знаешь, что делаешь. Тебе надо проспаться. Ложись, а я пойду прогуляюсь… чтобы ты могла побыть одна.
— Не уходи, — попросила она, обхватив его рукой за шею. — Я хочу быть одна там, внутри себя. Не снаружи. Мне хочется, чтобы снаружи меня кто-то обнял. Тогда я усну, а когда проснусь, они снова будут со мной. Я не пьяна, Скилганнон, — по крайней мере не настолько. — Она поцеловала его в губы, и он не стал отстраняться. Она поцеловала еще раз, крепче.
Стены воздержания, воздвигаемые им в течение трех лет, рухнули в одно мгновение. Запах ее золотых волос, теплые губы, мягкая кожа — все это оказалось выше его сил.
Все заботы и сожаления ушли куда-то. В мире не существовало больше ничего, кроме этой комнаты и этой женщины. В первый раз все совершилось очень быстро, во второй они действовали медленнее, растягивая удовольствие. День сменился вечером, вечер перешел в ночь, и они наконец утолили свою страсть. Голова Гарианны лежала на плече Скилганнона, ее нога у него на бедре. Скилганнон гладил ее, спящую, по волосам и целовал в макушку. Когда она, пробормотав что-то, отодвинулась от него, он встал, укрыл ее и оделся. С мечами за спиной он вышел из комнаты.
Несколькими часами раньше, под вечер, Друсс и Диагорас сидели в таверне, обсуждая дорогу на Пелюсид и необходимые для путешествия припасы. Одна из трудностей заключалась в том, что Друсс не любил ездить верхом, пеший же поход требовал куда больше времени, а значит, и больше провизии. Диагорас терпеливо втолковывал это старому воину, но тот знай себе улыбался и пожимал плечами.
— Когда я сажусь на лошадь, страдаем мы оба. Куль с мукой держится в седле куда как грациознее. Я пойду пешком, паренек.
В это время Гарианна, которая молча сидела с ними, поставила свой кубок и пошла к возвышению у восточной стены.
— Наверное, петь будет, — с широкой улыбкой сказал Друсс.
— Тут ее никто не услышит. — В битком набитой таверне разговаривали, смеялись, спорили и играли в кости.
— Хочешь, об заклад побьемся?
— Нет, не хочу. С тобой я всегда проигрываю. Гарианна поставила на помост стул и поднялась на него.
Диагорас смотрел на нее с нежным чувством. Ему всегда нравились длинноногие женщины, а Гарианна была к тому же необычайно красива. Несколько мужчин, увидев ее на помосте, начали толкать локтями своих соседей, и настала тишина.
Тогда Гарианна запела.
Она пела одну из любимых баллад Диагораса, От этой песни у него всегда сжималось горло, но в исполнении Гарианны она разрывала ему сердце. Все в таверне слушали, как зачарованные. Допев, девушка опустила простертые руки, склонила голову, и зал после мгновения полной тишины взорвался рукоплесканиями. Гарианна вернулась к столу, взяла бутылку вина, два кубка и вышла под гром аплодисментов.
— Куда это она? — спросил Диагорас.
Друсс, явно чувствуя себя неловко, пожал плечами и попросил служанку подать еще бутылку лентрийского красного.
— Зачем ей второй кубок? — не отставал Диагорас.
— Она не такая, как все, — сказал Друсс. — Я привязан к этой девочке.
— Мне она тоже нравится, но почему ты не отвечаешь?
— Потому что не хочу. Она живет, как считает нужным, вот и пускай.
— Да я ведь не против, просто в толк ничего не возьму. А-а, — сообразил Диагорас, — понял. У нее свидание. Повезло ему. — Тут до него дошло, кто он, этот счастливец, и Диагорас потемнел: — Неужели она к Скилганнону?
— Пусть это тебя не задевает. Если б ты сидел наверху, а он здесь, она пошла бы к тебе. Дело не в мужчине. Не будь здесь ни одного из вас, она выбрала бы кого-нибудь из гостей таверны.
— Не тебя?
— Скажешь тоже, парень, — криво усмехнулся Друсс, — мои сапоги и то старше ее. Не настолько она пьяна, чтобы кидаться на старых и безобразных. Что ты там говорил насчет провианта?
Диагорас перевел дыхание и безуспешно попытался выбросить Гарианну из головы.
— А как насчет повозки на двух колесах? Она едет быстро, а на козлы сядешь ты.
— Годится, — одобрил воин.
Диагорас, собравшись продолжать, посмотрел Друссу через плечо и усмехнулся:
— А вот и подкрепление прибыло.
Друсс оглянулся. Через таверну к ним шел юный Рабалин в зеленом шерстяном камзоле с блестящими кожаными наплечниками и замшевых штанах. На боку у него висели охотничий нож с костяной рукояткой и старый короткий меч в потертых кожаных ножнах.
— На войну собрался, юноша? — осведомился Диагорас. Смущенный Рабалин помялся немного и попытался сесть.
Ножны зацепились за стул, рукоять меча ткнулась ему в подмышку. Рабалин поправил свое оружие и опустился на сиденье, весь красный.
— Дай погляжу, — сказал Друсс. Рабалин выложил на стол нож, и Друсс взял его в руку — обоюдоострый, загнутый на конце, как полумесяц. — Хорошая сталь. А меч? — Рабалин вытащил из ножен клинок с медным эфесом и рукоятью из полированного дерева. Само лезвие было все в щербинах и царапинах. — Готирский, пехотный. Может послужить, пока не найдешь себе что-нибудь получше. Где ты взял все это?
— Брат Лантерн дал мне денег, и я, решил, что в городе не останусь.
— Куда же ты денешься, коли так?
— Не знаю. Я с вами хотел. — Рабалин пытался держаться солидно и уверенно, но это плохо ему удавалось.
— Это не слишком разумно, Рабалин, — сказал Друсс, — но я предоставляю решать тебе.
— Правда?
— Ступай пока, отдохни. Обсудим это после. Сейчас мне надо поговорить с Диагорасом.
— Спасибо, Друсс. Спасибо! — Счастливый Рабалин спрятал свое оружие и устремился к лестнице.
— Чудесно, — сказал Диагорас. — Не прихватить ли нам заодно щенка и парочку менестрелей?
— Этот город скоро окажется в осаде. Наашаниты того и гляди, устроят здесь второй Пераполис.
— Навряд ли, ведь Проклятого у них больше нет. Светлые глаза Друсса сузились.
— Ты умный человек и должен понимать, что в Пераполисе ничего бы не произошло без прямого приказа их королевы.
— А он, по-твоему, дитя невинное?
— Кто из нас без вины? Двадцать пять лет назад я тоже брал города и убивал людей, которые защищали свою землю и своих любимых. Невинных солдат не бывает, паренек. Пойми, я Скилганнона не защищаю. Резня в Пераполисе — черное дело, и всякий, кто в ней участвовал, взял тяжкий грех на свою душу. Рабалин славный парень, а с нами ему будет не опаснее, чем здесь. И храбрости ему не занимать. Я велел ему влезть на дерево, когда Смешанные напали, а он слез и пришел мне на помощь. Со временем из него выйдет настоящий мужчина.
— Железная Маска, насколько я понял, взял с собой — семьдесят солдат. По всему, что он делал здесь, в Мелликане, ясно, что это человек решительный и безжалостный. Таковы же и его люди, В горной крепости их дожидаются еще сто надиров, а тебе известно, какие они свирепые бойцы. И пленных пытать очень любят. Итого против нас сто семьдесят человек, Друсс. И ты полагаешь, что у мальчика будет время вырасти настоящим мужчиной?
Друсс молчал, и Диагорас встал из-за стола.
— Что ж, хорошо. Я наведу справки насчет повозки и прикуплю провизии. Это займет пару дней. Придется подождать, пока в городе не станет поспокойнее. Увидимся тут завтра вечером.
Молодой дренай вышел. С моря дул свежий бриз, по набережной разгуливали женщины. Диагорас, не обращая на них внимания, стал на краю пирса и задумался о предстоящем путешествии. «Ты мог бы уехать в Дренан, — думал он. — Вернуться домой и жить в свое удовольствие». Какая нелегкая несет его в дикие, полные опасностей места? Друсс назвал его умным человеком, но умный ни во что подобное не ввязался бы. Однако Диагорас за четыре последних года соскучился по приключениям. Скельнский перевал нагнал на него такого страху, что ему хотелось никогда бы там не бывать, но таких волнующих переживаний, как там, он не испытывал за всю свою жизнь. Когда смерть, словно буревестник, парила над его головой, он как никогда остро сознавал, насколько прекрасна жизнь. Каждый вздох, каждое прожитое мгновение наполняли его радостью. А когда они в конце концов победили и он остался жив, с его восторгом ничто не могло сравниться. С тех пор такие чувства больше ни разу не посещали его.
Из открытого окна наверху донесся крик — там блаженствовала в чьих-то, объятиях молодая женщина. Ну, может быть, и посещали, с улыбкой подумал Диагорас и помрачнел. Женщиной, которая предавалась восторгам любви, была скорее всего прекрасная Гарианна.
— Я тоже так могу, — раздался позади женский голос. К нему подошла одна из портовых девиц, молодая, с длинными темными волосами, красивая, несмотря на усталые, тусклые глаза. — У меня комната тут неподалеку, — заученно улыбнулась она.
Диагорас поцеловал ее руку.
— Уверен, что ты на это способна, милая, и что я испытал бы с тобой не меньшее наслаждение. В другой раз, возможно. Сейчас, увы, меня зовет долг.
— Какой ты галантный кавалер. — Ее улыбка стала более искренней.
— Таким меня делает красота.
Женщина наверху снова вскрикнула, и Диагорас, внезапно решившись, взял девушку под руку.
— Долг подождет. Я жажду побыть в твоем обществе.
— Ты об этом не пожалеешь, — пообещала она.

ГЛАВА 14

Рабалин уже час сидел на скамейке за «Красным оленем» и смотрел, как Друсс колет дрова. Дровяной топор на длинной рукоятке работал точно и расчетливо. Друсс ни одного движения не тратил впустую. Лезвие раз за разом падало на чурбан, раскалывало его и отскакивало. Друсс откидывал поленья влево от колоды, на которой рубил, всаживал острие топора в новый чурбан и ставил его на колоду. Топор поворотом руки освобождался, поднимался и падал, раскалывая дерево. Ритм этой работы завораживал. Когда слева от Друсса скапливалась кучка поленьев, Рабалин собирал их и складывал ровными рядами у стены таверны.
Через час Друсс сделал передышку. Его обнаженный торс блестел от пота. У силачей, которых Рабалин видел у себя в городке, были выпуклые, бугристые мускулы, но Друсс оброс мышцами сплошь, как гора. В этом теле не было никакого намека на красоту — только сила.
— Зачем вы это делаете? — спросил Рабалин, пока воин пил воду.
— Не люблю сидеть сложа руки.
— Шивас-то хоть заплатил?
— Я это делаю ради собственного удовольствия.
— Какое же это удовольствие — дрова колоть?
— Это меня успокаивает, паренек, ну и силу поддерживает. Люди часто говорят, что такой-то мастерски владеет мечом, ножом или там дубиной, и думают, что это мастерство и делает его воином. Но это не так. Великие воины — это те, кто умеет выживать. А чтобы выжить, человеку сила нужна. И выносливость. Есть много людей искуснее меня и проворнее, но выстоять против меня мало кто может.
— Вы всегда были воином? — спросил Рабалин, рассматривая старые шрамы на руках и груди Друсса.
— Да. И в этом моя большая слабость, — грустно улыбнулся тот,
— Как же это может быть слабостью?
— Пусть видимость тебя не обманывает, парень. Сильные люди делают будущее. Строят дома, школы, города, церкви. Растят детей и работают изо дня в день. Взять хоть это дерево, которое распилили на дрова: ему лет двести. Оно вырастало из семечка, пускало корни в твердую землю, боролось за то, чтобы выжить и раскрыть первый лист. Его ели слизни и насекомые, белки глодали его мягкую кору. Но оно выстояло, сделало свои корни цепкими, а сердцевину крепкой. Двести лет его палая листва питала землю, а ветви давали приют птицам. В его тени было, свежо и прохладно. Потом пришли два человека с топором и пилой и свалили его за какой-нибудь час. Дерево — это крестьянин, а дровосеки — воины, понимаешь?
— Нет, — честно признался Рабалин.
— Ничего, поймешь когда-нибудь. — Друсс, засмеявшись, встал и снова принялся за работу.
Еще через час пришел Скилганнон, и Друсс отложил топор, хотя усталым и не казался. Скилганнон снял с себя мечи, скинул рубашку, под которой скалился леопард, и вскинул на колоду очередной кругляк. Рабалин смотрел, раскрыв рот. Эти двое работали совсем по-разному. Скилганнон в отличие от мощного, скупого на движения Друсса поигрывал топором, заставляя его сверкать на солнце. Уступая Друссу силой, он двигался более плавно и быстро. У Друсса топор порой застревал в колоде, а Скилганнон вкладывал в каждый удар ровно столько силы, сколько требовалось. Топор, разваливая дерево, почти ласково касался колоды.
Оба рубщика работали, казалось, без всяких усилий. Но когда Рабалин попробовал сам, у него топор либо застревал в кругляках, либо отскакивал от колоды так, что плечи ломило.
— Ничего, парень, — ободрил его Друсс. — Работай, и умение само придет.
Когда Рабалин успешно расколол около тридцати чурбанов, руки и плечи у него словно огнем жгло. Друсс объявил перерыв и вытащил из колодца ведро воды.
— Через пару дней можем отправляться, — сказал он Скилганнону.
Тот надел рубашку и повесил за спину мечи.
— Один человек сказал мне, что в северном квартале есть лошади на продажу. Обратиться надо к некоему Боронделю.
— В северном квартале живут все больше наашаниты, — пораздумав, сказал Друсс. — Нет ли тут опасности для тебя?
— Опасность всегда есть, а лошади нам нужны, — пожал плечами Скилганнон. — Дренаи, говорит Диагорас, ничего не смогут нам выделить.
— Ты спрашивал Шиваса про этого Боронделя?
— Да, есть такой. Лошадьми торгует.
— Но тебя это не убедило, паренек, по глазам вижу,
— Да. Настораживает, что нужный человек подвернулся как раз тогда, когда мне понадобились лошади.
— Я пойду с тобой.
— Не надо. На рожон лезть не буду, сначала разведаю. Если это ловушка, постараюсь в нее не попасться.
В том, что это ловушка, он не сомневался. Он знал это, еще не выйдя из Посольского квартала. «Зачем же ты идешь в таком случае?» — спросил он себя. Тот человек в таверне был наашанитом, хотя и старался скрыть свой выговор. Скилганнон, говоря с ним, заметил под длинным рукавом его красной рубахи краешек татуировки — свернувшуюся кобру, знак лучников и копейщиков Береговой армии.
Теперь красная рубашка мелькнула снова в просвете между двумя домами. Глупо, сказал себе Скилганнон. Какой смысл нарываться? А почему бы, собственно, и нет? Скилганнон улыбнулся, и настроение у него поднялось. Ему вспомнился, Маланек там, в гимнастическом зале.
— Ты смотришься в зеркало и думаешь, что видишь себя, но это не так. Ты видишь тело, где обитает много люден. Есть счастливый Скилганнон, и есть грустный. Есть гордый, и есть боязливый. Есть ребенок, которым ты был, и мужчина, которым ты пока не стал. Это важно, потому что в минуту опасности ты должен знать, с кем из них имеешь дело — а главное, управлять этим кем-то. В одни мгновения воин может действовать очертя голову, в другие — их гораздо больше — ему следует соблюдать осторожность. Одни требуют отваги, в другие лучше отойти назад, собраться с силами и сразиться на следующий день. Порой действовать приходится так быстро, что времени для раздумий не остается, порой, что может быть гораздо хуже, этого времени оказывается в избытке. Учись понимать себя, Олек. Учись в нужное время находить в себе нужного человека.
— Что надо для этого сделать? — спросил четырнадцатилетний Скилганнон.
— Прежде всего убрать чувства с арены. Каждый поступок надо взвешивать умом, а не сердцем. Вот, например, кто-то вызывает тебя подраться на кулачках. Как ты поступишь?
— Буду драться.
Маланек хлопнул его по макушке.
— А если подумать? У меня тут песочных часов нет, и с ответом тебя никто не торопит.
— Он один, этот человек?
— Один.
— Он мне враг?
— Хороший вопрос. Положим, что друг, который сердит на тебя.
— Тогда я попробую его урезонить.
— Отлично. А если это не друг?
— Он больше меня и сильнее?
— Предположим, что силы у вас равные и он твой ровесник.
— Тогда я буду с ним драться, хотя и против желания.
— Правильно, потому что мужчина, не принимающий вызов, не может считаться мужчиной. Он роняет себя в собственных глазах и в глазах своих товарищей. Самые главные слова здесь «против желания». Ты будешь драться на холодную голову, стараясь закончить бой как можно скорее. Так?
— Конечно.
— Теперь представь себе, что тот же самый человек только что ударил по лицу Молаиру, повалил ее и пинает ногами.
— Я убью его.
— Вот об этом я тебе и толкую. Кто теперь Олек? Куда девался человек, который дрался хладнокровно, против желания, стараясь закончить бой как можно скорее?
— Если бы кто-то напал на Молаиру, я бы разозлился.
— Вот именно! И это сделало бы тебя менее опасным противником. Гони от себя чувства. Только без них ты станешь собой по-настоящему. Если во время боя твое тело спокойно, разум работает без помех. Это наилучшее для бойца состояние. Я много раз дрался на поединках, Олек. Большинству противников недоставало моего мастерства, и я старался не убивать их, когда мог. Я их обезоруживал или наносил им раны, достаточно серьезные, чтобы прекратить бой. Другие были мне почти ровня, и этих приходилось убивать. Но некоторые, Олек, были лучше меня. Один превосходил меня настолько, что я не чаял продержаться и нескольких мгновений. Им полагалось бы победить, но побеждал я. Почему, спросишь ты? Один погиб из-за собственной самонадеянности. Он был так уверен в своем мастерстве, что дрался вполсилы. Другой совершил глупость, позволив мне себя разозлить. А того, кто так намного превосходил меня, погубил страх перед моей репутацией. Он затрясся, как только мы скрестили клинки. Чувствам в бою места нет, Олек. Я научу тебя поддерживать иллюзию неприсутствия, чтобы ум мог работать без помех.
Скилганнон на ходу дышал глубоко и ровно, обдумывая свою задачу без раздражения и тревоги.
Убийцы знали, где он остановился, и нашли его без труда. Если он попытается спрятаться, они все равно подкараулят его — не в городе, так на дороге. Лучше уж нагрянуть к ним самому. Их, разумеется, будет больше одного, к тому же они полагают, что захватят его врасплох.. Человек из таверны направил его в конюшню Боронделя — стало быть, нападение произойдет либо по дороге, либо в самой конюшне. Скорее всего там, чтобы убийства никто не видел.
Это наиболее вероятно, хотя людей могут расставить и на пути туда. Кого-нибудь с ножами, скажем, или с луками. И тех, и других? Возможно. Если бы он сам замышлял убить, особенно знаменитого воина, то поделил бы своих не меньше, чем на три части. Одни, вооруженные ножами или мечами, предприняли бы нападение на людной улице. Лучники укрылись бы где-нибудь подальше, на случай, если жертва избежит первого покушения. Третьи, наконец, шли бы за жертвой, не приближаясь к ней, чтобы отрезать путь к отступлению.
Скилганнон больше не видел человека в красной рубашке и догадывался, что тот побежал вперед, предупредить других: Скилганнон идет.
Сколько же их всего? Это несколько потруднее. По-видимому, десять; двое стрелков, четверо для первой атаки и четверо преследователей. Скилганнон свернул с широкой улицы в небольшой городской сад. Там на траве и у фонтанов расположилось много людей, одетых куда лучше, чем вчерашние бунтари. Впереди по дорожке шла семейная пара с тремя детьми. Сад состоял в основном из лужаек с редкими вкраплениями кустов и деревьев. Здесь стрелку негде укрыться. Все мужчины в поле зрения одеты по-зимнему тепло, и видно, что никто из них не вооружен. У горбатого мостика через ручей Скилганнон оглянулся. На некотором отдалении от него шли трое в толстых куртках — под такими вполне можно спрятать ножи. Итак, позади трое.
Если главный думает, что трое сумеют преградить ему дорогу назад, то и впереди, возможно, ждут только трое.
Конюшня Боронделя, согласно полученным им указаниям, находится где-то за садом. Там должен быть длинный переулок, а потом открытое место.
Скилганнон вышел из парка и свернул налево, мимо переулка. Шагая быстро, он нырнул во вторую поперечную улицу и пустился бегом. Здесь было полно торговых лотков, хотя выбор товаров оставлял желать лучшего — только вещи, съестного совсем не видно. Какая-то таверна выставила на улицу свои столы, где над кружками черного эля сидело с дюжину человек. Скилганнон прошел мимо них в таверну, темную и пустую.
— Еды сегодня не подаем, господин, — сообщил ему тощий трактирщик. — Только эль и вино, не слишком хорошее.
— Ладно, подай эля, — велел Скилганнон, садясь у открытого окна. Отодвинув стул подальше, он стал смотреть на залитую солнцем улицу. Вскоре на ней появились трое его преследователей, злые и явно растерянные. Один обратился к людям, сидящим подле таверны. Скилганнон быстро перешел через зал и стал у самой входной двери.
— А что дашь за это? — спросил кто-то на улице. Следом послышался шорох вынимаемого из ножен металла.
— Глаза тебе выколю, погань!
— Зачем уж так-то, — со страхом отозвался первый. — Он только что вошел в дом.
На порог упала тень, и Скилганнон выпрямленными пальцами ткнул вошедшего в живот. Тот скрючился пополам, шумно выпустив из себя воздух. Второго, не успевшего спохватиться, Скилганнон двинул кулаком в челюсть и сбил с ног. Третий выхватил нож. Скилганнон перехватил его руку и боднул головой в нос. Оглушенный убийца выронил нож и отлетел назад. Скилганнон добавил ему с правой и с левой, и тот рухнул, как подкошенный.
Тогда он подобрал нож, ухватил первого за длинные волосы и втащил в таверну. В полумраке маячил хозяин с заказанной кружкой эля в руке.

Предыдущая страница 21 Следующая страница


Белый Волк 22

— Поставь на стол, — дружелюбно предложил Скилганнон.
— Вы ведь его не убьете, нет?
— Я еще не решил. Возможно.
— Не угодно ли вам сделать это снаружи? Трупы отпугивают посетителей.
Побагровевший злоумышленник ловил ртом воздух.
— Наклонись и дыши медленно, — велел Скилганнон, усадив его. — А пока дышишь, подумай вот о чем. Я задам тебе несколько вопросов, каждый по одному разу, не больше. Если не ответишь сразу, я тебе перережу глотку, Итак: как меня зовут?
Он запрокинул голову убийцы назад и приставил нож ему к горлу.
— Скилганнон, — между двумя глотками воздуха выговорил тот.
— Отлично. В таком случае ты знаешь, что мои слова — не пустая угроза. Продолжим. Сколько ваших ждет меня на конюшне?
— Шестеро. Не убивай меня.
— Сколько лучников?
— Двое. У меня жена, дети…
— Где спрятаны лучники?
— В переулке, наверное. Не знаю. Этим Сервай занимался. Нам велели только идти за тобой и не дать тебе убежать. Клянусь.
Скилганнон отпустил его волосы, сильно стукнул по затылку, и наашанит без сознания повалился вперед. Скилганнон срезал с него кошелек, где болталось немного серебра, и кинул хозяину.
— Это тебе за хлопоты.
— Благодарствую, — кисло ответил тот.
Один из тех, что остались у входа, пошевелился и застонал. Скилганнон, наклонясь, снова двинул его в челюсть, и стон затих. Третий лежал мертвый, со сломанной шеей.
— Мило, нечего сказать, — сказал, склонившись над ним, хозяин. — Еще один труп.
— По крайней мере из него кровь не течет, — утешил Скилганнон.
— Все равно, приятного мало. Сюда люди поесть приходят, между прочим.
— У тебя так и так есть нечего.
— И то. Не найдется ли и в его кошельке что-нибудь?
— Что найдешь, все твое, — сказал Скилганнон, направляясь к выходу.
У таверны собралась небольшая толпа.
— Что там такое стряслось? — спросил кто-то. Скилганнон, не ответив, дошел до конца улицы и осмотрел близлежащие дома. Он быстро определил, где помещается конюшня, и зашагал прямо к ней. Человек в красной рубашке смотрел на него из открытой дверцы сеновала. Увидев, что Скилганон идет к нему, он тут же убрался внутрь. Скилганнон перешел на бег, вильнул влево и перескочил через изгородь вокруг небольшого двора. Спрыгнув на землю, он услышал позади знакомый звук. В столбике торчала арбалетная стрела. Скилганнон промчался по двору зигзагами. Вторая стрела, отскочив от земли, пролетела рядом с его ногой. У самых дверей конюшни он выхватил мечи из ножен, кувырком вкатился через порог и вскочил на ноги.
Трое человек, бросившихся на него, погибли на месте.
Четвертый — худощавый, лысоватый и безоружный — остался сидеть на кипе сена.
— Рад видеть вас снова, генерал, — произнес он учтиво.
— Я знаю тебя. Ты служил в пехоте.
— Так точно. У меня и медаль есть. Королева вручила мне ее собственноручно.
Скилганнон обвел взглядом пустые стойла и прислонился к столбу.
— Это просто оскорбительно, посылать против меня такое дурачье.
— Так ведь быстро велели, а спешка никогда к добру не приводит. Да разве они когда послушают? Вынь им да положь. Прямо диву даешься, как это им удалось добраться до таких верхов. Я так понимаю, остальных вы тоже убили?
— Ты про тех, которые шли за мной? Только одного, двое скоро очухаются.
— Выходит, день не совсем уж испорчен. — Сервай встал, снял со стены свою саблю и обнажил клинок. — Поставим точку, генерал?
— Как хочешь. — Скилганнон спрятал в ножны Меч Ночи. — Ты поразительно спокоен для человека, который сейчас умрет. Это связано с твоей верой?
— Вы дрались с Агасарисом моей саблей — вот этой самой. Я присутствовал и видел, что не так уж вы и хороши. Идите сюда, я преподам вам урок.
Скилганнон с улыбкой отступил от столба и припал на одно колено. В тот же миг арбалетчик, укрытый в одном из стойл, вскочив на ноги, выстрелил. Маленький стальной кружок, вылетев из правой руки Скилганнона, вонзился в горло стрелку, а стрела попала в ногу Серваю. Тот с громким ругательством выронил саблю.
— Нет, скверный день. И кончается хуже некуда. Слышишь меня, Рикас? — крикнул он, запрокинув голову.
— Слышу, — ответил глухой голос сверху.
— Забирай арбалет и ступай домой.
— Что так? Авось еще попаду.
— Вернее, что сам подохнешь. Делай, как я сказал. Вынь стрелу, ослабь спуск и иди домой. — Арбалетчик, молодой парень, слез с сеновала, косясь то на раненого вожака, то на Скилганнона. — Иди, Рикас, иди.
Стрелок миновал Скилганнона и вышел в заднюю дверь.
— Зачем ты это сделал? — спросил Скилганнон.
— Просто одни задачи даются тяжелее других. Вы мне, по правде сказать, всегда нравились, генерал, а теперь, перед смертью, у меня и вовсе пропала охота доводить это дело до конца.
— От простреленной икры обычно не умирают.
— Умирают, если стрела отравлена. — Сервай, с трудом ворочая языком, снова хлопнулся на кипу сена. — Черт. Это было бы смешно, не будь все так чертовски трагично. — Он со стоном качнулся вперед и упал.
Скилганнон подобрал свой метательный круг, вытер и сунул за пояс.
— Да приведет твой путь к свету, — сказал он, став на колени рядом с умирающим.
— Я за это… не поручусь.
Скилганнон поднял саблю Сервая.
— В тот день она хорошо мне послужила, — сказал он, но Сервай уже умер и не слышал его. Скилганнон вдел саблю в ножны и повесил через плечо.
В дальних стойлах отыскались четыре лошади, отощавшие и недокормленные. Скилганнон оседлал всех, сел на гнедого мерина и вывел их из конюшни.

В город продолжали подвозить провизию, и волнения поутихли. Датиане и их союзники не притесняли население, к казням почти не прибегали. Они повесили лишь нескольких родственников покойного короля, да еще десятка два советников сидели в тюрьме, ожидая допроса. Жизнь простого люда понемногу возвращалась в привычное русло.
Диагорас забрал приведенных Скилганноном лошадей в дренайскую колонию — подкормиться и отдохнуть.
— Им нужно куда больше времени, чтобы войти в силу, — сказал он, — но к отъезду они хоть немного, да окрепнут.
На благодарность Скилганнона он ответил холодно — Диагорасу приходилось нелегко. Присутствие бывшего наашанского генерала злило его и беспокоило. От природы он не был ни зол, ни обидчив, но этот наашанит выводил его из себя. То, что сказал Друсс о соперничестве, было отчасти верно, однако главная причина заключалась не в этом. Диагорас пытался разобраться в своих чувствах, но ему это плохо удавалось. Скилганнон в обществе вел себя ровно и любезно, и Друссу он нравился. При этом он оставался злодеем, по приказу и под руководством которого в Пераполисе истребили многие тысячи людей, историям о его победах не было числа, как и рассказам о его жестокости. Невозможно было отделить этого человека от историй о нем. Диагорас понимал, что если бы он ничего не знал о Скилганноне, тот понравился бы ему. Теперь при разговоре с ним он постоянно подавлял в себе гнев.
— За что ты так не любишь брата Лантерна? — спросил его на третий день Рабалин.
Они отдыхали после урока фехтования на пустыре за «Красным оленем». Мальчик подавал надежды, но его руки следовало укрепить.
— Это так заметно? — спросил в ответ Диагорас.
— Не знаю. Я заметил.
— У тебя зоркий глаз, ведь мы с ним не ссоримся.
— Ко мне он был добр, и я хорошо к нему отношусь.
— Тем лучше.
— А тебе он что сделал?
— Мы пришли сюда учиться, Рабалин, а не обсуждать, кто мне нравится, а кто нет. Ты движешься быстро, и это хорошо, но нельзя забывать о равновесии. В бою на мечах стойка первое дело. Вес должен перемещаться с задней ноги на переднюю. Сейчас я покажу тебе почему.
Они соприкоснулись клинками, и Диагорас сказал:
— Нападай. — Рабалин замахнулся, а Диагорас отвел его удар, ступил вперед и плечом двинул его в грудь. Рабалин пошатнулся и тяжело упал навзничь. Диагорас помог ему встать. — Итак, почему ты упал?
— Ты меня плечом толкнул.
— Ты упал потому, что придвинул ногу, отставленную назад, к передней. Когда, я толкнул тебя, ты остался без всякой опоры. Составь ноги вместе. — Рабалин составил. Диагорас пихнул его ладонью в грудь, и он опять пошатнулся. — Теперь выставь левую вперед, слегка согни в колене, а правую поставь под прямым углом к ней.
— Как это — под прямым углом?
— Левая нога должна быть обращена ко мне, а другую поверни вправо. Вот так. — Диагорас снова толкнул парня, но на этот раз тот едва шевельнулся. — Видишь? Ты опираешься на ногу, отставленную назад, и равновесие сохраняется. Нападая, опираешься на левую, отступая — на правую, и пересекаться они не должны никогда.
— Очень уж все сложно, — пожаловался Рабалин. — Разве в бою обо всем упомнишь?
— Надо не запоминать, а упражняться — неустанно, пока это не станет твоей второй натурой. Старайся, и из тебя выйдет хороший боец. Тебе бы, конечно, клинок получше.
— Может быть, этот подойдет, — раздался голос Скилганнона, и Диагорас, не слыхавший, как тот подошел, резко обернулся. Наашанит протянул Рабалину кавалерийскую саблю в ножнах. — Это славный клинок, с хорошим балансом.
— Спасибо. — Рабалин взял у него саблю.
— Я тут объяснял ему, как держать стойку, — сказал Диагорас. — Ему было бы полезно посмотреть на это со стороны. Может, покажем ему? — Диагорас поймал себя на том, что смотрит прямо в сапфировые глаза Скилганнона, и у него появилось ощущение, что тот читает его мысли.
— Охотно, Диагорас, — кивнул Скилганнон и забрал саблю у Рабалина.
— Ты, возможно, предпочел бы один из собственных мечей?
— Для тебя это было бы небезопасно, — мягко ответил Скилганнон.
Рабалин сел на скамейку и стал смотреть. Клинки соприкоснулись и замелькали в сверкающем танце. Диагорас в минувшем году завоевал Серебряную Саблю на турнире в Дрос-Пурдоле и на большой Дренанский турнир не попал только потому, что получил назначение в Мелликан. Он был уверен, что и там вышел бы победителем, и Проклятого вызвал на бой тоже с полной уверенностью. Очень скоро, однако, он понял, что напрасно так на себя полагался. Сабля Скилганнона блокировала каждый его удар и каждый выпад. Диагорас поднажал, выйдя за рамки учебного боя. Это получилось у него бессознательно — поединок поглотил его целиком. Оба они двигались все быстрее, и наконец Диагорас, улучив мгновение, ринулся вперед, Скилганнон отразил атаку, сделал шаг навстречу, ударил в грудь плечом, и дренай грохнулся оземь. Рабалин — испуганный, пораженный — смотрел на него во все глаза. Диагорас пришел в себя и только теперь сообразил, что пытался убить Скилганнона. Он перевел дух и, стараясь придать голосу беззаботность, произнес:
— Теперь ты видишь, что значит равновесие, Рабалин. Я так увлекся, что позабыл про ноги.
— Никогда еще такого не видел, — успокоившись, сказал мальчик. — Вы так рубились, что даже сабель не было видно.
Скилганнон протянул ему саблю рукоятью вперед, и Рабалин заулыбался.
— Чудесный подарок. Не знаю, как тебя и благодарить. Ты где ее взял?
— У одного человека, которому она больше не нужна. Владей.
— Извини, Скилганнон, — сказал, поднявшись, Диагорас. — Меня занесло, и я забыл, что бой у нас учебный.
— Не извиняйся, ведь опасности не было. Диагорас проглотил вспыхнувший в нем гнев.
— Все равно извини. Мне следовало быть умнее. Скилганнон снова взглянул ему в глаза и пожал плечами:
— Ладно, принимается. Я оставляю вас — продолжайте заниматься.
— Тебя Гарианна искала, — сказал Рабалин. — Она в таверне, с Друссом. Кажется, она немного… лишнего выпила. Скилганнон кивнул и зашагал прочь.
— Он здорово дерется, правда? — сказал Рабалин. —Правда.
— Ты рассердился, да?
— Скорее смущен. Зато теперь ты видел, как важно соблюдать равновесие.
— Ага, видел.

Друсс сидел в таверне один, трудясь над двойной порцией мясного пирога с тушеными овощами.
— Этим целую армию прокормить можно, — заметил, подсев к нему, Скилганнон.
— Да вот, проголодался малость. Дрова рубил.
— Мальчуган сказал, что Гарианна меня искала.
— Да, но сейчас ее нет.
— Ты никак покраснел, Друсс-Легенда? — усмехнулся Скилганнон.
— Датийские офицеры приходили, — сердито проворчал Друсс. — Спрашивали про конюшню в наашанском квартале и про трупы, которые там нашли. До отъезда тебе лучше посидеть тихо.
— Согласен.
— Думаешь, они опять попытаются?
— Да, но мы тогда скорее всего уже будем в дороге. Меня это, впрочем, мало волнует.
— Что так?
— Думаю, Сервай для первой атаки отобрал самых лучших, да и те были так себе. Одному Истоку ведомо, чего надеются добиться те, которые еще хуже их.
— Ты, паренек, не зазнавайся. Я видел, как полные остолопы сражали из лука великих бойцов. А раз ребятенок метнул камень из пращи — и конец славному воину. Судьба порой любит зло подшутить над нами. — Друсс помолчал, занятый едой, и снова поднял глаза на Скилганнона. — Я видел, как вы сцепились с Диагорасом. Ты не суди его строго. Он хороший парень — надежный, смелый и преданный.
— Я его, Друсс, не сужу. Это он меня судит — и, по всей вероятности, справедливо. Если бы мне рассказали о делах Проклятого, я бы тоже возненавидел его. Прошлое не изменишь, как бы тебе этого ни хотелось.
— Да, это правда. Мы все совершаем ошибки. Что проку терзаться из-за них — на них надо учиться. Гарианна ушла с вагрийским офицером. Не суди строго и ее. Ей это необходимо.
— Я знаю. Узнал ли ты еще что-нибудь про Железную Маску?
— Ничего хорошего. Он умен, хитер и жесток. Людей себе он отбирал лично за те же качества — можешь представить, что это за компания.
— И ты тем не менее намерен одолеть их в одиночку.
— Мы все одиноки в конечном счете, паренек.
— У тебя есть какой-то план?
— Да. Очень простой. Войти в крепость, найти Железную Маску и убить.
— Простые планы обычно самые лучшие. В сложных всегда что-то получается не так. А сто семьдесят воинов, защищающих эту самую крепость, — о них ты подумал?
— Чего там. Пусть лучше не становятся у меня на дороге.
— И у кого-то еще повернулся язык упрекать меня в зазнайстве! — засмеялся Скилганнон.
— Может, я придумаю что получше, когда буду на месте, — хмыкнул в ответ Друсс.
— Мудрое решение.
— Кто бы говорил о мудрости. Ты, насколько я помню, был генералом, жил во дворце и имел кучу денег. А потом подался в монахи, для чего, смею сказать, ты уж никак не годишься. Теперь ты нищий, и за тобой гоняются убийцы. Я ничего не забыл?
— Можешь добавить, что убийц ко мне подсылает женщина, которую я люблю больше всего на свете.
— Беру свои слова назад. Поведай мне еще что-нибудь о мудрости, паренек. Твоя меня привлекает как нельзя больше.

Джиане было десять, когда она открыла потайной ход под королевским дворцом. Вышло это случайно. Она играла в покоях своего отца, который ушел с армией подавлять какой-то бунт. Мать послала за ней служанок, чтобы пожурить дочь за очередную шалость, и Джиана спряталась от них в роскошной королевской опочивальне. Она попыталась отдернуть тяжелую шелковую портьеру у стены, чтобы укрыться за ней, но портьера не сдвинулась с места. Ореховая стенная панель защемила ее нижний край. Озадаченная десятилетняя принцесса освободила занавеску, юркнула за нее, и служанки ее не нашли. Когда опасность миновала, Джиана вышла и внимательно осмотрела резную, отделанную листовым золотом панель. Над головой у нее торчала золотая, оскаленная львиная морда с золотыми подсвечниками по бокам. Джиана притащила стул, залезла не него и поднялась на носки. Стул покачнулся, и она ухватилась за подсвечник. Он повернулся у нее под рукой. Джиана свалилась на пол, и на нее повеяло холодом. Панель сдвинулась вбок. За ней оказалось несколько ступенек, ведущих вниз, и запертая на засов железная дверь. За дверью принцесса обнаружила темный коридор, но в тот раз побоялась войти в него. Она снова заперла дверь, закрыла панель и вернула на место подсвечник.
Весь год она думала о таинственном коридоре и ругала себя за то, что струсила. Однажды в жаркий день, когда ее служанки дремали в саду на солнышке, она снова пробралась в королевские покои. Теперь она подросла и без труда дотянулась до подсвечника. Светя себе лампой, она нашла по ту сторону львиной головы простой рычажок. Джиана нажала на него, и панель, щелкнув, закрылась за ней.
В туннеле за железной дверью было прохладно, пламя в лампе колебалось от сквозняка. Джиана дошла до других ступеней, снова ведущих вниз. Стены блестели от сырости. По ноге пробежала крыса, и Джиана чуть не выронила лампу.
Ее начинали одолевать страхи, от которых сильно стучало сердце. Вдруг на нее накинется целое полчище крыс? Здесь ее криков никто не услышит, и даже тела ее никогда не найдут.
Джиана заколебалась и подумала, не повернуть ли назад, однако не повернула. Ей вспомнились слова Маланека, учителя фехтования: «Страх, как сторожевая собака, предупреждает тебя об опасности. Но если побежишь, собака превратится в : свирепого волка, который погонится за тобой и будет хватать за пятки. Если не дашь ему отпор, он съест твое сердце. Стоит тебе побежать, и ты уже не остановишься».
Туннелю, казалось, не будет конца. Джиана стала бояться, что лампа погаснет и оставит ее в темноте, но тут перед ней появилась еще одна запертая дверь. Засов, недавно смазанный, открылся легко. Немного приотворив дверь, Джиана увидела железную, вделанную в камень лестницу. На камень падал расчерченный в клетку свет. Она открыла дверь до конца. Футах в двадцати над головой виднелся люк, закрытый решеткой. Шахта от него шла глубоко вниз. Дна не было видно, только где-то там журчала вода. Джиана поставила лампу у двери и вскарабкалась по лестнице. Тяжелую решетку она не смогла сдвинуть, но наверху зеленели верхушки деревьев и журчали фонтаны Королевского парка.
Джиана поняла тогда, что потайной ход построен на случай бегства из дворца.
Она вернулась назад, старательно запирая за собой двери.
Удовлетворив свое любопытство, Джиана больше не ходила туда и вспомнила о туннеле лишь на второй год своего триумфального возвращения в столицу. Иногда она, смыв с лица церемониальный грим и одевшись попроще, выходила в город, гуляла по улицам и делала покупки на рынке. Она закусывала в трактирах и слушала, о чем говорят горожане. Если бы Аскелус или Маланек узнали об этих ее вылазках, их хватил бы удар, но благодаря своей тайне Джиана получала представление, что думает о ней простой народ. Если знать наградила ее прозвищем «королева-колдунья», то народ почитал ее и боялся, однако не любил, вопреки убеждению Маланека. В харчевнях говорили о ее отваге, ее уме, ее боевых победах, но доброй правительницей ее никто не называл. Преступников при ней наказывали беспощадно. Ворам, пойманным в первый раз, отсекали три пальца на левой руке, а во второй раз рубили голову. Убийц препровождали на место преступления и казнили там. Мошенников лишали всего имущества. В первый год ее правления в одной лишь столице предали смерти более восьмисот человек. Аскелус не одобрял столь крайних мер, хотя преступность в государстве резко сократилась. Он говорил Джнане о терпимости и о причинах, побуждающих людей нарушать закон.
— Грабитель проникает в дом, — возражала ему Джиана, — и убивает хозяина, чтобы украсть какую-то мелочь. Сколько человек это затрагивает, помимо убитого? У хозяина могут быть жена и дети и наверняка есть родные, друзья и соседи, у которых, в свою очередь, есть близкие люди. От злодейства идут круги во все стороны, как от брошенного в пруд камня. Люди начинают опасаться за собственные дома и собственную жизнь. Когда же злодея приводят обратно в ограбленный дом и казнят, люди успокаиваются, зная, что правосудие свершилось.
— А если за совершенное преступление казнят не того человека?
— Не имеет значения, Аскелус. Преступление наказано, и люди убеждены, что государство в случае чего отомстит за них.

Предыдущая страница 22 Следующая страница


23 Дэвид Геммел

— Разве у несправедливо казненного нет семьи, друзей и соседей, ваше величество?
— Вот главный недостаток умных людей, Аскелус. Они во всем ищут другую сторону. Доискиваются до причин, стремятся к равновесию и гармонии. Они проливают слезы над бедняком, укравшим краюху хлеба, чтобы накормить семью. Это наше общество доводит человека до такого состояния, кричат они. Будем же раздавать хлеб задаром, чтобы никому больше не пришлось воровать.
— Не вижу в этом ничего затруднительного, ваше величество. Хлеба у нас достаточно.
— Пока да, но что будет дальше, Аскелус? Людям не придется больше работать ради куска хлеба. При этом они станут плодиться, умножая число тех, кому не нужно больше работать. Где они будут жить, все эти неработающие люди? И как жить? Мы дадим им дома, дадим лошадей, чтобы они могли свободно передвигаться. А заодно будем и одевать их. И кто, по-твоему, будет платить за все это безумие, Аскелуср.
Она не убедила его, и он продолжал гнуть свое: надо, мол, строить школы и обучать бедняков ремеслам. Это по крайней мере имело смысл, поскольку новой империи требовались рабочие руки. Поэтому Джиана отпустила из казны средства на школы, на учителей и даже на закладку университета. Аскелус ликовал, а она по-прежнему пользовалась своим потайным ходом. Лавочники и трактирщики стали узнавать ее, и она представлялась им как Сашан, купчиха, чей муж постоянно разъезжает по торговым делам. Для пущей убедительности она купила себе дешевый серебряный обручальный браслет, который носила на правой руке. Теперь мужчины меньше докучали ей во время прогулок по городу. Тех, кого даже браслет не смущал, она решительно отсылала прочь.
Излюбленным ее местом сделалась рыночная площадь в миле от дворца. Там был фонтан, и на скамейках вокруг него собирались посудачить женщины. Говорили там в основном о мужьях и детях, политику затрагивали редко, но Джиане очень нравилось там бывать.
Там она познакомилась с Самиас, женой строительного подрядчика. Та часто приводила с собой трех детишек, и они бегали по площади между лотками. Потом Самиас доставала из сумки еду, и дети, присев у ее ног, уплетали пироги или фрукты. Мать, высокая и статная, улыбалась им, но порой она приходила одна, и тогда Джиана видела в ее глазах грусть.
Говорила в основном она, а Джиана слушала. Самиас была довольна своим браком. Муж у нее был «солидный человек, заботливый, а ребятишки — так просто прелесть».
— Я хорошо живу, грех жаловаться, — сказала как-то.
— Но пожаловаться все-таки хочется?
— Да нет, — растерялась Самиас, — это я так.
— Ты любишь своего мужа?
— Как не любить? Он хороший и с детьми добрый. А твой-то как, ничего?
— Ничего, — ответила Джиана, которой вдруг расхотелось сочинять.
— Вот и ладно. Ты, поди, скучаешь, когда его нет. Он ведь купец у тебя?
— Да. Но любви у меня к нему нет.
— Нехорошо говорить так. Постарайся его полюбить. Уговори себя, тебе же легче будет.
— Человек, которого я любила по-настоящему, уехал от меня, — неожиданно для себя сказала Джиана. — Так, как его, я никого не хотела, и теперь все время о нем думаю.
— У каждой из нас было что-то вроде этого. Какой он?
— Красивый. Глаза, как сапфиры.
— Почему ж он уехал?
— Я не захотела за него выйти. Другое на уме было. А теперь я вспоминаю, как мы с ним шли через лес, и понимаю, что счастливее времени в моей жизни не было. — Джиана засмеялась. — Раз мы, голодные, набрели на зайца, у которого лапа в силке застряла. Зайчишка весь трясся, а он стал его гладить и потом перерезал петлю. Я его спрашиваю: «Хочешь зажарить его?», а он взял зайчишку на руки и опять гладит. У него, говорит, глазки красивые, отпустил зайца, и мы ушли.
— Сердце, значит, доброе. У мужчин такое бывает.
— Не всегда. В иных случаях он не знал жалости. Однажды на нас напали… да что былое ворошить, — спохватилась Джиана, поняв, что слишком разоткровенничалась.
— Кто напал?
— Разбойники, — быстро ответила Джиана-.
— Страсти какие! И твой милый их всех поборол?
— Да. Ну, мне пора. Муж, наверное, меня заждался.
— Ты поменьше о прошлом думай, душенька, — посоветовала ей Самиас. — Все равно ведь ничего не изменишь. Надо жить с тем, что у нас есть. Я вот тоже когда-то любила. Он, солнце мое и луна, в солдатах служил — у прежнего короля, у Бокрама. Нам месяц до свадьбы остался, и тут его послали в Делийский лес, одного злодея ловить. Там он и сгинул, а моей жизни, считай, конец пришел.
— Бедная, как мне тебя жаль! — совершенно искренне сказала Джиана.
— Это давно было, Сашан. И муж у меня хороший, добрый.
— А того злодея поймали?
— Нет. Страшный был человек. Поубивал людей, которые его воспитывали после смерти отца. Мучил их, говорят, а потом зарезал — слыханное ли дело? А после бежал из города вместе с продажной девкой. Солдаты уж было схватили их, но завязался бой, и моего Джеранона убили, да не его одного. Так и не нашли их потом, этих злыдней.
— Ты помнишь, как его звали, того убийцу? — похолодев, спросила Джиана.
— Его — Скилганнон, а девку не знаю как. Ничего, Исток еще покарает их, если есть на земле справедливость.
— Может быть, уже покарал, — сказала Джиана.
Она шла обратно к Королевскому парку и думала, какое удовольствие получил бы Аскелус от ее разговора с Самиас. Джиана ни разу не вспомнила о солдатах, которые чуть не схватили ее в Делийском лесу. Для нее это были просто вооруженные люди, которым приказали взять ее в плен. Из всех них ей немного запомнился только один, бородатый, румяный и злой. Он хотел изнасиловать ее, но другие его удержали.
В тот день они со Скилганноном расстались, наговорив друг другу резких слов. Теперь она уже не могла вспомнить, из-за чего они разругались. Они ссорились то и дело с тех пор, в как вышли из города. Глядя с высоты своих двадцати пяти лет, Джиана понимала, что в основе всего этого лежало влечение. Ее тянуло к юному воину, только и всего. «Воздержание всегда давалось мне тяжело», — с улыбкой подумала она. Со Скилганноном дело обстояло точно так же, и они постоянно цапались. Промучившись так два дня, они решили, что им лучше разделиться, и Джиана двинулась на север, надеясь укрыться в дружественном племени горцев.
Час спустя ее взяли в кольцо солдаты. Ей почти удалось уйти, но, когда она взбиралась по крутому склону, корень оборвался у нее под рукой, и она скатилась вниз, прямо под ноги своим преследователям,
— Небось она, — сказал румяный здоровяк. Он пригнул ей голову и взъерошил стриженые волосы. — Вон, краска еще осталась.
— Как тебя звать, девушка? — спросил другой, тощий — только так он ей и запомнился.
Она промолчала.
Пятеро солдат обступили ее со всех сторон.
— А что она сделала-то? — спросил кто-то,
— Не наша забота, — сказал здоровяк. — Бораниус приказал, и точка. Красивые ножки, а? И задочек. — Он провел мозолистой ладонью по ее бедру. — Надо бы на вкус попробовать.
— Нет, так не годится, — сказал-кто-то еще (может, это и был возлюбленный Самиас?). — Отведем ее в город, и все тут.
— Я принцесса Джиана, — сказала она. — Тиран хочет убить меня, как убил моих родителей. Проводите меня в горы, и я вознагражу вас.
— Да уж, ни дать ни взять принцесса, — ухмыльнулся здоровяк. — Могла бы получше историю сочинить, глупая ты сучка.
— Это правда. Зачем, по-вашему, вас послали сюда? Из-за шлюхи? Бьюсь об заклад, вы в лесу не одни.
— А вдруг не врет? — усомнился один из пятерых.
— Тем более, — заявил здоровяк. — У нас теперь новый король, а новые всегда истребляют соперников подчистую. И как она, спрашивается, думает нас вознаградить? Ей и бежать-то некуда. Вся награда у нее промеж ног, и мы можем получить ее прямо сейчас. Никогда еще принцесс не щупал. Может, они особенные какие-нибудь?
— Не судьба тебе попробовать, — раздался голос Скилганнона.
Джиана до сих пор помнила, как екнуло у нее сердце. Не оттого, что она уверовала в свое спасение — тогда она думала, что они погибли оба. Она затрепетала от одного звука его голоса, оттого, что он вернулся к ней.
Солдаты повернулись к юноше. Он стоял футах в десяти от них, с коротким мечом в правой руке и острым охотничьим ножом в левой. Оба клинка сверкали на солнце.
— Видали? — пренебрежительно хмыкнул здоровяк. — Смотри не порежься, малец.
— Отпустите ее, или умрете, — спокойно сказал Скилганнон. — Другого выбора у вас нет.
— Отберите у него кто-нибудь ножички, — велел здоровяк. — Он мне уже надоел.
Двое солдат саблями наголо подались к Скилганнону. Он стоял неподвижно, а когда шевельнулся, один солдат упал с перерезанным горлом, второму же охотничий нож пробил сердце. Не дав другим опомниться, он вспорол мечом живот третьему солдату — тот даже саблю не успел вытащить. Джиана тем временем достала кинжал из ножен на поясе здоровяка, который так одурел от удивления, что ничего не заметил. Еще больше он изумился, когда кинжал вошел ему в грудь чуть ниже ребер. Пятый солдат обратился в бегство, а здоровяк наконец обнажил саблю и даже разок взмахнул ею, но колени у него подкосились, и он упал.
— Пошли отсюда, — сказал Скилганнон Джиане. Его сапфировые глаза блестели холодно, как льдинки.
Она поежилась и сказала:
— Пошли.
С годами история о ее спасении разрослась, Джиана слышала много версий. В одних она, облаченная в доспехи, собственноручно убивала трех солдат, в других Проклятый один убивал шестерых. Правда, как всегда, была куда более грубой и кровавой, чем вымысел. В считанные мгновения Джиана спаслась, а Самиас потеряла любовь всей своей жизни.
Вот что имел в виду Аскелус. Страдания отдельного человека важнее того, что будто бы делается для блага всего общества.
В парке она села на скамейку поблизости от подземного хода, скрытого кустарником. Надо было дождаться, когда вблизи никого не будет,
Улучив момент, она проворно скользнула в кусты и подняла решетку.
Лампа, оставленная ею в дверях, все еще горела. Джиана заперла дверь и двинулась по коридору. Она велела, чтобы ее не беспокоили до двух часов пополудни, но назначенный срок уже близился.
В комнатке за панелью она скинула простое платье и нагая прошла в спальню. В это самое время к ней вошли две служанки и доложили, что ее ожидает Маланек. Джиана приказала им приготовить ванну и накинула шелковый голубой халат.
В приемной стоял Маланек с усталым, осунувшимся лицом.
— Я рад, что вы отдохнули немного, ваше величество.
— Тебе самому не мешало бы отдохнуть. Вид у тебя измученный.
— Все время забываю, что я уже немолод, — с вялой улыбкой сказал он. — Новости из Мелликана, ваше величество. Вы, часом, не передумали насчет Скилганнона?
— Нет — с какой стати?
— На него совершено покушение. Убийц возглавлял наашанит по имени Сервай Дас.
— Это произошло не по моему приказу, Маланек. Скилганнон волен идти куда пожелает.
— Приятно слышать, ваше величество, — кивнул Маланек. — Но это заставляет меня задуматься, кому еще нужна смерть Скилганнона.
— Я не стала бы лгать тебе, друг мой, — заверила Джиана. — Последовав твоему совету оставить его в покое, я поступила по собственной воле. Если бы я решила убить его, то сказала бы тебе об этом.
— Я знаю, Джиана, — забывшись на миг, сказал он. — Вы позволите мне присесть?
Она указала ему на кушетку и сама села рядом.
— Что тебя беспокоит?
— Я внимательно изучил все донесения из Мелликана. Железная Маска поддерживал тесную связь с наашанской общиной. Многие из его людей — бывшие наши солдаты. В основном мятежники, но не все. Сервай Дас, согласно нашим мелликанским источникам, состоял у него на службе. О Железной Маске мы мало что знаем — известно только, что он не тантриец. И не вентриец, судя по его произношению. Датия и Доспилис тоже не признают его своим. Онмог, конечно, приплыть из-за моря — из Дренана, Готира или Вагрин. Но что, если он наашанит?
— Что же, если и так? — пожала плечами Джиана.
— Мы знаем его как вождя, за которым люди идут охотно. Многие из его воинов в свое время сражались против вас. Вопрос: где был этот человек раньше? И вот еще что. Наши осведомители среди датийских офицеров сообщают, что обнаружили под королевским дворцом камеры с залитыми кровью стенами, а в них отрубленные пальцы и кисти рук,
Королева побледнела.
— Человек, имени которого мы не называем, убит в бою. Скилганнон снес ему пол-лица и пронзил сердце. Я читала, что пишут о Железной Маске. Его пресловутая маска — просто обман. Он не обезображен, у него всего лишь пятно на лице.
— Его тела так и не нашли. Вдруг он исцелился? Я слышал рассказы о некоем храме в Пелюсиде и о жрице, которая творит чудеса.
— Это не более чем слухи. Сказки наподобие летающих ящериц и крылатых коней.
— Человек, которого мы не называем, едва не победил нас. Живой, он угрожает всему, что вы пытаетесь создать. Возможно, что за тремя недавними покушениями на вашу жизнь стоит он же.
— Зачем ты пугаешь меня? Я не верю в мертвецов, которые возвращаются с того света, чтобы чинить мне зло.
— Я бы тоже не верил, ваше величество, если бы мы нашли его тело. Но поскольку вы не приказывали Серваю Дасу убить Скилганнона, и никто из нашего посольства тоже не приказывал, это мог сделать только Железная Маска. В таком случае возникает вопрос: зачем Железной Маске убивать Скилганнона, которого он не знает и который не представляет для него никакой угрозы?
— Где Скилганнон теперь?
— Пока в Мелликане, но готовится отбыть на север. Из Дренайского посольства мне сообщают, что он отправляется в Пелюсид вместе с Друссом-Легендой. Друсс намерен убить Железную Маску, но чего хочет Скилганнон, остается тайной. Датиане тоже посылают людей в Пелюсид, чтобы взять Железную Маску в плен. Среди его жертв были, кажется, видные датийские вельможи.
— Значит, тайна, я полагаю, скоро раскроется, — сказала Джиана.
— Пока она не раскрылась, мы должны уделить особое внимание безопасности вашего величества. Никакого ненужного риска. Если тот, кого мы не называем, жив, вам грозит нешуточная опасность.
— Я не буду рисковать без нужды, Маланек — а правителей, которым ничего бы не грозило, попросту не существует.

ГЛАВА 15

Диагорас тщательно разработал маршрут и запасся подробными картами местности к северу от Мелликана. На третий день пути он похвалил себя за предусмотрительность. У него имелись названия деревень, где можно было пополнить запасы, имена старост, которых следовало подмазать, и перечень опасных мест. В последний входили горные области на подступах к Пелюсиду, где издавна скрывались разбойничьи шайки. Кроме того, Диагорас собрал все доступные ему сведения о Шакузане Железной Маске. Их было немного, но одна вещь заинтересовала Скилганнона. Три года назад, только что прибыв в Мелликан, Железная Маска дрался на поединке. При этом он пользовался двумя кривыми мечами, которые держал в общих ножнах. На поединке он выказал недюжинную силу: один его удар рассек панцирь и кольчугу под ним, а второй обезглавил противника.
В первый день путники двигались медленно. Добытые Скилганноном кони, хотя и хорошей породы, сильно ослабли и нуждались в частом отдыхе. Пока они стояли в дренайской конюшне, их по распоряжению Диагораса кормили овсом и ежедневно выводили размяться, но в полную силу они далеко еще не вошли. Улучшение стало заметно как раз на третий День.
С близнецами Джаредом и Нианом они встретились на дороге утром второго дня. Братья ехали на лохматых горных лошадках, норовистых и злобных. Те постоянно огрызались на более крупных кавалерийских коней, когда кто-нибудь из них по оплошности всадника оказывался рядом. Из-за этого близнецы большей частью держались поближе к двуколке, которой правил Друсс.
В пути Диагорас все время поглядывал на Гарианну. Она ехала на серой кобыле и сторонилась остальных даже во время стоянок. Она сидела в отдалении и разговаривала сама с собой. Рабалин то и дело приставал к Диагорасу с вопросами. Мальчуган так радовался, что его взяли, что о последствиях не задумывался. Он наслаждался верховой ездой, а по вечерам старательно ухаживал за своим конем, чистил его и гладил. Рабалин был прирожденным наездником и обещал стать хорошим бойцом. Он обладал недурным чувством равновесия, твердой рукой и быстро всему учился.
На четвертый день они достигли богатых железом Кровавых гор. Природа здесь радовала взор разнообразием ярких красок. Красные горы сверкали на утреннем солнце, словно старое золото. К полудню на их склонах залегли зубчатые тени, а вечером, когда солнце закатилось за вершины, горы из красных сделались серыми и грозными.
Настала ночь. Друсс спал на земле у повозки, в стороне от костра, Диагорас сидел со Скилганноном и остальными.
— Перевалы здесь держит горное племя, — сообщил дренай. — Вождя зовут Халид, В нем, кажется, есть надирская кровь, и у него около пятидесяти воинов. За проезд, по моим сведениям, он берет не так много — вернее, брал раньше, когда королевские солдаты не давали ему воли. Не знаю, сколько он запросит теперь.
— Далеко ли еще до перевала? — спросил Скилганнон.
— Завтра к полудню, думаю, доберемся.
— Я поеду вперед и договорюсь с ним.
— Будь осторожен, — предостерег Диагорас, — народ здесь хоть и бедный, но гордый.
— Спасибо, что сказал. Что еще известно тебе о Халиде? Диагорас заглянул в свои заметки.
— Очень немного. Лет ему около шестидесяти, и сыновей у него не осталось. Он их всех пережил. Податей он не платит. Лёт двадцать назад его племя помогло королевскому войску отразить шеракских захватчиков. В награду он получил эту землю и освобождение от налогов. Красивый жест, и только — из этих камней все равно ничего не выжмешь.
— Какую плату он обычно взимает?
— Два медных гроша с головы и один за всех животных: и вьючных, и верховых.
Близнецы в разговоре почти не участвовали, Гарианна и вовсе молчала. Диагорас поднялся на холм и сел там, глядя на горы. Вскоре к нему пришел Рабалин.
— Может, поупражняемся немного? — предложил юноша.
— В темноте опасно, можно пораниться. Лучше утром, до отъезда.
— Расскажи мне про битву при Скельне.
— Я не люблю вспоминать об этом. У меня погибло там много друзей.
— А дома вас встретили с почестями?
— Еще с какими! Мы были героями дня, в буквальном смысле слова. Несколько дней нас носили на руках, потом жизнь вошла в привычное русло, и у людей появились другие развлечения. Солдатам, получившим при Скельне увечья, обещали по двадцать золотых рагов и хорошую пожизненную пенсию. Золота они так и не получили, а пенсии им выплачивают шесть медяков в месяц — как хочешь, так и живи. Некоторые совсем обнищали. Друсс многим из них помогает. Кое-кого он поселил на своей земле и содержит их на доходы со своего хозяйства.
— Так он богат? А с виду не скажешь.
— Ровена, его жена, была умная женщина, — засмеялся Диагорас. — Друсс всегда возвращался с очередной войны, обремененный дарами благодарных правителей, а она на это золото приобретала собственность или вкладывала его в торговлю. Наш приятель Друсс, если б хотел, мог бы купить себе дворец и жить в роскоши.
— Почему же он не хочет?
— Не могу тебе на это ответить. Думаю, он просто не умеет жить на широкую ногу. Одинокий скиталец, вот кто такой Друсс.
— Он мне нравится. Он поделился со мной своими правилами, и я обещал, что буду жить по ним.
— Знаю я его правила. Хорошая вещь, но опасная. Только человек, подобный буре — такой, как Друсс, — может позволить себе по ним жить. Нам, простым смертным, лучше быть поскромнее. Придерживаясь этих правил, мы долго не проживем.

Халид-хан сидел в тени скального выступа и смотрел на приближающегося всадника. Солнце припекало с безоблачного синего неба, однако день ничего хорошего не сулил. Утром он видел двух орлов, построивших гнездо на вершине. Орлов давно уже не встречали в Кровавых горах, и в другой день Халид счел бы это добрым знаком, но только .не сегодня. Сегодня он смотрел на них как на пару ничего не значащих птиц.
Халида снедала тревога.
Купцы почти перестали ездить по дорогам, когда началась эта глупая война, и у всего племени подвело животы от голода, Люди злобились и жаловались на жизнь. Халид понимал, что недолго пробудет вождем, если не достанет им денег. На прошлой неделе молодой Вишинас угнал из ближней деревни пять тощих коров и кучку овец. Жалкая добыча, но изголодавшиеся соплеменники превозносили Вишинаса до небес, а молодые воины зауважали его еще больше. Халид со вздохом почесал свою черную бороденку. Старая рана на правом плече последнее время сильно докучала ему. Если Вишинас вздумает бросить ему вызов, Халид не сможет победить в единоборстве. Хорошо еще, что тот не знает, как ослабел старый вождь. Всем известно, что Халид мастерски владеет клинком, поэтому юнец его остерегается. Но долго на этом не протянешь, с горечью сознавал Халид.
Угроза со стороны одного Вишинаса еще не лишила бы его сна, однако вождь чуял в воздухе что-то недоброе. Мать Халида обладала Даром и всегда предсказывала верно. Халид унаследовал Дар не полностью, но чутье имел более острое, чем многие его люди. Две последние ночи он просыпался весь в поту от непривычных, страшных снов. Ему снились громадные двуногие звери, рыщущие во тьме по горам. Оба раза, проснувшись, он хватался за меч и выбегал из шатра, но освещенные луной горы спали спокойно.
И все же он чувствовал, что это не просто сон и к ним приближается что-то страшное.
Отогнав от себя мрачные мысли, Халид взглянул на Вишанаса. Тот, сидя на корточках, тоже внимательно смотрел на всадника.
Конный вел себя правильно, зорко оглядывая тропу и скалы по обеим ее сторонам. Вишинас сделал знак Халиду и снял с плеча лук. Вопросительно глядя на вождя, он достал из колчана стрелу. Халид мотнул головой, и Вишинас с разочарованным видом вернул стрелу на место. Халид вышел из укрытия и стал спускаться навстречу всаднику. Вишинас бегом догнал его. Из засады появились еще семь воинов.
Всадник, подъехав к ним, спешился, бросил поводья и поклонился Халиду:
— Меня зовут Скилганнон. Мы с друзьями просим позволения проехать через владения прославленного Халид-хана. Вы не проводите меня к нему?
— Ты не тантриец, — заметил Халид. — И не датианин, так мне сдается. Выговор у тебя как у южанина.
— Я наашанит.
— Где ж ты тогда мог слышать о «прославленном» Халид-хане?
— Мой спутник, дренайский офицер, говорит о нем с большим уважением. Он сказал, что хану следует уплатить дань за проезд через его земли.
— Твой друг — мудрый человек. Халид-хан — это я. Незнакомец снова поклонился, и Халид разглядел костяные рукояти мечей у него за спиной.
— Два меча в одних ножнах. Такое не часто увидишь. Сколько вас?

Предыдущая страница 23 Следующая страница


Белый Волк 24

— Пятеро мужчин, не считая меня, и одна женщина.
— Времена нынче трудные, Скилганнон. Война и смерть бродят повсюду. Готов ли ты встретить их?
Путник улыбнулся, блеснув на солнце голубыми глазами.
— Как всякий мужчина, хан. Какую дань ты счел бы справедливой?
— Все, что у вас есть, — высунувшись вперед, заявил Вишинас. Воины помоложе придвинулись к нему. Халид заставил себя сохранить спокойствие. Он не ожидал, что вызов будет брошен так скоро.
— Я говорю с волком, мальчик, — невозмутимо ответил Скилганнон. — Когда я захочу послушать, как тявкают щенки, я дам тебе знать. — Вишинас побагровел и схватился за меч. — Если этот клинок выйдет из ножен, ты умрешь, — сказал Скилганнон, сделав шаг в его сторону. — Посмотри мне в глаза и скажи, правда это или нет. — Вишинас попятился, но Скилганнон продолжал наступать. Спеша отойти подальше, чтобы вытащить меч, Вишинас наткнулся на камень и упал. Взбешенный, униженный, он взревел и бросился на путника, но почему-то пролетел мимо и снова растянулся, ударившись головой. Встать ему не удалось, и он повалился на камни. — Прощу прощения, вождь, — произнес Скилганнон, вернувшись к Халиду. — Мы говорили о плате.
— Да. Прости этого юнца, он совсем еще зелен. Мне кажется, что я уже слышал где-то имя Скилганнон.
— Возможно, что и слышал.
— Помнится, так звали одного военачальника. Истребителя Тысяч, победившего в пяти великих битвах. Об этом воине ходит много рассказов, и не все из них хороши.
— В хороших историях слишком много вымысла.
— Ив плохих тоже?
— К несчастью, нет.
— Нет бремени тяжелее вины, — сказал, помолчав, Халид-хан. — Оно гнетет душу. Я знаю. Ты можешь проезжать, Скилганнон. Уплатишь мне, сколько сочтешь нужным.
Скилганнон достал из кошелька три золотых и вложил их в протянутую ладонь Халид-хана.
Халид принял эти баснословные деньги, не моргнув глазом, и не сразу сжал пальцы, чтобы его люди могли разглядеть желтый блеск золота.
В это время на дороге показались спутники Скилганнона. Один из воинов крикнул что-то, и все семеро побежали вниз, мимо оглушенного Вишинаса. Халид сощурился на солнце.
— Почему ты не сказал, что путешествуешь с Серебряным Убийцей? — гулко сглотнув, спросил он и протянул золото обратно. — С Друсса-Легенды я ничего не возьму.
— Ты окажешь мне честь, приняв эту пошлину, — проговорил Скилганнон.
Халид, боявшийся, что воин и впрямь возьмет деньги назад, воспрял духом.
— Хорошо. Если это вопрос, чести, я согласен. Но вы должны посетить наше селение. Мы устроим для вас пир.
Вождь подошел к повозке, и Друсс усмехнулся ему с облучка.
— Здорово, Халид! Как это ты жив еще, негодяй этакий?
— Воля богов, Друсс, — тех самых, что даровали мне зеленые пастбища и несметные богатства. Мое сердце радуется, когда я вижу тебя. А где же поэт?
— Умер.
— Жаль. Наши старухи опечалятся, услышав об этом. Так много друзей ушло лебединой тропой за последние годы. Поневоле чувствуешь себя стариком. — Халид забрался в повозку. — Будем сегодня пить, дружище, и надоедать молодым рассказами о наших подвигах.

Рабалин в этот вечер испытывал самые противоречивые чувства. Горы из красного золота и великолепные закаты очаровали его — ничего подобного он у себя дома не видел. Даже пыль и палящий зной не мешали ему любоваться красотой здешних мест. Сухощавые смуглые горцы с орлиными взорами тоже вызвали у него жгучий интерес. В другое время они напугали бы его, но их радость при виде Друсса рассеяла его тревогу.
Впрочем, само кочевье Рабалина сильно разочаровало. Он ожидал увидеть шелковые шатры, как в сказке, а увидел скопище жалких шалашей из латаной холстины и старых шкур, расползшихся по горному склону. Повсюду голые ребятишки вперемешку с тощими псами. Растительность чахлая, деревьев и вовсе нет. Женщины спускались с горы, неся за спиной бурдюки, — должно быть, поблизости был родник.
Шатер Халид-хана оказался больше всех остальных, но ничуть не богаче. Весь в заплатах и с прорехой у одного из опорных шестов.
В лагере Рабалин насчитал около тридцати женщин и примерно двадцать детей. Они собрались, когда Халид-хан со своими гостями въехал в селение. Кроме них, из палаток выползли несколько стариков. Они окликали Друсса, и он махал им рукой. После стали появляться молодые мужчины.
Эти смотрели уже не на Друсса, а на золотоволосую Гарианну, и взгляды их выражали неприкрытое желание. Рабалин вылез из повозки, цепляясь за ее края своим коротким мечом. Ниан, улыбаясь, присел и протянул руки к пузатому мальчугану, но малыш испуганно шарахнулся в сторону. Халид-хан отдал какой-то приказ, и женщины подошли, чтобы взять у путников лошадей.
Скилганнон, Друсс и Диагорас прошли вслед за Халид-ханом в его шатер, а Гарианна и близнецы подались куда-то в горы.
— Куда это вы? — спросил Рабалин, догнав Джареда.
— На потаенное озеро — да, Джаред? — ответил Ниан. Джаред кивнул. Ниан ухватился за зеленый кушак брата и счастливо вздохнул.
— Мы любим купаться.
Рабалин часто недоумевал по поводу этого кушака, но вопросов не задавал, боясь показаться навязчивым. Братья вообще никогда не отходили далеко друг от друга. Однажды Ниан взялся за кушак во время езды. Это напугало Джаредова коня, и он пустился вскачь, а Ниан с отчаянным воплем помчался вдогонку. Джаред, с трудом остановив коня, соскочил наземь. Ниан, чуть ли не вывалившись из седла, бросился к брату и, рыдая, обнял его. Сердце разрывалось от этого зрелища. После братья всегда ехали, держась за концы длинной веревки.
Следом за Гарианной они пришли к глубокой расщелине в красной скале. Девушка начала спускаться. Свет, проникающий в трещину, упал на поверхность глубокого подземного водоема. Ниан крикнул, вызвав в пещере раскатистое эхо. Гарианна разделась, аккуратно сложила одежду, положила сверху арбалет и колчан и нырнула в воду.
Братья тоже разделись, взялись за руки и прыгнули в озеро. Рабалин постеснялся последовать их примеру. Вид обнаженной Гарианны возбудил его, и он не желал этого показывать. Он сидел на берегу и ждал, когда девушка, перевернется на спину, надеясь увидеть ее грудь.
— Я сейчас! — крикнул он Ниану, позвавшему его из воды. Гарианна тоже взглянула на него, и Рабалин покраснел до ушей.
В пещеру спустился Диагорас.
— Ты что, плавать не умеешь? — спросил он, раздеваясь рядом с Рабалином.
— Умею. Я сейчас.
Диагорас нырнул и поплыл к тому берегу. Оттуда он вернулся к Рабалину и сказал с усмешкой:
— Вода такая холодная, что ты мигом остынешь, поверь мне.
Рабалин, покраснев еще пуще, кое-как скинул одежду и плюхнулся в потаенное озеро. Ожоги, полученные им во время пожара в тетином доме, почти зажили, только на правом бедре кожа порой лопалась и гноилась. Вода приятно холодила тело. Он выплыл на середину. В двухстах фугах над ним сиял, словно месяц, яркий серп голубого неба.
Слева вылезала из воды Гарианна, и Рабалин загляделся. Холод воды, вопреки уверениям Диагораса, оказался слабее его пыла. Рабалин подплыл к своей одежде и спросил, оставаясь в воде, сидящего рядом Диагораса:
— А Скилганнон с Друссом тоже придут?
— Думаю, да, когда поговорят с Халид-ханом. Похоже, что Железная Маска проходил здесь дней десять назад. С ним, по словам Халида, около шестидесяти человек, а в крепости будет еще больше. — Диагорас, хмурясь, достал бритву с костяной ручкой и стал скоблить щетину, отросшую вокруг трехзубой бородки.
— Что Друсс будет делать дальше? — спросил Рабалин. Диагорас окунул бритву в воду.
— Поедет в крепость. Железная Маска увез с собой женщину и ребенка. Ребенок — это Эланин, дочь князя Орасиса.
— Он был другом Друсса.
— Да. Дело это непростое. Женщина — мать Эланин и любовница Железной Маски. Друсс хочет убить Железную Маску, чтобы отомстить за Орасиса. И его тревожит, что мать не разрешит увезти девочку обратно в Дренан.
— Он что, ее спрашивать будет?
— Речь идет о Друссе-Легенде, парень, — засмеялся Диагорас. — Отнять дитя у матери? Ни за что на свете! Но прежде чем решить этот вопрос, нам придется управиться с полутораста воинами. Кроме того, с Железной Маской едет надирский шаман, умеющий колдовать и вызывать демонов. Наконец, остается сам Железная Маска. Он носит два меча, как и Скилганнон, и, как говорят, мастерски ими владеет. Так что о судьбе ребенка я печалиться пока погожу.
— Ты тоже пойдешь в крепость с Друссом?
— Пойду. Он мой друг.
— Я с вами.
— Там видно будет. Я ценю твое мужество, но как боец ты пока мало на что способен.
Гарианна, одетая и с арбалетом в руке, молча прошла мимо них. Рабалину полегчало. Он вылез на берег.
— Красивая она, правда? — сказал Рабалин.
— Нет слов, — согласился Диагорас.
Близнецы тихо разговаривали, сидя на другом берегу. Потом они поднялись, и Рабалин увидел длинный уродливый шрам на правом бедре Ниана. Точно такой же был и у Джареда, но на левом бедре. Братья опять взялись за руки и прыгнули.
Пришли Скилганнон и Друсс. Скилганнон сразу полез купаться, Друсс просто снял сапоги и опустил ноги в воду. Близнецы тем временем снова выбрались на берег. Ниан спал, Джаред, задумавшись, сидел рядом.
— Вы видели, какие у них шрамы? — спросил Рабалин у Друсса.
Тот кивнул и спросил в свою очередь:
— Тебе, наверное, попировать не терпится?
— Тоже мне пир! У них небось и есть-то нечего.
— Это верно. Последние годы у Халида выдались трудными. Я отдал им часть наших припасов. Будь учтив и благодари, что бы тебе ни предлагали, но много не ешь. Все, что останется, они потом поделят между собой.
— Учишь мальчика лгать, Друсс? — хмыкнул Диагорас. Друсс почесал бороду и улыбнулся:
— Ты точно собака со старой костью. И не надоест тебе?
— Ни в жизнь, — весело ответил Диагорас. — А эти шрамы и меня заинтересовали. Они у них почти одинаковые.
— Вот у них и спроси.
— Это какая-то мрачная тайна? — не отставал Диагорас. Друсс потряс головой, не спеша разделся и с плеском бултыхнулся в озеро.
— Сплавай, спроси их, — предложил Диагорас Рабалину.
— Да ну. Некрасиво как-то.
— И то верно. Черт, любопытно-то как! Я теперь ночью спать не буду.
Обсохший Рабалин оделся и вылез из пещеры. Солнце уже садилось, и зной немного спал. Рабалин, побродив по деревне, сел под выступом скалы. Уже стемнело, когда он заметил какое-то движение на гребне далекого холма. Фигура, которую он не успел разглядеть, скрылась, следом за ней мелькнула другая. Рабалин и на этот раз не понял, что это — то ли человек пробежал, то ли олень. Он постоял еще немного, но на холме больше ничего не появилось.
Неизвестное существо было, во всяком случае, очень большое. Рабалин не знал, водятся ли в этих сухих горах медведи.
В это время затрубил рог. Народ собирался у большого залатанного шатра Халид-хана.
Внезапно проголодавшийся Рабалин тут же позабыл о странном движении на холме и побежал вниз.
Пир изобилием не отличался. Два худосочных бычка, зажаренных на костре, плоский соленый хлеб, бочонок водянистого пива и сладкие лепешки, где, как показалось Рабалину, было больше каменной пыли, чем сахара. Смущенный Халид-хан то и дело извинялся перед Друссом, сидевшим на его
— Дружище, — Друсс опустил тяжелую руку на плечо вождя, — когда человек отдает мне лучшее из того, что имеет, я чувствую, что он оказывает мне честь. Ни один король не мог бы предложить мне больше, чем ты сегодня.
— Лучшее я приберег под конец. — Халид хлопнул в ладоши, и две молодые женщины принесли ему маленький бочонок. Вождь нацедил в кубок бледно-золоти стой жидкости и подал Друссу.
— Да это же лентрийский огонь, клянусь Миссаэлем! Притом отменный.
— Двадцать пять лет выдержки, — похвастался счастливый Халид. — Хранил для особого случая.
Молодой воин стал собирать у всех чаши и кубки, а вождь поочередно наполнял их. Настроение в шатре сразу поднялось, двое мужчин принялись бренчать на нехитрых струнных инструментах.
Остальные пятьдесят человек, набившихся в шатер, громко подпевали и хлопали в ладоши. Рабалин тоже отведал чудесного напитка и сразу понял, почему тот называется лентрийским — огнем. Он поперхнулся, закашлялся и отдал свой кубок какому-то горцу.
— Точно кошку с когтями проглотил, — пожаловался он Диагорасу.
— У лентрийцев он зовется водой бессмертия. Выпив его, ты понимаешь, что чувствуют боги. — Диагорас осушил свою чашу и отошел, чтобы налить еще.
Рабалин, уставший от шума и толкотни, увидел, что Скилганнон пробирается к выходу, и последовал за ним.
— По-моему, тебе это пойло тоже не понравилось.
— Прежде, в другой жизни, нравилось, — пожал плечами Скилганнон. — Что ты собираешься делать дальше?
— Поеду с Друссом и Диагорасом спасать принцессу.
— Она не принцесса, просто княжеская дочь — но это не так уж важно. Подумай как следует. Ты еще можешь сделать другой выбор.
— Я не боюсь. Жить надо по правилам.
— Бояться еще не стыдно, Рабалин. И я не потому советую тебе подумать, что считаю тебя трусом. Друсс великий воин, а Диагорас — солдат, побывавший во многих сражениях. Шансов на победу у них немного, и станет еще меньше, если им придется заботиться о тебе — храбром, но не умеющем пока выживать самостоятельно.
— Ты мог бы помочь нам. Ты тоже великий воин.
— Эта девочка для меня ничего не значит, и с Железной Маской я не ссорился. Мне нужно найти храм, больше ничего.
— Но Друсс ведь твой друг.
— У меня нет друзей, Рабалин. Есть только цель, которая вполне может оказаться неосуществимой. Друсс сам сделал свой выбор. Он хочет отомстить за своего друга. Своего, а не моего. У нас с ним разные цели.
— Нет. Это не по правилам. Там сказано; «Защищай слабых от зла сильных». Принцесса, или княжеская дочь, как ты говоришь, еще маленькая, а значит, слабая, А Железная Маска — злой человек.
— Ну, с этим можно поспорить. Девочка там не одна, а с матерью, любовницей Железной Маски. Вполне возможно, что он любит ее, как родную дочь. Что касается зла — тут многое зависит от точки зрения. И даже если ты прав в том, и в другом, это не мои правила. Я не сказочный рыцарь и не странствую по свету в поисках драконов, с которыми можно сразиться. Я обыкновенный человек, верящий в чудеса.
Гомон в шатре внезапно утих, и кто-то запел — сладостным, почти неземным голосом. Скилганнон вздрогнул.
— Это Гарианна, — сказал Рабалин. — Она красиво поет, лучше всех, правда?
— Да. Пойду-ка я на озеро, поплаваю при луне. А ты останься, послушай.
Рабалин проводил Скилганнона взглядом и вернулся в шатер. Все сидели тихо, как завороженные. Гарианна, стоя посередине с простертыми руками и закрытыми глазами, пела об охотнике, который увидел, как богиня купается в ручье. Богине он приглянулся, и они предавались любви под звездами, но утром охотник захотел уйти. Разгневанная богиня превратила юношу в белого оленя и взяла лук, чтобы убить его. Но олень проскакал по вершинам деревьев и скрылся среди звезд. Богиня погналась за ним. Так пришли на землю день и ночь. Белый олень превратился в луну, а богиня стала солнцем и преследует своего возлюбленного вечно.
Песня закончилась. На миг в шатре повисла тишина — и тут же грянули рукоплескания.
Гарианна обвела взглядом шатер, сделала несколько шагов и пошатнулась. Рабалин, видя, что она пьяна, пришел ей на помощь, но она оттолкнула его и спросила нетвердым голосом:
— Где он?
— Кто?
— Проклятый.
— Пошел купаться на озеро.
— Я отыщу его.
Пока она взбиралась по склону, из шатра вышли Джаред и Ниан.
— Кто это? — спросил брата Ниан, подойдя к Рабалину. — Мне кажется, я его знаю.
— Это Рабалин, — сказал Джаред.
— Рабалин, — повторил Ниан. Куда девался дурачок с вечной улыбкой на лице? Перед Рабалином стоял другой человек, умный и немного пугающий. — Прошу извинить меня, юноша. Я нездоров, и память порой изменяет мне. Не Гарианна ли это — там, наверху?
— Д-да, — беспомощно глядя на Джареда, кивнул Рабалин.
— Чего ты так жмешься ко мне? — рявкнул Ниан на брата, — Дышать невозможно.
— Прости, брат. Ты бы лег, отдохнул немного. Как голова, не болит?
— Ни черта она не болит. — Ниан сел и покаянно улыбнулся Джареду: — Извини. Это очень страшно, когда ничего не можешь вспомнить. Может, я с ума схожу?
— Нет, Ниан. Мы едем в храм. Там тебя вылечат, и память вернется к тебе, я уверен.
— Кто этот здоровенный старик в шатре? Он мне как будто тоже знаком.
— Это Друсс, наш друг.
— Хвала Истоку, что я наконец-то пришел в себя. Чудесная ночь, правда?
— Да.
— Мне бы попить. Тут поблизости есть колодец?
— Я принесу тебе воды, подожди, — сказал Джаред и снова ушел в шатер.
— Мы с вами тоже друзья, молодой человек? — спросил Рабалина Ниан,
— Да.
— Вы интересуетесь звездами?
— Я как-то не задумывался об этом.
— А напрасно. Видите вон те три звезды, стоящие в ряд? Это Пояс Воина. Они так далеки, что их свет идет до нас целый миллион лет. Возможно, этих звезд давно уже нет, а мы все продолжаем их видеть.
— Как же мы можем их видеть, если их нет?
— Все дело в расстоянии. Известно вам, что когда солнце всходит, на небе еще темно?
— Это же бессмыслица!
— Ошибаетесь. Солнце отстоит от земли больше чем на девяносто миллионов миль. Это громадное расстояние. Свет, излучаемый им, должен пройти девяносто миллионов миль, прежде чем коснуться нас. Мы видим этот свет, лишь когда он прикасается к нашим глазам. Один ученый в старину вычислил, что свет солнца проходит это расстояние за несколько минут, и в эти-то минуты небо no-прежнему представляется нам темным, хотя солнце уже взошло.
Рабалин не поверил ни единому слову, однако улыбнулся и кивнул:
— Понятно. — Этот новый человек, вселившийся в Ниана, смущал и даже пугал его.
Ниан со смехом хлопнул его по плечу.
— Вы думаете, что я не в своем уме. Так оно, возможно, и есть. Мне всегда было любопытно, как все устроено в природе. Почему ветер дует, почему на море бывает прилив и отлив. Как дождевая вода попадает в облако и отчего снова падает вниз.

Предыдущая страница 24 Следующая страница


25 Дэвид Геммел

— Ну и отчего же?
— Вот видите? Теперь и вам стало любопытно. Молодежи полезно любопытствовать. — Ниан и поморщился. — Что-то голова побаливает.
Джаред принес воду в кубке, Ниан выпил ее и потер глаза.
— Я посплю, пожалуй. Увидимся утром, Рабалин. Братья ушли, а Рабалин стал смотреть на звезды, на Пояс
Воина. Ниан чуть поодаль вскрикнул, и Джаред, сидя рядом с братом, обнял его за плечи, а когда тот лег, укрыл его одеялом. Рабалин подошел к ним: — Как он, ничего?
— Плохо. Он умирает.
Ниан уже спал, лежа на спине, прикрыв лицо согнутой в локте рукой.
— Он говорил мне про звезды и облака.
— Да, он очень умный… был умным. Когда-то он был зодчим. Проснувшись, он снова станет Нианом, которого ты знаешь, дурачком.
— Не понимаю я этого.
— Я тоже, мальчик, — печально улыбнулся Джаред. — Старуха говорит, что это происходит из-за давления у него в голове. Иногда оно слабеет или перемещается, и тогда брат на короткое, время становится прежним собой. Просветление держится недолго и случается все реже и реже. Последний раз он пришел в себя год назад. Но в храме его исцелят, я верю.
Ниан застонал во сне, и Джаред погладил его по голове.
— Я, наверное, тоже лягу спать, — сказал Рабалин, но Джаред смотрел на брата и не слышал его.

Ночью многие воины Халид-хана разошлись по своим шатрам. Другие, сраженные хмелем, спали вповалку прямо на потертых коврах. Друсс, взглянув на спящего Халида, побрел к выходу. Диагорас, с пересохшим горлом и тяжелой головой, следовал за ним.
— Ох и устал же я, — выйдя на воздух и потянувшись, проговорил Друсс.
— Удалось тебе разузнать еще что-нибудь?
— Про Железную Маску ничего нового, а ту крепость Халид ни разу не видел. До нее отсюда больше ста миль. Но о храме, который Скилганнон ищет, он слыхал кое-что. Был будто бы воин, который там побывал, когда Халид был мальчонкой. Он потерял в бою правую руку, а из храма вернулся целехонек.
— Сказки. Быть такого не может.
— Пожалуй. Но вот что любопытно: Халид сказал, что новая рука у того воина была красная, точно в кипяток ее окунули. Сказал, что видел это своими глазами и потом не мог забыть.
— И ты из-за этого поверил:
— Из-за этого я думаю, что крупица правды тут все-таки есть. Может, тому человеку не отрубили руку, только покалечили. Не знаю я, паренек. Халид говорит, что храм этот найти нельзя, пока сама жрица не захочет, чтобы его нашли. Халид сам бывал в тех местах и никакого строения не видел. Но когда он, уже направляясь домой, взошел на перевал, то оглянулся и при луне увидел его. И он клянется, что днем исходил всю долину из конца в конец.
— Он не вернулся назад, когда увидел?
— Нет. Не решился войти в здание, которое то появляется, то исчезает.
От потаенного озера к ним спускалась стройная фигура — Гарианна.
— Доброй ночи, дядя, — сказала она, проходя мимо.
— И тебе доброй ночи.
— Может, я тоже невидимым стал? — поинтересовался Диагорас.
— Я знаю, тебе нелегко, парень, — хмыкнул Друсс. — Ты у нас известный юбочник, и вдруг такое безразличие.
— Мне обидно, не скрою. Она со мной вовсе не разговаривает.
— Это потому, что ты проявляешь к ней интерес. Ей друзья не нужны.
— Спорю, что она только что от Скилганнона, — пробурчал Диагорас.
— Скорее всего. Его-то она нисколько не интересует. То, что они получают друг от друга, вещь простая и нехитрая. Это ничем их не связывает, а значит, и не опасно.
— Поосторожнее, Друсс. Твой образ простого солдата рухнет, если ты будешь высказывать столь глубокие мысли.
Друсс молчал, вглядываясь в темные горы над ними.
— Ты что-то видел?
Друсс, не отвечая, пошел к повозке и взял оттуда Снагу.
— Где мальчуган? — спросил он.
— Утомился пировать, наверное, и прилег где-нибудь.
— Найди его, а я поднимусь вон туда.
— Что ты видел? — снова, спросил Диагорас.
— Так, тень какую-то. Однако мне почему-то не по себе. Друсс ушел, и Диагораса окружила тихая ночь без единого дуновения ветра, с зубчатыми силуэтами гор. Звезды сверкали, как бриллианты на черном бархате. Диагорас не испытывал никакого тревожного чувства, пока Друсс не сказал об этом, но теперь ему стало как-то не по себе. Старик чуть ли не всю жизнь имел дело с опасностью, и у него наверняка развилось шестое чувство. Диагорас достал саблю и пошел искать Рабалина.

Скилганнон на западном склоне выбрался из пещеры на лунный свет. После любви с Гарианной он ощущал легкость в мыслях и во всем теле. Эта женщина настоящая загадка: трезвая — странная и отчужденная, во хмелю — страстная и ранимая. Когда она пришла ночью к озеру, они совсем не разговаривали. Она добрела до него, обняла за шею и поцелуем зажгла его кровь. Ее мягкие губы на его губах воскресили в памяти Джиану и их незабываемую ночь в лесу, после того, как он спас ее от солдат короля. Это был единственный раз, когда они с Джианой уступили своей страсти. Он помнил все: шепот ночного ветра в ветвях, запах лимонной травы, ощущение ее тела, ее кожи. И как потом она притулилась к нему, закинув на него ногу, положив руку на грудь. Эти нестерпимо сладостные воспоминания наполняли его душу желанием и сожалениями.
Гарианна не проявляла к нему нежности. Она не гладила его по щеке, не льнула к нему. Утолив свою страсть, она оделась и ушла, не сказав ни слова. Он не останавливал ее. Они получили друг от друга все, что хотели, и не было смысла длить эту встречу.
От входа в пещеру он видел под собой горное селение. Скилганнон уже собирался спуститься, но вдруг замер, и его ленивое благодушие испарилось бесследно. Он не замечал в этой тихой ночи ничего тревожного и тем не менее оставался на месте, оглядывая горные склоны. В поле его зрения появился Друсс, шагающий на восток с топором в руке. Внизу петлял между шатрами Диагорас. Легкий порыв ветра донес до Скилганнона острый мускусный запах. Он достал один из своих мечей. Слева от него громоздились кучей валуны, иные до десяти футов высотой. Зажмурившись, он насторожил слух и не услышал ничего, однако не успокоился. Не сходя с места, достал второй меч. Ветер снова дунул ему в затылок, и на этот раз запах стал сильнее.
Круто обернувшись, Скилганнон увидел перед собой горяще красные глаза и оскаленную, с блестящими клыками пасть, еще миг — и зверь прыгнул.
Одним мечом Скилганнон рассек его толстенную шею, другой вошел в мохнатую грудь и пробил сердце. Громадная туша обрушилась на человека, сбила с ног, и оба покатились по склону. Скилганнон отпустил Меч Ночи, вывернулся из-под бьющегося в агонии зверя и встал. Внизу, в селении, слышались крики, но Скилганнон смотрел не туда, а вверх, на устье пещеры.
Других зверолюдов не было видно, а тот, что напал на него, уже перестал шевелиться. Скилганнон настороженно подошел. Смешанный лежал на спине, уставив мертвые глаза в небо. Скилганнон вытащил меч, застрявший в его груди.
Крики внизу не утихали. Один зверолюд вылез из разодранного шатра, волоча его за собой, как плащ, присел над упавшим горцем и клыками раздробил ему череп. Чуть левее Диагорас отчаянно бился еще с одним, огромным и сгорбленным. Кавалерийская сабля плохо ему помогала. Скилганнон побежал вниз. В это время позади Смешанного возник Рабалин и пырнул зверя в спину своим коротким мечом.
Появились другие звери, но Джаред с Нианом отогнали их своими длинными мечами, ненадежнее сабли Диагораса. Халид-хан отдавал приказания своим людям. Его голос остановил панику, и воины бросились за луками и копьями. Диагорас ударил очередного зверолюда в грудь, но лезвие отскочило от массивной кости. Дренай взвился в воздух от взмаха звериной лапы, и тут на помощь подоспел Скилганнон. Зверь обернулся к нему, метя клыками в горло, но Скилганнон припал на одно колено, и золотой Меч Дня пронзил горло самому зверю. Смешанного шатнуло вбок, Ниан, держа меч двумя руками, разнес ему голову.
На Скилганона бросился другой зверь и оглушительно заревел, когда в его правый глаз вонзилась пущенная из арбалета стрела. Другая стрела попала в грудь, но вошла неглубоко. Скилганнон вогнал в брюхо зверя направленный вверх клинок. Диагорас тем временем встал и нагнулся над лежащим неподвижно Рабалином,
Гарианна, появившись рядом со Скилганноном, перезарядила арбалет и выстрелила в спину одному из зверей. Тот взвился и ринулся на нее. Она, не дрогнув, осталась на месте и послала вторую стрелу прямо в оскаленную пасть. Железный наконечник через хрящ и кость проник в мозг. Зверь в предсмертных судорогах сбил ее с ног и рухнул сам. Скилганнон, перескочив через его тушу, метнулся к другому, до сих пор закутанному в обрывки плаща-шатра. Тот, пожиравший свою жертву, отскочил прочь.
В ответ на чей-то рев прибежали еще трое Смешанных, и Скилганнон повернулся к ним.
И тут из мрака с громовым кличем вышел Друсс-Легенда. Топор Снага обрушился на череп зверолюда. Скилганнон, Джаред и Ниан поспешили на помощь старому воину. Друсс убил второго зверя, Скилганнон третьего. Единственный уцелевший, вызвавший их своим ревом, обратился в бегство. Горцы окружили Смешанного с шатром на плечах и утыкали его стрелами. Он попытался напасть, но запутался в ткани и упал. Халид-хан рубанул его кривым мечом по шее. Зверолюд с ревом отшвырнул от себя старого вождя. Горцы продолжали посылать в него стрелы, и наконец он затих, а воины племени принялись кромсать его своими клинками.
Некоторое время было совсем тихо. Потом женщины, узнав среди убитых своих близких, подняли плач, и горы — ответили им громким эхом.
Скилганнон вытер клинки и убрал в ножны.
Друсс подошел к Диагорасу и Рабалину:
— Он жив?
— Да. У него нос сломан, но когти его не задели — повезло. Зверь, наверное, двинул его локтем.
— Это потому, что он наступал. Если бы он попятился, когти разодрали бы ему горло. Мужество спасло ему жизнь.
— Он храбрый парнишка, — согласился Диагорас, — но совсем еще зеленый. Не надо было брать его, Друсс.
— Ничего, научится.
— У тебя рана на спине, — заметил подошедший Скилганнон.
— Она неглубокая. — Друсс потрогал свои серебристые стальные наплечники. — Удар в основном пришелся на них.
Подошли братья.
— Как по-твоему, вернутся они? — проговорил Джаред.
— Навряд ли. Их совсем мало осталось. Я убил двоих там, в горах. Думаю, им придется поискать себе добычу полегче.
— Что-то не так? — спросил, поднявшись с колен, Диагорас.
— Черт его знает. В горах на меня накинулись трое. Одного я убил сразу, но второй меня повалил. — Друсс помолчал, припоминая. — Тут бы мне и конец, но тут прибежал еще один, серый, и раскидал их. Я встал и убил второго, а серый тем временем разодрал глотку третьему. Я знал, что меня он не тронет — сам не знаю откуда. Стоим это мы и смотрим друг на дружку. Потом серый взвыл, словно от боли, и убежал. Я услыхал, что в деревне поднялся крик, и вернулся.
— Думаешь, это Орасис был? — предположил Диагорас.
— Не знаю. С другой стороны, зачем ему было меня спасать? Надо найти его, вот что,
— Найти? — повторил Диагорас. — В уме ли ты, Друсс? Они не способны мыслить и убивают просто так, от злости. Может, он вовсе и не хотел тебя спасать, а с теми двумя дрался за твою печенку.
— Может, и так, но я должен знать точно. Диагорас выругался.
— Послушай, дружище! Если это Орасис, мы ничем не сможем ему помочь. Старуха ясно сказала тебе: если смешение произошло, ничего уже не поправить. Чего ты, собственно, хочешь? Приручить его? Ядра Шемака, Друсс! Он не тот зверь, которого можно выгуливать и бросать ему палку!
— Я отведу его в храм. Может быть, там смогут вернуть ему человеческий облик.
— Ну, тогда все в порядке, — сердито бросил Диагорас. — Позволь уточнить: наш новый план состоит в том, чтобы поймать оборотня, найти храм, который то ли существует, то ли нет, и попросить жрецов отделить волка от человека? И все это будет перед тем, как мы с тобой возьмем крепость, перебьем пару сотен бойцов и спасем дитя? Или я пропустил что-то?
— Я надеюсь, что в храме умеют воскрешать мертвых, — сказал Скилганнон.
— Это шутка, да? — моргнул Диагорас. — Уже можно смеяться?
— Мне не до смеха.
— Ладно. Я тогда попрошу крылатого коня и золотой шлем, делающий человека невидимым. Прилечу в крепость, спасу ребенка, а меня и не заметит никто.
— Они там способны на поразительные вещи, — включился в разговор Джаред. Ниан снова держался за его кушак. — Я знаю. Мы там уже бывали,
— Ты видел этот храм? — изумился Скилганнон.
— Я не очень хорошо его помню. Отец возил нас туда в раннем детстве — нам было года три, не больше.
— Вы чем-то болели? — спросил Диагорас.
— Не совсем так. Просто мы родились сросшимися в поясе. Мать умерла при родах, и лекарь извлек нас из ее мертвого тела — двух уродцев, Я плохо помню эти ранние годы. Помню только, как все пялились на нас, смеялись, показывали пальцами. А в храме мне запомнилась только женщина с бритой головой и добрым лицом, Устарте. Однажды я проснулся и увидел, что Ниан больше не приделан ко мне. Мы лежали с ним рядом, оба забинтованные, и бок у меня болел.
Все молчали. Наконец Диагорас сказал:
— Я понимаю теперь, откуда у вас эти шрамы. От ножей храмовых жрецов, которые вас разделили. Никогда не поверил бы, что такое возможно! Но разделить Орасиса и волка не смогут даже они, Друсс. Человек и зверь слились воедино. Если бы они умели отделять одно существо от другого без помощи ножей, они бы и с братьями это проделали.
— С другой стороны, Орасиса соединили с волком магическим путем, — возразил Скилганнон. — Возможно, существует и другая магия, способная его расколдовать. Мы не узнаем этого, пока не доставим зверя в храм.
Гарианна сидела на камне неподалеку от мужчин. — Мы еще не слышали, что думаешь по этому поводу ты, — повернулся к ней Диагорас, избегая прямого вопроса. — Мы хотели бы снова повидать Устарте, — ответила она.
Тут Рабалин застонал, и Друсс опустился рядом с ним на колени.
— Ты как, паренек?
— Не могу носом дышать. Больно.
— Он у тебя сломан. Встать сможешь? — Друсс помог мальчику подняться,
Рабалин слегка пошатнулся, но устоял и огляделся вокруг.
— Мы их всех побили?
— Всех. Запрокинь-ка голову. — Друсс зажал пальцами разбитый нос Рабалина и сильно дернул. Нос громко хрустнул, а Рабалин завопил. — Ну вот, теперь он стал на место. — Друсс хлопнул парня по спине. Рабалин упал на колени, и его вырвало.
— Что значит нежный подход, — откомментировал Диагорас. — Как будем ловить Орасиса?
— Я пойду поищу его, — ответил Друсс, — а вы подождете здесь.
— Это просто сумасбродство — идти одному, — заметил Скилганнон.
— Может, и так, но если мы пойдем всей толпой, Орасис будет нас избегать. Мне думается, какая-то часть его души все еще признает во мне друга. Я попытаюсь договориться с ним.
— Резонно. Но ведь есть еще и другие звери. Наши пусть остаются здесь, а я пойду с тобой.
— Может, для начала спину тебе зашить? — предложил Диагорас.
— Нет. Запах крови вернее привлечет ко мне Орасиса.
— Хорошая мысль, — одобрил Диагорас.

ГЛАВА 16

Луна стояла высоко и светила ярко, пока двое воинов взбирались вверх по склону холма. Вид у Друсса был усталый, глаза ввалились. Скилганнон, в два раза моложе Друсса, и сам устал. Молча поднимаясь в гору, они ступили на осыпь под высоким утесом, сплошь изрытым пещерами.
— Мне сдается, они там, — сказал Друсс.
— Хочешь зайти проверить?
— Подождем и посмотрим. — Друсс тяжело опустился на камень и потер глаза.
— Он так дорог тебе, этот Орасис? — спросил Скилганнон. — Да пет. Он просто толстый юнец, которого я знал при Скельне — ему и солдатом-то не следовало становиться. Я удивился, когда он остался в живых. Война — странная зверюга. Норовит проглотить лучших, а самых никудышных не трогает. При Скельне были великие воины, которые полегли в расцвете лет. Но Орасис, надо отдать ему должное, стоял до конца.
— Больше с человека и спрашивать нечего.
— Согласен с тобой. После я мало с ним виделся. После смерти отца он стал князем Дрос-Пурдолским — еще одна роль, на которую он никак не годился. Бедняга Орасис. Он терпел неудачу во всем, за что ни брался.
— Каждый на что-нибудь да годится.
— Опять-таки верно. Из Орасиса получился хороший отец. Он обожал свою Эланин. Посмотришь, бывало, на них, и сердце радуется.
— А жена его что же?
— Она его бросила. Я охотно сказал бы, что она дурная женщина, но подозреваю, что мужем Орасис был незавидным. И она, наверное, жалела об оставленном ею ребенке, потому и выкрала девочку, когда Орасис уехал из Пурдола. Как он это пережил, не знаю.
Подул ветер, и Скилганнон учуял звериный запах. Прав Друсс — они где-то близко. Не сводя глаз с утеса, он сел рядом с Друссом.
— Итак, Орасис приехал в Тантрию и обратился за помощью к Старухе, а она его предала. Почему же ты ей-то не хочешь отомстить?
— С женщинами я не воюю, паренек.
— А ведь они способны творить не меньшее зло, чем мужчины.
— Это верно, но слишком я стар, чтобы меняться. Орасиса погубил Железная Маска, он мне и заплатит.
— Ты думаешь, что Орасис продолжает искать свою дочь?
— Да, я так думаю. Не знаю, сколько в этом чудище осталось от Орасиса. Он, может быть, даже не знает, зачем идет в Пелюсид, и все-таки он здесь. Ребенок для него — все.
Они помолчали, думая каждый о своем. Луна сияла по-прежнему. Наверху что-то шевельнулось. Меч Дня словно сам собой скользнул в руку Скилганнона, но это всего лишь ящерица пробежала по скале.
— Зачем ты тут, паренек? — внезапно спросил Друсс.
— Ты знаешь зачем. Хочу воскресить из мертвых мою жену.
— Я хочу сказать, зачем ты пошел со мной? Я ведь могу и заблуждаться насчет Орасиса. Может, зверей тут столько, что нам с ними не совладать. Это не твоя драка. — Скилганнон хотел было отделаться шуткой, но Друсс опередил его: — И не остри, паренек. Это вопрос серьезный.
— Ты мне напоминаешь отца, — со вздохом признался Скилганнон. — Когда он нуждался во мне, я еще не дорос, чтобы быть с ним рядом.
— Смерть близких всегда делает нас виноватыми. — Друсс встал. — Как по-твоему, я хорошо разбираюсь в людях?
— Думаю, да.
— Тогда, поверь: ты лучше, чем кажешься себе самому. И ты можешь исправить зло, которое совершил. Тебе надо сделать так, чтобы такого больше никогда не случалось.
— И как же мне это сделать?
— Живи по правилам, паренек. Придется нам все-таки лезть в эти пещеры. Не похоже, что Орасис собирается к нам выходить.
Вход в ближнюю пещеру напоминал разверстую черную пасть. Скилганнону стало страшно, но он достал второй меч и полез вверх вслед за Друссом.
От входа в глубину вел извилистый коридор, и лунный свет проникал туда не больше чем на несколько ярдов.
— Дальше станете светлее, — заверил Друсс, сделав несколько шагов в темноту. — Вся эта скала, как сито, продырявлена пещерами.
— Будем надеяться. — Какое-то время они шли в полной темноте, и Друсс продвигался медленно, на ощупь. Звериный запах усилился, а потом впереди кто-то тихо зарычал.
Скилганнон спрятал один из мечей в ножны и шел вслепую, держась за плечо Друсса. Перед ними забрезжил слабый, косо падающий свет. Они обогнули поворот и оказались в просторном гроте. С потолка свисали сталактиты, в трещины на своде просачивалась луна.

Предыдущая страница 25 Следующая страница


Белый Волк 26

— Попробуй позвать его, — посоветовал Скилганнон. — Возможно, он еще помнит свое имя.
— Орасис! — громко крикнул Друсс, вызвав в пещере эхо. — Это я, Друсс! Выходи, дружище, мы не тронем тебя!
Справа что-то шевельнулось, и темная фигура выпрыгнула из мрака, разинув пасть. Скилганнон отскочил. Золотой Меч Дня, описав дугу, обрушился на плечо зверя и рассек массивную ключицу. Зверь рухнул на Скилганнона, придавив его, Снага раскроил Смешанному череп. Скилганнон встал и вынул из ножен второй клинок, Меч Ночи. Убитый зверь был покрыт густым черным мехом, и Скилганнон не знал, радоваться тому, что это не Орасис, или огорчаться. Окажись зверь Орасисом, они могли бы выбраться из этого склепа.
— Орасис, выходи! — снова позвал старый воин. — Это я, Друсс!
Во тьме шевельнулась еще одна тень. Скилганнон приготовился, лунный свет упал на серого зверолюда с широченными сгорбленными плечами. Он стоял за сталактитом и смотрел на людей мерцающими золотыми глазами.
— Мы пришли тебе помочь, Орасис. — Друсс положил топор и шагнул вперед. Зверь, тихо зарычав, подобрался, словно для прыжка.
— Осторожно, Друсс, — предупредил Скилганнон.
— Мы знаем, ты ищешь Эланин, — продолжал Друсс. Услышав имя девочки, зверь содрогнулся и испустил оглушительный рев. — Она где-то близко. Ее увезли в горную крепость. — Зверолюд отступил, щуря глаза и явно готовясь к атаке.
— Повтори еще раз имя ребенка, Друсс, — подсказал Скилганнон.
— Эланин. Так зовут твою дочь. Послушай меня, Орасис! — Зверь снова взревел, и Скилганнону в этом реве послышалась боль. — Мы должны спасти Эланин. — Зверь грохнул кулаком по сталактиту, разбив его вдребезги, и вновь отступил.
Друсс отошел еще на шаг от своего топора.
— Доверься мне, Орасис. Есть один храм, где тебя могут сделать прежним, и ты пойдешь вместе с нами спасать Эланин.
Рев прокатился по пещере. Зверь прыгнул, повалив с ног Друсса и повернувшись к Скилганнону. Тот откатился вправо, вскочил и поднял мечи. Он убил бы Смешанного, не посмотрев, что это Орасис, но зверь не стал нападать и скрылся во мраке. Друсс хотел было пойти за ним, но Скилганнон заступил ему дорогу.
— Нет, Друсс. Даже герой иногда должен признать, что потерпел поражение.
— Это он, Орасис, — с тяжелым вздохом произнес Друсс. — Теперь я в этом уверен.
— Ты сделал все, что мог.
— Этого недостаточно. — Друсс подобрал с пола Снагу. — Ладно, пошли на воздух.

Два дня ходил Друсс по горам, разыскивая Орасиса — теперь уже один. Все прочие оставались в селении Халид-хана. Диагорас, имеющий кое-какие лекарские навыки, помогал ухаживать за ранеными. Звери убили семерых мужчин и трех женщин, еще пять человек пострадали от зубов и когтей, У троих были сломаны кости. Горцы не стали снимать шкуры с убитых зверей — туши отволокли подальше, завалили хворостом и подожгли. Утром третьего дня люди Халид-хана стали сворачивать шатры.
— Мы уходим, — сказал Халид Скилганнону. — Отныне это место проклято.
Гарианна, придя в лагерь с горным бараном на плечах, отдала добычу женщинам и села в тени рядом со Скилганноном.
— Нам тоже пора уходить. Старуха говорила с нами во сне. Она сказала, что враг близко.
Девушка смотрела прямо перед собой. Скилганнон молча ждал, зная, что ей нельзя задавать вопросов.
— Шаману Железной Маски известно, что дядя в селении. Он послал всадников, чтобы остановить его. Их много. К завтрашнему утру они будут здесь. Старуха велит нам ехать на северо-запад. Бросить дядю и уезжать.
— Старуха сказала Друссу, что хочет смерти Железной Маски, — сказал Скилганнон, тщательно подбирая слова. — Друсс отправился в путь, чтобы убить его. Теперь она готова пожертвовать… дядей, чтобы сохранить жизнь нам. Мне это кажется странным.
— Мы не знаем, чего она хочет. Знаем только то, что она нам сказала.
— Может быть, это всего лишь сон, и Старуха тебе не являлась.
— Являлась. Она всегда говорит с нами во сне, когда мы далеко.
Скилганнон верил Гарианне, но совет Старухи представлялся ему бессмысленным. Если она в самом деле хочет разделаться с Железной Маской, зачем ей разлучать Друсса и его спутников? Скилганнон прислонился головой к скале и закрыл глаза. Старуха не поддается разгадке. Она помогла Джиане бежать из столицы, но, насколько он знает, так и не явилась за золотом, которое потребовала с принцессы за свои услуги. Возможно, Джиана рассчиталась с ней втайне от него. Скилганнон слышал о Старухе много истории, и в каждой из них она предавала тех, кому помогала, но Джиана избежала этой участи. Для чего старой ведьме нужно, чтобы Железная Маска умер? За что она так ненавидит его? Нет ответа. Слишком мало он знает о ней. Она требует, чтобы они оставили Друсса — следовательно, хочет, чтобы они остались живы. Зачем? Раздраженный Скилганнон открыл глаза. Горцы разбирали шатры и грузили свой скарб на немногочисленных вьючных животных.
— Я Друсса не брошу, — сказал он.
— Это хорошо. Мы рады. Мы любим дядюшку.
— Но если бы я согласился, — он снова взвешивал каждое слово, — ты уехала бы со мной.
— Да.
— И не потому, что ты меня любишь.
— Нет. Тебя мы не любим. Мы ненавидим тебя. — Она произнесла это без гнева и сожаления, словно речь шла о перемене погоды.
— Ты остаешься со мной потому, что этого требует от тебя Старуха.
— Мы не хотим больше говорить. — Гарианна поднялась и ушла.
Ненависть, в которой она призналась, Скилганнона не удивила. Проклятого ненавидят по меньшей мере в трех странах. У каждого взрослого и ребенка, убитого его солдатами, имелись друзья и родные, а одного военачальника ненавидеть куда проще, чем огромную, безликую армию. Такие откровения он слышал уже не раз. Однажды он сидел в какой-то харчевне. Там говорили о войне, и один мужчина заявил: «Проклятый убил моего сына». Скилганнон стал прислушиваться и узнал, что парня убили миль за двадцать от поля битвы, на котором сражался он сам. Проклятого, куда бы он ни направился, винили везде и во всем. Одни истории сильно искажали истину, другие были просто нелепы. У Проклятого острые зубы, и питается он человечиной. Он продал душу дьяволу, после чего глаза у него стали красные, как кровь. Слухи о нем разрастались, приобретая совсем уж сказочные черты, именно поэтому его никто и не узнавал во время странствий. Кто заподозрил бы, что Проклятый — красивый молодой человек с голубыми глазами? Людям нужно, чтобы зло было отталкивающим.
Скилганнон, упавший духом, вздохнул.
Всего месяц назад он был послушником в тихой монашеской общине и думал, что война и смерть остались далеко позади. Он не тосковал больше по тем временам, но все же жалел немного, что они прошли. Он потрогал медальон у себя на шее. Станет ли он другим, если ему удастся вернуть Дайну к жизни? Простится ли ему хоть что-нибудь из его грехов?
— Ты должна жить, Дайна, — сказал он вслух, и мысли о жене, как всегда, смешались с воспоминаниями о Джиане.
Старуха дала хороший совет. Ему и правда следовало бы бросить Друсса.
Он поднялся к потаенному озеру, поплавал и сел на берегу. Та единственная ночь любви с Джианой переменила всю его жизнь, которая подчинялась с тех пор одной только цели: вернуть принцессе трон. Теперь, оглядываясь назад, он поражался собственной наивности. Он воображал, что, когда она благополучно взойдет на престол, они опять будут вместе. Ему было все равно, станет она его женой или нет. Он охотно довольствовался бы ролью любовника, но и это осталось несбыточной мечтой.
Если Джиана и любила его, власть она любила больше — вот и вся правда. Ей всегда всего мало. Став владычицей мира, она возмечтала бы завоевать небеса.
Эта правда предстала ему во всей своей наготе в день, когда они одержали победу над Бокрамом. Скилганнон до сих пор помнил страх, который испытал в ночь перед решающей битвой — все из-за нее же, из-за Старухи. Ведьма прошла мимо всех сторожевых постов и явилась в шатер королевы. Скилганнон сидел с Джианой, Аскелусом и Маланеком, обсуждая предстоящее сражение. Когда вошла Старуха, Маланек вскочил и выхватил кинжал, но Джиана велела ему сесть, а потом приблизилась к Старухе и поцеловала ей руку. Скилганнон и теперь содрогался, вспоминая об этом.
Как могли столь прекрасные губы прикоснуться к чему-то столь скверному?
— Добро пожаловать, — проговорила Джиана. — Присоединяйся к нам.
— Что толку, милая? Я ведь не стратег.
— Зачем же ты пришла в таком случае? — грубее, чем намеревался, спросил Скилганнон.
— Пожелать вам удачи, само собой. Руны говорят, что завтрашний день будет плохим для Бокрама, но и для тебя тоже, Олек. Известно тебе, что у Бораниуса есть теперь свой прорицатель? Согласно его пророчеству, завтра Бораниус тебя убьет. Но ты ведь готов умереть за свою королеву, Олек?
— Да. Готов.
— У Бораниуса мечи волшебные. Их ему дал Бокрам. Это старинные клинки, которые зовутся Мечами Крови и Огня. Мне бы очень хотелось иметь их. Создавая твои мечи, я опиралась на те же чары, на магию Крови и Огня. В бою вы с ним непременно сойдетесь — это я видела ясно.
— Неужели тот прорицатель прав и Бораниус… одержит верх? — спросила Джиана, избегая прямого упоминания о смерти Скилганнона.
— Его предсказания сбывались уже не раз. Возможно, на этот раз он ошибется, — пожала плечами Старуха.
— Значит, завтра ты в бой не пойдешь, — заявила Джиана. — Я не хочу потерять тебя, Олек.
— Как трогательно, милая, — улыбнулась Старуха. — Но если он не будет сражаться, ты, боюсь, проиграешь битву.
Именно в это мгновение Скилганнон понял, что Джиана любит власть больше, чем его. Она изменилась в лице и молчала, ожидая, что скажет он.
— Я буду сражаться, — сказал он просто.
Джиана для порядка заспорила, но он увидел облегчение в ее глазах.
— Славный будет бой! — весело воскликнула Старуха и, поклонившись Джиане, вышла вон.
— Ты побьешь его, Олек, — решительно заявила Джиана. — С тобой никто не сравнится.
— Ты учил нас обоих, — обернулся Скилганнон к Маланеку. — Что ты об этом думаешь?
— В бою всякое бывает, Олек, — уклончиво ответил тот. — Человек может споткнуться или устать больше своего соперника. У него может сломаться меч. Предсказывать в таком деле трудно.
— Я вижу, ты совсем не уважаешь меня, учитель.
— С чего ты взял? — опешил Маланек.
— Тогда говори прямо.
Маланек набрал воздуха и произнес:
— Не думаю, что ты сможешь побить его, Олек. В нем есть что-то нечеловеческое. Такие мощные мускулы, как у него, должны бы ограничивать скорость бойца, но он движется с непревзойденной быстротой и не знает страха. Послушайся совета королевы и не ходи завтра в бой. Старуха все врет. Мы справимся и без тебя.
Страх не оставлял Скилганнона всю ночь и все утро. Его мечта обещала вот-вот сбыться. Королева вернет себе отцовский трон и вновь будет принадлежать ему, Скилганнону, — но как быть с пророчеством, сулящим ему смерть от руки Бораниуса?
В разгаре боя он увидел своего врага. Бораниус дрался пеший, рубя мечами направо и налево, и люди падали вокруг него. Время словно застыло. Все его существо побуждало Скилганнона бежать от этого человека. Бораниуса и так рано или поздно одолеют, зачем же рисковать собой?
Трусу ни в чем не будет удачи, сказал он себе и направил к Бораниусу своего коня.
Спешившись, он приказал солдатам отойти. Они расступились, и он взглянул Бораниусу в глаза.
— Что, Олек, — усмехнулся золотоволосый красавец, — снова решил посостязаться со мной? Поосторожнее — на этот раз у меня нога не повреждена.
Скилганнон обнажил мечи, и Бораниус засмеялся:
— Красиво, но знаешь, это всего лишь копии, а подлинники у меня. Поди сюда Олек, и я убью тебя по кусочкам, как твоих друзей. Слышал бы ты, как они визжали.
— Не разговаривай, переходи сразу к делу, — сказал Скилганнон.
Бораниус налетел на него, как вихрь — даже после предупреждения Маланека его быстрота потрясла Скилганнона. Он отбивался отчаянно. В первые же мгновения он понял, что Бораниус сильнее и что предсказатель не ошибся. Он отражал удары и уворачивался, а Мечи Крови и Огня мелькали, норовя впиться в его плоть.
Многие из солдат, наблюдавших за боем, видели, что их генерал обречен. Кто-то метнул копье. Оно попало Бораниусу в правое плечо, и Скилганнон, пользуясь случаем, перешел в атаку. Бораниус отшатнулся, и Меч Ночи вместо горла рассек ему скулу, срезал нос и губы. Меч Дня вонзился Бораниусу в грудь, и он упал.
В тот миг Скилганнон почувствовал невыразимое облегчение. Вражеская кавалерия пошла в контратаку, и он, велев солдатам строиться, побежал к своему коню. Час спустя битва закончилась. Голову Бокрама вздели на пику, его уцелевшие солдаты обратились в бегство.
Казалось бы, для Скилганнона это был день величайшего торжества. Он отомстил за Гревиса, Спериана и Молаиру, он вернул Джиане ее законные права.
Тем не менее он не присутствовал на триумфальном пиру. Королева послала его вдогонку за солдатами Бокрама. После он узнал, что в ту ночь она легла в постель с другим, с принцем Пешелом Баром, который дал ей свою армию и в сражении командовал правым флангом.
С тем самым Пешелом Баром, которого потом казнила.
Скилганнон оделся и вышел из пещеры. Караван кочевников уже потянулся в горы, но Халид-хан задержался, чтобы поговорить с Друссом. Скилганнон направился к ним.
Халид на прощание обнял Друсса и зашагал прочь. Диагорас, Рабалин, Гарианна и близнецы ждали поблизости.
— Ты говорил с Гарианной? — спросил Скилганнон. Друсс, серый от усталости и недосыпания, кивнул.
— Сюда едут надиры. Девочка сказала, что Старуха посоветовала вам уходить. Это хороший совет, паренек.
— Я не прислушиваюсь к ее советам. Мы знаем, с какой стороны их ждать. Я поеду туда, разведаю и найду подходящее место для боя.
— Девочка говорит, их там человек тридцать, — усмехнулся Друсс. — Ты намерен напасть первым?
— Я намерен победить. — Скилганнон догнал Халид-хана и расспросил его о тропах и перевалах на северо-западе, об источниках и местах для стоянок, которыми могут воспользоваться надиры. Получив нужные сведения, он оседлал своего коня и велел остальным следовать за Халид-ханом в его лагерь, который предполагалось разбить милях в восьми к северо-западу.
— Я приеду туда ночью, — сказал он и отправился в путь.

По совету Халид-хана он ехал прямо на север. Дорога все время шла в гору. Жара и тяжелый, усыпляющий воздух мешали сосредоточиться. Тропа вела к остроконечной горной вершине. На северо-западе земля круто обрывалась вниз, по самому краю пропасти змеилась горная дорога. Скилганнон спешился и оглядел местность, припоминая указания Халид-хана.
Дорога далеко внизу выходила на ровное место, а после снова ныряла в каменистые пыльные холмы. Там и сям росли кучками скрюченные деревья, слишком малочисленные, чтобы обеспечить укрытие или путь к отступлению. Скилганнон сел на коня и поехал дальше, примечая, где можно спрятаться, чтобы потом неожиданно напасть на врага. Таких мест было несколько, но для их маленького отряда они не годились. В бою Скилганнон мог рассчитывать только на себя самого, Друсса, Диагораса, Гарианну и близнецов. Халнд-хан то ли поддержит их, то ли нет, а Рабалин слишком молод и неопытен, любой надир зарубит его в мгновение ока. Стало быть, шестеро против тридцати — по пять на каждого. Есть и другие сложности. Друсс и близнецы будут сражаться пешими, а надиры все на конях и скорее всего вооружены луками. Гарианна очень метко стреляет из своего арбалета, но в начале боя она сможет уложить всего двух врагов, а не пятерых. Надо обеспечить ей укрытие, где она могла бы перезарядить арбалет.
Держа все это в уме, Скилганнон осматривал не только то, что было поблизости, но и дорогу, где вот-вот могли появиться надиры. Если они намеревались нагрянуть в селение Халида к утру, то ночью могли позволить себе отдых. Вряд ли они рискнут ехать день и ночь перед схваткой с таким человеком, как Друсс, хотя и это возможно.
Скилганнон еще ни разу не сталкивался с надирами, но, как многие военные, хорошо знал историю этого народа. Сородичи чиадзе, кочевники, живущие в бескрайних степях Северного Готира. Злобные и воинственные, они, однако, не представляют опасности для таких государств, как Готир и его южные соседи. Надирские племена разобщены и постоянно воюют друг с другом. Их побуждает к этому старинная кровная вражда, которая тянется из поколения в поколение. Сражаются они в основном конными, на мелких, выносливых степных лошадках. Излюбленное оружие — лук и стрелы. В рукопашных схватках пользуются короткими мечами или длинными ножами. Доспехи легкие — панцири из закаленной кожи и отороченные мехом шлемы, иногда железные, но чаще кожаные или деревянные. Передвигаются они быстро и дерутся с непревзойденной яростью. Говорят, что они не боятся смерти, ибо храбрых воинов их боги в следующей жизни вознаграждают богатством и множеством жён.
Скилганнон укрыл коня между скалами, подполз к краю обрыва и стал следить за дорогой. Солнце садилось, а врага по-прежнему не было видно. В ожидании он позволил себе думать о другом. Не так давно у него под началом было двадцать тысяч солдат — пехотинцев, лучников и кавалеристов. Теперь в его распоряжении пятеро бойцов. За Друсса можно не беспокоиться. Он устроит врагам кровавую баню, стоит им только подойти поближе. Диагорас опытен, надежен и смел, но сладит ли он с пятерыми надирами? Близнецы — недурные воины, но ничем, по правде сказать, не блещут. По двое на брата авось одолеют, если враг опять-таки подойдет близко. О Гарианне судить было немного труднее, но Скилганнон чувствовал, что может на нее положиться.
На северо-западе показалось облако пыли. Заслонив глаза от низкого солнца, Скилганнон разглядел съезжающий с горы конный отряд. Слева от них торчали скалы, где, как говорил Халид-хан, есть вода. Знают ли об источнике надиры? Около скал конные замедлили ход. Двое человек отделились и пропали из поля зрения. Немного погодя они вернулись, и конные стали спешиваться.
Скилганнон насчитал в отряде двадцать семь человек. Он отполз от обрыва и пошел к своему коню. В горах начинало смеркаться. Он сел, прислонился к скале и дал себе получасовой отдых. Потом вскочил на коня и тихо поехал вниз, к водному источнику и лагерю надиров.
Когда бойцов всего шесть, выбирать особенно не из чего. Можно отступить и попытаться уйти от врага, но это лишь оттянет неизбежное. Другой выбор — это бой. Здесь приходится считаться с действительностью: надиры, которых гораздо больше, в бою скорее всего победят. Скилганнон завоевал себе славу военачальника не только благодаря умению хорошо рубиться. Он обладал острым умом и врожденным тактическим чутьем. Его талант подмечать слабые места неприятеля вошел в легенду, но в нынешних обстоятельствах этому таланту разгуляться было особенно негде.
Вышлют ли надиры дозорных следить за врагом? Скилганнон считал, что вряд ли, однако все же старался держаться в лощинах, где рос кустарник. Добравшись до соснового островка ярдах в двухстах от лагеря, он спешился и привязал коня. В воздухе пахло дымком от костра. Скилганнон зажмурился, чтобы не мешать обонянию, и вскоре уловил запах жареного мяса.
Бесшумно взобравшись на скалу, он оказался над самым лагерем. Там горели два костра. Вокруг каждого сидело по дюжине надиров. Недоставало троих. Вскоре из темноты вышел еще один, за ним другой, голый, со свернутой в узелок одеждой. Купался, должно быть.
Где же третий? Может, подкрадывается к Скилганнону?
Ответ не заставил себя ждать. Третий, тоже голый, появился со стороны скал. Товарищи, по всей видимости, встретили его солеными шуточками. Он быстро оделся и сел к костру.
Теперь все двадцать семь были налицо. Скилганнон устроился поудобнее и стал ждать.
Прошел час. Некоторые из воинов, наевшись, растянулись на земле и уснули, другие сели в кружок и стали играть в кости. Это сказало Скилганнону о многом. Они даже часовых не выставили, так уверены в том, что ничто им не угрожает. Да и чего им бояться? В худшем случае им предстоит иметь дело с кучкой путников, в лучшем — с двумя воинами, один из которых уже стар. Скилганнон знал, как важно быть уверенным на войне. Неуверенные побед не одерживают. Умный командир, однако, никогда не даст уверенности перерасти в самонадеянность. Самонадеянная армия несет в себе семена собственной гибели. Чтобы победить ее, достаточно лишь взлелеять эти семена, чтобы те дали всходы сомнения и страха.
Скилганнон знал теперь, что нужно делать, но это ставило его жизнь под угрозу. Еще час он обдумывал другие возможности, но ни одна не обещала такого успеха, как первоначальный замысел. Решившись окончательно, он закрыл глаза и проникся иллюзией неприсутствия. Страх и напряжение покинули его. Он встал, вынул из ножен оба меча и тихо начал спускаться.
Все надиры к этому времени уже спали. Оказавшись на середине лагеря, он набрал побольше воздуха и взревел:
— Встать!
Надиры повскакали, выпутываясь из одеял и ничего не соображая со сна. Скилганнон Мечом Дня обезглавил одного, Мечом Ночи вспорол живот другому. Несколько воинов, схватив оружие, бросились на незваного гостя. Скилганнон вступил в бой. Один надир с рассеченной яремной жилой повалился на остальных. Враги пятились от мечей, безжалостно кромсающих плоть и рубящих кости. Скилганнон повернулся и побежал туда, где стояли их кони. Кто-то заступил ему дорогу. Он пригнулся от взмаха клинка, прокатился по земле и побежал дальше. Кони были привязаны к двум натянутым веревкам. Скилганнон, перерубив одну, отразил удар очередного надира и вогнал Меч Дня ему в грудь. Кони ржали и рвались на свободу. Скилганнон рассек вторую веревку, спрятал в ножны один клинок и завыл по-волчьи. Этого кони уже не вынесли. Обезумев от суматохи, запаха крови и страшного воя, они пустились наутек. Надиры, увлекшись сражением, не пытались им помешать. Он схватил одну лошадь за гриву и вскочил на нее. Мимо его головы просвистела стрела. Он снова взвыл, мечом плашмя хлопнул коня по крупу и галопом понесся по лагерю. Еще две стрелы пролетели рядом. Третья угодила коню в плечо. Тот споткнулся, но не упал, а последовал за остальным табуном. Скилганнон доскакал до места, где стоял его собственный конь, и спрыгнул с надирского. Сидя в седле, он оглянулся. Надиры что есть мочи бежали к нему.
— Приходите завтра, детки, — крикнул он, — и мы опять потанцуем!
Пустив коня вскачь, он умчался от них. Ему повезло, однако он был разочарован. Он рассчитывал убить не меньше семерых, чтобы облегчить задачу на завтра. На деле же удалось уложить пятерых-шестерых и еще нескольких ранить, но раны и зашить не долго. Этих ребят такой малостью не остановишь. Скача на юго-восток, он поравнялся с дюжиной надирских коней и отогнал их подальше. Некоторые были не расседланы, на седлах висели роговые луки и колчаны со . стрелами. Скилганнон поснимал с них снаряжение и перевесил на свое седло, а после поехал по извилистой дороге наверх, туда, где ждали его попутчики.
Он на деле убедился, как сильны и проворны надиры. Даже от сна они пробуждаются почти мгновенно, напоминая в этом скорее животных, чем людей. Он думал, что сумеет нанести им более серьезный урон, пока они еще не опомнятся.
Остался еще один важный вопрос: каким должен быть ущерб, чтобы они отступили? Теперь у них от силы двадцать два боеспособных воина. Сколько еще надо убить? Десять? Пятнадцать?
Друсс и остальные ждали его на дороге. Скилганнон слез с коня, и услышал голос Друсса:
— Из тебя кровь хлещет, паренек.

Он стоял в скальной нише, а Диагорас зашивал ему мелкую рану на пояснице. Луна освещала синего с золотом орла, раскинувшего крылья у него на спине. На теле виднелись старые отметины от стрел — одни ровные, другие зубчатые.
Диагорас, сделав последний стежок, завязал узел и кинжалом обрезал нитку. Скилганнон, поблагодарив его, оделся.
Диагорас убрал на место нитки с кривой иголкой, сел и стал слушать, как Скилганнон излагает план кампании на завтра. О своем сражении с надирами он не распространялся — сказал только, что проник в их лагерь и убил пятерых, у него это прозвучало буднично, как нечто совершенно обыденное, но Диагорас был поражен. Сам он с надирами не дрался, зато знал людей, которым драться доводилось. Знал, как жестоки и свирепы надиры в бою. Скилганнон спросил Друсса, сколько, по его мнению, надиров надо убить, чтобы заставить отойти уцелевших. Старый воин пожал плечами:
— Зависит от их вожака. Если он храбрый, нам придется перебить всех до единого, если нет — человек десять—двенадцать. Поди разбери этих надиров. Может, у них вождь так суров, что сам перебьет тех, что явятся обратно в крепость.
— Стало быть, расчет должен строиться на том, что перебить придется всех, — подытожил Скилганнон.
Диагорас промолчал, проглотив ехидное замечание. Братья слушали внимательно, хотя дурачок, похоже, мало что понимал. Гарианну тоже, как видно, не слишком волновал завтрашний бой, но у нее ведь, как и у Ниана, с головой неладно. У Рабалина вид был испуганный, но решительный.
То, что предлагал Скилганнон, было чрезвычайно просто — а вот Диагорасу, который гордился своими тактическими талантами, почему-то в голову не пришло. Да и мало кому могло прийти. Скилганнон уточнил, есть ли вопросы. Друсс задал несколько, Джаред всего один. Все они были связаны со временем. Скилганнон взглянул на Днагораса, и тот покачал головой.
Не стоит сейчас говорить, что запасного плана у них нет и отступать некуда. Это общая черта всех чрезвычайно простых замыслов. Победа или смерть, иного выбора нет. В случае чего никто не спасется.
Скилганнон, напившись из бурдюка воды, сделал знак Диагорасу, и они отошли.
— Спасибо, что ничего не сказал.
— Твой план хорош. — Диагорас заглянул в пропасть у них под ногами и отступил подальше. — Но знаешь, что генерал Эгель как-то сказал о планах?
— Они живут до начала сражения, не дольше.
— Ты изучал дренайскую историю? — улыбнулся Диагорас.
— Военную историю, — поправил Скилганнон. — Многое, конечно, может пойти не так, и даже если все пойдет как надо, у нас могут быть потери.
Диагорас засмеялся.
— С чего это ты? — спросил Скилганнон.
— А ты не понимаешь? Половина нашего войска — это сумасшедшая, дурачок и зеленый новобранец. И мы рассуждаем о чем-то, что может пойти не так?
Скилганнон посмотрел на него и рассмеялся в ответ.
— Что у вас тут за веселье? — подойдя к ним, поинтересовался Друсс.
— Смеемся над глупым делом, которое зовется войной, — пояснил Диагорас.
— Вот Диагорас почему-то сомневается в надежности нашего войска, — добавил Скилганнон.
— Он прав, пожалуй, но воевать приходится тем, что есть под рукой. Я видел Гарианну и близнецов в деле. Они нас не подведут. А мальчуган хоть и зелен, зато отважен. Больше и просить нечего.
— Это все верно, — вздохнул Диагорас, — но нас беспокоят, не они, Друсс, а ты. Признайся, что ты малость староват и толстоват, чтобы быть полезным могучим молодым воинам вроде нас.
Услышав это, Друсс оторвал Диагораса от земли, ухватил за лодыжку и перевернул вниз головой.
— Полно тебе, Друсс, — выговорил Диагорас, вися над шестисотфутовой пропастью, — не сердись.

Предыдущая страница 26 Следующая страница


27 Дэвид Геммел

— А я и не сержусь, паренек, — миролюбиво ответил воин. — Мы, старички, бываем туговаты на ухо, вот я и не расслышал, что там твоя задница прокрякала. Теперь она, задница-то, поменялась местами со ртом, так мне слышно получше. Давай говори.
— Я говорил, что для нас со Скилганноном большая честь путешествовать с таким великим человеком, , как ты.
Друсс, отойдя от обрыва, уложил Диагораса на камень. Тот, испустив вздох облегчения, встал.
— Совсем шуток не понимаешь, старый конь.
— Это ты зря. Я так смеялся, что чуть было тебя не уронил.
Диагорас уже собрался достойно ответить, но тут увидел, как блестит при луне лицо Друсса и услышал, как тяжело тот дышит.
— Ты чего, дружище?
— Ничего, устал просто. Ты тяжелее, чем кажешься с виду. — И Друсс отошел к остальным, потирая на ходу левую руку.
— Тебя что-то встревожило? — спросил у Диагораса Скилганнон.
— Друсс сам на себя не похож. При Скельне он был румяный, а теперь серый какой-то и выглядит старше лет на десять.
— Он уже немолод. Сила силой, но полсотни лет со счетов не скинешь. Прогулки по горам и сражения с оборотнями хоть кого измотают.
— Да, пожалуй. Против времени не поборешься. Когда мы должны выступить?
— Через час, не позже.
Друсс улегся на камень и, казалось, уснул. Диагорас и Скилганнон прошли чуть дальше по дороге. В скальной стене справа то и дело встречались трещины разной глубины. В одном месте дорога сужалась, но потом снова становилась шире. Левый ее край обрывался в пропасть. Диагорас поежился.
— На высоте мне всегда неуютно.
— Мне тоже, но в этом случае она нам на руку, а любая помощь сейчас будет кстати.
— Надиры, говорят, отменные наездники.
— Скоро им понадобится все их умение, — угрюмо промолвил Скилганнон.
Их разговор, как это обычно бывает у солдат, перешел на мирные времена, и Диагорас вспомнил свою тетку, которая держала публичный дом.
— Замечательная женщина. В детстве у меня не было большего удовольствия, чем удрать в город и провести денек у нее. В семье о ней никогда не упоминалось. Отец пришел в ярость, когда услышал, что я у нее бываю. Не знаю уж, что его больше бесило — то, что она шлюха, или то, что она богаче всей нашей родни.
— Почему же она пошла по такому пути? Ты ведь, кажется, знатного рода?
— Сам не знаю. В молодости с ней случилось что-то скандальное, и она убежала из дому. Я тогда еще не родился. Через несколько лет она объявилась, уже при деньгах, купила огромный дом на окраине города, наняла зодчих, садовников и сделала из него настоящий дворец. Один ее сад чего стоил! Пруды, фонтаны, живые изгороди. А девушки! — Диагорас мечтательно вздохнул. — Она их отовсюду выписывала — из Вентрии, Машрапура, Пантии. Даже две чиадзийки были, черноглазые, с кожей как слоновая кость. Одно слово, рай. Он мне до сих пор снится, тетушкин дом.
— Она до сих пор его содержит?
— Нет. Она умерла от горячки как раз после Скельна, и даже ее смерть вызвала скандал. Ее ближайшей подругой была некая Магата, вентрийка, куртизанка, как и она. И эта Магата покончила с собой в самый день ее смерти. Можешь себе представить, что говорили об этом в приличном обществе.
— Значит, заведение теперь закрыто?
— Зачем же? Тетя оставила его мне вместе со всеми своими деньгами. Я поставил одну из девушек управлять им.
— Вот, должно быть, рад был твой отец.
— Все прочие мужчины уж точно порадовались, — засмеялся Диагорас. — Могу сказать с гордостью, что лучшего дома на юге нет.
Рассвет близился. Скилганнон сказал:
— Пора.

ГЛАВА 17

Ночь Рабалин провел в паническом состоянии. Пока другие обсуждали завтрашний бой, он молчал и что есть силы стискивал дрожащие руки, чтобы Друсс не заметил, как ему страшно. Зверолюды напали на деревню внезапно. Тогда Рабалин повел себя хорошо, и Друсс похвалил его за храбрость. Но теперь, когда приходилось ждать, ему все нутро сводило. А Скилганнон с Диагорасом смеялись себе, как ни в чем не бывало. Друсс тоже с ними шутил, а после держал Диагораса вверх ногами над пропастью. Бесстрашные какие!
Рабалин ничего не смыслил в тактике, и план брата Лантерна показался ему крайне опасным. Но никто другой об этом не сказал — может быть, он подумал так как раз из-за своего невежества.
Надиры поедут вверх по горной дороге. Когда они минуют расщелину, где спрячутся Диагорас и близнецы, Друсс со Скилганноном ударят на них прямо в лоб. Он, Рабалин и Гарианна будут обстреливать надиров из-за груды валунов над дорогой. Как только Друсс и Скилганнон вступят в бой, Диагорас с братьями нападут на врага сзади. Им — впятером! — предстоит одолеть больше двадцати свирепых кочевников. Рабалин не верил, что это возможно. Ему казалось, что конные надиры просто сомнут пеших противников.

Приставать к другим с вопросами он опасался, но чувствовал, что эта ночь может стать для него последней. Он с тоской смотрел в ночное небо, жалея, что у него нет крыльев и он не способен улететь от своих страхов.
Друсс лег и тут же уснул. У Рабалина не укладывалось в голове, как кто-то может спать перед боем. Сам он думал о тете Атале и об их маленьком домике. Он отдал бы десять лет жизни за то, чтобы вернуться туда и беспокоиться лишь о том, что старый Лаби поругает его за невыученный урок. Отдал бы с большой охотой саблю, что у него на поясе, лук и стрелы с черными перьями, что висят у него за спиной.
Время шло, страх усиливался, он рос в животе, словно опухоль, и сотрясал тело. Брат Лантерн и Диагорас разбудили Друсса. Тот сел и поморщился, потирая левую руку. Лицо у него побледнело и осунулось. Подошли братья. Ниан держался за кушак Джареда.
— Мы прямо сейчас драться будем? — спросил он.
— Немного погодя. Сначала придется посидеть тихо, — ответил Джаред, потрепав его по плечу.
Братья вместе с Диагорасом ушли вниз по дороге и скрылись из виду.
— Ты как? — спросил Рабалина брат Лантерн.
— Хорошо, — соврал Рабалин. Станет он срамиться, признаваясь, как ему страшно!
Брат Лантерн пристально посмотрел на него и сказал:
— Пойдем покажу, откуда ты будешь стрелять. Рабалин поднялся на нестойкие ноги.
— Лук не забудь, парень! — крикнул ему Друсс.
Красный от смущения Рабалин взял лук, колчан и поспешил за братом Лантерном. После недавнего оползня на дороге лежало несколько валунов. Брат Лантерн взобрался на тот, что впереди, и втащил за собой Рабалина.
— Вот хорошее место. Без нужды не высовывайся. Пустил стрелу — и опять пригнулся.
— А Гарианиа где будет?
— Как раз под тобой. Она лучше стреляет— значит, меньше вероятности, что она подстрелит кого-то из нас. Целься в самую гущу надиров.
— Ладно.
— Боишься?
— Еще чего!
— Бояться не грех, Рабалин. Я вот тоже боюсь. И Диагорас. Любой человек в своем уме на нашем месте боялся бы. Страх нужен нам. Он помогает выжить, предупреждает об опасности. Чувство самосохранения, самое сильное из всех чувств, во весь голос говорит нам: беги!
— Почему же мы тогда остаемся? — горячее, чем намеревался, спросил Рабалин.
— Потому что бегство спасло бы нас только на один день. Завтра враг все равно не оставит нас в покое, а место сражения, возможно, будет благоприятнее для него, чем для нас. Поэтому бой мы примем здесь.
— И здесь умрем, — пробурчал расстроенный Рабалин.
— Да, возможно. Вот почему ты ни в коем случае не должен вылезать из укрытия. Понял?
— Да.
— Ну и хорошо.
— Друсс… хорошо себя чувствует?
— С ним что-то не так, — глядя в сторону, признался брат Лантерн, — но мне сейчас некогда этим заниматься. Надиры вот-вот будут здесь, а я должен выехать им навстречу.
— Я думал, ты будешь ждать здесь, вместе с Друссом.
— Я вернусь. Постарайся не пристрелить меня, когда поскачу обратно.
Брат Лантерн спрыгнул вниз. Там уже стояла Гарианна с арбалетом на поясе и надирским луком в руках.
— Хорошенько прикрывай своего дядюшку, — велел ей брат Лантерн. Чуть позже он проехал мимо них на коне.
Начинало светать.

Скилганнон миновал укрытие, где сидели братья и Диагорас.
— Эй, Скилганнон! — окликнул его Ниан. — Мы тут! Джаред велел ему замолчать. Скилганнон рассердился было, но тут же усмехнулся, чувствуя горький юмор их положения. Диагорас прав. Половина их войска — сумасшедшая, дурачок и перепуганный малец. Есть еще Друсс, старый и недомогающий. Боги, должно быть, хохочут вовсю.
Он остановил коня на широком участке дороги. На повороте далеко внизу показались надиры — всего девятнадцать. Уже легче. Раненые, видимо, пострадали сильнее, чем он полагал.
Скилганнон снял с седла трофейный надирский лук. Он не надеялся, что попадет с такого расстояния, просто хотел дать им знать о себе. Стрела упала на дорогу перед головным всадником. Надир натянул поводья и посмотрел вверх. Скилганнон пустил вторую стрелу, столь же безрезультатно и крикнул:
— С добрым утром, детки. — Несколько надиров выстрелили в его сторону, но тоже, разумеется, не попали. — Чтобы стрелять метко, надо подъехать поближе, — прокричал Скилганнон. — Вперед! — Еще одна его стрела вонзилась кому-то в руку, и надиры, подгоняя коней, помчались вверх по дороге.
Скилганнон ждал спокойно, приготовив очередную стрелу. Он уже привык к надирскому луку — тот бил сильнее, чем можно было подумать. Как только надиры показались из-за поворота, он выстрелил в передового. Всадник попытался свернуть, но только поднял коня на дыбы, и тот упал, сраженный стрелой в шею.
Скилганнон повернул своего коня и поскакал обратно, преследуемый надирами. Мимо свистели стрелы. Впереди виднелся Друсс с топором. Гарианна вышла на дорогу и выстрелила по надирам из лука — раз, другой. Поравнявшись с Друссом, Скилганнон соскочил и хлопнул коня по крупу, послав его вверх по дороге. С мечами в обеих руках он ринулся навстречу всадникам. Стрела оцарапала ему шею. Друсс с боевым кличем рубанул одного надира и вышиб его из седла, Скилганнон всадил другому меч в живот. Надиры, отбросив луки, схватились за клинки. Скилганнон рубил и колол направо и налево. Чей-то конь налетел на него и сбил с ног, но он сразу вскочил. Друсс рассадил топором еще кого-то. За сбившимися в кучу надирами раздались громкие крики — Диагорас и близнецы напали с тылу. Надиры попытались развернуться, но их кони пришли в неистовство, и четверо всадников свалились с обрыва. Некоторые соскакивали с коней и дрались пешими. Скилганнон убил одного ударом в горло, у другого в груди внезапно выросла стрела. Трое конных наседали на Друсса. Старый воин внезапно пошатнулся, упал на колени, и надиры пронеслись мимо него к Гарианне.
Одного она подстрелила, другой, спрыгнув с коня, повалил ее, и они стали бороться. Скилганнон не мог прийти к ней на помощь — он сам едва успевал отбиваться. Отступая под натиском двух надиров, он вдруг резко прыгнул вперед и раскроил Мечом Дня грудь одному, отразив одновременно Мечом Ночи удар другого. Первый упал, хватаясь за сразивший его меч и пытаясь увлечь за собой Скилганнона. Скилганнон отпустил рукоять, отбил новую атаку второго и прикончил его ответным ударом в горло. Друсс тем временем, поднявшись, ковылял к Гарианне.
Скилганнон убил еще одного и побежал вслед за Друссом. На дороге лежали Гарианна, Рабалин в окровавленном камзоле и трое мертвых надиров.
Скилганнон выругался и снова бросился в бой, но биться уже было не с кем.
Диагорас и близнецы шли к нему мимо вражеских тел. Из рассеченного лба Диагораса текла кровь, Джаред был ранен в руку, Ниан остался цел.
Друсс — бледный, с запавшими глазами — стоял на коленях около мальчика.
— Не поспел, — дыша через силу, выговорил он.
Скилганнон занялся Гарианиой. На виске у нее вздулась шишка, но пульс бился ровно. Рабалин получил колющий удар в грудь. Скилганнон раскрыл его камзол и увидел глубокую рану, из которой пузырями выходила кровь.
— Легкое задето, — сказал Диагорас. — Надо перенести его в тень.
Он и Джаред подняли мальчика. Ниан тем временем гладил Гарианну по щекам и звал по имени.
— Она спит? — спросил он.
— Да, — ответил Скилганнон. — Неси ее в пещеру, там мы ее разбудим.
Но Ниан, видя, что его брат уходит, закричал в панике:
— Подожди! — Он бросился вдогонку и ухватился за кушак Джареда, а Скилганнон спросил сидящего у обочины Друсса:
— Что с тобой?
— Грудь больно… словно бык на нее навалился. Ничего. Отдохну малость, и все пройдет.
— Левая рука тоже болит?
— Немеет как будто. Теперь-то уже полегче. Дай мне пару часов.
Скилганнон взял Гарианну на руки и отнес в неглубокую пещерку. Диагорас, так и не перевязав собственную рану на лбу, хлопотал около Рабалина. Джаред поддерживал мальчика в сидячем положении. Тот не приходил в сознание, и лицо у него было пепельно-серым.
Скилганнон вышел, чтобы вытащить Меч Дня из груди мертвого надира. Несколько надирских лошадок так и остались стоять на дороге, две из них с поклажей. Скилганнон приблизился, тихонько приговаривая ласковые слова, чтобы не спугнуть их. В одной из седельных сумок отыскалась серебряная фляжка. Скилганнон понюхал содержимое, отпил глоток и вручил флягу Друссу.
— Тут что-то крепкое — думаю, тебе оно пойдет на пользу.
Друсс приложился к фляжке.
— Давненько не пробовал. У них это называется лиррд. — Он хлебнул еще. — Не поспел я вовремя к мальчонке. Он прыгнул вниз, чтобы помочь Гарианне, и убил одного надира. Врасплох его захватил. А другой и пырнул его. Как он, жить будет?
— Не знаю. Рана скверная.
Друсс сморщился и застонал:
— Ну вот, опять схватило.
— У тебя сердечный приступ. Я уже видел такое.
— Сам знаю, что у меня! — огрызнулся Друсс. — Это давно уже назревало, несколько недель. Я просто мириться с этим не хочу,
— Давай отведу тебя в пещеру.
Друсс стряхнул с плеча его руку и встал сам, но через два шага зашатался. Скилганнон поддержал его. Друсс нехотя принял помощь, и они вместе дошли до пещеры.
— Я перевязал мальчика, — сообщил Диагорас, — но внутри у него продолжается кровотечение. У меня недостает умения, чтобы ему помочь.
— Давай пока что займемся тобой. — Кровь, струясь со лба Диагораса, промочила его камзол на правом плече.
— Пустяки. Мелкие раны часто кажутся страшнее, чем они есть. — Скилганнон улыбнулся, и Диагорас сконфузился. — Ты, конечно, и без меня это знаешь, генерал. — Он вручил Скилганнону свою кривую иглу с ниткой и сел.
— Больше всего крови течет из-под волос, — сообщил Скилганнон, осмотрев рану. — Надо выбрить кусочек.
Диагорас дал ему охотничий нож, и он срезал под корень несколько прядей, а после стал зашивать, стягивая вместе воспалившиеся края раны.
— Если еще немного натянешь, у меня ухо окажется на макушке, — пожаловался Диагорас.
— Гарианна очнулась, — сказал Джаред. — С ней, кажется, все благополучно.
— А с Друссом что? — спросил Диагорас, пока Скилганнон делал последние стежки.
— Сердце. Он сказал, что уже несколько недель чувствовал недомогание.
Зашив рану, оба вышли наружу, и Диагорас сказал:
— Он пять надиров убил, с больным-то сердцем. Не человек, а стихийное бедствие.
— Шесть, считая того, кто ранил Рабалина, — поправил Скилганнон.
— Кремень старик.
— Этот старик скоро будет мертвым, если мы не отыщем храм. Я видел такие приступы. Еще немного, и ему конец. Чтобы поддерживать такое мощное тело, сердце должно быть здоровым. Следующий приступ он не переживет.
— А далеко ли он, этот храм?
— Халид-хан добирался туда два дня, но он шел через горы пешком, напрямик. С повозкой будет, пожалуй, все три.
— Мальчик три дня не протянет.
Послышался грохот колес. Упомянутая ими повозка ехала вниз по дороге. На козлах сидел Халид-хан, следом шли несколько его воинов и две женщины.
— Они умеют врачевать раны, — пояснил, кивнув на женщин, Халид.
— Спасибо тебе, — сказал Скилганнон.
— Жив ли Серебряный Убийца?
— Это хорошо. Я чувствовал недоброе, когда он расстался со мной. Он болен?
— Я провожу вас к месту, откуда видел храм. Будем молиться Истоку, чтобы святилище снова нам открылось.

Эланин всегда была смышленой, и до последнего времени ей жилось весело и счастливо. Когда мать, что случалось не часто, приехала к ней в Дрос-Пурдол, девочка обрадовалась. Когда же мама сказала, что они поплывут на корабле и встретятся с отцом в Мелликане, Эланин пришла в полный восторг. Она, как все дети, надеялась, что теперь мама с папой снова станут жить вместе.
Но все это оказалось ложью.
Отца они в Мелликане не встретили. Вместо этого мать привезла ее во дворец, к страшному Шакузану Железной Маске. В первый раз Эланин еще не боялась его. Он — большой, плечистый и сильный — был тогда без маски, и лицо у него было красивое, только красное с одной стороны. У одного из дрос-пурдолских слуг тоже было красное родимое пятно на лице, но у Шакузана дело обстояло куда как
Мама сказала, что Шакузан ее новый отец. Эланин это показалось такой глупостью, что она засмеялась. Зачем ей новый, если у нее уже есть папа, которого она любит? Но мама сказала, что тому отцу Эланин больше не нужна и он велел ей отныне жить с матерью. Тут Эланин рассердилась. Сердцем она чувствовала, что это очередная ложь, так и сказала об этом маме. Тогда Железная Маска ударил Эланин по лицу. Прежде ее никто не бил, и потрясение оказалось сильнее боли, хотя удар швырнул ее на пол.
— Изволь в моем доме обращаться со своей матерью уважительно, — проговорил Железная Маска, возвышаясь над ней, — иначе пожалеешь.
Он ушел, а мать подняла Эланин и стала гладить по голове.
— Вот видишь, ты не должна его сердить. Никогда не серди его!
И Эланин увидела, что мама сама боится.
— Он плохой! Я не хочу оставаться здесь!
Мама испугалась еще больше и тут же принялась оглядываться, как будто кто-нибудь мог их подслушать.
— Не говори так! — дрожащим голосом сказала она. — Обещай, что не будешь!

Предыдущая страница 27 Следующая страница


Белый Волк 28

— Не стану я ничего обещать. Я к папе хочу!
— Все будет хорошо, Эланин, поверь мне. Только веди себя хорошо, ну пожалуйста. Тогда и он будет хорошим, просто замечательным. Он просто… вспыльчивый. Идет война, и у него очень много забот.
— Я его ненавижу! Он ударил меня!
— Послушай меня. — Мама крепко прижала ее к себе. — Здесь у них обычаи не такие, как в Дренане. Будь вежлива с Шакузаном, иначе он накажет тебя. Или меня.
Страх матери передался Эланин и победил ее гнев.
В последующие дни она старалась держаться от Железной Маски подальше, а когда ей это не удавалось, вела себя тихо. Вскоре она стала замечать, как запугана здешняя прислуга. Люди в этом доме не шутили и не смеялись, как слуги у них в Дрос-Пурдоле. Они двигались бесшумно и каждый раз низко кланялись ей с матерью. На пятый день одна девушка лет пятнадцати, не больше, принесла Эланин завтрак, и девочка увидела, что у нее недостает двух пальцев на правой руке. Один обрубок, кое-как зашитый, был еще свеж, и на нем запеклась кровь. Служанка всячески старалась не смотреть в глаза, и Эланин не решилась спросить, что с ней случилось. В тот же день она заметила, что у многих слуг тоже не хватает пальцев.
Ночью она проснулась от крика, доносившегося откуда-то снизу. В испуге девочка прибежала в комнату, где спала ее мама с Железной Маской. Шакузана не было, а мама сидела на кровати, обхватив колени, и плакала.
— Там кто-то кричит, мама!
Мама обняла ее, но не сказала ни слова. Потом они услышали, что идет Железная Маска, и мама велела Эланин поскорее бежать обратно к себе.
Эланин лежала в постели и мечтала о спасении. Она любила отца, но знала, что Орасис недостаточно силен, чтобы отнять их с матерью у Железной Маски. Он очень хороший, вот только боится всего и всех. Офицеры в Дрос-Пурдоле дерзили ему и в грош его не ставили. Даже мама, когда приезжала, говорила с ним пренебрежительно при людях. Отца это обижало, но он ни разу не пытался ее остановить. Эланин, несмотря ни на что, любила его так, что и сказать нельзя, но спасителем в своих мечтах видела не его, а дядю Друсса. Он самый сильный на свете. В прошлом году, когда они с отцом ездили к .нему в горы, Друсс разогнул подкову — просто взял руками и распрямил. Настоящий фокус, в Пурдоле ей даже никто не поверил! Сильнее его никого нет. Эланин всей душой надеялась, что папа пошлет дядю Друсса спасать их.
Но это было в Мелликане, до того как Железная Маска привез их в эту крепость в жарких, пустынных горах, здесь нет никого, кроме диких надиров, одетых в вонючие козьи шкуры. Голоса у них грубые, глаза жестокие, но даже они не так жестоки, как Железная Маска.
Больше он не бил ее, потому что она держится с ним настороже, зато он бьет маму. На лице и на теле у нее синяки, губа разбита. И он все время кричит на мамочку, обзывает ее «никчемной коровой» и «безмозглой шлюхой».
Комната Эланин высоко, под самой крышей. Она уже несколько дней не видела маму, и выходить из комнаты ей не разрешается. Надирка с недобрыми глазами дважды в день приносит ей поесть и выносит горшки. Эланин больше не мечтает о спасении. Уже две недели у нее дрожат руки и ноги, и она все время ищет, где бы спрятаться. Раньше она пряталась в шкафах и за высокими сундуками. Однажды даже в винный погреб забралась и затаилась среди бочек. Но ее каждый раз находили, а теперь вот заперли в этой комнатушке на самом верху. Спрятаться здесь негде, можно только залезть в шкаф. Там темно, и кажется, будто ты в безопасности. Эланин просиживает там часами. Она притворяется, что все это только страшный сон, и если постараться как следует, то она проснется в Пурдоле, в своей солнечной спальне, а рядом будет сидеть папа. Дни проходят незаметно. Эланин ест по обязанности, не разбирая вкуса, и возвращается в свое убежище.
Но Железная Маска пришел, распахнул шкаф и вытащил ее на свет. Он запустил руку в белокурые, давно не мытые волосы, запрокинув ей голову.
— Что, поубавилось гордости? Посмеешь теперь повторить, что ненавидишь меня?
Эланин дрожала, и голова у нее дергалась, а Железная Маска над ней смеялся.
— Я к маме хочу, — проговорила она, и у нее брызнули слезы.
— Ну конечно, детка, — сказал он, вдруг подобрев. — Это только естественно, а я сегодня великодушен. Я принес тебе подарочек — вон там, на кровати. Можешь поиграть. Это мамино.
Когда он закрыл за собой дверь и задвинул засов, Эланин, все еще дрожа, подошла к кровати. Там лежал матерчатый кисет. Она развязала тесемки, высыпала содержимое на постель и с криком бросилась обратно в шкаф.
На кровати, пачкая кровью грязные простыни, лежали пальцы ее матери.

Лес был темен и мрачен, но впереди брезжил косой луч лунного света. Скилганнон шел к нему, и сердце у него стучало от страха. Шорох слева заставил его обернуться, и в кустах мелькнул белый, мех. Руки потянулись к мечам, но Скилганнон сдержался. Перебарывая мучительное желание стиснуть костяные рукояти мечей, он пошел дальше.
Там, прямо под лунным лучом, сидел огромный волк, и шерсть его блестела, как нетронутый снег. Зверь, глядя на Скилганнона золотыми глазищами, встал и потрусил к нему. Страх Скилганнона перешел в панику. Мечи будто сами прыгнули ему в руки, дикое ликование зажглось в крови. С победным кличем он размахнулся…
Кто-то тряс его за плечо. Скилганнон рывком сел и отпихнул от себя Диагораса.
— Чего тебе надо?
— Успокойся. Ты кричал во сне.
— Еще чуть-чуть, и я положил бы этому конец.
— О чем ты толкуешь?
Скилганнон заморгал и провел рукой по лицу.
— Ничего, пустое. Просто сон. Извини, что побеспокоил тебя. — Он огляделся. Друсс спал рядом с раненым Рабалином, Гарианна смотрела на него без всякого выражения. Близнецы, сидя поодаль, тихо разговаривали. Халид-хан принес ему холодной воды и спросил:
— Что посетило тебя, воин, — сон или видение?
— Сон. — Скилганнон напился воды, глубоко вздохнул, успокаиваясь, вышел на ровное место и стал разминаться. На глазах у Халида и Диагораса он проделал ряд медленных движений, напоминающих танец. Воздух наполнил легкие, и напряжение отпустило его.
Халид вернулся на свое одеяло, но Диагорас сел рядом и спросил:
— Что это за упражнения?
— Старинный ритуал, возвращающий гармонию телу. — Скилганнон стал продолжать, но наблюдение мешало ему достигнуть полного совершенства. — Наш парень держится молодцом, — заметил он.
— Да, я сегодня немного воспрял духом. Молодость — великая сила, и кровотечение, кажется, идет на убыль.
У них выдался длинный день. Упряжкой правил Диагорас, а Друсс сидел в повозке с Рабалином, подбадривал его и рассказывал сказки. Скилганнон некоторое время ехал рядом и слушал. Старый воин говорил не о войне, а о разных странах и обычаях. Рассказывал о своей жене Ровене, искусной целительнице. Больные, на которых она возлагала руки, через пару дней вставали и шли работать в поле. Скилганнон, глядя на бледное лицо и запавшие глаза Друсса, жалел, что его жены нет с ними сейчас. Устав говорить, Друсс лег и заснул, а повозка катилась себе своей дорогой.
До цели им, по словам Халид-хана, оставался еще день пути. Завтра к вечеру они должны быть в окрестностях храма.
Скилганнон, взобравшись на груду камней, оглядывал оставшуюся позади дорогу.
— Думаешь, за нами может быть погоня? — спросил не отстававший от него Диагорас.
— Не знаю. В бою участвовало меньше надиров, чем я ожидал.
— Твой план сработал на славу — жаль только, что с мальчиком так получилось.
— Да, и это меня, удивляет. Любой план, основанный на глупости неприятеля, несовершенен. Они могли разделиться надвое и атаковать нас с двух сторон. Могли спешиться. Могли выслать вперед разведчика. Могли бы просто выжидать, вынуждая нас уйти с дороги на открытое место.
— Но они ничего такого не сделали, и мы остались живы.
— Ну да.
— С чем это ты хотел покончить во сне?
— Не важно с чем. С волком. Диагорас потрогал щетину у себя на голове.
— Мочи нет как чешется! Надеюсь, все отрастет обратно. Я знал одного воина, которого рубанули по черепу, так у него волосы вокруг рубца поседели. Жуткое зрелище.
— Что такого жуткого в седине?
— Ну, он и раньше красавцем не был, а этот рубец его обезобразил окончательно. Ему вообще не везло, — засмеялся Диагорас. — Вечно на судьбу жаловался. Говорил, что она преследует его с самого детства. Как-то ночью, когда он особенно приуныл, я позвал его прогуляться. Я втолковывал ему, как важно видеть в жизни светлые стороны. Думать всегда о хорошем. Взять хоть наше недавнее сражение с сатулами, говорил я ему. Вот кто воинственный народец, к слову сказать: сатулы. Мы потеряли двадцать человек, говорил я, но ведь он-то жив! Значит, ему повезло. Я много чего наговорил в том же духе, и к концу прогулки, когда мы возвращались в лагерь, он воспрял духом. Он благодарил меня и обещал, что отныне будет смотреть на жизнь по-иному.
— Ну и что же, сдержал он слово?
— Нет. Он стал укладываться в палатке, и его укусила змея, которая заползла в его одеяла, пока мы гуляли.
— Ядовитая?
— Нет, но он, думаю, предпочел бы ядовитую. Она цапнула его за причинное место, и он потом несколько недель мучился.
— Да, бывают невезучие люди.
— Что верно, то верно. — Они помолчали, и Диагорас спросил: — С чего это королева-колдунья так на тебя взъелась?
— Я не захотел больше служить ей. Попросту взял и ушел, а от Джианы ни один мужчина просто так не уходит.
Мужчины теснятся вокруг нее, ловят взоры ее очей. Ее улыбка одурманивает их, как колдовское зелье.
— Что же она, привораживает их?
— Еще как, — засмеялся Скилганнон. — На свете нет ворожбы сильнее, и зовется она красотой. Сказать, что Джиана красива или прелестна, значит ничего не сказать. Ее красота ошеломляет. Это следует понимать буквально. Мужчин она поражает, как громом. Они не в силах охватить ее очарование во всей полноте. Когда я встретил ее впервые, за ней охотились. Она выдавала себя за продажную девку, красила волосы в желтый с красным цвет, носила дешевые платья и не накладывала грима, но даже и тогда кружила головы. — Скилганнон испустил протяжный вздох. — Вскружила и мою. С тех пор я стал другим человеком. Когда ты с ней, ты способен смотреть только на нее. Когда ты далеко, ты почти ни о чем больше не можешь думать. В свои монашеские годы я думал о ней почти ежечасно. Я пытался разгадать, в чем секрет ее притягательности. В глазах, в губах, в форме груди, в изгибе бедер, в ногах, столь длинных и соблазнительных? В конце концов я понял, что все гораздо проще. Секрет в том, что ни один мужчина не может обладать ею. Ты можешь спать с ней, целовать ее груди, чувствовать ее кожу на своей, но обладать ею не можешь. Она не дается тебе.
— Мне знакомо это чувство, — сказал Диагорас.
— Ты знал такую женщину?
— Не женщину. Лошадь. Это было на торгах в Дренане. Там были великолепные кони, и я не знал, которого выбрать. Я имел в своем распоряжении около восьмидесяти рагов, на которые мог купить чуть ли не любую лошадь. Потом на круг вывели чистокровного вентрийского жеребца. Серый, шея дугой, могучие плечи. Само совершенство. Покупатели примолкли. Торги начались с пятидесяти рагов, так, для смеху. Через несколько минут цена дошла до двухсот и продолжала расти. Я не прекращал торговаться, хотя не мог себе этого позволить, и дошел до трехсот, а продали его за четыреста тридцать. Никогда не забуду этого жеребца. Увидев его, я понял, что он никогда не будет моим.
— Чудной вы народ, дренаи. Я тебе толкую о прекраснейшей из женщин, а ты мне о жеребце. Теперь я понимаю, почему все сказки у вас про войну, а не про любовь.
— Да, мы ближе к земле, чем вы. Зато ни один конь еще не подсылал убийц к человеку, который его бросил. Он не преображается из ангела в ведьму, и ты можешь скакать на нем, когда тебе только вздумается. Конь не скажет тебе, что у него нынче голова болит или что он сердит на тебя за поздний приход домой.
— У тебя нет души, дренай, — засмеялся Скилганнон.
— Я, можно сказать, вырос в борделе, так что женской красотой меня не проймешь. Хотя Гарианна, должен признаться, мне очень нравится, и я немного ревную, когда она уединяется с тобой.
— Вряд ли для мужчины лестно, что женщина должна крепко выпить, прежде чем захочет уединиться с ним. — Скилганнон встал, и оба вернулись в лагерь, где спали все остальные. — Ты ложись, а я посторожу, — сказал Скилганнон, и Диагорас охотно согласился.

Рабалин переносил путешествие с трудом. Он мог дышать только сидя, и в груди угнездилась тупая, давящая боль. Не то чтобы нестерпимая, нет. Когда у него однажды заболел зуб, он мучился куда как сильнее. Но его товарищи, с серьезными и обеспокоенными лицами, постоянно появлялись рядом и спрашивали, как он себя чувствует — и Диагорас, и Джаред, и Скилганнон.
Даже Ниан пришел, когда Рабалина вынесли из повозки во время полуденного привала и уложили в тени скал.
— Сколько крови-то! — сказал дурачок. — У тебя вся рубашка промокла.
— Ты помнишь… про звезды? — Рабалин мог говорить только так, отрывисто.
— Днем звезд нету, — ответил Ниан. — Только ночью. Рабалин закрыл глаза, и Ниан ушел. Больше всех с Рабалином говорил Друсс, когда они ехали в повозке, и мальчик с удовольствием слушал о дальних странах и опасных морских путешествиях. Он не сразу заметил, как бледен сам Друсс и как блестит от пота его лицо, а когда заметил, спросил:
— У тебя… что-то… болит?
— Боль мне не в новинку. Рано или поздно она проходит.
— Это сердце, да?
— Да. Я вот о чем думаю. Два месяца назад я проходил через деревню, где была какая-то повальная хворь. Обычно ко мне зараза не пристает, но в тот раз я ее подцепил. Голова болела и грудь, и еда внутри не держалась. С тех пор я и захирел.
Рабалин слабо улыбнулся.
— Что тебя насмешило, паренек?
— Я видел, как ты… убивал… зверолюдов. Думал… сильнее тебя… никого нет.
— Так оно и есть. Можешь не сомневаться.
— Я… теперь… умру?
— Не знаю, Рабалин. Бывало, что одни люди умирали от совсем крошечных ранок, а другие выживали, хотя им полагалось бы умереть. Зачастую это тайна. Но одно я знаю твердо: чтобы выжить, надо хотеть жить.
— Разве не все… хотят?
— Все-то все, но желание должно быть направленным. Одни люди все время стонут и жалуются. Этим они обессиливают себя и все равно умирают. Другие сдаются, испугавшись собственных ран или болезней. Секрет в том — если он вообще есть, секрет, — чтобы держаться за жизнь. Как будто ты в кулаке ее зажимаешь. Ты приказываешь себе держаться — спокойно, но твердо. Приказываешь излечиться.
— Я… прикажу.
— Ты очень смело поступил, парень, когда бросился Гарианне на помощь. Я горжусь тобой. Благодаря тебе она осталась жива. Ты поступил так из-за правил, верно?
— Да.
Ручища Друсса легла Рабалину на плечо.
— Многие сказали бы, что ты совершил глупость. Сидел бы лучше в укрытии, сказали бы они. Лучше быть трусом и жить долго, чем быть героем и умереть молодым. Так вот: это неправда. Трус умирает каждый день. Умирает каждый раз, когда бежит от опасности и предоставляет другим погибать за него. Каждый раз, когда видит несправедливость и говорит себе: меня это не касается. Зато человек, который рискует собой ради другого и остается жив, с каждым разом прибавляет в росте. Ты на моих глазах делал это уже трижды. Первый раз в лесу, когда взял мой топор. Второй, когда звери напали на селение горцев. Третий, самый лучший — когда ты спрыгнул со скалы и спас Гарианну. Никто из нас не живет вечно, Рабалин, — значит, надо стараться прожить свою жизнь хорошо.
Пока Рабалин лежал под скалой, кровь снова пропитала его повязку. Друсс своими толстыми пальцами не сумел развязать бинт. Пришел Диагорас, размотал повязку, и Друсс заново зажал рану.
— Фу, — сказал Рабалин. — Сыром пахнет.
Друсс с Диагорасом переглянулись, но промолчали и опять туго-натуго перебинтовали его. Рабалину дали попить и уложили его обратно в повозку.
— Надо поспешать, — сказал Друсс.
Диагорас сел на козлы, все прочие на коней, Друсс, кряхтя, залез к Рабалину.
Мальчику снился хороший, утешительный сон. Тетя Атала, улыбаясь, звала его к себе. Он подбежал к ней, и она приняла его в свои объятия. Никогда еще он не испытывал такого чудесного чувства. Наконец-то он вернулся домой.

— Будь ты проклят, Друсс! — кричал Диагорас. — Не надо было звать его с собой!
Друсс-Легенда смотрел на мертвого Рабалина. Мальчик, прислоненный к колесу, с одеялом на тощих плечах, как-то скукожился после смерти. Джаред пытался успокоить Диагораса, но тот окончательно вышел из себя. Стряхнув с себя руку Джареда, он подступил к Друссу.
— Это твои правила его убили. Стоят ли они того?
— Оставь его, Диагорас, — тихо проговорил Скилганнон.
— С чего вдруг? — круто обернулся к нему Диагорас. — Потому что ты так сказал? Конечно! Что такое один мертвый мальчуган для человека, который перерезал целый город таких мальчиков, и мужчин, и женщин, и младенцев? Но мне его смерть не безразлична, представь себе!
— Видимо, она означает, что ты можешь вести себя как дурак. Его не Друсс убил, а надирский меч. Да, мы могли бы оставить его в городе. Но Мелликан скоро окажется в осаде, и там начнется голод. Как, по-твоему, он выжил бы там? А если бы даже и выжил, неизвестно, что сталось бы с ним, когда наашаниты взяли бы город. Не исключено, что королева снова прикажет истребить всех до единого. Никто не может этого знать, и ты тоже. Мы знаем одно: он был храбрый парень и не оставил своих друзей, хотя и боялся. Это делает его героем.
— Павшим героем! — рявкнул Диагорас.
— Да, павшим. И никакие причитания и обвинения все равно ничего не изменят.
Друсс, прислонившись к повозке, дышал тяжело и неровно.
— Как ты, дядюшка? — спросила его Гарианна.
— Ничего, девочка, не волнуйся. — Друсс медленно отошел от других и сел на камень.
— Вот место, где был храм, — сказал Халид Скилганнону. — Могу поклясться.
Скилганнон смотрел на высокие скалы и не видел там ничего похожего.
— Я поднимался вон на тот гребень, — указывая назад, сказал Халид-хан. — Потом оглянулся и увидел храм, мерцающий под луной. Он стоял у самой горы. Я не лгу тебе, воин.
— Дождемся восхода луны, — решил Скилганнон. Гарианна села рядом с Друссом, обняла его за пояс и положила голову ему на плечо. Ниан гладил по голове Рабалина.
— Извини, Скилганнон, — вздохнув, сказал Диагорас. — Горе и гнев оказались сильнее меня.
— Гнев всегда готов одолеть нас, дай ему только случай.
— Ты никогда не поддашься гневу?
— Бывает.
— И как ты с этим справляешься?
— Убиваю кого-нибудь. — Скилганнон отошел в сторону, глядя на небо и припоминая слова Старухи: «Храм, который ты ищешь, находится в Пелюсиде, недалеко от той крепости. При свете дня его не видно. Найди самое глубокое ущелье в западных горах и дождись восхода луны — она откроет тебе то, к чему ты стремишься».
Скилганнон видел перед собой ущелье, но луна еще не взошла. Краем глаза он уловил в скалах какое-то движение, и подувший оттуда ветер донес до него запах. Скилганнон подошел к Друссу:
— Ты в состоянии драться?
— Я как будто жив еще, так ведь? — пробурчал тот.
— Принеси ему топор, — повернулся Скилганнон к Гарианне.
Она сердито глянула на него и побежала к повозке. Джаред помог ей вытащить тяжелое оружие. Друсс взял у нее
Снагу — со стороны могло показаться, что топор в этот миг стал невесомым — и встал.
— Надиры? — спросил старый воин.
— Нет. Звери. — Скилганнон обнажил мечи, Гарианна зарядила арбалет.
Шагах в двадцати к югу показалась из-за валунов громадная серая фигура. Зверь стоял, поводя головой из стороны в сторону. Гарианна подняла арбалет.
— Постой, девочка, — сказал Друсс. — Это Орасис. — Он положил топор и пошел навстречу зверю. Скилганнон двинулся следом, но Друсс махнул на него рукой: — Погоди, паренек. Он тебя не знает.
— А если он кинется на тебя?
Друсс, не отвечая, шел к Смешанному. Тот злобно взревел, но остался на месте.
— Давно мы не видались с тобой, Орасис, — тихо, успокаивающе заговорил Друсс. — Помнишь, как тогда, у озера, Эланин сплела мне венок? Хорош я в нем был, а? Я думал, ты лопнешь со смеху. Эланин здесь, неподалеку. Ты ведь знаешь об этом, да? Мы с тобой найдем ее и увезем отсюда.
Зверь завыл, и горы отозвались ему жутким раскатистым эхом.
— Я знаю, тебе страшно, Орасис. Все кажется тебе чужим, искаженным. Ты не знаешь, где ты, не знаешь, кто ты. Но Эланин ты знаешь, правда ведь? Знаешь, что должен ее найти. И меня ты тоже знаешь, Орасис. Я Друсс, твой друг, и я помогу тебе. Ты мне веришь, Орасис?
Друсс подошел к зверю вплотную, и его спутники застыли как вкопанные. Медленно подняв руку, Друсс положил ее на плечо чудовища. Зверь внезапно повалился на валун, припав к нему головой, а Друсс стал почесывать его, приговаривая:
— Ты должен мне поверить, Орасис, и пойти со мной в волшебный храм. Может быть, там сумеют… вернуть тебя назад. И мы найдем Эланин. Доверься мне, и пойдем.
Друсс оставил зверя и зашагал назад к Скилганнону. Зверь, выпрямившись во весь рост, пронзительно завизжал, Друсс, не оборачиваясь, поманил его рукой.
— Идем, Орасис, идем. Вернемся в мир людей.
Зверь постоял еще немного и потрусил на четвереньках за Друссом, рыча на всех остальных. Вблизи он был еще больше, чем казалось. Когда к нему подошла Гарианна, он встал на задние лапы и заревел, но Друсс потрепал его по шерсти.
— Спокойно, Орасис. Это наши друзья. А вы к нему лучше не суйтесь, — добавил он.
— Мне это второй раз говорить не надо, — заверил Диагорас.

Предыдущая страница 28 Следующая страница


29 Дэвид Геммел

Над западными скалами поднялась луна, и Скилганнон в изумлении воззрился на массивное здание с окнами, колоннами и башенками.
Ворота отворились, и пятеро жрецов в золотых одеждах выбежали навстречу путникам.

Получасом ранее верховная жрица Устарте стояла у высокого окна башни, глядя на окутанную сумраком долину. Она смотрела на собравшихся у повозки людей, и на сердце у нее лежала печаль.
— Они нас пока не видят, — сказал ее помощник — стройный, одетый в белое Вельди. Его лицо, изборожденное морщинами, выражало тревогу.
— Да. И не увидят, пока луна не взойдет.
— Ты утомлена, Устарте. Отдохни. Она засмеялась, помолодев на глазах.
— Это не усталость, Вельди. Это старость.
— Все мы стареем, жрица.
Устарте, подобрав руками в перчатках подол красного с золотом платья, прошла к своему причудливому креслу. Оно представляло собой две расположенные под углом плоскости — на одну Устарте опиралась коленями, на другую поясницей. Ее старые ревматические суставы сгибались плохо. Даже обширнейший круг лекарственных средств, известных ей или усовершенствованных ею, не мог полностью избавить ее от старческих недомоганий. Они помогали бы лучше, если бы ее тело в давние годы не подверглось насильственным, противоестественным изменениям. Устарте вздохнула. Отголоски озлобления, которое она испытывала тогда, до сих пор не изгладились из ее памяти.
— Помнишь Серого Человека, Вельди? — спросила она служку, подавшего ей кубок с водой.
— Нет, Устарте. Он жил во времена Трехмечного. Я пришел позже.
— Да, правда. Что-то память меня подводит,
— Ты уже довольно давно ждешь этих путников, жрица. Почему же ты заставляешь их томиться в ожидании восхода луны?
— Не все еще собрались, Вельди. Должен прийти еще один, Смешанный. Знаешь, я скучаю без Трехмечного. Он умел меня рассмешить.
— Когда я узнал его, он был уже стар и сварлив. Меня он не смешил — скорее пугал, честно говоря.
— Да, это он тоже умел. Мы с ним многое пережили вместе. Какое-то время мы думали, что сможем изменить мир. Молодости свойственна самонадеянность.
— Но ты в самом деле изменила мир, жрица. С тобой он стал много лучше. — Вельди неуклюже поцеловал ее руку в перчатке.
— Мы сделали несколько добрых дел, не больше. Но и это уже неплохо.
Устарте обвела взглядом комнату с книгами, свитками и памятками, собранными ею за триста семьдесят лет жизни. Эта комната в башне была ее любимым местом — возможно, потому, что помещалась выше всех остальных, поближе к небу и звездам.
— По крайней мере двое из этих путников знакомы тебе, — сказала она. — Помнишь сросшихся близнецов?
— Да. Славные детишки. Чудесный был день, когда они вышли в сад, уже разделенные, но держась за руки. Никогда этого не забуду.
— Трудно представить себе этих малышей с мечами в руках.
— Мне любого человека трудно представить с мечом в руке. Трудно понять подобный выбор.
— И Гарианна с ними. Ты говорил, что она еще вернется к нам, и вот она здесь.
— Ты так и не ответила мне, когда я спрашивал о ее расстройстве.
— Что ты хотел знать? Я забыла.
— Ты ничего не забыла, просто дразнишь меня. Хорошо, спрошу снова. Голоса, которые она слышит, настоящие или воображаемые?
— Для нее настоящие. Как нельзя более.
— Для нее — да, а на самом деле? Это правда духи умерших?
— Скажу тебе честно: я не знаю. Гарианна пережила повальную бойню. Лежа в своем укрытии, она слышала вопли умирающих — людей, любимых ею и любивших ее. Выйдя наружу, она почувствовала тяжкую вину за то, что осталась жива. Возможно, это помутило ее рассудок — а возможно, в ее душе открылось окно, через которое приходят к ней духи ее близких.
— Почему ты позволила ей украсть арбалет Серого Человека? Ты подверглась многим опасностям, чтобы доставить его сюда,
— Твоим вопросам сегодня просто конца нет. Я тоже задам тебе один. Почему верховная жрица до сих пор голодна, хотя служка давно уже обещал принести ей поесть?
Вельди с усмешкой отвесил ей низкий поклон.
— Уже иду, Устарте. Бегу со всех ног.
Как только он вышел, улыбка сошла с лица Устарте. Она очень устала. Чары, необходимые, чтобы скрывать храм от людских взоров, требовали от стареющей жрицы огромных усилий. Лет двести назад они давались ей легко, забирая лишь малую часть ее силы. Стоило только настроить отраженный свет так, чтобы красный камень храма сливался со скалами, из которых был высечен. При яркой луне чары слабели, и храм становился видимым, но ворота оставались запечатанными благодаря чарам, внедренным в металл. У тех, кто попытался бы открыть их силой, мечи прилипли бы к щитам и тараны бы не пришли в движение, а воинам в доспехах казалось бы, что они бредут через вязкую трясину. Устарте знала, что неприступных крепостей на земле нет, но Куанский храм был очень близок к совершенству. Никто не смог бы сюда войти без приглашения.
Чувствуя, что ногам, стало легче, Устарте вернулась к окну. Со вздохом закрыв глаза, она направила свою силу, и жизненные токи пришельцев потянулись к ней, как мошки к световому лучу. Бережно рассмотрев их все, она перешла к юноше. Его сердце остановилось. Яд от нечистого меча и частиц одежды отравил его кровь. Оставаясь спокойной и сосредоточенной, Устарте послала заряд энергии в его неживое сердце. Оно затрепетало и снова замерло. Еще один заряд — и сердце забилось, но неровно, рывками. Устарте проникла в лимфатические сосуды юноши, питая их собственной жизненной силой. Надпочечники, перетрудившиеся и истощенные, тоже бездействовали, и она оживила их. Волчий вой на миг вторгся в ее мысли, но она, не отвлекаясь, продолжала восстанавливать силы Рабалина. Теперь мальчик ожил и мог подождать до времени, когда она займется им как следует уже здесь, в храме.
Луна неспешно поднималась над горизонтом.
Устарте вышла из Рабалина и передала послание Вельди. Тот взбирался по лестнице, таща ей поднос с едой. Услышав ее, он поставил поднос на ступеньку и побежал вниз, к четырем жрецам, обедавшим во Внутреннем зале.
Быстро пройдя по коридорам храма, они впятером распахнули ворота и выбежали навстречу путникам.

Всех, кроме Друсса и Халид-хана, провели в помещение на нижнем этаже. Там стояли стулья, обитые кожей скамейки и причудливый металлический стол с фруктами и сладкими соками. Ниан тут же сел на пол и стал водить руками по гнутым ножкам стола, Гарианна прилегла на скамейку, Диагорас смотрел из окна на долину, Джаред пристроился рядом с братом.
— Друсс с Халидом так и остались снаружи, — сообщил Диагорас Скилганнону. — А Орасис, похоже, спит у ног старика.
Скилганнон подошел к нему. Жрецы совместными усилиями пытались поднять огромного зверолюда. В это время дверь в комнату отворилась, и вошел пожилой человек с глазами как пуговицы, шурша подолом длинного белого одеяния по терракотовому полу.
— Госпожа Устарте сейчас прибудет, — доложил он с поклоном. — В настоящее время она занята вашим товарищем, юным Рабалином.
— Но ведь он умер, — сказал Диагорас. — Неужели она способна вернуть ему жизнь?
— Он умер, да, но еще не пересек порог, из-за которого возврата нет. Магия Устарте очень сильна.
Гарианна с широкой улыбкой поднялась на ноги.
— Здравствуй, Вельди! Рады видеть тебя.
— И я тебе рад. Я говорил жрице, что ты к нам еще вернешься. А вот вы меня не помните, — сказал он братьям, — но я играл с вами в нашем саду, когда вы были маленькие.
— Тут ни начала, ни конца нет, — пробормотал Ниан, продолжая ощупывать стол.
— Он сделан из одного куска, много раз перекрученного. Очень хитро.
— Да. Хитро.
— Побудьте здесь еще немного, — сказал Вельди Скилганнону. — Вам покажут ваши комнаты после, когда Устарте поговорит с каждым из вас в отдельности.
— А Друсс как же? — спросил Диагорас.
— Зверолюд не отходил от него, — улыбнулся Вельди. — Нам пришлось погрузить его в сон. Все время, пока вы здесь гостите, зверь будет спать. Друсс скоро придет к вам, но Халид-хан отклонил наше приглашение. Он возвращается к своему народу. Вам пока ничего не нужно, нет? Тогда я вас оставляю. За этой дверью вы найдете умывальную, устроенную весьма просто. Другая дверь выходит в коридор, но коридоры нашего храма могут показаться настоящим лабиринтом тем, кто с ними не знаком. Поэтому я прошу вас оставаться здесь до тех пор, пока вас не позовет Устарте. Это произойдет через час или чуть позже.
— Мы хотели бы выйти в сад, — сказала Гарианна. — Там так хорошо.
— Прости, дорогая, но придется тебе посидеть тут. У меня не слишком хорошие воспоминания о том времени, когда тебе разрешили бродить здесь свободно. Это не мешает мне нежно любить тебя, — добавил Вельди, видя, как расстроилась девушка. — Мы все тебя любим.
Он вышел. Гарианна снова прилегла, а Ниан счастливо воскликнул:
— Нашел! Смотри, Джаред! Я нашел стык. Друсс, войдя в комнату, уселся в мягкое кресло.
— А Рабалин-то жив!
— Мы слышали, — улыбнулся Диагорас. — Поистине это волшебное место.
— Здесь хорошо, — сказала Гарианна. — Нет зла, кроме того, что приходит извне. — Говоря это, она смотрела на Скилганнона. — Устарте провидит здесь будущее. Много будущих и много прошлых. Она отведет вас к Зыбкой Стене, и вы увидите, как видели мы.
— Что увидим? — спросил Ниан.
Серые глаза Гарианны затуманились, лицо окаменело, веки сомкнулись.
— Я на магию не очень-то полагаюсь, — сказал Друсс. — Но если она спасет мальчугана, я в ней больше сомневаться не буду.
— Вид у тебя стал получше, старый конь, — заметил Диагорас. — Ты уже не такой бледный.
— Вот и я чувствую, — признался Друсс. — Грудь меньше болит, и сил немного прибавилось. Сразу при входе мне дали какое-то питье, густое и холодное, как зимние сливки. Вкус просто замечательный, я бы еще выпил.
Яркая луна, стоя высоко над горами, светила в окно.
— В этом Вельди есть что-то странное, — сказал Диагорас Скилганнону. Тот молча кивнул. — Ты тоже заметил?
— Да.
— Не пойму только что.
— Ничего опасного я в нем не нашел. Походка у него странная, но ведь он стар, и суставы, наверное, плохо служат ему.
— Меня больше насторожили его глаза. У них необычный цвет, золотисто-красный. Я ни у кого таких не видел, разве что у волков и собак. Реже у лошадей.
— Да, чудной старикан.
— Как хорошо, что Рабалина оживили, правда?
— Будем надеяться, что это не последняя хорошая новость, — сказан Скилганнон, потрогав медальон у себя на шее.

ГЛАВА 18

Часа два спустя Скилганнона провели в комнату наверху. Следуя за медлительным Вельдн, он увидел в коридорах еще нескольких жрецов. Дверь в трапезную была открыта, и там сидело довольно много народу.
— Сколько же вас здесь? — спросил Скилганнон.
— Теперь больше сотни.
— А что вы тут делаете?
— Живем, мыслим, учимся.
Они поднялись к листовидной двери из темного дерева с золотыми письменами, которые Скилганнон не сумел прочитать. При их приближении дверь открылась, и Вельди отступил в сторону.
— Я вернусь за тобой, когда беседа завершится.
Войдя, Скилганнон оказался в большой комнате под купольным потолком. На оштукатуренных стенах висели живописные изображения разных цветов и деревьев, фоном которым служило синее небо. В глиняных горшках зеленели настоящие растения, и при свете лампы трудно было различить, где кончаются одни и начинаются другие. Он услышал журчание воды и увидел маленький искусственный водопад, стекающий по белым камням в чащу. Пахло жасмином, кедром, сандаловым деревом и еще чем-то пьянящим и незнакомым. Скилганнон почувствовал, как на него нисходит покой.
За водопадом был выход на балкон. Там в лунном свете стояла Устарте. Бритоголовая жрица опиралась на посох черного дерева с костяным наконечником. Скилганнон молчал, завороженный ее красотой. Тонкие черты лица выдавали в ней чиадзийку. Большим миндалевидным глазам следовало быть золотисто-карими, как у всех чиадзе, но Скилганнон по серебристому блеску, которым отливали они при луне, заключил, что глаза голубые.
— Добро пожаловать в Куанский храм, — в ответ на его низкий поклон сказала жрица. Музыка ее голоса околдовывала, и Скилганнон не находил слов. Молчание затягивалось. Наконец, разозлившись на себя самого, он выговорил:
— Благодарю, госпожа. Как там дела у Рабалина?
— Мальчик будет жить, но вам придется на время оставить его у нас. Я погрузила его в целительный сон. Он страдал от заражения, у него началась гангрена. Он сможет встать через неделю, не раньше.
— Я благодарен вам. Вы вернули в мир живых достойного, отважного юношу.
— Это так, — со вздохом ответила Устарте, — но того, что ты просишь, я не смогу выполнить, Олек Скилганнон. Здесь не Храм Воскресителей.
Он помолчал, справляясь с разочарованием.
— Я и не верил в это по-настоящему. Та, что послала меня сюда, служит злу. Она не могла желать мне успеха.
— Боюсь, что это правда, воин. Налей себе воды. — Устарте указала на стол. — Вода у нас особенная — увидишь, как она освежит тебя.
Скилганнон наполнил хрустальный кубок из такого же кувшина.
— Вам тоже налить, госпожа?
— Нет, не надо. Пей, Олек.
Видя, что он медлит, Устарте звонко рассмеялась:
— Она не отравлена. Хочешь, чтобы я отведала первой?
Устыдившись, он выпил кубок до дна. Вода была восхитительно холодной. Он ощутил себя человеком, который долго полз через палящую пустыню к оазису.
— Никогда еще не пробовал такой воды. Я чувствую, как она проникает в каждую мою жилку.
— Так оно и есть. Вернемся, однако, в комнату. Мои старые ноги устали стоять. Дай мне руку.
На свету Скилганнон разглядел, что глаза у нее в самом деле ослепительно голубые, с золотыми искорками. Он помог ей дойти до стула странной формы. Жрица оперлась коленями на косое сиденье и отдала Скилганнону посох. Он положил его на пол, опустил рядом ножны со своими мечами и сел на стул с высокой спинкой напротив нее.
— Для чего же Старуха послала тебя сюда? — спросила Устарте.
— Я много думал об этом. С тех самых пор, как она отправила нас в это путешествие. Мне кажется, я знаю ответ — хотя и надеюсь, что он неверен.
— Ответь же.
— Сначала я хотел бы задать вопрос вам, госпожа. Можно?
— Спрашивай.
— Правда ли, что вы отрастили новую руку одному из соплеменников Халид-хана?
— Человеческое тело — гораздо более сложный и чудодейственный механизм, чем думают многие. В каждой его частице заложен первоначальный чертеж. На твой вопрос я, впрочем, отвечу коротко: это правда. Мы помогли ему вырастить новую руку,
— А правда ли то, что несколько лет назад к вам привезли человека с обезображенным лицом? — спросил Скилганнон, и внутри у него все сжалось от страха.
— Ты спрашиваешь о Бораниусе. Да, его привозили сюда.
— Напрасно вы его исцелили, — сказал Скилганнон с горечью. — Этот человек — воплощенное зло.
— Мы никого здесь не судим, Олек, — в противном случае мы не пустили бы и тебя.
— Вы правы, — признал он.
— Когда ты заподозрил, что Железная Маска — это Бораниус?
— Какое-то чувство говорило мне, что он жив. Я понял это, когда после битвы мы не нашли его тела. В глубине души я всегда это знал. Потом я услышал о Железной Маске, но Друсс сказал мне, что тот не изуродован, просто у него пятно на лице. Лишь после истории о горце с красной, будто обваренной рукой я снова засомневался, и с тех пор страх не дает мне покоя.
— Потому-то Старуха ничего и не сказала тебе. Она знала, что ты боишься этого человека, но хотела, чтобы ты встретился с ним. Она догадывалась, что ты, если уж отправишься в дорогу, не допустишь Друсса сражаться со злом в одиночку. Может быть, она ошибалась?
— Нет, она угадала верно. Не знаю только, какой поборник зла вышел бы из Друсса с его больным сердцем.
— Сердце у Друсса здоровое, — улыбнулась Устарте. — Одному небу известно, почему это так, учитывая его любовь к крепким напиткам и мясу с кровью. В деревне к югу от Мелликана он подцепил заразную болезнь — она подействовала на его легкие и на сердце тоже. Любой другой на его месте слег бы в постель и позволил бы своему телу справиться с болезнью, но Друсс продолжал разыскивать своего друга, вот сердце и не выдержало. Мы уже дали лекарство, и к завтрашнему дню он поправится.
— А близнецы?
Улыбка сошла с лица жрицы.
— Мы не сможем вылечить Ниана. Год и даже полгода назад это еще было возможно, но теперь опухоль пустила отростки по всему его телу. Нам с ними не справиться. Ему осталось жить не больше месяца. Давление на мозг мы облегчим, и он снова станет прежним собой, но, боюсь, ненадолго. На несколько дней или даже часов. Затем давление возрастет снова, а с ним и боль. Он впадет в беспамятство и умрет. Будет лучше, если он останется здесь — мы сняли бы боль, чтобы он не страдал перед смертью.
— Это разобьет сердце Джареду. Никогда еще не видел, чтобы братья так любили друг друга.
— Три первых года своей жизни они провели сросшимися, а это рождает особого рода связь. Когда я их разделяла, мне помогала как наука, так и магия. Именно магия убивает его теперь. Для того чтобы оба брата остались живы, мне пришлось переделать самое существо Ниана. У братьев было общее сердце, и я, вторгшись в сокровенные глубины Нианова тела, побудила его создать второе. Это вмешательство в конце концов и вызвало к жизни то скопище опухолей, которые в нем растут. И меня это бесконечно печалит.
Скилганнон мало что понял из сказанного, но он видел, как страдает Устарте.
— Вы дали им возможность жить. Они не могли бы наслаждаться жизнью без вашей помощи.
— Да, я знаю. Спасибо тебе за эти слова. О чем еще хотел ты спросить меня?
— О Гарианне.
— И ей я помочь не могу. Она либо одержима, либо безумна. Ты знаешь, что Старуха держит ее в рабстве.
— Да.
— Тогда ты должен знать, зачем она отправилась в это путешествие.
— Чтобы убить меня.
— А знаешь почему?
— Это нужно Старухе, вот и вся причина, — пожал плечами Скилганнон. — Вряд ли Гарианна попытается это сделать, пока Бораниус не умрет. А когда он умрет, я с этим уж как-нибудь справлюсь.
— То есть убьешь ее.
— Да, чтобы спасти свою жизнь.
— Ну разумеется. На то и воины, чтобы убивать и умирать. Известно тебе, откуда она родом?

Предыдущая страница 29 Следующая страница


Белый Волк 30

— Нет. Она не любит, когда ей задают вопросы.
— Это потому, что злые люди долго допрашивали и терзали ее — не столько ради сведений, сколько ради удовольствия. Но это было потом. Гарианна росла здоровым, счастливым ребенком. Как все юные существа, она мечтала, что в будущем станет еще счастливее, мечтала о любви и успехе. Ее трагедия в том, что этим мечтам она предавалась в Пераполисе. — Скилганнон вздрогнул и отвел взгляд, не в силах больше смотреть в голубые с золотом глаза Устарте. — Когда наашанские солдаты проломили городскую стену, отец Гарианны, каменщик, спрятал ее в груде камней позади своей мастерской. Она провела там весь день, оцепенев от ужаса, слушая крики умирающих. Люди, которых она любила, молили о пощаде. Старики, женщины, мужья, жены, отцы и дети. Священники, купцы, повитухи, лекари, учителя. Ночь она встретила в своем убежище, но уже не одна. Голоса, не желавшие уходить, наполнили ее голову и кричали, не умолкая.
— Вы, должно быть, меня ненавидите, — после недолгого молчания сказал Скилганнон.
— Я ни к кому не питаю ненависти, Олек. Ненависть из меня выжгли давным-давно. Однако я еще не досказала историю Гарианны. Не стану говорить об ужасах, пережитых ею, когда наашаниты взяли ее в плен. Сюда ее привезли в безнадежном, казалось бы, состоянии. Мы сделали все, чтобы вернуть ей хотя бы подобие рассудка. То, что ты видишь теперь, — это плод величайших наших усилий. Потом она сбежала и каким-то образом попала в сети Старухи.
Старуха сумела придать смысл ее жизни. Дала ей цель, достижение которой обещало новую жизнь. Гарианна верит, что призраки обретут покой, когда будут отомщены. Когда умрет Проклятый.
— Это правда? — спросил он.
— Если бы я знала… Если призраки настоящие, то так, возможно, и будет. Я никогда не верила, что месть способна даровать кому-то покой, но я ведь и призраком никогда не была. Если девушка просто не в своем уме, то исполнение заветной цели может ее исцелить. Все это сомнительно, но возможно. И если ты убьешь ее, то лишь подтвердишь еще раз прозвище, которым тебя наградили.
— Богатый выбор, что и говорить. — Скилганнон встал и поднял ножны с мечами. Надев их на себя, он поклонился Устарте: — Спасибо, что уделили мне время.
— Эти мечи выкованы злом, Олек. В конце концов они погубят твою душу. За Пераполис они ответственны не меньше, чем ты.
— У меня и так мало надежды победить Бораниуса. Без Мечей Дня и Ночи ее не останется вовсе.
— Тогда не выходи с ним на бой. Не в моей власти вернуть тебе Дайну, но у других такая власть есть. Формула ее жизни заключена в локоне и кусочке кости, которые ты носишь на себе, и есть те, кто способен разгадать эту формулу. Они же вернут душу Дайны: из загробного мира и вселят ее в новое тело.
— Где же мне искать этих кудесников?
— Думаю, за Кайдорскими землями или в глубине надирских степей. Я верю, что Храм Воскресителей существует. Тому есть много доказательств. Забудь о Бораниусе, забудь о Гарианне. Тогда твой поход по крайней мере будет совершенно свободен от своекорыстия.
— Но в этом случае я должен буду бросить Друсса и Диагораса, а этого я не могу. Что вы скажете об Орасисе, друге старого воина? Возможно ли вернуть ему человеческий
Устарте сняла перчатку с одной руки и отвернула рукав шелкового платья. Рука ее обросла мягким золотистым мехом, на пальцах блестели когти.
— Если бы это было возможно, я первым делом помогла бы себе. Ступай теперь, воин. Я хочу поговорить с Легендой.

В здании крепости было тридцать три окна и три двери. Надирский шаман Нигор, прежде чем улечься на свой соломенный тюфяк в верхних покоях, обошел их все. Чары, охраняющие главный вход, подкрепить было проще всего: над этой дверью шаман повесил древнюю реликвию — высохшую руку Хитун-Шака. Ветхие кости до сих пор хранили в себе силу легендарного чародея. Окна отнимали больше времени и усилий. Все они — как широкие отверстия, так и амбразуры для лучников — требовали ежедневного возобновления чар, подкрепленного каплей крови Нигора. Он уже исколол себе все ладони, и ранки донельзя раздражали его.
Несколько дней он пользовался кровью глупой женщины, которую привез в крепость Железная Маска, но потом наашанит вышел из себя и убил ее. А жаль. Он мог бы оставить ее в живых хотя бы до тех пор, пока у Нигора не подживут руки. Девочка тоже подошла бы, но Железная Маска и слышать об этом не желает. Он хочет сохранить ребенка в целости, пока не возьмет в плен Друсса — тогда он убьет ее на глазах у Легенды. «Вообрази только, как это сладко, — говорит он. — Друсс Непобедимый, Мастер Топора, Скельнский Победитель — представь себе, как он, закованный в цепи, смотрит на смерть девочки, которую пришел спасти! Это сведет его с ума». — «Лучше бы ты убил его сразу, повелитель», — ответил на это Нигор, а Железная Маска сказал: «Тебе недостает тонкости».
Это верно, недостает. Нигор не получает удовольствия от страданий других людей. Смерть — иное дело: всякий, кто ищет знания, вынужден прибегать к ней. Теперь, в шестьдесят один год, Нигор приблизился к тайнам, которые столько лет стремился разгадать. Он овладел смешением, труднейшим из ритуалов древности. Следующей ступенью за созданием зверолюдов должен стать секрет омоложения. Шаман уже раскрыл бы его, если бы не Старуха, всеми средствами пытающаяся его погубить. Он чувствует ее и теперь: она пробует его чары, ищет брешь в его обороне.
Нигор знал, однако, что она делает это не из ненависти к нему самому. Ее истинная цель — Железная Маска, а Нигор — всего лишь препятствие у нее на пути. Тут есть над чем задуматься. Если шаман бросит Железную Маску, Старуха скорее всего оставит его в покое, но откуда он тогда возьмет золото, чтобы осуществить свои мечты? В степи ему путь заказан. Шаман Ульрика, Носта-хан, убьет его, как только он ступит на надирские земли.
Так он и жил, между молотом Старухиной ненависти и наковальней честолюбия Железной Маски.
Нигор поднялся на следующий этаж и возобновил защиту на окнах. Ранки на правой руке жгло, как огнем.
Стоя у амбразуры, он посмотрел на звезды. Ему вспомнилась вдруг его женщина, Раэша, и шаман вздохнул. Только после ее смерти он понял, как сильно к ней привязался. Железная Маска приказал ему убить королеву-колдунью, и Нигор вызвал для этой цели демона — дело обычное и не слишком трудное. Сосудом для чародейства служила ему Раэша. Кто же знал, что Старуха окружила королеву могущественными оберегающими чарами? Демон наткнулся на них, повернул назад, ища крови, и вырвал сердце из груди Раэши. Нигор содрогался, вспоминая об этом.
Друсс и его спутники тоже ограждены чарами, поэтому Нигор не может их выследить. Попытка разделаться с Друссом обычным оружием тоже провалилась. Нигор думал о Друссе с тревожным чувством. Невозможно представить себе, чтобы одинокий, стареющий воин вторгся в крепость, имеющую множество защитников, и все же… В Друссе есть что-то несокрушимое, что-то почти нечеловеческое.
Нигор взошел на укрепленную кровлю и освежил чары на двух располагавшихся там дверях. Этого хватит на три дня, но он для пущей надежности вернется сюда через два.
Спускаясь вниз, он чуть на наступил на большую черную крысу, выругался и прошел к себе.
Крыса, шмыгнув в нору, выбралась на кровлю, пробежала вдоль укрепленной стены и через другую дыру пробралась на чердак. Найдя у балки клочок просмоленного войлока, она принялась теребить его зубами, прогрызла отверстие и протиснулась внутрь. Там на перекрещенной дранке валялись несколько дохлых крыс.
Черная оттащила в сторону один из трупов и взялась за дранку, отгрызая кусочки дерева.
Она трудилась неутомимо, пока сердце не отказало и она не упала мертвая. Вскоре после этого появилась еще одна черная крыса и стала грызть дерево в том же месте.
Наконец снизу пробился тоненький лучик света. Крыса поморгала, потрясла головой, принюхалась и юркнула прочь.

Джаред вернулся в комнату, где ждали другие, и повалился на стул. Гарианна обняла его за плечи и поцеловала. Диагорас, ежась, почесал свою троезубую бородку.
— Ты чего, парень? — спросил его Друсс.
— Ничего, все прекрасно. Лучше и быть не может.
— Можно подумать, что у тебя скорпион в сапоге.
— И с чего бы, спрашивается? Что с того, если этот храм, как выяснилось, населяют одни Смешанные? Почему это должно меня волновать?
— Они нам ничего плохого не сделали, — засмеялся Друсс. — Наоборот.
— До поры до времени. Они звери, Друсс. У них нет души.
— Я спорить никогда не умел и теперь не стану.
— Нет уж, ты поспорь! Вдруг тебе удастся меня успокоить.
— Этот вопрос слишком труден, чтобы разрешить его в споре, — подал голос Скилганнон. — Если душа — привилегия человека, значит, и у Железной Маски она есть. У того, кто замучил до смерти уйму невинных людей. Помню, у одного моего друга была собака. Когда их дом загорелся, она взбежала по лестнице сквозь дым и пламя, разбудила всю семью, и они спаслись. Она могла выбежать во двор, но не сделала этого. Так вот: если у этой собаки нет души, а у Железной Маски есть, то зачем она нужна, душа?
— Вот это по мне, — поддержал Друсс. — На мой взгляд, рай был бы куда более приятным местом, если бы там обитали одни собаки.
— Они не берутся его вылечить, — сказал вдруг Джаред. — Только давление на мозг снимут, но надолго ли это поможет, сказать не могут. То ли на пару дней, то ли на пару часов. Устарте говорит, ему осталось жить меньше месяца.
— Я соболезную тебе, парень, — сказал Друсс.
— Теперь ты понимаешь, почему мы не пойдем с тобой. Я хочу побыть с братом. Мы останемся здесь. Они облегчат его страдания, когда время придет.
— Это все равно была не твоя драка, Джаред. Не терзай себя.
— А мы хотели бы пойти с тобой, дядюшка, — сказала Гарианна. — Хотели бы помочь той маленькой девочке. — Ее серые глаза, не мигая, смотрели на Скилганнона. Друсс тоже заметил это, но промолчал.
— Думается, мое общество тебе тоже желательно, — сказал Скилганнон.
— Ты должен пойти. Должен сразиться с Бораниусом. Это твоя судьба.
Скилганнон подавил шевельнувшийся в нем гнев.
— Старуха не знает моей судьбы, Гарианна. И твоей тоже. Однако я пойду с вами — у меня на то есть свои причины.
— Я буду только рад, паренек, — проговорил Друсс. — Но не хочешь ли ты сказать мне, что такое происходит между вами двумя?
Скилганнон покачал головой, и тут явился Вельди:
— Я покажу вам ваши комнаты. Вы найдете там чистые постели, еду, воду для питья и сколько угодно свежего воздуха.
Когда Скилганнон уже лежал в постели и смотрел в открытое окно на звезды, к нему тихо вошла Гарианна и стала у него в ногах с арбалетом, заряженным одной стрелой.
— Тебе хочется сделать это прямо сейчас, — сказал он.
— Да, нам этого хочется, — призналась она, вытянув руку, и стрела упала на кровать в дюйме от его головы. Гарианна положила арбалет на ночной столик. — Но пока еще рано. Ты нужен дяде.
Она сняла через голову рубашку, стащила штаны, скользнула к Скилганнону под одеяло и положила голову ему на плечо. Ее пальцы коснулись его щеки, губы нашли его губы.

Бораниус, сидя на плетеном стуле, наблюдал, как надирка купает Эланин. Девочка безучастно сидела в медном корыте, глядя прямо перед собой. Она ни разу не шевельнулась, не поморщилась, даже когда жесткая ткань, которой терла ее надирка, касалась болячек на ее спине и плечах.
— А знаешь, кто скоро приедет к тебе, маленькая принцесса? — спросил Бораниус. — Друсс. Дядя Друсс. Он проделал ради тебя долгий путь, и ты к его приезду должна быть чистенькой и красивой.
Девочка ничем на это не ответила, и он ощутил легкое раздражение. Задуманный им спектакль выйдет не слишком удачным, если она и дальше будет вести себя так.
— Ну-ка дай ей, — велел он надирке. Та отвесила девочке пощечину. Эланин даже не вскрикнула. Голова у нее качнулась от удара, и она снова уставилась прямо вперед. — Она что, совсем не чувствует боли?
— Ее здесь нет, — сказала надирка,
— Так верни ее назад.
— Я не знаю, где она, — засмеялась женщина. Бораниус встал и вышел. Надо найти Нигера — шаман должен знать, что делать с ребенком. Жаль, если ее нельзя будет заставить покричать для дядюшки Друсса. Через оружейную он прошел в Верхнюю Палату. Нигер сидел там на подоконнике, изучая какие-то старые свитки.
— Девчонка повредилась умом, — сказал Бораниус.
— Чего же ты хочешь? Ты сам принес ей поиграть пальцы ее матери.
— Мне показалось это забавным. Как бы вернуть ее обратно?
— Может быть, дурманным зельем, — пожал плечами шаман. — Мы придумаем, когда время придет.
— Вся в отца, такая же неженка. А его жена говорила, что он скельнский герой. Ты его видел, Нигор, слышал, как он разорялся насчет своей дочурки. Разве такой может быть причастен к победе над Бессмертными?
Шаман со вздохом отложил свиток.
— Я знал воина, который выходил с ножом против льва, но боялся крыс. У всех есть свои страхи, свои сильные и слабые стороны. Орасис боялся темноты, а ты бросил его в темное подземелье и говорил, что изрежешь его дочь на кусочки. Он любил ее, очень любил.
— У меня, шаман, слабостей нет, — усаживаясь, заявил Бораниус.
— Как скажешь.
— Именно так. Ты не согласен со мной?
— Мои пальцы мне еще пригодятся, поэтому я не спорю. Ты сильный, но на тебе лежит проклятие звезд.
— Это верно, — с чувством подтвердил Бораниус. — Никогда еще не встречал столь неудачливого человека, как я сам. В той битве победить надлежало Бокраму. Мы во всем поступали правильно, но в тот день он запаниковал. Не будь Бокрам трусом, он теперь правил бы всем Наашаном. А глупость тантрийского короля превышала всякое разумение. Я сожалею, что убил его так быстро.
— Насколько я помню, он кричал несколько часов подряд.
— Следовало растянуть это на несколько дней. Я предупреждал его, что в Датию вторгаться нельзя, что мы к этому не готовы. Если бы он согласился подождать… — Всему виной Старуха со своим проклятым мечом. Мы не могли этого предвидеть. Этот меч свел его с ума. Бораниус выругался. — За что эта ведьма преследует меня? Что я ей сделал? — Предполагаю, что ты убил кого-то, имевшего для нее ценность.
— Невелика, впрочем, важность. Если лучшее, на что она способна, это подослать ко мне старика с топором, не вижу причин для страха.
— Я постоянно чувствую ее присутствие, — помрачнел Нигор. — Она пытается преодолеть мою оборону. Не нужно недооценивать ее, Железная Маска. В ее власти погубить нас всех.
Холодный ветер пронесся по Верхней Палате, погасив две из горящих в ней ламп. Бораниус вскочил с места, Нигор с криком бросился к открытой двери, но она захлопнулась перёд ним.
В сумраке у двери возникла прозрачная фигура с закрытым лицом.
— Приятно, когда тебе воздают должное, — произнес голос Старухи.
Бораниус выхватил из-за пояса кинжал и метнул его через комнату. Клинок прошел сквозь привидение и звякнул о стену.
— Как тебе удалось преодолеть мои чары? — в отчаянии вопросил Нигор.
— Я нашла другой вход, надир, через крышу. Пора тебе отправляться к твоей подруге Раэше. Сгори! — Фигура указала пальцем на Нигера. Шаман метнулся к окну, чтобы выброситься на камни, но пламя уже охватило его ноги и взбиралось все выше. На глазах у Бораниуса волосы исходящего криком надира вспыхнули, лицо почернело, кожа вздулась пузырями. Кто-то молотил в дверь снаружи. Наконец крик оборвался, и обугленный труп шамана рухнул на пол, продолжая тлеть и наполняя комнату едким черным дымом. Еще немного — и груда на полу утратила всякое сходство с человеком.
— Уймитесь, — приказала Старуха, протянув руку к двери, и стук прекратился.
— Хочешь и меня сжечь, старая шлюха? — вскричал Бораниус. — Что ж, похвались своей магией! Я плюю на тебя!
— Я еще полюбуюсь, как ты будешь умирать, Бораниус. И получу большое удовольствие от этого зрелища. Но сначала ты окажешь мне услугу.
— Ни за что!
— Посмотрим. Сюда идет Друсс-Легенда, а с ним человек, которого ты давно не видел. Старый твой друг. То-то будет радости. Помнишь Скилганнона? Еще бы тебе не помнить! Он, насколько я помню, попортил тебе лицо.
— Я убью их обоих и помочусь на их падаль.
— Я могла бы тебя полюбить, Бораниус, — засмеялась Старуха. — Право, могла бы. Какая жалость, что мы враги.
— Мы можем и не быть ими.
— Увы. Я не всегда была такой, как теперь. Несколько столетий назад я была молода, и мужчины находили меня миловидной. В то чудесное время я родила ребенка, девочку, и отдала ее на воспитание чужим людям. В матери я и тогда не годилась, но я следила за этим ребенком и за ее детьми. Их было немного, что облегчало мою задачу. Поначалу эти плоды чрева моего, мой дар будущему, развлекали меня. Я потихоньку, незаметно, руководила их судьбой, направляя ее в лучшую сторону. Однако со временем они старели и умирали, и род мой хирел, несмотря на все мои усилия. В конце концов осталась только одна, последняя. Милое дитя. Она вышла замуж за наашанского короля, которому я подсунула приворотное зелье. Он прикипел к ней всем сердцем и даже в мыслях не мог изменить ей. У нее родилась дочь, последняя в нашем роду. Ты убил мать, Бораниус, и угрожал жизни дочери. И ты смеешь думать, безумец, что я тебе это прощу?
— Мне нет дела до твоего прощения. Скилганнона я убью ради удовольствия, а Друсса — чтобы отомстить за Бессмертных. А если доживу, то и Джиану убью. Избавлю мир от твоего отродья.
— Нет, Бораниус, не доживешь. Я сама, во плоти, буду смотреть, как твою душу с воплем вырвут из тела. А пока вот тебе на память.
Огонь опалил лицо Бораниуса, и он с воплем повалился навзничь.
— Тот, чья душа безобразна, не заслуживает нового лица, — произнесла Старуха. — Я забираю то, которое дала тебе Устарте.

Скилганнон проснулся в одиночестве, зевнул и потянулся. Стрела, лежавшая рядом с его подушкой, исчезла вместе с Гарианной. Он встал, оделся и пристроил за спину ножны черного дерева. Заря за окном уже позолотила землю.
Остановив в коридоре одетого в желтое жреца, Скилганнон спросил, где можно найти Рабалина. Тот молча подал знак следовать за ним. После долгого пути по запутанным коридорам и лестницам жрец отворил какую-то дверь и жестом пригласил Скилганнона войти.
Рядом со спящим мальчиком сидел Друсс. Рабалин был бледен, но дышал ровно. Скилганнон, придвинув к постели стул, сел.
— Крепко спит парень, — сказал Друсс. — Сердце радуется видеть его здоровым.
— Он славный мальчуган.
— Да. Слишком много трусов и увиливающих в этом мире. Слишком много таких, кто живет только для себя, а на других им наплевать. Я сильно горевал, когда думал, что парень умер. Рассказывал я тебе, как он спрыгнул с дерева, взял мой топор и рубанул Смешанного?
— Раз десять, не больше.
— Такую храбрость не часто встретишь. Думаю, наш парень кое-чего добьется в жизни. Надеюсь на это, черт побери!
— Хорошо будет, если он добьется большего, чем мы.
— Аминь. — Серые глаза Друсса вперились в голубые Скилганнона. — Так зачем же ты хочешь идти со мной, паренек?
— Положим, что мне просто приятно твое общество.
— Это само собой, а теперь говори правду.
— Бораниус убил моих друзей и угрожал убить женщину, которую я люблю.
— Что еще?
— Чего тебе больше? Ты хочешь отомстить Бораниусу за… — Скилганнон помолчал, не находя слов для того, что случилось с Орасисом, — за гибель своего друга. Ну а я мщу за своих.
— Это веская причина, не спорю. Но я чувствую, что есть и другая, поглубже.
Скилганнон помолчал еще немного.
— Ты любишь прикидываться простаком, Друсс, но ты куда тоньше и проницательнее, чем хочешь казаться. Хорошо, вот тебе вся правда. Он меня пугает. Доволен теперь? Скилганнон Проклятый признается, что ему страшно.
— Умереть ты не боишься, это я видел. Что же в этом твоем Бораниусе внушает тебе такой ужас?
И тогда Скилганнон рассказал Друссу, что сотворил Бораниус со Сперианом и Молаирой.
— Даже самого сильного мужчину пытки способны превратить в беспомощного плачущего младенца. Жертва Бораниуса заканчивает свою жизнь как безвольный, сломленный, окровавленный кусок мяса. Все мое существо кричит мне: беги! Беги и предоставь Бораниуса собственной судьбе.
— Любого человека можно сломать, это верно. Но ты, если повезет, сойдешься с ним в поединке. Ты, пожалуй, лучший боец из всех, кого я видел.
— Бораниус лучше меня, сильнее и быстрее — по крайней мере был таким в нашем последнем бою. Он убил бы меня, если б кто-то из моих солдат не бросил в него копье. Оно не пробило доспехи, но он отвлекся. И даже тогда сумел увернуться от моего первого удара.
— Так оставь его мне, паренек. Снага мигом научит его уму-разуму.
— Так я, пожалуй, и сделаю, — кивнул Скилганнон. Они посидели с Рабалином еще немного, но мальчик не просыпался.
— Доброе утро, — с поклоном сказал им вошедший Вельди. — Надеюсь, вы хорошо спали. Госпожа Устарте просит вас к себе, — добавил он, обращаясь к Скилганнону. — Пойдемте, я провожу вас.
— Я побуду еще с парнем, — сказал Друсс. — Вдруг он проснется?
— Спасибо тебе, Друсс. — Скилганнон протянул ему руку. — А знаешь, из тебя вышел бы хороший отец.
Они обменялись воинским рукопожатием, стиснув друг другу запястья, и Друсс сказал:
— Сомневаюсь. Для отца главное быть на месте, когда дитя б нем нуждается, а я нигде не задерживаюсь подолгу.
Скилганнон поднялся с Вельди во вчерашнюю зеленую комнату. Устарте ждала его на балконе. При ярком утреннем солнце он разглядел за ее красотой усталость и немалые годы. На прекрасном лице жрицы лежала сеть тончайших морщинок. Она встретила Скилганнона улыбкой.
— Вы посылали за мной, госпожа?
— Да, воин. Я хотела пригласить тебя с собой. В крепость.
— Прямо сейчас?
— Если ты пожелаешь.
— Значит, вы едете с нами?
— Нет. Мы отправимся туда вдвоем, Олек. Это займет всего несколько минут.
— Как так? — растерялся Скилганнон.

Предыдущая страница 30 Следующая страница


31 Дэвид Геммел

— Сядь вот сюда, на стул, — и ни о чем не беспокойся. Я отведу туда твой дух.
Скилганнон, недоумевая, снял с себя ножны и сел, прислонясь головой к высокой спинке. Прошуршало платье жрицы, теплая рука легла ему на лоб, и он мгновенно уснул.
Кто-то вел его за руку из уютного мрака к яркому свету. Сначала он почему-то подумал, что это Молаира, и не мог взять в толк, куда они идут. Потом он вспомнил, что Молаиры больше нет, и его охватила паника.
— Не бойся, — прошептал у него в голове голос Устарте. — Не надо сопротивляться, иначе ты проснешься раньше времени. Доверься мне.
Он увидел, что находится выше облаков, а свет шел от солнца, пылающего на невероятно чистом небе, Внизу простирались знакомые ему красные горы, и блестящая река змеилась к далекому морю. Невидимая рука увлекала его на северо-запад, прочь от восходящего солнца. Под ним мелькали хутора, деревушки и даже пара городков, один из которых стоял на перекрестке четырех дорог. Сразу же за ним показалась крепость. Древняя четырехугольная стена окружала участок шириной с милю. Среди различных построек высился круглый замок в четыре яруса вышиной, крытый деревянным куполом.
— Ее построили много веков назад для охраны торговых дорог, — сказала Устарте, — но после падения Пелюсидского королевства она пришла в запустение. Одно время она служила пристанищем разбойникам, бравшим мзду с караванов, которые шли с побережья. Готирские шелка, намибские пряности, золото и серебро с западных рудников. Около года назад крепость занял Железная Маска — якобы для того, чтобы открыть свободный доступ товаров в Тантрию.
Скилганнон приблизился к замку, и жрица сказала:
— Как видишь, он еще крепок и может выдержать осаду. Но за внешнею стену небольшой отряд мог бы проникнуть незамеченным.
— Разве надирский шаман не поднимет тревогу?
— Прошлой ночью Старуха спалила его заживо. Он хотел выброситься из окна, чтобы избежать мучений, но она удержала его на месте своими чарами. Она, как Бораниус, любит смотреть на чужие страдания, Поглядим теперь, что там внутри.
Их духи проникли в цитадель. Скилганнон отмечал в уме расположение комнат, дверей и коридоров. Наконец они оказались в каморке на самом верху, где не было ничего, кроме кровати и ветхого деревянного шкафа.
— Что здесь такое? — спросил Скилганнон.
— Здесь обитают печаль и боль, горше которых нет на свете, — ответила Устарте, и Скилганнон сквозь тонкую дверцу увидел сидящую в шкафу белокурую девочку. Обняв колени, она раскачивалась из стороны в сторону. — Вот ребенок, которого хочет спасти Друсс. Теперь взгляни на то, что лежит рядом с кроватью.
Скилганнон увидел почерневшие, кишащие насекомыми человеческие пальцы.
— Пальцы ее матери. Бораниус отрубил их, — прежде чем убить женщину, и принес девочке поиграть.
— После этого она никогда не оправится, — сказал Скилганнон. — Он отнял у нее будущее.
— Возможно, но о таких вещах не стоит судить поспешно. Дитя, гонимое ужасом, укрылось от мира. Надо найти ее и успокоить, а потом уж спасать. Она должна знать, что помощь близка. Должна знать, что ее кто-то любит.
— Но как это сделать?
— Я могу провести тебя к ней, Олек.
— Я плохой утешитель, Устарте. Будет лучше, если ты пойдешь к ней сама.
— Если к ней приду я, она увидит женщину-тигрицу с желтой шерстью и острыми когтями. Здесь нужен человек, Олек.
— Давай вернемся обратно, и ты отведешь к ней Друсса, которого она знает.
— Да, это было бы хорошо. Один вид Друсса сразу помог бы девочке. Но его дух для меня недоступен. Ночью, когда вы все спали, я проникла в ваши сны. Джаред придавлен горем — он, несмотря на все тепло своей души, не сможет дать девочке то, в чем она нуждается. А душа Друсса напоминает замок, который он обороняет всеми средствами. Попытавшись войти туда, я натолкнулась на стену гнева и отступила. Диагорас слишком боится меня, как и всех, кого считает моими сородичами. Он не доверился бы мне так, как ты. Рано или поздно он обратился бы в бегство, и его душа пропала бы безвозвратно. В запутанный, полный криками лабиринт разума Гарианны я даже войти не решилась — это грозило гибелью мне самой. Остаешься только ты.
— Что я должен делать?
— Девочка скрывается в собственном, придуманном ею мире. На пути к ней тебе придется преодолеть много препон, а возможно, и опасностей.
— Опасность грозит только мне?
— Вам обоим. Не надо внушать ей ложных надежд. Они, при всей своей мнимой привлекательности, сделают возвращение невозможным. Не говори ей, что Орасис жив. Будь честен, но обращайся с ней бережно. Это все, что я могу тебе посоветовать.
— Не гожусь я для таких дел, Устарте.
— Верно, не годишься — но больше у меня никого нет.
— Хорошо. Проводи меня к ней.

Перед Скилганноном выросла непроходимая стена колючего терновника. Небо над головой переливалось всевозможными красками — лиловыми, зелеными, желтыми и алыми. По земле, как змеи, ползли живые длинные корни.
Устарте предупредила его, что мир, в котором он окажется, будет населен тем, что создала в своем воображении восьмилетняя Эланин. «Это ее последний оплот перед ужасами нашего мира», — сказала жрица. «Как мне вести себя там?» — «Изменить что-либо не в твоей власти. Ты можешь только приспосабливаться. Если ты встретишь там ручей, можно напиться из него или выкупаться в нем. Если встретишь льва, с ним можно сразиться либо убежать от него. Я не смогу помочь тебе там, Олек. Если ты не найдешь девочку или окажешься в опасности, позови меня, и я заберу тебя оттуда».
Пятясь от ползущих корней, Скилганнон думал, не прорубить ли ему дорогу через терновник своими мечами. Мысль эта представлялась вполне разумной, но он отказался от нее. „
Он обнаружил позади плоские камни и сел, не сводя глаз с колючей стены. Шипы на толстых побегах напоминали кривые пантийские кинжалы. Скилганнон пригляделся и увидел, что это и в самом деле кинжалы.
Как же тут быть? Девочка воздвигла эту стену в качестве защиты. Если он примется рубить терновник, он только еще больше напугает ее. Он сложил ножны с мечами на камень, снял колет и рубашку и, осторожно пробираясь между корнями, дошел до терновой стены. Стена тоже шевелилась.
— Я твой друг, Эланин, — сказал он. — Мне надо поговорить с тобой.
Поднялся ветер, и шипы грозно закачались.
— Я пройду через тернии, — сказал Скилганнон. Он двинулся вглубь, и шип-кинжал больно полоснул его по плечу. — Ты делаешь мне больно, Эланин, — мягко проговорил он. — Меня зовут брат Лантерн. Я монах из города Скептии и не сделаю тебе ничего дурного.
Стараясь сохранять спокойствие, он потихоньку пробирался все дальше. Один шип поранил ему бедро, другой вонзился в руку.
— Я пришел, чтобы помочь тебе. Не надо меня ранить. Он выдернул шип из руки. Боль разожгла в нем гнев, но
Скилганнон поборол его. Что-то ударило в спину, и Скилганнон увидел, что кинжал, пройдя навылет, торчит из его живота. Смертельная рана! Он хотел позвать Устарте, но заметил, что глубокий порез на руке уже затянулся.
— Пожалуйста, вынь из меня этот шип, Эланин. Очень больно.
Кинжал вышел из раны, и Скилганнон с криком упал на колени. В зарослях перед ним появилась узкая тропинка. Он потрогал живот — ни раны, ни крови. Скилганнон встал и пошел по тропинке. Земля под ногами задрожала от страшного рева, но он продолжал идти.
Стена расступилась. Впереди, разинув клыкастую пасть, вырос огромный медведь. Мечи каким-то чудом вновь оказались в руках у Скилганнона.
— Прочь! — крикнул он, отшвырнув их.
Медведь бросился на него. Скилганнон безотчетно, по старой привычке, откатился вбок и крикнул:
— Я не трону тебя, Эланин. Я хочу помочь. Медведь с громким ревом надвигался на него, но теперь
Скилганнон остался на месте.
— Мы с дядей Друссом тебя ищем.
Зверь навис над ним, и Скилганнон заглянул в его большие карие глаза.
— А где дядя Друсс? — спросил медведь голосом маленькой девочки.
— На пути в крепость.
— Он ведет большое войско, да?
—Нет. С ним только я, Диагорас и Гарианна. Его друзья.
Медведь сел, съежился и растаял. Вокруг возникли стены, и Скилганнон увидел себя в высокой комнате с большим окном, выходящим на море. Это была детская с большим количеством игрушек и книжек. На кровати сидела девочка, светленькая и голубоглазая.
— Ну, здравствуй, Эланин.
— Где мой отец? Я не могу его найти.
— Можно я посижу с тобой? — вздохнув, спросил Скилганнон,
— Ты можешь сесть вот сюда, на стул.
— Я брат Лантерн, — сказал он, заняв указанное ею место. — Я монах… то есть был монахом. Другое мое имя — Скилганнон. Твоего отца я не знаю, но дядя Друсс мне рассказывал, какой хороший он человек.
— Его убили, да? Железная Маска так сказал. Он сказал, что его превратили в волка и убили на арене.
— Железная Маска — настоящий элодей. Но ты должна быть сильной. Скоро мы придем за тобой.
— Он и меня хочет убить. Но здесь он меня не найдет.
— Ни за что не найдет.
— Без войска вы не сможете его победить, — сказала девочка. — У него много солдат с большими мечами. Больше ста. Я из окна видела.
— Я тоже их видел. Придется нам потрудиться. Скажи, малютка, ты знаешь дорогу обратно в крепость?
— Я туда не пойду! Не заставите! — Комната заколебалась, из стен выросли шипы.
— Никто и не заставляет, — поспешно сказал Скилганнон. — Это гавань там, за окном? А лодка у тебя есть? Люблю кататься на лодке. — Шипы исчезли. Эланин встала и подошла к окну.
— Папа не любит. Его тошнит на море.
— Меня тоже тошнит иногда, но я все равно люблю море. — Скилганнон стал на колени рядом с девочкой. — Когда мы придем в крепость, нам понадобится тайное слово. Чтобы ты знала, что опасности больше нет, и могла вернуться.
— Я не хочу. Папы нет больше. Я здесь останусь.
— Можно и так. Боюсь только, что дядя Друсс расстроится.
— Он может прийти сюда, ко мне.
— А твои друзья в Дрос-Пурдоле? Они-то не смогут. Я и сам попал к тебе только потому, что одна волшебница показала мне дорогу.
— Маму Железная Маска тоже убил. Он резал ее ножом. — Глаза девочки наполнились слезами, и Скилганнон неожиданно для себя обнял ее.
— Я не могу вернуть ее тебе. Не могу помочь твоему горю. Но ты сильная девочка и очень храбрая. Ты сама решишь, как тебе быть, давай только договоримся о тайном слове. Ты одна будешь решать, остаться тебе здесь или вернуться к нам, к дяде Друссу.
— Тебе пора уходить, — сказала она. — Уже поздно. Комната завертелась, Скилганнона подняло в воздух, и он хлопнулся наземь перед терновой стеной.
— Мы скоро увидимся, Эланин, — сказал он и шепотом назвал имя Устарте.
Он открыл глаза. Устарте стояла на балконе и смотрела на него.
— Как ты себя чувствуешь? — спросила она.
— Устал.
— Испей нашей воды, она тебя оживит. — Солнце ярко светило, дул легкий ветерок. Скилганнон напился из хрустального кубка. Тело у него налилось свинцом, как будто он пробежал большое расстояние.
— Тебе нелегко пришлось. Ты чуть не умер там, воин. Честно говоря, ты меня удивил.
— Ты предупреждала, что там опасно. — Усталость понемногу покидала его.
— Меня удивило не это. Думаю, даже Друсс пошел бы с топором на терновую чащу. И уж верно стал бы драться с медведем.
— Что толку? У меня все равно ничего не вышло. Девочка напугана и не хочет выходить.
— Ты заронил семя — остается ждать всходов. Тебе надо отдохнуть.
— Не сейчас. Ты не могла бы опять перенести меня в крепость? Я посмотрю, сколько там в точности солдат и как расставлены посты.
— Я могу сказать тебе, сколько их.
— При всем уважении, мне нужно взглянуть самому. Четверо воинов штурмом крепость не возьмут. Если бы мы хотели просто убить Железную Маску, мы бы это сделали. Но я теперь видел ребенка, и куда более важная задача — спасти её и доставить домой. Чтобы сделать это хотя бы отдаленно возможным, мне нужно знать, как поставлена оборона крепости. Нужно понять, что движет солдатами— преданность Бораниусу или надежда поживиться? В настоящее время все против нас. Если бы мы действовали тайно, то могли бы похитить ребенка, а потом вернуться и рассчитаться с Бораниусом. Но тайны не существует: Бораниус предупрежден о нашем прибытии. — Я его знаю— он далеко не дурак. К крепости, насколько я видел, есть только четыре подхода. Он разошлет повсюду разведчиков, а когда нас заметят, пошлет всадников перехватить нас. А те, будь у нас хоть двадцать Друссов-Легенд, перебьют все наше войско с помощью стрел, копий, а то и мечей. Поэтому я хочу побывать там еще раз.
— А если я скажу, что вы не сможете победить, Олек? Это как-то повлияет на твои планы?
— Нет, — ответил он просто.
— Почему?
— Объяснить это не так легко, а я слишком устал для долгих речей.
— Хорошо, я перенесу тебя в крепость. Закрой глаза.

ГЛАВА 19

Морша сидел у дверей спальни. После того как лекарь наложил, на обожженное лицо Бораниуса болеутоляющий бальзам, стоны поутихли. Ожоги, весьма серьезные, затронули, как ни странно, только красную половину лица. Другая нисколько не пострадала, как и глаза. Лекарь, привезенный Моршей из соседнего городка, вскоре вышел из спальни со словами:
— Он спит. Никогда еще не видел подобных увечий.
— Я тоже. Спасибо, что согласились приехать. — Лекарь посмотрел на Моршу искоса, и офицер смутился. Согласия этого человека никто не спрашивал. Когда приказывает Железная Маска, ты либо подчиняешься, либо умираешь, а порой с тобой происходит и то, и другое.
— Мне нужна комната где-нибудь поблизости. Когда он очнется, боли возобновятся, и мне понадобится быть рядом с ним.
— Да, конечно.
— Удивительно, как это зрение не пострадало. Вокруг глаз нет ни одного ожога. Как это произошло?
— Я не присутствовал. Надир сгорел дотла, даже костей не осталось, а мой командир получил известное вам увечье. Люди, услышав крики в Верхней Палате, поспешили туда, но нашли дверь запертой. Изнутри доносились голоса, один из них женский. Когда дверь наконец взломали, никакой женщины там не оказалось.
— В комнате есть другой выход?
— Нет.
— Не желаю больше ничего знать об этом. — Лекарь вздрогнул и осенил себя знаком Хранящего Рога. — Покажите, где я могу прилечь.
Морша отвел его в небольшую комнату на нижнем этаже.
— Я пришлю вам еды и питья. Надеюсь, вам будет удобно.
Лекарь снова странно посмотрел на него:
— Позволительно ли будет спросить, молодой человек, что здесь делаете вы?
— Нет. Непозволительно. — Морша коротко поклонился и вышел, но вопрос лекаря не давал ему покоя.
Между крепостными постройками он прошел к казарме, где размещались солдаты, еще сохранившие верность Бораниусу. Рядом с ней устроили харчевни, чтобы люди могли отдохнуть в конце дня. Сейчас там горланили вовсю, и Морше не хотелось туда заходить. Он двинулся дальше, к опустевшей стоянке надиров. Кочевники восприняли смерть Нигора как дурной знак, тем более что она последовала так скоро за гибелью их соплеменников, посланных убить Побратима Смерти. Из шестидесяти надирских воинов остались только четверо разведчиков. Все прочие оседлали коней и ускакали на север.
Морша поднялся по ступенькам на крепостную стену. Двое часовых, несущих караул на этом участке, увлеклись разговором. Один, увидев его, вскочил, другой только посмотрел на Моршу и остался на месте.
— Враг по-прежнему угрожает нам, — заметил Морша. — Нельзя терять бдительность.
— Виноваты, — сказал первый солдат. — Мы как раз говорили о нападении на Железную Маску.
— Удача нам изменила, это точно, — добавил второй. — Уходить надо, Морша. Если останемся, всем конец придет.
— Их всего лишь горстка, Кодис. Друсс, может, и живая легенда, но всех нас даже ему не одолеть.
— Положим, — поднявшись в свою очередь, согласился тот. — Ну а дальше? Еще недавно мы были солдатами короля. Гвардейцами, ядра Шемака! Потом нас расколошматили, и мы едва ноги унесли. А что мы такое теперь? Скажу тебе правду, Морша: зря ты сказал мне тогда, что Бораниус жив. Сидел бы я себе спокойно в Доспилисе. Наобещали нам много, а не выполнили ничего.
Морша опустился на крепостной зубец.
— Когда мы набивали кошельки в Мелликане, ты говорил по-другому.
— По-твоему, эта развалина похожа на Мелликан? — осклабился Кодис. — Что проку выставлять часовых, когда в этой стене не меньше десяти проломов — залезай кто хочешь! И деревьев у самой стены полным-полно. Врагу сюда пробраться — раз плюнуть. Мы их увидим, только когда кровь польется. Надо сниматься и уходить в горы, вот что. Пограбим караваны, разживемся малость и двинем на восток, в Шерак. Там наемники всегда нужны, заживем на славу.
— Не хочешь ли для начала поделиться этим с Бораниусом?
— Пожалуй, нам всем следует это сделать. Пойти к нему прямо сейчас и сократить его мучения. — Слова повисли в воздухе. Кодис взглянул Морше в глаза. — Всё равно у власти ему уже не бывать. В Мелликане у него еще была такая возможность, а теперь нет. Мы превратились в разбойничью шайку. Рано или поздно сюда придут датиане. Раньше мы входили в многотысячную армию, а теперь нас всего-то семьдесят человек. Ни золота, ни возможностей, ни удачи.
— Удача может перемениться, — сказал Морша.
— Может, да только как бы нам от этой перемены еще хуже не стало. Я говорил с тремя надирами, которые ушли живыми из стычки с Друссом. Не слыхал?
— Слыхал, что резня была будь здоров.
— Ну да, ты ж на севере был, — ухмыльнулся вдруг Кодис. — Выходит, самой хорошей-то новости ты еще не знаешь!
— Давай выкладывай.
— В ночь перед атакой надиры разбили лагерь. Когда они легли спать, туда явился одинокий воин, перебил кучу народу и ускакал на надирском коне. У него два кривых меча с белыми костяными рукоятками, и один надир видел паука у него на руке.
— Ну и что?
— А то самое! Кто он такой, по-твоему? Мало нам Друсса-Легенды, так тут еще и Скилганнон! — Кодис смотрел на Моршу, и лицо его каменело на глазах. — Ты знал об этом. Знал, черт тебя подери!
— Он один, а нас, как ты сам сказал, семьдесят.
— Как же, один! Сколько наших он положит, если проберется сюда, пока мы его не остановим? Пять? Десять? У меня нет охоты войти в этот десяток.
— Ты не войдешь туда, Кодис, — засмеялся вдруг Морша, поднимаясь с зубца. — Ручаюсь тебе.
— Каким это… — Колени у Кодиса подогнулись. Морша, вогнав кинжал ему в грудь, отступил, и Кодис повалился ничком на стену. Другой солдат молча стоял рядом. Морша перевернул убитого на спину и вытащил кинжал.
— Оставайся на посту, — велел он солдату. — Я пришлю тебе другого напарника, но не советую заводить с ним разговоры.
— Так точно.
— Вот и молодец.

Предыдущая страница 31 Следующая страница


Белый Волк 32

Морша вытер кинжал о камзол убитого, убрал его в ножны, спустился к харчевне и сказал встречному офицеру, чтобы тот распорядился убрать тело Кодиса. В цитадели он, вспомнив про лекаря, велел одному из поваров отнести тому еды и сел за стол в пустой трапезной. Повар подал ему кружку холодного пива.
Память вернула Моршу в тот день, когда они с Казенсисом следили за молодым Скилганноном. Он до сих пор с нежностью вспоминал время, проведенное в банях. Ловко мальчишка провел их, а принцесса сыграла свою роль просто блестяще. Ее разыскивали по всему городу, а она, переодетая шлюхой, преспокойно разгуливала под носом у двух солдат.
Морша думал о ней с улыбкой. И восхищался Скилганноном. Морша всегда относился к нему с симпатией и втайне радовался, когда парень сбежал из города вместе с девушкой. Они могли тогда пропасть без вести и сойти со страниц истории, но нет. Они подняли мятеж, и Бораниус ликовал в предвидении сражений и славы, которую собирался завоевать. Мысль о возможности поражения никому в голову не приходила. Тогдашнее войско принцессы могло наносить Бокраму разве что булавочные уколы. Джиана взяла несколько окраинных портов и захватила несколько караванов. Ее силы придерживались тактики быстрых ударов и отступлений. Так продолжалось первые два года, а затем к Джиане перешли вожди еще двух племен. Они заняли горные перевалы на западе Наашана, и в руках у мятежников оказалась обширная местность с двумя крупными городами и десятком серебряных рудников. Оглядываясь назад, Морша видел, что для Бокрама это стало началом конца, но в то время никто из них не понимал этого.
Вплоть до последнего сражения они верили, что победа будет за ними. Морша с внезапной дрожью вспомнил, какие радужные надежды внушало им начало дня битвы — и как в конце дня он и еще пятеро человек вынесли с поля боя искалеченного, чуть живого Бораниуса.
Теперь, годы спустя, Бораниус снова получил увечье, и Скилганнон снова где-то поблизости.
Кодис был прав. Единственный разумный выход — отсюда бежать.
Но для Морши этот путь заказан. В мире шатких устоев он хранил верность Бораниусу, которому присягнул когда-то, и знал, что сохранит ее до конца.

— Ну что, довольно с тебя? — спросила Устарте.
Скилганнон разомкнул веки с большим трудом. Он чувствовал себя так, будто не спал целый месяц. Все мышцы ныли — он даже со стула подняться не мог. Рука Устарте в перчатке погладила его по щеке.
— Неподготовленным духовные путешествия даются тяжело. Выпей воды, это поможет тебе.
У Скилганнона едва хватило сил поднести кубок к губам. Попив, он откинулся на спинку стула и закрыл глаза.
— Я чувствую себя постаревшим лет на двадцать.
— Это пройдет, когда ты отдохнешь. Поспи пока. Я скоро вернусь.
Скилганнон послушался без долгих уговоров. Он спал крепко, без сновидений, и проснулся, когда уже занимался новый рассвет. Устарте все так же стояла у перил, заря освещала ее красное с золотом платье.
— Теперь тебе лучше?
— Намного. Я давно уже так хорошо не спал.
— И Белого Волка не встретил?
— Мне, видно, на роду написано встречаться с людьми, знающими, что мне снится, — улыбнулся он. — Нет, волк ко мне не являлся. Я чуть не убил его в прошлый раз.
— Хорошо, что не убил. Скилганнон выпил еще воды.
— Я думал, что тогда он перестанет ко мне приходить.
— Именно поэтому ты не должен его убивать.
— По-твоему, мне приятно просыпаться в холодном поту?
— По-моему, тебе давно уже пора понять, что такое этот твой волк. Он когда-нибудь нападал на тебя?
— Нет.
— Ты сам охотишься за ним, верно?
— Да. Каждый раз, увидев его, я выхватываю из ножен мечи. Обычно он сразу убегает, но в прошлый раз, наоборот, побежал ко мне.
— Но напасть он не собирался? Не обнажал клыки?
— Нет. Он просто трусил ко мне. Я вскинул мечи, чтобы убить его, и тут меня разбудил Диагорас.
— Снова мечи. Известно ли тебе, что Старуха заточила в них пленных демонов? — Скилганнон покачал головой. — Демоны придают им силу, но делают это недаром. Взамен они понемногу приобретают власть над тобой. Подтачивают твою душу, раздувая в ней гнев и ненависть. Потому-то они и хотят убить Белого Волка. Потому-то всякий раз, когда ты видишь его во сне, мечи сами прыгают тебе в руки.
— Зачем им нужно его убивать? .
— Ответить на это должен ты сам, Олек. Белых волков обычно прогоняют из стаи. Он не такой, как все, и другие волки его боятся. Он одинок. У него нет подруги, нет стаи, чтобы водить ее или бегать с ней. Он никого тебе не напоминает?
— Белый Волк — это я.
— Вернее, твоя душа, твоя добрая сторона. Демоны должны убить его, прежде чем завладеют тобой до конца. Помогло ли тебе повторное путешествие в крепость?
— Думаю, что да. У солдат боевой дух низок, надиры покинули крепость. Будут, полагаю, и другие случаи дезертирства. Они боятся Друсса. Одно только знание, что он придет, внушает им ужас.
— Тебя они тоже боятся, Олек Скилганнон. Даже очень.
— Это верно.
— Мне показалось, что ты знаком с одним из тех, кого мы видели. И даже питаешь к нему привязанность.
— Когда-то я знал его. И он в самом деле мне нравился. Странно, что. такой человек служит такому чудовищу, как Бораниус.
— Какие вы, люди, забавные, — засмеялась Устарте. — Дурной человек у вас непременно демон. Чудовище, говоришь ты? Нет, Олек, всего лишь человек, уступивший своим дурным наклонностям. Вы все наделены как добрыми, так и дурными свойствами. Многое здесь зависит от обстоятельств. Солдаты, которыми ты командовал, в Пераполисе насиловали и убивали, а потом вернулись домой к женам и невестам и с любовью растили детей. Вы все чудовища, Олек, и все безумны, каждый на свой лад. Вы говорите своим детям, что лгать нехорошо, а сами всю жизнь переходите от одной мелкой лжи к другой. Крестьянин не высказывает вслух то, что думает о помещике, жена утаивает от мужа желание, вспыхнувшее в ней при виде незнакомого мужчины. Муж, в свою очередь, не признается, что побывал в публичном доме. Вы поклоняетесь богу любви и всепрощения, но выступаете на войну, восклицая «Исток с нами!» Нужно ли продолжать? Бораниус злодей, это правда, но он за всю свою жизнь не загубил столько невинных душ, сколько ты.
— Не могу с тобой спорить, — грустно сказал Скилганнон. — Прошлого не поправишь, и назад ничего не вернешь.
— Ты мог бы подарить им покой, — мягко сказала Устарте. Он взглянул ей в глаза.
— Позволив Гарианне убить меня? Ты сама говорила, что она не в своем уме, и эти голоса лишь плод ее воображения.
— Я могу ошибаться.
— Всему свой черед, госпожа моя, — засмеялся он. — Сначала спасем ребенка, а потом я разберусь с Гарианной. Где Друсс?
— С Рабалином. Мальчик идет на поправку.
— А Диагорас?
— В саду с близнецами и Гарианной. Он нашел, что у них с Нианом много общего, и они рассуждают о звездах. Есть еще одно, что тебе нужно знать, Олек, — сказала Устарте, глядя на красные горы. — Старуха окутала чарами местность к северо-востоку от крепости, и я не могу проникнуть туда.
— Земли Шерака?
— Не весь Шерак — даже она не настолько могущественна. Этот… туман, если угодно, окутывает лишь небольшой участок земли.
— Ее замыслы для меня загадка. Я знаю лишь, что она хочет смерти Бораниуса.
— Не только. Она ненавидит Друсса, ибо он дважды воспрепятствовал ей.
— Меня она тоже не очень-то любит — хотя я-то, насколько мне известно, ничего ей не делал.
— Она послала Гарианну убить тебя, в этом можно не сомневаться. Значит, ей нужны по меньшей мере три смерти. Смерть Бораниуса для нее важнее всего, в противном случае Гарианна уже попыталась бы умертвить тебя. Действия Старухи озадачивают меня. Она убивает надирского шамана, превратив его в живой факел. Такой вид магии требует огромной силы от чародея, особенно если тот пребывает в бесплотном облике. Суть, однако, в том, что она могла бы точно таким же образом покончить и с Друссом, и с тобой, и с Бораниусом. Почему же она этого не делает? Зачем было нужно отправлять вас в этот поход?
— Одних наших смертей недостаточно.
— Как так?
— Возьмем Бораниуса. Почему он предпочитает убивать медленно? Потому что мучения жертвы доставляют ему удовольствие. То же самое и Старуха. Ей скучно убивать просто так. Друсс — человек гордый. Представь себе, что он почувствует, если не сумеет спасти девочку — или она, хуже того, умрет у него на глазах.
— Даже думать не хочу, что такое возможно, — содрогнулась Устарте. — Если это правда, то что нужно ей от тебя?
— Тут все гораздо проще. Я боюсь Бораниуса сильнее, чем смерти. Ей будет приятно посмотреть, как он изрежет меня на куски.
— А что она прячет за своей туманной завесой?
— Сюда идет кто-то еще, — подумав, предположил Скилганнон. — Если она хочет, чтобы Бораниус убил меня и Друсса, то для расправы с Бораниусом ей нужен кто-то другой.
— И ты, зная все это, тем не менее идешь в крепость?
— Главное здесь — ребенок. В этом вся прелесть Старухиного плана. Мы теперь не можем просто взять и уйти. Она это предвидела. Даже если мы выживем — что сомнительно, — девочку все равно убьют у нас на глазах.
— Обычно мы не вмешиваемся в дела этого мира, — переведя дыхание, сказала Устарте, — но на сей раз я сделаю исключение, я помогу тебе, Олек.

Диагорас наслаждался беседой с Нианом. Они толковали о природе звезд и планет, о бесконечных загадках вселенной. Диагорас так увлекся, что совсем позабыл о неминуемой и скорой смерти, грозящей Ниану. Джаред, почти не участвовавший в их разговоре, смотрел на брата со смесью восхищения и грусти. Гарианна сидела у ручья, глядя, как журчит вода по белым камням.
Ниан подошел и поцеловал ее золотые волосы.
— Я рад видеть тебя снова, друг мой.
— Мы счастливы, что ты вернулся, — сказала она. Ниан присел, окунул руку в воду и уставился на маленький водопад у северной стены сада.
— Что тебя так заинтересовало? — спросил Диагорас.
— Посмотри сам.
— Смотрю, но не вижу ничего любопытного.
— А лепестки, которые кружатся на воде?
— Да, ну и что же? Они слетают с розовых кустов на том берегу ручья.
— Как же они попадают в воду, падающую со скалы?
— Видимо, там, наверху, тоже цветут розы.
— Нет. Я думаю, что водопад каким-то образом возвращается обратно и совершает круговорот.
— Вода не течет вверх, мастер Ниан. Это невозможно.
— Мастер Диагорас, — усмехнулся Ниан, — ты находишься в храме, который магия делает невидимым. В нем кудесничают полулюди-полузвери, которые воскресили Рабалина и вернули в мир живых меня. И после этого ты говоришь, что вода не может течь вверх?
— Не могу не согласиться с тобой, — засмеялся смущенный Диагорас.
— Здравствуй, дядюшка, — воскликнула вдруг Гарианна, гибко поднявшись с места.
— Вот так-то лучше, Друсс, — весело сказал Диагорас. — Теперь я тебя узнаю. — Друсс в самом деле сиял здоровьем, и его серые глаза искрились,
— Я чувствую то же самое, паренек. Здешняя вода будет не хуже лентрийского красного, а этим многое сказано. Ты не видал Скилганнона?
— Он ушел к Устарте еще вчера и с тех пор не появлялся.
— Их духи путешествуют вместе, — сказал Ниан. — Говорят, что впервые это искусство постигли чиадзе много тысяч лет назад. Дух освобождается из тела и летит куда хочет. Думаю, что Устарте дала нашему другу Скилганнону возможность побывать в крепости. — Видя, как озадачен Диагорас, Ниан засмеялся: — Это правда, мой друг. Я не стал бы тебе лгать.
— Я тебе верю, паренек, — сказал Друсс. — У моей жены тоже был такой дар. Отрадно видеть тебя здоровым.
— Ты не представляешь себе, как это радует меня самого. Последние годы я помню только урывками. Как видно, я окончательно впал в слабоумие. Даже думать стыдно, каким я стал.
— Тебе нечего стыдиться, Ниан. Ты был хорошим товарищем и верным другом — это уже много.
Растроганный Ниан потряс Друссу руку.
— Спасибо тебе, но скажу по правде: лучше уж умереть, чем жить так. Джаред не хочет сознаваться, но я чувствую, что это мое желание сбудется быстрее, чем хотелось бы. Так ведь, брат?
Джаред молча отвел глаза.
— Скажи ты, воин, — обратился Ниан к Друссу. — Я кое-что смыслю в людях и вижу, что ты не лжец.
Друсс кивнул:
— Опухоль, которая разрослась в тебе, уже нельзя удалить.
— Сколько мне осталось?
— Месяц, а то и меньше.
— Так я и думал — стоило только посмотреть на Джареда. Ты понимаешь, надеюсь, почему я отказываюсь сопровождать тебя дальше? Мне хочется остаться здесь. У них в библиотеке есть книги, полные всяческих чудес. Постараюсь перед смертью прочесть как можно больше.
— Само собой. Жаль, что жрецы не в силах помочь тебе, Ниан. Ты хороший человек и заслуживаешь лучшего.
— Я всегда верил, что нынешняя стадия нашего существования всего лишь начало долгого пути. Мне грустно и немного страшно вступить во вторую стадию так рано, однако я полон предвкушений. Удачи тебе, Друсс. Надеюсь, вам удастся спасти ребенка.
— Если я за что-то берусь, то обычно добиваюсь своего.
— Не сомневаюсь. Прошу извинить меня, друзья мои. Я пойду почитаю.
Джаред двинулся за ним следом, но Ниан положил руку ему на плечо:
— Нет, брат, останься. Мне нужно немного побыть одному. На следующее утро путники собрались за воротами храма.
Орасиса разбудили, и он забрался в повозку. Друсс сел на козлы, Скилганнон, Диагорас и Гарианна — на коней. Устарте вышла проводить их.
— Я буду следить за вами, — сказала она. — Когда придет время, я обману врага, прибегнув к тем же чарам, с помощью которых обманывает взоры наш храм. Они продержатся всего несколько минут, но вам этого хватит. Когда вас остановят, скажите, что едете в город на заработки.
— Спасибо за все, что ты для нас сделала, — сказал Скилганнон.
— Хотелось бы сделать больше. Мне кажется, мы еще увидимся, Олек, — быть может, тогда мне это удастся.
В это время ворота открылись, и оттуда, ведя коней под уздцы, вышли Джаред с Нианом.
— Рад, что ты передумал, Ниан, — сказал Диагорас. — Мне без тебя было бы скучно.
— Мы едем в крепость, — весело ответил Ниан. — Драться с плохими людьми. — Он влез на коня и ухватился за кушак своего брата.

За последние двое суток Морша спал не более трех часов. Все разваливалось на глазах. Восемнадцать солдат дезертировали, боевой дух оставшихся оставлял желать много лучшего. Бораниус проявлял ко всему этому полное безразличие. Он почти все время проводил в Верхней Палате и не снимал черной маски с забинтованного лица. Морша передавал ему донесения разведчиков и сообщал о дезертирах, но он лишь плечами пожимал.
— Пусть хоть все разбегутся, мне дела нет, — глухо отвечал он из-под маски.
Когда Морша утром снова пришел к Бораниусу, тот, раздетый до пояса, проделывал упражнения с мечами. Невероятная гибкость и быстрота его движений заворожили Моршу. В комнате на полу сидела надирка и с ней девочка, Эланин. Девочка раскачивалась, обхватив руками колени, безучастно глядя голубыми глазами в пространство.
Людям в крепости говорили, что Эланин держат здесь ради выкупа, но Морша начинал сомневаться в этом, поскольку князю Орасису в Дрос-Пурдол никаких писем не отправляли.
Увидев Моршу, Бораниус остановился и спрятал в ножны свои клинки, Мечи Крови и Огня.
— Ну что наши гости? — спросил он, вытирая потную грудь полотенцем. — Уже на подходе?
Морша сверился с заметками, которые принес с собой.
— Странные вещи происходят, мой генерал. Враг замечен сразу в нескольких местах, иные из которых отстоят от нас миль на тридцать. Наш лучший надирский разведчик передал, что видел Друсса в горах, в кочевье Халид-хана. Я послал туда двадцать человек, чтобы устроить засаду. Потом я получил известие, что Друсса и остальных видели далеко на западе. Я послал к перевалу еще двух конных разведчиков и разместил там десятерых лучников. А час назад прискакал гонец с донесением, что отряд Друсса направляется к храму Устарте.
— Они все равно придут сюда, Морша, что бы ты ни предпринимал. Я это сердцем чувствую.
— При всем уважении, генерал, к нашей крепости ведут только четыре дороги, и все они в настоящее время охраняются. Нам доложат, когда враг будет замечен.
— Они придут, — повторил Бораниус, — и я убью Скилганнона. Это моя судьба.
— Ожоги все еще беспокоят вас?
— Лекарь хорошо потрудился. Боли я не чувствую. Распорядись убрать его тело из моих комнат, пока запах не пошел.
— Вы убили его? Но зачем?
— А почему бы и нет? Он мне больше не нужен. — Бораниус посмотрел в окно. — Вечером приведи в цитадель двадцать наших лучших бойцов, а прочих расставь на стенах. Они предупредят нас о приближении врага. Ступай, мне нужно еще поупражняться.
Морша, откланявшись, вернулся к себе вниз и снова просмотрел донесения. На дорогах наблюдалось весьма оживленное движение, что было обычно для этого времени года, когда многие горцы спускались в долину на заработки. С востока не сообщали ничего, и Моршу это не удивляло: с той стороны враг никак не мог появиться. Если отряд Друсса заметили у Халид-хана, то им, спускаясь с гор, пришлось бы сначала пройти мимо крепости. Тем не менее Морша заметил себе, что надо послать гонца и выяснить, почему ежедневное донесение не составлено. Может быть, восточная застава тоже дезертировала, подумал он и выругался вполголоса,
На дороге, ведущей в город, видели повозку, которой правила здоровенная старуха. Рядом на горных пони ехали пятеро детей, в повозке лежали меха. Это сообщение должно было повториться дважды: сначала с верхней заставы, затем с нижней, между крепостью и городом. Нижняя, однако, докладывала, что единственной замеченной повозкой правил старый калека, с которым ехали четыре женщины и дурачок, а в повозке сидели собаки.
Посмотрев, кем подписаны оба донесения, Морша направился в казарму. Первого солдата он нашел в харчевне и спросил, помнит ли тот груженную мехами повозку.
— Так точно. Странная семейка, но оружия у них не было, только меха.
— Почему странная?
— Да кто их знает? Солнце нам било прямо в глаза, когда они появились. Остановились сразу, без разговоров. Мы осмотрели повозку, убедились, что они безоружные, и пропустили.
— Что же все-таки показалось тебе странным?
— Не знаю, как и сказать. На миг у меня словно в глазах помутилось — из-за солнца, должно быть. И показалось мне, что из кучи мехов на меня смотрят два глаза. Подошел поближе — никаких глаз нету. Только и всего.
— Других повозок ты не видел?
— Нет, только эту. Вчера, около полудня.
Солдат, подписавший второе донесение, приехал в крепость лишь под вечер. Морша передал, чтобы тот сразу явился к нему. На вопрос Морши солдат ответил, что ничего особенного на дороге не видел.
— Старик-калека и четыре бабы, капитан. Еще мужик с ними, полудурок. Я его тоже сначала принял за бабу. Когда он заговорил, я глаза вытаращил. В толк не возьму, как я мог проглядеть его бороду.
— Почему ты решил, что он дурачок?
— Ну… он говорил так. Как все полоумные. Слов я не запомнил.
— А в повозке собаки ехали?

Предыдущая страница 32 Следующая страница


33 Дэвид Геммел

— Так точно. Сперва я подумал, что это шкуры, потыкал в них, и один пес на меня зарычал. Я так и шарахнулся.
— Ты был у самой повозки и не разглядел, что это собаки?
— Нет. Странно, если подумать. Солнце в глаза светило, плохо было видно.
— Когда проехала эта повозка?
— Вчера, после полудня,
Морша порылся в бумагах и нашел ту, где говорилось о появлении путников у храма. Разведчик-надир упоминал о большом бойцовом звере, Смешанном, сопровождавшем воина с топором.
— Я могу идти, капитан? Очень есть охота.
— Ты видел трех собак? Именно трех?
— Ну да.
— Подумай хорошенько. Ты услышал рычание и отскочил. Потом что было?
— Рычал тот, который впереди, а другие сидели за ним.
— Ты их по головам пересчитал?
— Да… то есть нет. Но их точно было не меньше трех. — С едой придется пока потерпеть. Седлай коня, бери запасного и скачи к Наклиану. Он с двадцатью людьми стережет горную дорогу. Пусть немедля возвращаются сюда. В повозке были не собаки и не куча мехов, как сказано в другом донесении. Это Смешанный, который путешествует с Друссом и Скилганноном. Враг уже здесь.
— С вашего позволения, вы ошибаетесь, капитан. Никаких бойцов там не было.
— Они едут из храма. Тебя околдовали, отвели тебе глаза. Потому и солнце показалось тебе таким ярким.
Солдат — новобранец, взятый из наашанской колонии в Мелликане, — растерялся.
— Но ведь их все равно совсем мало, разве нет?
— Да, но двое из них гораздо опаснее, чем ты способен вообразить.
— Это я понимаю, капитан. Про Друсса и Скилганнона много чего рассказывают. Но ведь крепость они все равно не возьмут? Если им нужен господин Железная Маска, они будут дожидаться, когда он уедет. Устроят засаду, ведь так?
— Я не могу предугадать, как они поступят, — признался Морша. — Я многие годы воевал против Скилганнона и усвоил одно: этот человек всегда найдет способ атаковать. Во всех сражениях первый ход делал он, а мы только отвечали. Учти, что войны выигрывает обычно тот, кто наступает, а не обороняется. Ты полагаешь, что шестеро человек не могут штурмовать крепость, и я согласен с тобой. Но то, что думаю я, не имеет значения — важно то, считает ли Скилганнон, что это возможно.
— Это просто безумие! Они все погибнут.
— Возможно, выжить для них не самое главное. Довольно препираться, солдат. Найди Наклиана, и пусть он со своими тут же возвращается назад.

Для Диагораса, следящего, как заходит солнце, не было дела главнее, чем выжить. Из рощи, где он стоял, крепость, до которой оставалось не более мили, выглядела весьма внушительной. Внешняя стена, правда, порядком разрушилась, но сама цитадель с амбразурами для лучников и укреплениями, с которых обычно бросают камни и льют горячую смолу, представлялась грозной и неприступной.
План Скилганнона был всем хорош — с теоретической точки зрения. С практической он казался просто убийственным. Осуществить требуемое и при этом уцелеть не было никакой возможности. Диагорас обвел взглядом остальных. Джаред с Нианом сидели в стороне. Джаред только что дал брату какой-то порошок от головной боли и теперь обнимал его за плечи, Гарианна, похоже, спала. Друсс и Скилганнон тихо разговаривали между собой. Большой серый зверь притулился рядом с Друссом. Диагорас все время твердил себе, что это Орасис, но никак не мог свыкнуться с этой мыслью. Орасис в годы их солдатской службы был веселым увальнем, предметом множества шуток, на которые никогда не обижался. А этот зверюга с клыкастой пастью и холодными янтарными глазами наводил на Диагораса дрожь. Спокойствие Друсса его поражало. Что, если зверь разъярится и набросится на них?
Диагорас снова перевел взгляд на крепость. «Возможно, я смотрю на свою гробницу», — думалось ему. Из ворот выехал всадник, и Диагорас поспешил скрыться. Всадник проскакал мимо рощи назад, к горам Халид-хана.
Одним меньше, подумал Диагорас, стараясь приободриться. Он, как-никак, пережил Скельн — хуже уже ничего быть не может. Всего-то и нужно, что войти во вражескую крепость, а потом оборонять дверь от вражеских солдат — сколько их там, сорок? Ниан сказал, что уж лучше умрет, чем будет жить слабоумным, вот Джаред и позаботился о том, чтобы желание брата исполнилось. Они здесь не для того, чтобы спасти Эланин, а для того, чтобы умереть вместе.
До темноты оставалось меньше часа.
Диагорас, далеко обогнув зверя, подошел к Друссу и Скилганнону.
— Не лучше ли дождаться, когда станет совсем темно? Может, тогда они спать лягут, кроме караульных?
— Сумерки нам больше подходят, — ответил Друсс.
— Это почему же?
— Не так привычно.
— Что ты хочешь этим сказать? "
— Ночные атаки — дело привычное, — объяснил Скилганнон. — В крепости знают, что мы придем. Нас мало, и поэтому они думают, что мы либо устроим засаду вблизи от крепости, либо атакуем ночью. Именно ночью они и будут наготове.
— Не хотелось бы лезть с замечаниями на этой последней стадии, — сказал Диагорас, — но сколько из нас, по-твоему, переживет этот план?
— Я буду удивлен, если хоть одному удастся выжить.
— Так я и думал.
— Я умирать не собираюсь, — заявил Друсс. — Надо же кому-то отвезти девчушку домой. Мне сдается, это хороший план.
— Если завтра мы вернемся к его обсуждению, я с тобой соглашусь, — сказал Диагорас.
— Взбодрись, паренек! Никто не живет вечно.
— Кроме тебя, старый конь. Это мы, смертные, того и гляди, протянем ноги.
— Когда Бораниус умрет, у его людей пропадет охота драться. С наемниками всегда так. Если платить им больше некому, они мигом перестают воевать. Главное — это добраться до него поскорее. Как бы там ни было, в крепости сейчас куда меньше семидесяти солдат. Многие рыщут по горам, высматривая нас. Там, я бы сказал, осталось человек сорок, а то и меньше.
— Очень утешительно, — пробормотал Диагорас.
— Ты запросто можешь подождать нас тут, паренек, — усмехнулся Друсс.
— Будто бы.
Диагорас снова взглянул на заходящее солнце, зная, что оставшееся время пролетит очень быстро.

ГЛАВА 20

Братец девятнадцатилетнего Иппелиуса, капитан королевской армии, пал в том же сражении, что и Бокрам. В последующие месяцы семьям тех, кто служил королю, пришлось солоно. Мать Иппелиуса выгнали из родового особняка, имущество забрали в казну. Народ, собравшись у дома, швырял грязью в уходящих из него жильцов. Иппелиусу было тогда тринадцать, и он очень боялся. Многие вдовы старались уехать из города — кто к родне в деревню, кто в чужие края. Мать вместе с Иппелиусом уехала в Мелликан.
Там Иппелиус закончил свое образование. Город нравился ему, и ужасы прошлого, все еще преследовавшие его во сне, при свете дня казались несущественными. Потом к власти пришел Железная Маска. Он обещал наашанским беглецам отмщение, обещал свергнуть королеву-колдунью. Иппелиусу наряду с другими представился золотой случай отомстить за смерть отца и за бедствия, постигшие мать.
Теперь, сидя в жалкой харчевне вместе с двадцатью солдатами, он сознавал, что его мечты потерпели крах. Умерли вместе с беднягой Кодисом. Иппелиуса точно громом поразило, когда Морша зарезал его друга так внезапно и так жестоко. Кодис умер, не успев ничего понять.
Прокисшее пиво опротивело Иппелиусу, однако он пил его, чтобы не выглядеть привередливым в глазах остальных. И если выпить побольше, он по крайней мере не будет так бояться. Кодис всегда помогал ему, наставлял— на первых порах солдатской службы. Иппелиус тогда постоянно спотыкался о собственный меч, на коне держался так себе и советы Кодиса очень ценил. Морша, кстати, тоже относился к нему с добротой и пониманием. Кодис считал Моршу своим другом и уважал его. Как это ужасно — умереть от руки человека, который тебе по душе.
А тут еще этот Бораниус. Как волновался Иппелиус, когда его впервые представили генералу! От этого человека веяло отвагой и решимостью, и свержение королевы-колдуньи казалось неминуемым.
Иппелиус с содроганием вспомнил, как им с Кодисом приказали вынести из крепости тело, наскоро зашитое в холст. Сквозь материю просачивалась кровь. На полдороге с лестницы холст лопнул, и оттуда вывалился обезображенный женский труп. Иппелиуса от этого зрелища вывернуло наизнанку — пришлось Кодису одному заталкивать тело обратно.
Они похоронили мертвую, и Иппелиус, заливаясь слезами, воскликнул:
— Как мог мужчина сотворить такое с женщиной?!
— Это тебе не кто-нибудь. Это Бораниус.
— А ему что, закон не писан?
— Ну чего ты ко мне привязался? Он всегда любил мучить людей. Лучше выбрось это из головы.
— Даже камня нет на могиле, — не унимался Иппелиус. — Я думал, у них любовь.
— Они были любовниками, а потом он ее убил. Все, конец. Возьми себя в руки, парень, и никому об этом не говори, понял? С мужчинами Бораниус тоже не церемонится. Я не хочу, чтобы мне отрубили пальцы или глаза выкололи.
— Он и девочку убил, как по-твоему?
— Не знаю и знать не хочу. Тебе тоже незачем. Выждем какое-то время и уйдем отсюда.
— А сейчас почему нельзя?
— Когда наши посты высматривают Друсса повсюду? Вот убьют Друсса, все уляжется, и мы удерем на восток, к морю.
Иппелиус, уже притерпевшись к мерзкому вкусу пива, хлебнул еще. В этот вечер в харчевне почти не смеялись. Убийство Кодиса и новость о прибытии Скилганнона подействовали на всех угнетающе. Кое-кто из солдат в прошлом сражался против этого человека, и им было что рассказать.
Здоровяк Ранкар, войдя со двора, сел рядом с Иппелиусом и махнул рукой маркитанту, чтобы тот налил пива.
— Как дела? — спросил он.
— Хорошо, а у тебя?
— Порядок. В казарме пусто, всем велено идти в цитадель. Вот поем и тоже туда пойду.
Рябое лицо Ранкара перечеркивал белый шрам, зацепивший левое веко.
— Повезло тебе, — заглядевшись на него, заметил Иппелиус.
— В ту пору мне так не казалось, но ты прав, пожалуй. Ты уже ел?
— Не хочется что-то.
— Хороший мужик был Кодис, — кивнул Ранкар. — Мы с ним вместе прошли наашанскую заваруху и вместе прорывались оттуда. Таких, как он, больше нет.
— Не могу поверить, что Морша убил его.
— И я. Никому, видно, нельзя доверяться.
Дверь харчевни открылась, и на пороге выросла мощная фигура. На круглом, с серебряными крыльями шлеме Иппелиус разглядел эмблему — череп в обрамлении двух серебряных топориков. Черную бороду пришельца густо пронизывала седина. Могучий торс покрывал черный колет с серебряными наплечниками. В правой руке сверкал двуострый топор. Человек вышел на середину и остановился у стола, за которым сидели четверо солдат. Вогнав топор в столешницу, он рявкнул:
— Тихо, ребята! Много времени я у вас не займу. Дважды повторять ему не пришлось. Двадцать солдат в полной тишине смотрели на незнакомца.
— Я Друсс, а это, — он положил руку в боевой перчатке на черное топорище, — это смерть. — Он обвел взглядом харчевню, и Иппелиус вздрогнул, когда свинцово-серые глаза остановились на нем. — Я пришел, чтобы убить Бораниуса, и приступлю к этому прямо сейчас. Если для начала мне придется перебить всех, кто здесь сидит, рука у меня не дрогнет. Но к солдатам я всегда питал слабость, ведь в основном они парни хорошие. Поэтому я даю вам случай пожить еще малость. Доедайте свой ужин, забирайте манатки, какие ни на есть, и уезжайте отсюда. Вопросы будут?
Тишина держалась. Все только переглядывались между собой.
— Тогда не стану мешать. — Воин выдернул топор из стола, повернулся к двери, и тут двое солдат с ножами бросились на него. Первому топор раскроил грудь, второму воин двинул в лицо кулаком. Солдат перелетел через стол, грохнулся на пол и больше не шевелился.
— Еще кто-нибудь? — Никто не двинулся с места, хотя многие и тянулись украдкой к оружию.
Воин снова подался к двери, где в это самое время возникла страшная бестия — зверолюд, один из самых крупных, виденных Иппелиусом. Разинув пасть, зверь издал душераздирающий рев. Солдаты, опрокидывая столы, пятились в дальний угол харчевни.
Воин потрепал зверя по плечу, и тот опустился на четвереньки, злобно поглядывая на людей. Но Друсс вышел и увел его с собой.
Иппелиус прирос к месту, Ранкар тихо ругнулся.
— Что делать-то будем? — спросил Иппелиус.
— Ты слышал, что он сказал. Доедим и пойдем.

Диагорас вместе с близнецами прошел в ворота, покосившись на убитого часового. Он лежал на крепостной лестнице, и Гарианна вынимала из его груди арбалетную стрелу. Диагорас быстро пересек открытое место, двигаясь к Скилганнону, стоявшему у входа в цитадель. Друсс со Смешанным прибежали с другой стороны.
— Начнем, пожалуй, — сказал Скилганнон.
Зверь внезапно взвыл и ринулся вверх по лестнице. Друсс позвал его, но тот уже скрылся.
— Почуял ребенка, — решил Скилганнон.
Друсс с топором наготове вошел в здание, а Скилганнон повернулся к Диагорасу:
— Держи дверь, сколько сможешь.
— Не сомневайся. — Дренай достал саблю и острый как бритва охотничий нож. Друсс уже поднимался по правому маршу двухсторонней лестницы, Скилганнон по левому.
Диагорас стал на пороге, вглядываясь в проходы между постройками крепости. Джаред и Ниан с длинными мечами заняли места рядом с ним. Гарианна со своим арбалетом осталась на ступеньках крепостной стены, футах в тридцати от них. С верхних этажей здания донесся рев Смешанного, сопровождаемый криками.
Из харчевни, к изумлению Диагораса, никто не показывался. Когда Друсс сказал ему, что пойдет потолкует с солдатами, офицер вскричал: «В уме ли ты? Они накинутся на тебя, как бешеные волки!»
«Навряд ли», — только и ответил Друсс.
«Как ты мог согласиться на это безумство?» — спросил Диагорас Скилганнона, дожидаясь Друсса вместе с ним.
«Не исключено, что это сработает. Представь себя на их месте. Ты сидишь за ужином, и вдруг входит твой враг, который тебя ни капельки не боится. Враг, по нашим понятиям, хоть редко, да должен бояться — когда нас, к примеру, намного больше, или когда он оказывается в ловушке. А мы, в свою очередь, иногда можем не бояться ничего — скажем, в своей собственной крепости. И вдруг к нам сюда вторгается один-единственный воин, который, однако, совсем не испытывает страха! Поневоле призадумаешься, особенно если боевой дух у тебя не на высоте».
«Ты в самом деле считаешь, что они просто послушаются его и уйдут?»
Скилганнон подумал немного.
«Пару-другую ему, наверное, придется убить, а остальные вмешиваться не станут».
«Вы двое, видно, особой породы. Не нам чета».
Теперь, стоя у двери, Диагорас немного успокоился. Друсс и Скилганнон уже в цитадели, а его собственная задача, похоже, куда менее опасна. Солдаты с мечами наголо что-то сюда не спешат.
— Пока все путем, — ухмыльнулся Джаред, придерживавшийся, как видно, того же мнения.
Диагорас собрался было ответить, но тут Гарианна замахала им, указывая за ворота. В то же мгновение Диагорас услышал стук копыт. Первый из двадцати всадников, галопом влетев в ворота, выпал из седла с арбалетной стрелой в затылке. Вторая стрела попала в грудь, и Гарианна пустилась бежать по крепостной стене.
Всадники, увидев Диагораса с близнецами, послали коней к ним. Несколько человек, спешившись, бежали к Гарианне, перезаряжавшей арбалет. Диагорас пригнулся под головой коня и вонзил саблю в незащищенный левый бок всадника, Джаред и Ниан ринулись в самую гущу конных.
Гарианна на стене застрелила одного солдата и припустила к воротам. Некоторые солдаты сняли с седел луки. Мимо Диагораса просвистела стрела. Гарианна взобралась на крышу ворот и выстрелила в голову еще одному. Двое карабкались вслед за ней. Одного она сшибла со стены пинком, другой взмахнул мечом и плашмя угодил ей по лодыжке, Гарианна упала. Солдат схватил ее, и она врезала ему по лицу арбалетом. Он разжал руки и тоже свалился вниз.
Диагорас отступал, отбиваясь сразу от троих. Ниан подоспел ему на подмогу и рубанул по затылку одного наашанита. Диагорас, пользуясь случаем, перешел в наступление. Его сабля отскочила от вражеского панциря, однако нож исправно вошел между шеей и ключицей. Чей-то меч полоснул его по плечу. Диагорас, крякнув, выронил нож и повернулся к новому противнику. Он блокировал второй рубящий удар, и его ответный смертельный выпад рассек солдату горло.
Визжали и брыкались кони, кричали раненые. Вражеский меч распорол Диагорасу бок. Он пошатнулся, но солдат, не успев добить его, рухнул наземь. В спине у него торчала стрела Гарианны.
Лучники теперь принялись за нее всерьез. Стрелы ударялись о стену рядом с ней. Девушка, встав, хладнокровно подстрелила одного всадника и опять побежала по гребню стены.
Диагорас усилием воли устоял на ногах. Голова у него кружилась. Джаред упал, сраженный копьем в спину. Ниан вышиб копейщика из седла, бросил меч и кинулся к брату. Диагорас, пробиваясь к ним, рубанул кого-то саблей по лицу и проткнул грудь другому. Ниан поднял Джареда на ноги.
— Подними меч! — крикнул тот.
Ниан побежал за клинком, и в спине у него выросла черная стрела. Он упал, потом приподнялся, схватившись за рукоять меча, и в него попала вторая стрела. Ниан встал, ревя от боли, и побежал к конному лучнику. Лучник попытался выстрелить еще раз, но конь встал на дыбы, а меч Ниана обрушился на него сбоку. Солдат выпал из седла, и Ниан раскроил ему череп. На Джареда наседали двое, и у него уже не было сил отбиться от них. Один солдат парировал слабый удар Джареда, а другой пырнул раненого длинным кинжалом в живот. Ниан при виде этого завопил во всю глотку. Он вихрем налетел на солдат, и они отступили. Ниан, снова бросив меч, упал на колени рядом с братом, продолжая выкрикивать его имя.
Диагорас видел, что Джаред мертв. Двое солдат, убивших его, вернулись. Один ударил Ниана в шею, другой рубанул по голове. В этот миг на них напал Диагорас и убил одного. Второй попятился, но тут же снова пошел в атаку вместе с четырьмя другими.
— Сюда, сюда! — орал Диагорас. — Кто хочет умереть первым, сукины дети?
Они постояли немного, а потом все как один повернулись и помчались к харчевне. Диагорас смотрел на них, смаргивая пот, и ничего не понимал.
Услышав позади какие-то звуки, он медленно обернулся.
Там стояли плотным строем всадники в черных доспехах, в закрытых шлемах с высокими конскими плюмажами. Каждый имел при себе копье, меч и маленький круглый щит с изображением пятнистой змеи.
Они расступились, и вперед выехала женщина. Диагорас, забыв о боли, смотрел на нее во все глаза. Серебряная нить оплетала черную, как вороново крыло, толстую косу. Поверх серебряной кольчуги колыхался белый плащ. Ноги выше сапог, черных, с серебряным кантом, были обнажены. Легко спрыгнув с коня, она подошла к Диагорасу.
Он, как дурак, хотел поклониться, но колени у него подкосились, и она подхватила его.
— Если это сон, то я не хочу просыпаться, — сказал он.
— Где Скилганнон? — спросила она.

Скилганнон, переступив через тела двух солдат, настороженно двинулся вперед. На площадке было несколько дверей, все открытые. Он подошел к первой, прислушался, ничего не услышал, набрал в грудь воздуха и вошел. На него бросился человек с мечом, и одновременно послышался шорох сзади. Припав на одно колено, Скилганнон ткнул назад Мечом Дня. Клинок, войдя в живот, пронзил сердце нападавшего, а Меч Ночи наполовину разрубил ногу тому, что был спереди. На пороге вырос еще один, с арбалетом. Когда он пустил стрелу, Скилганнон откатился вправо. Стрела прорвала ковер на полу. Быстро вскочив, Скилганнон кинулся на арбалетчика. Тот бросил оружие и улепетнул, но на площадке появились еще несколько солдат. Скилганнон напал на них, крутясь и подскакивая, мелькая мечами. Забрызганный кровью, он побежал дальше, наверх.
Рев Смешанного умолк — должно быть, зверя убили,
Рядом с головой Скилганнона пролетела еще одна пущенная из арбалета стрела. Двое солдат с мечами преградили ему дорогу — и умерли. Скилганнон, кувыркнувшись через плечо, вскочил и вонзил Меч Дня в сердце арбалетчику.
Длинный коридор соединял третью площадку с лестницей, по которой поднимался Друсс. Скилганнон услышал шум битвы и побежал по коридору, не заглядывая в комнаты. Двойные двери в торце вели в большую трапезную. Друсс сражался там против дюжины противников. На полу уже лежало несколько трупов. Солдаты пытались окружить воина, но он вертелся во все стороны, сверкая топором при свете ламп. Из мелкой раны на щеке Друсса струилась кровь, колет ему располосовали, штаны промокли от крови. Один солдат, посмелее прочих, сунулся вперед, и голова его покатилась по полу.
Скилганнон ринулся на подмогу. Солдаты при виде нового врага попытались перестроиться. Мечи Дня и Ночи уложили двоих, Снага разнес хребет третьему, остальные обратились в бегство.
— Ты сильно ранен? — спросил Скилганнон.
— Ранен? Ба! Пара царапин. — Друсс тяжело дышал, и лицо у него опять стало серым. Не прошло и нескольких дней с тех пор, как он чуть не умер. Скилганнон покачал головой. — Не волнуйся за меня, паренек. На гору я еще способен подняться.
— Не сомневаюсь.
— Тогда пошли поищем Бораниуса.
— Девочка будет с ним, Друсс, — предупредил Скилганнон.
— Я знаю.
— Он хочет заставить тебя страдать. Очень возможно, что он убьет ее при тебе.
— И это я знаю. — Глаза старого воина стали холодными, как полированная сталь. — Найдем этого сукина сына и покончим с ним.

Предыдущая страница 33 Следующая страница


Белый Волк 34

Вместе они двинулись по лестнице на самый верх.

ГЛАВА 21

Морша ждал в Верхней Палате с пятью бойцами. Бораниус, обнаженный до пояса, в черной маске, сидел на стуле с высокой спинкой, держа на коленях безучастную Эланин. Грудь его наискось пересекали четыре кровоточащие отметины от когтей. Огромный серый зверолюд, весь израненный, лежал на полу перед ним. Ему перебили хребет, и он не мог шевельнуться, но еще дышал, и янтарные глаза неотрывно смотрели на Бораниуса.
— Видишь, сколько в них ненависти? — с резким смехом сказал Бораниус. — Как ему хочется снова кинуться на меня! — Он взял девочку за волосы и наклонил ее голову вниз, к Смешанному, под которым расплывалась большая лужа крови. — Смотри, малютка, твой папа пришел за тобой. Правда, мило?
Морша отвернулся.
Вот и конец всему — мечтам, надеждам, честолюбивым замыслам. Ему уже не выйти из этой комнаты под самой крышей, где сидит окровавленный человек в черной маске. Девочка смотрела перед собой немигающими глазами, не откликаясь на прикосновения Бораниуса. Морша взглянул на свою кавалерийскую саблю. Красивый клинок, с филигранной гардой и изумрудом в эфесе. Саблю вручил ему Бокрам в награду за храбрость. На лицах пяти своих людей Морща видел страх. Все они прибежали сюда снизу, после стычки с Друссом и Скилганноном, и знали, что гибель неминуема.
— Вы бы сняли ребенка с колен, генерал, — сказал Морша Бораниусу. — Пора приготовиться к бою.
— Все будет в порядке, Морща. Я убью их обоих, но сначала тебе придется их измотать.
— Измотать? Вы в своем уме? Вам известно, что здесь происходит?
— Еще бы! Как получилось, что всего двое воинов прорвали нашу оборону и беспрепятственно подымаются по лестнице? Я скажу тебе, Морша, почему так вышло. Меня окружают тупицы и трусы, вот почему. Завтра я наберу себе новых и на сей раз займусь этим сам. Те, кого набирал ты, оказались никуда не годными.
— Вы правы, мой генерал, — помолчав, сказал Морша. — Такими же негодными, как и все, что я делал в эти последние годы. — Его прервал донесшийся со двора топот копыт. Морша подбежал к окну и с мрачной улыбкой оглянулся на Бораниуса. — Похоже, Бораниус, что новую армию тебе набрать не удастся — даже в том случае, если ты убьешь Скилганнона и Друсса. Здесь королева-колдунья со своей гвардией.
— Их я тоже истреблю. И вырву сердце у этой суки.
В комнату вступил Скилганнон, за ним Друсс, весь в черном. Солдаты попятились, роняя оружие. Морша вздохнул и сказал Скилганнону:
— Ты многого добился с .тех времен. До сих пор вспоминаю с удовольствием тот денек в банях.
— Положи саблю, Морша. Тебе нет нужды умирать здесь.
— Есть, и еще какая. Защищайся! — Морша прыгнул вперед. Жестокая боль обожгла ему грудь. Он выронил саблю и сполз на пол рядом с ней.
— Красиво, — одобрил Бораниус, Он встал, держа ребенка одной рукой, и достал один из своих мечей. — Рад видеть тебя, воин, — сказал он Друссу, приставив клинок к груди Эланин. — Я о тебе наслышан.
Друсс медленно приближался. Сквозь голубое платье девочки проступила кровь.
— Еще шаг — и я выпущу ей кишки. Друсс остановился.
— Вот и правильно. А теперь, будь так любезен, положи топор.
— Он все равно убьет ее, Друсс, — сказал Скилганнон. — Только время тянет.
— Я знаю, что он делает, — отрезал Друсс. — Я уже встречал таких. Все они, слабаки, на один манер. — Снага, брошенный им, лязгнул об пол.
— А теперь подойди ближе, чтобы я мог насладиться этим мгновением.
Друсс шагнул вперед. Теперь Бораниус мог достать его мечом, приставленным к телу девочки.
— Знаешь, что будет теперь, воин?
— Еще бы не знать. Я убью тебя, вот что будет.
— Если ты шевельнешься, я убью ребенка.
— Этого-то я и жду. Когда твой меч вонзится в нее, мне ничего не будет грозить — и тогда я тебе, стервец, все кости переломаю. Чего ж ты тянешь? Давай! — Друсс сделал еще шаг, и пораженный Бораниус невольно отступил. Умирающий Смешанный клацнул зубами, метя ему в ногу. Бораниус полоснул зверя мечом по морде, и в этот миг Друсс, метнувшись вперед, выхватил у него Эланин. Меч сверкнул в воздухе. Друсс повернулся спиной, и бросился на пол, прикрывая собой ребенка. Меч рассек ему колет и кожу. Взъяренный Бораниус взревел, и Меч Огня снова устремился к беззащитному Друссу — но его встретил Меч Дня.
Бораниус, отскочив, достал второй меч и повернулся лицом к Скилганнону.
— Долго я ждал этого, Олек. Сейчас я разделаю тебя, как лебедя на пиру.
Мечи сверкнули при свете ламп, зазвучала музыка стали.
Морша следил за схваткой, забыв о боли. Оба воина будто скользили по полу, выписывая мечами блестящие .дуги. Они двигались все быстрее, ни на миг не теряя равновесия. Клинки лязгали и свистели, одержимые желанием впиться в мягкую плоть. Воины перемещались по всей комнате, не переводя дыхания.
Морша не сразу заметил, что в комнату вошла Джиана, королева-колдунья, и с ней старый боец Маланек. Среди гвардейцев в черном, заполнивших зал, стояла, опершись на посох, какая-то старуха. Морша знал, что умирает, и молился, чтобы ему дали досмотреть этот удивительный бой до конца.
Бораниус успел чиркнуть Скилганнона по щеке, а тот поранил ему левую руку выше локтя.
Устав, они двигались уже немного медленнее и чаще кружили по залу.
— Помнишь Гревиса, Олек? — заговорил Бораниус. — Слышал бы ты, как он визжал! Пока я резал ему пальцы, он держался храбро, но когда начал отпиливать руку, струхнул. Стал молить о смерти.
— Не давай ему раздразнить себя, парень! — крикнул Друсс. — Знай руби!
Бораниус перешел в наступление, Скилганнон отчаянно отбивался. Он отбил Меч Крови, нацеленный ему в горло, и отразил Меч Огня, но не устоял и опустился на одно колено. Бораниус продолжал наседать. Скилганнон перекатился и вскочил как раз в тот миг, когда Бораниус замахнулся правым клинком. Меч Ночи рассек ему пальцы, и Бораниус отскочил с криком, выронив Меч Огня.
Теперь наступал Скилганнон.
— Ну, что же ты? Расскажи мне про Гревиса! Расскажи, как он тебя умолял!
Бораниус, вопя от боли и ярости, ринулся в атаку. Скилганнон парировал, отскочил вбок и рубанул по спине пролетевшего мимо противника. Меч Ночи врезался в позвоночник. Бораниус рухнул на колени, и второй меч выпал из его руки.
Скилганнон обошел его кругом, рассекая Мечом Дня кожаные тесемки маски — и она свалилась, открыв обезображенное лицо. Голубые глаза Бораниуса смотрели со жгучей злобой и ненавистью.
— Ты ничтожество, Бораниус, — бесстрастно произнес Скилганнон. — И всегда был ничтожеством. Гревис стоил десятка таких, как ты.
Сказав это, он повернулся и пошел прочь, а Бораниус, выкрикивая оскорбления, пытался встать, но его ноги не повиновались больше раздробленному позвоночнику, и рука дергалась в тщетных потугах взять меч.
Королева-колдунья подошла к нему с тонким кинжалом и тоже опустилась на колени, глядя ему в глаза.
— Ты убил мою мать. — Острие кинжала медленно поднялось к его глазу.
Холодная сталь неспешно входила в мозг, и Бораниус захлебывался криком.
Скилганнон, не желая смотреть, как тот в муках расстается с жизнью, подошел к Морше. Офицер сидел у стены, зажимая руками рану в нижней части груди.
— Ты был слишком хорош для этого негодяя. Зачем ты служил ему?
— Хотел бы я сам это знать. Я рад, что ты побил его. Не думал, что тебе это удастся. Не думал, что это вообще кому-то под силу.
— Лучший всегда найдется. — Скилганнон устало приблизился к Друссу, сидевшему с девочкой.
— Молодец, паренек. Ты как думаешь, Эланин поправится? Скилганнон взял ее у Друсса и отнес к Смешанному.
Янтарные глаза зверя оставались открытыми, но дыхание уже прерывалось. Скилганнон уложил девочку на пол рядом с ним, и зверь с тихим стоном прижался мордой к ее лицу.
— Не знаю, слышишь ли ты меня, Орасис, но твоя дочь спасена.
Друсс сел на корточки рядом со зверем, поглаживая его по голове, как собаку. Желтые глаза еще некоторое время смотрели на ребенка. Потом они закрылись, и зверь перестал дышать.
Лежавшая неподвижно Эланин, наоборот, со всхлипом втянула в себя воздух, заморгала и села.
— Вот и ты, моя красавица, — обнимая ее, сказал Друсс.
— Ко мне приходил папа. Он сказал, что ты здесь.

Джиана стояла, глядя на человека, который почти полжизни являлся ей во сне. Мыслями она унеслась в прошлое, в то опасное время, когда она выдавала себя за уличную девку и жила в доме Скилганнона. Воспоминания, живые и яркие, окрашивала печаль, но была в них и радость. Тогдашние ее мечты были просты: сначала выжить, потом отомстить, и Скилганнон находился при ней неотступно.
Он гладил по голове маленькую девочку, а Джиана вспоминала его руку на своей щеке. Слезы подступили к глазам, и она сердито отмежевалась от воспоминаний. Старуха, опираясь на посох, стояла у дальней стены в черном, скрывающем лицо покрывале.
Она появилась в гавани, когда Джиана всходила на корабль, чтобы высадиться в Шераке и оттуда ехать в горную крепость,
— Зачем ты плывешь — убить Бораниуса или спасти Скилганнона? — спросила Старуха.
— Думаю, и за тем, и за другим.
— Он не пара тебе, Джиана. Он погубит тебя.
— Он меня любит и не сделает мне зла, — засмеялась Джиана.
— Как раз любовь-то и опасна, моя королева. Она ослепляет нас и ведет к гибели. Горе глупцам, которые уступают ей!
— А что, если я тоже его люблю?
— Конечно, любишь, Я это поняла при первой же нашей встрече. В этом и заключается опасность, о которой я тебе говорю. Сейчас ты мудра и не знаешь жалости, как и подобает правительнице. Народ любит тебя и боится, ты можешь стать великой, стоит только пожелать.
— За что ты так его ненавидишь?
— Ненависти во мне нет. Он славный, отважный воин. Я хочу, чтобы он умер, только потому, что он для тебя опасен. Ты и сама хотела убить его, а знаешь почему? Твое «я», подлинное «я», живущее в глубине твоей души, знает, что от него надо избавиться. Мысли о нем мучают тебя.
Джиана, глядя, как матросы ставят паруса и отдают швартовы, сказала:
— Возможно, мое подлинное «я» говорит мне, что он мне нужен.
— Э-э! Никто тебе не нужен. Я долго живу на свете, Джиана, и знаю, что ты испытываешь. Я сама через это прошла. Ты любишь его и слишком сильно, и слишком мало. Слишком сильно, чтобы полюбить другого, и слишком мало, чтобы измениться ради него. Ему нужна жена и мать его детей, а тебе — империя и место в истории. Ты думаешь, эти нужды можно совместить? И он чувствует то же самое, моя королева. Он не способен любить другую, твой образ не оставляет его, но и измениться он не может. Не бывать ему больше твоим генералом, даже если вы будете спать вместе и жить вместе. Пока он жив, он будет камнем лежать у тебя на сердце.
— Я подумаю над тем, что ты сказала.
…Теперь, в этой полуразрушенной крепости, Джиана как никогда остро поняла, насколько недоставало ей этого мужчины. Подойти бы к нему, положить руку на плечо, вытереть кровь с его лица.

Дренайский воин, которого она видела во дворе, тоже приплелся наверх — бледный до синевы, в окровавленной одежде.
— Зачем ты взбирался по лестнице, дуралей? — спросила Джиана. — Я велела тебе дожидаться лекаря.
— Я боялся, что умру и больше вас не увижу:
— Глупый. Ты мог бы умереть на этой лестнице.
— Оно того стоило, — Воин покачнулся, но его поддержал Маланек.
— Позаботься о нем, — приказала королева, а молодой человек с широкой мальчишеской ухмылкой заверил:
— Ну, теперь-то уж я не умру. — Маланек увел его, но он успел еще оглянуться и крикнуть: — А вы замужем?
Молодая золотоволосая девушка, войдя в комнату, тихо заговорила о чем-то со Старухой. В руках она держала маленький нарядный двойной арбалет. Старуха взмахом руки указала ей на дверь, и девушка вышла.
Скилганнон встал, обернулся, и его сапфировые глаза остановились на Джиане. Она ждала, вынуждая себя оставаться невозмутимой. Он подошел, низко поклонился, но ничего не сказал.
— Тебе нечего мне сказать, Олек?
— Слова ничего бы не выразили. Пусть молчание скажет за меня.
— Тогда поедем домой. Мимолетная боль исказила его лицо.
— Снова воевать и сеять смерть? Разрушать города, делать детей сиротами? Нет, Джиана. Я не могу.
— Я королева, Олек. Я не могу обещать тебе, что войн больше не будет.
— Я знаю.
— Ты предпочел бы никогда не встречаться со мной?
Он улыбнулся:
— Изредка, в минуты отчаяния. Если бы я мог вернуться назад, то многое изменил бы, но нашу встречу отменять бы не стал. С тем же успехом можно спросить человека, получившего солнечный удар, не лучше ли ему было бы никогда не видеть солнца.
— Что же ты будешь делать теперь? Он потрогал медальон у себя на шее.
— Продолжать свои странствия.
— Все еще надеешься вернуть ее?
— Нельзя быть уверенным, пока не попробуешь, — пожал плечами он.
— И что же потом? Поселишься с ней где-нибудь в…
— Так далеко я не загадываю.
— Ты понапрасну тратишь свою жизнь, Олек.
— Моя жизнь и без того потрачена впустую, а так у меня по крайней мере есть цель.
— Мятежники собрались во дворе, ваше величество, — доложил Джиане гвардеец. — Они забрали подчистую все, что было в крепости, и хотят уйти. Говорят, что человек по имени Друсс обещал им жизнь. Прикажете убить их?
— Пусть уходят.
— Так точно. Еще одно, ваше величество: разведчики докладывают, что в двух часах отсюда замечена большая кавалерийская часть датиан. Нам нужно покинуть это место до их прибытия.
Маланек подошел и тоже заговорил с королевой, а Скилганнон отошел к Старухе, манившей его пальцем. Маланек, в свою очередь, настаивал на поспешном отъезде.
— Хорошо. Здесь нам все равно больше нечего делать. Скилганнон между тем вышел вместе со Старухой, и Джиана успела заметать, что они поднимаются на крышу.
— Он едет с нами, ваше величество? — Маланек держал перед ней ножны с Мечами Крови и Огня. Джиана покачала головой, и он вздохнул с явным разочарованием: — Жаль, жаль. Я не верил, что он победит Бораниуса. Хорошо, что жизнь еще способна чем-то меня удивить.
— Нет никого, над кем он не одержал бы победу. Скилганнон — это Скилганнон.
У двери лежало тело человека, который показался ей знакомым.
— Ты его знаешь? — спросила она Маланека.
— Да, ваше величество. Это Морша, офицер Бораниуса.
— Где-то я его уже видела — впрочем, не важно. — Взявшись за костяную рукоять одного из мечен, Джиана медленно извлекла его из ножен. Клинок украшали красные огненные узоры, на рукояти были вырезаны демонические фигуры. Меч показался ей необычайно легким, и ее охватил странный трепет. — Ты веришь, что в этих клинках обитает злой дух? — спросила она.
— Время покажет, ваше величество, — с улыбкой пожал плечами Маланек.

Старуха, дойдя до верха лестницы, обернулась к Скилганнону:
— Тебе не любопытно знать, зачем я тебя сюда позвала?
— Я и так уже знаю.
— Ну да — ты говорил со зверолюдицей, Устарте. Теперь уже мне любопытно, Олек. Ты задумал убить меня?
— Тебе, ведьма, давно пора на тот свет. Но сюда я пришел, чтобы помочь Гарианне.
— Как это мило! — расхохоталась Старуха. — А я-то надеялась, что ты попытаешься убить меня моим же мечом. Хотела бы я посмотреть на тебя, когда клинки отскочили бы от моего тела. Я хоть и стара, но не дура и не делаю оружия, которое можно обратить против меня. И как же ты намерен помочь бедняжке Гарианне? Пообещав ей любовь и нежность?
Скилганнон прошел мимо нее на крышу. Гарианна, глядя вдаль, стояла на зубце стены с заряженным арбалетом в руке.
Она перевела, свой непроницаемый взгляд на него: Скилганнон вспрыгнул на другой зубец, футах в десяти от нее.
— Всегда побаивался высоты, — сказал он.
— Я тоже. — Он заметил, что она говорит о себе в единственном числе, чего никогда прежде не делала, будучи трезвой.
Он рискнул задать ей вопрос:
— Что же ты тогда делаешь здесь наверху, Гарианна?
— Здесь все развяжется. Здесь голоса покинут меня, и я буду свободна.
При ярком лунном свете она казалась совсем юной, почти ребенком. Она опустила глаза на арбалет у себя в руке.
— Если это освободит тебя — тогда сделай это, — сказал Скилганнон.
— Девочка пришла в себя.
— Да, насколько это возможно для того, кто так много выстрадал. Ее родители убиты, и с памятью об этом ей придется жить всю свою жизнь. Как и тебе, Гарианна. То, что произошло в Пераполисе, было чудовищно. За то, что я совершил там, я до конца моих дней буду называться Проклятым. Моя вина бесспорна, так делай же то, что должна.
— Мы… я не могу больше жить так. — Не живи, если не можешь. Спусти курок и обрети
Она подняла арбалет. Скилганнон, глубоко вздохнув, приготовился, но Гарианна не выстрелила.
— Я не знаю, что мне делать. Я слышу голос, которого прежде не слышала. — Теперь она смотрела вниз, на камни двора, и Скилганнон угадал ее намерение.
— Нет! — произнес он властно. — Посмотри на меня,
Гарианна. Посмотри! — Она подняла глаза, no-прежнему стоя на самом краю. — Твоя смерть только увенчает ужасы Пераполиса. Ты осталась жива — твои родители порадовались бы этому. Их кровь, их жизни ты носишь в себе. Ты — их дар будущему. Если ты сейчас прыгнешь вниз, их жизни оборвутся бесповоротно. Твой отец не для того прятал тебя, чтобы все завершилось таким образом. Он любил тебя и хотел, чтобы ты жила. Чтобы нашла свою любовь, как он когда-то нашел свою. Чтобы у тебя родились дети, в которых и он продолжал бы жить. Лучше бы ты послала стрелу мне в сердце, чем лишать жизни себя.
— Он прав, дитя, — сказала Старуха. — Убей его и освободись. Назови это карой или справедливостью, как тебе угодно, но сделай то, для чего пришла.

Предыдущая страница 34 Следующая страница


35 Дэвид Геммел

— Я не могу, — ответила девушка.
— Дура трусливая! — вскричала Старуха. — Что же мне, самой все делать за вас? — Она простерла к Гарианне костлявую руку, и девушка, вскрикнув от боли, снова подняла арбалет.
Старуха стала нараспев произносить слова, на языке, незнакомом Скилганнону.
В дверях позади нее возникла чья-то фигура. Серебряное лезвие вышло из груди Старухи и тут же ушло назад. Ведьма упала на колени, выронив посох. На груди у нее ширилось кровавое пятно. Она медленно обернулась. На пороге стояла Джиана с Мечом Огня. Старуха откинула с лица черное покрывало, и Скилганнон увидел кровь у нее на губах.
— Любовь ослепляет нас… и ведет к гибели, — выговорила она и упала мертвая на каменные плиты.
Гарианна, вскрикнув, пошатнулась. Скилганнон, в два прыжка добежав до нее, поймал ее одной рукой за камзол, а другой вцепился в зубец. Пальцы скользили по камню, он падал. Держась изо всех сил, он уцепился за узенький карниз футах в трех ниже кровли. Гарианна тянула его вниз, и казалось, что мышцы рук вот-вот порвутся.
— Отпусти девушку, и я тебя вытащу, — крикнула сверху Джиана.
— Не могу.
— Будь ты проклят, Олек! Вы умрете оба!
— Она одна выжила… из всего Пераполиса. — Из ободранных пальцев сочилась кровь.
Джиана перелезла через край, стала на карниз и обхватила одной рукой его запястье.
— Теперь мы все свалимся, полоумный!
Вес Гарианны внезапно уменьшился. Скилганнон посмотрел вниз: Друсс, высунувшись из окна Верхней Палаты, поддерживал потерявшую сознание девушку.
— Отпускай, парень! Я держу ее.
Скилганнон благодарно разжал пальцы, ухватился за карниз левой рукой. Джиана посторонилась, и он вылез обратно на крышу, ,
Джиана взяла его за руку и стала вытирать кровь с его израненных пальцев.
— Посмотри только, что ты с собой сотворил!
— Зато ты — самая прекрасная женщина на свете.
— Олек, Олек, что же нам делать? Мы не можем жить вместе и в разлуке тоже не можем.
— Я не разлучаюсь с тобой даже на другом-краю земли, Джиана. Не существовало такого мгновения с первой нашей встречи, когда ты не была бы со мной.
Он поцеловал ее в губы, она обвила руками его шею. Маланек с солдатами, поднявшийся к ним на крышу, уважительно держался поодаль.
— Какие же мы оба глупые, — прошептала Джиана, отстранилась и в сопровождении своих людей сошла вниз.
Скилганнон, оставшись на месте, смотрел, как наашаниты садятся на коней и покидают крепость. Пришел Друсс, держа Эланин за руку.
— Ну вот, паренек, мы и сделали свое дело.
— Как там Диагорас?
— Колотая рана в бедро и резаная на плече. До храма доедет.
— А Гарианна?
— Спит. Диагорас подле нее. Близнецам только не посчастливилось — погибли вместе во дворе, жаль их чертовски, но я думаю, что Джаред того и хотел. Хорошие были ребята. — Друсс вздохнул. — Ты с нами?
— Нет. Поеду на север.
Друсс протянул руку, но, заметив раны на пальцах Скилганнона, вместо ладони стиснул ему плечо.
— Надеюсь, ты найдешь то, что ищешь.
— Желаю тебе того же, дружище.
— Мне-то? Я домой возвращаюсь, в свою хибару. Буду сидеть на крылечке и любоваться закатом. Стар я уже для прежней-то жизни.
Скилганнон засмеялся, услышав это, и Друсс нахмурился:
— Я серьезно, паренек. Повешу Снагу на стенку, а шлем, колет и перчатки уберу в сундук. Запру на замок и ключ выброшу, клянусь небом.
— Стало быть, я присутствовал при последней битве Друсса-Легенды?
— Ты же знаешь, что я всегда терпеть не мог это прозвище.
— Я есть хочу, дядя Друсс, — сказала Эланин, потянув его за руку.
— А вот это имя мне по душе, — заявил он, подняв девочку на руки. — Дядя Друсс, деревенский житель. И пусть чума заберет все пророчества.
— О каком пророчестве ты говоришь?
— Один пророк давным-давно предсказал мне, что я погибну в бою, — усмехнулся старик. — В Дрос-Дельнохе. Сущий вздор. Дельнох — самая надежная крепость из всех, которые когда-либо строились. Шесть мощных стен— и замок. Нет в мире армии, которая могла бы его взять, и полководца, настолько безумного, чтобы на это отважиться.

Эпилог

Устарте, стоя на балконе, смотрела в сад. Маленькая Эланин плела из мелких белых цветочков венок для могучего бородатого воина, сидевшего рядом с ней у пруда. Диагорас, устроившись на мраморной скамье, наблюдал за ними.
— Гарианна вернула арбалет Серого Человека в наш музей, жрица, — доложил подошедший Вельди. Устарте кивнула, не отрывая глаз от сценки в саду. Друсс наклонил голову, и Эланин надела на него свой венок. — Как случилось, что голоса покинули ее? — спросил Вельди.
— Не все тайны поддаются разгадке, — отвернувшись, проговорила Устарте. — Это и делает жизнь такой занятной. Возможно, они удовлетворились тем, что Скилганнон готов был пожертвовать собой. Возможно, Гарианна его полюбила, и любовь принесла ей покой. Возможно, душа ребенка, которого она носит, сделала ее мягче и побудила отказаться от мести. Причина не так уж важна — главное, что призраки больше не преследуют ее.
— А Скилганнон не знает, что ему предстоит стать отцом.
— Да. Возможно, когда-нибудь… Посмотри на эту девчушку, Вельди. Правда, прелесть?
— Да, жрица. Чудесный ребенок. Будет ли она значить что-нибудь в этом мире, когда вырастет?
— Она уже значит, Вельди.
— Ты ведь понимаешь, о чем я. Два величайших на свете воина отправились в путь, чтобы спасти ее. Не щадя жизни, они воевали с колдуньей и со злодеем, владевшим волшебными мечами. Итог подобных подвигов должен изменить лицо мира.
— Такой конец в духе старой баллады порадовал бы и меня. Возвращение золотого века, крушение зла, маленькая принцесса, которую ждут величие и слава.
— Вот-вот. Ты видела что-нибудь такое в одном из будущих?
— Они показывают, что Эланин будет счастлива, и ее дети тоже. Довольно с тебя?
— Не знаю, что и сказать.
— Пройдет еще немного времени, и Друсс-Легенда на стенах Дрос-Дельноха сразится с армией, которой еще не видел свет. Он сделает это, чтобы спасти дренаев от истребления и не дать тьме затопить просвещенный мир. Это тебе больше по вкусу?
— Поистине так, жрица. Устарте ласково улыбнулась:
— По-твоему, для Друсса это важнее, чем спасение ребенка, ввергнутого во тьму несчастий и ужаса?
Вельди взглянул вниз, на воина в нелепом веночке на седеющей голове.
— Пожалуй, что нет. Почему так?
— Ответь-ка мне вот на что. Если герой видит тонущего ребенка, ему непременно надо знать, что от спасения этого ребенка зависит судьба всего мира? Без этого он в воду не прыгнет?
— Раз уж мы начали эту игру, то скажи: а вдруг герою кто-нибудь скажет, что этому ребенку суждено вырасти злодеем?
— Хороший вопрос. Как поступил бы Друсс в таком случае?
— Прыгнул бы в воду и спас дитя, — рассмеявшись, признал Вельди.
— Почему так?
— Потому что все герои так поступают.
— Превосходно, друг мой.
— Что же там будет, в Дрос-Дельнохе?
— Твое любопытство просто ненасытно, — со смехом посетовала Устарте. — Почему ты не спросишь меня о том, и что действительно хочешь знать:
— Я хотел бы увидеть одно из будущих, но с условием, что оно будет хорошим. Ничего тяжелого или грустного. Я знаю, ты хорошо изучила их, жрица, ибо твое любопытство не менее ненасытно, чем мое.
— Хорошо. Дай мне руку. — Они вместе прошли по коридорам храма. При входе в небольшую комнату их озарил мягкий золотой свет. Здесь пахло кедровым деревом и не было ни окон, ни какой-либо мебели. Три стены из необработанного красного камня, четвертая — гладкая, стеклянная. Устарте постояла немного, глядя на их отражения.
— Я покажу тебе только одно из возможных будущих — то, которое нравится мне. Должна сказать, что это лишь разожжет твое любопытство. Ну что, готов?
— Готов, — ответил счастливый Вельди.
Стекло по мановению Устарте почернело, и в нем зажглись яркие звезды. Вельди увидел под собой громадную, освещенную луной крепость. Под ее стенами стояло невиданной величины войско.
— Что они делают? — глядя на суету в лагере, спросил Вельди.
— Готовят погребальный костер.
— Для кого?
— Для Друсса-Легенды.
— Ведь я же не хотел видеть несчастливое будущее! — вскричал Вельди.
— Подожди. — Стекло опять затуманилось, и Вельди оказался внутри большого шатра. Там в окружении надирских воинов стоял могучий человек. Он обернулся, и на Вельди взглянули его лиловые, необычайной силы глаза. В шатер вошел еще один человек, и Вельди узнал его.
— Это Скилганнон, только годами старше.
— Да, на десять лет. Слушай же!
— Зачем ты здесь, друг? — спросил человек с лиловыми глазами. — Ведь не для того же, чтобы сразиться на моей стороне?
— Я пришел за наградой, которую ты обещал мне, великий хан.
— Мы сейчас на войне, Скилганнон, и со мной нет моих сокровищ.
— Сокровища мне не нужны.
— Я обязан тебе жизнью. Проси чего хочешь, и я исполню твою просьбу, если это в моей власти.
— Друсс был дорог мне, Ульрик. Мы были друзьями. Я прошу сущую малость: кусочек его кости и прядь волос. И еще его топор.
Хан помолчал.
— Он и мне был дорог. Зачем тебе его кость и волосы?
— Я положу их в медальон и буду носить на шее.
— Будь по-твоему, — сказал Ульрик.
Стекло замерцало снова, и Вельди увидел, как Скилганнон выезжает из надирского лагеря со Снагой за плечами. Картина померкла, и Вельди, глядя в стекле на себя самого, спросил:
— А что потом?
— Я же сказала, что увиденное только разожжет твое любопытство.
— Это нечестно, жрица! Скажи, что будет потом! Умоляю!
— Я не знаю, Вельди. Дальше я не заглядывала. Я в отличие от тебя обожаю тайны. И легенды тоже люблю. А все легенды, в сущности, говорят об одном и том же: когда людям грозит беда, — герой возвращается к ним. На этом пока и остановимся.
— Как ты жестока.
— Чего же иного ты ждал от женщины, которая наполовину тигрица? — засмеялась Устарте.

Предыдущая страница 35


Библиография серии

Дэвид Геммел. Циклы произведений.

Указаны серии и подсерии. В порядке внутренней хронологии(внутри каждой серии)

Дренайские сказания / Drenai

  • Нездешний / Waylander
    • Нездешний / Waylander (1986)
    • Волчье логово / In the Realm of the Wolf (1992)
    • Сумерки героя / Hero in the Shadows (2000)
  • Друсс / Druss
    • Друсс-Легенда / The First Chronicles of Druss the Legend (1993)
    • Легенда / Legend (1984)
    • Легенда о Побратиме Смерти / The Legend of Deathwalker (1996)
  • Скилганнон Проклятый / Skilgannon the Damned
    • Белый волк / White Wolf (2003)
    • Мечи Дня и Ночи / The Swords of Night and Day (2004)
  • Царь Каменных Врат / The King Beyond the Gate (1985)
  • Призраки грядущего / Quest for Lost Heroes (1990)
  • Великое заклятие / Winter Warriors (1993)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Геммел - Биография

Дэвид Геммел

На основную страницу

Биография

David Gemmell
Великобритания, 1.8.1948

Дэвид Геммел (Gemmell, David A.) - английский писатель, король современного героического фэнтези. Родился в Лондоне в 1948 году. В 16 лет был исключен из школы за организацию азартных игр, затем работал землекопом днем и вышибалой в ночном клубе в Сохо (район Лондона) по ночам. С 18-ти лет взялся за ум и работал сперва стажером, а затем репортером в лондонских газетах "Daily Mail", "Daily Mirror" и "Daily Express". В литературе дебютировал романом "The King Beyond The Gate" в 1985 году (В России вышел под названием "Царь Каменных Врат"), заложив один из самых успешных фэнтези-циклов как в своем творчестве, так и во всём данном направлении. С 1986 года - профессиональный писатель.

Геммел - автор как нескольких циклов (Дренаи, Риганты, Йон Шенноу...), так и отдельных произведений, в конце которых всегда оставлена лазейка, для того чтобы и они переросли в не менее полные и увлекательные саги ("Dark Moon (Черная луна)", "Echoes Of The Great Song (Эхо Великой Песни)"...). Несколько романов написаны в жанре так называемой "альтернативной истории": "Ghost King (Царь Призраков)" и "Last Sword Of Power (Последний меч силы)" - оригинальное переложение истории короля Артура; "Lion Of Macedon" и "Dark Prince" - действия происходят в альтернативной древней Греции.

Дэвид Геммел В творчестве Дэвид Геммел не только блестящий мастер описания батальных сцен, что несомненно является одим из его самых сильных качеств, но и может лихо закрутить сюжет, неожиданные повороты которого держат читателя в постоянном напряжении и предвкушении и оригинальной развязки, предугадать которую практически невозможно. Его внимание к мельчайшим деталям сюжета, когда почти каждое событие ведет за собой какие-то последствия и с особой тщательностью прописанные характеры, история и внешний вид даже самых незначительных персонажей помогают погрузиться в миры, создаваемые писателем, с головой, и неотступно следовать за полетом его фантазии. Поначалу шокирующие горы трупов и крови практически во всех его романах уравновешиваются благородством и чистотой положительных героев, поступки и побуждения которых переворачивают мир и в очередной раз не дают злу одержать верх. От повигов героев Геммела захватывает дух, причем это не обязательно гора мышц с топором (хотя есть и такие), но это может быть и простой крестьянин, и священник, перед лицом опасности проявляющие самые лучшие человеческие качества. Поэтому, всё-таки главный посыл всех произведений Геммела - это победа света над тьмой, несмотря на все зверства, описываемые им, которые порой отпугивают некоторых читателей.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 10)
  • ГЛАВА 8 (Страница 12)
  • ГЛАВА 9 (Страница 13)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 17)
  • ГЛАВА 12 (Страница 19)
  • ГЛАВА 13 (Страница 20)
  • ГЛАВА 14 (Страница 21)
  • ГЛАВА 15 (Страница 23)
  • ГЛАВА 16 (Страница 25)
  • ГЛАВА 17 (Страница 27)
  • ГЛАВА 18 (Страница 29)
  • ГЛАВА 19 (Страница 31)
  • ГЛАВА 20 (Страница 33)
  • ГЛАВА 21 (Страница 34)
  • Эпилог (Страница 35)


Дэвид Геммел

Белый Волк

Цикл: "Дренайские сказания. Скилганнон Проклятый" - 1

Библиография серии

 Читать книгу

Аннотация

"Дренайский цикл" Дэвида Геммела ни в чем не уступает ''Колесу Времени'' Джордана.

В его мир погружаешься. В нем ЖИВЕШЬ. В него ВЕРИШЬ!

На этот раз Друсс должен отыскать безжалостного тирана Шакузана Железную Маску, заманившего в ловушку князя Дросс-Пурдола и похитившего его маленькую дочь.

Приключение продолжается!

По-моему всякие сравнения с другими авторами излишни. Геммел создал поистине удивительный мир. Просто откройте любую книгу и нескоро оторвётесь!

Если вы совсем не знакомы с миром Дренаев, или хотите начать с самого начала -- почитайте серии "Нездешний" и "Друсс" . Трилогия про Нездешнего-- по-моему самая лучшая и моя любимая. :)

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel