Дэвид Ферринг - Конрад

1 Дэвид Ферринг

ГЛАВА ПЕРВАЯ

Они шли с запада и востока, с юга и севера. Они лезли из каждого уголка Империи, из каждой земли Старого Света - и даже из-за их пределов.
Одни из них были людьми или когда-то были таковыми; другие никогда людьми не были.
Едва ли не все они враждовали друг с другом. В иных обстоятельствах подобная встреча непременно закончилась бы всеобщей резней, поскольку каждый из них, обуреваемый жаждой крови, ополчался на своих заклятых врагов и соперников при каждом удобном случае.
Разумеется, поход проходил далеко не мирно. Никто из них даже не знал, что такое мир.
К концу дня запахло бойней. Однако смерть и взаимное уничтожение не были дозволены тем, кого объединил этот странный союз. Пока не были дозволены. Они должны были сначала принести смерть и уничтожение другим.
Общее у них было лишь одно: каждый служил Хаосу. Они поклонялись Хаосу в любом его воплощении, будь то Кхорн или Слаанеш, Нургл, Тзинч или любое другое темное божество.
Они объединились ради одной страшной цели - увечить, жечь, душить, разрывать на куски и убивать, убивать…

Еще не рассвело, когда он был уже на мосту. Большая луна, Маннслиб, уже скрылась. Ее спутница, маленькая Моррслиб, еще только начала всходить.
На середине деревянного моста он остановился. Облокотившись о перила, подождал, пока не начало светлеть, и лишь тогда решился идти дальше. Поднявшись на холм, он направился к лесу.
От дыхания в морозном воздухе поднимался пар; он то и дело вздрагивал от холода.
Рвань, которая считалась одеждой, защищала от холода плохо. Ветхие сапоги в попытке защитить ноги от сырости были изнутри выстланы тряпьем. Но трава уже пропиталась утренней росой, грязь на земле размокла, а сапоги еще не успели просохнуть со вчерашнего дня.
Но он не обращал на это внимания. Так было всегда, во всяком случае, сколько он себя помнил. Казалось, с того самого дня, как он начал ходить, он приходил сюда, то поднимая босыми ногами пыль, то хлюпая сапогами по грязи.
Дальше будет еще хуже. Через месяц появятся снег и лед, и его каждодневная работа станет еще тяжелее.
Он внимательно оглядывал лес, стараясь определить, не прячется ли кто меж ветвей. Даже в самый ясный день в этом лесу было темно, свет почти не проникал сюда.
Многие деревья сбросили листья, но от этого здесь стало только опаснее. Среди голых стволов труднее прятаться, а деревья как будто превратились в чудовищ, что готовы наброситься на тебя в любое мгновение.
Стояла тишина, но он знал, сколь она обманчива. Лес был полон всякой живности. Насекомые, птицы, животные - обычные его обитатели, но были здесь и другие, которых уж никак не назовешь обычными.
Ему стало страшно. Здесь, в лесу, ему всегда было страшно. В детстве он думал, что с возрастом эти страхи пройдут, но получилось как раз наоборот. Прежде он боялся всего непонятного. Теперь, когда он знал, кого можно здесь встретить, он стал бояться еще больше.
Возможно, потому он все еще и жив. Не будь он постоянно начеку, хоть раз допусти оплошность - и он давно бы уже погиб. Был бы утащен одним из тех существ, которые прячутся меж корявых деревьев.
Никто из жителей его деревни не ходил сюда в одиночку. Люди отправлялись в лес группами и только хорошо вооруженные. Дровосеки работали здесь только под надежной охраной.
Однако иногда и этого бывало недостаточно. В прошлом году ранним утром в лес отправились шестеро. Вечером они не вернулись. Они вообще никогда не вернулись. Поисковый отряд обнаружил лишь несколько окровавленных обрывков одежды.
Он подул на руки и потер их одна о другую, чтобы хоть чуть-чуть согреться. Затем вытащил из-за пояса кинжал. Держа в правой руке кинжал, а в левой моток веревки, чтобы связать охапку хвороста, он вступил под полог ветвей.
Он ходил в лес каждый день и всегда выбирал один и тот же маршрут. Он знал здесь каждое дерево и каждый корень, каждую ветку и каждый куст. Будь что-то не так, он сразу бы это заметил. Однако всякий раз отходить от привычной тропы приходилось все дальше. Валежник нужно было искать. Обламывать ветви было бессмысленно, поскольку даже зимой они не были достаточно сухими.
Возле тропы лес был уже основательно прорежен. Но чем дальше, тем гуще сплетались ветви, как будто стараясь оказаться поближе друг к другу, чтобы защититься от неведомого врага.
Впрочем, эта защита была не более надежной, чем у тех дровосеков, ибо на земле нередко попадались огромные поваленные стволы - словно жертвы нападения неизвестных хищников.
Он видел этих тварей лишь несколько раз, но довольно часто ощущал их присутствие. Он не знал, кто они и как называются, да и не стремился это узнать.
Для него они были существами, от которых следует держаться подальше.
Не люди, не звери, они казались их мерзкой помесью, результатом противоестественных совокуплений, отвратительной комбинацией меха, кожи, перьев, рук, копыт и рогов. И были они совершенно тупыми. По-видимому, в результате мутации у них отмерли все естественные органы чувств. У них не было ни мозга человека, ни инстинктов зверя.
Много раз он находился буквально в двух шагах от этих отвратительных тварей, скрываясь за стволом дерева, но они не смогли его увидеть, услышать или учуять.
Но если бы они его обнаружили, он был бы уже мертв. Вот почему он всегда держался настороже. Нельзя все время полагаться на везение.
Он подошел уже к самой кромке леса; сердце забилось сильнее, и он, забью о холоде, крепче сжал в ладони рукоять кинжала. Он продвигался вперед медленно, оглядываясь по сторонам, прислушиваясь и всматриваясь в заросли.
Все было тихо, никого не было видно, но он знал: рядом кто-то есть.
Впереди, совсем недалеко, затаилась одна из тварей. Возможно, она поджидает как раз его, уже зная, что он приходит сюда каждое утро. А возможно, он случайно попался ей.
Тварь находилась от него ярдах в пятидесяти; он мог ее хорошо рассмотреть - она пряталась меж корней расщепленного пня.
Он тоже затаился. Он умел быть терпеливым. Это уже не раз спасало ему жизнь.
Он стоял не шевелясь, боясь даже дышать, чтобы его не выдал пар изо рта; сердце бешено колотилось, во рту пересохло.
Эти существа вели ночной образ жизни. Когда становилось темно, они подбирались к деревне и утаскивали оставленный во дворе скот. С наступлением утра они возвращались в лес. Но днем или ночью - они всегда были смертельно опасны.
После того, что случилось в прошлом году, было решено очистить от них лес, для чего прислали солдат. Никогда еще он не видел столь великолепного зрелища. Солдаты въехали в деревню верхом на лошадях, в сверкающих доспехах, с яркими развевающимися знаменами. До того дня он не видал ничего, кроме своей деревни. И ему ужасно захотелось стать солдатом.

Часть войска разместили на постоялом дворе, к великому неудовольствию хозяина, чье участие в операции по очистке леса вылилось в содержание воинов.
Но он пришел от этого в восторг, ибо часами мог слушать рассказы солдат о жизни за пределами деревни, то есть таких вещах, о которых даже не подозревал. Он был счастлив полировать их шлемы, натирать доспехи и чистить лошадей.
Некоторые из них даже бросали ему пенни, первые заработанные им монетки. Он спрятал их в хлеву, рядом с тем местом, где спал, потому что знал: если хозяин обнаружит у него деньги, то непременно их отберет, а его самого поколотит. Правда, его все равно поколотили, но деньги он сохранил.
Еще у него был теперь кинжал, который он стащил у капитана. Этот капитан ни разу не поблагодарил его за работу, хотя он из кожи лез вон, чтобы ему угодить. Ему так хотелось получить хоть что-нибудь из того, другого мира, а такого странного ножа он ни разу не видел.
Рукоять, сделанная из чего-то похожего на кость, была вырезана в виде головы змеи, но не это делало кинжал поистине уникальным. Его клинок - не ровный, а покрытый остро отточенными зазубринами от рукояти до самого острия, где зазубрины располагались так часто, что почти сливались.
Солдаты прочесали лес, оттеснив тварей. Но лес тянулся, казалось, до бесконечности, и вскоре твари вернулись.
И сейчас одна из них находилась поблизости, поджидая жертву.
Внезапно со стороны деревни послышался шум. Это был стук подкованных лошадиных копыт по деревянному настилу моста.
Он прищурился, пытаясь разглядеть седока. В деревне редко кто поднимался в такую рань. Часто он приходил в лес, набирал полную вязанку хвороста и возвращался еще до того, как хоть кто-нибудь проснулся. Правда, не зимой, когда многие вставали пораньше, чтобы сделать свои дела, пока светло.
Он узнал всадника - он знал всех жителей своей деревни, - но в такой ранний час он менее всего ожидал увидеть ее.
Он был уверен, что она целыми днями валяется в постели, а слуги выполняют работу по дому и исполняют любую ее прихоть. Она жила в усадьбе, расположенной на самом высоком краю долины. Усадьба, как и вся долина, принадлежала ее отцу. Каждый житель деревни жил на его земле; даже хозяин постоялого двора был его данником.
Сейчас на ней были белые меха; лошадь, пофыркивая, осторожно прошла по мосту. На мгновение придержав ее, она бросила взгляд назад, затем вновь тронула поводья, заставив лошадь свернуть. Но не к деревне, а туда, где прятался он.
И где затаилась тварь!
Он следил за всадницей, ни на секунду не забывая о твари. Он прекрасно видел ту, а вот она его - нет. Зато тварь видела всадницу, которая приближалась к лесу.
Всадница могла бы поехать по дорожке вдоль реки. Но она почему-то стала подниматься на холм. Ее путь пролегал вдоль границы леса, где затаился он и где ее поджидала тварь.
Ему было плохо видно, но он знал, что тварь, прячась за деревьями, начала осторожно подбираться к всаднице, двигаясь по диагонали, чтобы сократить путь.
Всадница ехала быстро и уверенно. Он смотрел на нее, отчаянно надеясь, что вот-вот она заподозрит неладное, повернет лошадь и поскачет прочь. Но она продолжала ехать вперед, не подозревая об опасности.
Что она здесь делает? Почему она одна?
Он продолжал следить. Тварь была уже совсем рядом. Всаднице нужно немедленно уезжать, или будет поздно.
Он понял, что сейчас произойдет. Еще несколько секунд, и тварь, сделав прыжок, нападет на всадницу.
Выскочив из-за деревьев, он побежал к тому месту, где тварь уже приготовилась к прыжку. Он закричал всаднице, приказывая ей повернуть назад, назад, надеясь, что успеет добежать раньше твари, и вместе с тем понимая, что не сможет совершить невозможное.
Всадница его увидела и услышала, поскольку резко осадила лошадь. Но было уже слишком поздно, слишком.
Он преодолел только половину пути, когда увидел тварь, выскочившую из зарослей. Так ясно он видел ее впервые; в следующую секунду она взвилась в воздух.
Это была отвратительная насмешка над человеком и отталкивающая пародия на животное: массивное тело, покрытое тусклым темно-серым мехом; собачья морда, но с рогами и длинными кабаньими клыками; короткие конечности, заканчивающиеся острыми когтями и с зажатым в них ржавым мечом.
Тварь с ревом бросилась на всадницу, которая тотчас откинулась в седле, натягивая поводья и пытаясь остановить лошадь. Поэтому тварь промахнулась и, вместо того чтобы вцепиться в жертву, лишь выбила ее из седла. Всадница полетела на землю, а обезумевшая лошадь рванулась и понеслась прочь.
Чудовище тоже оказалось на земле, но не успело оно подняться, как подоспел он.
Прыгнув на спину зверю, он левой рукой обхватил его за шею, приподнял его голову и вонзил в горло кинжал.
Зверь завизжал, пытаясь вырваться; из его горла фонтаном забила кровь.
Тогда он снова вонзил кинжал, потом еще раз и еще. С каждым ударом тварь заходилась от визга, отчаянно извиваясь, и наконец, сбросила его с себя.
Она оказалась значительно крупнее его. Меч ей был ни к чему - она могла бы прихлопнуть его одним ударом лапы.
Пока тварь вставала, он успел откатиться в сторону. Чудовище прижало лапу к ране на горле, как будто пытаясь остановить кровь, которая была мерзкого желто-зеленого цвета.
Тварь уставилась на свою мокрую лапу - она явно не понимала, что это с ней приключилось. Открыла пасть, чтобы зареветь, и вместе с ревом из ее пасти вырвалась новая струя крови. Сузив глаза, зверь в упор посмотрел на своего мучителя и в следующую секунду бросился на него.
Он едва не задохнулся от смрада, исходившего из его пасти. Он был слабее зверя, но гораздо проворнее и тут же отскочил, увернувшись от первого удара меча.
Однако он не заметил длинного, тонкого хвоста, одним взмахом которого тварь зацепила его за лодыжку и опрокинула на землю. Он упал, попытался откатиться в сторону, но на этот раз не смог - хвост крепко прижимал его к земле.
Тварь стояла неподвижно, разглядывая врага. Ее кровь капала на его одежду, прожигая в ней, словно кислота, дыры. Он извивался и корчился, пытаясь избавиться от петли на ноге.
Безымянный хищник навис над ним, заслонив утреннее солнце. Прижатый к земле, он ощутил такой холод, какого не испытывал никогда и какого уже больше не испытает, ибо это была последняя минута его жизни.
Стало темно. Он не видел ничего, ничего кроме чудовищного тела, нависшего над ним.
Но нет, без боя он не сдастся. Перестав вырываться, он внезапно передвинулся по грязи чуть ближе к твари, чем немного ослабил захват, а затем, крепко сжав скользкий хвост левой рукой, полоснул по нему кинжалом.
Второй удар, затем третий. И вновь дикие вопли, один за другим, с каждым разом все громче. Хвост отделился от туловища. Его руки были в крови, которая жгла кожу, но он не обращал внимания на вонь и жгучую боль.
Чудовище бросилось на него, в ярости размахивая мечом. Теперь, вместо того чтобы попытаться отпрыгнуть в сторону, он двинулся навстречу врагу, сжимая кинжал обеими руками, - и чудовище само напоролось на клинок.
Кинжал вошел по самую рукоятку, раненая тварь заревела страшнее прежнего и выпустила из лап меч.
Он легко отскочил в сторону, избежав последнего удара агонизирующей твари. Та тяжело рухнула на землю, и от этого удара, казалось, содрогнулся весь лес.
Наконец она затихла.
Он стоял в нескольких ярдах от нее, приготовившись к бегству. Широко раскрытые тускнеющие глаза чудовища смотрели прямо на него.
Он потер руки об одежду, пытаясь стереть с них едкую кровь. Затем устало огляделся, не зная, что делать дальше. Если неподалеку есть другие мерзкие создания, они непременно должны учуять запах крови. Не слишком заботясь о судьбе своего сородича, они могут отлично попировать.
Его нож так и торчал в груди твари. Нужно его вытащить; однако он все еще не решался подойти к зверю.
Внезапно сзади раздался шорох, и он резко обернулся, готовый удрать. Но это была всадница, которая, успев прийти в себя, теперь сидела на земле.
- Мой костюм! - сказала она. - Все запачкалось!
На ней были редкие белые меха. Ее накидка, штаны и сапоги были вымазаны в грязи. Может быть, она предпочла бы, чтобы это была кровь? Например, ее собственная?
- Да помоги же мне встать!
Только сейчас он спросил себя, зачем все это сделал, зачем рисковал жизнью? Чтобы спасти эту девчонку?! «Глупость какая», - подумал он. Просто до этого он вообще ни о чем не думал - вот и ответ. Он действовал инстинктивно, им руководило тело, а не разум.
- Ты что, не слышишь? Помоги мне встать!
Она была человеком. Вот еще один ответ на его вопрос. Все люди были союзниками в борьбе против отвратительных чудовищ.
- Где моя лошадь?
Не обращая внимания на ее слова, он подошел к мертвой твари. Нужно вытащить из ее груди кинжал. Это все, что у него есть.
Внезапно она взвизгнула, и он резко отскочил в сторону, решив, что та ожила.
- Он мертвый?
Она замерла, уставившись на тушу. По-видимому, она заметила ее только сейчас.
Он взял прутик и, подойдя к твари, потыкал ее. Тварь не шевелилась, мертвее не бывает. На то, чтобы притворяться, она попросту не имела ума.
- Что случилось?
Наверное, ударившись о землю, она перестала соображать. Она не помнила, как чудовище вышибло ее из седла, а самого боя и вовсе не видела.
Немного побарахтавшись в грязи, она встала, затем, хлюпая сапогами, подошла к нему. Он стоял, наклонившись над тварью, и сдерживал дыхание, чтобы не чувствовать отвратительной вони. Ухватившись за рукоять кинжала обеими руками, он потянул. Нож не подался.
Он отвернулся, глотнул свежего воздуха, уперся ногами в грудь зверя и потянул снова.
- Что ты делаешь? - спросила она, подойдя совсем близко.
Клинок слегка сдвинулся. Он потянул еще раз. Затем почувствовал, как две руки ухватили его за пояс и стали тянуть; он тоже потянул, сильнее, сильнее, и вот нож начал потихоньку выходить. Внезапно он полностью высвободился, и они оба повалились назад.
Ему удалось удержать равновесие и устоять, а вот она снова грохнулась в грязь. Не обращая на это внимания, он рассматривал кинжал.
Кажется, с тем все было в порядке. Он еще ни разу не применял его в серьезных целях. До сих пор он только играл в войну, нападая с ножом на поленья и кусты. Правда, он никогда им ничего не резал, даже веток, чтобы не затупить лезвие.
Снова взглянув на поверженную тварь, он внезапно испытал чувство гордости. Он дрался с противником, значительно превосходившим его размерами, и победил. Он тщательно вытер клинок о темный мех. Удостоверившись, что тот абсолютно чист, он заткнул кинжал за пояс.
Затем пнул ногой меч. Ржавый и зазубренный. Нет, такое оружие ему ни к чему.
Он повернулся и посмотрел на девочку. Ей около двенадцати - примерно столько же, сколько и ему.
У нее короткие иссиня-черные волосы, темные глаза и очень светлая кожа - там, где она не заляпана грязью.
На этот раз он протянул руку, чтобы помочь ей подняться. Когда она уцепилась за него, он поморщился - она схватилась там, где его рука была покрыта глубокими ссадинами и ожогами.
- О! - воскликнула она, заметив их.
Он хотел убрать руку, но она ее не отпускала, стараясь при этом заглянуть ему в глаза. Он отвернулся.
- Ты парень с постоялого двора, верно? Говорят, что ты не умеешь говорить, но только что ты кричал. Ты хотел меня предупредить, да?
Он не ответил, пытаясь освободиться, но она крепко сжимала его запястье.
- Да? - не унималась она.
Он кивнул.
- Я буду тебе благодарна всю жизнь, - сказала она. - Ты спас меня от смерти.
Он высвободил руку. Нужно уходить. Ему нужно набрать хвороста. Он не должен находиться рядом с ней.
Если хозяин это увидит, то отколотит так, что не скоро забудешь.
- Дай мне руки!
Это был приказ, а приказы он исполнял всегда. Он протянул ей руки.
Стянув зубами мягкие кожаные перчатки, она взяла его правую руку и сжала в своих ладонях. Она была такого же роста, как и он, но ее ладошки были меньше - и теплее.
Она поднесла его руку к губам и стала на нее дуть. Ему показалось, что ее ладони сделались еще теплее - его руку как будто опалил огонь.
Она что-то тихо сказала, он не расслышал, что именно. Через несколько секунд она открыла глаза и отпустила его руку. От ее тепла боль в руке, обожженной ядовитой кровью твари, утихла. Взяв его левую руку, она проделала с ней то же самое.
И тогда, взглянув на свои руки, он охнул от удивления. Раны закрылись, вместо них остались только шрамы.
Он попятился - эта девочка испугала его не меньше, чем лесная тварь. Она была столь же необычной: она была волшебницей…
- Только никому не говори, - предупредила она, приложив к губам палец. Потом улыбнулась. - Если, конечно, ты умеешь говорить. Ты мне что-то кричал, но что это было? Слова? Или ты просто кричал, как животное? Ты умеешь говорить, мальчик?
- Я… умею, - прошептал он.
- Что?
- Я умею говорить, - громче и с вызовом произнес он.
Обычно он разговаривал только сам с собой, но в этот раз впервые показал другому человеку, что умеет говорить.
До сих пор единственными звуками, которые срывались с его губ, были крики, когда его хлестали кнутом. Вообще-то, наказания уже перестали на него действовать; он к ним привык.
- Мой отец наградит тебя, - сказала девочка.
- Нет! Никому об этом не рассказывай!
- Почему?
Он затряс головой, не зная, как ей это объяснить, да вообще-то и не желая этого делать. Никто не должен знать о его поступке. Хозяин не должен знать, что у него есть нож и что он умеет говорить. Он бросил взгляд на мертвую тварь.
- Зверочеловек, - сказала девочка.
Зверочеловек?! Теперь он вспомнил. Так их называли солдаты, которые прочесывали лес после той истории с дровосеками.
- Получеловек-полузверь, - продолжала девочка. - Мне говорили, их полно в Лесу Теней. - Она оглянулась на темные деревья. - Надеюсь, других поблизости нет.
- Нет, - ответил он.
- Откуда ты знаешь? - спросила она, снова посмотрев на лес.
- Я его видел.
Он видел - а она нет. Вот потому тварь и подобралась к ней так близко.
И вот почему погибли дровосеки. Они не услышали, что к ним подкрадываются зверолюди.
Девочка следила за ним, внимательно вглядываясь в его лицо, а он упорно смотрел в сторону.
- А где моя лошадь? - спросила она.
- У реки, - ответил он, махнув рукой.
- Хорошо, - сказала она. - А то если она пропадет, мне мало не будет. - Она осмотрела свои испачканные грязью меха. - Мне ведь тоже нельзя здесь находиться, так что будет лучше, если мы оба станем держать язык за зубами. А с этим что делать? - спросила она, показывая на труп зверочеловека.
- Его скоро не будет, - ответил он.
Через несколько часов падальщики оставят от него чисто обглоданный скелет. А еще через несколько часов не останется даже костей.
- Ты мне поможешь поймать лошадь?
Это был скорее вопрос, чем приказ. Он кивнул. Она подобрала с земли свою меховую шапочку и пошла к реке.
Он посмотрел на меч. Прикасаться к нему не хотелось, но и оставлять его здесь нельзя. Его могут найти другие зверолюди. Спустив рукав, он через ткань взял меч и, подойдя к реке, зашвырнул его на самую ее середину.
Затем они подошли к мирно пасущейся лошади, и он подставил девочке руки, чтобы она могла взобраться в седло. Но девочка не двинулась с места. Он поднял на нее взгляд и увидел, что она снова внимательно смотрит ему в глаза. Он уставился в землю. Наконец она оперлась ногой о его сложенные замком руки и вскочила в седло.
Вытерев ладони о штаны, он взглянул на свои шрамы. Затем снова на девочку - она приложила палец к губам, прося его молчать.
Но ведь он и так всегда молчал. До нынешнего дня.
Даже заляпанная с ног до головы грязью, она выглядела весьма элегантно. По сравнению с ней он просто нищий в лохмотьях.
- Я этого никогда не забуду, - сказала она. - Мой отец не наградит тебя, потому что ничего не узнает, но я могу сделать это и сама. Чего ты хочешь?
Он пожал плечами, не зная, что ответить. У него никогда ничего не было, и ему ничего было не нужно. Правда, у него имелся кинжал, и это решило дело.
- Стрелы, - сказал он. - И лук.
Она кивнула, и на ее грязном и бледном личике появилась легкая улыбка.
- Ты их получишь, - сказала она. - Кстати, меня зовут Элисса. А тебя?

ГЛАВА ВТОРАЯ

Они объединились ради одной цели - увечить и убивать, разрывать на куски и проливать кровь. А это событие вполне заслуживало того, чтобы быть занесенным в анналы истории, - разумеется, при условии, что в живых остался бы хоть один свидетель его.
Но когда заходящее солнце бросило последние лучи на неубранные поля, улицы и дома, когда ночные тени, наконец, легли на изрытую землю и дымящиеся руины, в долине не осталось ни одного живого человека.
Словно здесь никогда никого и не было; словно не существовало людей, которые здесь рождались и жили.
Погибшие не могли рассказать, что здесь произошло, равно как и победители, ибо даже захватчики не смогли пережить тот день.
Расправившись с обитателями долины, мародеры бросились друг на друга, сцепившись в смертельной схватке. И кровь полилась еще сильнее, когда победители принялись истреблять друг друга во имя богов Хаоса.
Так прекратила свое существование и была предана забвению деревня в долине, исчезнувшая с лица земли вместе со всеми своими жителями.
И уже никто не помнил, что здесь когда-то находилось - или могло находиться…

1 Следующая страница


Конрад 2

У него не было ничего. Даже имени.
Его всегда называли «парень!», «ты!», «эй!», «крысеныш!», «паразит!» или еще как-нибудь вроде того. Имена были у тех, кто имел настоящий дом, настоящую семью и нормальное место, чтобы спать. У тех, кто не спал в грязном хлеву вместе со скотиной и кому не приходилось драться с собаками за кости, на которых еще оставались куски мяса, - эти кости предназначались для хозяйских гончих. Хозяин обращался с ними лучше, чем со своим «парнем».
Имя обычно дают родители, а их у него никогда не было. Его хозяина звали Адольф Бранденхаймер, но он не был ему отцом. Ни один отец не стал бы так обращаться со своим сыном.
По той же причине не могла быть его матерью и Эва Бранденхаймер. Если уж на то пошло, она обращалась с ним даже хуже, чем ее муж. Именно она любила сажать его на цепь в свинарнике. Одним из его первых воспоминаний был сыромятный ремень в ее руке. И чем сильнее он кричал, тем сильнее она его хлестала.
Тогда он научился не кричать, а вскоре и вообще стал невосприимчив к наказаниям.
Зная, что дети обычно похожи на своих родителей, он радовался, что ничуть не походит на толстобрюхих Бранденхаймеров и их шестерых жирных отпрысков. Даже если бы его нормально кормили, между ним и семьей хозяина не было бы ничего общего. Он знал, что никак не может быть их родственником.
Но кто же его родители? И почему он живет у Бранденхаймеров?
Эти вопросы занимали его с давних пор, а ответов на них не находилось. Никто не рассказывал о его семье, а сам он не спрашивал. Разговаривать с Бранденхаймерами ему было решительно не о чем, поэтому он всегда и молчал, сделавшись для них чем-то вроде домашней скотины.
Животные не разговаривают; он тоже.
У животных нет человеческого имени; у него тоже.
Прошло уже несколько недель, и он решил, что Элисса о нем забыла. Они встречались в деревне два-три раза, но оба делали вид, что незнакомы. Он уже начал думать, что так будет всегда, но вот однажды ранним морозным утром по деревянному мосту застучали копыта лошади.
Он привык, что в деревне к нему относятся с презрением или вовсе не замечают. Он был низшим из низших, а она - единственной дочерью Вильгельма Кастринга, богатейшего человека в долине.
Была вторая половина зимы, вторая неделя месяца нахексен. Солнце остановило свой путь на юг, и день начал медленно, но неуклонно увеличиваться. Как и прежде, он каждое утро ходил в лес за хворостом.
Все дни были похожи один на другой. По утрам он приносил хворост и разжигал в доме огонь; по вечерам не ложился спать до тех пор, пока не удостоверится, что угли во всех печах прогорели. За всю свою жизнь он не знал ничего другого - и, по-видимому, никогда не узнает.
Правда, иногда ему казалось, что он живет словно во сне. Будто все происходящее относится не к нему, а к кому-то другому, будто ему рассказывают о чьей-то жизни.
Доехав до середины моста, Элисса остановила лошадь и огляделась по сторонам. Может быть, она просто выехала на прогулку, снова нарушив запрет отца?
Он вышел на открытое место, хотя еще не набрал полную вязанку хвороста. Он не стал ее звать. Если он ей нужен, она его заметит сама.
Элисса пришпорила лошадь и подъехала к нему.
- Хорошо, что ты здесь, - сказала она.
- Я всегда здесь, - ответил он. - На заре.
- Я только сегодня смогла вырваться. - К седлу был приторочен сверток, который она протянула ему. - Это тебе.
Развернув холст, он обнаружил лук и колчан с десятью стрелами. Это было великолепное оружие, оружие воина, а не охотника. Оно предназначалось для войны и битв с врагами, а не для того, чтобы набивать мясом кладовые.
Все было черного цвета. Лук был сделан из гладкого дерева и обтянут мягкой черной кожей. Там, где крепилась тетива, в дерево был вделан маленький золотой знак в виде двух перекрещенных стрел и сжатой в кулак руки в железной перчатке. Даже тетива лука была черной. Такой же рисунок - две перекрещенные стрелы и кулак - красовался и на черном колчане.
Он внимательно рассматривал стрелы, вынимая их одну за другой, в то же время пытаясь придумать, что следует сказать. Все стрелы были совершенно одинаковы - из черного дерева, с угольно-черным оперением и наконечником из черного матового металла. Каждую стрелу обвивала узкая золотая лента, на которой повторялся уже знакомый ему рисунок - стрелы и кулак.
Он уставился на Элиссу, забыв, что нужно поблагодарить ее, и только тряс головой.
Девочка с улыбкой смотрела на него, и он снова заметил, что она смотрит ему прямо в глаза. Тогда он быстро отвернулся, сделав вид, что разглядывает великолепное оперение стрел.
Почему она заглядывает ему в глаза? Что она там видит? Никто никогда не смотрел ему в глаза, так зачем это нужно Элиссе? Потом он вспомнил: она ведь волшебница…
- Это лук моего отца, - сказала она, спрыгнув с лошади. - Но он им никогда не пользуется, наверное, даже забыл, что у него он есть. Смотри, какая пылища.
Она провела пальцем в перчатке по колчану. Он повторил ее жест и посмотрел на свой грязный палец.
- Как твои раны? - спросила она.
Он показал ей руки. На коже не осталось и следа от ожогов, оставленных ядовитой кровью твари.
Стянув с руки перчатку, Элисса взяла его руку и стала ее внимательно разглядывать. Ее глаза стали круглыми от удивления, словно она сама не верила в то, что сделала. Однако она промолчала, он тоже, решив об этом не думать.
- Как тебя зовут? - спросила она.
Во время их первой встречи он ей не ответил, а сейчас сказал:
- У меня нет имени.
- Неправда. У всех есть имя.
- Нет.
- А как ты сам себя называешь?
- Я, - ответил он и рассмеялся. И сам удивился этим звукам. Странные звуки, их он никогда прежде не издавал. У него никогда не было причин смеяться.
Элисса тоже рассмеялась.
- Надо же тебя как-то называть, - сказала она. - Хочешь, я дам тебе имя?
Он пожал плечами. До сих пор он прекрасно обходился без имени. И даже не задумывался об этом.
- Можно?
Он взглянул на лук, колчан и стрелы. Впервые в жизни ему что-то подарили, и он был счастлив. Что ж, если Элисса хочет дать ему еще и имя, то пусть дает. Он кивнул.
Лошадь стояла рядом, и Элисса погладила ее по шее.
- Когда я была совсем маленькой, у меня был друг. Не настоящий, настоящих у меня не было. Это был мальчик, который всегда оказывался рядом, когда был мне нужен. Он жил только в моем воображении, и о нем никто не знал. Я его придумала. Но он не появлялся уже очень давно.
Помолчав, Элисса спросила:
- Хочешь быть моим другом?
Он молча взглянул в ее темные глаза. Он боялся Элиссы, ведь они с ней такие разные. У нее есть все, у него ничего. Он спас ей жизнь, но она его за это отблагодарила. Так зачем он ей нужен теперь? И зачем он разговаривает с ней, забыв о своем решении никогда и ни с кем не говорить?
Она колдунья. Вот почему. Она его заколдовала. Наложила на него чары, так что ему выбирать не приходится.
- Хочу, - ответил он.
- Тогда тебя будут звать, как моего друга, - сказала она. - Твое имя - Конрад.
- Конрад, - прошептал он, произнося незнакомое имя. - Конрад, - громче повторил он, с удовольствием произнося эти звуки.
Он никогда не слышал такого имени, но всегда его знал. Это было его имя, его собственное имя, которое дожидалось его всю жизнь.
- Конрад! - выкрикнул он, подняв над головой лук и колчан со стрелами. - Конрад!
Спрятать лук и стрелы оказалось труднее, чем кинжал. Лук и половину стрел он спрятал под мостом, привязав их снизу, под бревнами. Колчан с оставшимися стрелами - в хлеву за таверной.
Даже Элиссе он не сказал, где спрятал свое оружие. Он относился к девочке настороженно, даже слегка побаивался ее. Он никому не верил и полагал, что она может его предать. Ведь Элисса запросто могла сказать отцу, что лук, колчан и стрелы у него кто-то украл.
А деревня принадлежала Вильгельму Кастрингу. Судьба каждого ее жителя находилась в его руках. Казнить или миловать - решал он.
Элиссе запрещалось покидать пределы усадьбы без охраны. Только он знал, что она нарушает отцовский запрет.
Так что при необходимости она вполне могла бы заставить его молчать, пригрозив, что расскажет о черном оружии.
Но такой необходимости не было. Он и без того молчал и разговаривал только с ней. Элисса назвала его другом - и они действительно стали друзьями.
А он стал Конрадом.
Разумеется, так его звала только Элисса, потому что об этом никто больше не знал. Но теперь он и сам стал так себя называть. Она дала ему имя, и его жизнь, словно сдвинувшись с мертвой точки, пошла вперед.
Элисса когда-то придумала себе друга по имени Конрад. Выходило так, что его она тоже придумала, своего второго Конрада.
Но ведь и Элисса родилась во второй раз - если бы не он, ее бы уже не было в живых. Так благодаря друг другу они как будто родились заново.
Поначалу лук был для него великоват, но вскоре он научился с ним обращаться. Каждое утро он стрелял, неделю за неделей, месяц за месяцем, пока не приобрел достаточный опыт.
От частого использования, холода и сырости его первые тренировочные стрелы искривились, их наконечники затупились, оперение истрепалось. Зато пять других, которые он хранил в хлеву, пребывали в прекрасном состоянии. Регулярно наведываясь в хлев, он доставал стрелы, проводил пальцем по древку, металлическому наконечнику и перьям, восхищаясь работой мастера, сумевшего слить все это воедино.
Он протирал колчан маслом, чтобы кожа не загрубела, размышляя о том, из кожи какого животного могли его сделать, смотрел на перекрещенные стрелы и кулак и пытался угадать, что они означают, поскольку эмблема не была гербом рода Кастрингов.
Кожа, из которой был сделан колчан, наверное, принадлежала одному из тех полумифических существ, которые жили на самом Краю Мира. А может, и в соседней долине. Для Конрада это было одинаково далеко.
Как и кинжал, черная кожа колчана и этот таинственный знак были символами неизвестных земель, простиравшихся за лесом, рекой, холмами. При мысли о подобных чудесах ему становилось и весело, и страшно.
Он научился метко стрелять, целясь в стволы и ветки деревьев. Однако они были неподвижными мишенями. Тогда он решил, что ему нужна живая цель. Он попробует силы на обитателях леса.
Лучше всего было бы подстрелить зверочеловека, однако встречаться с ним ему не очень-то хотелось. Он знал, что тогда ему просто невероятно повезло. К чему испытывать судьбу еще раз? Если твари к нему не лезут сами, он также не станет их беспокоить.
Пока у него не было лука, он ставил силки на кроликов, чтобы хоть как-то улучшить свой рацион, поэтому кролик и стал его первой жертвой в искусстве стрельбы из лука. Набравшись опыта, он научился попадать в птиц на деревьях и даже в проворных белок.
А затем он потерял первую из стрел: она застряла где-то на самой верхушке дерева, лезть же на такую высоту он не решился.
Он охотился на мелкую дичь, но если бы попытался жить в диком лесу, то сам превратился бы в дичь для крупных животных, которые обитали в его глухих уголках. Но однажды он подстрелил кабана. Чтобы свалить его, потребовались две стрелы. Но не успел он подойти к зверю, как из чащи выскочили три здоровенных волка и набросились на тушу. Наевшись до отвала, все остальное звери утащили с собой, чтобы, немного передохнув, продолжить пиршество.
Так он потерял еще две стрелы. Но что он мог сделать? Только стоять и смотреть, стараясь, чтобы волки не заметили его самого.
За несколько лет тетива неоднократно рвалась, и он менял ее. Конечно, найти такую же черную струну он не смог. Под конец у него треснул и сам лук. Погоревав, он выкопал для него могилку и закопал в том самом месте, где когда-то впервые встретился с Элиссой.
На следующий день он обнаружил, что могила разрыта - там поработали ночные падальщики, надеясь найти поживу. Ничего съедобного они не нашли, но лук исчез.
Он мог бы вырезать себе другой лук, но как быть со стрелами? Когда сломалась четвертая, у него осталась только одна - не считая тех пяти, что он спрятал в хлеву.
Он не умел делать стрелы, но на помощь пришла Элисса. Хотя новые стрелы не были так хороши, как первые, они позволили ему сохранить припрятанные в хлеву. Честно говоря, он и сам не знал, зачем их прячет, просто ему казалось, что в один прекрасный день они ему понадобятся.
Зима сменяла лето, год проходил за годом. В его жизни почти ничего не менялось. Элисса часто навещала его по утрам. Иногда несколько дней подряд, иногда раз в неделю, иногда раз в месяц. Она говорила, что он ее единственный друг, как и она была для него единственным другом.
Их встречи были единственной радостью в его жизни. Если она не приезжала, он огорчался, и очень печалился, когда наступало время расставаться.
Как-то раз она упомянула о празднике в усадьбе, который отец устраивал в честь какого-то соседа-землевладельца. Конрад рассказал ей, чем его кормит хозяин, и она пришла в ужас.
После этого она всякий раз приносила ему что-нибудь вкусное - деликатесы, каких он отродясь не пробовал: пряное мясо и вкуснейшие пирожные.
- Мне иногда кажется, что еда интересует тебя больше, чем я сама, - подшучивала над ним Элисса.
- Точно, - соглашался он.
В первые минуты встречи он обычно молчал - и ел.
Затем они разговаривали, потому что обоим было не с кем поговорить. Так вместе они и росли. С каждым месяцем Конрад становился выше, превращаясь из мальчика в юношу.
Элисса была высокого для девочки роста, но все же пониже Конрада. По-прежнему оставаясь тоненькой и стройной, она превращалась в девушку.
Когда она была с ним, Конрад уже не заботился о том, чтобы вовремя принести домой хворост, предпочитая подольше побыть с Элиссой и рискуя навлечь на себя гнев хозяина. Иногда он вообще забывал про хворост.
Однажды, когда хозяин в очередной раз хлестал его за то, что он вернулся с пустыми руками, Конрад заметил в его глазах новое выражение; раньше в них читалась только ненависть, теперь же появилось нечто иное - страх.
До сих пор Конрад боялся своего хозяина. Теперь этот страх исчез. Кнут Бранденхаймера по-прежнему частенько прохаживался по широкой спине Конрада, но он на это почти не реагировал - наказание превратилось для него в привычную бессмысленную процедуру.
Теперь Конрад знал, что вечно так продолжаться не будет. Таким было его прошлое, но не будущее.
Он был уверен: что-то непременно должно произойти. Может быть, не так скоро, не в этом году и даже не в следующем, но произойдет обязательно.
- Я спросила о тебе у отца, - сказала Элисса. Она всегда надевала накидку, независимо от времени года. Обычно она расстилала ее на земле, чтобы не запачкать одежду. Конрада же грязь и сырость никогда не беспокоили.
Стоял месяц воргехайм, середина лета, они только что искупались в реке и грелись на утреннем солнце.
Свой лук, который Конрад сработал сам с помощью кинжала, он положил рядом. Секунда - и он будет у него в руках, еще одна - и стрела ляжет на туго натянутую тетиву. Впрочем, летом зверолюди нападали редко; последний раз он видел этих тварей уже несколько месяцев назад.
Конрад смотрел, как Элисса расчесывает волосы; они стали длиннее, а она - старше.
- Что спросила? - с непонятной тревогой поинтересовался он.
- О твоем происхождении, - ответила она.
Внезапно у него забилось сердце, словно он увидел хищника, подкрадывающегося к ним. Схватив кинжал, он крепко сжал рукоять.
Она взглянула на него и улыбнулась. Это была одна из ее недобрых улыбок. Характер Элиссы вообще не отличался миролюбием. Она бывала очень капризной, ее настроение могло резко меняться, причем без видимых причин. Иногда, переехав через мост, она внезапно поворачивала лошадь и молча уезжала; иногда не привозила еду и даже не удосуживалась объяснить причину этого; иногда за все время, пока они были вместе, она произносила от силы одно-два слова.
- Ты ведь ничего не знаешь о своем прошлом, - сказала она. - Но мой отец знает все, что происходит в его долине. - Она улыбнулась, - Или почти все.
У Конрада застучало в висках. Он вспотел, но не от жары. Ему и хотелось узнать, что скажет Элисса, и было страшновато выслушать ее.
Они уже не раз обсуждали этот вопрос, придя к выводу, что Конрад никак не может быть родственником своего хозяина. Но кто же он тогда? В деревне не было такого человека, с которым обращались бы как с рабом. Даже Вильгельм Кастринг, богатейший человек, платил своим слугам жалованье и не распоряжался ими, как имуществом.
Конрад молча ждал. Элисса же явно решила его подразнить.
- Так что? - нетерпеливо спросил он. - Что он сказал?
- Он спросил, откуда я тебя знаю. Я сказала, что видела тебя в деревне, что с тобой обращаются как со скотиной и что мне стало интересно, кто ты и почему попал в такое положение.
- И что он ответил?
- Он сказал, чтобы я держалась от тебя подальше. Я сказала, что ты не умеешь разговаривать. Тогда он спросил, откуда я это знаю, и я ответила, что все знают, что ты глухонемой, да еще и полный дурак.
Ее глаза весело сверкнули.
- Ну и что дальше?
Элисса нахмурилась и посерьезнела.
- Знаешь, это странно, но, когда я начала приставать к нему с расспросами, он почему-то смутился. Как будто… испугался. И не захотел отвечать. А потом снова сказал, чтобы я к тебе даже не приближалась. - Она делано засмеялась. - Я всегда слушаюсь отца. Поэтому меня здесь и нет.
Конрад со злостью вонзил кинжал в землю. И зачем только Элисса полезла к отцу со своими вопросами - лучше бы вообще ничего ему не говорила. И лучше бы ему, Конраду, ничего об этом не знать. А так выходит, что Кастринг что-то действительно знает.
- Он испугался, - повторяла Элисса, и Конрад сразу вспомнил выражение глаз Адольфа Бранденхаймера. Односельчане всегда избегали Конрада. Из презрения или страха?
И если второе - то почему?
Элисса взяла его за руку, но он отодвинулся.
- Не сердись, - сказала она. - Просто я не ожидала такого. В другой раз я подготовлюсь получше. Я знаю, как к нему подойти; в конце концов, я любимая дочь.
Элисса была единственной дочерью Кастринга; кроме нее, у него было еще три сына, все старше ее.
- Но это еще не все, - добавила она. - На следующий день он спросил меня, не знаю ли я, где его лук и стрелы.
- Что? Он все знает?
- Нет! - быстро ответила Элисса. - Разумеется, он не знает, что они у тебя. Наверное, просто ходил за ними в кладовку и не нашел их. Они были спрятаны там. Замок был совсем ржавый, я туда и вошла.
- И что ты ответила?
- Я ответила, что понятия не имею, о чем он говорит. Я вообще не разбираюсь в луках и стрелах, пусть лучше спрашивает братьев. - Она пожала плечами. - Совпадение, только и всего.
Конрад бросил взгляд на последнюю черную стрелу и крошечный знак, вырезанный на ней.
- Не бойся, - сказала Элисса. - Отец ничего не знает. Он уже давно о них забыл.
- Забыл, пока ты не сказала обо мне.
Он поежился, но не потому, что замерз. Придвинувшись поближе, Элисса принялась расчесывать его волосы. Он старался не думать о черном оружии; вместо этого он пытался припомнить, когда впервые она стала его причесывать.
Это случилось после их первого купания, в этом самом месте, вниз по течению, подальше от деревни. Это было в то лето, когда он спас ее от зверочеловека.
Конрад ненавидел воду и боялся ее, но девочка заставила его раздеться и войти вместе с ней в реку. Она всегда было очень настойчивой. Именно она и научила его плавать.
- Я еще ни разу не видела тебя чистым. Знаешь, а ты симпатичный, - сказала она, когда они вышли из воды. Затем засмеялась и добавила: - Для крестьянина. - Тут она заметила его шрамы и легонько коснулась их пальцем. - Это тебя хозяин?
- Он, и его жена, и дети.
- Слишком старые, такие я убрать не могу, - сказала она. - Пока не могу.
Он взглянул на девочку, но она только улыбнулась, приложила палец к губам и потянулась за расческой.
Потом она попыталась расчесать его спутанные волосы. Его причесывали впервые в жизни. «Играет со мной, как с куклой, - подумал он. - Как со своим Конрадом». Но он не возражал. Он наслаждался каждой минутой их встречи. Впервые в жизни он не чувствовал себя одиноким и каждое утро надеялся, что увидит Элиссу.
В тот день, когда они расстались, он первым делом вывалялся в пыли, взлохматил волосы и вымазал грязью лицо. К чему хозяину знать об их встречах?
Однако на этот раз Конрад явился в таверну чистым и причесанным, хоть и в лохмотьях. Теперь ему было наплевать. Теперь Бранденхаймер ему ничего не сделает.
В тот день, на берегу реки, Элисса впервые заговорила о его глазах. Раньше, когда он замечал, что она ловит его взгляд, то старался отвернуться.
- У тебя странные глаза, Конрад, - сказала она.
Он немедленно прикрыл их руками - жест понятный, но бесполезный: колдунья Элисса умела видеть и сквозь них.
- Не надо, - сказала она, дергая его за руки.
- Зачем тебе мои глаза? - спросил он, заглядывая ей в лицо. Ее глаза были такими же черными, как и ее волосы, как стрелы, которые она ему подарила. - Что ты там видишь?
- А ты? - эхом отозвалась она.
- Ничего! - отрезал он и зажмурился. - Все, - добавил он немного погодя.
Больше о глазах они не говорили.
До сегодняшнего дня. Все было по-прежнему. Почти. Время, место. Изменились только они сами. Они выросли. Они стали ближе друг другу, знали друг о друге все. И вместе с тем что-то их разделяло.
- У тебя странные глаза, Конрад, - сказала Элисса. Опять.
И тем самым нарушила их негласный договор о молчании. Раньше он никогда не говорил с ней о колдовстве, о тех вещах, которые она могла делать с его помощью, а она никогда не говорила с ним о его глазах, вернее, об одном из них - левом.
Его слепом глазе.

ГЛАВА ТРЕТЬЯ

И больше никто не помнил, что здесь когда-то находилось - или могло находиться.
Будущее целого мира складывается из мелких деталей, довольно незначительных, если судить о них с точки зрения великого целого. Вместе с тем каждая из этих деталей составляет неотъемлемую часть единой схемы, и кто может сказать, что окажется важнее для будущих столетий.
После того дня мир неуклонно катился к царству Хаоса. Появись на этом пути какое-либо препятствие, его немедленно бы убрали, как ту деревню.
Большая часть нападавших понятия не имела, зачем они это делают; впрочем, это их и не интересовало. Битва - вот единственное, что было им нужно.
Сражение или просто кровавая резня - разницы они не ощущали. Результат был всегда один и тот же: боль и муки, пытки и смерть. Смерть врагов, союзников, своя собственная - всего лишь признаки вечной войны.
Единственным смыслом их жизни была смерть, и в этом захватчики значительно преуспели. Они жили ради смерти - и должны были умереть…

Конрад не видел того, что видела Элисса, что видели люди. Он никогда не видел своего лица, своих глаз.
Элисса часто говорила ему, что у него странные глаза. Что она имела в виду - их внешний вид или что-то иное, он не знал. Глаза самой Элиссы были темными и глубокими, как омут, и видела она гораздо больше, чем ему говорила. Впрочем, он тоже видел то, что было ей недоступно, но предпочитал об этом молчать.
На следующий день Элисса принесла с собой зеркало.
Было раннее утро. То место, где он когда-то убил тварь, превратилось теперь в луг - лес отодвинулся еще дальше после того, как в нем поработали лесорубы.
Чтобы их не заметили, Элисса и Конрад стали встречаться подальше от моста.
- Ты ведь себя никогда раньше не видел? - спросила она, глядясь в зеркало, и, откинув со лба черную прядь, заправила ее за ухо. - Смотри. - И протянула ему зеркало. - Только осторожнее, я не хочу, чтобы какой-нибудь урод разбил стекло!
Он не слушал. Не отрывая глаз, он смотрел на предмет в ее руке. Овальной формы, в серебряной оправе. Даже его ручка и задняя часть были из серебра, в которое были вставлены блестящие красные и желтые стеклышки. На гладкой поверхности зеркала отражалось небо.
- Почему разбил? - спросил он, отодвигаясь.
- Это шутка, - сказала она и хотела сунуть зеркало ему в руки.
- Шутка? - Он отодвинулся еще дальше.
- Считается, что если в зеркало посмотрится урод, то стекло разобьется.
Наверное, это зеркало стоит целое состояние. Красные и желтые вкрапления были не стеклом, как он догадался, а драгоценными камнями. Серебро и драгоценные камни - и в такую вещь Элисса запросто смотрится!
- Ты что, боишься? Он боится, боится, боится!
В каком-то смысле она была права, но Конрад рассердился. Выхватив из ее рук зеркало, он осторожно поднес его к лицу.
Раньше он видел свое отражение только в воде. Он имел общее представление о своей внешности, но вот о глазах не знал ничего. Кажется, они ничем не отличаются один от другого, только один - левый - совсем не видит.

Предыдущая страница 2 Следующая страница


3 Дэвид Ферринг

Как-то раз, несколько лет назад, он попытался разглядеть свое отражение в начищенной солдатской кирасе. Но и это ничего не дало.
В их деревне даже стекло было редкостью, а уж что касается зеркал, то они были только в усадьбе Кастринга. О зеркалах он и узнал от Элиссы, а ее зеркальце наверняка было привезено откуда-то издалека.
Конрад видел себя впервые в жизни.
Задыхаясь от волнения и хлопая глазами, он смотрел на незнакомца, который, точно так же хлопая глазами, смотрел на него. Копна растрепанных волос, ни светлых, ни рыжих, а что-то среднее. Волосы такого цвета он прежде не видел.
Бросив быстрый взгляд на Элиссу, он заметил, что она улыбается.
Приподняв зеркало и заслонившись от нее, он стал рассматривать свои глаза.
Ничего особенного, глаза как глаза, светло-зеленого цвета. Но вот за его спиной блеснули яркие лучи солнца, и он немного сдвинул зеркало, чтобы его не слепил свет.
И тут он заметил странную вещь: в лучах солнца один его глаз потемнел, приобретя темно-зеленый цвет, а другой, наоборот, стал светлее, пожелтел - и превратился в золотой…
Его глаза были совершенно разного цвета.
Один был золотым. Другой - зеленым. Так вот почему Элисса говорила, что у него странные глаза.
И один его глаз видел. Другой - нет.
Держа зеркало в одной руке, он поднес другую к глазам. То же сделало и его отражение. Он потрогал кожу под левым глазом. Но отражение потрогало кожу под правым. Он нахмурился.
Элисса рассмеялась и встала позади него. Поднявшись на цыпочки, она заглянула в зеркало, и он увидел ее лицо рядом со своим.
Странно, но ее лицо показалось ему не совсем таким, каким он привык его видеть. Черные волосы были зачесаны за правое ухо, а не за левое.
К тому же она стояла справа от него, а в зеркале выходило, что слева…
Отражение Элиссы улыбнулось, и он услышал у своего плеча ее шепот.
- Это зеркало, Конрад. В нем право - это лево, а лево - право. В зеркале все выглядят немного по-другому, и ты, и я. Смотри.
Она передвинулась справа налево, но в зеркале - слева направо.
Значит, у него один здоровый глаз. Второй слепой. Один его глаз зеленый, другой - золотой. Но где какой? Конрад перестал смотреть на отражение Элиссы, пытаясь сосредоточиться на своих мыслях.
Перед ним был молодой человек лет двадцати, хорошо ему знакомый, с видом скорее растерянным, чем испуганным, - и с глазами разного цвета.
Конрад видел лишь правым глазом, левый он привык закрывать. А зеркало показывало, что он видит левым, золотым глазом.
Значит, зеркало искажает изображение. Ему нельзя верить; верить можно только себе, а это означает, что он видит правым, зеленым глазом.
Даже закрыв один глаз, он видел в зеркале то же, что и двумя. Так он и думал. Правый глаз - здоровый. Закрыв его, он переставал видеть вообще, значит, левый - слепой.
- Ну что? - спросила Элисса.
Он видел ее. И себя. Он кивнул, и его отражение в зеркале кивнуло. Его золотой глаз сверкнул.
Он вообще-то догадывался, что у него разные глаза, просто не думал, что до такой степени.
Элисса сказала ему об этом первая, это понятно. Только она с ним разговаривала, только она заглянула ему в глаза и заметила разницу.
Он закрыл правый глаз и сразу перестал видеть. Он не видел того, что происходит сейчас…
В темноте перед ним блеснул какой-то свет, слабый и отдаленный. Если бы он видел своим золотым глазом, он попытался бы разглядеть этот свет получше. Свет имел овальную форму, как зеркало Элиссы. И в этом зеркало виднелось чье-то лицо.
Тогда он догадался, что видит то, что последним запечатлелось в его мозгу. Зеркало. А в нем - отражение лица с разными глазами, одним золотым, а другим - зеленым.
Но это было не его лицо!
На него смотрел бородатый старик с мрачным, морщинистым и запачканным кровью лицом. Этого старика Конрад не видел ни разу, и все же он показался ему знакомым.
Это был он сам. Он видел себя, только гораздо, гораздо старше.
Он видел свое будущее.
- Нет! - крикнул он, зажмурился, затем широко открыл глаза, на мгновение увидев свое обычное отражение, и отшвырнул зеркало в сторону.
Он услышал звон бьющегося стекла и сердитый крик Элиссы. Внезапно она размахнулась и отвесила ему здоровенный подзатыльник, после чего, продолжая проклинать его на чем свет стоит, бросилась собирать осколки.
Конрад видел, что произошло, но ему почему-то казалось, что все это сделал не он, что он наблюдает за этим со стороны - словно уже видел нечто подобное и сейчас об этом вспоминает.
Вспоминает то, что с ним когда-то случилось.
Или должно случиться…
Они расположились на берегу реки. Держа на коленях осколки разбитого зеркала, Элисса сидела возле Конрада, но чуть дальше, чем обычно.
Все было так, словно они только что встретились и она собирается показать ему зеркало.
Конрад был ужасно смущен. Прошлое, настоящее, будущее - все переплелось в его голове, и он уже не понимал, где что.
Он знал, что произойдет. Знал, потому что это уже произошло. Это было настоящее. Повторения не будет. Элисса показала ему зеркало, а он его разбил.
Он старался не думать о том, что в нем увидел, - не думать о своем будущем.
Зеркало разбилось. Но Элисса собрала осколки, тщательно уложила в серебряную рамку и, что-то шепча, принялась водить по ним кончиками пальцев, которые сделались ярко-красными от прилившей к ним крови.
Он знал, чем она занимается, но старался об этом не думать. Мысли Конрада приковывал его слепой левый глаз, который мог видеть будущее.
Постепенно Конрад пришел в себя, его сердце перестало бешено колотиться. Он почувствовал себя спокойнее, паника улеглась.
Отругав его за разбитое зеркало, Элисса не сказала больше ни слова. Видимо, она поняла, что произошло что-то необычное, раз он повел себя так странно.
Посмотрев на себя в зеркало, она бросила взгляд на Конрада. Их глаза встретились.
- Я же пошутила, когда сказала, что уродливое лицо разбивает зеркало, - сказала она. - Ты что, подумал, что я серьезно? Или испугался самого себя? - насмешливо улыбнувшись, добавила она.
Он молча покачал головой и потер глаза, думая о том, что ей сказать.
- Что ты там увидел? - спросила Элисса.
Он уставился на нее. Откуда она знает, что он увидел нечто странное?
Она была его единственным другом, они любили болтать обо всем на свете. Кроме одного: они никогда не обсуждали ее умение колдовать.
Он посмотрел на ее пальцы. Почему их кончики такие красные - может быть, она порезалась об осколки зеркала?
Что ж, если Элисса не хочет распространяться о своих талантах, почему он должен ей все рассказывать?
Была и еще одна причина: Конрад по-прежнему не испытывал к Элиссе полного доверия. Он не знал почему; просто что-то его останавливало. Да, она была его единственным близким существом, он мог отдать за нее жизнь - и все же его постоянно грыз червь сомнения.
Лучше не лезть в ее дела, тогда и ему не придется открывать ей всю правду о себе, а то, чего доброго, попадешь в ее сети и не выпутаешься.
Глупая мысль, конечно, но как примирить разум и чувства?…
И все из-за его глаз. Надо же, видит то, что произойдет в будущем…
Только сейчас он вспомнил, что его левый глаз всегда видел на одно мгновение вперед.
Вот, значит, как ему удавалось увернуться от сапога Бранденхаймера или его кнута. Он знал, куда будет нанесен удар, и успевал отскочить.
Элисса вновь принялась смотреться в зеркало, осторожно слизывая кровь с кончиков пальцев.
Теперь Конрад начал сомневаться, что видел в зеркале свое собственное отражение. Может быть, это была просто игра света, а впрочем, нет, он ведь закрыл глаза. Значит, с ним что-то случилось.
Он не мог видеть свое будущее; у него никогда не было таких способностей. Он отказывался в это верить.
Он не скажет Элиссе, что увидел в зеркале; но нужно сказать хоть что-то.
- Я еще никогда не видел своих глаз, - сказал он. - Я и не знал, что они разного цвета. Я так удивился. Прости, я не хотел разбивать твое зеркало. Я не знал, что стекло такое хрупкое.
Она молча смотрела на него, и было видно, что она ему не верит. Значит, чтобы она поверила, нужно сказать правду. Не всю, разумеется.
- Когда я закрываю правый глаз, - начал объяснять он, - левый ничего не видит. Когда правый глаз открыт, я вижу левым - но то, что я вижу, немного другое. Я вижу не то, что происходит сейчас, а то, что произойдет.
- У тебя есть дар предвидения? Ты можешь предсказывать будущее?
Конрад пожал плечами:
- Я вижу вперед на несколько секунд, ну, может, на минуту.
- Значит, когда мы с тобой встретились тогда, в лесу, ты видел того зверя?
- Я знал, где он прячется. Когда ты поехала в его сторону, я понял, что ты его не видишь, как вижу я. Потом он выпрыгнул из-за кустов и вышиб тебя из седла. А потом я увидел все это снова, только чуть позднее. Хорошо, что он тебя не убил.
- Потому что ты меня предупредил.
- Наверное, - пожал плечами Конрад.
- А сейчас ты что-нибудь видишь?
- Ничего. - Он покачал головой. - В смысле, ничего другого. Я вижу, как ты сидишь рядом со мной, и все. - Он посмотрел в сторону леса. - Там тоже все тихо.
- Значит, ты чувствуешь приближение опасности? Ты знаешь, что произойдет что-то страшное, и умеешь это предотвратить?
- Нет, не могу. Я могу видеть, что сейчас что-то произойдет, и успеваю к этому подготовиться. Если, например, рядом дикий зверь, я могу от него уйти. Я знаю, где он пойдет, и сверну в сторону.
Элисса была права: он предвидел опасность. Это могло быть что-нибудь обычное, вроде палки, которую занес над ним Бранденхаймер. Или что-нибудь посущественнее. Так он уже несколько раз спасал себе жизнь.
Но бывали случаи, когда он едва не погиб.
Он не мог полностью полагаться на свой дар, поскольку пару раз он его серьезно подвел. Первый раз - когда он сражался с тварью, напавшей на Элиссу. На какое-то мгновение он словно ослеп и не знал, что сейчас сделает тварь, куда нанесет удар.
Правый глаз показывал, что происходит, а вот левый полностью отключился. Его окружила тьма, будущее превратилось в черную пустоту, и он подумал, что умирает. Вероятно, он не видел своего будущего, поскольку ему было нечего видеть.
Но он не умер. Умер зверочеловек. Но самым страшным эпизодом той битвы стала для Конрада внезапная слепота.
Во второй раз это случилось, когда он убил кабана. Тогда тушу утащили волки - а он и не догадывался, что они рядом, в результате чего сам едва не стал жертвой хищников.
Второе зрение появлялось у него только в минуту опасности. Но поскольку опасность подстерегала его всегда, он уставал и порой становился столь же уязвимым, как и любой другой человек.
Он умел предвидеть события только на несколько секунд вперед - до нынешнего дня, когда он увидел себя через много лет.
- Если ты умеешь предвидеть только опасность, - сказала Элисса, - значит, не сможешь сказать, что сейчас произойдет…
Он недоуменно уставился на нее. Элисса, сделав равнодушное лицо, положила зеркало на траву.
Затем наклонилась, сняла одну сандалию и швырнула ее в сторону Конрада. Сандалия шлепнулась рядом с ним. Развязав шнурок на другой, Элисса дернула ногой, и в него полетела вторая сандалия. Конрад поймал ее на лету, чтобы не получить удар в грудь.
На Элиссе были шелковая блузка и длинная бархатная юбка. Светло-голубая блузка завязывалась несколькими ленточками. Элисса начала их медленно развязывать, одну за другой, переходя от шеи к талии.
Блузка распахнулась, и Конрад увидел грудь девушки. Элисса встала и поправила тонкий пояс, стягивающий бирюзовую юбку. Этот пояс был скорее украшением, поэтому, оставив его на талии, Элисса решительно взялась за тесемки, удерживающие юбку.
Юбка представляла собой кусок материи, дважды обернутый вокруг бедер. Элисса развернула ткань.
Глядя Конраду в глаза, она медленно высвободила из юбки одну ногу. Постояла, положив руки на бедра и прикрываясь юбкой, затем отпустила ткань - и юбка упала к ее ногам. Элисса быстро повернулась к Конраду спиной.
Бросила на него взгляд через плечо. Теперь на ней осталась одна блузка, которую она осторожно сняла и бросила на траву рядом с юбкой.
Он видел Элиссу обнаженной много раз, но сегодня смотрел на нее по-другому. Обычно она быстро раздевалась и бросалась в воду, но еще ни разу не сбрасывала одежду так дразняще-неторопливо.
Элисса медленно повернулась к нему. На ней остались только ее драгоценности - серебряное ожерелье, пояс и браслеты на руках и ногах.
Девушка стояла, положив руки на талию и расставив ноги. Конрада всегда удивляла ее невероятно светлая кожа. Не считая иссиня-черных волос и розовых сосков, тело Элиссы было совершенно белым.
Облизнув пересохшие губы, Конрад взглянул на свою подругу.
- Ты что, хочешь искупаться? - спросил он.
Она тряхнула головой. Потом подняла правую руку и поманила его к себе.
Он послушно поднялся и подошел к ней. Взявшись за его лохмотья, Элисса с силой потянула за них. Рубашка поползла вниз, зацепившись за сандалию, которую он все еще держал в руке. Забрав у него сандалию, Элисса отшвырнула ее прочь и сорвала с него рубашку, затем взялась за ремень на его штанах.
Они стояли, глядя друг другу в глаза. Зрачки Элиссы так расширились, что не стало видно белков.
Штаны Конрада упали на землю. Он оказался еще более голым, чем Элисса, - на нем не было никаких украшений.
- Ты уверена, что не хочешь купаться? - хриплым голосом спросил он.
На лице Элиссы мелькнула улыбка.
- Я хочу кое-чего другого, - сказала она и прижалась к нему.
Конрад задохнулся от удивления и счастья. Они частенько прикасались друг к другу, но это бывало только во время игры или просто случайно. На этот раз все было по-другому. Элисса стояла, прижавшись к нему; осторожно скользнув руками по ее телу, он приподнял ее груди. Лаская их, он подумал, что впервые в жизни прикасается к нежной женской плоти.
Несколько лет назад она попросила научить ее стрелять из лука. Он встал позади нее, показывая, как нужно держать лук и натягивать тетиву. При этом он случайно задел ее выступающую грудь. Конрад смутился, надеясь, что Элисса этого не заметила. Но она заметила и, когда он хотел отодвинуться, прижалась к нему сильнее. После этого они много раз касались друг друга, и голышом, и в одежде. Сначала их это смешило, но потом дело приняло более серьезный оборот.
Конрад и Элисса поцеловались.
Они целовались и раньше, но никогда так, как сейчас. Раньше, расставаясь, они просто легонько соприкасались губами. Теперь их губы слились.
Элисса слегка раздвинула губы, и Конрад почувствовал, как она провела по его губам кончиком языка. Он тоже приоткрыл рот, и его язык скользнул навстречу ее.
Их тела были прижаты друг к другу так же крепко, как и их губы, - от головы до пальцев на ногах, но им хотелось прижаться еще теснее. Тело Элиссы казалось Конраду жарче солнца; он ощущал бешеный стук сердца, но чье сердце стучало - его или Элиссы, - он сказать не мог.
На мгновение они отпустили друг друга, чтобы глотнуть воздуха. Оба молчали. К чему было говорить? Затем улыбнулись и опустились на траву.
Элисса легла на свою атласную накидку; Конрад накрыл ее сверху своим телом.
Они растворились друг в друге, слившись в одно целое.
Конрад смотрел в ясное голубое небо; Элисса, растянувшись рядом, смотрела на него. Он пожевывал травинку и очень старался не улыбаться.
Элисса взяла зеркало и направила ему в глаза солнечный зайчик.
Закрыв глаза рукой, он повернулся к девушке. Он не видел ее лица, ему мешал яркий свет, но ему показалось, что в ее взгляде появилось какое-то новое выражение. Да и сама Элисса как-то неуловимо изменилась.
Как недавно он видел себя стариком, так сейчас на мгновение увидел совсем другую Элиссу. Не девушку, но женщину. Ее веселое, озорное лицо было перекошено злобой.
Он видел и дальше. Гораздо дальше…
Конрад быстро отвернулся, зажмурив глаза, но было уже поздно.
Ее горячая любовь превратилась в горячую ненависть.
Рай обернулся адом.
Конрад не нуждался в умении предсказывать будущее, ему не нужно было серебряного зеркала. Он и без того знал, что придет день, когда его единственная подруга предаст его и станет причиной его гибели.

ГЛАВА ЧЕТВЕРТАЯ

Единственным смыслом их жизни была смерть, и в этом орды захватчиков значительно преуспели. Они жили ради смерти - и должны были умереть.
Сегодня смерть ожидает каждого. Победители сами станут жертвами, былой союзник бросится на союзника.
Ошибок больше не будет, как случилось две с половиной тысячи лет назад.
В тот день один человек все-таки выжил; из-за этой оплошности Хаос не смог обрести полную власть над миром.
Выжившего звали Сигмар - Сигмар Молотодержец, который основал Империю…

Летние дни были длиннее зимних, и в это время года Конрад работал больше. Зимой он обычно вставал до рассвета, чтобы засветло переделать все дела. Летом ему удавалось поспать на несколько минут дольше.
Как обычно, он спал в хлеву на заднем дворе. Постелью ему служила охапка сена, которым кормили скот. Единственное, что отличало его от соседей по хлеву, - это неспособность питаться этим сеном.
Конрад лежал на своей подстилке и смотрел вверх; сквозь щели в крыше было видно небо, которое уже начало светлеть. Он вспоминал о своем разговоре с Элиссой. Тогда, в прошлом году, она сказала ему, что отец хватился своего оружия - черного лука и стрел. Больше они об этом не говорили, но теперь он почему-то вспомнил этот разговор.
Зевнув, Конрад сел и посмотрел в тот угол хлева, где он спрятал колчан со стрелами. Последний раз он проверял их несколько недель назад. Спустившись с сеновала, он взял лестницу и приставил ее к другой стене. Затем вскарабкался наверх и подлез под самые стропила.
Колчан был на месте, завернутый в холщовую тряпку, которую ему дала Элисса. Усевшись верхом на балке, Конрад достал драгоценный сверток и стал его разворачивать.
Внезапно он замер: он слышал, видел…
На дороге показался всадник.
Элисса?
Но она стояла чуть поодаль. Всадник был ему незнаком.
Видимо, он представлял собой большую опасность, раз Конрад его увидел, да еще рядом с Элиссой.
Она как раз собиралась выехать из усадьбы, чтобы отправиться к реке, где ее ждал Конрад. И если сейчас она поедет обычным путем, то непременно встретится с незнакомцем.
Конрад действовал не раздумывая. Кубарем скатившись с лестницы, он вылетел из хлева. До всадника оставалось не более сотни ярдов, он уже подъезжал к колодцу на площади.
Конрад помчался к усадьбе Кастринга.
Он не видел, как всадник встретился с Элиссой; это было только его предположением. Он был уже рядом - сейчас он перехватит Элиссу и не даст ей встретиться с незнакомцем.
По булыжной мостовой застучали копыта. Это лошадь Элиссы. Лошади незнакомца слышно пока не было.
Элисса уже поравнялась с первыми домами. Дальше шел спуск. Конрад видел девушку очень четко.
Увидев его, она придержала лошадь.
- Назад! - крикнул он, стараясь сдерживать голос, чтобы его не услышал незнакомец.
- Что случилось?
Конрад схватил лошадь под уздцы и только сейчас заметил, что забыл вернуть на место колчан и стрелы, он по-прежнему держал их в руке. Он дернул лошадь, пытаясь ее развернуть.
- Тебе нужно спрятаться, - задыхаясь, сказал он Элиссе. Оглянувшись, он увидел, что… никого там нет.
Улица, по обеим ее сторонам - дома. И никакого всадника. Он непременно должен был появиться там через несколько секунд - но его не было.
Незнакомец словно растворился в воздухе. Конрад не мог ошибиться - и, тем не менее, второе зрение подвело его снова, как в той истории с тварью, а потом с волками. Значит, этот всадник действительно крайне опасен.
- Поехали!
Элисса не спорила и ни о чем не спрашивала, она поняла, что Конрад очень встревожен. Она протянула ему руку, и он одним махом вскочил в седло позади нее. Элисса пришпорила лошадь. Развернувшись, они поскакали в сторону усадьбы. В тишине ясного утра раздавался громкий стук копыт.
Конрад беспокойно оглядывался назад, но никого не было.
Он попытался вспомнить, что же он увидел. Одинокий всадник, утреннее солнце, заливающее светом бронзовые доспехи, в которые тот закован с ног до головы.
Даже его лошадь скрыта под доспехами.
Они подъехали к усадьбе. Подъемный мост был опущен, деревянные ворота широко распахнуты. Они въехали во двор. Усадьбу Кастринга нельзя было назвать крепостью. Подъемный мост служил скорее чем-то вроде украшения. Даже когда он был поднят, узкий ров вряд ли смог бы задержать врагов. Ворота можно было без труда сбить с петель, а стены проломить.
Конрад еще никогда не бывал в барской усадьбе. Крестьянам ходить сюда запрещалось. Однако в данный момент он предпочел находиться внутри усадьбы.
Спрыгнув с лошади, Конрад спрятался за воротами, пока Элисса спешивалась и привязывала лошадь в дальнем углу двора, где ее не было бы видно.
Наконец на дороге показался всадник; он направлялся к усадьбе. Его лошадь ступала совершенно беззвучно. Всадник ехал в полной тишине. У Конрада было такое чувство, словно весь мир затих и ждал приближения незнакомца.
Из деревни не доносилось ни звука: не лаяли собаки, не ревела скотина. Не слышно было даже щебета птиц и крика животных в лесу.
- Кто это? - прошептала Элисса, подойдя к Конраду.
- Не знаю, - тихо ответил он.
Рыцарь был еще далеко и не слышал их, но нарушать зловещую тишину они не решались.
- Он словно призрак.
Конрад вздрогнул. Элисса была права. Словно они оба были призраками, этот всадник и его лошадь, ибо никакое живое существо не может двигаться столь бесшумно.
У Конрада было с собой пять стрел, но не было лука. Впрочем, стрелять в незнакомца он все равно бы не решился. Что может сделать стрела против сверхъестественной силы?
- Может, позвать отца? И стражу?

Предыдущая страница 3 Следующая страница


Конрад 4

Конрад покачал головой. Это бесполезно.
Всадник подъехал поближе, и Конрад смог его рассмотреть. Рыцарь и его конь были закованы в доспехи из полированной бронзы, покрытые замысловатой чеканкой. Его шлем был довольно необычного вида - забрало наглухо закрывало лицо, оставляя лишь узенькую щель для глаз. Если только у этого рыцаря имелись глаза.
Его лошадь казалась каким-то фантастическим существом, покрытым сверкающим бронзовым панцирем. Голова лошади, - если это была лошадь, ибо какая же лошадь способна везти на себе такую гору металла? - голова лошади была тоже защищена шлемом, из которого - там, где должны быть глаза, - торчали два острых шипа.
Такие же шипы украшали и шлем рыцаря, делая его похожим на какого-то рогатого зверя. Шипы торчали из его перчаток и наколенников, из железных сапог и налокотников. Кое-где на металле виднелись вмятины, - значит, рыцарь уже не раз бывал в бою.
К седлу всадника был приторочен бронзовый щит и тяжелое копье. На боку висел меч с бронзовой рукоятью, в бронзовых ножнах. Кроме этого, рыцарь был вооружен бронзовой пикой, которую он держал вертикально, сжимая ее рукой в железной перчатке.
- Что ему нужно? - тихо спросила Элисса.
Всадник то и дело посматривал по сторонам. Не из осторожности, поскольку ему явно было нечего бояться, а словно старался получше рассмотреть усадьбу. Остановившись возле подъемного моста, он посмотрел прямо туда, где были Конрад и Элисса.
Всадник их не видел, но у Конрада появилось чувство, что рыцарь приехал именно за ним, что именно он, Конрад, - причина его визита.
- Я его не боюсь, - заявила Элисса.
Она не бравировала. Она сказала это спокойно и уверенно, и Конраду вновь стало тревожно.
Элисса хотела выйти навстречу незнакомцу, но Конрад, схватив ее за одежду, оттащил назад, за старинные деревянные ворота.
- Я хочу с ним поговорить! - заупрямилась она.
Конрад зажал ей рот.
- Он не хочет ни с кем говорить. Он приехал сюда не разговаривать.
Она оттолкнула его руку:
- Откуда ты знаешь? Что ты можешь знать, дурак деревенский!
Он уставился на нее. Не потому, что обиделся, слова ничего для него не значили. Но на какое-то мгновение в темных глазах Элиссы что-то блеснуло, не гнев, нет.
Он увидел…
Он увидел смерть. Реальную смерть. Смерть Элиссы.
Он увидел ее без признаков жизни. Это было больше чем смерть, хуже, чем смерть, это было погружение в самую бездну отчаяния и порока.
Конрад сразу отодвинулся. Словно не хотел к ней прикасаться, чтобы не заразиться.
Он зажмурился, пытаясь стереть из памяти страшное видение, и понял, что не в силах этого сделать. Отныне видение будет преследовать его всегда. Оно будет жить, а вот Элисса - нет.
Вырвавшись из его рук, она выскочила на открытое место.
- Что вы хотите? - спросила она рыцаря. - Кого ищете?
Конрад выскочил из-за ворот вслед за Элиссой, на ходу доставая нож. Напрасные старания. От рыцаря Элиссу не спасти, это не лесной зверочеловек.
Но рыцарь, повернувшись к ним спиной, уже спускался с холма. Доспехи скрипели и лязгали, копыта лошади стучали по вымощенной булыжником дороге. «Значит, это не призрак», - подумал Конрад, когда всадник скрылся в деревне. Затем он повернулся к Элиссе.
Незнакомец не был мертвым, а Элисса скоро будет.
Он уйдет. Куда, он не знал, но оставаться в деревне больше не мог.
Это решение Конрад принял уже давно, нужно было только все хорошенько обдумать. Сегодняшнее событие решило это окончательно.
В их деревню редко кто заезжал. Она находилась в стороне от больших дорог и торговых путей; даже река, протекающая рядом, была узкой и мелкой и потому несудоходной.
Рыцарь отправился дальше, нигде не останавливаясь.
По-видимому, его визит так и остался незамеченным. О нем знали только Конрад и Элисса. Конрад считал, что при виде бронзового рыцаря все жители попрячутся и вылезут из своих домов только после его отъезда. Однако утро прошло как обычно.
Как обычно для всех - но не для Конрада. Впервые в жизни он не пошел в лес собирать хворост, потому что решил покинуть деревню навсегда.
Была ли это случайность, что колчан со стрелами он уже приготовил?
Случайность? Но ведь именно приезд незнакомца заставил его достать сверток; именно приезд незнакомца положил конец его сомнениям.
У него есть стрелы - больше ему ничего не нужно. Те несколько монет, что он заработал, были вынуты из потайного места за таверной. Он спрятал их под мостом, где некогда спрятал лук и стрелы, что ему дала Элисса.
- Тебе нельзя здесь находиться, - сказала девушка, когда рыцарь скрылся из виду.
Она с тревогой оглянулась на дом. Поблизости никого не было. Конрад ожидал, что внутри усадьба окажется совсем другой. Он-то думал, что вдоль стен будут стоять стражники, и у ворот, и что для того, чтобы убежать к нему, Элисса каждый раз пользуется каким-нибудь потайным ходом.
Конрад ничего не знал о жизни в усадьбе Кастринга, а Элисса не любила об этом рассказывать. Конрад считал, что поскольку Кастринг - самый богатый землевладелец долины, то и дом его должен представлять собой что-то вроде крепости. Прежде он видел дом и окружающую его стену только издалека.
Дом был огромным, каменным, с черепичной крышей. За стеной виднелись еще какие-то строения, поменьше, но и они были сложены из огнеупорного кирпича.
- Хорошо, ухожу, - сказал Конрад.
Он подобрал с земли сверток, который бросил, когда кинулся спасать Элиссу. Она наблюдала за ним.
- Отец убьет тебя, если узнает, что это ты взял его лук и стрелы.
- А откуда он узнает?
Конрад пристально взглянул на Элиссу. Кажется, она не изменилась. Такая же, как всегда. Почти такая же. Несколько минут назад он увидел ее мертвой, даже хуже чем мертвой. А в прошлом году он видел, какой она будет в старости - когда предаст его.
Странно… Впрочем, что для него эта измена, если у него есть черный колчан, лук и стрелы с непонятным золотым знаком?
Конрад не верил ничему и никому, даже своим собственным ощущениям. Поэтому он решил уйти, хотя от себя все равно не убежишь.
Элисса не ответила. Конрад зашагал прочь. Прошел деревянные ворота, подъемный мост и повернул в сторону деревни. Сейчас он выйдет на главную дорогу, потом перейдет через мост. Там начинается тропинка, которая наверняка куда-нибудь да выведет его.
Он не оглядывался. Через несколько секунд позади раздался топот копыт. Элисса ехала за ним, стараясь не приближаться, чтобы никто не подумал, что они вместе.
Деревня начинала просыпаться - захлопали окна. Распахнулись двери хлевов, и скотина побрела в поля. Днем можно было не опасаться хищников. Под охраной пастухов коровы и овцы спокойно паслись.
Конрад прошел мимо таверны. Все было тихо и спокойно. На постоялом дворе ложились позже всех, позже всех гасили на ночь свечи и масляные лампы и позже всех вставали по утрам.
Добравшись до моста, Конрад залез под него и достал спрятанные там лук, стрелы и деньги.
Элисса ждала его в обычном месте. Она уже спешилась и сидела на своей расстеленной на земле накидке.
Конрад сел чуть поодаль. Подсаживаться к ней ближе ему не хотелось.
- Я сегодня не взяла с собой еду, - сказала Элисса. - Повар куда-то пропал. Со вчерашнего дня его никто не видел. Отец ужасно рассержен и все жалуется, как плохо его накормили.
Конрад видел этого повара, тот частенько покупал в их деревне продукты. Это был странный человечек, кругленький и толстенький. Позже Конрад узнал, почему повар казался ему странным: он был единственным в деревне нечеловеком.
- Кто это был? - спросила через некоторое время Элисса, и Конрад понял, что она говорит не о поваре.
- Я тебя сам собирался об этом спросить.
- Если бы ты дал мне с ним поговорить, мы бы уже это знали.
- Ты думаешь, он стал бы тебе отвечать?
Элисса пожала плечами:
- Перестань дуться. Я не тебя имела в виду, когда говорила о деревенских дураках.
Он посмотрел на нее, и их глаза встретились. Взгляд девушки был все таким же глубоким, но в нем светилась жизнь, а не смерть.
- А вообще ты тоже деревенский дурак!
Тогда он дернул ее за ногу, и она повалилась на землю. Оба рассмеялись, и напряжение пропало. Они снова были друзьями.
Элисса села и сказала:
- Я выхожу замуж.
- Что?
- Что слышал. Я выхожу замуж. Просто раньше не хотелось об этом говорить.
- За кого ты выходишь?
- Один знакомый отца. Живет в Ферлангене.
Конрад уже слышал это название. Но где находится этот Ферланген и как до него далеко, Конрад даже не представлял.
- Итак, - сказала Элисса, - похоже, я наконец-то посмотрю мир.
Она знала о его решении покинуть деревню, он сам с ней это обсуждал. Она даже подталкивала его к этому, говоря, что на его месте давно бы уже сбежала отсюда.
Она говорила, что у него нет семьи, поэтому он никого здесь не оставит. Почему бы ему вот так не взять да и уйти? Будь она мужчиной, так давно бы это сделала. Но для девушки такое невозможно.
Теперь же, когда он и сам решил уйти, говорить об этом с Элиссой не хотелось. Он боялся, что она захочет его удержать. Вполне вероятно, что она пытается навязать ему свою волю. Конрад хорошо знал, как изменчива Элисса - и как она умеет убеждать.
- Ты с ним уже встречалась?
Она покачала головой.
- А что-нибудь о нем знаешь?
- Старый, что-то около сорока. Но богат, очень богат. - Она пожала плечами. - Приходится чем-то жертвовать. - Потом помолчала и повторила: - Приходится чем-то жертвовать.
- Тебе это непременно нужно?
- Солнцу нужно всходить каждый день? А оно всходит. Не может не всходить. Я должна выйти замуж за Отто Крейшмера.
- А ты этого хочешь?
- Хочу, не хочу - это не имеет значения.
- Это несправедливо.
Элисса улыбнулась, потом рассмеялась, а потом так расхохоталась, что не могла остановиться. Она хохотала, вытирая слезы уголком накидки, то ли от радости, то ли от горя - Конрад понять не мог.
- Справедливо? - спросила она. - И это ты говоришь мне о справедливости? А как насчет твоей жизни? С тобой обращаются справедливо? В мире нет справедливости, Конрад. Такой вещи просто не существует. Ты должен это знать. Ничего, я не жалуюсь. Сколько лет прошло с тех пор, как ты спас мне жизнь? Пять? Шесть? Может быть, в тот день я должна была умереть, может быть, так мне было предначертано судьбой. А ты меня спас, и после этого я просто считала дни, которые ты мне подарил. Я не жалуюсь. Даже если бы завтра я умерла - я бы все равно была тебе благодарна за еще один день моей жизни.
Говоря это, она крепко держала его за руку, и Конрад впервые почувствовал, как холодны ее пальцы - как у покойницы…
- Ты что? - спросила она, взглянув на него.
- Ничего, - ответил он, сжимая ее холодную руку. Он лгал, и они оба это понимали.
А он хотел предложить ей уйти вместе с ним. Тогда покидать родные места было бы для него менее болезненно, ведь он забрал бы с собой самое дорогое, что у него было.
Но, как ни парадоксально это звучало, именно Элисса и была главной причиной его бегства. Он покидал не столько деревню, сколько Элиссу.
Он больше не мог скрывать правду о своих видениях. Больше не мог видеть в них Элиссу; он знал, что не в силах спасти ее.
Возможно, она права. Она должна была умереть. Он спас ее от зверочеловека и тем самым лишь немного продлил срок жизни, отведенный ей судьбой, вот и все. Но уйти от судьбы невозможно.
- Не знаю почему, но у меня было странное чувство, словно тот рыцарь - это мой будущий муж, - внезапно сказала Элисса. - Наверное, поэтому мне так захотелось с ним поговорить. Мне казалось, что я его знаю или скоро узнаю. Я даже подумала, что он приехал для того, чтобы схватить меня и увезти, понимаешь, похитить, а потом на мне жениться.
- Ты же говорила, что он похож на призрака.
- Ну и что. Любой, кому сорок, - уже почти что покойник.
И Элисса делано засмеялась.
Конрад задумался. Элисса права. Сначала он тоже принял рыцаря за привидение.
Но нет, они с Элиссой просто ошиблись, от страха потеряв слух. А потому и решили, что всадник едет беззвучно.
«Во всяком случае, лучше думать так», - решил Конрад. Рыцарь был пришельцем из другого мира, о котором Конрад ничего не знал и который собирался скоро увидеть. Поэтому лучше не поддаваться страху и не наделять этот мир всякими ужасами и опасностями.
- Интересно, кто же это все-таки был? - спросила Элисса.
- Кто знает? Может быть, человек просто заблудился. Кто к нам поедет? Заблудился, вот и все.
Элисса недоверчиво смотрела на него.
- Рыцарь въехал в долину, - продолжал Конрад, - увидел вашу усадьбу и понял, что заехал не туда, поэтому развернулся и поехал обратно.
Честно говоря, Конрад и сам не верил своим словам.
Она взглянула на солнце. Оно встало всего час назад, но жарило уже вовсю. Элисса развязала ленточки на своей блузке.
- Знаешь, какой завтра день? - неожиданно спросила она.
Со дня их знакомства прошло уже столько лет, а он так и не привык к ее манере резко менять тему разговора.
Дни значили для него очень мало. Иногда он даже не знал, какой сейчас месяц.
- Фестаг, - наугад ответил он.
- Нет, не день недели. И вообще не фестаг, а бэкертаг. Завтра будет восемнадцатое число месяца сигмарцайт, первый день лета!
- О…
- Тебя, кажется, это не волнует?
Конрад яростно взмахнул руками, словно хотел обнять весь мир.
- Лето уже началось! - сказал он. - Вон как жарко.
Ну откуда можно знать, когда начинается лето? Как будто оно начинается в какой-то определенный день. Люди пытались подчинить себе природу, да только не больно у них это получалось. Иногда весна бывала жарче лета, а осень - холоднее, чем зима. Природу не приручишь, и урожай не соберешь по расписанию.
Элисса только покачала головой, всем своим видом показывая, что Конрад совершенно безнадежен.
- Дело в том, - сказала она, - что завтра день святого Сигмара!
- О, - снова произнес он.
О Сигмаре он слышал не раз. Сначала это было просто имя - им клялись постояльцы в таверне. «Клянусь Сигмаром!» - говорили они.
Потом Конрад узнал, что странное здание перед въездом в долину - это храм Сигмара. А еще позднее он узнал, что Сигмар основал Империю. Впрочем, тогда это Конрада не заинтересовало. Он ничего не слышал об Империи и даже не знал, где она находится. Только от Элиссы он узнал, что их деревня входит в состав этой самой Империи, - Элисса вообще была для него единственным источником информации.
- Завтра все пойдут в храм, - сказала она. - Богачи и бедняки, все будут стоять плечом к плечу и возносить молитвы и хвалы. Все, кроме тебя, Конрад. Почему? Ты что, не веришь, что Сигмар - это бог?
Конрад пожал плечами. Жизнь деревни его не касалась. Бранденхаймеры ни разу не брали его с собой в храм, и он никогда не думал о богах.
- Может быть, ты поклоняешься кому-нибудь другому? - спросила Элисса. - Может быть, Ульрику?
Он снова равнодушно пожал плечами. Этого имени он никогда не слыхал.
- А может, - продолжала Элисса, - ты поклоняешься темным богам?
- Кому-кому? - спросил Конрад. - Кто это такие?
- Я и сама не знаю, - ответила Элисса. - Отец как-то их упоминал. Я не запомнила их имен. Помню только, что он говорил о них с опаской, словно чего-то боялся. Таким испуганным я его видела только тогда, когда он спрашивал о своем черном оружии, которое я отдала тебе. - Она закусила губу. - Я думала, ты что-то знаешь о темных богах.
- Я даже о Сигмаре ничего не знаю, к чему спрашивать? Я же деревенский дурачок, что с меня взять?
На этот раз Элисса дернула его за ногу и повалила на спину. Он быстро встал, и она поднялась вслед за ним.
- Значит, завтра ты в храм не пойдешь? - спросила она.
- Нет, - ответил он.
- Ладно, мне надо идти, - сказала Элисса.
Она подошла к лошади, и Конрад подставил ей руки. Они взглянули друг на друга. Элисса долго смотрела ему в глаза. Затем оперлась о его ладони и вскочила в седло.
Они молча посмотрели друг на друга, ибо говорить им было не о чем. Они знали, что больше не увидятся. Знали,потому что Конрад покидал деревню, а Элисса… Элиссу ждала смерть.
Оба не проронили ни слова. Слова были не нужны. Элисса слабо улыбнулась; Конрад небрежно кивнул. Так они простились.
Потом он смотрел ей вслед. Смотрел, пока она не переехала через мост и не скрылась в деревне.
Она ни разу не оглянулась.

ГЛАВА ПЯТАЯ

Единственного, кто выжил, звали Сигмар - Сигмар Молотодержец, который основал Империю.
К концу дня на поле битвы уцелел только один воин.
После этого все было так, как и должно было быть.
Именно этот уцелевший выбрал место предполагаемой бойни, спланировал ее ход, предал всех своих бывших союзников, превратив их в окровавленные трупы, после чего и сам превратился в жертву, как те, кого он предал и обрек на гибель.
Он перестал быть человеком, но и демоном еще не стал - хотя умел управлять и теми и другими, - а после сегодняшнего триумфа наверняка станет одним из высших богов в пантеоне Хаоса.
Разглядывая раскинувшуюся внизу деревню, он представлял себе, как принесет ее в жертву, стерев с лица земли, как потом насладится своей полной победой - и улыбался.
Жители расположенной в долине деревни поклонялись Сигмару и как раз собирались отметить его день.
Пусть молятся своему Сигмару. Он им не поможет.
Им уже никто не поможет…

Конрад все не уходил. Словно не знал, как нужно уходить.
Он прожил в деревне всю жизнь. Он никогда не отходил от нее больше чем на час пути. Поэтому, к его большому удивлению, оставить ее оказалось не так-то легко.
Если бы Элисса попросила его остаться, он бы остался. Но она не попросила. Словно хотела, чтобы он ушел, хотела от него избавиться.
Он ждал, что вот сейчас его догонит Адольф Бранденхаймер или один из его толстых отпрысков и велит немедленно вернуться домой, но его никто не искал.
Несколько часов просидел он за деревней, наблюдая за ее жизнью. Все было как обычно. Его никто не хватился, он не был нужен никому.
Зато он вдруг заскучал и по своей деревне, и по таверне. Каждый день, на протяжении всей своей жизни он выполнял одну и ту же работу, а теперь, когда ее не стало, неожиданно почувствовал себя даже более одиноким, чем всегда.
Забыть о своих ежедневных обязанностях стоило ему немалого труда. Лишь усилием воли он подавил в себе желание собрать охапку хвороста, чтобы отнести ее на постоялый двор.
Одна его половина требовала вернуться к работе. Но другая гнала прочь из деревни. Борясь с раздирающими его чувствами, он сидел, не двигаясь с места.
Так он провел весь день, наблюдая за своей тенью. Почувствовав жажду, напился из реки. Почувствовав голод, не обратил на него внимания. К голоду он давно привык.
Он все ждал и ждал, спрашивая себя, чего же он ждет. Может быть, какого-нибудь события, силы, которая его подтолкнет?
Так он и дожил до этого дня, ожидая, что внезапно все изменится. Может быть, сегодня время этому и пришло, а он все сидит и не хочет взглянуть в лицо неизвестности.
Но чем дольше он сидел, тем яснее ему становилось, что в деревню он не вернется. День начал клониться к вечеру. Ему давно нужно было уйти, чтобы засветло добраться до соседнего селения.
Он не знал, сколько туда нужно идти, дело было в другом: путь лежал через лес, населенный этими опасными тварями. И Конрад ждал - вот еще одну минуту, еще один час…
Нет, если час - тогда действительно будет слишком поздно. Солнце уже начало садиться, день подходил к концу. Тьма - это опасность. В темноте его не спасет даже второе зрение.
Если не видишь, куда стрелять, не сможешь защититься. Ночью лес оживает, а ночные хищники видят в темноте прекрасно. Темнота - их союзник и враг Конрада.
«Сейчас или никогда», - наконец решил он.
Конрад встал и взглянул на свою деревню, как ему подумалось, в последний раз. Бросил прощальный взгляд на соломенные крыши по обеим сторонам улицы, на водяную мельницу, на тучные поля, на луг, где мирно паслись коровы, на сараи и храм Сигмара, даже на таверну и под конец на крыши усадьбы Кастринга.
Затем он повернулся и зашагал прочь, прямиком через лес. Куда приведет тропа, он не знал, зато лес был ему хорошо знаком.
В лесу было уже темно, но Конрад знал тут каждый корень, каждый куст, каждое дерево.
Чем глубже он забирался в лес, тем меньше попадалось здоровых деревьев; большинство из них было поражено плесенью, покрыто наростами и грибами.
Кажется, болезнь эта распространялась все дальше, захватывая новые участки леса.
Конрад не успел уйти далеко. Через час спустилась ночь, и идти дальше стало опасно. Он остановился возле огромного ствола. На высоте примерно пятнадцати футов от земли в дереве виднелось узкое дупло. Конраду уже приходилось в него забираться, и он знал, какое это прекрасное укрытие.
Видимо, об этом знал не только он, поскольку в дупле было полно перьев и высохших костей - здесь обитала прежде какая-то хищная птица. По всей видимости, крупная - некоторые кости были не меньше фута в длину.

Предыдущая страница 4 Следующая страница


5 Дэвид Ферринг

Он бросил в дупло камень, проверяя, нет ли там сейчас кого-нибудь. Из дупла не раздалось ни крика, ни визга, ни шипения или уханья.
Зажав в зубах нож, он полез наверх. Ветвей в нижней части ствола не было, это делало дупло еще более пригодным для ночлега.
Добравшись до дупла, он заглянул внутрь. Ничего не видно. Конрад потыкал в темноту ножом. Пусто.
Спустившись, он подобрал лук, стрелы и холщовый мешок и снова полез наверх. Пролезть в дупло оказалось труднее, чем в былое время, - Конрад вырос.
От костей и перьев шел не особо приятный запах, однако в его хлеву пахло ничуть не лучше.
Завтрашний день не пропадет впустую, как сегодня. Завтра на рассвете он отправится в путь. Целый день он бездельничал, однако почему-то чувствовал себя совершенно разбитым.
В лесу и днем-то было страшновато, а теперь, казалось, деревья начали двигаться, их стволы превратились в туловища, а ветви - в руки.
Лес Теней - так его называла Элисса. Интересно, как далеко он тянется?
Он зевнул. Наверное, по ночам лес действительно оживает. Темнота действует на него как волшебство, оживляя все то, что днем было неживым. Может быть, по ночам деревьев следует опасаться.
Может быть, сейчас дерево и его поймало в ловушку. Может быть, дупло - это его желудок, а перья и кости - это все, что осталось от пойманных некогда им существ, которые надеялись тут спрятаться.
Конрад улыбнулся. Фантазии, и больше ничего. Он не боится деревьев, он слишком устал, чтобы бояться.
Ему стало холодно; в дупле не было сена, в которое можно было бы зарыться. И вытянуться тоже было нельзя, приходилось спать сидя.
Спал он плохо. Ему снились кошмары. Лес наполнился страшными и мерзкими существами, по сравнению с которыми самый жуткий зверочеловек казался невинным младенцем.
Проснувшись, Конрад обнаружил, что это были вовсе не кошмары.
Это было на самом деле.
Его разбудили чьи-то голоса. Сначала кто-то крикнул вдалеке. Ему сразу ответили, уже ближе. Потом еще ближе. Затем он услышал, как по земле мягко затопали чьи-то ноги. Ближе, ближе, и вот уже с тяжелым топотом шагает великое множество ног.
Было еще темно, поэтому Конрад не мог хорошенько разглядеть, что происходит внизу. Но, судя по звуку, целое войско, не меньше. От топота вздрагивали деревья. Армия двигалась медленно, ее задерживал густой подлесок.
Конрад слышал лязг оружия, скрип доспехов и голоса. Кто-то переговаривался на незнакомом языке.
Вслушиваясь в эту речь, в эти странные звуки, Конрад внезапно догадался, что это говорят не люди.
Что происходит? Судя по топоту, странное воинство движется в сторону деревни.
Конрад боялся даже шевельнуться. Сжавшись в комок, он ждал, когда протопают последние когорты.
Казалось, прошла целая вечность, прежде чем под деревом прозвучали шаги последнего солдата. И не только под деревом. Когда блеснули первые лучи зари, Конраду вдруг показалось, что ярдах в пяти над его головой что-то мелькнуло.
«Наверное, игра света», - подумал он. На свете не было живого существа, обладающего таким ростом. Наверное, просто блеснул наконечник пики.
Армия прошла, но в лесу не стало тихо и пустынно. Таинственные чужеземцы были рядом, Конрад чувствовал их присутствие. Они остановились возле кромки леса, спрятавшись в его тени.
Конрад ничего не видел, только ощущал движение невидимых воинов, которые своим отвратительным запахом напомнили ему зверолюдей. Но каким образом зверолюди могли сплотиться в армию? Этого Конрад и вообразить себе не мог.
Наверное, как раз сейчас сотни диких глаз с голодным видом разглядывают мирно спящую деревню. С рассветом зверолюди обычно забирались подальше в чащу. Видимо, теперь они перестали бояться света и объединились, чтобы напасть на деревню. Другого объяснения происходящему Конрад не находил.
Его первой мыслью было бежать и предупредить односельчан. Но как пройти через войско?
С другой стороны, кого он будет предупреждать? Кто за многие годы сделал для него хоть что-нибудь хорошее? Никто и никогда не интересовался, жив он или умер, так ради кого он станет рисковать жизнью?
Да, но как быть с Элиссой?
Тогда, в лесу, он спас ей жизнь. Человек пришел на помощь другому, ведь надо же помогать друг другу в борьбе против тварей. Вот так он подумал и сейчас: нужно быть со своими, когда на тебя собираются напасть неведомые твари.
Но теперь он не выскочит и не бросится вперед, не помня себя. Тогда у него не было времени подумать - и все же шанс выжить был.
Теперь никаких шансов нет. Так зачем погибать неизвестно ради чего?
Элисса умрет, и он это знал. Потому и оставил деревню.
И потому находится сейчас в относительной безопасности.
Он ничем не может помочь людям. Он может спасти только себя самого.
Конрад просидел в дупле до рассвета, обдумывая вопрос: может ли он незаметно спуститься с дерева и убежать. В дупле безопасно, ночью его никто не заметил. Но что будет, когда полки ночных чудовищ начнут возвращаться? Если его обнаружат, ему конец. Нет, нужно бежать сейчас, немедленно!
Конрад осторожно выглянул из дупла. Ничего не видно. Все тихо. Со стороны деревни не доносится ни звука, значит, зверолюди - или кто это - тоже ждут.
Он достал лук, мешок и колчан со стрелами.
Забираться на дерево с мешком в руках, было трудно, спускаться оказалось не легче. Можно было, конечно, сбросить мешок, но Конрад боялся, что его услышат. Наконец он тихо спрыгнул на землю.
Прижавшись к стволу, он прислушался. Теперь нужно быть вдвойне осторожным. Где-то рядом твари, к тому же ему предстоит идти в ту часть леса, куда он никогда не осмеливался ступить.
Затем он тщательно проверил лук и тетиву.
Он одинаково ловко обращался и с новыми, и со старыми стрелами, но все же черные были подлинным произведением искусства, а новые - самыми обыкновенными.
Конрад перекинул через плечо ремешок черного колчана. Он пришелся ему как раз впору.
Держась настороже, он отправился через лес. Он не оглядывался, да и к чему? Против армии чудовищ он бессилен.
Теперь он остался совершенно один. Об Элиссе нужно забыть. Она была его единственным другом, но это осталось в прошлом. Он снова один.
Взглянув на лук, он обнаружил, что случайно положил на тетиву одну из черных стрел.
А когда оглянулся и увидел, что всего в нескольких ярдах от него стоит чудовище, понял, что сделал это вовсе не случайно.
Это был зверочеловек, кто же еще. Животное, которое передвигалось на двух ногах. Но таких зверолюдей он раньше не видел. Существо не походило ни на одно из известных Конраду животных, но оружие делало его в сто раз опаснее любого зверя.
Чуть повыше Конрада, зато гораздо шире в плечах. Покрытый густым рыжеватым мехом, он нацепил на себя части доспехов, с которыми, по всей видимости, не умел обращаться. Зверь был подпоясан ремнем, на котором висело множество разнообразных пил и ножей - орудий мясника.
Конрад сразу обратил внимание на морду твари. Сначала ему показалось, что тот носит маску - некую пародию на человеческое лицо. Потом он разглядел, что это действительно было лицо - голая плоть темно-красного цвета, полностью лишенная шерсти. У чудовища были нос, рот и два глаза, но глаза находились там, где должен быть находиться рот, а рот располагался посреди лба!
Длинные уши твари были отведены назад, как у собаки, лысую голову покрывали бородавки; шишковатая кожа на голове и шее свисала длинными складками, как у рептилии. Изо рта и ноздрей сочились розовые выделения.
От неожиданности Конрад опешил - он никак не ожидал встретить чудовище. Второе зрение подвело его снова, видимо, слишком уж много опасностей грозило со всех сторон.
Тварь также замерла от неожиданности. Так они и стояли, глядя друг на друга; глаза твари были совершенно белыми, без зрачков. Прошло несколько мгновений, но они показались Конраду вечностью. Наконец тварь быстро занесла руку, в которой сверкнул топор. Издав леденящий душу рев, она бросилась на Конрада.
Конрад с ужасом увидел, что это был не обычный топор - он был частью руки этого порождения ужаса. Сросшиеся пальцы представляли собой топорище, которым оно и орудовало.
В следующее мгновение Конрад вскинул лук, натянул тетиву и выпустил стрелу, которая вонзилась прямо в грудь чудовища.
Издав короткий крик, зверь зашатался, но упал не сразу. Он остановился и с удивлением посмотрел на кусок дерева, торчащий меж его ржавых доспехов. Затем зашатался как пьяный и рухнул на спину.
Конрад выстрелил снова. Вторая стрела вонзилась чудовищу в горло.
Из жирной шеи хлынула кровь - стрела пригвоздила зверя к стволу.
Тело твари изогнулось, в горле что-то забулькало, из него полилась темная жидкость, затем снова хлынула кровь, руки бессильно опустились, она дернулась - и затихла.
Конрад держал наготове третью стрелу. Тварь не шевелилась, из ее горла тихо вытекала кровь. Она была красного оттенка, как и морда зверя, и его тусклая рыжеватая шерсть, и ржавые доспехи. Тварь была мертва.
Она лежала, привалившись к трухлявому дереву, и казалась его частью - такой же корявой и прогнившей.
Конрад не знал, что это за существа, но понял, что лес буквально кишит ими.
Они были повсюду, и, как будто в подтверждение этого, к нему быстро приближался второй хищник.
Он уже слышал его шаги. Такой крупный, тяжелый зверь не мог ступать бесшумно.
Конрад быстро огляделся. Спрятаться было негде - разве что за толстым стволом, возле которого лежал убитый зверь. Едва он юркнул за дерево, как на поляну, тяжело топая, вышел второй зверь.
Чудовище состояло из двух половинок - подобно сросшимся близнецам. Огромное туловище заканчивалось двумя крохотными головками; четыре ноги, четыре руки и в каждой зажато оружие - топор, меч, булава и копье.
На безволосом черном туловище виднелись пятна желтой кожи; тяжело ступая и раскачиваясь на ходу, тварь опиралась на четыре кривые ноги, каждая из которых двигалась по отдельности, словно ноги желали разбежаться в разные стороны, но были вынуждены избрать некое среднее направление.
Конрад выглянул из-за дерева, и неуклюжая гигантская туша тут же двинулась в его сторону. Конрад на секунду замешкался, решая, в какую из двух голов стрелять, в какой из четырех глаз целиться.
Одна из голов опустилась и взглянула на мертвого собрата. Раскрыв пасть и размахивая руками, зверь издал пронзительный вопль, который явно предназначался кому-то, кто находился неподалеку.
«В эту голову и буду стрелять», - решил Конрад, но тварь уже скрылась в зарослях, откуда раздался треск кустарника и тяжелые шаги.
«Наверное, подумала, что убитый еще жив», - решил Конрад и опустил лук. В следующий раз ему может и не повезти - судя по звукам, у него будет еще много следующих разов.
Конрад вышел из-за дерева и посмотрел на убитую тварь. Даже мертвая, она производила жуткое впечатление.
Он старался сдерживать дыхание, чтобы не чувствовать отвратительного запаха, который, словно щит, укрывал мерзкое существо.
Ему бы такую защиту. Сейчас в лесу может выжить только зверочеловек. У обычного человека надежды на это нет.
Ну что ж, значит, он станет зверочеловеком.
И Конрад вытащил кинжал.
Ему и раньше приходилось свежевать туши, но трупы зверолюдей - никогда. От твари исходил омерзительный запах. Конрад тихо радовался, что не завтракал - иначе его бы вырвало, но желудок все равно отчаянно сопротивлялся смраду, и горло Конрада постоянно наполнялось желчью.
Вытаскивать стрелы не было времени, он их просто обломил, и туша зверя завалилась на бок.
Сняв с нее ржавые доспехи, Конрад вонзил в грубую шкуру нож и принялся за дело. Рыжий мех имел ровный цвет от основания до кончиков. Освежеванная туша могла привлечь внимание других хищников, поэтому Конрад оттащил ее подальше и спрятал в кустах.
Он очень торопился, но шкура получилась что надо, целехонькая - ему пришлось только срезать кисти и ступни.
Развернув шкуру, он всунул в нее ноги, потом руки. Поскольку они оказались короче, чем у твари, он скрыл их под густым мехом, затем запахнул шкуру у себя на груди. Тварь была выше его ростом, и шкура была ему велика, но он поплотнее запахнул ее, подпоясавшись ее же ремнем. Остальные дыры он прикрыл ржавыми доспехами.
Одеваясь, Конрад весь пропитался теплой и липкой кровью, сочившейся из шкуры. Покрытый свежей кровью, Конрад и сам начал ощущать себя трупом. Но ничего не поделаешь - без этого он вскоре и стал бы таковым в действительности.
Конрад закинул за плечи колчан, взял в одну руку лук, а в другой зажал свой кинжал, с которого еще капала кровь.
За спиной болталась свободная складка кожи - можно использовать ее как капюшон. Там была голова твари, а теперь он может скрыть под ней свое лицо. Конрад надеялся, что со временем вонь рассеется, но она становилась только сильнее. Он сдерживался изо всех сил, но желудок выворачивало, рот наполнялся слюной. «Сейчас потечет, как слизь из пасти у той твари», - подумал Конрад.
Сплюнув, он вытерся рукавом. Только это был не его рукав - это была мохнатая лапа поверженного врага, - и от этого Конраду сделалось еще противнее.
Он выглядел как зверочеловек, и воняло от него, как от зверочеловека. Но примут ли его за своего?
«Скоро выясню», - подумал он и тут же услышал, как в его сторону пробирается третья тварь.
Конрад обернулся. У твари была одна голова, две руки, две ноги и светлая, почти белая шерсть. Но череп… Он был так густо покрыт рогами, что можно было подумать, будто тварь носит шлем.
Конраду показалось, что доспехи существа того же цвета, что и его шерсть, но, приглядевшись, он понял, что железо и плоть срослись, образовав единое целое. Тварь была вооружена двумя кривыми мечами, которые сжимала в лапах-клешнях.
Заметив Конрада, существо остановилось; из-под рогов блеснули огромные зеленые глаза.
Конрад помахал кинжалом, надеясь, что существо воспримет этот жест как приветствие. Так оно и случилось - в ответ тварь подняла обе руки с зажатыми в них мечами, - очевидно, она приветствовала сородича…
Зверь издал низкий и хриплый рев Конрад не знал, что он означает, но на всякий случай выкрикнул что-то нечленораздельное.
Тварь это успокоило, и она продолжила свой путь в сторону деревни.
Конрад быстро пошел прочь, вспоминая свою встречу с двумя чудовищами. Это были не люди, но и не животные. У них было оружие, и они умели разговаривать.
Очень скоро путь ему вновь преградили. На этот раз перед ним стояли сразу три существа. Те зверолюди, которых ему приходилось встречать, сильно отличались друг от друга и вообще от любого живого существа, и было трудно сказать, от кого они произошли. Но происхождение этих тварей было совершенно очевидно.
Это были крысы, гигантские крысы.
Ростом они были меньше его, и в бою Конрад вполне мог бы с ними справиться. По одной, разумеется, но не со всеми тремя одновременно. Крысы явно что-то заподозрили. Повернувшись в его сторону, они начали нюхать воздух.
Звери стояли вертикально, на двух лапах, которые были у них значительно длиннее, чем у обычных крыс. И зубы были гораздо длиннее.
Их коричневые тела были покрыты доспехами, каким-то тряпьем и шкурами других животных. Крысы - известные падальщики, и эти существа не были исключением.
На их латах красовалась эмблема в виде зигзага. У одной из крыс этот знак украшал грудь, другая гордо носила его на морде.
Две крысы были вооружены короткими мечами с зазубренным лезвием; у третьей был такой же меч, но насаженный на древко. Каждая имела круглый щит, на котором была все та же эмблема-зигзаг.
Одна из крыс что-то быстро сказала и угрожающе подняла свой меч-пилу. К ней присоединились ее товарки, которые что-то запищали, показывая то в сторону Конрада, то в сторону деревни.
Конрад ничего не понял, хотя не обязательно быть семи пядей во лбу, чтобы понять, что означают такие жесты. Крысы явно хотели ему сказать, что он идет не в ту сторону.
Он бросил на них взгляд - крысы ответили ему злобным прямым взглядом; их хвосты подрагивали.
Ясно, они его не пропустят и просто так в покое не оставят. Если сейчас он пойдет вперед, они на него набросятся. Похоже, они приняли его за дезертира.
За свою жизнь Конрад прикончил не одну сотню крыс, но это были нормальные маленькие зверьки. С тремя крысами-гигантами ему не справиться.
Остается одно - повернуться и возвращаться туда, откуда он пришел, стараясь не выпасть из шкуры зверочеловека. Крысы приблизились к нему почти вплотную, о чем-то тихо переговариваясь между собой.
Ему казалось, что еще секунда, и они набросятся на него, ведь крысы - существа умные и хитрые.
Второе зрение ничего ему не показывало, но в данных обстоятельствах это было бы бесполезно. Получалось так, что, когда он более всего нуждался в предупреждении, оно ничем не могло ему помочь.
Даже если он и прорвется через этих крыс, то наверняка скоро столкнется с другими тварями, наводнившими лес. Его все равно распознают - и убьют.
Остается только одно - спрятаться среди зверолюдей.
Близился рассвет, небо становилось все светлее. Он уже почти вышел из леса. В темноте он еще мог на что-то рассчитывать, но при свете дня шансов у него почти нет.
Конрад замедлил шаг, но в следующую секунду сзади раздался предостерегающий свист, и в спину ему уткнулось острие меча. Он подскочил от неожиданности - сзади раздалось что-то похожее на смех.
И вдруг лес огласился таким страшным ревом, что, казалось; вздрогнули сами небеса. В утреннем воздухе прозвучал оглушительный боевой клич.
Орды тварей выскочили из леса и лавиной обрушились в долину, визжа и размахивая мечами.
Набег на беззащитную деревню начался.

ГЛАВА ШЕСТАЯ

Оцепенев от ужаса, Конрад смотрел, как орды варваров, скатившись с холма, ворвались в деревню.
Они бежали не просто так - они действовали по единому сигналу. Это не были твари, которые, затаившись в лесу, ждут удобного момента. Это была армия, которая по команде атаковала деревню со всех сторон. Долина была взята в кольцо, которое неуклонно сжималось, как петля на шее висельника.
В набеге принимали участие не только зверолюди - помесь человека с животным, но и другие чудовища: существа, которые бегали, существа, которые ползали, существа, которые извивались, летали, ехали верхом на зверолюдях и, наконец, которые представляли собой сросшиеся половинки человека и животного - лошади с человеческой головой или лошади с головой какого-нибудь хищного зверя.
И каждая из этих гнусных тварей была смертельно опасна.
Конрад стоял, не смея шевельнуться, не отводя глаз от жуткого зрелища. Нападающих было во много раз больше, чем жителей деревни.
В деревне стояла тишина, хотя солнце уже взошло. Внезапно Конрад вспомнил, что вчера говорила ему Элисса.
Сегодня первый день лета. День святого Сигмара. Все находятся в храме, чьи позолоченные купола возвышались над деревней. Там их и перебьют. Его односельчане обречены.
Словно свора диких псов, мерзкие твари всевозможных форм и размеров хлынули в долину со склонов холма.
Путь им преградила река. Мост оказался слишком узок, поэтому многие стали прыгать в воду. В это время года вода стояла низко, и перейти реку вброд не составляло никакого труда - для человека.
Но захватчики немедленно устроили давку; толкаясь и пихаясь, они сбрасывали в воду своих сородичей и тут же наступали на их тела, так что, в конце концов, на реке образовался второй мост, состоящий из живых шевелящихся тел, шерсти, меха, чешуи, перьев, доспехов, обломков оружия и украшений.
А деревня, похоже, даже не слышала, что творится совсем рядом.
Конрад не мог ни думать, ни шевелиться; он был не в силах понять, что происходит. Откуда взялись эти твари? Кто это? И зачем им понадобилась эта деревня?
Внезапно в спину ему ткнулось что-то острое, причем так сильно, что проделало дыру в шкуре зверочеловека. Конрад со злостью обернулся, сжимая в испачканной кровью руке окровавленный кинжал, который прилип к ней.
Это оказались все те же три крысы. Понять выражение их морд он не мог, но видел, как злобно поблескивают их глаза. Крысы явно хотели спровоцировать его на драку, чтобы прикончить.
Внезапно в душе Конрада закипели все накопившиеся в ней боль и ярость. Они хотят драки - они ее получат. Он убьет одну, может быть, двух, а потом и сам погибнет, как жители его деревни.
Но с другой стороны, к чему это? Вчера он ушел из деревни, чтобы жить. А теперь вернулся - для чего? Чтобы умереть?
И все из-за трех мерзких крыс. Ничего, сейчас они заплатят ему за все. В рукопашной схватке их не одолеть, но… Вот если бы между ним и крысами было какое-то расстояние, и тогда - три крысы, три стрелы…
Бросив взгляд на сверкающие злобой и ненавистью глазки-бусинки, Конрад внезапно повернулся и побежал вниз по склону холма.
Он знал, что сможет бежать быстрее, чем эта пакость, ноги которой не приспособлены к бегу. По этому холму он бегал уже бесчисленное количество раз. И знал здесь каждый камень, впадину и выступ.
Прежде Конрад не считал себя полноправным жителем деревни. Он прожил здесь всю жизнь, но своей ее не считал. Он всегда думал, что существует сам по себе, что у него нет ни родины, ни семьи. Но сейчас, летя с холма во весь дух, он чувствовал, что бежит по своей земле.
Лес всегда был границей между людьми и нелюдью, как всегда есть граница между светом и тьмой. Зверолюди всегда жили на своей территории и охотились только в свое время, теперь же были нарушены все неписаные законы их существования, все законы природы. Зверолюди не должны выходить из леса.
Они бросили вызов человечеству тем, что показали свои отвратительные морды, что отравили воздух своим зловонием, что вопят и визжат на своем мерзком наречии, словно издеваясь над человеческим языком.
Полчища тварей продолжали сыпаться с холма. Некоторые были столь уродливы, что казалось странным, как смогли они выжить после рождения. Но может быть, они и не рождались? Разве могут подобные ошибки природы появиться на свет обычным путем?
Некоторые состояли из двух частей, словно были созданиями некоего ваятеля с извращенным чувством юмора.
Возможно, эти твари появлялись на свет из яиц, как птицы, или претерпевали ряд превращений - как, например, головастики превращаются в лягушек. А может быть, они зарождались в кучах отбросов и навоза, как личинки мух.
Конрад старался не смотреть им в глаза, чтобы ненароком не привлечь их внимание. Нужно было подражать им во всем, что он и делал по мере своих сил, иначе его ожидало одно - смерть.
Он вспомнил, как когда-то, когда в их деревню пришли солдаты, он ужасно захотел стать одним из них. Сейчас он стал солдатом, но оказался в армии своих врагов.
Может быть, твари напали на деревню в отместку за гибель своих сородичей? Ведь несколько лет назад солдаты уничтожили множество зверолюдей.
Теперь вместе с их полчищем Конрад перебрался через реку, после чего немного отклонился влево, в сторону от двух мостов - деревянного и живого, шевелящегося.
Чудовища были вооружены дубинками, копьями, мечами, топорами, кинжалами, пиками, булавами - словом, оружием, хорошо известным Конраду. Однако у некоторых были предметы, о предназначении которых он ничего не знал. Мерзкие твари орали, топали, размахивали оружием, поэтому никто не обратил внимания на одного из сотоварищей, который снял с плеча лук и начал прилаживать стрелу.
Только целиться он стал почему-то не вперед, а назад, в сторону холма…
Он ждал крыс, но те не появлялись. Конрад незаметно обшаривал глазами холм, но крысы, по-видимому, затерялись среди орущей орды.
Он повернулся к реке; никто не обращал на него внимания. Он стоял немного в отдалении, но и это никого не заботило. Их ум занимало другое - если у этих тварей был ум. «Наверное, крысы побежали за остальными», - решил Конрад.
Тем временем кошмарная переправа продолжалась. Свой лук Конрад держал наготове. Нужно как-то снять напряжение, излить ярость на первого, кто подвернется. Если выпустить стрелу в общую свалку, она непременно попадет в цель.
Конрад взглянул на реку: большая часть воинства переправилась, некоторые уже добежали до деревни. И оттуда донесся первый крик.
Так кричать мог только человек. Это был крик боли, крик истязуемого существа, крик отчаяния - и смерти.
И тут Конрад увидел одного из своих преследователей. Возможно, не из той троицы, но это была крыса, до остального Конраду не было дела. Крыса находилась далеко, она сновала между домами.
Конрад тщательно прицелился, пытаясь определить место, в котором окажется крыса в тот миг, когда он пустит стрелу.
Он спустил тетиву; стрела взвилась в воздух, описала дугу - и вонзилась в мерзкую спину твари, которая тут же грохнулась замертво.
К этому времени Конрад уже приготовил вторую стрелу, ни секунды не сомневаясь, что его уже заметили, что своими действиями он себя выдал. Он бросил взгляд по сторонам, ожидая, что сейчас на него набросится одна из тварей, но рядом никого не было.
Он использовал не черную, а обычную стрелу. Черных осталось всего две, и ему не хотелось тратить их на что-то незначительное.
Интересно, а почему ему вдруг захотелось сохранить последние черные стрелы? Прищурившись, он пытался сосредоточиться, но ему мешали крики и грохот, доносившиеся из деревни.
Его очередная цель была занята тем, что, используя свою голову как таран, пыталась проломить дверь хлева, в котором еще вчера спал Конрад. У твари были ноги человека и тело насекомого с четырьмя членистыми конечностями, которые служили ему руками.
Стрела вонзилась ему в спину, легко пробив панцирь, но зверь не упал. Шатаясь, он хватал себя за спину, пытаясь вытащить стрелу.
К нему подскочил другой зверочеловек. Этот казался особенно отвратительным, поскольку у него была почти человеческая наружность, но кожа его имела омерзительный зеленоватый оттенок.
Тварь была хорошо вооружена и носила хорошие доспехи. Конрад решил, что она хочет помочь раненому сородичу. Однако вместо этого тварь вытащила свой меч и одним ударом снесла голову незадачливому вояке, после чего преспокойно устремилась дальше.
Но и теперь насекомое не упало, а продолжало тянуться лапами к стреле, словно не замечая, что осталось без головы.
К нему подбежал еще один зверь - существо с клювом и рогами, и набросился на безголового собрата, начав молотить его усеянной шипами булавой. Черный панцирь насекомого трещал и разваливался на куски.
Конрад достал следующую стрелу. Еще одна стрела, еще одна цель, еще одна жертва - на этот раз существо с гребенчатой головой, кожистыми крыльями и когтистыми щупальцами, в которых оно держало два топора.
Выстрел оказался удачным, и Конрад, немного осмелев, подошел к самому краю воды, выбирая следующую цель.
Большая часть захватчиков скопилась в центре деревни, поскольку там находился храм - и заполнившие его люди.
Включая Элиссу.
Элисса погибла. Погибла или уже умирает. Он не может спасти ее, не может изменить ход ее судьбы.
Он находится совсем рядом с храмом - и вместе с тем далеко. Может быть, Элисса еще жива, он должен ее найти. Если же он погибнет, значит, так тому и быть.
Подняв лук над головой, Конрад начал переходить реку. К этому времени почти все твари уже переправились. Правда, многим из них это стоило жизни.
Они утонули, и теперь на поверхности плавали их трупы. Мертвые, они выглядели еще ужаснее, чем при жизни - если это можно назвать жизнью.

Предыдущая страница 5 Следующая страница


Конрад 6

По воде расплывались пятна крови, но кровь эта была не только красной. Черная и зеленая, голубая и желтая - страшная радуга смерти, - она вытекла из колотых и резаных ран безобразных существ.
Уже во время переправы рассвирепевшие твари принялись истреблять друг друга.
Эта дикая армия так опьянела от жажды крови, что была готова растерзать кого угодно, даже своих сотоварищей.
В воздухе стоял запах гнили и разложения, он был насыщен тошнотворными миазмами, исходившими от огромного скопления зверолюдей.
Возможно, в этом и заключался ответ: совсем недавно все они были трупами, которые восстали, чтобы отомстить живым. Зверолюди, убитые людьми за много столетий, ожили, чтобы насладиться местью.
Перейдя на противоположный берег, Конрад вдруг ощутил другой запах. Это был запах горящего дерева - и живой плоти. Человеческой плоти!
Чудовища подожгли храм Сигмара, пытаясь либо выкурить оттуда людей, либо сжечь их живьем.
Конрад едва не оглох от криков и воплей тварей - они лаяли, ревели, выли, тявкали, визжали, рычали, мычали, но к этим звукам примешивались и другие - вопли истязуемых людей.
Не в силах удержаться, Конрад направился к храму. Деревня была маленькой, он знал здесь каждый дом, каждый сарай и хлев. Улица кишела тварями. Они врывались в дома и начинали их громить.
Поскольку люди праздновали день святого Сигмара, скотину не выгнали на пастбища, все животные находились в своих стойлах и загонах. Монстры набрасывались на них, разрывая на части и убивая всех подряд, и к воплям людей примешивались жалобное блеяние, визг и вой скотины.
Храм полыхал. Из-за сильного жара и столпотворения Конрад не мог пробиться к нему поближе, да и не слишком к этому стремился. Он слышал звуки, доносившиеся из храма, и этого ему было достаточно.
Он слышал крики сжигаемых заживо людей, видел судьбу тех, кто пытался вырваться с этого кровавого пира.
Тем, кого убили сразу, еще повезло. Менее везучие подвергались пыткам и истязаниям, и только потом их убивали. Но даже этим было лучше по сравнению с теми, кого начали есть заживо…
Все, кто находился в храме, были обречены.
Единственное, что могло спасти Элиссу, - это ее решение не пойти в храм. Такое вполне могло случиться: ведь не всегда если она что-то обещала, то держала свое слово. Много раз она уверяла Конрада, что завтра непременно придет, и после этого пропадала на несколько недель.
Шанс, конечно, невелик, но все же шанс.
Конрад обошел стороной толпу чудовищ, окруживших адский костер. Он направился по дороге, ведущей к усадьбе Кастринга, стараясь избегать тварей, которые в это время грабили дома, вышвыривая вещи из окон.
Он прошел мимо банды зеленых человекоподобных существ, которые развлекались игрой в мяч. Конрад часто видел, как в нее играют деревенские мальчишки, но никогда не принимал в ней участия.
Игроки походили на того зверочеловека, который прикончил человека-насекомого. Высокие и широкоплечие, с огромными руками и головами, они имели острые уши, узкие лбы и острые клыки, которые угрожающе торчали из нижней челюсти. Правила их игры немного отличались от правил деревенских мальчишек.
Твари со всех сил ударяли по мячу, тот врезался в стену дома и летел назад, на дорогу. Этим странным развлечением занималась целая толпа монстров. Игроки, разделившись на команды, толкали, пихали, кусали и лягали соперников, делая вид, что хотят завладеть мячом.
Мячом в этой страшной игре служила человеческая голова.
Конрад обошел стороной «игровую площадку», и в тот момент, когда он уже решил, что опасность позади, «мяч», ударившись о стену, подкатился прямо к его ногам.
Конрад взглянул - и узнал голову. Это было все, что осталось от хозяина постоялого двора Адольфа Бранденхаймера. Его бывшего хозяина…
Конрад замер от ужаса. Голова была покрыта синяками и кровью, но ее глаза были открыты и с укоризной смотрели на Конрада, словно обвиняли его в случившемся.
Сзади раздалось гиканье и вой, по булыжной мостовой тяжело затопали чьи-то ноги - к нему бежала ватага человекоподобных существ.
Конрад отступил на шаг. Его тут же сильно толкнули, и он упал. Человекоподобные твари принялись отбивать друг у друга «мяч», кусаясь и царапаясь.
Им нужен был «мяч», а не Конрад. Поднявшись на ноги и подобрав лук и стрелы, он потихоньку убрался прочь. Игроки с упоением продолжали свой «футбол».
Не глядя на них, Конрад остановился, достал из колчана стрелу и натянул тетиву - и только тут заметил, что выбрал черную, предпоследнюю черную стрелу.
Схватка за «мяч» продолжалась, шум усилился.
Конрад поднял лук. Если хоть один из них к нему подойдет, он умрет, но умрет не один.
Монстры образовали круг, и Конрад увидел, что голова Бранденхаймера раскололась на две части, словно ее рассекли топором. Вот почему игра прекратилась - игроки лишились «мяча»…
Пока у них была голова, они были заняты игрой. Теперь, после некоторого перерыва, они вновь вступили в бой - на этот раз настоящий.
Твари схватились за оружие - ножи, копья, мечи - и принялись драться друг с другом. Поднялся визг, шум, звон; высекая искры, мечи сталкивались с мечами, рубили доспехи.
Потасовка привлекла внимание множества монстров, которые болтались неподалеку, наблюдая, как горят храм и дома жителей. Не имея иного развлечения, они немедленно присоединились к драке.
Конрад спрятался под шкуру зверочеловека, чтобы сохранить себе жизнь, но драка разрасталась, и оставаться здесь стало опасно. Конрад попятился, затем повернулся и быстро скрылся за ближайшим горящим домом.
В самой гуще битвы было хорошо видно одно существо - извивающаяся тварь, похожая на огромную змею, но с человеческой головой, которая торчала на отвратительном скользком туловище, покрытом желтыми и голубыми полосами.
Отчаянно виляя и извиваясь, тварь проскользнула мимо рук, ног и оружия дерущихся и подползла к расколотому черепу Адольфа Бранденхаймера. Высунув длинный раздвоенный язык желто-голубого цвета, тварь принялась слизывать вытекающие мозги несчастного Бранденхаймера.
«А-а-а!» - вскрикнул Конрад, впервые давая волю давно сдерживаемой ярости.
Ему было наплевать, что его бывший хозяин мертв. Он всегда был для него пустым местом. Конрад не смог вынести отвратительного зрелища, против которого восстало все его существо. Смотреть на все это он был уже не в силах.
Не успел затихнуть его крик ярости, ненависти и отвращения, как в воздух взвилась стрела и вонзилась в левый глаз змееподобной твари. В человеческий глаз головы, сидящей на мерзком нечеловеческом туловище.
Визг твари привлек внимание некоторых дерущихся, которые тут же за это поплатились - их затоптали и прикончили соперники.
Приготовив последнюю черную стрелу, Конрад побежал к усадьбе Кастринга.
Подбежав к холму, он понял, что опоздал. Вряд ли там кто-то остался в живых. Из-за стен усадьбы поднимались клубы черного дыма. Дом Вильгельма Кастринга горел, как и вся деревня, превратившаяся в поле битвы. Не помня себя от злобы, захватчики сражались друг с другом.
Стоял невыносимый жар, вверх поднимался черный дым, застилая все вокруг. Камни мостовой стали скользкими от крови. Воздух наполнился запахом крови и горелого мяса, к которому добавлялась вонь зверолюдей.
Конрад понял, что через деревню ему не пройти. Из-за дыма было трудно что-то разобрать, но в любой момент на него мог наброситься кто-то из сражающихся.
Глаза слезились, он задыхался и кашлял. Уходить можно было только в одном направлении - в сторону усадьбы. Скорее всего, там тоже полно тварей, но выбирать не приходилось.
Конрад начал подниматься по склону холма, поминутно оглядываясь, чтобы уберечься от нападения сзади.
Затем он решил, что идти к усадьбе не имеет смысла. Он миновал полосу огня и дыма и теперь может идти в любом направлении.
И все же ноги сами продолжали нести его к усадьбе. Ему не хотелось верить, что Элисса погибла. Вопреки доводам разума, он надеялся, что она жива, что находится там. Конрад видел языки пламени и все же упорно шел туда.
Он миновал подъемный мост и ступил во двор. Он был здесь всего однажды, вместе с Элиссой. Кажется, с того дня прошла целая вечность, а между тем это было только вчера.
В усадьбе стояла тишина, не было видно ни людей, ни чудовищ. Никаких следов - ни жизни, ни смерти. Дом горел, из его окон и дверей вырывались языки желтого и красного пламени, поднимались клубы густого черного дыма.
Но по сравнению с тем, что творилось в деревне, картина была почти что идиллическая: никакого запаха горящего мяса, никакого избиения мужчин, женщин, детей и домашних животных.
Никаких тварей - ползающих, прыгающих, бегающих. Никаких наводящих ужас человекоподобных существ, внезапно впадающих в ярость и начинающих убивать друг друга. Нет следов и тех, кто поджег усадьбу.
Конрад подходил все ближе, сам не зная, зачем это делает. Внезапно внутри горящего дома что-то шевельнулось. Сначала он подумал, что ему показалось, но нет - в доме явно кто-то был.
Если бы дело происходило ночью, он решил бы, что это тень. Но какие тени могут быть в аду? А потом он увидел: в дверном проеме кто-то стоит.
Подойдя поближе, Конрад присмотрелся. В дверях объятого пламенем дома стояла странная фигура.
Конрад замедлил шаги, потом отступил назад, поскольку от дома исходил невыносимый жар.
Из дома на крыльцо вышел человек, настоящий человек! Сначала Конрад решил, что одежда на человеке, наверное, сгорела, но затем, присмотревшись, он не увидел на его теле никаких ожогов. Человек спокойно вышел из горящего дома, словно ничего не случилось.
Это был мужчина, высокий и стройный, голый по пояс и невероятно худощавый. У него была лысая голова, впалые щеки и глубоко посаженные глаза. Его голова напоминала череп.
Конрад не знал этого человека; он был не из его деревни, а значит, пришел с армией чудовищ.
Впрочем, он не был похож ни на одного из них. У него не было ни оружия, ни доспехов, ни трофеев в виде костей или скальпов, ни знаков, указывающих на его участие в боях или ритуальных пытках.
И вместе с тем этот человек испугал Конрада так, как не испугало ни одно из чудовищ.
Человек прошел через огонь, даже не заметив этого, словно огонь был его родной стихией. И сейчас он не спешил отодвинуться от языков пламени.
Вчера Конрад наблюдал, как к усадьбе Кастринга подъехал бронзовый рыцарь. Тот рыцарь показался ему очень странным, но этот человек не шел с ним ни в какое сравнение.
Спрятавшись за кустами, Конрад смотрел, как человек, стоя посреди огня, обводит взглядом горящую усадьбу. Пламя плясало вокруг него, не приближаясь, словно человек носил невидимые доспехи, спасающие его от жара и огня.
Словно он был существом, пришедшим из ада.
Конрад взял последнюю черную стрелу и тщательно прицелился. Его цель - сердце незнакомца из преисподней. С такого расстояния он не промахнется. Стрела глубоко вонзилась в голую грудь Черепа, как его мысленно прозвал Конрад.
Однако тот даже не покачнулся от удара, только с удивлением взглянул на свою грудь, из которой, подрагивая, словно осиное жало, торчало черное древко.
Затем он взялся за стрелу рукой и потянул. Она легко вышла, не оставив на теле даже царапины, даже капли крови.
Незнакомец внимательно разглядывал стрелу, вертя ее в руке. Заметив золотой знак, он с удивлением поднял глаза.
Посмотрев именно туда, где прятался Конрад, незнакомец переломил стрелу пополам. Она щелкнула, как сухая ветка. Этот звук Конрад часто слышал в лесу, он всегда служил ему сигналом: впереди опасность. И Конрад, вскочив на ноги, бросился бежать.
Он бежал, бежал, бежал и бежал.

ГЛАВА СЕДЬМАЯ

Конрад почти не помнил, как бежал из усадьбы - от странного человека, которого нельзя убить.
Он помнил только одно: он бежал, бежал и бежал, пока не очутился у реки. Ему удалось проскочить деревню, где среди горящих домов орудовали мародеры, разрушая все, что еще осталось, и затевая потасовки друг с другом.
Конрад помнил, как с разбегу плюхнулся в холодную воду, которая подхватила его и понесла. Шкура, которая была на нем, тут же пропиталась водой и потянула его на дно, и он чуть не утонул, пытаясь от нее освободиться.
Потом он плыл вниз по течению, то помогая себе руками, то просто держась на поверхности, стараясь как можно дальше убраться от деревни и всего, что в ней происходит. Каждое мгновение он ожидал, что на берегу появятся зверолюди, вытащат его из воды и прикончат так же жестоко, как расправились с жителями деревни.
Ему казалось, что река несет его уже несколько часов, ударяя о выступающие из воды острые камни, цепляя за корни растущих по берегам деревьев и коряги, сталкивая с трупами погибших захватчиков.
Вода в реке была холодной всегда, даже в разгар лета, и Конрад трясся от холода. Он не чувствовал боли от ран и ушибов только потому, что продрог до костей.
Наконец его вынесло на отмель, и он выбрался на берег. Видимо, он и в самом деле пробыл в воде несколько часов: взглянув на солнце, он увидел, что уже почти полдень.
В этом месте лес подступал к самому берегу, но ему удалось найти поляну, где можно было согреться на солнце и обсушиться. Он устал, замерз и проголодался, тело ныло от боли, но просто лежать Конрад был не в состоянии. Выдохлось его тело, но не ум. Ему хотелось что-то делать, куда-то бежать, он не мог сидеть сложа руки.
Вывернув карманы, он обнаружил, что денег в них нет. Он их потерял. Кусок холста, в который когда-то был завернут его черный лук, также исчез.
Оказалось, что и свой новый лук он потерял, хотя не мог вспомнить, когда это произошло. Каким-то образом сохранился только колчан, который теперь болтался у него на груди. Стрел больше не было. В колчане хлюпала вода.
Снимая в воде шкуру твари, он развязал пояс, вот тогда, очевидно, лук и упал в воду. Конраду удалось сохранить только свой драгоценный кинжал, который он все это время крепко сжимал онемевшими от холода пальцами.
Воткнув кинжал в землю, Конрад принялся растирать ладони. Снял с себя колчан, вылил из него воду, затем разделся. Так он сможет быстрее согреться.
На рваной рубахе и старых штанах остались пятна крови тех тварей, которых он убил. Ладно, хотя бы отмылись лицо и волосы.
Вспомнив о тварях, Конрад внимательно всмотрелся в гущу деревьев. Опасности он не чувствовал, но полагаться на свои чувства уже не мог. Впрочем, одного зверочеловека, крадущегося в лесу, он не боялся. После всего увиденного зверь-одиночка не казался ему таким уж опасным.
Он изо всех сил старался не думать о том, что произошло, но память не слушалась его. Он всегда знал, что в мире полно злобных и жутких существ. Не раз слышал он от посетителей таверны рассказы о всяческих чудовищах, да и Элисса говорила ему о далеких землях, которые лежали за пределами их долины и в которых побывал ее отец.
Элисса…
Она погибла. В этом не может быть сомнений, надеяться больше не на что. Он знал, что она умрет, вот она и умерла.
Он не знал, каким будет ее конец, знал только, что жить ей осталось недолго. Но он и предположить не мог, что погибнет не только Элисса, но и вся деревня.
Погибнут все, кроме него.
Почему он выжил? Потому что всегда был чужаком? Почему так произошло? Нет, об этом ему думать не хотелось.
Его мысли возвращались к другому - странному человеку, Черепу, которого он видел в горящей усадьбе и которого не смог поразить стрелой, хотя та попала ему прямо в сердце. Это было невероятно, и Конрад никак не мог убедить себя, что видел все это наяву.
Он знал, что такое огонь и что такое стрела. Знал, что ни один человек не может выйти целым и невредимым из бушующего пламени, не может остаться в живых, если ему в сердце угодила стрела. Ни один человек. Значит, Череп - не человек.
Но ведь и зверолюди, напавшие на деревню, тоже не были людьми, почему же его так беспокоит именно Череп?
Решив избавиться от тяжелых и навязчивых раздумий, Конрад собрал одежду и подошел к воде, где, как будто насмехаясь над его попытками обо всем забыть, как раз проплывал труп одной из тварей.
У нее были перепончатые лапы, но спасти ее они не смогли. Присмотревшись, Конрад понял, что зверь убит вовсе не во время резни в деревне.
По всей видимости, труп пробыл в воде уже несколько дней, поскольку омерзительное тело твари уже начало разлагаться.
Труп плыл мордой вниз, и на поверхности торчала лишь незначительная часть тела, но Конрад разглядел разноцветную, всю в коричневых, желтых и зеленых пятнах кожу, длинные шипы, покрывающие позвоночник и затылок. У твари были длинные и мощные клешни, которыми заканчивались лапы.
Подождав, пока мерзкий труп проплывет мимо, Конрад принялся счищать с одежды кровь и грязь. Запах крови - отличная приманка для хищников, которые скрываются в лесу.
Пока Конрад полоскал одежду в воде, колотил ею о камни, тер руками и тщательно отжимал, он почти согрелся. Расстелив одежду на камне, чтобы она высохла, он задумался.
Что ему теперь делать - сейчас и до конца жизни?
Он устал, но на это наплевать. Он замерз, но скоро отогреется. Он ранен, но это всего лишь легкие порезы и ссадины. Он голоден. Значит, нужно искать еду. Если он хоть что-нибудь съест, усталость отступит.
В реке есть рыба, но ловить ее без снасти дело непростое. К тому же снова лезть в холодную воду совсем не хочется.
Можно что-нибудь найти в лесу, если, конечно, поискать внимательно. За свою жизнь Конрад научился быть внимательным, иначе хозяин давно уморил бы его голодом, даже несмотря на еду, которую приносила Элисса. Конрад частенько наведывался в лес. Кстати, в день их встречи с Элиссой он как раз и пошел туда, чтобы раздобыть чего-нибудь съестного.
Лес, растущий на берегу реки, мало чем отличался от леса вокруг их деревни. Деревья показались Конраду даже здоровее и прямее, чем больные, искривленные стволы в их лесу. Значит, в этом месте можно найти больше съедобных грибов и растений, здесь меньше риск съесть что-нибудь ядовитое.
Оставив одежду на камне, Конрад отправился на поиски съестного: грибов, ягод или орехов - чего-нибудь, чем можно наполнить пустой желудок.
Когда же ему, наконец, удалось утолить голод, одежда уже высохла. От стирки она обтрепалась и разорвалась еще больше, и пятна грязи на ней остались, но кровь он все же отстирал.
Конрад оделся и тут вспомнил о своем черном колчане. Без стрел он, конечно, бесполезен, но все же какой смысл его бросать? И Конрад закинул колчан за спину.
Он никогда здесь раньше не бывал; не зная местности, вполне можно запутаться и вновь выйти к деревне, а значит, путь остается только один.
Зажав в руке нож, Конрад пошел берегом реки, двигаясь вниз по течению.
В эту ночь он спал спокойно и крепко.
Немало времени он потратил на то, чтобы отыскать безопасное место для ночлега. Дерева с большим дуплом он не нашел, зато обнаружил ствол, разветвлявшийся на три толстых ствола. Место, где они расходились в стороны, представляло собой широкую и удобную площадку, где можно было улечься, свернувшись калачиком.
Как обычно, он проснулся на рассвете. Он замерз, тело затекло, поэтому сначала Конрад потянулся и начал растирать конечности, затем осмотрел свои порезы, которые уже начали заживать. Что ж, у него прибавится шрамов, только и всего.
Дождавшись, когда станет светло, он спустился с дерева. Попил воды из реки и отправился в лес на поиски пропитания.
Спустя час желудок удалось кое-как успокоить, но все-таки нужно было раздобыть что-нибудь посущественнее. В деревне, чтобы хоть чего-то поесть, он обычно залезал в кормушки к животным.
Конрад улыбнулся. За все утро он впервые вспомнил о своей деревне, и странное дело - не в связи с ее уничтожением, а в связи с едой.
«Так и должно быть», - подумал он. Деревня значила для него только одно - пишу и кров. Больше ничего. Ему было наплевать, что ее сожгли, наплевать, что перебили всех ее жителей.
За одним исключением…
Он попытался выбросить из головы Элиссу, вместо этого сосредоточившись на мысли о еде. Стрел у него нет, значит, придется либо бродить по мелководью в надежде поймать рыбу, либо ставить силки.
Выбрав подходящую ветку, он наделал из нее колышков. Затем прошелся вдоль реки и собрал несколько пучков длинной и прочной травы, из которых сплел веревку.
Конрад старался не отходить от реки, поэтому все время ему приходилось пробираться сквозь густые заросли, но лучше немного потерпеть, чем заблудиться в незнакомом лесу.
Этот лес мало чем отличался от леса возле их деревни, а значит, в нем тоже должна водиться всякая живность, пригодная в пищу.
Выйдя на поляну, Конрад внимательно огляделся. Почва тут была каменистой, однако в изобилии росла трава, которую любят кролики.
Конрад прошелся по поляне, проверяя, нет ли где следов их пребывания - помета и нор. Наконец он нашел то, что искал.
Кролики, как и люди, обычно ходят по одной и той же тропе, поэтому на ней он и решил ставить силки.
Конрад изготовил четыре веревки, приладил их к колышкам, колышки вбил в землю, сделал из веревок петли, подпер их веточками и стал ждать.
Ожидание, как он скоро выяснил, штука довольно трудная. Прежде ему ничего не приходилось ждать подолгу: хозяин обычно сильно нагружал его работой. Впервые ждать ему пришлось в лесу, когда он наблюдал за зверочеловеком.
Хотя нет, иногда он подолгу ждал Элиссу. Бывало, что целыми неделями, но все же это не шло ни в какое сравнение с его теперешним ожиданием - когда появится кролик и предложит себя на обед. Пойти и разведать, что находится впереди, ему не хотелось - все равно придется возвращаться.
Шло время. Солнце медленно приблизилось к зениту. Прошло полдня, столько же еще впереди. Нет, ждать кролика всю жизнь он не собирается. Если ничего не поймает, пойдет дальше по реке. Наконец Конрад отправился проверять силки. В двух из них оказались кролики.
Один из них задохнулся, запутавшись в петле. Второй попал в нее лапой. Одним движением руки Конрад свернул ему шею.
Очень довольный, он вернулся к реке, чтобы освежевать зверьков. Внутренности он бросил в воду, чтобы их запах не привлек внимания каких-нибудь зверей покрупнее.
Развести костер оказалось делом не менее трудным, чем поймать кроликов. Он мог бы съесть их и сырыми, если бы находился в отчаянном положении, но сейчас голод еще не довел его до такого. Конрад решил развести костер посреди поляны, чтобы, в случае чего, заметить привлеченного запахом хищника.
Разводить огонь Конрад умел. Он набрал веток посуше. Согнув дугой короткую палочку, он привязал к ее концам веревку из травы, набросил ее петлей на воткнутый в землю колышек и принялся энергично тереть. Наконец показался дымок, затем трава начала тлеть, появился язычок огня - и трава загорелась. Разведя костер, Конрад подвесил над огнем тушку.
И снова стал ждать.
Мясо получилось черным, подгоревшим снаружи и почти сырым внутри, но Конрад пришел от него в восторг.
Пока кролик жарился, он тщательно обработал его шкурку. Она может пригодиться. Отправляясь в дорогу, он заткнул шкурку за пояс и привязал к нему тушку второго кролика. Силки он сложил в колчан.
Через несколько минут Конрад подошел к мосту через реку. Здесь дорога расходилась в двух направлениях. Мост совсем не был похож на мост в их деревне - он был выше и шире и сделан из камня. И дорога была совсем другой - широкой и ровной.
Конрад ступил на мост. Дойдя до середины, остановился. Река привела его к мосту, но куда ему идти? Нужно решать.
Сначала ему просто хотелось выбраться из обреченной деревни. Он выбрался, но что теперь?
Не может ведь он жить в лесу. Найти другую деревню и поселиться в ней тоже не хотелось, деревенской жизнью он был сыт по горло. Он не знает никакого ремесла, поэтому скорее всего ему придется пристроиться в какую-нибудь таверну. По крайней мере, там ему будут платить.
Потом он вспомнил, что все-таки кое-что умеет. Он умеет охотиться. Он умеет ловить силками мелких животных и стрелять крупных - когда у него есть лук и стрелы. Он может поймать несколько кроликов и обменять их на стрелы. А лук может сделать и сам.
Итак, остается выбрать.
Конрад взглянул налево, затем направо. Обе дороги одинаковы. И Конрад, не раздумывая, отправился по одной из них.
Он надеялся, что скоро выйдет к какой-нибудь деревне, расположенной у реки, но когда прошло полчаса, а следов человеческого жилья не было и в помине, Конрад решил, что выбрал не то направление. Нужно было бы вернуться, но он не спешил, а потому продолжал идти вперед.
Дорога была довольно грязной, по обеим ее сторонам тянулись канавы, которые, как правильно догадался Конрад, служили для отвода талых вод, не давая дороге превращаться в грязное месиво. Деревья стояли поодаль от дороги, что также делало ее более удобной для путешественников - можно было не опасаться засады. Но Конрад все равно держался самой середины и не выпускал из рук нож.
Сзади послышался какой-то шум, и Конрад обернулся. Звук быстро нарастал.
Решив, что нечего торчать на виду, он спрыгнул в канаву и добежал до ближайшего толстого дерева. Звук становился все ближе и ближе.
Послышалось фырканье, скрип, топот - и на дороге появился фургон, который тащили четыре лошади. Закрытый фургон, внутри его сидели люди, а двое на козлах правили лошадьми.
В их деревне были повозки, в которых перевозили урожай с полей и дрова, но никогда еще он не видел, чтобы повозки предназначались только для людей.
Фургон проехал мимо, и Конрад вышел на дорогу, чтобы посмотреть ему вслед, но из-за пыли, поднятой колесами, разглядеть повозку не удалось.
Конрад замахал перед лицом руками, пытаясь рассеять облако пыли.
И вдруг он увидел, что к нему направляются двое мужчин.
Его первой реакцией было замереть на месте, что он и сделал. Вторая реакция - бежать, но в руках мужчин он увидел луки. Стрелять они не собирались, но наверняка они местные, а потому легко смогут найти его в лесу и убить.
Наверное, они из ближайшей деревни. А может быть, разбойники. Только у него нечего отбирать.
Но и вечно от всех прятаться тоже нельзя. Все равно придется выйти к людям. Подумав об этом, Конрад шагнул навстречу незнакомцам, надеясь, что они люди. По крайней мере, они выглядели как люди, хотя после того, что он видел вчера, нельзя быть уверенным ни в чем.
Заметив его, мужчины остановились. Оба были старше Конрада, носили бороды и были одеты как дровосеки из его деревни, только у них не было топоров. Конрад и мужчины остановились друг против друга.
- Привет, парень, - сказал один из них.
- Здорово, - сказал другой.
Конрад облизал пересохшие губы.
- Что-то раньше мы тебя не видали, - сказал первый.
- Ты что, пришлый? - спросил второй.
Конрад кивнул.
- А куда идешь?
- Заблудился, что ли?
Конрад молча смотрел на них.
- Что это с ним? - спросил первый своего товарища.
- Ты что, говорить не умеешь? - спросил тот.
- Не умеешь, малый?
Конрад открыл рот, чтобы ответить, но слова застряли у него в горле. За всю жизнь он говорил только с одним человеком - Элиссой. Он не знал, как нужно разговаривать с другими.
Конрад молча затряс головой.
- Дурачок, видно, - сказал первый второму.

Предыдущая страница 6 Следующая страница


7 Дэвид Ферринг

- Точно, - согласился тот.
Первый показал рукой в ту сторону, откуда приехал фургон.
- Ты - идешь - оттуда? - спросил он медленно и громко.
Конрад подумал, что дурачок здесь не он, а кое-кто другой, поскольку откуда же еще он может идти?
- Да, - ответил он.
- А куда, - громко и отчетливо сказал второй, - куда ты идешь?
Конрад пожал плечами.
- Хочешь идти с нами? - спросил первый. - Мы возвращаемся. Покажем тебе дорогу.
- Дорогу куда? - спросил Конрад.
- Куда ты идешь.
- Но я не знаю, куда иду.
- Тогда тебе повезло, потому как мы тебя отведем, куда надо.
- Куда это?
- В город, конечно, - сказал второй.
Конрад почувствовал беспокойство. Что-то уж больно приветливы эти незнакомцы. А может быть, так и полагается себя вести. Может быть, только в его деревне с ним обращались плохо.
- Кроликов ловил, парень? - спросил первый. - Хорошего подцепил. Неси его в город, тебе за него дадут будь здоров. Три шиллинга.
- Три! - сказал Конрад, не веря своим ушам.
- Больше, - быстро сказал второй, думая, что Конрада рассердила сумма. - Больше трех. Пять!
Пять шиллингов - да это же целое состояние! Теперь Конрад жалел, что съел одного кролика.
- Верно, Карл, - сказал первый, глядя на кролика, висевшего на поясе Конрада. - Пять шиллингов. Ну как, парень? Мы отведем тебя в город и покажем, где за кроликов дают хорошую цену.
- Ты его где поймал, здесь? - спросил мужчина по имени Карл.
Конрад кивнул. Карл засмеялся:
- У реки? Возле моста?
- Да.
- Мы знаем, где лучше всего ловить животных, - сказал Карл, обращаясь к своему приятелю. - А малый думает, что мы хотим отобрать у него кролика, Хайнц. Ей-богу.
- Не бойся, парень, - сказал Хайнц. - Мы охотимся на кое-кого покрупнее кроликов.
Конрад снова кивнул, но вид у него был недоверчивый.
- Мы же тебе помочь хотим, парень, - продолжал Хайнц. - Тебе, похоже, нужна еда, да и одежда не помешает. В городе все найдешь. Мы тебе помочь хотим. Ты нас не знаешь, а потому не веришь. Пошли с нами. Если боишься, можешь идти сзади.
Карл взглянул на приятеля:
- Не знаю, как ты, Хайнц, а я хочу пива. Пошли, я угощаю.
Они повернулись и пошли в сторону города. Карл бросил взгляд через плечо.
- Я и тебе пива куплю, - сказал он.
Подождав, пока они отойдут ярдов на двадцать, Конрад двинулся вслед за ними.

ГЛАВА ВОСЬМАЯ

Вход в город закрывали деревянные ворота. Сначала Конрад подумал, что они служат защитой от неприятеля, но потом увидел, что ворота совсем прогнили и вряд ли могут служить препятствием.
Возле них стоял стражник в форме, который собирал пошлину с тех, кто входил или выходил из города.
Остановившись возле ворот и ожидая, пока Карл и Хайнц заплатят, Конрад старался разглядеть, что находится за воротами. Наконец Карл кивнул ему, и все трое направились в город.
Стражник стоял, прислонившись к воротам, но когда мимо него хотел пройти Конрад, остановил его.
- Три пенса, - сказал он.
- За то, чтобы войти в город?
- Не-а, за то, что ты пользуешься дорогой.
- Но у меня нет трех пенсов.
- Жаль. Тогда я тебя не пущу. У нас только бароны проезжают бесплатно - остальные должны платить.
- На, - сказал Карл, порывшись в карманах. И протянул монеты стражнику.
Конрад изумился.
- Спасибо, - сказал он. - Спасибо. Я вам верну, обязательно. Я верну.
- Конечно, вернешь, - сказал Карл и пошел догонять Хайнца.
Стражник приоткрыл ворота, чтобы пропустить Конрада.
- Счастливо, - сказал он.
Город показался Конраду огромным, гораздо больше их деревни. Он еще ни разу не видел такого скопления людей. Сколько улиц, и все вымощены булыжником. Все такое большое, огромные дома, длинные улицы.
Шагая позади Карла и Хайнца, Конрад с удивлением оглядывался по сторонам.
Никто не обращал на него внимания. Вот когда в их деревню заходил кто-то незнакомый, об этом немедленно знали все, и все на него пялились. А здесь, похоже, путешественник - дело обычное. Да и жителей здесь столько, что они, похоже, и сами не знают, кто свой, а кто чужой.
Люди с разных концов города уж точно были чужаками друг другу.
Конрад заметил фургон, который проехал мимо него час назад. Сбоку на нем красовался рисунок - что-то похожее на башню, наверное, замок, решил Конрад. Лошадей уже увели, а сама повозка стояла возле домика, который мог быть только таверной. Она была гораздо больше, чем таверна Адольфа Бранденхаймера, и в гораздо лучшем состоянии.
Проведя на постоялом дворе всю жизнь, Конрад мог узнать таверну везде; тем более тут над входом висела яркая вывеска: намалеванная на деревянной доске кружка, доверху наполненная элем, что не оставляло сомнений в назначении этого заведения.
Конрад заметил, что подобные вывески висели на многих домах - у булочника, мясника, торговца овощами, кузнеца.
Его деревня была маленькой, у них все знали, кто в каком доме что продавал. Город же был таким огромным, что любой мог затеряться в лабиринте его улиц, и, конечно, требовались вывески, чтобы знать, где и что можно купить.
Конрад подумал, что его новые приятели зайдут в таверну, но нет, они шли все дальше, направляясь, по-видимому, к рыночной площади. Возле нее на углу оказалась еще одна таверна!
Конрад никак не мог понять, зачем нужны две пивные. Потом он решил так: наверное, одна не может вместить всех желающих освежиться.
Конрад и подумать не мог, что на свете бывают такие большие города. Вдали он разглядел поля, но они находились так далеко, что почти скрывались за высокими зданиями.
- Пришли, - раздался голос. - Хочешь выпить?
Конрад уже и думать забыл о своей встрече с незнакомцами. Хайнц куда-то пропал - наверное, уже зашел в таверну. Карл стоял в дверях; он и окликнул Конрада.
Конрад кивнул и хотел войти.
- Ты лучше спрячь нож, - сказал Карл. - А то вид у тебя не очень дружелюбный.
Конрад взглянул на свою правую руку - она сжимала кинжал. А он и не заметил, что всю дорогу так и шел с ним.
Входить через парадную дверь ему было очень непривычно. В таверне Бранденхаймера ему разрешали пользоваться только черным ходом. Конрад увидел грубые деревянные столы и табуретки, на полу свежую солому, почувствовал знакомый запах пива. Из кухни доносились ароматы жарящегося мяса и готовящегося эля.
Хайнц уже дожидался их возле высокого деревянного стола, рядом с которым на боку лежали три огромные бочки. Около одной из них стоял хозяин таверны и, открыв кран, наполнял оловянную кружку. Передав ее Хайнцу, он заметил Карла и принялся наполнять вторую.
Карл что-то сказал Хайнцу, и они посмотрели на Конрада, который все еще стоял в дверях. Карл протянул кружку ему.
- Иди сюда! - позвал он и поставил кружку на стол. - Я плачу, - сказал он хозяину.
Карл бросил на стол несколько монет, и хозяин начал наполнять третью кружку.
Конрад несмело вошел в таверну. Несколько посетителей, бросив на него беглый взгляд, вернулись к своему элю. Конрад подошел к столу, за которым сидели Карл и Хайнц, и взглянул на кружку с элем. Свою кружку.
Конраду не позволялось пить хозяйский эль, впрочем, это не мешало ему наверстывать упущенное, когда Бранденхаймера не было поблизости. Хозяин терпеть не мог, даже когда Конрад пил его воду.
- Кто это, Карл? Ваш новый приятель? - спросил хозяин таверны, ставя на стол большую кружку с элем и сгребая монеты.
- Да вот, в лесу встретили, - ответил Карл, прихлебывая пиво.
Конрад облизнул губы, взял кружку двумя руками и поднес ее ко рту.
- Никакой он нам не приятель, - сказал Хайнц, глядя на Конрада, и поставил свою кружку на стол.
- Точно, - сказал Карл и тоже поставил кружку.
Не успев сделать и глотка, Конрад понял, что сейчас произойдет. Еще он понял, что ничего не успеет сделать.
Но это его не остановило. Резким движением он плеснул эль в лицо Карлу и сразу отпрыгнул в сторону, пытаясь выхватить кинжал.
Но не успел. Хайнц схватил его за кисть, а Карл со всех сил ударил в живот. Конрад согнулся от боли.
Схватив его за волосы, Хайнц поднял его голову, а Карл приставил ему к горлу нож.
- Ну, уж нет! - выкрикнул Карл, стирая с лица пиво. - Никакой он нам не приятель.
- Это браконьер, - сказал Хайнц.
Конрад лежал на каменном полу, глядя, как за толстыми прутьями начинается рассвет, и в который раз думал, что с ним теперь будет.
Да, не следовало доверять Карлу и Хайнцу. Нужно было верить инстинкту, тогда бы он не оказался в этом погребе.
Он объяснял, что не знал о запрете ловить кроликов, спрашивал, что с ним собираются делать, но предатели не вступали с ним в разговор, сказали только, что его судьба решится завтра. Он даже слышал, как Карл обещал хозяину таверны заплатить, если тот продержит пленника у себя до утра.
В его деревне законом была воля Вильгельма Кастринга. Всякого, кто нарушил закон, тащили к нему. Преступника подвергали штрафу, били, заставляли бесплатно работать или надевали на него колодки - в зависимости от тяжести преступления.
Интересно, а как в этом городе наказывают за убийство кролика? Нет, двух кроликов. Если штрафуют, то денег у него нет. Он может только отработать. Может быть, его накажут кнутом. Ну, к этому-то он привык. Послышался звук отпираемого замка, и в погреб хлынул свет.
- Встать! - приказал чей-то голос.
Конрад встал и подошел к ступенькам, ведущим наверх. Там его ждали Хайнц и Карл, оба держали в руках ножи. У Карла был нож Конрада.
- Острый, - сказал он, заметив, что Конрад взглянул на свое оружие. - Браконьеру такой иметь не обязательно.
- Повернись! - сказал Хайнц. - Руки за спину!
Конрад почувствовал, что ему связывают за спиной руки.
- Что происходит? - спросил он. - Что вы собираетесь делать?
- Мы - ничего, - ответил Хайнц.
- Точно, - сказал Карл. - Делать будет кое-кто другой. - И он засмеялся.
Сунув нож Конрада в ножны, он вывел юношу из таверны. Проходя мимо стола, на котором лежали кролик и колчан, Хайнц захватил их с собой.
Несмотря на ранний час, на улицах было полно людей. Заметив, что ведут пленника, прохожие обращали на него внимание.
- Кто это? - спросил один.
- Эй, что он сделал? - окликнул другой.
- Пойди да узнай! - огрызнулся Карл.
Хайнц хмыкнул. Они вели Конрада куда-то вверх по улице, навстречу утреннему солнцу. Они кого-то искали, и Конрад уже понял: судью…
Через несколько минут вдали послышался стук копыт. Судя по звуку, лошадей было несколько; к ним приближалась группа всадников. Схватив Конрада за шиворот, Карл вытащил его на середину дороги; Хайнц подталкивал его в спину.
Через несколько мгновений из-за угла вывернул первый всадник, за ним ехали еще пятеро. Наконец показалась вся свита - еще человек двенадцать, включая двух егерей, каждый из которых вел на поводках по паре гончих.
Четверо всадников были солдатами в шлемах с голубым плюмажем, ярко начищенных нагрудниках, с мечами и щитами, на которых красовался один и тот же знак - голубой дракон.
Пятым всадником была женщина, одетая в богатые и яркие одежды. Она ехала в дамском седле, рядом с ней шла служанка и держала над ней зонтик с длинной-предлинной ручкой. Лицо женщины закрывал легкий шелковый шарф.
Впереди процессии ехал мужчина, которого, видимо, и дожидались Карл и Хайнц. По сравнению с его одеждами наряд женщины можно было считать просто нищенским. Атлас и замша, и все отделано пышными кружевами. В наряде преобладали всевозможные оттенки синего - от синих кожаных сапог до светло-голубой шляпы и пышного пера на ней еще более светлого оттенка. Только сокол, сидевший у него на правой руке, не был синим; впрочем, на нем был голубой колпачок.
Улицы заполнялись людьми, и все приветствовали важного всадника, кланяясь ему. Он не обращал на них внимания, держась высокомерно и надменно. Заметив Конрада и его стражей, всадник направился прямиком к ним.
- Барон! - сказал Карл.
- Барон! - как эхо откликнулся Хайнц.
Они бухнулись на колени, потянув за собой Конрада.
Всадник чуть шевельнул поводом, и лошадь объехала троицу, стоявшую прямо на дороге.
- В чем дело? - спросил барон, ни к кому не обращаясь.
- Это преступник, господин! - крикнул Карл.
- Ах, вот как, - сказал барон и соизволил взглянуть вниз. Он остановил лошадь, и вся свита также остановилась в некотором отдалении.
Конрад посмотрел на барона. Чисто выбритые жирные щеки, ужасно толстый, из-за тучности было трудно определить его возраст, что-то около сорока. Чтобы нести такую тушу, потребовалась огромная лошадь.
Конрад успел взглянуть на барона лишь мельком, поскольку Карл немедленно пригнул его голову так низко, что волосы коснулись грязных булыжников мостовой. В таком положении, когда все видится вверх ногами, Конрад заметил, как на другой стороне площади появился еще один человек.
Он шел пешком, ведя под уздцы белую лошадь, к которой была привязана еще одна, вьючная; подойдя к таверне и привязав лошадей у входа, человек вошел внутрь. Конраду было плохо видно, но человек, похоже, носил черный шлем, который полностью закрывал его лицо.
Тем временем барон начал допрос.
- Что он сделал? - спросил он Карла и Хайнца.
- Это браконьер, господин барон. Он поймал двух кроликов. Смотрите, одного он съел, вот его шкура, а второй вот. А вот силки.
- Он вор, господин барон. Вот его колчан, видите? Он его, наверное, тоже украл.
- Хозяин! - послышался громкий голос из таверны.
Человек в черном шлеме, видимо, обнаружил, что таверна пуста. Все высыпали на улицу, чтобы посмотреть, что там происходит.
- Что ты можешь сказать, вор? - спросил барон. Кто-то рывком поднял голову Конрада, и он взглянул барону в глаза.
- Я хотел есть, - сказал Конрад. - Только и всего. Я поймал кролика, потому что очень хотел есть. Я не знал, что это преступление. Я пришел издалека. Я заплачу вам за кролика.
- У него нет денег, - сказал Хайнц.
- Молчать! - приказал барон. - Ты не здешний, я это вижу. Возможно, в ваших местах законы другие. Но пока ты здесь, должен подчиняться моим законам. Ты украл у меня.
- Я не хотел красть!
- Молчать! Ты говоришь, что хотел есть. Это я понимаю. Мы все хотим есть, если не ели целых два или три часа. Я бы простил тебя, если бы ты поймал и съел одного кролика. Но ты поймал двух. Что ты можешь на это ответить?
Конрад открыл рот, чтобы что-то сказать, но так ничего и не придумал, а потому ответил:
- Извините.
- Поздно извиняться, - сказал барон. - Сейчас я еду на охоту. Когда вернусь, тебя повесят.
Конрад уставился на барона, не веря своим ушам. Неужели он выжил в страшной резне только для того, чтобы быть повешенным за каких-то двух кроликов?
Его не убили чудовища, но ведь они просто-напросто безмозглые твари. Получается, что в вопросах жестокости и предательства они не идут ни в какое сравнение с самым опасным существом - человеком.
- Вы не можете его повесить, - раздался голос из дверей таверны.
Голос прозвучал негромко, но, поскольку на площади стояла мертвая тишина, все повернулись, чтобы взглянуть на того, кто это произнес.
На нем действительно был черный шлем. Забрало было поднято, потому что человек собирался пить эль, но лицо его находилось в тени. Он был одет во все черное: кольчуга на кожаной подкладке, из черных металлических колец, на черном поясе черные ножны, даже рукоять меча была черной - такой же, как и шерстяные штаны, и короткие кожаные сапоги.
- То есть как это? - спросил барон. - Кто вы такой? И какое право вы имеете вмешиваться? - Он бросил быстрый взгляд назад, где находилась его охрана. - Это вас не касается, - продолжал он, - кем бы вы ни были.
- Этот человек имеет право на защиту, - сказал незнакомец в черном.
- На защиту? Какую защиту? Это преступник, какая тут может быть защита?
- Он имеет право защищать себя сам.
- Он только что использовал это право. И не слишком удачно.
Барон взглянул на собравшихся; кое-кто в толпе угодливо засмеялся. Барон продолжал смотреть на людей, и смех стал громче.
Незнакомец прихлебывал пиво, дожидаясь, когда станет тихо.
- У него есть право защитить себя в поединке, - сказал он, когда наступила тишина.
Барон удивился.
- Поединок? - спросил он. - Но ведь он… э-э… крестьянин!
- Ну, это пустая формальность. Я думаю, вы знаете, что, согласно рыцарскому кодексу, принятому при дворе императора Магнуса в две тысячи триста двадцать пятом году, право защищать свою жизнь в поединке имеет каждый, кто обладает клинком. - Человек в черном хлебнул еще эля и глянул на Конрада. - У тебя есть клинок, парень?
Конрад, который еще не пришел в себя, машинально ответил:
- Да.
- Нет, - сказал Хайнц.
- Нет, - сказал Карл.
- Вот видите? - сказал барон. - Слово двух моих самых верных подданных против слова браконьера и вора. Я знаю, кому можно верить.
- Но если у него нет клинка, - сказал незнакомец, - то, как он снял с кролика шкуру? Зубами, что ли?
- У него было оружие? - резко спросил барон.
- Э-э… - промямлил Хайнц.
- Ах да… - сказал Карл и показал нож. - Вот…
- Хорошо, хорошо, - сказал барон. Он взял нож и внимательно его осмотрел. - Но у крестьянина не может быть такого оружия. Оно наверняка краденое.
«Что верно, то верно», - подумал Конрад.
- У него есть клинок, - сказал человек в черном, - значит, он имеет право защищать свою жизнь в поединке.
- Нет! - запротестовал барон. - Рыцарские правила касаются только благородных людей, рыцарей, людей чести, а не каких-то крестьян! И под клинком подразумевается меч, а не нож!
- Клинок - он и есть клинок, - ответил незнакомец. - Обвиняемый имеет право защищаться, так что вам придется либо его освободить, либо предоставить ему это право. Вы не можете его повесить.
- Не надо мне указывать, что я могу и что нет! - сердито сказал барон.
Он потянулся к своему мечу, и сокол слетел с руки. Громко хлопая крыльями, птица заметалась на цепочке, которой была привязана к перчатке барона.
Один из охотников бросился выручать птицу; поймав сокола, он посадил его на свою кожаную рукавицу; барон отцепил цепочку и передал ее охотнику.
- Я просто советую вам придерживаться буквы закона, - сказал человек в черном. - Впрочем, если вы боитесь…
- Боюсь? Я? - Барон делано засмеялся. - Чего мне бояться? - сказал он, горделиво выпрямляясь в седле и обводя взглядом горожан.
- Вы назначены Императором править этой местностью, следовательно, ваш долг - строго соблюдать закон, до последней буквы. Обвиняемый имеет право защищать свою жизнь и честь в поединке, поэтому вам решать, принять его вызов или нет.
- Мне? Вы хотите, чтобы я бился… вот с этим? - Барон сделал презрительный жест в сторону Конрада.
- Вам самому не обязательно, - ответил незнакомец. - Если хотите, можете назначить кого-то вместо себя. Но я уверен, что вы горите желанием свершить правосудие лично. Выбор оружия, естественно, за вами. Ваша репутация широко известна, барон. Когда-то вы были отчаянным дуэлянтом. Вы убили пятнадцать человек, верно?
- Шестнадцать, - поправил барон.
- Разумеется, тогда вы были моложе и не такой…

Предыдущая страница 7 Следующая страница


Конрад 8

Незнакомец замолчал, не желая произносить слова «жирный», но все было понятно и так.
- Я с кем угодно справлюсь, - уверенно заявил барон, - а что касается какого-то крестьянина - ха!
- Значит, вы принимаете вызов?
- Да, да, да! Давайте покончим с этим побыстрее. Сейчас я убью этого вора и до обеда еще успею поохотиться.
Барон подозвал одного из солдат.
- Дай ему меч.
Конрада поставили на ноги и развязали ему руки. Солдат протянул ему меч.
Барон с трудом слез с лошади. Вытащив меч, он медленно подошел к Конраду:
- Если веришь в какого-нибудь бога, помолись ему хорошенько.
- Одну минуту, барон, пожалуйста, - сказал человек в черном. - Вы имеете право назначить кого-то вместо себя, но обвиняемый ведь тоже имеет такое право. Вы отказались, но давайте спросим его.
Барон нахмурился:
- Мне надоели ваши советы. Перестаньте вмешиваться, вы препятствуете свершению правосудия. Здесь нет никого, кто осмелился бы выйти против меня. Дайте мне с ним расправиться, и дело с концом.
- Что скажешь, парень? - спросил Конрада незнакомец. - Сам будешь драться или кого попросишь?
Конрад взглянул на меч в своей руке, взглянул на барона, взглянул на человека в черном и сказал:
- Я прошу вас.
- Принимаю.
- Эй, это еще что? - воскликнул барон, поворачиваясь к человеку в черном. - Кто вы такой?
Вместо ответа незнакомец снял черный шлем. Его коротко подстриженные волосы были белыми как снег, такой же была и его бородка. Все его лицо было густо покрыто татуировкой; черные, глубоко въевшиеся в кожу линии располагались так, что лицо человека напоминало морду какого-то животного - собаки или лисицы. Нет - волка…
- Ты! - воскликнул барон и попятился.
- Я, - сказал человек с татуировкой. - Рад, что ты меня не забыл, Отто. Я говорил тебе, что мы еще встретимся, и знаю, как бы ты огорчился, если бы я не сдержал обещания. Я вообще человек слова. В отличие от тебя.
Барон бросил беспокойный взгляд по сторонам, словно решая, куда можно сбежать. Взглянул на своих солдат, сидящих в седле, явно намереваясь просить их о помощи, но вместе с тем не желая выказывать слабость перед лицом горожан.
- Вольф, - сказал барон, вкладывая меч в ножны и подходя к беловолосому человеку, - рад видеть тебя после стольких лет. Когда-то мы с тобой не поняли друг друга, а теперь, похоже, все повторяется!
И он засмеялся, хотя было понятно, что барону вовсе не до смеха.
Вольф отбросил в сторону шлем и вытащил меч; металл клинка был таким же черным, как и доспехи рыцаря, по-прежнему державшего в руке кружку с пивом.
- Давай-ка отойдем в сторонку и поговорим, - сказал барон. Он говорил тихо, но Конрад стоял к ним ближе всех, поэтому слышал каждое слово. - Я тебе заплачу, - продолжал барон. - Я дам тебе много денег, очень много. Обещаю, мы все уладим. Прошу тебя, не шути такими вещами. Не станешь же ты вызывать меня на бой из-за какого-то воришки!
- Не стану.
Барон явно обрадовался:
- Ну вот, я знал, что ты разумный человек, Вольф.
- Я буду драться из-за себя. Молись своему Ульрику.
- Ты не уйдешь отсюда живым! - прошипел барон. - Даже если я погибну, мои люди прикончат тебя!
Вольф глянул на солдат, потом на женщину, которая молча наблюдала за сценой, и сказал:
- Не думаю.
- Послушай, Вольф, чего ты хочешь?
- Справедливости. Ты принял вызов, Отто. Неужели после этого ты собираешься сбежать, как трусливый и лживый предатель, кем ты, собственно говоря, и являешься?
Барон бросил взгляд через плечо. Все собравшиеся смотрели на него.
- Что же мне делать, Вольф?
- Умереть, Отто, умереть.
- Я убил на поединках шестнадцать человек, Вольф! Ты будешь семнадцатым!
С этими словами барон выхватил меч и бросился на Вольфа, целясь ему в живот. Для такой жирной туши он двигался неожиданно ловко и проворно.
Человек в черном неторопливо сделал шаг в сторону и отхлебнул пива. Лезвие меча просвистело рядом с ним.
Барон хотел нанести удар в голову. Вольф подставил свой меч. Клинки скрестились, противники стояли лицом к лицу.
Впервые на лице Вольфа отразились какие-то эмоции. Он усмехнулся, обнажив острые зубы.
- Я пришел не для того, чтобы драться с тобой, Отто, - сказал он. - Я пришел, чтобы казнить тебя!
Он оттолкнул барона. Черный клинок со свистом рассек воздух и вонзился ему в грудь. Барон замер, с удивлением глядя на красное пятно, которое быстро расплывалось по его светло-голубой атласной рубашке.
Вольф вытащил меч, и барон рухнул на камни мостовой. Он был мертв.
Вольф обвел взглядом собравшихся - толпу горожан, солдат, свиту барона, женщину на лошади, Конрада. Все стояли не шевелясь. Вольф поднес к губам кружку и допил пиво.
- Заберите его, - сказала женщина, впервые заговорив. - Положите на лошадь.
Тело барона уложили поперек седла.
- Отвезите его в крепость, - приказала женщина. - А мы - едем на охоту. - Все это она произнесла, не сводя глаз с человека в черном. - Ты пообедаешь со мной сегодня, Вольф? Возможно, я смогу отчасти возместить то, что остался должен тебе мой брат. - Она взглянула на тело барона. - Теперь я перед тобой в долгу. Ты примешь мое приглашение?
- Возможно, - ответил Вольф.
Похоже, женщине ответ понравился. Тело барона повезли назад, а все остальные как ни в чем не бывало продолжили свой путь.
- Верните ему его вещи, - приказал Вольф.
Меч у Конрада уже забрали, однако взамен вернули нож, колчан, силки, шкуру первого кролика и тушку второго.
Вольф прислонил к стене свой окровавленный меч.
- Почисти, - велел он Конраду.
Затем повернулся, поднял с земли свой черный шлем и скрылся в таверне.
- Еще пива! - послышалось оттуда.

ГЛАВА ДЕВЯТАЯ

Теперь, когда смотреть было уже не на что, толпа начала рассеиваться. Карл и Хайнц тихо исчезли.
Конрад старательно вытирал меч Вольфа шкуркой кролика. Закончив работу, он отшвырнул шкурку в сторону и понес черный меч в таверну. Он был длинный, широкий и очень тяжелый.
Вольф допивал очередную кружку пива. Он снял кольчугу, под которой оказалась черная кожаная рубаха. Вокруг его запястий были повязаны полоски черного меха, шею плотно обвивала черная цепь с крупными и тяжелыми звеньями.
Черный шлем лежал рядом. Забрало было опущено, и Конрад увидел, что шлем сделан в виде головы волка: на забрале, которое было как бы мордой зверя, виднелись металлические клыки, прорези располагались там, где у волка находятся глаза.
Повернув меч рукоятью от себя, Конрад подал его рыцарю. Бегло проверив, не осталось ли на клинке пятен, Вольф взял меч и сунул его в ножны.
- Спасибо, - сказал Конрад.
- За что? - спросил Вольф, не глядя на него.
- Вы спасли мне жизнь.
- Случайность.
- Не для меня.
Вольф повернулся к нему. Окинул взглядом с ног до головы, задержавшись на лице.
- Твоя жизнь не имеет для меня никакого значения, как, впрочем, и для всех остальных, - сказал Вольф. - Она нужна только тебе самому.
- Мне повезло, что вы оказались рядом.
- Повезло? - сказал Вольф. Он улыбнулся, показав острые зубы. - Везения не существует.
Увидев его зубы так близко, Конрад от неожиданности попятился.
Вольф расхохотался. Он был выше Конрада, футов шести ростом, с мускулистыми руками. Его волосы побелели вовсе не от старости; он был наверняка не старше барона.
- Еще пива! - крикнул он хозяину, который жался в уголке. - Мне и моему другу.
Хозяин продержал его всю ночь в погребе, поэтому сейчас, услышав слово «друг», Конрад вспомнил, как тот спрашивал Карла и Хайнца, кто их новый друг. На этот раз это слово прозвучало совершенно по-другому. Тем двоим Конрад не верил, а этот человек делом доказал, что ему можно доверять. Но друг?
- Вы недавно говорили, - сказал Конрад, - что тот, у кого есть клинок, имеет право защищать свою жизнь и честь в поединке. Это правда?
- Не совсем. У богачей свои законы. Так было и так будет. - Вольф пожал плечами. - Дай-ка посмотреть твой нож.
Конрад протянул ему клинок, и Вольф стал его разглядывать.
- Такой кинжал называется крис или малайский, - сказал он. - Его сделали за много тысяч миль отсюда, гораздо дальше, чем Катай. - Он вернул нож Конраду. - Только я не думаю, что ты привез его оттуда. - Он хлебнул из кружки. - Как тебя зовут, парень?
- Конрад.
- И все? Просто Конрад?
Тот кивнул.
Вольф также кивнул:
- Понятно. Ты похож на самого последнего бедняка, так что у тебя и вправду может быть только имя. На, пей.
Он протянул Конраду кружку, и тот принялся жадно пить.
- Выпивка может быть опасной штукой, Конрад. Смотри, что она сделала со мной. - Он показал на свое лицо. - Однажды я напился и решил, что уж если мое имя означает «волк», то и выглядеть я должен по-волчьи. И велел покрыть себе лицо татуировкой и подпилить зубы. Тогда я находил эту идею превосходной. Так пусть же это послужит тебе предостережением, парень!
Конрад кивнул; однако он не собирался делать с собой ничего подобного. Вольф, может быть, и сожалел о содеянном, но, честно говоря, на его лице подобная татуировка была к месту. Сделай такую кто-то другой, и он превратился бы в посмешище, но у Вольфа черные линии только подчеркивали мужественные черты лица, а острые зубы показывали, каков его характер.
- Дай посмотреть колчан.
Конрад протянул колчан, и Вольф принялся рассматривать знак на черной коже - две перекрещенные стрелы и кулак в железной перчатке.
- Где ты его взял?
- Мне его дали.
- Кто?
- Элисса Кастринг. Она дочка… была дочкой владельца нашей деревни. Это его колчан.
- Была дочкой? Почему была?
Конрад замялся.
- Она умерла, - быстро сказал он. Вольф молчал, выжидающе глядя на него.
- Вы знаете, чей это герб? - спросил Конрад, чтобы переменить тему.
- Нет. Где находится ваша деревня?
- Недалеко отсюда.
- Как она называется?
- Деревня.
Вольф закатил глаза. Они были ярко-голубые.
- У нее должно быть название. Люди, которые живут в этом городе, называют его «город», но у него есть название - Ферланген. А как называется твоя деревня?
- Ферланген? - переспросил Конрад. - Это Ферланген?
- Да.
- А как звали того человека, которого вы убили, барона? Вы называли его Отто.
- Отто Крейшмер, барон Ферланген. Ты о нем слышал?
- Он должен был жениться на Элиссе.
Вольф отхлебнул пива.
- И она дала тебе этот колчан? Да уж, как говорится, мир тесен. - Он вытер рот ладонью. - Но я повидал достаточно и могу тебе сказать, что все это вранье.
Конрад думал о мерзком бароне Крейшмере и о том, как Элисса вышла бы за него замуж, будь она жива. Жуткая перспектива для девушки, но все же лучше быть чьей-то женой, чем покойницей.
- А за что вы хотели его убить? - спросил он Вольфа.
- За то, что несколько лет назад он меня обманул. Украл у меня деньги, а потом хотел расправиться со мной, но передумал и решил проявить ко мне милость. Милость - удел трусов, Конрад, запомни это.
- И вы приехали сюда, чтобы отомстить?
- Нет. Лошадь потеряла подкову, а ближайший кузнец был здесь. Кто-нибудь скажет, что я нашел Крейшмера из чистого везения, но я так не считаю. И уж конечно, он так не считал бы. Я ему сказал, что пришел для того, чтобы убить его, но это не так. Мы встретились, я увидел возможность с ним расквитаться и эту возможность использовал. Вот и все.
- А как вас барон обманул? - недоверчиво спросил Конрад, не зная, верить Вольфу или нет.
- Тебя прямо распирает от вопросов, парень. Я всегда говорю, что лучшая политика - это ничего не говорить и все слышать.
- А что я услышу, если не буду спрашивать?
Вольф улыбнулся:
- Несколько лет назад я помог Отто в одном споре, касающемся земель между этим городом и соседним. Тогда благодаря моему вмешательству дело было улажено в его пользу, но, когда все закончилось, он отказался выплатить мне ту сумму, на которую мы с ним договаривались.
- Так вы наемник!
- Я предпочитаю называть себя солдатом удачи. - Вольф окинул Конрада взглядом. - Конрад, у меня есть предложение. Я тебя спас. За это ты должен отдать мне пять лет своей жизни.
- Как это?
- Мне нужен оруженосец. Ты мне подходишь.
Конрад опешил и не мог вымолвить ни слова. Наконец он спросил:
- А если я скажу «нет»?
- Тебе решать, парень. Ты пойдешь в один город, потом в другой, но кто поручится, что ты опять не вляпаешься в историю и не закончишь тем, что будешь болтаться в петле?
Конрад пожал плечами и, чтобы не отвечать, взялся за пиво.
- Ну, так как? Пять лет твоей жизни, пять лет приключений в самых дальних уголках мира, пять лет риска и опасностей.
- А мне будут платить?
- Платить? Платят торговцам, лавочникам и крестьянам. Ты будешь получать свою долю. Мы с тобой будем добывать богатства, награды и выкупы, и все это будет наше общее. Послушай, у меня бывали такие деньги, какие тебе и не снились! И еще будут.
Конраду никогда и ни за что не платили, а потому он решил, что даже если ничего и не заработает у Вольфа, разница будет невелика.
- А что случилось с вашим прежним оруженосцем? - спросил он.
- Повздорил с кем-то в темном переулке - и проиграл. Погиб из-за собственной глупости. Мне кажется, Конрад, ты не дурак, так что решай. Но учти: если скажешь «да», обратного хода уже не будет. Ты отдашь мне пять лет своей жизни, начиная с этого дня. Ты будешь принадлежать мне безраздельно, как мой конь, как мой меч. Но, клянусь, я хороший хозяин. Так что ты решил?
Что он мог ответить? Конечно, «да».
- Хорошо. - Вольф забрал у Конрада кружку. - Теперь все, никакого пива. Из нас двоих буду пить только я. Мое имя - Вольфганг фон Нойвальд, но ты будешь называть меня «сэр». А теперь заплати за пиво и отведи моего Миднайта к кузнецу.
- У меня нет денег, - сказал Конрад, бросив взгляд в сторону хозяина таверны.
- Ничего, ничего, пожалуйста, - торопливо заговорил тот, стараясь не смотреть на Конрада. - За счет заведения.
- Вот это мне нравится! - сказал Вольф. - В таком случае еще пива!
Конрад вышел на улицу, спрашивая себя: что он сделал и зачем? Он оглянулся на дверь таверны. А что его держит? Можно взять и уйти. Пять лет. Это же целая вечность!
Да, но куда он пойдет? Работы у него нет, идти ему некуда. А, кроме того, служить Вольфу так долго не обязательно. Если ему что-то не понравится, кто сможет его удержать?
Конрад подошел к коновязи, где стоял огромный белый жеребец. Издали лошадь казалась гладкой и ухоженной, но при ближайшем рассмотрении Конрад обнаружил на ее шкуре несколько шрамов, и, кроме того, у нее недоставало одного уха.
Конрад потянулся к уздечке. Жеребец фыркнул и прижал уши. Затем попятился, присел на задние ноги и вдруг рванулся вперед. Конрад отскочил в сторону, едва избежав удара копыт.
- Миднайт! - раздался рев из таверны. - Все в порядке. Этот парень с нами.
Конь тут же успокоился. Оглянувшись, Конрад увидел Вольфа, который стоял в дверях и прихлебывал пиво.
Осторожно подойдя к коню, Конрад отвязал поводья, затем несмело погладил животное по мощной шее.
- Хороший мальчик, - сказал он, - хороший.
Когда вчера он вошел в город, то сразу заметил, где находится кузница. Туда он потихоньку и повел Миднайта, осторожно ступавшего на правую заднюю ногу, с которой слетела подкова.
Пока кузнец прилаживал новую, Конрад отошел подальше, чтобы, в случае чего, не испытать на себе гнев жеребца. Бродя по двору, он оказался в каком-то заброшенном сарае, где принялся разглядывать всякие ржавые металлические штуки, которые висели по стенам и валялись на грязном полу.
И тут он внезапно что-то почувствовал…
- Чем это воняет? - спросил один голос.
- Вроде как браконьером, - ответил второй.
По обеим сторонам дверного проема стояли Карл и Хайнц. У обоих были в руках ножи, и тогда Конрад тоже потянулся к своему малайскому клинку - крису…
- Ну, надо же! - сказал Карл.
- Привет, малый! - сказал Хайнц.
- Что вам нужно? - резко спросил Конрад.
Левую руку Карл держал за спиной, а когда он ее вытащил, Конрад увидел, что в ней. Это была веревка.
- Нам нужно сделать то, что хотел барон. Повесить тебя!
- Он так любил нас, парень, так любил. А теперь он умер, и все из-за тебя. Как это несправедливо!
Двое мужчин стали медленно подходить к Конраду.
- Вы меня не повесите! - сказал он, отступая назад.
- Ладно, тогда мы разорвем тебя на куски.
- Теперь тебе никто не поможет, малый.
Конрад уже привык к темноте, а Карл и Хайнц только что зашли в сарай с улицы, поэтому он видел их лучше, чем они его.
Конрад начал с Хайнца. Издав отчаянный вопль, он бросился вперед и со всех сил ударил его головой в грудь, после чего вонзил ему в живот свой нож - раз, затем второй.
После третьего удара Конрад отбежал в сторону.
Хайнц не вставал. Он лежал на боку, истекая кровью.
Но не успел Конрад опомниться, как на него навалился Карл.
Сцепившись, они покатились по земле. Бросив веревку, Карл намертво вцепился в правую руку Конрада, а тот держал левую руку Карла, в которой был зажат нож.
Карл был крупнее и тяжелее, и это решило дело. Усевшись на Конрада верхом, он накрепко прижал его к земле. Нож Конрада выпал из его руки.
- Есть! - ухмыльнулся Карл. - Ты будешь умирать медленно, парень, очень медленно.
Конрад извивался, пытаясь вырваться, но Карл держал его крепко. Конрад пытался достать его ногами, но у него ничего не получалось.

Предыдущая страница 8 Следующая страница


9 Дэвид Ферринг

- Слушай, у меня есть деньги, - сказал Конрад.
- Нет у тебя денег.
- Не у меня. У человека с татуировкой. Я знаю, где он их держит. Только помоги мне их стащить.
- Врешь!
- Нет! Мы украдем деньги вместе. Если я вру, вы меня убьете.
- Убей его, Карл! - выдавил Хайнц, который, приподнявшись на локтях, пытался руками остановить хлещущую из раны кровь.
- Если вы меня сейчас убьете, денег вам не найти.
- Где он их держит?
- Карл, нет!
- Заткнись! - прикрикнул на своего раненого подельника Карл, слегка повернувшись в его сторону. Этого оказалось достаточно - на какую-то долю секунды Карл ослабил хватку.
Собрав все силы, Конрад рванулся так, что Карл потерял равновесие и отлетел в сторону, а Конрад, уже держа в руке крис, навалился на него.
Тот попытался его сбросить, но нож вошел в его грудь почти по самую рукоятку, пройдя между ребрами и вонзившись в самое сердце. Хлынула кровь. Карл застонал, изогнулся - и затих.
- Долго же ты возился, - раздался сзади чей-то голос.
Держа нож наготове, Конрад мгновенно обернулся - в дверях стоял Вольф.
- Сколько вы уже здесь?
- Довольно долго. Ты делаешь успехи, парень, но под моим руководством ты достигнешь большего, гораздо большего. А теперь прикончи вот этого и поедем.
- Нет, пожалуйста! - начал умолять Хайнц.
- Убить его? - спросил Конрад.
- Он же хотел тебя убить, - сказал Вольф. - Никогда не оставляй в живых раненого врага. Вообще любого врага. В этом и состояла ошибка Крейшмера, помнишь?
Конрад посмотрел на Хайнца, который пытался отползти. Минуту назад Конрад с радостью вонзил бы в него нож, но тогда он сражался с вооруженным врагом.
Конрад равнодушно посмотрел на Карла, которого убил. Зверолюди или настоящие люди - если они были его врагами, они умирали. Но беспомощный Хайнц не представлял никакой угрозы.
- Не могу, - сказал Конрад. - Так - не могу.
- А ты представь, что это кролик. - Вольф поднял мертвого кролика, которого держал в одной руке. В другой был колчан Конрада. - Ну, скорее!
- Не могу, - повторил Конрад.
Вольф вздохнул:
- Ладно. Я понимаю, твой первый день. Тогда я сам.
Передав колчан Конраду, он вытащил меч.
- Сейчас я тебе покажу, как это делается. Быстро и без усилий. Все, что тебе нужно, это прижать кончик меча вот сюда…
- Нет! - крикнул Хайнц.
- А потом просто…
Конрад закрыл глаза, но закрыть уши не мог, поэтому услышал предсмертный крик жертвы.
- Почисти, - сказал Вольф, передавая меч Конраду.
Присев на корточки возле тела Хайнца, Конрад вытер меч и свой нож о его окровавленную одежду.
- А если бы я не смог сбросить его, - спросил Конрад, кивнув в сторону Карла, - что бы вы сделали? Вы бы мне помогли?
Вольф пожал широкими плечами:
- Мне не хочется превращать в привычку выручать тебя из беды, парень. Надеюсь, ты не станешь мне обузой.
«А как насчет привычки без конца чистить меч?» - подумал Конрад, но промолчал, размышляя о тех обузах, которые лягут на его плечи.
- Обыщи их, - велел ему Вольф, вкладывая меч в ножны. - У них могут быть деньги.
- Одиннадцать пенсов, - сказал Конрад, обчистив карманы трупов.
- И всего-то? Столько возни, и все впустую.
И он печально покачал головой.
Конрад вновь промолчал, думая о том, что возился-то в основном он. Вольф только прикончил раненого.
- Надеюсь, - продолжал Вольф, - что ты просто тянул время, когда говорил, что хочешь меня ограбить. Во всяком случае, ты им действительно наврал: сейчас я несколько на мели.
- Что?
- У меня нет денег. - Вольф тряхнул кроликом, держа его за заднюю лапу. - Будем надеяться, что кузнец согласится взять за работу вот это. Если же нет, это его проблема.
Он махнул рукой в сторону трупов:
- Бери все, что у них есть. Примерь-ка их сапоги. Мне не нужен босой оруженосец, это создает плохое впечатление. Раздень их, может, за тряпки мы сможем что-нибудь выручить. Потом спрячь трупы - ну, вон за теми мешками.
Конрад сделал, как велел Вольф.
- А как быть с той женщиной, сестрой Крейшмера? - спросил он. - Она же собиралась вас отблагодарить.
Вольф покачал головой:
- Марлене я доверяю еще меньше, чем доверял ее брату. Она пригласила меня на обед, но первым блюдом на том обеде будет порция яда. Мне жаль человека, за которым она замужем. Теперь, когда Отто нет, для него настанут трудные времена. - Он улыбнулся. - Ладно, поторапливайся, пора ехать.
- Куда?
- В твою деревню.
- Но там же ничего нет, - сказал Конрад.
Поразмыслив хорошенько, он пришел к выводу, что Вольф хочет поехать в его деревню именно из-за черного колчана. Однако, когда Конрад рассказал ему все, что произошло в деревне два дня назад, тот заторопился в путь еще сильнее.
На деньги Карла и Хайнца и полученное за их ножи Вольф купил хлеба и курицу, чтобы было чем перекусить в дороге. Сняв с мертвецов одежду и связав ее в узел, Конрад привязал его к седлу вьючной лошади.
Вольф вскочил на своего белого жеребца. Конрад взял под уздцы серую лошадь, на которую были погружены оружие и доспехи Вольфа. У Карла и Хайнца не было луков и стрел, так что Конрад пока что оставался почти безоружным. Места на серой лошади уже не было, и ему пришлось топать пешком.
Верхом Конрад ездил всего несколько раз, когда Элисса учила его держаться в седле. Тогда эта идея ему не очень понравилась, но девочка настояла на своем.
Единственный путь к деревне, который был известен Конраду, - это дорога вдоль реки, но Вольф порасспросил еще и возницу фургона, который попался Конраду по дороге в город. Конрад узнал, что такой фургон именуется дилижансом.
Однако поскольку он не мог определенно сказать, как называется его деревня, выяснить, как туда добраться, им так и не удалось.
Они выехали из города по той дороге, по которой в него прибыл Вольф. Когда страж у ворот заметил Вольфа, то немедленно распахнул их и отступил в сторону, заискивающе улыбаясь. Когда Вольф проезжал мимо, стражник отдал ему честь.
- Расскажи мне о себе все, с самого начала, - сказал Вольф, когда город остался позади.
И пока они ехали по лесу, Конрад рассказывал. Он начал с того, как решил покинуть свою деревню, как ночевал в лесу, как провел ночь в дупле, а утром услышал топот армии чудовищ и увидел их самих.
Он рассказал, как выстрелил последней черной стрелой в грудь Черепа, как убежал из усадьбы и бросился в реку.
Время от времени Вольф просил его повторить некоторые моменты или уточнить детали, но большей частью слушал молча, не прерывая.
Когда Конрад закончил рассказ, его сердце стучало, а тело покрылось потом, словно ему вновь пришлось пережить те страшные часы.
Он замолчал, ожидая, что скажет Вольф, но тот упорно молчал.
- Вы мне верите? - быстро спросил Конрад.
- В то, что ты рассказал, поверить невозможно, - ответил Вольф через пару минут молчания, - хотя кое-что вполне могло быть на самом деле. Людей-крыс, например, уже встречали, их называют скейвены. Очень немногие верят в их существование, и еще меньше людей их видели - и уж совсем немногие дожили до того дня, когда смогли о них поведать. Судя по ярким и живым картинам, которые ты мне нарисовал, все это ты видел собственными глазами - или считаешь, что видел.
- Вы думаете, что все это мне… привиделось?
- Галлюцинации? Вполне возможно.
- А как быть с этим? - спросил Конрад, показывая на свои шрамы. - Это тоже галлюцинации?
- Это может быть реакцией на увиденное.
- Как это?
Вольф усмехнулся:
- Ладно, парень, забудь, скоро мы все выясним. Так ты говоришь, что это произошло два дня назад, в день святого Сигмара?
- Да. Все в нашей деревне почитают Сигмара. В смысле - почитали.
- Рад это слышать. Я сам почитаю Сигмара. А в молодости я хотел примкнуть к ордену Анвила. Ты только подумай!
И Вольф рассмеялся. Конрад ничего не понял.
- Я в роли монаха! - продолжал Вольф. - Держу пари, ты ожидал, что я собирался стать тамплиером, одним из рыцарей Пламенного Сердца.
Конрад решил, что лучше промолчать.
- Так ты говоришь, что в вашей деревне поклонялись Сигмару?
- Кажется, да.
- Странно. В вашей местности почти все поклоняются Ульрику. Центр его культа находится в Миденхейме, самом крупном городе здешних мест, - хотя до него отсюда далеко.
- Конечно, - ответил Конрад, окончательно сбитый с толку.
- Ты, наверное, думал, что я тоже почитаю Ульрика, ведь он бог войны и покровитель волков. Его знак - голова волка. Но на моем щите ничего не написано, я предпочитаю быть… волком-одиночкой.
Вольф усмехнулся, обнажив свои острые зубы.
Имя Ульрика Конрад уже слышал во время разговора между Вольфом и бароном Крейшмером.
Однако впервые он узнал об Ульрике от Элиссы. Наверное, это другой бог.
- Это не совпадение, что все события, о которых ты рассказал - если, конечно, все это правда, - произошли в день святого Сигмара, потому что совпадений не существует.
Сказав это, Вольф погрузился в молчание. Конрад ждал продолжения, но напрасно.
- Насчет Сигмара… - сказал Конрад, прождав несколько минут.
- Что насчет Сигмара?
- Он бог?
- Да.
- И он основал Империю?
- Да.
- Тогда, - сказал Конрад, облизав пересохшие губы, - кто такой этот Сигмар и что такое Империя?
Вольф остановил лошадь и изумленно уставился на Конрада.
- Ты что, дурака валяешь, парень? - сердито сказал он. - Если да, то…
- Нет, - заверил его Конрад. - Я действительно не знаю. То есть я вообще ничего не знаю о Сигмаре, честное слово.
- Будь это кто другой, - сказал Вольф, - я бы подумал, что он врет. Но…
Он провел рукой по белым волосам и вздохнул. Затем спрыгнул с лошади, отхлебнул воды из своей фляги и показал Конраду на пятачок травы у дороги.
- Присядем. Пора дать тебе образование.
Они сели на траву. Вольф глотнул воды, затем протянул фляжку Конраду, и тот также сделал большой глоток.
- Сигмар, - начал Вольф, - жил две с половиной тысячи лет назад. В те времена люди, населяющие эту часть мира, были куда более примитивными и дикими, чем сейчас, но, если бы ты побывал там, где пришлось побывать мне, ты бы в этом усомнился. Землю никак не могли поделить между собой люди и гоблиноиды - гоблины, тролли, орки. Судя по твоим описаниям, в футбол играли именно орки. Все они были исконными врагами дварфов, которые, как и орки, появились на земле гораздо раньше людей. Сигмар был сыном вождя, предводителя унберогенов. Согласно легенде, в день его появления на свет в небе сверкнула молния с раздвоенным хвостом и разразилась страшная буря. Эта молния, или комета, - один из знаков Сигмара. Когда ему было пятнадцать лет, Сигмар в одиночку разогнал шайку гоблинов и спас их пленников, дварфов. Среди них оказался Карган Железная Борода, предводитель одного из кланов. За свой подвиг Сигмар получил из рук Каргана боевой молот. На языке дварфов такое оружие называется Гхалмараз, или Череполом. Это магическое оружие помогло Сигмару стать самым знаменитым и могущественным из всех людей-воинов и собрать огромную армию. После смерти отца Сигмар стал вождем и однажды в страшной битве одолел своего главного соперника, вождя тевтогенов. После этого Сигмар смог объединить восемь племен людей - и вот тебе еще один его знак: восьмиконечная звезда в двух пересекающихся квадратах, что означает восемь единых племен. Сигмар повел свое войско против армии гоблинов, намереваясь изгнать их и занять их земли. И это ему удалось.
Великая битва произошла в графстве Стирланд. Это далеко отсюда, на юге, парень, но географией мы займемся потом. Впрочем, гоблиноиды не были побеждены окончательно, поскольку их армия развернулась, двинулась на дварфов и разбила их. Дварфам пришлось вернуться на свою древнюю родину, оставив несколько сотен воинов в арьергарде. Узнав об этом, Сигмар немедленно послал свои легионы в Черные горы. И тогда в ущелье Черного Огня произошла битва; орки и гоблины были зажаты между армией людей и арьергардом дварфов. Сигмар шел впереди войска, размахивая своим боевым молотом и круша головы направо и налево. Враг был разбит, а Сигмар в тот день получил еще одно имя - Победивший Гоблинов, то есть Сигмар Молотодержец. Благодаря Сигмару столетняя война между гоблинами и дварфами закончилась. Сигмар получил возможность создать Империю; со дня ее основания и начинается наш календарь - год первый. Сигмара короновали и провозгласили Императором в городе Рейкдорф, который потом был переименован в Альтдорф и стал нашей столицей. Кстати, это мой родной город. Спустя полвека после того, как он стал Императором, Сигмар внезапно исчез. Он отправился к дварфам возвращать им Гхалмараз, их боевой молот. В ущелье Черного Огня он въехал совсем один. Больше его никогда не видели - ни люди, ни дварфы; никто не мог сказать, что с ним стало - если, конечно, кто-то об этом знал. Вот кто такой Сигмар, парень.
Вольф глотнул воды из фляги.
У Конрада голова шла кругом от всего услышанного. Гоблины, орки, дварфы, легендарные события, мифические герои, древние битвы…
- А я и не знал, - сказал он.
- Что же ты делал всю жизнь?
Конрад пожал плечами, не зная, что ответить.
- И родители никогда тебе об этом не рассказывали?
- У меня нет родителей, в общем, я о них ничего не знаю. Поэтому у меня и родового имени нет - неизвестно, из какого я рода. Я всю жизнь проработал в таверне.
- Ну, бывает и хуже, - заметил Вольф.
- Не бывает.
- Ладно, - сказал Вольф, - пошли дальше. Это была история, теперь займемся географией. Ты знаешь, где мы находимся?
- Между Ферлангеном и моей деревней, - ответил Конрад. В этом он был уверен, поскольку слышал разговор Вольфа с возницей дилижанса - В Империи.
- Точно?
- Точно, - кивнул Конрад.
- Дай-ка мне какую-нибудь палочку.
- Палочку?
- Да, палочку, ты знаешь, что это такое?
В палочках Конрад разбирался прекрасно. Он сбегал в лес и вернулся с веткой фута два в длину. Вольф принялся чертить на земле линии.
- Точную карту я тебе нарисовать не могу, но все-таки кое-что ты поймешь. Мы живем в едином мире, так? - И он начертил большой квадрат.
- Так, - сказал Конрад.
- Старый Свет - это маленькая часть целого мира. - И Вольф начертил в большом квадрате квадрат поменьше. - Так?
- Так.
- А Империя - это маленькая часть Старого Света. - Он начертил еще один квадрат. - Так?
- Так.
Вольф стер ногой рисунок и вместо квадратов нарисовал круг.
- Империя, - сказал он. - Вот здесь находится юг, здесь восток, здесь запад. С этих сторон Империя окружена горами. На северо-востоке лежит Кислев, а на севере находится Море Когтей. Альтдорф, наша столица, вот здесь, на западе. А это - Миденхейм.
- Вы сказали, что он рядом?
- Рядом - понятие растяжимое. Рядом, но не настолько рядом, как твоя деревня, скажем так. В Миденхейме я останавливался на ночь. Должен сказать, что мне там понравилось - может быть, потому, что его называют город Белого Волка! Миденхейм - крупнейший город в этой части Империи, хотя он относится не к твоей провинции. А здесь - Остланд, смотри. - Вольф показал палочкой на северо-восток, в сторону Кислева. - Столица Великого княжества Остланд - город Вольфенбург. Неплохое название, верно? Он меньше, чем Миденхейм, и, возможно, находится дальше отсюда. Но Миденхейм - столица государства, а не провинции.
Конрад изо всех сил пялился на линии и черточки, пытаясь разобраться, что к чему, но у него плоховато получалось.
- А вот здесь находимся мы, - сказал Вольф, втыкая палочку в землю, - между Срединными горами и побережьем, в Лесу Теней. Понятно?
- Да, - кивнул Конрад, хотя ничего не понял.
- Хорошо. - Вольф отбросил палочку в сторону. - Вот и все. Давай-ка перекусим.

ГЛАВА ДЕСЯТАЯ

До деревни они добрались на удивление быстро - вернее сказать, до того места, где недавно была деревня.
Теперь там не было ничего. Захватчики сожгли все, что можно, но огонь все же не мог вызвать таких опустошений.
Там, где раньше были дома, постройки, сараи, теперь была пустота.
Конечно, дерево и солома сгорают без остатка, но где же камни и кирпичи? Их тоже не было, как не было и дороги, вымощенной булыжником.
Вся деревня была начисто стерта с лица земли; остались только пыль, пепел да борозды на земле в тех местах, где жили сотни людей - и где они погибли.
Не осталось ни одного тела зверочеловека и их жертв. В тот день погибли сотни людей и монстров. Но где же их останки? Конечно, здесь наверняка побывали хищники из ближайшего леса, но не могли же они растащить трупы так быстро. На это им потребовалось бы несколько недель.
Но если сверхъестественные силы способны уничтожать камни и горы, то что им человеческая плоть и кости?
Деревянный мост через реку сохранился, словно монстры не сочли его частью деревни.
Переехав на ту сторону реки, они остановились. Вольф молча смотрел на картину полного опустошения.
- Знаешь, я тебе верю, - сказал он.
Но теперь Конрад не верил сам себе. Куда все подевалось?
Остался только пепел от пожарищ. Если бы не он, то можно было бы сказать, что здесь вообще никогда и ничего не было.
Конрад изумленно качал головой и шептал: «Как…»
- Ты видел нападение зверолюдей, парень, зверолюдей и их мерзких приспешников. И здесь поработали не только они. С ними пришли твари, которые вырезают не только людей, но и скот. А когда со всем живым было покончено, они и сами исчезли, уничтожив все, что могли. На вашу деревню напали великие и могущественные силы зла.
Конрад провел с Вольфом всего несколько часов; и еще не научился его понимать, но сейчас ему было ясно: он понял, что случилось с его деревней. Он прожил в ней всю свою жизнь. Он видел, как началось ее уничтожение. И все же Конрад спросил:
- Какие силы?
- Мне трудно тебе это объяснить, - ответил Вольф, - я даже и пытаться не буду, потому что и сам толком не знаю.
А знал он очень много, гораздо больше Конрада, ведь он путешествовал по миру и многое повидал.
- Кто они такие, эти зверолюди? - спросил Конрад. - Откуда они пришли?
- Это воплощение абсолютного зла. Им уже никогда не искупить свою вину. Те, кто пришел сюда, - это остатки злых сил, которые напали на Империю двести лет назад, но были отброшены Магнусом Благочестивым. Те из чудовищ, кто выжил в той битве, а потом их потомки попрятались в самых глухих уголках Леса Теней. Постепенно они становились смелее и стали нападать на людей. Но такого я никогда не видел. А я повидал достаточно, могу тебя заверить. - Вольф глотнул воды и посмотрел в сторону бывшей деревни. - Империю снова атакуют со всех сторон, изнутри и снаружи. Те, кто засел изнутри, действуют хитро, исподтишка. Вот эти-то опаснее всего - их не одолеешь в открытом бою, с оружием в руках, когда холодная сталь проливает горячую кровь. Чтобы расправиться с этим врагом, воин должен выйти за пределы Империи, пересечь ее границы. Туда я, собственно, и направлялся, когда повстречался с тобой. - Вольф сжал рукоять своего меча. - Я потому и решил уехать. Мне показалось, что стало что-то уж очень тихо. - Он невесело улыбнулся, показав острые зубы. - А где, ты говоришь, жила девушка, которая дала тебе колчан со стрелами?
- Вон там, - ответил Конрад, - на холме.
Вольф пришпорил Миднайта, и они двинулись по пустынной местности дальше. От домов остались только следы на земле, словно их начертила палочка Вольфа.
Скоро не будет и этого. Ветер, дождь и снег сделают свое дело, и в этом месте не останется ни единого свидетельства человеческого пребывания. Пройдет время - и здесь вырастет лес, вернув себе землю, что когда-то была у него отвоевана.
Конрад взглянул туда, где стояла таверна. Не было больше ни постоялого двора, ни хлеба за ним. Они исчезли, как исчезла его прежняя жизнь, уйдя в небытие вместе с деревней.
Странно, но его это радовало.
Оставив деревню, он начал новую жизнь. До того дня он не жил, он существовал. Деревни не стало - и вместе с ней не стало его прошлого; он начал жить заново.
От усадьбы осталось не больше, чем от деревни, иначе говоря, ничего. Там, где стояли стены, лежали угли, словно кто-то собирался начертить ими план былых построек.
- Расскажи-ка мне еще раз, кто здесь жил, - сказал Вольф.
- Владельца усадьбы звали Вильгельм Кастринг. У него была дочь - Элисса. Однажды в старой кладовке она нашла колчан, лук и десять стрел и отдала все это мне в награду за то, что я спас ее от зверочеловека. Со временем лук сломался, стрелы пошли на дело, и остался один колчан. А почему вы спрашиваете?
Не ответив, Вольф протянул руку, и Конрад вложил в нее свой черный колчан. Вольф еще раз внимательно осмотрел черную кожу и золотой знак в виде перекрещенных стрел и кулака в железной перчатке.
- Не врешь? - спросил он.
- Нет.
Вольф швырнул колчан на землю перед входом в дом. Именно здесь стоял Череп, здесь его сердце пронзила черная стрела, и здесь он рассматривал ее так же внимательно, как сейчас это делал Вольф.
Конрад хотел поднять колчан.

Предыдущая страница 9 Следующая страница


Конрад 10

- Не трогай! - приказал Вольф. - Откуда пришел, пусть там и остается.
Конрад опешил.
- Но… - начал было он.
Вольф презрительно махнул рукой.
- Крестьянское оружие, - хмыкнул он. Конрад взглянул на свой колчан - он лежал в куче пепла.
Колчан был единственной памятью об Элиссе. Что ж, решил он, у него остались воспоминания, а это поважнее какого-то колчана. Пока он помнит об Элиссе, она жива.
Подъемный мост, ведущий в усадьбу, уцелел. Когда они выехали из усадьбы, Конрад вспомнил еще кое-что.
- Забыл сказать, - произнес он.
- Что?
- За день до того, как все это случилось, в нашу деревню заезжал странный рыцарь, весь в бронзовых доспехах.
Вольф остановил лошадь и выжидающе посмотрел на Конрада.
- Он проехал через деревню на рассвете и двигался так тихо, что не было слышно ни звука. Мне трудно вам это объяснить, его видели, наверное, только я и Элисса. Пока он находился в деревне, мне показалось, что время остановилось.
- Что он делал?
- Ничего. Проехал по дороге, затем подъехал к усадьбе, потом развернулся и поехал назад.
- Его лошадь была тоже в доспехах?
- Да.
- Его доспехи были покрыты шипами?
- Да.
- А на шлеме - два длинных шипа, как рога?
- Да.
- У него не было никаких знаков, эмблем или гербов?
- Нет.
Вольф крепче сжал поводья и ничего не ответил.
- Кто это был? - спросил Конрад.
Вольф оглянулся по сторонам, посмотрел на небо, на землю, а когда смотреть ему было уже не на что, наконец, ответил:
- Мой брат. У меня есть брат-близнец. Вернее, был…
Тут Конрад вспомнил, что Элисса назвала того рыцаря привидением, и спросил:
- Вы хотите сказать, что он умер?
- Хуже чем умер, - ответил Вольф, глядя на Конрада и думая о чем-то другом.
Конрад промолчал. Если Вольф не хочет объяснять, ладно, пусть так.
Вольф погладил по шее своего коня и сказал:
- У Миднайта ведь тоже есть брат-близнец, черный как смоль. Когда мы с братом стали взрослыми, отец подарил нам по жеребцу. На одном из них, закованном в доспехи, он, тот рыцарь, и ездит. Я сказал «он»? Лучше сказать «оно».
Он хлебнул воды и вытер ладонью рот.
- Семья, Конрад, семья. Тебе повезло, что ты сирота. Тебя никогда не предаст самый близкий человек.
Внезапно Конрад почувствовал озноб: Вольф сказал то, о чем давно думал он сам, - как будет предан самым близким человеком.
Однако теперь это уже невозможно. Элисса погибла.
Внезапно Конрад резко обернулся к лесу. Там ничего не было - но он видел…
- Зверолюди! - только и успел крикнуть он, когда внезапно появились три чудовища.
Мгновенно вытащив меч, Вольф оглянулся и, нахмурившись, вопросительно взглянул на Конрада.
Сжав в руке нож, тот смотрел куда-то назад, в сторону усадьбы и леса за ней.
Но вот и Миднайт фыркнул, очевидно что-то почуяв. В следующую секунду со склона холма к ним понеслось смертельное трио, мчащееся с невиданной быстротой!
Все зверолюди, как правило, были тяжелыми, неповоротливыми монстрами, но эти твари были гладкими и мускулистыми; у них были легкие доспехи, кривые сверкающие мечи и тускло поблескивающие овальные щиты. Их тела напоминали тело человека, но покрытое мехом с красно-желтыми полосами; из пасти торчали клыки, на голове виднелись рога.
А двигались они так быстро потому, что летели!
На спине тварей были огромные крылья, которые позволяли им скользить по воздуху. Эти крылья напоминали птичьи, но вместо перьев были покрыты чешуей, сверкающей в лучах солнца.
- Кажется, сейчас у нас возникнут некоторые проблемы, - пробормотал Вольф, вытаскивая шлем. Но, поняв, что надеть его все равно не успеет, он прикрылся щитом.
В следующее мгновение первая из тварей спикировала на Конрада. Тот успел отскочить в сторону, почувствовав лишь, как возле его лица свистнул кривой меч.
На него тут же бросилась вторая тварь, и на этот раз его задело - тварь оцарапала ему плечо. Только оцарапала, но ее когти были так остры, что глубоко проткнули кожу. Конрад упал на землю, приготовившись к атаке третьего монстра.
Вольф рванулся вперед, чтобы прикрыть его. Яростно пришпорив Миднайта, он мгновенно вытянул вверх руку с мечом. Конь попятился, присел на задние ноги и внезапно встал на дыбы; черный клинок поднялся выше - и вонзился в туловище твари, распоров его от горла до пояса. Хлынула кровь, и клинок из черного превратился в красный.
Упав на землю, тварь билась и визжала, пока тяжелые копыта Миднайта не заставили ее замолчать.
В это время два оставшихся чудовища готовились к атаке. И снова обрушились на Конрада. Тот уже стоял на ногах, но был вынужден опять броситься на землю, чтобы увернуться от страшных ударов мечей, готовых рассечь его надвое.
На этот раз Конрад упал на спину, выставив перед собой нож; в следующую секунду он почувствовал, как лезвие вошло в плоть. Тварь выронила меч, из ее рассеченной руки полилась кровь.
Но в это время, сложив за спиной свои красно-золотистые крылья, в атаку ринулась другая тварь.
И снова на выручку пришел Вольф, успев поставить коня между атакующей тварью и ее целью. Вольф вскинул руку, прикрывшись щитом, тварь парировала удар и начала набирать высоту.
- Что-то ты им не нравишься, парень! - крикнул Вольф, когда красные монстры снова пошли в атаку.
Конрад уже вскочил на ноги и бросился к валявшемуся на земле мечу твари.
- Нет! - раздался предостерегающий окрик Вольфа.
Конрад уже взялся за рукоять - и внезапно почувствовал, как от пальцев вверх по руке побежала волна энергии, разливаясь по всему телу. Он недоуменно взглянул на Вольфа, не понимая, что случилось.
Конрад поднял меч. С виду он казался тяжелым, но на самом деле это было не так. И все же Конрад взялся за него двумя руками, чтобы энергия меча глубже вошла в его тело - в каждый мускул и нерв, в каждую кость и каждое сухожилие.
К нему быстро приближался летающий монстр. Рыча и шипя, он ринулся вниз, занеся меч. Конрад встал потверже и тоже поднял меч, держа его обеими руками. Он видел, куда целилась тварь, знал, что сейчас она совершит ложный выпад, сделав вид, что хочет ударить слева, но затем резко развернется и нанесет решающий удар справа…
Конрад не стал уклоняться от удара. Когда меч со свистом рассек воздух слева от него, он внезапно подпрыгнул и сам нанес удар. Тварь попыталась увернуться и подставила щит, но меч Конрада отрубил ей крыло. Монстр кувырком полетел вниз.
Что-то просвистело возле головы Конрада. Нож. Второй монстр, хоть и потерял меч, не был безоружен. Ринувшись в атаку на Конрада, он достал из-за щита второй нож, который тут же полетел в цель, но Конрад успел увернуться.
Клинок пролетел возле его шеи, и в следующий момент Конрад ударил мечом. Монстр взмыл вверх, часто хлопая крыльями, и достал третий нож.
В этот момент Вольф, размахнувшись, швырнул в монстра свой круглый щит; описав в воздухе дугу, щит ударил врага в живот. Потеряв скорость, монстр перестал бить крыльями и упал.
Спрыгнув с лошади, Вольф побежал туда, где лежала тварь, взмахнул мечом - и тот вновь окрасился в красный цвет.
В это время Конрад подбежал к раненой твари, которая стояла на земле, опираясь на когтистые ноги.
Изрыгая яд и заходясь визгом от ярости, тварь бросилась на него.
Мечи скрестились; высекая искры, клинок налетел на клинок.
Противник был выше Конрада и тяжелее, но, вместо того чтобы попятиться под его натиском, Конрад вдруг снова ощутил в себе прилив энергии, исходившей от меча.
Глубокая царапина на плече сильно болела, но он не обращал на нее внимания. Энергия меча облегчала боль.
Когда противники сошлись лицом к лицу, Конрад заглянул твари в глаза - они были белыми и лишенными зрачков, точно такими же, как у зверочеловека, которого он убил два дня назад и в чью шкуру потом залез.
Столкнувшись, они отступили и подняли мечи.
Конрад еще ни разу не дрался мечом, однако умело парировал каждый удар, заранее зная, куда станет целиться тварь. При этом он только защищался, не переходя в атаку.
Решив, что противник у нее слабый, тварь разъярилась еще больше; удары ее меча сыпались один за другим, слева, справа, сверху, снизу. Она рычала, ревела, щелкала зубами и начала его теснить, заставляя отступать.
Он чувствовал смрадное дыхание чудовища, видел, как в предвкушении победы трепещут его ноздри.
Держа меч в левой руке, Конрад, напрягая силы, пытался остановить чудовище правой.
Когда он схватился за нож, который торчал у него за поясом, тварь ударила его щитом, намереваясь сбить с ног. Увернувшись от удара и отпрыгнув в сторону, Конрад выхватил нож и бросился вперед, всадив крис прямо в морду твари; пройдя сквозь нижнюю челюсть, кинжал проткнул ей язык и вонзился в мозг.
Еще не понимая, что проиграла, тварь продолжала теснить Конрада. Тогда он просто отступил, и монстр грохнулся на землю. Его конечности судорожно цеплялись за меч и щит, пальцы взрывали песок, словно он намеревался выкопать себе могилу. Но вот движения замедлились. Воздушный налетчик издох, пропитав своей кровью сухую почву.
- Впечатляет, - изрек Вольф, который наблюдал за поединком, стоя в стороне и опираясь на меч.
Конрад застыл, приготовившись к следующему удару.
- Брось меч, - сказал Вольф.
Едва сознавая, что делает, Конрад сделал шаг к Вольфу.
- Брось меч, я сказал!
Конрад повиновался; он разжал пальцы, и меч упал на землю. Взглянув на мертвое чудовище, он подошел к нему, чтобы вытащить свой нож.
- Ох! - вскрикнул он, когда плечо пронзила острая боль. По спине потекли три струйки крови - по числу когтей ранившей его твари.
- Снимай рубаху, - сказал Вольф.
Подойдя к вьючной лошади, он развязал один из нагруженных на нее тюков, достал оттуда кусок ткани и оторвал несколько полос. Промыв рану водой, он начал перевязывать ее.
- Интересно, с чего это они к тебе привязались? - спросил воин.
- Ко мне?
- Конечно. Они же тебя хотели убить, не меня.
Конрад не ответил.
- И как это ты их увидел еще до того, как они появились? - спросил Вольф, закончив перевязку.
Конрад уставился в землю, потому что заметил, что Вольф смотрит ему в глаза - в его разные глаза…
- Вот, - сказал Вольф, протягивая ему свой меч, - я думаю, ты уже знаешь, что нужно сделать.
Взяв меч, Конрад бросил взгляд на трех дохлых монстров.
- Кто это?
- Зверолюди.
- Содрать с них шкуру?
- Нет! Даже не прикасайся. Возьми тряпку, которой ты пользовался утром.
Теперь Конрад понял, из чего были сделаны его бинты: из рубашки Карла. Пока он чистил меч, Вольф подобрал свой щит.
Вскоре они покинули пепелище, еще недавно бывшее деревней, оставив трупы трех зверолюдей лежать там, где их настигла смерть.
- А здесь безопасно? - спросил Конрад, когда они, наконец, остановились на ночлег.
Весь день они ехали без остановки. Вольф больше не рассказывал ни о своем брате, ни о тварях, напавших на них, поэтому Конрад не осмелился задать ему такой глупый вопрос, как, например, куда же они едут.
Провести ночь в лесу ему не очень-то хотелось, но выбора не было.
Вольф пожал плечами:
- Может быть, один будет стеречь, а другой спать?
- Стереги, если хочешь, только зачем? Между прочим, мне всегда хотелось умереть именно во сне.
Конрад бросил на него удивленный взгляд. Трудно было сказать, когда Вольф шутит, а когда нет. Казалось, он вообще не может подолгу оставаться серьезным.
Конрад подумал, что было бы неплохо разжечь костер. Он, конечно, отпугнет хищников, но как быть с теми, кто гораздо опаснее любых хищников? Наоборот, огонь только привлечет их внимание.
- Тяжелый у тебя был день, - заметил Вольф.
Конрад кивнул, осторожно потрогав повязку на плече. Рана еще ныла, но боль начала стихать.
Потом он задумчиво потрогал горло, вспомнив, что совсем недавно его чуть не повесили. В прошлом году у них в деревне было совершено убийство, виновным признали сына мельника. Кто-то видел, как он спорил с одним фермером по поводу веса мешка с мукой, а потом этого фермера нашли мертвым. Вильгельм Кастринг приговорил сына мельника к смерти, и его повесили.
И все же быть повешенным за убийство - это одно, а за двух кроликов…
- Как вы думаете, меня бы в самом деле повесили?
- Ты же слышал, что сказал Крейшмер.
- За двух кроликов?
- А что еще они могли сделать? Посадить тебя в тюрьму? Тогда пришлось бы тебя кормить, нанимать тюремщиков. Куда дешевле убить - и деньга тратить не надо. - Вольф зевнул. - Но они не успели привести приговор в исполнение. Со мной такое было уже не помню сколько раз. В нескольких местах выдан приказ о моем аресте и назначена награда за мою голову. И уж поверь мне, быть приговоренным к смерти лучше, чем сидеть в тюрьме.
Вольф развязал тесемки на своей кожаной безрукавке, и даже в темноте Конрад разглядел, что вся его грудь покрыта шрамами. Их было так много, что, казалось, нетронутой кожи было меньше, чем рваной и зажившей. По сравнению с этим все старые ссадины и порезы Конрада были просто легкими царапинами.
- Смотри, как развлекались мои тюремщики, - только мне тогда было почему-то не до смеха.
Вольф тронул цепь на своей шее.
- Когда-то я сидел вот на этой самой цепи. С тех пор я ее так и ношу - чтобы не забывать. И больше никогда, никогда не дам посадить себя, в темницу. - Он внимательно взглянул на Конрада. - И запомни: если когда-нибудь над тобой нависнет опасность попасть в плен - а так оно, скорее всего, и будет, - лучше перережь себе горло. Говорят, что пока есть жизнь, есть надежда. Так вот, это неправда.
- Но ведь вы живы, - сказал Конрад. - Вы сумели спастись, вы выжили.
- Иногда мне кажется, что это не так.
Это была еще одна из загадочных фраз Вольфа. Чтобы перевести разговор на другую тему, Конрад спросил:
- Только кто же станет меня преследовать? Кому я нужен?
Вольф завязывал свою безрукавку.
- Они попытаются тебя поймать, если не смогут убить, - за нынешний день это случилось уже дважды. Нет, трижды. Сначала тебя пытались повесить, потом убить, потом на тебя напали зверолюди. У тебя всегда такая бурная жизнь?
- Может быть, те летающие твари набросились на меня потому, что я последний выживший житель деревни, - сказал Конрад. - Только среди армии зверолюдей я таких не видел.
- Зверолюдей очень много, парень, и все они разные. И с каждым годом их становится все больше. Одни похожи на животных, но умны, как люди; другие похожи на людей, но имеют мозги улиток.
- А вы думаете, что есть какая-то связь между этими зверолюдьми и тем, что случилось со мной в Ферлангене?
Но Вольф его уже не слушал: он вглядывался в лес, где мелькали какие-то тени. Конрад схватился за нож, но Вольф остался спокоен и только встал.
- А мы тут не одни, - сказал он, указывая на лес.
Конрад тоже встал и увидел: между деревьев скользили темные тени.
Блеснули свирепые желтые глаза.
Вольф шагнул в темноту, и его окружили животные.
«Это волки, - подумал Конрад, - волки».
Поблизости рыскала стая волков, но Вольф, похоже, умел находить с ними общий язык. Значит, волчьими были не только его имя и облик.
Всмотревшись в темноту, Конрад увидел, что Вольф, присев на корточки возле одного из волков, гладит его по голове и как будто с ним говорит.
Вскоре он вернулся.
- У нас тоже есть союзники, - сказал он. - Можешь спать спокойно, парень, нас постерегут.
У Конрада вертелись на языке сотни вопросов, но он уже знал, что отвечать на них Вольф не станет.
Поежившись, Конрад уселся возле костра.
- Холодно?
- Да, - ответил он, не зная, от чего дрожит - то ли от холода, то ли от страха перед волками.
- Как плечо?
- Болит, - ответил он, поморщившись.
- Это хорошо. Значит, заживает. А тебе пора привыкать тепло одеваться и носить сапоги.
- Но сейчас лето.
- Там, куда мы едем, лета не бывает.
- А куда мы едем?
- В Кислев, - ответил Вольф. - И еще дальше.

ГЛАВА ОДИННАДЦАТАЯ

Они путешествовали много дней, и все это время Конрад шел пешком.
Днем волки не появлялись; но каждую ночь Конрад слышал, что они рядом. Была ли то стая, которая шла за ними, или каждый раз новые, он не знал. Он даже не мог сказать, были это настоящие волки или какие-нибудь призраки, которых сотворил сам Вольф, чтобы иметь ночную охрану.
Конрад ни о чем не спрашивал. А Вольф ничего не объяснял.
Каждый вечер, когда спускалась тьма, Вольф уходил в лес и там проводил некоторое время со стаей. Конрад легко мог бы подойти поближе и выяснить, что там происходит, однако чем именно занимается Вольф среди волков, он предпочитал не знать.
Сначала от такого соседства ему было не по себе. Но прошло несколько ночей, и он стал мирно засыпать, зная, что их охраняют верные стражи, готовые отогнать любого пришельца.
Его сомнения относительно того, стоит ли связываться с Вольфом, давно отошли на задний план. Он уже понял, что на свете есть вещи поважнее, чем его деревня, что теперь у него новая жизнь и новые заботы. Служба у Вольфа и стала для него началом этой новой жизни.
Сначала Конрад не знал, что должен делать оруженосец, и занимался в основном чисткой меча. Но он понимал, что у него будет много обязанностей, когда они доберутся до Кислева.
Думать о Кислеве ему почему-то не хотелось, и Конрад от всей души наслаждался путешествием.
Они проходили города и поселки, но нигде не останавливались на ночь. Каждый раз Вольф находил в тюках вьючной лошади что-нибудь такое, что можно было обменять на продукты. Они никогда не ночевали на постоялых дворах и пили только воду.
- Теперь, я думаю, все нормально, - сказал Вольф как-то вечером.
- Что нормально?
- Твое плечо.
Конрад уже и думать о нем забыл. На плече остались три полосы, и перевязки больше не требовалось.
- Все нормально, - ответил он.
- Вроде бы да, - сказал Вольф. - Но я видел, как человек умирал и от более легких царапин. В жилах зверолюдей течет яд, который может попасть в рану. Сначала человек ничего не чувствует и даже не замечает, что ранен. А потом поднимается такая боль, что он кричит и умирает в страшных мучениях. Я видел, как люди отрубали себе покалеченные конечности, чтобы прекратить эту боль. Но из этого ничего не выходило.
После этого Конрад каждый вечер внимательно осматривал свое плечо, проверяя, нет ли признаков заражения. Рука не болела, - впрочем, если бы яд попал в кровь, он все равно ничего не смог бы сделать…
Дорога, по которой они ехали, была не слишком широкой и довольно разъезженной, но Вольф сказал, что это одна из главных дорог Империи. Страна Кислев лежала за пределами Империи, и Конрад ничего не понимал до тех пор, пока не выяснил из обрывочных фраз Вольфа, что страна и ее столица имеют одинаковое название - Кислев.
Они ехали на восток, в сторону Эренграда, который находился на границе с Кислевом. Другая дорога привела бы их в Миденхейм, лежащий на пересечении главных дорог Империи. К югу от Миденхейма был расположен Альтдорф. Продолжая ехать на запад, они оказались бы на побережье, в морском порту, который назывался Мариенбург.
Береговая линия между Эренградом и Мариенбургом была северной границей Империи. Дальше лежало Море Когтей.
Изучая карты, которые рисовал на песке Вольф, Конрад начал постепенно разбираться в названиях местностей и их расположении.
Дорога от Эренграда вела на запад, к Мариенбургу, который рекой соединялся с Кислевом. От Кислева река уходила на запад, к Альтдорфу, где ее называли Рейк; оттуда она поворачивала на север и текла к морю.
- Все соединено друг с другом, - сказал Вольф, проводя линию от Мариенбурга до Миденхейма, оттуда - до Эренграда, потом по реке к Кислеву, оттуда - к Альтдорфу и снова к Мариенбургу. - Настоящую карту, нарисованную на куске пергамента, мне показали всего несколько лет назад. До тех пор я даже не знал, что такое карта. И мне сразу стало все понятно. Я побывал во всех этих местах и теперь знаю, как они связаны между собой. То, что происходит в одном конце Империи, немедленно сказывается на другом, даже если до него тысяча миль.

Предыдущая страница 10 Следующая страница


11 Дэвид Ферринг

Как обычно, Конрад понял это весьма приблизительно.
Не раз им приходилось проезжать ворота, которые преграждали дорогу, как то было в Ферлангене.
Их охраняли вооруженные стражники, но с Вольфа плату никогда не брали. Обычно он обменивался со стражниками несколькими словами, и ворота немедленно распахивались.
Стражник, дежуривший у ворот Ферлангена, пропустил их потому, что струсил; стражники, которые охраняли ворота на дорогах от Миденхейма до Эренграда, похоже, не боялись ничего.
«Наверное, их подбирают специально - самых сильных и отважных», - думал Конрад, зная, что окрестные леса кишат зверолюдьми. И чем дальше они продвигались, тем сильнее Конрад ощущал присутствие чудовищ, таившихся в лесной чаще.
- Нас пропускают потому, что вы едете в Кислев сражаться со зверолюдьми? - спросил Конрад, когда они беспрепятственно миновали очередные ворота.
- Нет, - ответил Вольф, - но ты подал неплохую идею. Войска, которые посылают для защиты Кислева, не платят за проход через ворота. И воинов-одиночек тоже вполне можно было бы от этого освободить. Только я в этом не нуждаюсь.
- Почему?
- Потому что когда-то служил у самых жутких, самых страшных людей во всей Империи. При виде нас самые сильные мужчины дрожали от ужаса. Мы не знали пощады.
- Кем же вы были?
- Сборщиком податей! - со смехом сказал Вольф. - А это означало, что мне самому не нужно было их платить. Стражники, которые охраняют ворота, тоже не платят. Мы принадлежим к одному братству. К тому же я знаю пароль, так что от платы я освобожден. И ты тоже.
- Спасибо.
- Не за что.
Дальше они ехали молча, останавливаясь лишь для того, чтобы поесть, поспать, купить продуктов, покормить лошадей или переждать сильный дождь. Пока, наконец, не достигли Кислева.
Границы, указывающей, что территория Империи закончилась и начинается новая страна, не было. Конрад понял, что они находятся в Кислеве, только когда Вольф, махнув рукой, сказал:
- Эренград.
Город представлял собой крепость, окруженную деревянной стеной, над которой высилось несколько башен. Леса вокруг города не было. Со сторожевых башен внимательно наблюдали за окрестностями.
Восхищенно разглядывая мощные стены, которые, казалось, тянулись до бесконечности, Конрад перевел взгляд на север и увидел море.
Значит, все это время они двигались в сторону побережья, только за лесом его не было видно. Впервые в жизни Конрад увидел море.
Он не верил своим глазам.
Между ним и городом лежала суша протяженностью не меньше мили, что само по себе было удивительно. Он еще никогда не видел, чтобы столько земли было очищено от деревьев - и не занято постройками. Всю свою жизнь Конрад провел в лесу, где привык видеть вдаль не более чем на несколько сотен ярдов.
От этой абсолютной бесконечности, этого пространства, уходящего в никуда, захватывало дух.
День был ясный, и в синих волнах отражалось солнце. Вдали виднелись паруса кораблей, которые заходили в порт или выходили из него.
Конрад стоял, не в силах вымолвить ни слова; свежий ветер дул ему в лицо и шевелил волосы.
- Это же просто вода, - сказал Вольф.
- Но… как ее много. Где же она заканчивается?
- Нигде. Она простирается до бесконечности. Волны, которые лижут вот этот берег, те же самые, что омывают берега Аравии и Лустрии, Катая и Ниппона. И все это составляет одно целое, Конрад. Вместе с нами. Мы - частички, одной великой космической схемы.
От этого необъятного пространства у Конрада закружилась голова; отвернувшись, он поискал глазами то, что было ему хорошо знакомо, - Лес Теней. Этот лес тоже тянулся до бесконечности, но от Вольфа Конрад уже знал, что он является частью лесов, покрывающих территорию Империи: Рейквальда, Лаурелорна, Драквальда, Великого леса…
- Пошли, - сказал Вольф. - Мы проехали еще только полпути.
- Куда?
Вольф не ответил; Конрад мог бы и не спрашивать.
Дорога привела их к огромным воротам из бронзы. Но даже эти массивные, тяжелые ворота казались карликами по сравнению с гигантской стеной, в которую они были вделаны. И они не распахнулись перед Вольфом, как все остальные.
Стражи ворот носили поверх доспехов меховые накидки. Это были рослые мужчины с густыми свисающими усами. Пока Вольф спешивался, стражники бросали на него подозрительные взгляды. Оставив Конрада присматривать за лошадьми, он направился к сторожевой будке.
Начались переговоры, сопровождаемые бурной жестикуляцией. Затем из будки вызвали офицера, и дискуссия была продолжена.
Через некоторое время ворота приоткрылись, и появился один из представителей местной власти, присланный, очевидно, для подкрепления.
Один из стражников подошел к Конраду, внимательно оглядел его с ног до головы, сунулся было к Миднайту, но быстро отскочил в сторону, когда жеребец угрожающе фыркнул и приподнял заднюю ногу, осмотрел мешки, нагруженные на вьючную лошадь, после чего вернулся к своим, вроде бы удовлетворенный увиденным. Переговоры у ворот продолжались.
Наконец начались улыбки, рукопожатия, кивки и приветствия.
Вольф подошел к Конраду.
- Пропади они пропадом, эти иностранцы! - пожаловался он, забираясь в седло. - Я же приехал им помогать. Ладно, поехали.
Створка бронзовых ворот приоткрылась, пропуская путников.
Когда-то Конрад был поражен размерами Ферлангена. Но Эренгард оказался гораздо, гораздо больше.
Город стоял в устье реки, как сказал Вольф. Единственной рекой, известной Конраду, была речушка возле их деревни, но разве могла она сравниться с рекой Линек! Это было все равно что сравнивать каплю росы с проливным дождем.
Линек был так широк, что на его середине образовался остров, который был больше целого Ферлангена.
Сюда заходили морские корабли со всего мира, здесь они перегружали свой товар на речные суда, которые затем перевозили его в Кислев.
Но до самого Кислева, как говорил Вольф, по реке было не добраться. Он лежал к югу от реки и соединялся с ней дорогой.
Когда-то Конрада поразил каменный мост возле Ферлангена.
Мост, который вел в Эренград, был деревянным, но что это было за сооружение! Он стоял на деревянных сваях, вбитых в дно реки, но в середине мог разделяться на две половины и подниматься, чтобы пропускать корабли с высокими мачтами.
Оставив Конрада при лошадях, Вольф куда-то ушел. Куда, он объяснять не стал.
Разинув рот и хлопая глазами, Конрад смотрел на окружающие его чудеса. Корабли выше домов; матросы из чужеземных стран в странной одежде, говорящие на еще более странных наречиях; грузчики, таскающие такие товары, которых он никогда в жизни не видел и даже не мог сказать, что это такое.
Через некоторое время возле Конрада остановились двое мужчин. Маленького роста, босые, в свободных белых рубахах и грязных штанах. У них были узкие глаза, желтые лица и густые прямые черные волосы. Должно быть, это были моряки из какой-нибудь далекой страны.
Один из них заговорил с Конрадом на непонятном языке, его речь звучала быстро и мало походила на человеческую.
Конрад затряс головой, показывая, что не понимает.
Моряки переглянулись и принялись что-то бурно обсуждать, отчаянно жестикулируя.
Миднайт фыркнул и хотел шагнуть вперед. Конрад быстро схватил его под уздцы, заставив попятиться.
Внезапно жеребец присел на задние ноги и взвился на дыбы.
Моряки выхватили длинные и острые как бритва ножи.
Конрад понял это сразу, ему даже не пришлось оборачиваться. Бросив поводья, он тоже схватился за кинжал. Он уже знал, что эти моряки - его смертельные враги.
Миднайт ударил передними копытами, которые мелькнули в воздухе, как руки кулачного бойца. Один из моряков отскочил в сторону, чтобы избежать страшного удара копыт.
Второй бросился на Конрада, издав пронзительный боевой клич. Конрад ответил ему столь же яростным криком.
Острые клинки скрестились, противники сошлись в рукопашной.
Наконец они покатились по земле, каждый держал противника за правую руку, в которой был нож.
Шансы были примерно равны: Конрад был выше, но его противник тяжелее.
Вдруг раздался пронзительный, отчаянный крик - крик смерти. Это был первый моряк. Угодив под копыта Миднайта, он лежал теперь на земле, затоптанный огромным белым жеребцом.
На какое-то мгновение Конрад и его противник забыли о драке, уставившись на расплющенное, окровавленное тело. Затем их глаза встретились - и Конрад усмехнулся.
- Теперь твоя очередь, - прошипел он.
Моряк его не понял, но догадаться было нетрудно. Выкрикнув какое-то ругательство, он попытался выбить из его руки нож и дотянуться до горла.
За секунду до того, как это произошло, Конрад заметил, что его противник немного ослабил хватку, притворившись, что теряет силы. Конрад сделал вид, что поверил, и ринулся в атаку - и вдруг почувствовал, что летит по воздуху…
От удара о землю из него едва не вышибло дух. Разбираться, что произошло, было некогда, поскольку противник уже бежал к нему. Не было времени и искать кинжал, который Конрад выронил во время неожиданного полета.
Он перекатился по земле, увернувшись от удара ножа, но моряк уже навалился на него. Сцепившись, они вновь покатились по земле, борясь за единственный оставшийся нож.
К этому времени бойцов уже окружила толпа зрителей, - катаясь по земле, Конрад заметил, что их окружает кольцо ног. Матросы и докеры с удовольствием наблюдали за дракой, хохоча, свистя и улюлюкая, словно речь шла о веселой шутке, а не смертельной схватке.
Вцепившись друг в друга, Конрад и моряк подкатились к краю причала - и свалились в воду.
Оказавшись под водой, они расцепились. Сквозь поднявшуюся муть Конрад увидел, что противник целится ему в грудь ножом.
Конраду удалось схватить моряка за руку; он вывернул ее, и нож упал на дно. Схватив моряка за горло, он изо всех сил сдавил его. Пуская пузыри, тот начал захлебываться.
Конрад подтащил его к свае и начал бить о нее головой. Один раз, другой, третий. Пузырей больше не было, вместо них по воде расплылось красное пятно. Еще один сильный удар, и противник перестал сопротивляться. Еще один удар о дерево, снова кровь, и Конрад отбросил в сторону тело, которое стало медленно опускаться на дно, а Конрад вынырнул на поверхность, жадно хватая ртом воздух. Его появление было встречено гулом восторженных голосов.
На причале толпились люди. Среди них был и Вольф.
С причала к воде спускались деревянные ступеньки. Подплыв к ним, Конрад выбрался на берег. Оглянувшись на воду, он подумал, что если бы не Элисса, сейчас на дне остался бы он. Ведь это она научила его плавать.
Сев на ступеньку, он принялся выливать воду из сапог.
На причале стоял человек - он протянул Конраду его нож. Юноша напрягся, но человек рассмеялся и что-то сказал на чужом языке. Затем он повернул нож рукоятью к Конраду и протянул его снова. В другой руке он держал горсть монет.
Когда Конрад взял у него нож, человек пожал ему руку, вновь рассмеялся и пошел своей дорогой. Видимо, победа Конрада принесла ему неплохой куш.
Конрад поискал глазами Вольфа - тот стоял рядом с каким-то стройным светловолосым человеком и показывал ему их вьючную лошадь. Светловолосый осматривал ее зубы. Мокрый с головы до ног, хлюпая сапогами, Конрад подошел к ним.
Вольф продавал их серого. Он нахваливал животное, демонстрировал, какие у него прекрасные стати, а светловолосый качал головой, давая понять, что не все так хорошо.
- Ну, я не знать, - сказал чужеземец.
- Но я-то знаю, - уверял его Вольф. - Это хороший конь, Стефан. Он еще будет служить и служить. Он крепкий, надежный, здоровый. Чего тебе еще нужно?
- Чего мне нужно? Мне нужно честный сделка, Вольф.
- Слушай, тут полно людей, которые дадут мне за серого гораздо больше, чем ты.
- Тогда почему ты не продавать лошадь им?
- Я же тебе говорил, деньги мне не нужны. Мне нужна ладья, только и всего. Тебе это ничего не будет стоить. Я тебе лошадь просто дарю.
- Я тебя везти и больше никого не посадить.
- Соглашайся, Стефан. Мне нужно подняться вверх по реке - я же еду освобождать Кислев.
- Ха! Теперь тебе понадобиться мой патриотизм?
- Да.
Стефан еще раз осмотрел лошадь. Снова покачал головой.
- Значит, так: ты, твой лошадь, твой слуга - до Болгасград?
- До Праага.
- Хорошо, - вздохнув, согласился Стефан.
Мужчины поплевали в ладони, пожали друг другу руки, и сделка состоялась.
- Поставь мой лошадь вместе с твоей в ладья, - сказал Стефан. - Отплывать будем вместе с отлив.
С этими словами он отправился по своим делам. Вольф взглянул на Конрада, затем на мертвого моряка, который валялся на причале.
- Тебя что, и на минуту нельзя оставить? - проворчал он.
- Я ничего не сделал. Они сами на меня напали.
- Что-то ты не слишком популярен, парень. Ох, не нравишься ты им.
- Кому? - спросил Конрад, понимая, что Вольф имел в виду не чужеземных моряков. - Кому не нравлюсь?
Вольф не ответил, а только спросил:
- Ты на ладье когда-нибудь плавал?
Конрад покачал головой; он никогда ни на чем не плавал и не слишком к этому стремился.
- Мы поплывем в Прааг на ладье. Это лучше, чем идти пешком. - Вольф бросил взгляд на мокрую одежду Конрада. - Или плыть туда своим ходом. Пошли, нужно найти ладью Стефана, пока он не передумал. - И Вольф вскочил в седло.
Ладья стояла у причала возле верфи. Вольф завел на нее Миднайта, а Конрад чуть не волоком затащил по сходням упирающегося серого. Команда, с хохотом наблюдавшая за сценой, помогать ему не стала.
- Обсушись, - сказал Вольф, когда лошади были привязаны на палубе.
- А что будет в Прааге? - спросил Конрад, заворачиваясь в старое одеяло. - Мы будем сражаться со зверолюдьми?
По пути в Эренград Вольф много рассказывал ему об истории Империи и о том, что над ней вновь нависла угроза вторжения несметной армии чудовищ. Единственным препятствием на их пути был Кислев.
Если Кислев падет, то погибнет и вся Империя. Этого боялся Магнус Благочестивый двести лет назад. В те времена Кислев оказался в опасности, а Прааг уже был захвачен неприятелем, подошедшим с севера. Армия Империи немедленно пришла на помощь соседу, и демонские легионы были отброшены. В честь этой победы царь Алексис и император Магнус поклялись, что отныне их страны станут вечными союзниками.
А сейчас пришло время проверить эту клятву на прочность. Орды чудовищ вновь объединились и двинулись на Кислев, захватывая города, сжигая деревни, уничтожая все на своем пути. И если они захватят Кислев, путь на Империю им будет открыт.
- Император посылал войска на защиту Кислева, - сказал Конрад, когда они стояли на корме, наблюдая за жизнью порта, - так вы мне рассказывали.
- Совершенно верно.
- Значит, за этим вы сюда и отправились? И я с вами?
- Некоторым образом.
- Как это?
Вольф пожал плечами:
- Я мог бы предложить свои услуги Империи в войне против захватчиков. Я так уже делал, в молодости, когда был идеалистом. Но мне нужно думать и о своем будущем. Если уж я берусь рисковать жизнью, и даже больше чем жизнью, то должен быть уверен, что получу за это хорошую плату. Я профессиональный солдат, один из самых лучших, и привык, что мне хорошо платят за услуги. Я служу где хочу и когда хочу.
Конрад нахмурился, немного сбитый с толку.
- То есть вы здесь не для того, чтобы биться с тварями?
- Да, да! Кислев - богатая страна, но она еще не научилась правильно распоряжаться своим богатством. И все эти существа, которые рыщут у ее границ, - плохие торговцы, с ними нельзя иметь дело. Я здесь для того, чтобы положить этому конец. И ты тоже, Конрад. Мы будем бороться с захватчиками - и получать за это скромную компенсацию. Война делает некоторых людей богачами, парень, в смысле - плохих людей. Но она позволит разбогатеть и нам с тобой. Кроме того, мы воюем за правое дело. - Он улыбнулся, и его острые зубы сверкнули. - А знаешь, жизнь иногда бывает прекрасна.
Они поступили на службу на золотодобывающую шахту. Шахта находилась в горах Края Мира, возле ущелья Белые Ворота. Следы золотоносной руды находили в реке уже в течение нескольких столетий, но настоящую жилу обнаружили только полвека назад.
Хотя шахта находилась недалеко от человеческого жилья, она процветала - до тех пор, пока с Северных Пустошей на нее не начали совершать набеги чудовища, которых с каждым годом становилось все больше. Они приходили из страны снега и льда, где породивший их ад замерз и превратился в ледяную пустыню.
Эти набеги серьезно нарушали работу шахты, поэтому ее владельцы - включая самого царя - сформировали здесь армию наемных солдат.
Вольф уже когда-то служил в ней, но занимать столь низкое положение ему больше не хотелось. Он знал человека, который командовал местным гарнизоном, и спустя два месяца занял его место.
Нет, применять насилие ему не потребовалось; ему хватило слов. Вольф всего лишь намекнул на постоянные кражи и грабежи, которые не прекращались за годы службы его предшественника. Вольф сказал ему, что отставка лучше смерти, но сначала предложил назначить себя на его место.
Задача Вольфа заключалась не только и не столько в том, чтобы защищать шахту от набегов зверолюдей. Твари убивали людей, но золото их не интересовало. Главная угроза исходила от многочисленных разбойников и воров, которые грабили шахту и захватывали корабли с золотом. Кроме того, приходилось следить и за самими шахтерами, которые не отставали от воров: работая в шахте, они частенько присваивали себе найденные самородки.
Все это надлежало немедленно прекратить, поскольку Вольфу была обещана доля с прибыли шахты.
Большинство шахтеров составляли рабы и преступники, приговоренные к пожизненной каторге или смерти, ибо на шахте выживали очень немногие.
Впрочем, и стражники мало чем отличались от тех, кого они сторожили. У многих тоже были нелады с правосудием, поэтому бегство на север, за пределы цивилизации, было для них единственной возможностью избежать наказания. Они были плохо обученными солдатами и ждали от жизни еще меньше, чем рабочие.
Но были среди стражников и другие. Они пришли из армии Старого Света, потому что здесь всегда было опасно, здесь в любую минуту могла начаться война, а значит, здесь больше платили - тем, кто оставался в живых. В охрану шахты входили солдаты со всех концов Империи и даже из-за ее пределов.
Каждый из них был мастером по части смертоубийства, и Конрад у них многому научился.
Один свергнутый принц из города-государства Тайлин учил его, как уходить от ударов. Для искусного владения мечом требуется не только сила, здесь нужны ловкость, скорость и хитрость. Конрад научился вести поединок, как благородный воин, узнал рыцарские законы, которым необходимо следовать в поединке.
А один уличный боец из Бретонии, никогда и не слыхавший слово «честь», показал ему, как дерутся простолюдины, как использовать в драке все, что подвернется под руку.
Конрад оттачивал технику боя под руководством парня из Ниппона, который показывал ему, как убивать голыми руками - и ногами. Он научил Конрада драться с вооруженным противником и побеждать его. Это древнее искусство пришло с востока, где, казалось, каждая провинция имела свой стиль ведения рукопашного боя. Конрад вспомнил, как его подкинул в воздух моряк в Эренграде, - но тот владел этим искусством плохо и в итоге сам стал жертвой криса.
Применять в бою лук Конрад не любил, зато против арбалета не возражал, и тогда один наемник из Эсталианских королевств преподал ему урок стрельбы; воин из Аравии научил его высшему мастерству владения ножом, показав, как тот следует метать; здоровенный воин из Норски обучил владеть копьем и дротиком; рыцарь из Альбиона наставил в искусстве верховой езды; и еще многое, многое другое.
На шахте работали не только люди. В качестве горных мастеров здесь трудились дварфы. Они строили новые туннели и взрывали горные породы. Именно дварф научил Конрада владеть всеми видами топоров - от маленьких ручных топориков до огромных двуручных; дварф показал ему, как сражаться, держа в каждой руке по тесаку, а также продемонстрировал лучшие способы обращения с секирой.
Когда в одной стычке со зверолюдьми Конрад серьезно повредил правую руку, Вольф сказал:
- Какой толк от воина-правши, если она у него не работает? Запомни: в бою особо защищай правую руку.
Хотя Конрад по-прежнему оставался оруженосцем Вольфа, он не был его слугой. Вскоре они стали просто товарищами по оружию, хотя Вольф долго не хотел признавать этот факт.
- Как я ее буду защищать? - спросил Конрад, глядя на свою туго забинтованную руку. Ее лечил эльф, владевший искусством врачевания. Вольф ненавидел волшебство и всех волшебников, поэтому эльф-знахарь был единственным из них, кому было дозволено жить на шахте.
Конрад вспомнил, как в день их первой встречи его лечила Элисса, - но теперь он вспоминал о ней все реже…
Вольф рассмеялся и сказал:
- Драться каждый дурак умеет, здесь большого ума не требуется, даже наоборот. Но мы люди, у нас есть разум, и это отличает нас от животных - и от зверолюдей. Книги рассказывают нам о мире, мы их читаем и становимся умнее. Пока рука заживает, займись-ка делом. Будешь учиться читать и писать.
Конраду не очень-то хотелось учиться грамоте, но все же он нашел себе учителя. Это был Мэттью, студент из Праага, который приехал на шахту, чтобы подзаработать денег для продолжения образования.
Мэттью покинул Прааг на ладье, но по дороге его ограбили и вышвырнули за борт. После этого он шел пешком до шахты. Весь путь он проделал в одиночку, имея при себе только свайку, которую прихватил на ладье; Мэттью прибыл на шахту, пройдя кишащие зверолюдьми леса и пустоши. О его подвиге говорили еще несколько дней.
Конрад называл его Мэттью-свайка. На третье лето Конрад уже бегло читал и писал, а Мэттью сдал выпускной экзамен на должность адвоката. После этого он привез своему ученику специальный свиток - документ об окончании «школы», в котором говорилось, что Конрад показал себя как «способный школяр».
На первых уроках военного искусства Конрад начал учиться владеть и левой рукой - драться мечом или булавой, метать копье или кинжал.
- С полчищами зверолюдей можно воевать двумя способами, - говорил Вольф. - Либо ты имеешь хорошо обученную, дисциплинированную армию, как, например, в Альтдорфе или Миденхейме, либо твое войско - еще более дикое и необузданное, чем армия чудовищ, и каждый солдат воюет сам по себе.
Батальон Вольфа и состоял из воинов-одиночек, которые объединились только для того, чтобы противостоять ордам с севера. К сожалению, чем больше тварей они убивали, тем больше тех становилось.
- Мертвые у них воскресают, что ли? - говорил Конрад.
- Наконец-то ты начал что-то понимать, - ответил на это Вольф, и на этот раз было видно, что он не шутит.
Конрад учился убивать быстро и эффективно. Он не боялся остаться без работы. Сколько бы тварей он ни убил, на их месте немедленно появлялись новые.
Иногда наступали периоды бездействия, когда, томясь от скуки, Конрад занимался тем, что начищал мечи и доспехи - свои и Вольфа. А потом разведчики докладывали, что рядом бродит шайка монстров, - и скуки как не бывало.
И все же Конрад ни разу не видел ничего схожего с нападением на его деревню. Во время набегов тварей на шахту он не замечал ни единства в выборе цели, ни согласованности в их действиях.
Во время стычек зверолюди часто нападали на своих собратьев только потому, что те подворачивались им под руку. Или приканчивали и начинали пожирать раненых. Казалось, что у них вообще нет разума, что это машины для убийства.
По уровню развития твари находились на более низкой ступени, чем животные, поскольку были лишены чувства самосохранения: сотнями чудовища погибали ради того, чтобы убить одного человека.
Впрочем, у подобной тактики была и своя причина: жертвуя своими воинами, монстры отвлекали на себя солдат, проверяли надежность укреплений вокруг шахты.
Вольф называл их дикими и неорганизованными. Первое было верно, зато второе - не совсем. Иногда во время стычек Конрад замечал, что некоторые твари, стоя в отдалении, показывают своим сородичам, куда направлять удары.
У зверолюдей определенно была армия, в которой имелись военачальники.
И все же чаще они убивали только потому, что в этом был единственный смысл их жизни.
А Конрад уже знал, как нужно убивать их самих.
Миновало пять долгих зим.
Пять холодных, суровых, жестоких зим.
За которые Конрад стал холоднее, суровее, жестче.

ГЛАВА ДВЕНАДЦАТАЯ

Пришла весна, начались оттепели, но набеги с севера стали еще ожесточеннее.
Конрад отслужил у Вольфа условленные пять лет, но состояния не нажил; более того, он был уверен, что Вольф и сам не слишком-то разбогател. Элисса научила Конрада считать, и он еще более преуспел в этом занятии, когда Вольф рассказывал, во сколько ему обходится его войско.
Все, что Вольф зарабатывал в качестве пайщика шахты, он тратил на вербовку солдат. Правда, с тех пор, как он появился на шахте, работы не прерывались ни на один день и не был убит ни один из шахтеров.
Количество золота, доставляемого в Кислев, удвоилось, но и армия наемников увеличилась вдвое.
Впрочем, Вольф не только увеличивал свою армию. Он занимался ее обучением, и теперь во время набегов гибло гораздо больше тварей, чем раньше. Более того, Вольф иногда водил свое войско на север, где громил противника в его логове. Армия Вольфа все чаще переходила от обороны к нападению, оттесняя зверолюдей все дальше на север. Империя могла спокойно вздохнуть.
Шахтерский поселок был куда больше деревни Конрада. Это был маленький городок, где можно было купить все необходимое. Шахтеры были здесь на положении рабов, но цепи на них не надевали. Если во время набегов чудовищ кто-то хотел сбежать, его никто не удерживал. Только решались на это очень немногие - даже те, кто имел возможность подкупить сторожей.

Предыдущая страница 11 Следующая страница


Конрад 12

Наемникам во время отдыха требовались развлечения. Вольф постоянно что-то придумывал - это тоже стоило ему денег. Но если бы он позволил солдатам пить и таскаться по борделям, то потом им просто не на что было бы покинуть шахту и жить дальше.
То же самое относилось и к самому Вольфу - он так ничего и не скопил. Сначала Вольф говорил, что отлично заработает во время военных действий. Оказалось, что это невозможно. И едва у Вольфа оказывалась хотя бы одна золотая монета, он тут же спускал ее в таверне.
Вольф редко выходил за пределы поселка, то же самое и Конрад. У него были лошадь, оружие, доспехи, но все это принадлежало не ему. Он и сам был словно вещь, принадлежащая Вольфу. Если ему было что-то нужно, приходилось всякий раз просить Вольфа.
Когда Вольф бывал в хорошем настроении, а это случалось после удачной вылазки против монстров, он выставлял Конраду выпивку. Одну кружку.
Однажды Вольф велел Конраду зайти за ним в таверну. Там было многолюдно, и, входя внутрь, Конрад столкнулся с каким-то дварфом, который нес в руках кружку эля. Эль пролился, плеснув Конраду на штаны.
- Дурак! - огрызнулся дварф.
Дварфы вообще не отличались особым миролюбием, и этот не оказался исключением. Он был менее пяти футов ростом, с длинными рыжими волосами и испачканным грязью лицом. Дварфы - горные мастера уже не могли отмыться от пыли и грязи, в которых им приходилось работать.
В отличие от других дварфов, этот был безбород. Его кожаная рубашка и штаны были протерты до дыр. Большинство местных обитателей носили за поясом нож, а этот имел при себе только молоток и набор зубил. За плечом у него торчала кирка, словно он как раз направлялся в штольню.
Конрад смущенно пожал плечами. Этого ему показалось достаточно. В конце концов, дварф ведь тоже был виноват.
- Ты расплескал мой эль! - сердито сказал дварф. - Покупай мне новую порцию!
В качестве помощника Вольфа Конраду нередко приходилось улаживать конфликты в поселке. Менее всего он хотел затевать ссору, а потому с радостью купил бы дварфу кружку эля, если бы не одно обстоятельство: у него совершенно не было денег.
Конрад оглянулся по сторонам, надеясь увидеть Вольфа. Дварф, решив, что Конрад хочет удрать, схватил его за руку. Конрад вырвал руку и прошептал одно слово - очень обидное ругательство, которому его научил один знакомый дварф.
Мгновенно разъярившись, дварф выплеснул в лицо Конраду остатки эля, за которым последовала и кружка. А затем…
Конрад, описав в воздухе дугу, зацепился за табуретку и с грохотом шлепнулся на спину. Он хотел подняться, но дварф уже приставил ему к горлу кирку.
«Да это же эль, - подумал Конрад, - всего-то разлитый эль». Он не раз видел, как человек погибал и за меньший проступок, и чуть не угодил в подобное положение сам. Конрад мог бы освободиться, нанеся два удара, и второй из них прикончил бы противника на месте, но он продолжал лежать неподвижно, глядя на дварфа. Их глаза встретились.
Что-то пробурчав, дварф отпустил Конрада. Тот встал и снова оглянулся, ища Вольфа.
Тот сидел в дальнем углу таверны, как Конрад и полагал. Взглянув на его залитые элем штаны, Вольф ничего не сказал. На столе стояла полная кружка.
Но едва Конрад протянул к ней руку, как за стол рядом с Вольфом плюхнулся кто-то маленький и коренастый.
- Это Анвила, - сказал Вольф. - А это Конрад.
За столом рядом с Вольфом сидел тот же самый дварф. На пристальный взгляд Конрада он, хлебнув из своей кружки, ответил столь же прямым взглядом. Конрад также глотнул пива.
- Ты, вероятно, догадался, - сказал Вольф, - что Анвила - дварф. А ты знаешь, что дварфы жили в этих местах еще тысячу лет назад? Горы Края Мира - их родина, хоть они и располагаются далеко на севере. Я правильно рассказываю?
Анвила пожал плечами и отхлебнул эля.
- Чем занимаются дварфы, Конрад? - спросил Вольф.
Конрад в свою очередь пожал плечами и тоже отхлебнул эля.
- Они копают ямы, туннели, проходы, - ответил за него Вольф. - Им нельзя это запретить. Они копают землю, как копали ее тысячу лет назад. Ты мог бы добраться отсюда до самого Караз-а-Карака и не увидеть дневного света. Отсюда к югу расходилась целая сеть туннелей. В молодости, когда я впервые оказался в этом поселке, я услышал о древнем храме дварфов. Ты что-нибудь о нем знаешь?
- Нет, - сказал Конрад.
- В нем хранятся сокровища. Вот почему я сюда и вернулся. Я знал, что за каждой легендой скрывается правда, и оказался прав. Там, в горах, нас ожидает целое состояние. Путь к нему отрезан теперь из-за землетрясений и извержений вулканов. Но это сокровище не должно принадлежать шахте, оно лично наше - твое, мое и Анвилы.
- О… - сказал Конрад.
- Вот именно, - сказал Вольф. - Мы с тобой поработали достаточно и на Кислев, и на компанию, и на всю Империю - они нам должны гораздо больше, чем мы им. Пришло время получить свою долю. Но для этого нам нужно пробраться на вражескую территорию. Конечно, мы могли бы пробиться силой, но тогда нам пришлось бы взять с собой много людей и, следовательно, делиться с ними - в смысле с теми, кто остался бы в живых. Но я считаю, что это ни к чему, маленькому отряду проскочить легче. Выезжаем завтра в полночь.
- У меня есть выбор?
Вольф хмыкнул, и Конрад понял, что нет.
- Еще что-нибудь ему сказать? - спросил Вольф.
- Нет, - ответил Анвила.
Он допил эль и встал из-за стола.
- Значит, до завтра, - сказал Вольф, салютуя дварфу кружкой.
Анвила молча повернулся и вышел из таверны.
- Вот этого я и ждал, - сказал Вольф. - Скажу честно, сперва все пошло не так, как мне хотелось.
Я тратил время на войну с монстрами, вместо того чтобы подумать о себе. Но теперь все налаживается. С дварфами трудно установить контакт, и с Анвилой мне пришлось повозиться. Наконец мы поделились знаниями и выяснили, где может находиться храм, так что она его найдет, если мы ее туда отведем.
- Она?
- Да, она. И чтобы доказать свое право находиться в поселке, Анвиле пришлось работать вдвое больше дварфов-мужчин и быть вдвое жестче, чем они.
- Но ведь она… всего лишь женщина.
- Ну и что? Это имеет значение для дварфов, но не для нас. Учти, Анвила очень умна. Она училась в каком-то университете в Караз-а-Караке и прочитала массу древних рукописей, касающихся туннелей.
«Если она такая умная, - подумал Конрад, - то почему работает на шахте?» Но вслух ничего не сказал.
Если бы его повалил дварф-мужчина, это еще куда ни шло, но дварф-женщина…
Конрад думал об этом, лежа рядом с Кристен.
Только теперь он понял, почему его грубость вызвала столь бурную реакцию дварфа, но ведь он-то думал, что имеет дело с мужчиной. Теперь Конраду было стыдно за непристойность, которую он адресовал Анвиле.
За окном было темно, в комнате горели свечи. Скоро ему уезжать. Он больше не вернется на шахту - и не вернется к Кристен. Жаль ее, он и перед ней виноват.
Но ведь раньше она без него обходилась, значит, обойдется и потом. Она никогда не называла его любимым. Они были просто друзьями, только и всего.
Осторожно, чтобы не разбудить девушку, он выбрался из постели. В зеркале на стене он увидел ее отражение. Это зеркало он привез ей из Праага. Она может его продать, если захочет, - зеркала стоят дорого. Он взглянул на ее обнаженное тело, на густые золотистые волосы, рассыпавшиеся по подушке. Как она хороша…
Потом он жалел, что подарил ей зеркало. Оно постоянно напоминало ему об Элиссе - как и сама Кристен постоянно напоминала ему о его первой любви, его единственной любви.
Прошло уже пять лет со дня смерти Элиссы. Конрад надеялся, что со временем память о ней потускнеет, но этого не случилось. Наоборот, не было и дня, чтобы он о ней не вспоминал.
С какой бы женщиной он ни оказывался, каждый раз перед ним вставали темные завораживающие глаза Элиссы, ее нежное белое тело. Она приходила к нему во сне - но не такая, какой была, а какой бы стала теперь, останься жива.
Эти сны не всегда были приятными. Иногда Элисса его пытала или пыталась убить, и тогда Конрад вспоминал о предчувствии, что Элисса станет его погибелью.
Всякий раз, когда он открывал глаза, он почему-то был уверен, что Элисса жива. А когда просыпался окончательно, то понимал, что сны и реальность - совершенно разные вещи.
Теперь Элисса жила только в его памяти. Она навсегда стала частью его самого. Она могла убить его только в том случае, если бы этого захотел он сам, но смерть в его планы пока что не входила.
Конрад взглянул на себя в зеркало. Когда-то он недолюбливал зеркала и побаивался их, но с тех пор прошло много лет. Он изменился. Он больше не был юношей, он стал взрослым мужчиной. Как и прежде, он был худощав, но его руки теперь бугрились мышцами, а тело покрылось шрамами от боевых ран.
Повязав голову белой кожаной лентой и заправив за нее заплетенные в две косы волосы, он начал одеваться. Было лето, и меховую накидку он не носил. Не надел он и те несколько драгоценных вещичек и безделушек, что приобрел за эти пять лет. Нагрудник и кольчуга, шлем и перчатки, меч и щит, топор и верный крис - вот и все, что нужно воину.
На глаза Конраду попал свиток, который когда-то вручил ему Мэттью-свайка. Свиток, потрепанный и закапанный вином, Конрад сунул за голенище сапога.
Ему хотелось, чтобы Кристен проснулась, и вместе с тем он надеялся, что она не проснется. Он поцеловал ее в щеку и почувствовал на ней слезы. Она знала, что он уходит и что больше они не увидятся.
Они выехали ночью, держа направление на север. Их путь освещали Маннслиб и Моррслиб. Они ехали медленно: дорога была плохая.
В горах дорог вообще не было, а потому они шли пешком, ведя за собой трех верховых и трех вьючных лошадей. Анвила шла впереди, поскольку лучше видела в темноте. Дварфы привыкли работать глубоко под землей, а потому их зрение острее, чем у людей.
За Анвилой шел Вольф, последним - Конрад, держась начеку, готовый в любую секунду поднять тревогу. Из своего деревенского прошлого он помнил, что зверолюди выходят на охоту по ночам, но в этих горах и днем было опасно - твари могли напасть в любую минуту. Деревня Конрада была уничтожена именно днем.
Почти пять лет назад… Через несколько дней будет восемнадцатое число месяца сигмарцайт, первый день лета, согласно календарю Империи. В этот день были убиты все жители его деревни. Через два дня он поступил на службу к Вольфу.
Вольф ни разу не упомянул о том, что скоро истекает пятилетний срок службы Конрада, и тот не раз задавал себе вопрос, что произойдет в этот день. Может быть, стоит Вольфу об этом напомнить? И что тогда?
Каждый день они разбивали лагерь среди скал. Каждую ночь они продвигались вперед на несколько миль. Дорога становилась все круче, уже и опаснее.
Лошадей было бы лучше оставить, но Вольф боялся, что их обнаружат; кроме того, он заявил, что на лошадях они будут вывозить сокровища, а пока что они нужны для того, что везти орудия труда Анвилы: кирки, черпаки, лопаты, какие-то странные измерительные устройства и бочки с порохом.
Этот черный порошок очень не нравился Конраду. Нельзя производить взрывы, которые действуют как удар молнии, - это противоестественно. Но Вольф поощрял опыты с порохом, говоря, что с его помощью можно уничтожать зверолюдей.
Похоже, Вольф и Анвила вообще прекрасно ладили друг с другом - она помогала ему в делах с помощью своих изобретений, а он всячески способствовал ее опытам. Кстати сказать, при проведении опытов иногда погибали наемники, но Вольф с этим не считался.
Некоторые солдаты Вольфа имели ружья, но Конрад не любил это оружие, оно было единственным, которым он не владел. Ружье не требовало ловкости и силы, к тому же было опасно для его владельца не меньше, чем для противника. Да и штуки эти не слишком оправдывали себя в бою.
Ничего нового о цели их похода Конрад больше не узнал - Вольф был не очень-то многословен. В пути они почти не разговаривали, опасаясь, что их услышат. Копыта лошадей по этой же причине были обернуты тряпками.
А дварфы даже в обычное время не любят болтать, поэтому надо ли говорить, что в пути Анвила почти все время молчала. Конрад думал о том, верит ли она в затею Вольфа или имеет какие-то свои причины принимать в ней участие. Конрад не слишком-то доверял ей, да и она, похоже, его недолюбливала, но его это совершенно не волновало.
Размышлял Конрад и над тем, что поведал ему Вольф. Сокровища, хранящиеся под землей тысячу лет? Возможно, хотя и сомнительно. Впрочем, кто он такой, чтобы судить? Его дело подчиняться и выполнять приказы Вольфа - по крайней мере, в ближайшие дни.
Сначала Конрад опасался, что их будут разыскивать солдаты-охранники. Но погони не было.
Не было видно и зверолюдей. Сначала Конрад радовался этому, но затем начал беспокоиться. Что-то здесь не так. Местность буквально кишела тварями, но они до сих пор почему-то не встретили ни одной.
Внутреннее зрение предупреждало Конрада об опасности - иногда… Левый глаз видел, что произойдет в следующую секунду, и это не раз спасало ему жизнь за эти пять лет.
Он был уверен, что Вольф знает об этой его особенности. Скорее всего, он понял это уже в тот день, когда Конрад предупредил его о нападении крылатых тварей. Но с тех пор Вольф не вспоминал о том случае ни разу.
Как всегда, Конрад надеялся, что в трудную минуту его загадочный дар придет ему на выручку. День и ночь, пробираясь по горным тропам, он был начеку.
Наконец дорога стала столь опасной, что идти по ней ночью было уже нельзя, и они шли днем. Легче от этого не становилось.
- Лошадей придется оставить, - сказал Вольф. - С нами пойдет только Миднайт. Ты останешься их сторожить, Конрад. Мы с Анвилой дальше отправимся вдвоем. Мы почти что у цели.
Конрад удивился. Откуда Вольф мог об этом знать? Камни, скалы и горные вершины ничем не отличались друг от друга. Но если ему велят, он останется. Горы созданы не для людей, они для орлов и, может быть, для дварфов.
Конраду не очень хотелось оставлять Вольфа наедине с Анвилой, хотя, в случае чего, Вольф сможет о себе позаботиться.
- Сколько мне ждать? - спросил Конрад.
- Сколько понадобится, - ответил Вольф.
- А потом что? Идти за вами?
Вольф пожал плечами и отвернулся.
Конрад бросил взгляд на Анвилу, она тоже отвернулась. На Миднайта нагрузили столько, сколько он мог увезти. Вольф и Анвила, тоже взяв на себя роль вьючных животных, взвалили себе за спину огромные мешки.
Они двинулись в путь и вскоре скрылись за каменным выступом, Конрад ждал их весь день, но они не возвращались. Наступила ночь, он лег на землю и стал смотреть на звезды. Засыпая, он почему-то думал о двухвостой комете, которая пронеслась по небу в день рождения Сигмара.
Он проснулся внезапно. Было еще темно; его рука крепко сжимала изогнутую рукоять верного криса. Медленно, осторожно Конрад потянулся к лежащему рядом мечу.
Он видел опасность…
Не открывая глаз, он понял, что беда грозит не ему - в смертельной опасности находятся Вольф и Анвила…
Конрад сел и стал всматриваться и вслушиваться в темноту, но лошади вели себя спокойно, а они всегда чуяли приближение зверолюдей.
Видение немного поблекло, но Конрад все же продолжал видеть Вольфа и Анвилу. Они находились где-то, где было темно, - и к ним медленно подползали темные молчаливые тени.
Они попали в засаду, хотя твари их еще не атаковали. Конрад ничего не мог сделать.
Он был слишком далеко, но все же, набрав в легкие воздуха, он закричал изо всех сил:
- Вольф!
По горам прокатилось эхо и замерло в отдалении.
- Вольф! - снова крикнул Конрад.
«Вольф! Вольф! Вольф! - насмешливо отозвалось эхо. - Вольф… Вольф… Вольф…»
- ВОЛЬФ! - не своим голосом завопил Конрад.
Несмотря на темноту, он бросился вверх по горной тропе, где скрылись Вольф и Анвила. Он не стал надевать доспехи, они были слишком тяжелыми и не позволяли быстро бежать. Конрад взял с собой только меч и двуручный боевой топор.
Он бежал почти наугад. Вверх, вверх, повинуясь внутреннему чувству.
Выглянуло солнце, стало светло, теперь он видел, куда бежит, - пока не понял, что уже слишком поздно. Твари уже наверняка схватили Вольфа и Анвилу. Постояв минуту, Конрад пошел дальше. Идти становилось все труднее.
Пот стекал с него градом, он сбросил свою меховую накидку и меховые штаны; пальцы, пораненные об острые выступы, кровоточили и прилипали к камням.
Прошло, наверное, часа три, пока он добрался до места засады. Но все, что он увидел, - это трупы зверолюдей и мертвый Миднайт, лежащий на боку. Жеребец больше не был белым, он стал красным от запекшейся крови.
Конрад осторожно двинулся вперед, прячась за огромной серой скалой. Здесь могли затаиться десятки тварей. Но не было никого - только трупы.
Все они были гоблинами. Гоблины - плохие воины, поэтому в этой стычке их погибло так много. Их тела были исколоты, изрублены, раздавлены копытами Миднайта, а у одного в черепе торчала кирка Анвилы.
Вольфа и Анвилы среди погибших не было. Может быть, они убежали? А может быть, все это подстроила Анвила, заманив Вольфа в ловушку? Внезапно совсем рядом что-то заскреблось. Мгновенно подняв меч и сжав в руке кинжал, Конрад приготовился к нападению.
Шорох повторился, и Конрад понял, что он раздается из-за гладкого выступа скалы. Осторожно подойдя поближе, он увидел узкую щель у самого края - скреблись там. Он заглянул в щель.
- Чего уставился, дурак, помоги!
Это была Анвила. Видимо, она свалилась в щель и не могла выбраться. Покопавшись в разбросанных вещах, Конрад нашел веревку, закрепил один конец за камень, а другой спустил в щель - и вскоре перед ним стояла она.
Они взглянули друг на друга. Анвила не стала его благодарить; он не стал спрашивать, не ранена ли она.
Анвила посмотрела на трупы.
- Где Вольф? - спросила она.
- Я собирался тебя об этом спросить.
- Ночью на нас напали. Мы сражались. Я поскользнулась и упала. Последнее, что я видела, - это Вольф, окруженный гоблинами. Ненавижу! - добавила она и пнула один из трупов.
- Что могло с ним случиться?
- Может быть, его убили и сбросили со скалы.
- А может быть, взяли в плен, - сказал Конрад.
Плена Вольф боялся больше всего на свете. Он никогда не рассказывал, кто его схватил, где и когда, но всегда повторял, что скорее убьет себя, чем снова станет пленником.
Похоже, времени на самоубийство у него не было.
- Его нужно найти, - сказал Конрад. - Куда его могли утащить?
- Насколько мне известно, храм находится поблизости. Вчера вечером мы уже нашли один перекрытый туннель.
- Туннели?… Там, должно быть, и живут гоблины, - сказал Конрад. - Как нам туда пробраться?
- Подожди, - сказала Анвила - Признаюсь, Вольф мне нравится. Для человека он очень неплох. Но нас только двое, Конрад, а гоблинов - сотни, а может, тысячи. Мы не знаем, где Вольф, мы даже не знаем, жив ли он. Не будем испытывать судьбу, с нашей стороны логичнее отступить.
- При чем здесь логика?
Дварфиха вздохнула:
- Наверное, ты прав, человечишка.
- Как нам попасть под землю? Где этот храм?
- Дай-ка сюда мои вещи.
Анвила принялась копаться в своих мешках. Когда она выбрала то, что ей было нужно, они поделили груз пополам; Конрад позаботился только о том, чтобы не тащить на себе бочонки с порохом.
Они полезли дальше в горы, Анвила шла впереди. По дороге Конрад не раз замечал на камнях капли крови, но молчал.
Несколько раз Анвила останавливалась и втыкала в землю деревянные колышки, на которые насаживала какие-то металлические штуки.
Между дварфом и человеком больше не было вражды. Они стали союзниками - совсем как Сигмар Молотодержец и дварфы, которые вместе воевали с гоблинами двадцать пять веков назад.
- Скорее, скорее, - шептал Конрад. - Они могут его убить!
- Здесь, - сказала, наконец, Анвила.
- Где? - спросил он, озираясь вокруг.
Это место ничем не отличалось от тех, которые они миновали: те же вершины, такие же камни, редкая растительность, жалкие пучки травы, мох на скалах. Никакого храма, вообще никаких строений.
- Смотри, человечишка, - сказала Анвила, показывая рукой.
Конрад увидел расщелину в скале. Подойдя поближе и заглянув в нее, он увидел только мрак.
На скале, возле самой расщелины, виднелся кровавый отпечаток ладони. Человеческой ладони. Это мог быть только Вольф.
- Я иду, - сказал Конрад.
- Подожди!
- Нет времени ждать.
- Внизу очень темно, возьми факел.
- А где?…
Не дослушав, Анвила порылась в своем мешке и достала оттуда масляный факел. Такие с собой всегда брали шахтеры. Анвила зажгла факел трутницей и протянула Конраду.
- А как же ты? - спросил он.
- Найди Вольфа. Я займусь своими делами.
Она показала на бочонки с порохом. Конрад повернулся, чтобы уйти.
- Конрад!
Он оглянулся.
И тут Анвила выругалась - на языке дварфов она произнесла ужасно неприличное ругательство, гораздо более неприличное, чем то, которое услышала от Конрада в день их первой встречи.
- Сделай так с гоблинами! - сказала она и мрачно засмеялась.

ГЛАВА ТРИНАДЦАТАЯ

Ругательство дварфа-женщины звучало в ушах Конрада, когда, пробираясь по темному туннелю, он вспомнил о древней вражде между дварфами и зеленокожими. Среди нескольких книг, которые Конрад прочел на одном дыхании, был старый потрепанный экземпляр «Жизни Сигмара Молотодержца». Вспомнив, как могучий Сигмар крушил своим боевым молотом полчища гоблинов, как брызгала во все стороны кровь, когда молот обрушивался на головы чудовищ, Конрад ощутил прилив сил.
Держа в правой руке меч, а в левой факел, он осторожно начал спускаться в подземелье.
Он еще никогда не опускался под землю, от этого адского мрака его начала пробирать дрожь. В воздухе стоял мерзкий запах - это пахло гоблинами. От света факела на стенах плясали зловещие тени.
Через некоторое время щель в скале расширилась, образовав коридор, выложенный обтесанными каменными блоками, на которых виднелись древние письмена.
Конрад не знал языка дварфов, но он узнал руны; их показывал ему Мэттью-свайка, когда обучал грамоте. Значит, Вольф вел поиски в правильном направлении - здесь когда-то обитали дварфы, и, возможно, здесь находился их древний храм. Вольф достиг своей цели - но в качестве пленника.
Конрад увидел ступени; это была крутая винтовая лестница, уходившая вниз. Факел давал мало света. Конрад почти ничего не видел, свет скорее мешал, чем помогал, - он предупреждал гоблинов об опасности; твари могли увидеть его скорее, чем он их.
Внезапно Конрад оказался в большой пещере и едва не упал, споткнувшись о какой-то предмет. Что-то звякнуло, и он посмотрел себе под ноги. Это был старый меч, ржавый и зазубренный. Приглядевшись, Конрад заметил, что по всей пещере валяется оружие: дубинки и булавы, копья и кинжалы, щиты и всевозможные доспехи, и среди всего прочего - короткий, круто изогнутый лук.
Но лук без стрел бесполезен, и Конрад уже собрался идти дальше, когда заметил стрелу.
Вольф предупреждал его: нельзя брать оружие врага. Все, к чему прикасаются зверолюди, может быть отравленным. Оружие монстров, оставшееся после боя, обычно бросали в ямы вместе со зловонными телами тварей.
Однако гоблины и зверолюди были не совсем одно и то же. Конрад наклонился и поднял стрелу, боясь, что сейчас она рассыплется прямо в его руках.
Стрела не рассыпалась. Под слоем грязи Конрад увидел крепкое древко, целый наконечник и густое оперение.
Тетива лука тоже оказалась в полном порядке. Может быть, она порвется, когда он ее натянет?
Она не порвалась. Конрад сунул стрелу за пояс. Видимо, лук и стрела были не такими древними, как сам храм.
Пещера, в которой находился Конрад, имела три выхода, три темных мрачных туннеля. Он осмотрел их, но следов нигде не нашел.
Конрад пошел наугад, повинуясь внутреннему чутью, и проход вновь сделался таким узким, что ему приходилось протискиваться между стен. Вокруг царили мрак и тишина, от которой звенело в ушах.
Но внезапно тишину нарушил какой-то звук, эхом разлетевшийся по туннелям. Это был крик. Человеческий крик. Это кричал Вольф.
Конрад бросился вперед. Несколько раз он больно ударился о камни, но продолжал бежать, понимая, что от него зависит жизнь Вольфа. В одном месте коридор расходился в двух направлениях, но теперь ориентиром служили крики Вольфа. Они становились все громче…
И вдруг туннель закончился. Конрад стоял при входе в огромную пещеру.
Впереди маячили скорченные тени каких-то существ, окруживших светлую прямую фигуру, подвешенную на стене. Кого-то собирались принести в жертву, и смерть его, видимо, будет долгой и мучительной. И этот кто-то был Вольф.

Предыдущая страница 12 Следующая страница


13 Дэвид Ферринг

К Конраду обернулись сотни уродливых лиц, в свете факела сверкнули сотни красных горящих глаз. Он метнулся в самую гущу гоблинов - зеленокожего ужаса подземного мира.
Высоко над полом пещеры находился алтарь, возле которого стоял мучитель Вольфа. Одетый в черную мантию жрец был выше и менее безобразен, чем прячущиеся по углам тени. В одной руке он держал то-темный жезл, увешанный костями, с человеческим черепом на конце. В другой его руке был кривой нож, с которого капала кровь.
- Вольф! - не своим голосом крикнул Конрад.
- Конрад! - послышался слабый отклик. - Убей меня!
Не колеблясь ни секунды, Конрад высоко поднял над головой горящий факел и швырнул его. Пока факел летел, кувыркаясь и рассыпая искры, Конрад выхватил из-за пояса стрелу и вскинул лук.
Последний раз он стрелял из лука пять лет назад, но казалось, что этих лет не было. Стрела легла на тетиву, тетива натянулась, Конрад прицелился, определяя траекторию полета.
Выпустив стрелу, он отшвырнул лук и хотел выхватить меч - но того не было.
Тогда, схватив свой боевой двуручный топор, он бросился вперед; дорогу ему освещал свет упавшего на уступ и продолжавшего гореть факела. Размахивая топором, словно косой, Конрад пробивался вперед.
Он уже успел прикончить несколько тварей, когда стрела вонзилась в правый глаз жреца. Его предсмертный вопль слился с визгом гоблинов, угодивших под удар орудия мести - топора.
Держа топор обеими руками, Конрад наносил удары вверх и вниз, направо и налево. Во все стороны разлетались куски мяса, отрубленные руки и ноги, крошились кости, катились с плеч уродливые головы. Пол пещеры стал скользким от крови гоблинов. Конраду удалось захватить их врасплох, но тварей было слишком много и с каждым мгновением становилось больше. Факел светил слабо, к тому же он почти выгорел, и в следующую минуту пещера погрузилась во тьму.
Конрад почувствовал, что твари наступают. Они были вооружены, к тому же хорошо видели в темноте, но его топор продолжал свою страшную работу. Гоблины были так близко, что промахнуться было невозможно.
Это был тяжелый труд, но вид очередного поверженного врага придавал ему свежих сил. И все же без света левый глаз Конрада уже не мог ему помочь; гоблины все теснее сжимали кольцо, их мечи все чаще задевали его, и тогда он понял: еще несколько секунд, и ему будет нанесен последний, смертельный удар. Силой уже ничего было не решить; находясь на грани полного отчаяния, Конрад подумал о самоубийстве.
Внезапно раздался отдаленный гул, и в следующее мгновение храм содрогнулся. Сверху посыпались камни, один из них упал в нескольких ярдах от Конрада, придавив трех гоблинов. Взметнулись клубы пыли, стало трудно дышать. Бой сразу прекратился, и Конрад потряс головой, стряхивая с лица струйки крови. Далекий гул повторился. Неужели землетрясение?
Ослепительно сверкнула молния - и в его мозгу мелькнули две светящиеся полосы.
И вдруг в пещере вспыхнул яркий свет! Храм заиграл огнями, словно в нем начался пожар, но не было ни огня, ни жара.
Гоблины, вопя и визжа, прикрывали глаза лапами и опрометью бежали прочь, лишь бы скрыться от слепящего света.
Конрад не стал раздумывать, откуда тот исходит. Он был слишком занят. Началась настоящая охота.
Он врезался в толпу гоблинов, разя топором направо и налево, и каждый его взмах означал смерть одной из скрюченных тварей. Кровь хлынула рекой, заливая камни.
Конрад чувствовал, что в нем зарождаются невиданные силы, как было в тот раз, когда он взялся за рукоять меча летучей твари. Но на этот раз сила передалась ему не от оружия, она возникла в нем самом. Источник силы находился внутри его.
Он словно переродился - как Сигмар из героической саги. Топор взлетал вверх и опускался вниз, его лезвие вспыхивало, словно заколдованное. Бойня продолжалась, он впал в какой-то транс.
В его воображении возникла картина: боевой молот крушит головы гоблинов. Неудивительно, что дварфы прозвали его «Гхалмараз» - Череполом. Это была битва в ущелье Черного Огня, где орки и гоблины были окружены людьми и дварфами. Размахивая огромным сверкающим молотом, Сигмар шел тогда впереди войска, рассеивая врага. В тот день он получил имя Победивший Гоблинов - Сигмар Молотодержец.
Резня закончилась только тогда, когда все гоблины, не успевшие удрать в свои норы, были убиты.
Наконец, постепенно выйдя из транса и опомнившись, Конрад смог передохнуть; он стоял, опершись на топор. Волшебная сила, бушующая в нем, начала утихать.
Он гордо оглядывал поле битвы. Сотня гоблинов - а может, и две - уложена одним человеком!
Конрад направился туда, где был привязан Вольф. Воин висел на стене, подвязанный за руки, голый, весь в крови, но это была не зеленая кровь гоблинов, а красная, человеческая, его собственная кровь. Он смотрел на Конрада слегка испуганным взглядом.
Тело Вольфа как-то странно изменилось. Его руки и ноги казались вывернутыми в суставах. Впрочем, и лицо Вольфа изменилось - нижняя челюсть была выдвинута вперед.
- Ты что, не слышал, что я тебе приказал? - слабым голосом сказал Вольф. - Ты должен был убить меня, а не его.
И Вольф плюнул на лежащее на спине тело жреца. На мертвое лицо упал сгусток слюны, смешанной с кровью.
- Убивать из лука - дело ненадежное, лук - крестьянское оружие, - ответил Конрад, прислоняя к стене свой могучий боевой молот… Нет, топор. Странно, что ему привиделся молот.
Конрад потер глаза руками, смывая с них кровь гоблинов, затем кинжалом принялся перерезать веревки, стягивающие руки Вольфа.
Когда была перерезана последняя, клинок кинжала вдруг рассыпался на сотню мелких осколков. В руках изумленного Конрада осталась одна рукоять.
- Я думал, ты перережешь себе горло, чтобы не попадать в плен, - сказал он Вольфу, отбрасывая рукоять в сторону.
Тот поморщился.
- Я решил, что лучше сначала перережу горло нескольким тварям, - с трудом произнес он.
Вдали послышались чьи-то тяжелые шаги, и оба насторожились, глядя в черные коридоры, ведущие к пещере.
Одной рукой поддерживая Вольфа, другой Конрад потянулся к топору.
Шаги звучали все ближе, громче, словно к пещере приближалась целая армия. И наконец, из одного из черных туннелей появилась маленькая одинокая фигурка.
- А где же сокровища? - спросила Анвила, оглядывая голые стены древнего храма.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Это время пришло вновь. Пять лет назад люди избежали возмездия, но такое не повторится.
Вместо того чтобы спрятаться, забиться подальше от тех, кто жаждал его гибели, он остался в самом центре конфликта.
Словно он все знал заранее - что совершенно невозможно.
Его, наконец, нашли и взяли под наблюдение до тех пор, пока предзнаменования его смерти не станут самыми благоприятными.
Силы Тьмы слишком яростно бились друг с другом, их энергия оказалась растраченной на это. Их разделившееся воинство было отброшено армией людей.
Впрочем, это была намеренная тактика: чем дальше они отступали, тем большее количество людей, преследуя их, попадало в ловушку и находило смерть.
Победа будет поистине триумфальна; в честь истинных богов будут пролиты реки крови.
Решающая битва состоится в Кислеве. Армия людей будет сметена, земля опустошена, на ней больше не останется следов пребывания смертных.
Тогда наступит черед Империи. Это время пришло вновь.
От усталости и изнеможения Конраду хотелось только одного - просто закрыть глаза и уснуть. Вольф лежал без чувств на полу пещеры, и Конрад ему завидовал.
Раны Вольфа оказались хуже, чем он думал. Конечно, со временем они затянутся, и на его теле значительно прибавится шрамов. Сейчас Вольф выглядел как обычно. Конрад решил, что странные перемены во внешности Вольфа, которые поразили его, когда он ворвался в пещеру, объяснялись либо результатом пыток, либо его собственным, Конрада, воображением. В бою действуют инстинкт и рефлексы, а не разум, иначе с чего ему мог привидеться боевой молот вместо его топора?
Раны на теле Вольфа говорили о том, что у него старались вызвать сильнейшие боли, но не саму смерть - смерть должна была наступить позднее. Гоблины хотели, чтобы она была медленной и мучительной.
Конрад взглянул на усеянный трупами пол.
Сначала он опасался, что гоблины вернутся, но потом понял, что они боятся света.
Свет…
Яркий свет исходил из широкого прохода, прикрытого стеклом, как окно.
- Дварфы освещают свои подземные храмы с помощью линз, которые отражают солнечный свет, поступающий с поверхности, - объяснила Анвила. - Я нашла линзы наверху, но они оказались завалены, поэтому пришлось пробиваться к ним с помощью пороха.
- Я же тебе говорил, что она ужасно умная, - еле ворочая языком, пробормотал Вольф, после чего опять отключился.
Тем временем Анвила исследовала храм. Но вряд ли она искала сокровища. Все золото и драгоценности наверняка были давным-давно растащены.
Анвила проверяла ниши и коридоры, отходящие от центральной пещеры.
Пещера была высечена прямо в скале. Пол был круглым, стены поднимались вверх и смыкались, образуя купол футов двести высотой.
Вскоре Анвила вернулась и опустилась возле Вольфа на колени. Посмотрела на него, на стены, на веревки, которыми он был привязан.
- Это был храм дварфов, человечишка, - сказала она, - а теперь гоблины используют его для своих мерзких ритуалов. Должно быть, сегодня они собирались отметить последний день весны.
- Завтра первый день лета? - тихо спросил Конрад. Он помнил, что случилось в тот день пять лет назад, но старался об этом не думать.
Он взглянул на мертвого жреца, который лежал со стрелой в глазу. Пять лет назад он послал последнюю стрелу в сердце Черепа. Конрад тряхнул головой, силясь отогнать воспоминания.
Пока Анвила охраняла Вольфа, Конрад отправился искать воду. Воды он не нашел и поскорее вернулся, чтобы не оставаться одному в темноте. Он принялся разглядывать огромный кусок стекла, торчащий из скалы. Он был совершенно круглый и имел внутри множество колец всевозможной толщины и размеров.
Конрад уже хотел пройти мимо, когда неожиданно заметил в стекле какое-то движение. Он присмотрелся: изображение становилось четче, словно выплывая из тумана. Конрад увидел человека верхом на лошади - всадника. Не узнать его было невозможно.
Бронзовый воин! Человек, которого Вольф назвал своим братом-близнецом…
Не веря глазам, застыв от изумления, Конрад смотрел в стекло. Вольф упомянул своего брата только один раз, в день встречи с Конрадом. Тогда он говорил, что его брат погиб. Прошло пять лет с тех пор, как бронзовый рыцарь приезжал в деревню Конрада, ровно пять лет.
«Хуже чем умер» - были слова Вольфа о своем брате.
И Череп не умер, когда стрела вонзилась ему в сердце.
Почему так случилось? Не потому ли, что у него не было сердца, что он не был живым? Он не умер, потому что был уже мертв.
А этот бронзовый рыцарь - что ему нужно от Конрада? В самом ли деле он его преследует, или он просто иллюзия, призрак?
- Анвила! - крикнул Конрад, показывая на круглое стекло. - Ты его видишь?
- Да! - крикнула она в ответ.
- Что это такое?
- Это изображение какого-то далеко расположенного предмета, отраженное и увеличенное линзами. Он где-то в нескольких милях отсюда, у края горной гряды.
Пока она говорила, призрачное видение потускнело, расплылось в тумане и исчезло.
- Я должен следовать за ним, - сказал Конрад, подбегая к Вольфу и Анвиле.
Дварфиха молча взглянула на него.
- Я должен. Это… моя судьба…
Анвила пожала плечами:
- Если тебе это так важно, иди.
- А как Вольф? Ты сможешь о нем позаботиться, вывести его отсюда?
- Да.
- А гоблины?
- Я же дварф. Это земля моих предков. Я знаю, как обращаться с гоблинами.
В это время Вольф открыл глаза, облизал губы и попытался что-то сказать. Он произнес только одно слово, скорее прохрипел, и Конрад его не понял. Тогда Вольф собрался с силами и повторил это слово, уже громче, после чего снова потерял сознание, словно израсходовал последние силы.
Это слово Конрад уже слышал раньше, его часто произносили на границе, Конрад сам иногда им пользовался, не понимая его значения. Он вопросительно взглянул на Анвилу, но та ничего не сказала.
- Я должен идти, - сказал Конрад.
- Я это уже слышала. Должен - так иди!
Он кивнул и медленно вошел в коридор, по которому Анвила попала в храм.
Он должен был уйти, и вместе с тем ему хотелось остаться. Он не хотел бросать Вольфа. Но Анвила сказала, что сможет вытащить Вольфа наверх и вывести его из гор.
Конраду больше нечему было учиться у Вольфа, его второго учителя. Элисса была первым, и она умерла пять лет назад. Пять лет, не считая одного дня.
А теперь где-то поблизости находился бронзовый всадник, и в тот же день, когда его впервые увидели Конрад и Элисса.
Совпадений не бывает - есть только судьба.
Конрад должен найти того рыцаря, ибо он чувствовал, что только тогда сможет постичь свое истинное «я».
Элисса и Вольф многому его научили, но только сам он сможет узнать, кто же он на самом деле, кем был и кем станет…
Бросив последний, прощальный взгляд на Анвилу, на Вольфа, он повернулся и решительно зашагал прочь по туннелю, который вел на поверхность.
Идя по древнему туннелю, Конрад повторял про себя слово, которое произнес Вольф.
«Хаос», - прошептал Конрад.
«Хаос!» - предупредил Вольф.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 7)
  • ГЛАВА ДЕВЯТАЯ (Страница 8)
  • ГЛАВА ДЕСЯТАЯ (Страница 9)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 12)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 13)


Дэвид Ферринг

Конрад

Цикл: "Сага о Конраде" - 1

 Читать книгу

Аннотация

Он осиротел еще в раннем детстве, но это лишь закалило его. Он позабыл свое имя, но это лишь дало ему ощущение свободы. Деревня, где он жил, была дотла сожжена омерзительными монстрами, приспешниками Хаоса, но это лишь сделало его жестче. Он упрям и непримирим. Он свой в мире опасностей И приключений. Его окрестили Конрадом, но он должен узнать, кто он на самом деле, даже если за это придется заплатить немалую цену, даже если на его пути встанут все силы Хаоса…Его прошлое утрачено…Его будущее неопределенно…Конрад должен взглянуть судьбе в глаза…

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel