Дэвид Фарланд - Золотая Королева

1 Дэвид Фарланд

1

Вериасс чуял запах завоевателей в свежем горном воздухе. Едкий душок желудочных кислот дронона был едва уловим - его заглушали запахи лошадиного пота, сосновых игл и гниющих листьев. Вериасс ощутил его в третий раз за три дня, но на сей раз враг был ближе, чем раньше.
Вериасс натянул поводья, осадив свою кобылу на вершине горы, и вскинул руку, делая остальным знак остановиться. Крупная лошадь заржала и заплясала на месте, порываясь вперед. Она, как видно, тоже чуяла чужих.
Сзади на грязной дороге леди Эверинн тоже осадила своего коня, и Вериасс оглянулся, чтобы посмотреть на нее. Накинув на голову капюшон своего синего плаща, она устало сгорбилась в седле, слишком измученная, чтобы держаться настороже. Ветер дул в спину бешеными порывами, налетая сквозь деревья с шумом, похожим на рокот океанских волн, - то с востока, то с юга. В такую погоду трудно распознать, откуда доносится запах. Внизу простирался огромный лес, и Вериасс почти не видел дорогу, по которой они только что ехали, - видел только еле заметный прогал между соснами в долине. Над головой по вечернему небу неслись грозовые тучи. Скоро станет совсем темно и разразится буря.
Вериасс поднял вверх руки. Чувствительные нервы вдоль его запястий были способны улавливать самые слабые запахи. Вериасс мог уловить нервозность человека, находящегося в дальнем углу комнаты, чуял врага в дальнем конце долины. Вот и теперь он ощущал позади человеческий страх, смешанный с едким духом завоевателя.
- Кальт, - тихо окликнул Вериасс.
Могучий воин ехал замыкающим и своим острым слухом уловил бы зов даже на расстоянии полумили - но сейчас он не откликнулся. Вериасс сосчитал до четырех.
Тогда далеко внизу послышался троекратный крик дрозда - это трижды коротко свистнул Кальт, давая условленный сигнал: «Превосходящие силы врага! Вступаю в бой!»
Эверинн сжала коленями бока своего жеребца, конь рванулся вперед, и она в мгновение ока поравнялась с Вериассом, растерянно оглядываясь назад словно в ожидании Кальта.
- Удираем! - прошипел Вериасс, хлопнув по крупу ее коня.
- Кальт! - крикнула она, пытаясь удержать и развернуть жеребца. Будь Эверинн более искусной наездницей, она уже неслась бы обратно под гору.
- Мы ничем не можем ему помочь! Он сам выбрал свою судьбу! - проворчал Вериасс. Он пришпорил свою кобылу, схватил за повод коня Эверинн, и лошади поскакали вперед, стараясь держаться рядом.
Эверинн взглянула на него, и ее бледное лицо вспыхнуло под капюшоном. Вериасс увидел слезы на ее синих глазах, увидел, как она борется со смятением и горем. Низко пригнувшись, она вцепилась в луку седла. Вериасс тянул ее коня за повод, и вскоре обе лошади уже устремились под гору, скача бок о бок по скользкой тропе, где один неверный шаг мог привести к гибели всадника.
Вериасс достал из чехла свой огнемет, стиснув его холодной рукой. В горах эхом прокатился вой, от которого кровь стыла в жилах, - предсмертный вопль, какого не мог бы издать ни один человек. Кальт схватился с завоевателями. Вериасс, затаив дыхание, слушал, не раздастся ли еще один крик, - в надежде, что Кальт сокрушит еще одно чудовище. Но тихо было вокруг.
Эверинн ахнула, и у нее вырвалось душераздирающее рыдание, а кони все неслись в густеющей тьме между стволами высоких черных сосен.
Пять дней. Они знали Кальта всего пять дней, и он уже пожертвовал жизнью ради Эверинн. Но Вериасс никак не ожидал, что завоеватели нападут на них именно здесь, на тихой горной дороге, в таком захолустье, как Тирглас. Вериасс рисовал себе приятное путешествие по лесу - а вместо этого мчится по грязной дороге, скрючившись в седле, оцепенев от холода и горя.
Вериасс был измотан до последней степени, но не смел сомкнуть глаз. Еще час они летели сквозь мрак и проливной дождь, и лошадям стало трудно скакать, не различая дороги. Но Вериасс продолжал гнать их так быстро, как только мог, чувствуя близкую погоню. Наконец лес расступился, и копыта коней застучали по длинному крепкому деревянному мосту.
Внизу ревела раздувшаяся река. Вериасс безжалостно погонял лошадей, пока они не переехали на ту сторону, и там остановил их.
Он соскочил наземь и осмотрел мост. Мост был построен из толстых бревен с дощатым настилом сверху. Не видя способа быстро разрушить его, Вериасс поджег доски из огнемета. Ослепительно белое пламя охватило мост во всю его пятидесятиметровую длину. Кобыла попятилась и в испуге поднялась на дыбы. Она еще ни разу не видела химического огня.
Вериасс промок насквозь под холодным дождем - постоять бы здесь немного, погреться у этого огня. Вместо этого он опять взял за повод коня Эверинн и потянул его за собой.
- Остановимся ненадолго, - сказала она. - Я так устала.
- Дальше по дороге должно быть какое-то селение. Нельзя останавливаться теперь, дитя мое. Мы так близко от ворот!
Он погонял лошадей, и Эверинн не отвечала, неподвижно застыв в седле. Через десять минут они поднялись на пригорок, и Вериасс оглянулся посмотреть на дело своих рук. Мост полыхал во всю длину, освещая тускло-красным огнем грязную реку, и клубы багрово-черного дыма вздымались вверх.
Но на том берегу Вериасс различил гигантскую зеленую фигуру завоевателя в боевых доспехах, оторопело глядящего на вздувшуюся реку.
Когда Галлену О'Дэю было пять лет, отец пошел с ним к вдове Райан, чтобы взять у нее для мальчика котенка, и вдова сказала слова, которые спасали Галлену жизнь не меньше дюжины раз.
То осеннее утро в Клере было холодным, и свежевыпавший снежок припорошил землю. На отце были грязный-прегрязный кожаный плащ и зеленые перчатки без пальцев, и Галлен держал его за руку, когда они подошли к дому вдовы. Вдова Райан была очень старая, и дети в городе говорили, что она будто бы ведьма и священник утопил всех ее ребятишек, потому что они были малютки-эльфы.
Домом вдове служила старая кривая сосна окружностью в тридцать футов и высотой в два этажа, со множеством черных сучьев, торчащих, как обломанные руки. Из ее семян выросло много домов в городе, но ни один не был таким громадным. Часто из скалистой бухты прилетали вороны и каркали в ветвях этой сосны. Муж вдовы был лудильщиком, он приносил домой те кастрюльки, которые уже не стоило чинить, и растил в них саженцы. Почерневшие котелки до сих пор висели на ветках старого дерева - Галлену они казались самой подходящей посудой для варки маленьких детей.
Отец постучал в тяжелую дверь. Корявая кора дерева поросла мхом, и большая коричневая улитка проползла совсем рядом с ногой Галлена. Вдова открыла им, сгорбленная, закутанная в толстую синюю шаль, и впустила их в теплый дом - там в каменном очаге трещал огонь, - а потом подвела их к ящику у вылинявшей кушетки. Вдовья кошка принесла семерых котят разной масти - один был рыжий в белую полоску, двое пестреньких, а четверо черных с белыми мордочками и носочками. Галлен не знал, какого и выбрать, и вдова позволила ему посидеть и понаблюдать за ними, пока она разговаривает с отцом.
Галлен смотрел на котят и краем уха слушал, как вдова рассказывает о своих молодых годах. Ее отец был торговцем и однажды приобрел семь прессов для выжимки масла в далекой Ирландии, думая провести там остаток своих дней. Он отправился туда со всем своим семейством, но буря занесла их в пустынные земли, где бродили дикие оуэны - волосатые люди, которые забыли Христа и теперь не знали никакой одежды, если не считать медных колечек, продетых сквозь соски. Дикие оуэны съели всех родных женщины, а ее держали в плену на скалистом островке, куда каждое полнолуние свозили своих мертвых вместе с запасами еды для ритуального поминовения. Сначала пленница пировала, потом пища начинала портиться, и несколько недель приходилось голодать. Весь остров был усеян костями мертвых оуэнов. Женщина протянула так целое лето, прячась от непогоды под наклонной мраморной глыбой, выучилась плавать и наконец отважилась войти в бурные воды.
Уплыв с острова, она стала странствовать по свету. Она видела образ Божий, который святой Келли вырезал в камне после видения, явившегося ему в Горт Арде, и, описывая это лицо, не мужское и не женское, не молодое и не старое, вдова плакала, столь прекрасен был этот лик.
Она рассказывала, как много дней блуждала по Дворцу Победителя близ Дройхед Бо, ни разу не побывав дважды в одном чертоге, и как нашла там клад - горсть изумрудов, пропущенную искателями сокровищ, вот уже двести лет обшаривающими дворец.
Дальше Галлен не стал слушать, отдав все внимание котятам. Он дышал на них и тыкал в них пальцем, и они вскоре проснулись, стали потягиваться и искать кошкины соски; тогда Галлен стал играть с ними, надеясь, что раз уж он никого не может выбрать, авось кто-то из котят выберет его. Но котята не привыкли к маленьким мальчикам и начали бегать по дому, гоняясь друг за дружкой.
Галлен заприметил одного, рыжего в белую полоску: этот заглядывал в темные уголки и шипел, точно видел там привидения, потом взбирался на кушетку, да так проворно, точно волк кусал его за хвост, и скакал по ней, вздыбив шерстку и выгнув спину. Галлен пошевелил пальцем, и котенок тут же, глядя во все глаза, начал подкрадываться к нему.
Да, этот котенок был большой игрун, но Галлен не был уверен, что хочет его взять: вдова кормила кошек рыбой, и от малыша плохо пахло. Галлен стал приглядываться к другому, пестрому с голубыми глазами. Когда мальчик понял окончательно, что никогда не сможет выбрать, вдова склонила над ним свое морщинистое лицо и произнесла слова, спасшие Галлену жизнь:
- Бери рыжика, игрунчика. Он дольше всех проживет.
- Откуда ты знаешь? - испугался Галлен: а вдруг вдова на самом деле ведьма и умеет предсказывать будущее?
- Клер - большой город, - сказала она, - в гавани полно злых старых котов, на каждом углу собаки, на улицах много лошадей - того и гляди раздавят. Но этот рыжик и в опасном городе не пропадет. Посмотри, как он учится Тому, что пригодится ему в жизни. С ним все будет ладно.
Галлен схватил рыжего своими пухлыми ручонками. Котенок ткнулся мордочкой в его вязаную куртку, и вдова Райан сказала:
- Ты многому сможешь научиться у этого котенка, дитя. На свете живут разные люди. Одни живут только настоящим - переходят изо дня в день, не думая о завтрашнем и не оглядываясь на вчерашний. У них только одна жизнь, да и та похожа на сон.
Другие люди тоже живут сегодняшним днем, но и помнят многое. Такие часто гнутся под тяжестью старых обид или греются в лучах былых побед - столь давних, что про них никто и слушать не хочет. Для них настоящее приправлено прошлым, от которого они никак не избавятся.
А есть и третьи - такие, как твой котик. У этих людей три жизни. Они не просто копаются в прошлом и бредут сквозь настоящее - они грезят о будущем, готовятся к худшему и стараются сделать этот мир лучше.
Твой рыжий котик не попадет под колеса, и собака его не съест, потому что он уже пережил все эти напасти вот тут. - И вдова постучала себе скрюченным пальцем по голове.
Галлен взял рыжего котенка. И точно - через полгода все прочие котята трагически погибли: их растерзали собаки, раздавили телеги или покидали в море злые мальчишки. А галленовский рыжик остался жить. Скончался он от старости много лет спустя, и к тому времени Галлен перенял у него все, чему кот мог его научить.
В детстве Галлен жил тройной жизнью, но воображаемая жизнь была намного ярче других. Галлен, как и его кот, представлял себе всевозможные опасности и придумывал, как справиться с ними, - и рос крепким парнишкой, под стать своему коту.
Однажды летней ночью, когда Галлену исполнилось семнадцать, он сам себе удивился. В ту ночь на них с соседом по имени Мэк О'Мэлли напали на темной дороге два разбойника в черных мешках из-под муки на головах. Грабители напали сзади, и только один из них собрался пырнуть Мэка ножом, как рядом закричала сова. Разбойник невольно оглянулся в ту сторону. Галлен заметил, какие маленькие дырки прожгли разбойники для глаз в своих мешках, и сообразил, что со зрением у них худо. Поэтому он ухватил оба мешка и крутанул их так, что разбойники ослепли, а потом освободил Мэка из их лап. Через пять секунд грабители валялись на земле со вспоротыми животами.
Обшарив карманы злодеев, Галлен и Мэк нашли пять фунтов и три шиллинга. Вернувшись в Клер, они прямиком направились в пивную, угостили всех, кто там был, а сдачу отдали могильщику, чтобы он зарыл разбойников.
Так, собственно, и началась история легендарного «фантазера» Галлена О'Дэя - а до конца истории еще далеко.
Впрочем, нет. Если рассказывать эту историю верно - а она из тех, которые следует рассказывать с начала и до конца, - то продолжить ее нужно рассказом о том, что произошло два года спустя. Год Галлен провел на юге, создавая себе имя. Он подружился с черным медведем, которого звали Орик, и они вдвоем подряжались охранять богатых путников. В те времена семейные кланы были в силе, и купцу трудно было заработать на жизнь в мире, где О'Брайены ненавидели Уеннеси, а Уеннеси - Гринов. Безоружный путник не мог проехать и дюжины миль, чтобы кто-то не пустил ему кровь из носу или не причинил худшего вреда.
Молва гласила, что Галлен один избавил страну от двух дюжин различных грабителей, головорезов и бандитов. Разбойники всех шести графств стали далеко обходить парня с мечтательным взором и длинными золотистыми волосами - такую славу он приобрел.
Но той осенью Галлен получил весть, что отец его умер, и вернулся в Клер, чтобы позаботиться о стареющей матери.
И вот однажды ночью…
Бушевала осенняя непогода, и дождь стучал в окна, как беспокойный сосед. Галлен сидел в харчевне Мэхони со своим другом медведем Ориком, слушал, как стучит дождь, и ему все время казалось, что внутрь пытается проникнуть нечто - огромное и темное, как буря.
Галлен пришел в харчевню в надежде наняться к кому-нибудь в телохранители - но, хотя там ночевало много путников, а дороги вокруг Клера, по слухам, кишели разбойниками, к нему никто не обращался. Лишь спустя какое-то время Галлен заметил, что на него смотрит богатый фермер-овцевод, знакомый ему по Эн Кохену, Симус О'Коннор.
Симус, сидевший в дальнем углу, поднял косматую бровь, словно спрашивая разрешения пересесть за его стол. Галлен кивнул. Симус встал, набил табаком свою трубку розового дерева, достал щипцами уголек из очага и прикурил. Отец Хини, местный священник, подошел, чтобы тоже прикурить от уголька.
Симус уселся напротив Галлена, откинулся на спинку старого орехового стула, задрал на стол ноги в черных сапожищах и стал посасывать трубку, свесив туго набитый живот через ремень. Он улыбнулся, а Галлен подумал, что весь Симус - это толстое брюшко, к которому приделали руки, ноги и голову. Подошел отец Хини в своей черной рясе, тощий и вечно голодный, и сел рядом с Симусом, усиленно пыхтя трубкой, чтобы разжечь сырой табак. Он был такой аккуратист и праведник, что в городе пошучивали: «Когда моешься с ним в ванне, и мыла не надо».
Оба старика пускали ароматный табачный дым, пока не скрылись в его облаках, точно два старых дракона.
- Ну, Галлен, - сказал Симус, - все говорят, что теперь ты останешься у нас в Клере. - Он не договорил, имея в виду: «Теперь, когда твой отец умер, оставив старушку мать вдовой».
- Да уж, - ответил Галлен. - Теперь не стану далеко отлучаться от дома.
- На что же ты будешь жить? Думал ты об этом?
Галлен пожал плечами:
- Я был осмотрителен и кое-что скопил. На какой-то срок хватит. А потом, может, займусь рыбной ловлей, хотя вряд ли кому из женщин понравится, как от меня будет пахнуть.
- Да вот кузнецу нужен подручный, - заметил отец Хини.
- Я уже был у него сегодня. - И Галлену вспомнилось, как кузнец задрал заднюю ногу лошади, подпирая плечами потный лошадиный круп. - И по правде сказать, уж лучше быть лошадиной задницей, чем работать, упираясь головой в ее навозную дыру. - Симус и медведь Орик засмеялись, а отец Хини важно кивнул.
- Конечно, - сказал он, - умный человек всегда найдет себе такое занятие, при котором не надо пачкаться. - Он нахмурился, словно от усиленной работы мысли, и добавил: - Например, пойдет в священники.
- Прекрасное занятие, - басом сказал Орик. Он сидел на полу, положив лапы на стол, и вылизывал миску. Морда у него была в молоке. - Я и сам подумываю пойти в священники, а вот Галлен все время насмехается над Богом и его служителями.
- Над Богом я не насмехаюсь, - ответил Галлен, - но не питаю уважения к некоторым из тех, кто называет себя его слугами. Я много думал об этом. В вашей Библии сказано, что Бог создал человека по своему образу и подобию, и сказано, что сам Бог совершенен, а человека он создал только «хорошим весьма», удовольствовавшись этим. Точно поленился. Уж, казалось бы, он мог бы сделать нас получше, раз мы - венец творения. Вот, к примеру, однодневный олененок может перепрыгнуть через четырехфутовую загородку - почему же новорожденный младенец не может?
- Слов нет, Галлен О'Дэй, - сверкнул глазами священник, - если бы ты стоял за плечом у Господа в день творения и подсказывал бы ему, все было бы не в пример лучше!
Орик глотнул молока из миски и задумчиво устремил вдаль свои карие глаза.
- Знаешь, Галлен, - рассудительно проворчал он, - Бог создал человека несовершенным лишь ради того, чтобы тот оставался смиренным. В Писании сказано, что человек не намного ниже ангелов. И ты сам видишь, что это правда. Ты живешь не так долго, как черепаха, но дольше меня. Ум у тебя быстрее, чем у медведя. У вас, людей, есть и дома, и корабли, и мечты - вы куда богаче нас, медведей.
Говорит, как настоящий священник, подумал Галлен. Мало кому из медведей удавалось стать служителем церкви, но Орик, пожалуй, рожден для этого.
- Я в священники не гожусь, - сказал Галлен отцу Хини. - Слишком уж я люблю дорогу. Я подумываю купить какую-нибудь недвижимость и сдать ее в аренду. А сам по-прежнему буду телохранителем. Тут кругом много коротких дорог. Я смогу и работать, и заботиться о матери. - Галлен говорил так, но короткие дороги его не привлекали. Ему хотелось бы доехать до Горт Арда на юге и увидеть лик Бога, высеченный в камне святым Келли, или до Дворца Победителя в Дройхед Бо, поискать там спрятанные сокровища. Но теперь он привязан к родному графству Морган и не сможет отлучаться из дома больше чем на пару дней.
- Праведное небо, парень! - сказал отец Хини. - Твоя слава бежит впереди тебя. Не пройдет и недели, как из графства уберутся все разбойники до единого и никому больше не понадобится охрана! Ты сам себе худший враг!
Симус толкнул священника локтем и прочистил горло:
- Полно тебе, отец, так парень совсем зазнается. Не такой уж он и герой! Но по правде сказать, Галлен, я бы не прочь воспользоваться твоими услугами. Мой сын поехал вперед сказать Бидди, что я задержусь, а я еще и не наполовину так пьян, как располагаю быть через час. Плачу тебе два шиллинга за то, чтобы ты доставил меня домой живым.
- Два шиллинга? - повторил Галлен. Телохранителю платили больше, но пора была поздняя - слишком поздняя и слишком дождливая, чтобы разбойники рыскали по округе. Галлену только и дел будет, что проводить Симуса через холмы в деревню Эн Кохен в четырех милях от Клера, присмотрев за тем, чтобы фермер не свалился с лошади. - Давай четыре, и по рукам.
Симус скривился, точно у него камень выходил из почки:
- Больно дорого ты себя ценишь. Я против тебя ничего не имею, парень, но жизнь сурово учит этаких фантазеров. Тебе так не терпится стать помещиком, что ты заранее дерешь шкуру с воображаемых арендаторов.
- Пять шиллингов. Четыре за услуги, один за оскорбление.
- Три! - решительно заявил Симус.
Галлен пристально посмотрел ему в глаза и кивнул. Тишину нарушали только ветер за окном да звук работающей маслобойки. Служанка, хорошенькая шестнадцатилетняя Мэгги Флинн, обычно сбивала свежее масло на рассвете каждого дня, но нынче ночь была дождливая, через город проезжало много путников, и она старалась управиться пораньше. У нее были темно-рыжие волосы и глаза чуть темнее. Она заметила, что Галлен смотрит на нее, и призывно ему улыбнулась.
Симус подмигнул отцу Хини:
- Что может быть лучше, отец, чем побездельничать после хорошего обеда, верно я говорю?
- Да, чего уж лучше.
- Вот разве что, - продолжал Симус, выпустив облако синего дыма, - разве что сидеть у себя дома со славной женушкой на коленях да курить трубку, а ребятишки все чтоб были уложены. - Симус покосился на священника, не станет ли тот возражать, - ведь служители церкви связаны обетом безбрачия, - но отец Хини лишь задумчиво попыхивал трубкой, тронутый, как видно, картиной, нарисованной Симусом.
- Да, жена - это прекрасно, я уверен, - вздохнул он.
- Так вот, будь я молодым парнем вроде Галлена да вернись в родной город с намерением тут осесть, я бы непременно приискал себе жену. Даже долгом своим почитал бы найти в графстве Морган красивую девушку и жениться на ней.
«К чему это Симус клонит?» - подумал Галлен. У него на ферме подрастает пара дочек, но старшей всего лишь четырнадцать. Хотя случалось, что и в таком возрасте девушки выходили замуж, едва ли Симус заговорил бы о «долге» - разве что какой-то парень сделал его дочке ребенка, а сам сбежал, и теперь Симусу загорелось срочно подыскать ей мужа.
Отцу Хини тоже, как видно, было невдомек, куда ведет Симус, потому что он сказал:
- Раз уж об этом речь, то в Горт Обхианне живет Мэри Джилл - мужа ее лошадь убила копытом в прошлое лето, и она осталась с тремя крепенькими мальчуганами. Если бы я искал себе жену, непременно навестил бы Мэри. Красавица, просто красавица. И уж точно не оставит мужа бездетным.
- Да, недурна, - согласился Симус. - Но глупа, я слыхал, как сосновая шишка. Того и гляди, упадет в колодец или простудится, простояв слишком долго под дождем, а муж вдовцом останется.
- Да ну? - поднял бровь отец Хини.
- А вот, к примеру, Гвен Элис О'Рурк - востра, как пчелиное жало, да и работящая.
- Ну уж нет! - Отец Хини вскинул руки, словно желая отвести удар. - Не вздумай навязывать парню свою безобразную племянницу. Это просто грешно. Девушка-то она хорошая, но вот зубы у нее…
- Замолчи-ка! - в шутливом ужасе нахмурился Симус. - Не смей говорить так о моей племяннице!
- Нет уж, я скажу. Уверен, что Бог со мной в этом согласен. У этой девчонки клыки, как у дикого вепря. Если Галлену нужна пригожая молодка, то найдется много других.
Мэгги перестала крутить ручку маслобойки. Сливки превратились в масло, и можно было встать. Лицо и руки девушки покрывала испарина. Галлен прикинул - сейчас уже полночь, а Мэгги начала работать еще до рассвета. Она устало постояла, подбросила в огонь тяжелое полено и со вздохом села за ближний стол, сказав:
- Ах, провались все к черту.
- Взять хотя бы Мэгги, - подмигнул Симус, и Галлен понял, что фермер к этому и вел. Когда Мэгги и Галлен сидят так близко, представляется прекрасный случай помучить обоих. Ни от кого в городе не укрылось, какими взглядами обмениваются эти двое, и Галлен недавно почти что решил, что Мэгги создана для него. - Все при ней - и ум, и красота, и работает она за троих.
- Что верно, то верно, - согласился отец Хини.
- Да, - продолжал Симус. - Многие мужики заходят сюда не столько выпить, сколько на Мэгги поглядеть. Если бы кто захотел на ней жениться, он нанес бы сокрушительный удар заведению Джона Мэхони. Лучше девушки, чем Мэгги Флинн, уж точно не найти во всем графстве.
- Но она еще слишком молода, - вздохнул отец Хини. - Бедняжке всего шестнадцать. - Священник произнес это очень решительно, и Галлен понял, что это не просто случайные слова - это приговор. Отец Хини лишь сказал вслух перед Галленом то, что другие горожане смекали про себя.
- Слишком молода? - возразил Симус. - Да ей только два месяца осталось до следующего дня рождения!
Священник вскинул руки:
- Шестнадцать - даже когда девушке скоро семнадцать - это юный возраст, очень юный. Женитьба на такой девушке граничит с грехом, и я никогда не совершил бы такой обряд! Я того мнения - и думаю, в Писании это подтверждено, - что восемнадцать лет гораздо приличнее. А уж если мужчина заставляет женщину ждать до двадцати, то мне сдается, что он грешит в другом месте и на него следует наложить покаяние за то, что он вынуждает даму ждать.
Симус поднял бровь и взглянул на Галлена, словно желая сказать: «Со священником не поспоришь», а потом осушил свой стакан. Мэгги подошла налить ему, но Симус прогнал ее, махнув рукой.
- Вот вы, значит, какого мнения, отец Хини, - сказал он, подтянув штаны и направившись к стойке. - А мне что-то сдается, будто в этом углу стало холодновато, так что посижу-ка я у огня и оставлю молодежь в покое.
Симус наполнил свою кружку и сел за стол поближе к очагу. Отец Хини и Орик последовали за ним, оставив Галлена одного. Священник взял скрипку и заиграл печальный мотив: в самый раз для такой холодной ночи. Мэгги села рядом с Галленом. Он обнял ее за плечи, а она, как только Симус отвернулся, стрельнула глазами по сторонам и куснула Галлена за ухо.
- Галлен О'Дэй, - горячим шепотом сказала она, - не хочешь ли подняться ко мне в комнату? Я позволю тебе поиграть на моей пуховой перине, и ты сможешь раздеть меня одними зубами.
- Чего? - шепнул он в ответ, чувствуя, как запылали у него уши. - Ты никак ошалела. А вдруг ребенок будет - зачем тебе такая обуза, пока ты сама еще мала.
- Я достаточно большая, чтобы стряпать и убирать от зари до зари для кучи грязных проходимцев, которые меня человеком не считают и даже сапожищи не снимают, когда валятся в постель. Ухаживать за мужем и парой родных детишек после этого просто светлый праздник.
- Ах, Мэгги, ты же слышала отца Хини. Подрасти еще годок-другой.
- Скажу я тебе, Галлен О'Дэй, почти все мужики в здешних краях полагают, что я уже достаточно подросла. Видел бы ты меня сзади: меня так исщипали, словно я сидела в корзине с черной смородиной!
Галлен быстро разгадал угрозу, заключенную в ее словах. Или уделяй мне побольше внимания, говорила Мэгги, или я найду себе кого-то другого. И ей не пришлось бы далеко искать. Галлен достал из кармана толстый дубовый брусок и начал крутить его в пальцах - это было его упражнение для укрепления запястий.
- Хмм… хотел бы я взглянуть на тебя сзади. - Он чувствовал на шее ее теплое дыхание.
- Ты не из богомольных, верно? - спросила она. - Я не хочу, чтобы ты думал, будто я распутная. Может, ты хочешь, чтобы священник сперва нас поженил честь по чести?
- Не в этом дело, - заверил ее Галлен, хотя в женитьбе-то и заключалась загвоздка. Мэгги так молода, что ни один порядочный человек не станет ее сватать, а ей невмоготу работать здесь еще два года. А вот стоит ей зачать ребенка - и весь город начнет подмигивать да торопить со свадьбой. Странное дело, подумал Галлен, свадьба по необходимости считается предпочтительнее честного сватовства.
- Если я посватаюсь к тебе прямо сейчас, - сказал он, - нам же потом будет хуже.
- Почему это?
- Я задумал сделать карьеру. Отец Хини прав. Одной службой телохранителя мне здесь не прожить. Больно много разбойников я поубивал. На будущий год я располагаю предложить себя в шерифы графства. Но я не смогу этого сделать, если буду спать с тобой. Это опозорит нас обоих. Очень тебя прошу, подрасти еще немного.
- Так ты обещаешься мне, - сказала Мэгги, и ее плечо напряглось под рукой Галлена, - или просто хочешь отделаться от меня на благородный манер?
Галлен заглянул в ее глаза, такие темно-карие, что они казались почти черными. От нее пахло честным трудовым потом и духами - сиренью; Снаружи бешено завыл ветер и дождь ударил в стекла с такой устрашающей силой, что Галлен и Мэгги обернулись к окну. Стекло дребезжало - так и казалось, будто кто-то трясет его с той стороны. Галлен снова посмотрел на Мэгги:
- Ты славная девушка, Мэгги Флинн. Прошу тебя, будь терпелива со мной.
Мэгги отодвинулась, разочарованная, возможно даже обиженная. Он так ничего и не пообещал ей, а она ждала признания, пусть даже ни к чему не обязывающего.
Дверь в харчевню распахнулась, и в комнату ворвался дождь. Сначала Галлену показалось, что ветру удалось-таки наконец добиться своего, но тут в дверь вошел незнакомец в дорожном платье, высокий человек в сапогах для верховой езды и в коричневом шерстяном плаще с капюшоном. Поверх плаща у него висели два меча - один какой-то чудной, прямой, с выступом на рукоятке, другой, такой же длины, изогнутый. Нося мечи поверх плаща в этакий ливень, незнакомец рисковал, что клинки заржавеют, однако, как видно, предпочитал иметь их под рукой.
Только человек, зарабатывающий на жизнь оружием, носит его таким манером.
Все, кто был в харчевне, вытаращили на него глаза: неизвестный должен был ехать в темноте после наступления сумерек не меньше пяти часов, а стало быть, путешествовал по спешному делу. Он стоял у двери, не откидывая капюшона, и молча оглядывал всех сидевших в комнате. Уж не разбойник ли, подумал Галлен. Не хочет, чтобы в городе видели его лицо, а сам так и сверлит всех глазами - так ведет себя охотник, а не преследуемый.
Человек наконец отошел от двери, уступая дорогу стройной женщине. Какой-то миг она задержалась на пороге, держась прямо и высоко подняв голову, ее лицо тоже скрывал капюшон. По напряженной позе мужчины Галлен понял, что он - ее слуга, ее страж. На ней было ярко-синее дорожное платье, расшитое по подолу золотыми зайцами и лисами. Под мышкой она несла маленькую арфу в футляре розового дерева. Помедлив мгновение, она ступила вперед и откинула капюшон.
Она была самой прекрасной из виденных Галленом женщин. Не самой соблазнительной и притягательной, но самой совершенной. Она держала себя, как королева, и на вид ей было лет двадцать. Волосы ее были темны, как беззвездная ночь. Линия подбородка была четкой и сильной. Нежное, цвета сливок, лицо казалось измученным, но синие глаза сохранили живость и блеск. Галлену вспомнились слова старой песни: «Согреет огонь ее глаз одинокого путника».
Мэгги шутливо подтолкнула снизу челюсть Галлена, сказав:
- Галлен О'Дэй, если ты вывалишь язык еще немного, то запросто сможешь облизать свои сапоги. - Потом она встала и поздоровалась с вошедшими: - Входите же, садитесь у огня и обсушитесь. Шутка ли путешествовать в этакую ночь. Не подать ли вам, горемычным, обед, не нужна ли вам комната?
Мужчина заговорил, с трудом подбирая слова, не так громко, что все могли слышать:
- Говорят, здесь поблизости есть одно место, старинная арка с вырезанными на ней странными знаками - Геата-на-Хруинн. Известно тебе это место?
До сих пор все присутствующие делали вид, что не слушают, но теперь, не скрываясь, насторожили уши.
Галлен подумал, что эти двое, должно быть, ездят по свету, чтобы посмотреть на разные диковины. Геата-на-Хруинн порой привлекали подобных людей.
- Известно, - с подозрением ответила Мэгги, вглядываясь в лицо незнакомца, - как и всем в округе.
- Легко ли до него добраться? - хрипло спросил незнакомец. - Можем ли мы сделать это ночью, немного передохнув и пообедав?
- Никто не подходит к воротам, когда темно, - встревожилась Мэгги. - Люди говорят, там нечисто. Когда стоишь под ними в жаркий день, чувствуется холод, так до костей тебя и пробирает. Да и потом, они стоят в глухом лесу, в Койлл Сидхе. Ночью туда не доберешься.
- Я могу заплатить проводнику, - предложил приезжий.
- Ну что ж, в городе есть мальчишки, которые знают дорогу, если вы согласны подождать до утра.
- Нет, мальчишки тут не годятся. Мне нужен мужчина, предпочтительно солдат. Кто-нибудь, способный защищаться.
Мэгги обеспокоенно взглянула на Галлена. Мало кто из горожан бывал у древних руин, называемых Геата-на-Хруинн, Врата Миров. А боевым ремеслом владел только один.
Нельзя сказать, чтобы Галлен чувствовал доверие к этим хорошо вооруженным, таинственным людям. Но он не хотел упускать заработок и поэтому кивнул.
- Галлен О'Дэй проводит вас туда поутру, - сказала Мэгги, мотнув подбородком в сторону юноши.
Человек в капюшоне посмотрел на Галлена.
- Ты солдат? - И подошел поближе, не открывая лица.
- Он охраняет купцов, - похвасталась Мэгги, - и уже убил двадцать разбойников. Лучше его не найдете.
Галлен разглядел, что у незнакомца яркие голубые глаза и рыжеватые волосы, подернутые серебром. На Галлена он смотрел непроницаемым взглядом.
Потом, не моргнув и глазом, он выхватил свой меч и взмахнул им, метя Галлену в голову. Галлен вскочил со стула и схватил незнакомца за руку, сдавив ему нерв между локтевой и лучевой костью и вывернув запястье. Галлен знал, что это очень болезненный захват, заставляющий жертву конвульсивно разжать пальцы. Удар меча ушел в пустоту, а сам меч со звоном упал на стол. Галлен продолжал выворачивать незнакомцу руку, поднимая ее вверх и вздергивая противника на носки. Тот кивнул и сказал:
- Хорошо. У тебя кошачья реакция, и ты, наверное, немного знаком с анатомией, раз пользуешься этим приемом.
Галлен отпустил его, удивляясь тому, что незнакомец счел нужным его проверить. Слава Галлена была такой громкой, что наниматели больше не трудились испытывать его мастерство.

1 Следующая страница


Золотая Королева 2

Молодая женщина в синем окинула Галлена взглядом и покачала головой:
- Нет, он слишком мал ростом.
- Рост - это иллюзия, - сказал Галлен, поймав ее взгляд. - Мерилом мужчины служит то, что он думает о себе.
- А я вот думаю, что, если на тебя нападет с мечом враг на сотню фунтов тяжелее тебя, ты вряд ли сможешь отразить его удары.
Галлен с трудом разбирал ее слова: она, как и ее спутник, говорила как-то странно, точно рот у нее был полон сиропа, хотя и не с таким сильным акцентом.
- Я упражнял свои запястья с шести лет, - сказал он, - зная, что мне придется сражаться с мужчинами крупнее меня. Я верю в то, что человек может стать тем, кем задумал. И могу заверить, что в мыслях своих я выше, чем кажусь другим.
- Он сгодится, - сказал мужчина, забирая свой меч и тряся от боли рукой. - Хватка у него будь здоров - крепче, чем у меня.
Женщина в синем удивленно приоткрыла рот и улыбнулась.
- На эту ночь меня уже наняли, - сказал Галлен. - Но на рассвете я вернусь. До ворот недалеко, всего пять миль.
Незнакомец переговорил с Мэгги. Условившись о комнатах на ночь и заказав туда обед, двое приезжих начали подниматься по лестнице, но остановились. Мужчина сказал:
- Мы едем с юга, из Бэйл Син. Там еще большой мост через реку. Как только мы переехали, в мост ударила молния. Вам, должно быть, следует оповестить об этом горожан. - Раздалось несколько испуганных возгласов. По закону мост полагалось чинить объединенными силами двух соседних городов - нелегкая повинность.
Галлен не хотел отпускать молодую женщину, свою новую клиентку, не узнав ее имени.
Он спросил себя: будь я самым смелым любовником на свете, что бы я сказал ей? Она уже поднялась до половины лестницы, и раздумывать было некогда. Но Галлен знал, что самый смелый на свете любовник не стал бы медлить. Он встал и сказал громко:
- Миледи! - Двое остановились, и женщина оглянулась на него через плечо. - Когда вы только что вошли сюда и капюшон, упав с головы, открыл ваше лицо, будто бы солнце взошло над горами после унылой дождливой ночи. Мы тут любопытны, и думаю, что мою просьбу поддержат все: не соблаговолите ли вы назвать свое имя? - Речь получилась столь сладкой, что Галлен прямо-таки чувствовал, как с языка капает мед. Стоя с бьющимся сердцем, он ждал ответа.
Женщина улыбнулась ему и на миг задумалась. Ее спутник настороженно ждал, стоя на лестнице чуть впереди нее, но вниз не смотрел.
- Нет, - спустя несколько мгновений ответила она. Оба взошли по лестнице, завернули за угол коридора и исчезли из виду.
Галлен О'Дэй опустился на стул, глядя им вслед, чувствуя себя так, словно сердце ушло у него из груди и он умер малой смертью. Немногие посетители, оставшиеся в харчевне, ухмылялись, глядя на него. Лицо у него горело от смущения.
Мэгги, быстро наполнив два блюда, чтобы снести их наверх, подошла к Галлену, поставила тарелки на стол и сказала:
- Ах ты, бедное обиженное дитятко! Подумать только, как она с тобой обошлась. - Мэгги наклонилась и крепко поцеловала его в губы.
Галлен подозревал, что Мэгги обижена и сердита. Вспомнилось ему также, что у него хватило ума ничего ей не пообещать. Он легонько обнял ее, пока длился поцелуй, потом она хлопнула его по щеке, подхватила тарелки и удалилась танцующей походкой, улыбаясь ему через плечо.
Галлен уперся подбородком в кулаки и сидел так, чувствуя себя полным дураком, пока Симус О'Коннор не затянул песню, а дождь не перестал стучать в окна, - тогда он решил, что пора отправляться. Он помог Симусу подняться на ноги, Симус прихватил бутылку виски, и они вышли наружу.
Грозовые тучи на удивление быстро неслись по небу, а не ползли, как обычно. Галлен довольно хорошо видел при свете неполных лун, которые таращились на него с небес, точно два глаза. Старая кобыла Симуса стояла в гостиничной конюшне через улицу, с охапкой доброго сена в кормушке. Галлен оседлал лошадь и помог Симусу влезть на нее, вывел кобылу из конюшни и двинулся на север, по дороге в Эн Кохен. Копыта стучали по булыжнику. На задах гостиницы Галлен различил в тусклом небесном свете двух медведей, роющихся в мусорной куче, остановился и окликнул:
- Орик, это ты?
- Привет, Галлен, - проворчал басом один из медведей.
- Зачем ты роешься в помойке? - спросил Таллен, удивляясь, что не заметил, как Орик вышел в заднюю дверь харчевни. - У меня хватит денег, и Мэгги могла бы дать тебе полное блюдо еды. - Галлен предложил это не без опаски. Медведи так много едят, что способны разорить любого.
- Не беспокойся. Мэгги приберегла для меня кучу вкусных объедков. Вот покопаюсь тут, потом поищу улиток на холме. Попирую от души, право слово.
- Что ж, каждому свое, - сказал Галлен, поражаясь, как всегда, вкусам своего друга. - Я вернусь на рассвете.
- Хочешь, я пойду с тобой?
- Нет, поешь уж как следует.
- Ну тогда Бог с тобой, потому что меня-то с тобой не будет. - Симус, мешком сидя в седле, затянул песню. Галлен вздрогнул от вещих слов медведя, потянул кобылу за повод и зашагал вперед.
В гостинице Мэхони леди Эверинн шагала взад и вперед перед своей простой постелью. Толстая перина и мягкие красные покрывала манили ее, но она, несмотря на усталость, не находила себе покоя. Комнату освещала одинокая тусклая свечка. Приличия ради Эверинн заказала две комнаты. Ее телохранитель Вериасс сидел, понурив голову, в ногах кровати и тщетно дожидался, когда его госпожа угомонится.
- Поспи немного, дочь моя, - сказал он. Он сам двое суток почти не спал, но Эверинн знала, что он будет сидеть у нее в ногах и бодрствовать, пока они не окажутся в безопасности. Он откинул свой коричневый капюшон, открыв обветренное лицо.
- Не могу, отец, - откровенно призналась она. - Кто мог бы уснуть теперь? Ты все еще чуешь их?
Старик встал, помотал головой, встряхнув длинными, золотистыми с серебром, волосами, и подошел к умывальному тазу. Полив себе на руки чистой холодной водой из кувшина, он насухо вытер их. Потом открыл окошко, высунул в него руки, скрючив длинные пальцы, как когти, и стоял так некоторое время, прикрыв, как в трансе, свои острые голубые глаза. Старик мог улавливать запахи руками, но Эверинн не дано было видеть, как он это делает.
- Да, - сказал он наконец. - Я по-прежнему чую завоевателя. Он далеко, возможно, километрах в двадцати отсюда, но он не уходит. Остается лишь надеяться, что теперь" когда моста больше нет, он застрянет на той стороне.
- Быть может, завоеватели пришли в этот мир по какой-то другой причине? - сказала она полувопросительным, полуумоляющим тоном. - Если ты чуешь завоевателя, это еще не значит, что ему нужны мы.
- Не обманывай себя, - помолчав, сказал Вериасс. - Тлиткани послала своих воинов, чтобы убить нас. И этот мир - превосходное место для засады, поскольку караулить нужно лишь у одних ворот. - Он говорил со знанием дела. Тлиткани, Золотая Королева, держала Вериасса в плену четыре года, сделав его своим советником. Вериасс был наделен даром разгадывать людей, и не только людей, постигать чужие мысли и настроения. Он так хорошо справлялся со своими обязанностями, что многие считали его провидцем. Никто не понимал Тлиткани лучше, чем Вериасс.
- Тот молодой человек внизу сказал, что ворота всего в пяти милях отсюда. Вдруг завоеватели уже обнаружили их?
- Трудно сказать. Я уверен, что завоеватели преследуют нас, но они могли нас и опередить. В такую ветреную ночь я не могу ручаться, что тот, кого я чую, в двадцати километрах от нас. Он может быть и в десяти, и в двух.
- Возможно, завоеватели ищут ворота, как и мы.
- А возможно, Тлиткани хочет, чтобы мы поверили, будто ее слуги всего лишь ищут ворота, и надеется, что мы очертя голову сунемся в очередную ловушку. Думаю, ночь лучше переждать здесь. - Вериасс зевнул и расправил плечи, расслабляя затекшие мышцы. - К воротам будем продвигаться осторожно. Быть может, придется прорываться с боем.
Без Кальта это будет нелегко, подумала Эверинн. Сердце у нее дрогнуло, и она понадеялась, что Кальт умер без страданий.
Вериасс, помолчав, спросил ее:
- А что ты скажешь о нашем проводнике, Галлене О'Дэе? Посвящать его в суть дела или нет? У него быстрая реакция, и он поразительно силен.
- Нет, не посвящать! - ответила Эверинн - чересчур запальчиво, пожалуй. Она наперед знала все доводы Вериасса. Ей нужны защитники, нужна целая армия мужчин - таких, как Галлен О'Дэй; но откуда такому Галлену знать о ее мире, об оружии, которое там применяется? Нельзя же ожидать от человека, чтобы он вышел против завоевателя с одним ножом, а лишнего оружия у Вериасса нет. Даже если она и уговорит молодого человека пойти с ними, это будет все равно что убийство.
Вериасс сидел на полу, скрестив ноги, и неотрывно смотрел на Эверинн из-под тяжелых век. В его взгляде было понимание. Он словно видел, как она взвешивает доводы за и против, точно сам вкладывал мысли в ее голову.
- Итак, ты решила? - спросил он с потаенной улыбкой.
- И что же я, по-твоему, решила?
- Не знаю. Могу только догадаться на основе того, что мне известно о тебе.
- Какова же твоя догадка?
Вериасс помедлил.
- Я и раньше встречал таких, как Галлен. Он захочет последовать за тобой. И ты, невзирая на все твои благие намерения, должна будешь позволить ему это, позволить сражаться за тебя - а в случае нужды и умереть у твоих ног. От тебя зависит жизнь стольких людей! Я посоветовал бы тебе смело использовать жизнь этого человека. Он один, но его жертва может спасти многих.
Но Эверинн невыносима была мысль о том, что у нее на глазах умрет еще один ее телохранитель. Особенно столь невежественный, как Галлен О'Дэй, столь невинный.
- Давай отдохнем немного, - сказала она и, пройдя через комнату, задула свечу. Закрыла окно и постояла у него, глядя на темные улицы Клера. С неба город освещал слабый свет звезд. С высоты ей были видны дома-деревья и обыкновенные дома, спускающиеся к гавани. Там на каменистом берегу лежали утлые рыбачьи лодки, темнея, как выброшенные на сушу киты. На шестах, воткнутых в песок, сушились сети. Эверинн казалось, что она чувствует запах водорослей и холод волн. Она проехала мимо этих сетей всего час назад, въезжая в город, и помнила, как от них пахнет.
А на обрыве сидели, сложив крылья, чайки и смотрели на нее темными, недобрыми глазами. Казалось, они наблюдают за нею, смотрят на нее в это окно.
Она содрогнулась, быстро отошла от окна и легла на кровать. До нее доносилось тяжелое, неровное дыхание Вериасса, и она прислушивалась к нему, уплывая в забытье. Вериасс с его непоколебимой преданностью, с его надежностью, казался ей больше чем просто человеком. По меркам этого мира он вообще не человек. Ее учитель, ее друг. Он охранял мать Эверинн целых шесть тысяч лет. И всю короткую жизнь Эверинн всегда был рядом - твердый, как скала. Порой она пыталась отдалиться от него, внушить себе, что он всего лишь воин, единственный из ее телохранителей, переживший это путешествие. Однако ей было ясно, что он устал, изнурен до последней крайности. Она не могла требовать от него, чтобы он продолжал сражаться в одиночку.
Старик сидел в темноте у изножья ее постели - всегда верный, всегда стойкий перед превосходящими силами врага.
С болью в сердце Эверинн поняла, что она должна сделать. Ей нужен еще один защитник, который сражался бы рядом с Вериассом. И юноша по имени Галлен О'Дэй не в силах устоять против нее. Есть в ней нечто, что притягивает их. Нечто биологическое, неодолимое. Едва войдя в гостиницу, она уже поняла по глазам Галлена, что он, как верится ему, влюбился в нее. Пробыв час в ее присутствии, он окончательно уверится в своей любви, а через несколько дней будет порабощен. Еще один раб.
И Эверинн ничем не могла поколебать несокрушимую преданность таких мужчин, как Галлен и Вериасс. И Вериасс сидит у ее ног, ожидая часа умереть за нее. Эверинн ненавидела себя за это, но таков был ее жребий. Ибо она родилась королевой тарринов.

2

Ничто не предупредило Галлена и Симуса о готовящемся нападении. Дорога из Клера в Эн Кохен обыкновенно была пустынна в это время ночи. Обе луны уже зашли. Немощеная дорога, мокрая от недавнего дождя, отражала звезды и блестела, будто серебряная, меж стен темных сосен и дубов.
Они приближались к опушке Койлл Сидха, и Галлен шагал осторожно. В чаще леса мелькнул мерцающий голубой огонек. Байты, сказал себе Галлен и ускорил шаг, стремясь поскорее убраться подальше от стражей этого места. Байты никогда не нападали на путников, держащихся дороги, но тот, кто углублялся в лес, не мог полагаться на свое счастье.
Сразу за горой начинались драмлины - невысокие холмы, где пастухи Эн Кохена пасли свои овечьи стада. Галлену не терпелось добраться до относительно безопасных человеческих селений.
Галлен вступил в узкую лощину по мокрому серебру дороги, ведя под уздцы Симусову старую клячу, а Симус покачивался в седле, то и дело затягивая песню, как всякий, хвативший лишнего, - и тут полдюжины голосов вскричали разом:
- Стой! Стой!
Сверху на дорогу спрыгнул человек и махнул перед ними белой женской юбкой. Лошадь заржала и попятилась в испуге, вырвав поводья у Галлена и скинув Симуса. Симус с грохотом свалился наземь с криком:
- Разбойники, злодеи!
Кобыла понеслась вверх по склону сквозь орешник, кидая комья грязи из-под копыт.
На Галлене был шерстяной плащ с глубоким капюшоном, надетый от ночного холода, но у пояса в плаще были прорези, позволяющие быстро выхватить ножи. Галлен сжал в ладонях рукоятки двух кинжалов, не желая показывать оружия, пока разбойники не подойдут поближе, и повернулся, чтобы лучше обозреть всю картину. Разбойники окружили его, высыпав из кустов над лощиной. Он насчитал девятерых: трое на дороге, ведущей в Эн Кохен, четверо позади, на дороге из Клера, и еще по одному на каждом склоне.
Симус, отплевываясь, пытался подняться с земли. Старик был в доску пьян и орал на своем ирландском наречии:
- Прочь, воры! Прочь, подонки!
А те подступали к нему с криками:
- Вставай и сдавайся!
В свете звезд Галлен едва различал их вымазанные сажей лица; у одного были курчавые рыжие волосы. Почти все они были здоровые мужики - неудачливые фермеры, отпустившие себе бороды и носящие ножи; такие постоянно болтались около пивных последние два года. Засуха в одно лето и сплошные дожди в другое многих фермеров оставили не у дел. Галлен заметил блеск длинного меча. У другого парня были щит и боевая палица устрашающего вида.
Старый Симус с руганью шарил у пояса, разыскивая нож, но Галлен схватил его за плечо и удержал:
- Не будь дураком! Их слишком много. Отдай им деньги!
- Не дам! - завопил Симус, доставая кинжал, и у Галлена екнуло сердце. Симус был отцом семерых детей. Или он отдаст кошелек, заставив семью голодать, или будет драться и, возможно, погибнет. Симус решился умереть. - А ты становись со мной рядом! Становись!
Галлен, послушный долгу, стал спиной к спине Симуса, а разбойники сомкнулись вокруг них. Симус заплатил ему за это. Целых три шиллинга, подумал Галлен. Этой ночью меня убьют из-за трех шиллингов.
Высокий разбойник взмахнул своим мечом.
- Я был бы благодарен вам, ребята, если бы вы отдали нам свои кошельки. - По его выговору и рыжим кудрям Галлен определил, что он из рода Флаерти, из графства Обхианн.
- Молю вас, добрые люди, - сказал Галлен, - не отбирайте у нас последнее. У меня денег нет, а у моего друга жена и семеро малых деток.
- Знаем! - засмеялся один. - Симус О'Коннор только что огреб сорок фунтов, продав свою шерсть на ярмарке. А ну, выкладывай! - злобно крикнул он, размахивая ножом. - Если отдадите добром, останетесь целы. - Галлен смотрел, как подступают разбойники. Один из них, должно быть, видел деньги Симуса на ярмарке, и вся шайка ждала, когда старик доберется до этого пустынного места, устроив тут засаду.
Разбойники обступили их тесным кольцом, но оставался еще шаг. Галлен подумал, не броситься ли наутек. До Эн Кохена всего миля, только через холм перевалить. Капля пота скатилась у Галлена по щеке, и сердце бешено колотилось. Он обвел взглядом разбойников в их темных кафтанах. Симус рычал у него за спиной, как загнанный барсук, и Галлен чувствовал под курткой мускулы старика, крепкие, как канаты. Молодой человек старался протянуть время в надежде, что Симус, хоть и с затуманенными выпивкой мозгами, все же образумится и поймет, что не стоит оставлять детей сиротами. Над лощиной взмыла сова.
- Вы зачем вымазали сажей рожи, поганые выродки? - ругался Симус. - Я не ребенок, чтобы испугаться черных морд! Прочь! Прочь!
Галлен прикрыл глаза и подумал: умей я орудовать ножом лучше всех на свете, что бы я сделал?
И тут же знакомая уверенность окутала его. Мускулы напряглись как пружины, и в глазах прояснилось. Галлен ощутил, как бежит по жилам горячая кровь, и раздул ноздри, впивая ночной воздух. Он смерил взглядом грабителей перед собой и, несмотря на темноту, разглядел в каждом кое-какие подробности. Они тяжело дышали, как люди, которым страшно.
Девять человек. Галлен никогда еще не дрался против девятерых, но в этот миг ему было все равно. Ведь он как-никак орудует ножом лучше всех на свете.
Он откинул голову назад, сбросив капюшон, и его золотистые волосы засияли при свете звезд. С тихим смехом он сказал:
- Должен честно предупредить вас, ребята. Если вы не уберетесь с дороги, мне придется вас убить.
- Галлен О'Дэй, глядите! - ахнул кто-то. Грабители настороженно сбились в кучу вокруг Галлена и Симуса, но ближе подойти никто не осмеливался. Самый длинный крикнул: - Взять его, парни!
О разбойниках у себя за спиной Галлен не беспокоился. Симус держал нож наготове, и, хотя старик был пьян, никто в здравом уме не захотел бы с ним схватиться. Галлен приглядывался к тем пятерым, что стояли перед ним и по бокам. Двое уже отошли на полшага - трусы, которым не хочется ввязываться в драку. Третий стоял поближе, но постоянно перекидывал нож из правой руки в левую и обратно, надеясь нагнать на Галлена страху. Еще один был крепкий, и под плащом у него что-то выпирало - нагрудные доспехи, сообразил Галлен; этот тяжело дышал и упирался ногами в землю, готовясь к прыжку. Последний из пятерых, стоявший ближе всех к Галлену, был их вожак - высокий человек с длинным мечом; вряд ли он полезет в драку с таким оружием, им ведь недолго и своему голову снести.
Сзади послышалось шарканье ног - это кто-то бросился на Симуса. Разбойник схватил фермера за руку и попытался свалить наземь, но в последний миг Симус вырвался и нанес удар ножом. Разбойник взвыл от боли, и струя горячей крови плеснула в затылок Галлену.
- Это вам за труды! - осклабился Симус, точно одержал невесть какую победу, но на него тут же кинулись другие разбойники, и фермер осел на землю от удара дубинкой по голове.
Галлен не сводил глаз с человека, который перекидывал нож из руки в руку. Когда нож оказался в воздухе, Галлен прыгнул вперед и пинком отшвырнул его прочь, обезоружив разбойника. Потом резко повернулся и отшиб от Симуса второго грабителя, а третьему перерезал горло. Парнишка с дубинкой вскинул свой щит, закрыв лицо, и Галлен мог бы проскочить мимо него, вырваться на волю и убежать. Но Галлен знал: если он это сделает, разбойники зарежут Симуса.
Галлен нырнул вбок, прыгнул за спину молодому грабителю, сгреб его за волосы и приставил ему нож к горлу.
- Стойте, где стоите, - крикнул он прочей шайке. - Я не хочу убивать этого парня! - Парень вырывался, но Галлен, зная наперед все, что тот предпримет, мигом успокоил его. - А ну разойдитесь! Дайте дорогу.
Разбойники немного отступили. Галлен видел по их решительным лицам, что жизнь парня им не дорога. Она не стоила сорока фунтов.
- Ради Христа, Пэдди, - крикнул юнец, - вели им отойти! - Мальчишка судорожно дышал, а потом начал плакать. Пот лился у него по шее, делая ее скользкой.
Галлен метнул взгляд на высокого вожака с мечом, Пэдди. Мальчишка, похоже, не годился в заложники, и Галлен счел, что свою шкуру Пэдди оценит дороже.
Галлен швырнул парня на землю. Разбойник в латах пригнулся, выставив вперед свой кинжал. Галлен уже обманул одного, и остальные теперь держали оружие низко, чтобы больше такого не допустить. Кто-то бросился на Галлена сзади; Галлен отступил вбок, полоснув разбойника по правой руке, и тут же атаковал человека в латах. Вскинув ногу на уровень подбородка своего противника, Галлен уперся ею в край доспехов, взвился вверх и перекувырнулся через голову разбойника.
Опустившись на землю, он приставил нож к горлу Пэдди. Все это произошло так быстро, что разбойники не успели опомниться. Пэдди выругался и бросил меч.
Парнишка с дубинкой сидел на земле и плакал. Один разбойник был убит, другой лежал без сознания, еще двое получили тяжелые раны. Пэдди был обезоружен. Трое оставшихся мялись, не зная, что им делать. Пэдди сказал им:
- Ладно, ребята, делайте, как он велит! Бросьте оружие и дайте ему дорогу! Ну!
Трое разбойников бросили оружие и попятились.
- Экая ты сволочь, Пэдди! - крикнул мальчишка. - Ты дал бы ему перерезать глотку мне, а свою спасешь? Тебе, значит, цена сорок фунтов, а я и шиллинга не стою?
Парень встал и, держа щит низко, как опытный боец, поднял над головой свою страшную палицу; в свете звезд блеснули ее железные шипы. Он медленно вышел вперед, и остальные разбойники, движимые жаждой наживы, мигом подобрали свое оружие.
Симус застонал и закашлялся. Галлен понял, что ему придется схватиться с этой четверкой. Они быстро окружили его.
Галлен прислушивался к шагам позади себя, пытаясь поспеть во все стороны сразу. Чувства его обострились до предела. Множество запахов окружало его. От Пэдди и других разбойников пахло шерстью, потом, мокрой землей и пеплом. От ножа разило горячей кровью. Холодный ветер налетал сквозь деревья, шумя, как море. Где-то наверху заблеяла овца, и Галлену захотелось оказаться там, за холмом, в деревне Эн Кохен, подальше от темного леса сидхов.
Он полоснул Пэдди по горлу и повернулся лицом к четверке остальных, надеясь, что смелый вызов заставит их отступить.
Он знал, что его наверняка убьют, если он позволит себя окружить, и поэтому бросился на того, что впереди, ударил его в грудь ножом, а потом попытался прикрыться им, как щитом. Но умирающий разбойник схватил Галлена за плащ и отшвырнул его обратно в круг.
Галлен понял, что дело его плохо, и тут же услышал свист дубинки над головой. Все его инстинкты, все фантазии, которые он строил, представляя себя в подобной ситуации, шепнули ему: пригнись! Он отклонил голову вправо, и тут дубинка обрушилась на него.
Перед глазами у него вспыхнуло множество ярких огней, в ушах загудело, и земля точно метнулась ему навстречу. Разбойники пинали его ногами, и кто-то кричал:
- Это тебе наука! Вперед не будешь резать людей за то, что тебя легонько оглоушат и возьмут у тебя кошелек!
Галлен увидел, что один вот-вот пырнет его ножом, и попытался откатиться, но мускулы не слушались его, и он понял, что сейчас умрет.
- Стойте! - раздался вдруг чей-то властный голос, и разбойники замерли на месте. Они разом подняли головы посмотреть, кто это угрожает им. Ветер все свистел в деревьях, и мокрая дорога холодила Галлену спину. Он сделал попытку перевернуться, чтобы тоже взглянуть на своего спасителя. Голос произнес спокойно и грозно: - Тот, кто совершит убийство в Койлл Сидхе, не уйдет отсюда живым.
Кто-то из разбойников захрипел от страха, и все отступили назад. Один из них вымолвил:
- Сидх.
У Галлена так кружилась голова, что он едва сумел перевернуться. Он всю жизнь прожил близ Койлл Сидха, но ни разу не слышал, чтобы сидхи, эти наделенные волшебными силами существа, на самом деле показывались там. Говорили, что сидхи - это мелкие демоны, слуги дьявола, и что сатана посылает их вперед, чтобы известить о своем прибытии.
- Он только один, - сказал кто-то из разбойников, стараясь вселить мужество в своих сотоварищей. Галлен оперся на локти и взглянул вверх: на вершине откоса, на фоне звездного неба, стоял человек в черной, темнее ночи, одежде, с капюшоном на голове, в тонких перчатках. В одной его руке тускло поблескивал меч, в другой - кривой кинжал. На миг Галлену показалось, что это обыкновенный человек, но потом он разглядел лицо пришельца: оно светилось во мраке бледно-лиловым лавандовым светом, точно жидкое стекло. Сердце Галлена забилось в ужасе, а сидх откинул голову и разразился зловещим смехом. В этот страшный миг Галлену представилось, что вот сейчас разверзнется земля и оттуда явится дьявол со своим воинством.
Разбойники бросились прочь. Галлен судорожно замахал свинцовыми руками, пытаясь встать, но в голове завертелось, и тьма поглотила его.
Когда он очнулся, сидх усаживал его в седло Симусовой кобылы. Галлен шарахнулся от него, как от змеи, и стукнулся обо что-то спиной - через круп был перекинут Симус, и дыхание с хрипом вырывалось у него из груди. Голова старика была перевязана, и сидх прошептал:
- Торопись, Галлен О'Дэй. Спасай своего друга, если можешь.
Голова у Галлена по-прежнему кружилась, словно листья на ветру, и он едва смог ухватиться за гриву, чтобы не упасть.
Сидх взял Галлена за подбородок, и Галлен заглянул в глаза призрачному существу. Тот выглядел точь-в-точь как человек - Галлен различал каждый волосок его золотистых бровей. Если бы его лицо не светилось, как расплавленный металл…
- Помни, Галлен, - веско произнес сидх, - я заставлю тебя отчитаться за каждую клятву, которую ты принесешь в этот день.
Галлен едва успел воспринять эти зловещие слова, как сидх свистнул и шлепнул лошадь по крупу. Она помчалась под гору, в сторону Эн Кохена. Галлен стиснул каблуками ее бока и отпустил поводья.
В ту ночь, когда Галлен О'Дэй сражался против девяти разбойников, Орик подумывал о том, чтобы расстаться с Галленом навсегда. Множество противоречивых стремлений подталкивало Орика туда, куда он идти не хотел.
Любовь к человечеству и желание служить Богу, помогая другим, побуждали его принять сан священника. Но Орик знал, что здесь они с Галленом расходятся. Орик почитал Великую Книгу и неразлучную с ней Библию, преклоняясь перед мудростью древнего Христа и его учеников, но отношение Галлена к святому Писанию обескураживало медведя. Молодой человек ворчливо соглашался с некоторыми положениями Библии, но Великую Книгу открыто презирал. И не верил ни той, ни другой. Орик искренне любил Галлена, но несходство их взглядов на религию тревожило медведя, и Орик знал, что скоро ему придется покинуть Галлена - хотя бы ради сохранения душевного мира.
На Орика влияли и другие стремления. В последнее время он почти постоянно жил среди людей, но долго это не могло продолжаться. Орик нуждался в обществе медведицы.
И в ту ночь, когда друзья простились на задах гостиницы и Орик посмотрел вслед Галлену, ведущему под уздцы кобылу с Симусом на спине, в ушах у медведя отдались эхом его собственные слова: «Бог да будет с тобой, потому что меня с тобой не будет».
Рядом с ним молодая медведица по имени Дара тихонько разгребала лапой мусор.
- Ну, что же ты решил? Придешь ты на той неделе справлять Праздник Лосося?
Орик представил себе, как на праздник соберутся сотни медведей - днем они будут рыбачить, а ночью сидеть у костров на каменистых берегах холодной реки и петь песни. Он представил себе запахи мокрого меха, сосны, огромных рыбин, надетых на колья и жарящихся над ямой с углями. Хотя Орика не особенно прельщала мысль целый день бродить в ледяных водах Обхианн Фиайн, пытаясь поймать рыбу зубами, ему было уже четыре года, и природа брала свое. Орик понимал, что отцовство даст ему нечто вроде бессмертия, ибо он будет жить в своем потомстве, и жаждал приобщения к этой благодати.
Но когда он примет сан, ему придется дать обет целомудрия; поэтому Орик решил непременно побывать в этом году на Празднике Лосося. Там соберется много славных молодых медведиц, думающих не только о том, как бы добыть несчастную рыбину себе на обед, и недаром же у медведей говорится: «Медведицу в течке ищи у речки».
На празднестве будут разные состязания и игрища - борьба, где в ход идут зубы и когти, лазание по деревьям, перетягивание бревна, метание свиньи. Орику придется завоевать себе право на брак, но ведь он уже порядком заматерел и научился у Галлена разным приемам.
Кто знает, размышлял Орик, быть может, я сумею сместить старого Мангана и стать главой медведей. Он воображал себе, как будут завидовать ему другие медведи, когда он будет отбирать себе самых пригожих и умных молодок, и при этом прилежно выгребал из кучи холодную капусту и горелых моллюсков.
- Я еще не знаю, приду ли, - проворчал он в ответ Даре. - Я подумаю. - Можно найти себе подругу и не ходя на Праздник Лосося, но недаром же говорится: «Простой медведь трясется в своей мокрой шерсти, а мудрый разводит огонь». И если Орику нужна по-настоящему хорошая пара, придется ему отправиться на праздник, оставив Галлена О'Дэя одного.
- Я видела оленей на холме, в яблоневом саду Кови, - умильно сказала Дара. - Люблю оленину. Может, пойдем поохотимся?
Орик с ворчанием вскинул на нее глаза. Ему не хотелось охотиться на оленя. У самцов рога, и даже у самок есть острые копытца, которыми они пребольно лягаются. Орик не любил без нужды подвергать себя опасности. Кроме того, он был голоден и поэтому не в духе.
- Нет, я так и не приобрел вкуса к оленине, - соврал он. - Зато я знаю, где у белок кладовые. Любишь желуди?
- Тогда я сама пойду, - сказала Дара и, оставив Орика у помойки, удалилась по северной дороге. Орик с тоской поглядел ей вслед. Он знал - она ждет, что он пойдет за ней. Вряд ли она сумеет одна скрасть оленя. Олени в испуге обычно бегут вверх, и если бы Орик засел на холме, а Дара гнала бы оленя на него, у них была бы неплохая возможность поймать дичь.
Но Орик представил себе, как здоровенный самец несется в гору, наставив развесистые рога и топоча копытами, и решил не рисковать.
Он забрался под навес сосновых ветвей, торчащих из ствола гостиницы, и лег. Ветер унес тучи, и звезды запорошили небо огненной пылью, а луны закатывались, глядя вниз, будто Божьи очи. Некоторое время Орик смотрел на падающие звезды и думал о Даре. Экая кокетка. Она, наверно, и не представляет себе, как действуют ее чары на Орика. Орик почувствовал, что настал миг принять решение: отправиться с Дарой на Праздник Лосося и постараться выиграть право на брак с ней или остаться с Галленом еще на год?
В окне над головой Орика кто-то задул свечу, и медведь вдруг заметил, как темно вокруг. Почти все огни в городе погасли, и только бледный небесный свет озарял улицы. Тихий плеск волн о берег за четверть мили от харчевни убаюкивал медведя.
Он закрыл глаза и опустил морду на землю. Потом задремал, но сон его прервал собачий лай. Необычный лай - пес залился, точно в сильном испуге, и тут же умолк, словно кто-то дал ему пинка. Орик уснул бы опять, если бы не уловил слабый, едва различимый за соленым ароматом моря запах - запах крови. Орик заморгал, посмотрел на южную дорогу, и на миг ему показалось, что он грезит.
По дороге что-то двигалось. Существо походило на человека, идущего на четвереньках, но его тонкие руки и ноги были никак не короче восьми футов, а туловище совсем маленькое, всего фута два. Двигалось оно толчками, настороженно, как богомол, вертя крохотной круглой головкой по сторонам.
В одной руке оно держало изувеченный труп собаки. Дойдя до перекрестка, чудище помедлило, бросило свою ношу и оперлось на локти, почти касаясь лбом земли. Орик слышал, как оно втягивает в себя воздух. Потом оно поползло к конюшням Мэхони, уткнувшись носом в землю, - и вдруг, напав, должно быть, на след, свернуло к гостинице.
Чудище пробралось под окна, оказавшись всего футах в двенадцати от Орика. Остановилось, обнюхало медведя и взглянуло на него. Большие глаза в лунном свете отливали оранжевым, и Орик увидел, как сильны на вид невиданно длинные ручищи этой твари. Орик не шевелился, и чудище, должно быть, решило, что медведь спит и ничем ему не угрожает. Не будите спящего медведя.
Чудище нюхало под окнами гостиницы, вбирая в себя запахи. Голова у него походила на человеческую, но двигало ею чудище совсем не как человек, а рывками, точь-в-точь как насекомое.
Оно поднялось до окошка в шестнадцати футах над землей, ухватилось одной рукой за подоконник и начало обнюхивать трещину под окном. Казалось, что оно неподвластно законам тяжести, словно комар, впившийся в свою жертву.

Предыдущая страница 2 Следующая страница


3 Дэвид Фарланд

Вытянув длинную руку вбок, оно перешло к следующему окошку и стало нюхать под ним.
Гостиница Мэхони, как почти все дома в городе, выросло из семечка дома-сосны. Хозяевам таких домов приходилось вставлять окна и двери лишь в тех местах, где проемы для них образовывались сами собой, и переделывать их каждые несколько лет, когда проемы увеличивались. Поэтому иногда случалось, что окно занимало не весь проем.
Чудище, похоже, знало об этом - оно запустило свои длинные пальцы в щель и заскребло когтями, стараясь оторвать раму. Орик услышал треск дерева и понял, хотя никогда еще не видывал подобных чудищ: эта тварь замышляет недоброе.
Чудище вырвало раму, отшвырнуло ее прочь и запустило руку в темный проем.
Орик предостерегающе взревел и вылез из своего укрытия, щелкая зубами. Чудище, хоть и длинноногое, представлялось ему весьма хлипким. Орик ухватил его зубами за ногу и замотал головой, стараясь перегрызть сухожилие.
Чудище в ответ вцепилось в Орика своими когтями, раздирая ему морду. Орик в пылу сражения почти не почувствовал боли. Перекусив ногу, он вцепился в руку и обнаружил, что она гораздо крепче, чем ему представлялось, - однажды Орик запустил зубы в ляжку лошади на скаку, но и та была куда мягче, чем это чудище. Яростно рыча, Орик стискивал челюсти, тянул и наконец-то перекусил кость.
Чудище попыталось удрать от него на трех ногах. Орик слышал испуганные крики, несущиеся из гостиницы, и смекал: если он даст твари уйти, она еще вернется в город, замышляя смертоубийство.
Он схватил ее за ногу, повалил наземь и рванул к себе, как мешок. И разодрал вторую ногу, чуть не вывихнув себе при этом челюсти.
Чудовище подняло голову, и Орик разглядел его устрашающие клыки. Оно моргнуло оранжевыми глазищами и издало вой, который прокатился по всему городу и достиг ближних гор, точно звук боевого рога. В этом вое изумленный Орик различил слова:
- Я нашел ее! Сюда, братья завоеватели! - Орик вцепился чудищу в глотку, стремясь заглушить этот призыв на помощь, и бешеным усилием вырвал у него дыхательное горло.
Тогда медведя обуяла первобытная, заложенная в нем жажда крови, и он с ревом стал рвать подыхающее чудище, терзая его когтями, танцуя вокруг него в приступе ярости - остановился он, лишь когда заметил, что из гостиницы высыпало с дюжину человек.
Джон Мэхони, захвативший с собой фонарь, посветил на чудище сам не свой от ужаса. Тогда Орик впервые разглядел, что кожа у чудища зеленая, как у жабы.
- Приведите священника! Приведите священника! - завопил Мэхони.
- О Боже, что за чудовище!
Со всего города сбегался народ, крича в испуге и недоумении. Из гостиницы вместе с другими вышли красивая молодая женщина и мужчина в капюшоне, с мечом в руке.
Они со страхом смотрели на мертвое чудище, но Орик не заметил в них изумления, написанного на лицах горожан. И чутье подсказало ему, что эти двое уже сражались с такими существами.
В самом деле - мужчина склонился к женщине, и Орик расслышал его слова:
- Он звал других завоевателей. Нужно поскорее уходить в лес. Здесь нельзя оставаться.
- А лошади? - спросила она.
- Ночью в лесу от них не будет толку. Лучше их оставить.
Женщина кивнула, мужчина вернулся в гостиницу и вскоре выбежал оттуда с двумя котомками. Одну он отдал женщине, и та тут же устремилась прочь по северной дороге.
Воин же на миг задержался, обнажил меч, сверкающий в свете звезд, взглянул на Орика, точно желая поблагодарить его, и молча отсалютовал медведю мечом. Потом повернулся и исчез во мраке.
Люди собрались вокруг Орика, расточая ему похвалы. В руках мужчин трещали факелы. Орик предупредил всех о возможном нашествии других таких же чудищ, и мужчины, собрав ополчение, отправились нести караул на окраинах города. Чей-то мальчишка побежал за отцом Хини, который, взглянув на чудище, заявил, что это нераскаянный грешник, обезображенный Богом за нечестивые деяния.
Орика восхваляли со всех сторон, но сам он не знал, что и думать. Кому он помог? Какое зло замышляло чудище? Орик ничего не знал о нем - только то, что мясо у этого создания тверже всего, во что медведю до сих пор доводилось запускать зубы. При свете фонарей, принесенных горожанами, Орик обнюхал растерзанное тело. Оно издавало маслянистый запах - так пахнут не сухопутные звери, а скорее рыбы.
Осмотрев клубки разодранных мускулов, Орик заметил какие-то волокна, похожие на тонкие белые нити. Но лицо, если бы не тяжелые челюсти и острые зубы, было бы совсем человеческим, даже мальчишеским.
Орик не знал, что это за чудище, но те двое знали. Орик посмотрел на северную дорогу, ведущую в густой лес Койлл Сидх, по которой они убежали. Придут завоеватели, и неизвестным понадобится помощь. Орик решил пойти вслед за ними, как только вернется Галлен.
Медведь взглянул на небо и сияющие на нем луны, недоумевая, что могло так задержать его друга.

3

За час до рассвета Галлен завел кобылу под навес у дома Симуса О'Коннора. Дом был развесистым дубом, и сухие листья на его ветвях шуршали на ветру при свете звезд. Рядом росли другие дома-дубы, посаженные много поколений назад, и деревня, где проживало несколько семей О'Конноров, напоминала скорее рощу. Здесь, в пустынной местности, безопаснее было жить такими вот кущами, хотя и представляющими угрозу в случае пожара. Все подобные поселения со временем сгорали.
Когда Галлен подъехал к дому, к нему устремился сторожевой филин с криком «Кто идет?» Галлен назвался, опасаясь, как бы птица не вцепилась в него когтями. В окошке О'Конноров теплилась свеча, свидетельствуя о том, что Бидди, жена Симуса, ждет мужа. Дела у Симуса обстояли плохо. Он уже не кричал в бреду и не отвечал на вопросы.
Галлен сполз с седла, позвал на помощь и поволок Симуса в дом. Бидди отперла дверь, Симуса уложили на крепкий кухонный стол; все семеро детей проснулись и окружили его. Из соседних домов сбежались братья, дядья, тетки и кузены. Дом кишел плачущими ребятишками, они толпились вокруг Симуса, теребили его, вытирая сопливые носы о его рукав.
Бидди послала старшую дочку Клэр за священником, а сын Патрик побежал за доктором. Галлен наблюдал за ним - парень отнюдь не спешил. Патрик походил на отца, но еще не вышел из щенячьего возраста и был долговяз и неуклюж. В графстве поговаривали, что он буян и выпивоха и мать его не опечалится, когда он покинет дом.
Симус очнулся и позвал Бидди, но не узнал ее. Пришел доктор и осмотрел его раны - резаную вдоль ребер и ссадину на голове, которая опухла и воспалилась; по-видимому, в одной из костей черепа была трещина.
Священник, отец Брайан, доводившийся Галле - ну троюродным братом с материнской стороны, дал Симусу отпущение грехов, пока доктор обмывал голову раненого холодной водой из колодца.
Галлен описал, как было дело, но не до конца - сказал лишь, что подоспел какой-то проезжий и распугал разбойников. Он побоялся признаться, что этот проезжий был сидхом. Чем объяснить, что его выручил один из приспешников сатаны?
Галлен сидел на табуретке, стиснув голову руками, полный страха, что Симус умрет. Сцена боя без конца прокручивалась у него в уме, и Галлен спрашивал себя, нельзя ли было добиться лучшего исхода. Ему вспоминался тот миг, когда на дорогу соскочил первый грабитель, махнув белой тряпкой, чтобы напугать лошадь: надо было тогда же выхватить нож. Но Галлен не сделал этого, желая сначала взвесить силы врага, оценить свои шансы на победу. Если бы он выхватил ножи сразу, если бы атаковал разбойников, не дав им сомкнуть ряды, его положение стало бы более выгодным. Галлен вновь и вновь переживал случившееся и через час пришел к выводу, что мог бы победить. Мог бы убить всех девятерых бандитов и благополучно доставить Симуса домой.
Не выходил из головы и сидх. Тогда ночью, в горах, когда все кружилось перед глазами, Галлен не сомневался в том, что видит, но теперь, в теплом доме, где суетились люди, видение сияющего лавандовым светом лица казалось Галлену небывалым, невозможным. Не мог он такого видеть.
Перед самым рассветом Симус погрузился в глубокий, беспокойный сон, от которого люди редко пробуждаются. В глаза Галлену словно песку насыпали, и веки отяжелели. Ему даже стало казаться, будто он уже спит - тело его потеряло чувствительность к прикосновениям, теплу и холоду.
Бидди заварила шиповник, подсластила отвар медом, и доктор влил этот напиток в горло Симусу. Галлен, зевая, наблюдал за этим издали.
Отец Брайан, величественный в своем черном одеянии, увидел лицо Галлена и был поражен. Подойдя к молодому человеку, он тихо сказал:
- Скверный у тебя вид, сын мой. Похоже, ты вконец пал духом? - Галлен не ответил. - Не пойти ли нам прогуляться? Тебе не помешало бы размять кости.
- Нет, - помотал головой Галлен. Ему казалось, что он совершит предательство, оставив Симуса. Нужно дождаться конца, быть рядом, если Симус умрет.
- Здесь от тебя никакой пользы нет, - настаивал отец Брайан. - Не от тебя зависит, выживет Симус, умрет или сделается идиотом.
Священник взял Галлена за руку и вывел его в предутренний мир. Над зелеными драмлинами всходило розовое солнце. Рассветный туман, уходя из низин, полз вверх по склонам множеством бледных пауков. Над полями хрипло каркали вороны. Отец Брайан повел Галлена за амбар О'Конноров к заросшему тростником пруду. При их приближении несколько бекасов поднялись в воздух и пролетели с пронзительным криком над головой Галлена. С водной глади взлетела пара уток. Священник сел вместе с Галленом на выбеленное солнцем бревно.
- А теперь, - сказал он, скрестив руки, - выкладывай все. Исповедуйся мне.
Галлену чудно было исповедоваться кузену. Брайану всего двадцать пять, он еще и бороду-то не успел отпустить. И все-таки он священник.
- Прости меня, отец, ибо я согрешил, - сказал Галлен.
- Когда ты исповедовался в последний раз? - спросил отец Брайан, складывая вместе кончики пальцев.
- Год назад.
- Так давно? - поднял брови священник. - Сколько же человек ты убил за это время?
Галлен на миг задумался, прибавляя к общему числу тех, что убил ночью.
- Тринадцать.
- Видно, дела у тебя идут не столь бойко, как раньше. Убийство - прискорбный поступок, смертный грех в некоторых обстоятельствах. Полагаю, все они были злодеями с большой дороги?
- Да.
Отец Брайан снова скрестил руки.
- Хмм. А сколько добычи ты взял с убитых?
Галлену пришлось подумать - он не вел учета.
- Ну, если считать обувь, одежду и оружие, которые я продал, получится что-то около ста фунтов.
- Так много? - удивленно присвистнул отец Брайан. - Неплохо поживился. - Пораздумав немного, он решил: - Прочтешь «Аве Мария» за каждого убитого тобой. Этого хватит. И, конечно же, я был бы тебе благодарен, если бы ты уплатил церкви пеню.
- Десять фунтов? - с бьющимся сердцем предложил Галлен. Деньги он давно потратил. Хотя зарабатывал он много, ему приходилось платить за еду, за ночлег в гостиницах - мало ли расходов.
- Каково тебе будет, если случится умереть с пятном на совести? Бог привел этих злодеев в твои руки, и будет только честно, если ты как-то выкажешь ему свою благодарность.
- Но десять фунтов…
- Не сокрушайся. Ты заработаешь больше за какую-нибудь пару поездок.
Галлен неохотно кивнул, думая о том, сколько могло остаться в карманах у Пэдди и остальных. Отец Брайан устремил на него острый взгляд:
- В чем еще ты хочешь покаяться?
- В том, что случилось прошлой ночью. Я много думал и почти уверился в том, что мог бы избавить Симуса от того удара по голове.
- А-а, - задумчиво сказал отец Брайан. - Вот почему у тебя был такой убитый вид. Я так и полагал. Ты никогда еще не терял клиента. Почему же ты думаешь, что мог бы спасти Симуса? Ты же сказал, что разбойников было девять? Как же ты мог бы их одолеть?
- Я был в хорошей позиции, когда они только напали на нас. Я знал, чего они хотят, и все-таки посоветовал Симусу отдать им кошелек. Я…
- Почему же ты так поступил? Ведь ты не трус. Я никогда не слышал, чтобы тебя так называли. Подумай как следует и скажи мне правду.
Галлен задумался, вспоминая тех, кто окружил его на дороге, больших бородатых мужиков, свихнувшихся без работы, вооруженных кухонными ножами и единственным древним мечом, ржавчина на котором видна была даже в темноте.
- Я не хотел с ними драться. Это были неудачливые фермеры, не привыкшие убивать. Двое были совсем мальчишки.
Галлену вспомнились двое неизвестных, нанявшие его ночью в гостинице Мэхони. Вот тот человек с двумя мечами поверх плаща определенно был опытным воином. Галлен видел это по его осанке, по тому, как он прошел через комнату, ни разу не задев оружием за скамьи. Настороженная повадка показывала, что война для этого человека - образ жизни. Галлен уже сражался с такими - с рубаками из Дарнота, после войны вышедшими на большую дорогу. С ними он дрался охотно, хотя они бывали опаснее раненого вепря.
- Ты, значит, пожалел разбойников, - сказал отец Брайан. - То же проповедовал и Христос, завещая нам быть милосердными к братьям нашим - но лишь тогда, когда они раскаиваются. Те, что напали на тебя ночью, милосердия не заслуживали. Они не давали тебе пощады и не ожидали ее от тебя. Вот если бы уцелевшие покаялись, обратились ко Христу и попросили у тебя прощения, тебе было бы вполне уместно простить их и принять, как братьев своих во Христе. В таких обстоятельствах твои чувства принесли бы тебе только честь.
- Я знаю, - ответил Галлен. Видно было, что отец Брайан не хочет порицать его слишком сурово, хочет лишь представить ему все в истинном свете. По правде говоря, Галлен слишком устал, чтобы спорить или особенно задумываться. Ему хотелось одного - спать.
- Что ж, возможно, Симус пострадал из-за того, что ты колебался, а возможно, и нет. Наверняка этого знать нельзя. Вот что. Я хочу, чтобы ты дал мне обет. Обещай Богу, что, если твое сердце загорится желанием кому-то помочь, ты не станешь впредь колебаться.
Галлен посмотрел на отца Брайана, и в уме у него эхом отдались слова сидха: «Я заставлю тебя отчитаться за каждую клятву, которую ты принесешь в этот день». От восходящего солнца вдруг повеяло холодом. Галлен встал и взглянул, как ползут по холмам белые пауки тумана. Вдалеке блеяли овцы, и ни звука больше не было в пустом и тихом мире. Сидх точно стоял рядом, поднеся к уху ладонь, чтобы лучше расслышать клятву. Галлен был уверен, что сидх откуда-то знал о клятве, которую его, Галлена, заставят дать, поэтому и предупредил, что дело это серьезное. Кому же Галлен даст обет - Богу или сидху? Приносить клятву волшебному существу было бы грехом. «Ворожеи в живых не оставляй», - сказано в Библии, что же говорить о сидхе, воплощении колдовских сил? Не мог Галлен принести такому обет.
- Ну так как, - спросил отец Брайан, не ведающий о терзаниях Галлена, - согласен ты дать такую клятву?
- Согласен. Клянусь перед Богом: если когда-нибудь впредь мое сердце загорится желанием помочь другому, я не стану колебаться. - Как только Галлен произнес эти слова, какая-то ворона с карканьем взвилась вверх и полетела за холмы, точно понесла весть. Хотелось бы Галлену знать, могут ли сидхи превращаться в птиц?
- Ну а теперь, - сказал отец Брайан, - пока еще солнышко поднялось не слишком высоко, не пойти ли нам с тобой на дорогу да не обыскать ли этих разбойников? Может, и наберем часть пени, которую ты обещал церкви.
Галлен неохотно согласился. Он не ожидал большой поживы от этих мертвецов, и было как-то жутковато обыскивать их в обществе священника. Но если они не поторопятся, какой-нибудь ранний путник опередит их.
Они направились по дороге через горы. Дойдя до места засады, они обнаружили там Симусова сына Патрика. Он уже разложил мертвецов в ряд, точно куропаток, и обшаривал их, ища кошельки и прочие ценности. Завидев Галлена со священником, он еще пуще заторопился, стремясь побыстрее забрать поживу и удрать с ней.
Галлен приостановился и оглядел всю картину. Он знал, что ночью убил троих, однако трупов было четыре. Кто-то из раненых скончался на месте от потери крови. Все четверо выглядели маленькими и безобидными, когда вот так лежали на земле, в поношенной одежде из грубой шерсти.
Пока Патрик и отец Брайан искали деньги и ценности, Галлен осматривал место битвы, читая следы на мягкой земле. Восемь грабителей происходили из графства Обхианн - Галлен видел это по закругленным носкам сапог, какие носили на севере, - но девятый, возможно, был здешний, потому что ходил в остроносых сапогах на мягкой подошве. Обе подметки у него протерлись до дыр, поэтому его следы легко было отличить от других. Галлен нашел место, где здешний житель спустился из кустов на дорогу, и попытался вспомнить его лицо. Следы показывали, что местный так ни разу и не ввязался в драку, а держался позади.
Что до сидха, то Галлен нашел и его следы. Сидх носил сапоги с крепкими каблуками и оставил в грязи отпечатки, похожие на полумесяцы.
Галлен вернулся к священнику и Патрику. Они заканчивали свою работу, проверяя, не спрятали ли воры чего в сапогах. Священник ворчал, стаскивая изношенный сапог с Пэдди. Патрик, который щадил лишь свои усилия, но не чужую собственность, вынул нож и начал резать второй сапог. Отец Брайан обругал парня, сказав, что эти сапоги еще носить и носить и можно отдать их бедным.
Тут Галлен приметил, что у самого Патрика на ногах остроносые сапоги с дырявыми подметками и на одном носке кровавое пятно. И при свете дня в рыжей щетине Патрика, пониже правого уха, стал виден след от сажи.
Отец Брайан наконец стянул сапог, и из него выкатились две серебряные монеты.
- Ну вы, стервятники, - усмехнулся Галлен. - Много ли нашли на этих несчастных? Есть у них мясо на костях?
- Три фунта, два шиллинга, - сказал священник. - Невелика пожива.
- Ну уж не знаю. Для меня это много. Три фунта? Да я бы за эти деньги всю ночь просидел бы на холоде с шайкой разбойников, чтобы указать им своего родного отца, когда он поедет по дороге. За три фунта я продал бы хоть кого. Что скажешь, Патрик?
Мальчишка растерянно поднял глаза, напуганный угрозой в голосе Галлена, но не ответил.
- У тебя на сапоге кровь твоего отца, и ты так и не смыл с рожи разбойничью сажу, - сказал Галлен. Отец Брайан, сурово взглянув на парня, увидел обличающие следы и прикусил губу.
Патрик тоскливо посмотрел в сторону Клера и напрягся, точно собравшись бежать. Но он был не из проворных, и Галлен рассудил, что нагонит его через пятьдесят шагов.
- Такой, как ты, - рявкнул священник, - был бы только обузой для матери-вдовы, хоть бы и остался в здешних краях.
- Я не хотел никому делать зла, - прошептал Патрик. Он покраснел, и горячие слезы покатились по его веснушчатым щекам.
- И при этом полагал, что вправе ограбить своих братьев и сестер? - поразился отец Брайан. - О чем ты только думал? Будто мало того, что браконьеры и волки крадут ваших овец, так ты вздумал еще пуще отяготить отца, и все ради нескольких фунтов, которые потратил бы на виски? - Известно было, что отец Брайан и сам порой не прочь пропустить стаканчик виски, поэтому он добавил: - Или того хуже - на пиво? Так убирайся же теперь! - с омерзением крикнул священник. - И никогда не возвращайся в графство Морган. Здесь ты вне закона. Даю тебе срок до заката, а потом всем про тебя расскажу. Если кто из жителей графства Морган увидит тебя тогда на дороге, тебе конец. Иди и живи где можешь и как можешь, но здесь мы тебя не потерпим!
- Позволь мне остаться еще ненадолго, - взмолился Патрик, цепляясь за подол рясы отца Брайана. - Мой отец тяжко ранен, и это причиняет мне душевную боль. Позволь мне остаться и посмотреть, доживет ли он до конца недели!
- Что? Хочешь прибрать к рукам кошелек умирающего? Убирайся ты к дьяволу! Я бы скорее оставил ласку охранять выводок цыплят. Убирайся, пока я не велел Галлену О'Дэю перерезать тебе глотку.
Отец Брайан подобрал большой камень и швырнул в Патрика в знак того, что объявляет юного О'Коннора вне закона. Камень попал парню в плечо, и тот зашипел от боли, но по-прежнему смотрел с мольбой на священника, прося отменить изгнание.
Галлен тоже взял камень и с силой метнул его, угодив Патрику в бедро:
- Убирайся, изгой!
Отец Брайан нагнулся за другим камнем. Если парень не уйдет, священнику и Галлену, согласно обычаю, придется забить его камнями до смерти.
Патрик отскочил и захромал в сторону Клера, злобно оглядываясь на своих преследователей. Он, видно, приискивал, какое бы проклятие обрушить на их головы, и наконец прокричал:
- Ты и сам хорош, Галлен О'Дэй! Ты стакнулся с сидхами и с потусторонними силами и сам не лучше демона! Я видел его, отец Брайан! Видел Галлена О'Дэя с сидхом этой ночью! Он молил сатану о помощи, и тот послал ему сидха!
- Я попросил бы тебя не бросать подобных обвинений моему кузену, - крикнул в ответ отец Брайан, - слышишь ты, проклятый отцеубийца? Прочь! - Священник снова бросил камень, Патрик увернулся и поспешно зашагал по дороге.
Священник и Галлен посмотрели, как он взбирается по извилистой тропке меж голубыми соснами и исчезает в сумрачном лесу. Отец Брайан, продолжая смотреть вдаль, спросил сквозь стиснутые зубы:
- Есть ли хоть доля правды в его россказнях о сидхе?
Галлена пробрала дрожь. Он не мог лгать священнику, хотя бы и кузену.
- Дьяволу я не молился, - сказал он, - но этой ночью, когда Флаерти огрел меня по башке и разбойники рвались содрать с меня живого шкуру, из леса вышел некто. Он был похож на человека, одет в черное и опоясан мечами, но лицо его светилось, как жидкое стекло. Он предостерег разбойников, что тот, кто совершит убийство в Койлл Сидхе, не выйдет из леса живым.
Отец Брайан затаил дыхание.
- Ты уверен, что это не был вайт или еще какой-нибудь лесной дух?
- Он был из плоти и крови, как ты или я. Он взвалил Симуса на лошадь, и я заглянул ему в лицо. Никогда ничего подобного не видывал и не слыхивал.
- Однако он не позволил совершить убийство, - смятенно и в то же время благоговейно прошептал отец Брайан. - Значит, он не может состоять в союзе с дьяволом. Должно быть, это Бог его послал. Не мог ли тот, кого ты видел ночью, быть ангелом?
- Не думаю. Ведь он был в черном.
- Тогда это был Ангел Смерти, - решительно заявил священник, - ангел, стоящий по правую руку Галлена О'Дэя и охраняющий его. Так мы и скажем людям. Так и скажем.
- Я не так уж уверен… - начал было Галлен, но Брайан повернулся и сгреб его за ворот у горла.
- Не спорь со мной! Не хватало еще, чтобы стали говорить, будто мой родственник якшается с демонами. Только ты да разбойники видели то, что произошло этой ночью. Некому опровергнуть твои слова. Это Бог послал Ангела Смерти спасти тебя - понял? И я отлучу от церкви любого, кто осмелится этому противоречить!
- Хорошо, - ответил смущенный и напуганный Галлен. Доводы отца Брайана были вескими, но в глубине души Галлен сознавал, что не так-то все просто. Сидха видели еще пять человек, и они будут рассказывать об этом. Галлен чувствовал уверенность, что случившееся еще настигнет его.

4

На рассвете горожане Клера оттащили мертвое чудище от гостиницы и утопили его в заливе. Отец Хини сказал, что проклятое Богом создание не подобает хоронить в освященной земле - лишь океан достаточно велик, чтобы скрыть такого демона.
Городское ополчение стерегло дороги, но другие чудовища пока не появлялись. Однако Мэгги знала - они придут. Собаки по всему городу нюхали воздух и лаяли с подвывом, тревожа душу Мэгги.
- Ты чуешь их? - спросила она Орика, как только рассвело.
- Да, - проворчал медведь, встав на задние лапы, чтобы лучше уловить запах. - Ветер доносит рыбью вонь - не человечий это дух.
Люди сновали по городу, разнося сплетни. Только Мэгги Флинн стояла на месте, не отрывая глаз от дороги в Эн Кохен. Галлен так и не воротился, хотя должен был прийти несколько часов назад.
- Пойду-ка я в Эн Кохен, - сказала наконец Мэгги Орику с дрожью в голосе. - Если Галлен еще не знает, что тут стряслось, надо его предостеречь. - Она снова взглянула на дорогу. Чутье подсказывало ей, что Галлен уже попал в беду. По доброй воле он никогда бы не заставил клиента ждать, и Мэгги подозревала, что он лежит мертвый где-то на дороге в Эн Кохен. Если ей посчастливится, она может еще застать его в живых.
- Ты можешь встретить чудовище на дороге точно так же, как и он, - сказал Орик, - а он способен защитить себя получше, чем ты. Сиди-ка ты на месте.
Медведь описал круг, встал на задние лапы и снова понюхал воздух. Тут с южного конца города послышались испуганные крики. Они слились в один многоголосый вопль. Мэгги и Орик бросились к перекрестку и увидели: на булыжные улицы города, вдоль легких изгородей, с обсаженной соснами дороги входила, по три в ряд, армия невиданных чудовищ. Одни, зеленокожие великаны, походили на исполинских, восьмифутового роста людей. Во главе шло такое же существо, как то, что убил ночью Орик, - оно нюхало землю, низко опустив свою человечью голову, и зыркало на горожан оранжевыми глазами.
Чудищ было больше тридцати, а в середине их строя, хорошо защищенное, шло страшилище, не иначе как вышедшее из самых недр ада. Семифутового роста, в черном хитиновом панцире, оно шагало на четырех длиннющих ногах, вытянув перед собой здоровенные ручищи. Одна из них заканчивалась грозного вида когтем, паучьи пальцы другой сжимали черную палку.
Голова у чудища была огромная, с тремя гроздьями граненых глаз разного размера: две грозди спереди, одна сзади. По обеим сторонам нижней челюсти свисали длинные, как бичи, усы, а зубы были, как у ободранной лошади. Туловище спереди было всего в фут шириной, но потом расширялось футов до трех. Из плеч торчали две пары громадных прозрачных крыльев цвета мочи. Раздутое брюхо, висящее между передними и задними ногами, почти что волочилось по земле.
Люди с криками разбегались по домам, собаки лаяли и скакали вокруг, как безумные. Некоторые женщины и старики тут же падали в обморок.
Отец Хини в своем церковном облачении выбежал на улицу и встал перед черным чудовищем. Воздев над головой крест, он прокричал:
- Вельзевул, во имя всего святого повелеваю тебе повернуть назад! Назад, покуда гнев Божий не обрушился на тебя!
В пасти черного дьявола дюжины молоточков пробарабанили что-то по куску туго натянутой кожи.
Исполинские воины расступились, и дьявол оказался лицом к лицу с отцом Хини. Чудище направило на священника свой черный жезл, и оттуда ударило пламя ярче молнии, поразив отца Хини в грудь. Одно мгновение священник стоял, пылая, как факел, потом плоть сползла с его костей, и скелет рухнул на дорогу, в лужу горящего мяса и кожи. У Мэгги кровь застыла в жилах.
Чудища прошли по останкам отца Хини и направились к гостинице.
Мэгги попятилась, забившись между двумя домами-деревьями, и Орик закосолапил за ней.
Дойдя до гостиницы Мэхони, отряд остановился, и похожее на собаку существо, шедшее во главе, стало обнюхивать окровавленную землю.
- Господин мой, - крикнуло оно Вельзевулу, - здесь умер завоеватель!
Великаны расступились, Вельзевул вышел вперед и ощупал землю своими усами, поводя ими из стороны в сторону.
Орик спрятался за деревом. Мэгги уже насмотрелась. Сердце у нее стучало, и дыхание замирало в груди. Все ее существо твердило ей: беги.
- Пойдем отсюда! - сказала она.
- Погоди, - шепнул Орик. - Посмотрим, чего им тут надо.
Один из великанов пинком распахнул дверь гостиницы и скрылся внутри. Мгновение спустя он выволок из дома Джона Мэхони, вопящего и молящего о милосердии.
Вельзевул прощелкал что-то, и великан громко перевел:
- Куда они ушли? Когда ты видел их в последний раз?
Мэхони упал на колени:
- Я не знаю, о ком вы спрашиваете. Кто вам нужен?
- Ты хозяин гостиницы? - заорал великан. - Ночью сюда пришли двое. Мужчина и женщина.
- Я их не видел, - возопил трактирщик. Мэгги знала, что он говорит правду. Он уже улегся спать, когда пришли те двое.
Но чудища сочли, что он лжет. Они зарычали, а Вельзевул вдруг замахал своими крыльями, взвился в воздух и с раскрытой пастью пал на Джона Мэхони. Мэгги увидела, как из головы Джона брызнула кровь - высоко, как волна, разбившаяся о камень, - и стремглав бросилась бежать. Орик покатился следом.

Предыдущая страница 3 Следующая страница


Золотая Королева 4

Они нырнули в лес, продираясь сквозь деревья, перескакивая через упавшие стволы. Мэгги неслась, не разбирая дороги, пока совсем не задохнулась. Ей все казалась, что она бежит недостаточно быстро и убежала недостаточно далеко. Когда она оглядывалась, ей каждый раз представлялось, что город и чудища все еще слишком близко. Возможно, она так и бежала бы, пока не умерла, как обезумевший зверь, но Орик с ворчанием поймал ее за плащ и остановил. Мэгги завизжала и лягнула его, но медведь прорычал:
- Стой! Те мужчина и женщина прошли здесь! Я напал на их след. Надо их предупредить.
Неизвестные шли по лесу напролом, и Орик резво пустился по их следу, зарываясь передними лапами в мягкий перегной и взбрыкивая задними. Мэгги старалась не отставать. Высокие черные стволы внизу заволакивал туман, встающий утром над заливом, и пахло морем. Примечая на земле сочных улиток, Орик подхватывал их языком и отправлял в рот, но это не мешало ему грезить на бегу, и не все его грезы принадлежали ему: в нем оживали обрывки родовой памяти, видения из Медвежьего Века, картины древнего леса. Он вспоминал себя медвежонком, скребущим бревно в поисках сладких личинок и термитов. Крылатые термиты порхали над ним в солнечном луче, словно кусочки янтаря или капли меда. Ярко светились изумрудные листья на кусте лососевой ягоды. Медвежонок чувствовал смутную тоску по матери, будто она потерялась, и слышал, как кто-то большой ломится к нему через лес. Прозвучал рог, и медвежонок вдруг увидел над собой огромного лохматого зверя с невероятно длинными загнутыми клыками. Зверь мотнул головой и резанул клыками воздух, распугав летучих термитов. Медвежонок повернулся и побежал.
Орику вспоминались сказки, рассказанные матерью, такие знакомые, что он не мог отделить их от собственных воспоминаний: она рассказывала, как ей полюбился вкус беличьего мяса, как потом она научилась находить беличьи кладовые и решила, что умнее поедать запасы белок, нежели их самих. Она рассказывала сыну, как ловят лосося - большой медведь выбрасывает рыбу из воды своими широкими лапами, а медведи помельче хватают ее зубами, погружая голову с открытыми глазами под воду. В своих снах наяву Орик видел серебристых рыбин, ярко блещущих в ледяной струе, чувствовал во рту вкус чешуи и ощущал, как бьется в зубах тугое тело лосося, рвущегося на волю.
И Орику, хотя он бежал вперед по следу незнакомцев, казалось, что он бежит назад сквозь время, в самую гущу чудес. Чудеса уже начались. Орик победил в единоборстве невиданное чудище, а теперь спасался бегством от подобных ему, пыхтя под тяжестью зимнего жира, бежал в первобытный лес своих грез, в неизвестность.
Однажды, пробегая по темному логу, Орик увидел вайта - мерцающий зеленый огонек, которым светилась давно ушедшая душа, хмурая женщина с длинными волосами. Посмотрев на Орика, она устремила взгляд ввысь, увидела, что настало утро, и скрылась в глубоком овраге.
Орик шел по следу. Незнакомцы уперлись в болото с соленой водой и вынуждены были подняться в гору и пересечь дорогу в Эн Кохен. Орик и Мэгги подобрались к самой дороге - медведь тяжело ступал мягкими лапами, вынюхивая в грязи следы.
Солнце уже почти поднялось над холмами, озарив дорогу, и странным казалось, что светило может быть таким теплым и приветливым в этот страшный день. Орик остановился и прислушался. «Целуй-целуй», - щебетали в кустах птички-поцелуйки.
Мэгги задыхалась после долгого бега. Орик посмотрел на дорогу, знаком приглашая девушку следовать за собой. Мэгги замотала головой:
- Я, кажется, что-то слышала.
Орик поднял голову, втягивая запах. Незнакомцы перешли здесь дорогу некоторое время назад, направляясь в заросли высоких, по грудь, папоротников под старыми соснами на противоположном холме. Орик видел там молодой дичок дома-сосны, выросший из случайного семени. Дом, хотя и с дырами вместо окон и дверей, мог послужить хорошим укрытием для путников. Незнакомцев не было видно, но пахло ими крепко. Медведь подозревал, что они прячутся в дереве, откуда им видна дорога.
Дорога и справа, и слева уходила в глухой лес. Деревья почти смыкались над ней. Орик полез вверх по склону, но тяжелая поступь кого-то, идущего с южной стороны, удержала его. Они с Мэгги отступили в лес, укрывшись под кривой сосной. Орик продолжал смотреть на дорогу из-под густых ветвей.
Медведь трясся от страха, но тяжелые, шаркающие шаги остановились в сотне ярдов от них, и наступила тишина. Орик не знал, заметило ли чудище прохожего, углубилось в лес или повернуло обратно в Клер. Орик и Мэгги прождали десять минут, и медведь начал уже надеяться, что опасность миновала, когда с другой стороны по дороге прошел Галлен О'Дэй, направляясь в Клер. Он насвистывал старую кабацкую песенку. Орик немного подвинулся, чтобы лучше видеть Галлена. Вид у парня был измученный, на голове повязка. Орик хотел окликнуть его, предостеречь о чужих в городе, но в тот же миг раздался чей-то бас:
- Стой, горожанин!
Галлен остановился и уставился перед собой, раскрыв рот. Навстречу ему спешил великан. Вот показались торс и ноги исполина, и Орик рассмотрел его как следует. Длинные руки верзилы, покрытые жестким волосом и какими-то узловатыми наростами, почти касались земли, и в одной руке он нес огромный черный жезл, похожий на пастуший посох. Пальцы у него были не менее фута длиной и на них росли когти, каких Орик не видывал ни у человека, ни у медведя. На великане был подпоясанный кафтан цвета лесной зелени и громаднейшие коричневые сапоги. Гигант все время сжимал и разжимал кулаки, выставляя напоказ свои устрашающие когти. Орику показалось, что вот сейчас он схватит Галлена за горло.
- Горожанин, - пророкотал великан, и Орику пришлось вслушиваться, чтобы разобрать слова. - Я разыскиваю мужчину и женщину - они чужие в твоей стране, воры. Ты их не видел?
- Воры? - замялся Галлен. - Как вам сказать, сэр, в Бэйл Сине как раз кончается большая ярмарка, и на дороге полно чужих. Я встретил нескольких с час тому назад. Но должен признаться, что чуднее вас еще никого отродясь не видывал. Позвольте спросить: те, кого вы ищете, так же приметны, как и вы?
- Нет, - ласково ответил великан, подходя к Галлену поближе. - Эти двое скорее с тебя ростом, горожанин. Мужчина - воин, искусный в обращении со всяким оружием, и большой ученый. Но если ты их видел, то должен был прежде всего заметить женщину: красота ее и грация ни с чем не сравнимы, и сначала ты смотрел бы только на нее, не видя ничего и никого вокруг. И чем больше бы ты на нее смотрел, тем больше бы подпадал под ее чары. Каждый ее шаг - будто танец, каждое тихое слово - будто песня, и скоро она совсем зачаровала бы тебя. Пробыв рядом с ней час, ты подумал бы, что ее любишь. Пробыв с ней день, ты погиб бы безвозвратно, сделавшись ее вечным обожателем, - вот какова ее власть.
Галлен, снова раскрыв рот, таращился на великана. Орик пригнулся пониже, чтобы разглядеть лицо чудища, но деревья мешали ему. Медведя подмывало вылезти из укрытия, чтобы лучше видеть эту диковину, но страх удерживал его на месте.
- А как зовут эту женщину? - осторожно спросил Галлен.
- Эверинн, - ответил великан.
- Я видел ее этой ночью в клерской гостинице. Волосы у нее темные, а лицо столь прекрасно и совершенно, что она тогда же похитила мое сердце. - Орику хотелось крикнуть, предостеречь Галлена, чтобы тот не выдавал незнакомцев, но Галлен продолжал: - И я снова встретил этих двоих утром, всего час назад. Они остановились в Эн Кохене, чтобы купить себе свежих лошадей и ехать дальше на север.
Галлен указал на дорогу в Эн Кохен, и Орик с облегчением расслабил мускулы. Медведь всегда знал, когда Галлен лжет, а когда нет, - сейчас парень посылал великана искать ветра в поле.
Великан вытянулся и поднялся на носки, стараясь заглянуть как можно дальше вдоль дороги. Галлен спросил его:
- Сэр, а нельзя ли узнать, что они украли? И будет ли мне награда, если я верну пропажу?
Великан помедлил и ответил:
- Она украла хрустальный ключ, ключ, который открывает ворота в другие миры. Если ты вернешь этот ключ, мой хозяин щедро заплатит тебе.
- Сколько? - жадно спросил Галлен.
- Он даст тебе вечную жизнь. - Великан выпрямился во весь рост и прокричал: - Завоеватели, все на север! - Да таким зычным голосом, что под Ориком точно земля заколебалась. Десятки других голосов в лесу подхватили этот призыв: - Завоеватели, на север!
Орик не мог больше терпеть. Если он сейчас не разглядит великана как следует, то потом такого случая может больше не представиться. Медведь припал к земле, и сердце у него так забилось, что лучше бы было не смотреть. Голова у великана была огромная, лицо безобразное и все в морщинах, а массивный подбородок свисал вниз, точно окорок. Губы были красновато-бурые, цвета полированного дерева, зубищи - желтые, как груши, а глаза здоровенные, как яйца у жеребца, и ярко-оранжевые. С головы свисали жидкие бурые волосы.
Век бы не видеть такой образины.
Великан, как видно, решил, что слишком заболтался, и устремился огромными шагами в сторону Эн Кохена, сгорбившись и низко повесив голову, словно ему тяжело было нести этакий котел на плечах.
Галлен несколько мгновений ошарашенно смотрел ему вслед. Потом облизнул губы, покачал головой и сказал сам себе:
- Вечная жизнь, значит? А если мне мало? Что скажете о вечной жизни и паре несушек в придачу? Ну, может, хоть мешок картошки накинете? Расщедрится ваш хозяин на такое или нет?
Галлен все смотрел на дорогу. Солнце светило по-прежнему, и птички порхали в листве. Сквозь кроны деревьев долетел утренний бриз, и Галлен снова помотал перевязанной головой, точно не веря тому, что ему только что привиделось.
Мэгги вылезла из кустов и шепнула: «Галлен!» Орик последовал за ней.
Галлен увидел их и запрыгал на месте, показывая в ту сторону, куда ушел великан:
- О Господи, что бы вам выйти раньше-то! Я только что видел настоящего великана! Идите сюда скорее, я покажу вам его следы! Богом клянусь, он весь зеленый, а зубищи у него как булыжники!
- Я знаю, - сказала Мэгги. - Мы тоже его видели. Их в лесу полным-полно. Галлен, они прошли через город и убили отца Хини. Это было ужасно!
Мэгги уже выбралась на дорогу и уцепилась за руку Галлена, точно ей до сих пор не верилось, что он жив. Орик теперь еще сильнее чуял запах Эверинн и ее спутника, но не хотел ничего говорить, боясь, как бы его не подслушал один из великанов.
- Отца Хини убили? - опешил Галлен. - Да как же это…
- Он попытался выгнать чудовищ из города, и они его сожгли. Потом они пошли в гостиницу, искали тех путников. Они знали, что Джон Мэхони пустил их на постой, и убили его за это.
- Так ведь он хозяин гостиницы. Боже ты мой! - вскричал Галлен, гневно глядя на опустевшую дорогу. - Это его ремесло! Ах ты, черт, где ж теперь Эверинн и ее спутник?
- Они еще до рассвета убежали в лес, - сказал Орик. - Я тут как раз выслеживал их.
- Ведь ты не выдашь их, нет? - спросила Мэгги. - Может, этот громила и наобещал тебе невесть что, но все они настоящие дьяволы! Во главе у них шел сам Вельзевул!
Галлен как будто пришел в себя.
- Если б я даже не знал, что эти чудовища убили священника, никого бы им не выдал. Мне моя честь дорога. Я обещал Эверинн проводить ее к Геата-на-Хруинн и сделаю это, хоть бы все здешние леса кишели сидхами. Ты напал на их след, Орик?
Орик содрогнулся. Ему до сих пор и в голову не приходило, что они находятся в Койлл Сидхе. Люди часто рассказывали о сидхах - чудесных и жестоких пришельцах из потустороннего мира. Раньше Орик считал это детскими сказками, но вот они, пришельцы из иного мира, - расхаживают средь бела дня, разыскивая волшебницу с ключом.
- Да, я их чую.
- Погоди! - сказала Мэгги. - Галлен, ни к чему нам путаться в дела сидхов. Пусть дьяволы сами разбираются между собой. Если эта женщина что-то украла, она, возможно, и правда заслуживает наказания!
Галлен задумчиво прикрыл глаза. Его длинные золотистые волосы сияли на солнце, перехваченные окровавленной повязкой, как алой лентой. Орику хотелось бы знать, почему у друга завязана голова. Синие, как порох, глаза вновь широко раскрылись, отразив солнце.
- Не верю я, что Эверинн воровка. Ее страж глубоко предан ей, а среди воров преданности не бывает. Алчность гасит в них все прочие чувства.
- Быть может, он очарован, - сказал Орик. - Вспомни, что говорил великан.
- Возможно. Но я всего час назад поклялся отцу Брайану, что, если мое сердце загорится желанием кому-то помочь, я помогу. И вот теперь мое сердце горит желанием помочь леди Эверинн.
- Хорошо сказано, - произнес чей-то хриплый голос над ними. Галлен, Мэгги и Орик, все как один, взглянули вверх. На вершине придорожного холма росли сосны, но голос донесся не оттуда, а из зарослей папоротника ярдах в двадцати от трех друзей. Папоротники зашевелились, и Орик увидел человека в плаще с низко надвинутым капюшоном, расписанном зеленовато-бурыми тонами. Ветви папоротника были изображены на плаще столь искусно, что, если бы человек сидел тихо, Орик никогда бы не приметил его. Но когда чужеземец стал спускаться вниз, плащ его переменился на глазах и стал гладким, светло-коричневым. На поясе у мужчины висели два меча.
Он остановился перед Галленом, и его запах как отрезало - Орик едва чуял его в каких-то десяти футах. Из всех сегодняшних чудес для медведя это было самым удивительным - то, что незнакомец вдруг лишился запаха.
Незнакомец откинул свой капюшон. На вид ему было сильно за сорок, но он был мускулист, и кожу его покрывал медный загар. Волосы, когда-то золотисто-каштановые, теперь подернулись серебром.
- Я Вериасс Дусогг, - сказал он, - советник и защитник Эверинн. Проводишь нас к воротам? Мы в большой опасности. Завоевателям не понадобится много времени, чтобы раскусить твою уловку, и они вернутся сюда в большем числе.
- Могу проводить, - сказал Галлен, - да только мы еще не условились о цене.
Незнакомец облизнул губы:
- Ты только что сказал, что твое сердце горит желанием помочь леди Эверинн.
- Так и есть - но я не говорил, что оно горит желанием сделать это задаром.
Орик перевел взгляд с Галлена на Вериасса. Воин, видимо, раздумывал, как ему поступить, - но он не мог тратить время на поиски ворот или другого проводника.
- Ты пользуешься моим бедственным положением, - сказал он наконец. - Сколько ты просишь?
- Это смотря за что. Ворота найти - дело нехитрое, но мне неохота связываться с кем-то из великанов. Ты, полагаю, знаешь, что они гонятся за вами? Потому тебе и нужен был человек, умеющий владеть оружием?
Вериасс кивнул:
- Завоеватели очень опасны. Мне следовало предупредить тебя, что их оружие намного сильнее любого, известного в твоем мире. Завоеватели могут убить с расстояния в сотню ярдов.
- Гмм… Значит, надо будет заплатить мне за риск, которому я подвергаюсь. Как насчет вечной жизни? - поднял бровь Галлен.
- Не во власти леди Эверинн заплатить тебе теперь же - но если она достигнет цели своего путешествия…
- Значит, она сможет заплатить мне, когда придет к Геата-на-Хруинн?
- Ей нужно будет пройти еще через одни ворота. И на пути ее ждет множество опасностей. Но если она преодолеет их - тогда она вернется и заплатит твою цену.
На холме закричал козодой.
- Скорее! - прошипел Вериасс, делая всем знак убраться с дороги. - Завоеватели! - Он схватил Галлена за руку и помчался с ним под гору, в кусты. Орик бросился за ними, и Вериасс увел их на несколько сотен футов от дороги, в тень сосны. - Не шевелитесь, - предупредил он. По дороге мерным шагом прошли три великана, вертя головами по сторонам. Мэгги так бурно дышала, что Орик боялся, как бы великаны ее не услышали. Но они прошли мимо.
Через пару минут Вериасс единожды свистнул дроздом. Леди Эверинн спустилась с холма в своих синих одеждах и в головном уборе из серебряных колец, скрепленных тонкой сеткой. За плечом она несла котомку, а в руках - арфу в футляре розового дерева.
Вериасс встал, и Орик увидел, что его одежда приобрела цвета леса - густо-серые и зеленые с желтыми солнечными пятнами. Капюшон он надвинул на глаза.
- Эверинн, этот молодой человек просит вечную жизнь за то, что проводит тебя до ворот. Согласна ты на его цену?
Эверинн взглянула на Галлена.
- Он не знает, о чем просит. Да и откуда? Он ведь не знает, кто я, и не представляет себе пределов нашей власти. - Она посмотрела Галлену в глаза. - Моя «вечная жизнь» - это не то, что ты думаешь. Я могу сделать так, что ты не будешь стареть, и никакие недуги тебя не одолеют. Возможно, я, сделав это, продлю твою жизнь на тысячу, а то и десять тысяч лет. Я буду давать тебе новые тела, и ты будешь возрождаться после каждой смерти. Но тебя все-таки можно будет убить, и когда-нибудь ты умрешь окончательно.
- И ты все это можешь? - спросил Галлен. Мэгги, изумленно глядя на Эверинн, попятилась от нее, будто в страхе.
- Не сейчас. Сейчас я так же беспомощна, как и ты. Но обещаю: если ты приведешь меня к воротам и я проживу еще несколько недель, в моей власти будет заплатить тебе.
Галлен предложил Эверинн свою руку, и Мэгги сказала:
- Галлен, нет!
- Почему нет?
- Тут какая-то хитрость, - вмешался Орик. - Она не все тебе говорит. Если ты поможешь ей, то от старости, может, и не умрешь, зато эти громилы вернутся и оторвут тебе голову. Послушайся Мэгги. Нечего тебе путаться в их дела. - Орик с бьющимся сердцем смотрел на своего друга. Орик был деловой медведь, а заключенная Галленом сделка никак не укладывалась в рамки медвежьего здравого смысла. Эти люди явно наделены волшебной силой, и Галлен, сговорившись с ними, может, и получит вечную жизнь, но сохранит ли он при этом свою душу?
Галлен вопросительно посмотрел на Эверинн.
- Если я останусь жива, завоеватели станут моими слугами, - сказала она, - и я не думаю, что они когда-нибудь вернутся в этот мир, чтобы причинить вред тебе и твоим близким. Галлен, я не обещаю убрать все опасности из твоей жизни. Есть кое-что и похуже завоевателей. Если я умру, то боюсь, что ты и твой народ узнаете о том, что лежит за Вратами Мира, куда больше, чем вам хотелось бы знать.
- Что ты хочешь этим сказать? - спросила Мэгги.
- Мы ведем войну, - сказал Вериасс.
Орик пристально смотрел на Галлена, видя, что молодой человек борется с собой.
- Тогда я знаю, - сказал Галлен, - какую цену запросить.
- Какую же? - спросила Эверинн.
У Орика нос пересох со страху, и медведь облизнул морду. Он ждал, что Галлен потребует свою вечную жизнь, но тот сказал:
- Я хочу уйти с вами за ворота, в страну сидхов, и увериться в том, что ты достигла своей цели.
- Нет! Ты не можешь даже представить себе, с какими опасностями мы там столкнемся. Я не могу взять тебя с собой. Ты будешь нам не помощью, а лишь обузой.
- Ты путешествуешь, и тебе нужна охрана. Охранять путников - мое ремесло.
Орик решил, что его друг потерял рассудок, но Галлен не смотрел ни на кого, кроме Эверинн. Страсть обуяла его, это ясно. И когда у Галлена такой взгляд, легче вытащить барсука из норы, чем отговорить этого парня.
- Ночью ты не назвала мне своего имени, - сказал Галлен, - потому что знала: эти завоеватели гонятся за тобой.
- Да. Я не хотела причинить тебе зло.
- И все же завоеватели пришли. Ты пусть и неумышленно, но оставила след в нашем мире. А я хочу оставить след в твоем.
- Не так все просто. Я могу провести тебя через ворота, но они ведут не в один мир, а в целый лабиринт миров, войти в которые ты не готов. Тебе сразу же захочется домой. В твоем мире я всего несколько дней, но он очень полюбился мне за его простоту, за то, как легко в нем жить.
- О других мирах я ничего не знаю, но наш кажется мне чертовски скучным.
- Скучный мир - это большая ценность. Мне хотелось бы, чтобы все миры были столь же невинны.
Галлен, поразмыслив, пожал плечами:
- Тогда я ничего не возьму с тебя за помощь. Только негодяй стал бы тянуть с женщины деньги, когда она в беде.
Орик потряс головой, смущенный столь внезапной переменой решения. Никогда, видно, медведю не понять людей. Леди Эверинн благодарно улыбнулась и вскинула бровь, как будто Галлен сразу вырос в ее глазах.
Издалека донесся крик, слышный пока одному Орику, да и то едва-едва: «Завоеватели, на юг!»
- Они возвращаются! - сказал Орик. - Торопитесь!
Галлен бросился в лес, и остальные последовали за ним.

5

Эверинн бежала по лесу за Галленом и Вериассом, а Мэгги с Ориком замыкали процессию. Эверинн трудно было пробираться через густой подлесок Койлл Сидха. Деревья росли здесь вразброс, и темная сосна царила над изрезанными холмами и долинами. Ползучий клен и железное дерево вились повсюду, как змеи, пропуская вниз лишь редкие пятна солнечного света. На земле под обильной порослью гнили сосновые стволы.
Эверинн напрягала слух, чтобы различить голоса завоевателей, но хвоя и листва глушили звук. Если завоеватели нападут, то неожиданно.
Вериасс и Галлен бежали бок о бок, и Вериасс держал обеими руками свой огнемет. Галлен все время посматривал на незнакомое оружие, но вопросов пока не задавал.
Вериасс на бегу устало сутулил плечи. Эверинн сама измучилась до крайности и знала, что ей потребуется усиленная защита. Такой, как Галлен, мог пригодиться, и она решила взять его на службу. В пути она присматривалась к нему.
Через полчаса Галлен, взбежав на холм, где стояли три высоких камня, велел всем остановиться за прикрытием этой природной крепости. Задыхаясь, он спросил Вериасса:
- Эти завоеватели будут только выслеживать нас или их достаточно, чтобы пойти напролом и выбить нас из укрытия?
- Они будут преследовать нас и по запаху, и по следам, - отдуваясь, сказал Вериасс. - Галлен, мы должны быть очень осторожны. Если они уже нашли ворота, они будут караулить там. Нам придется пробираться украдкой. Но как скроешься, если погоня идет по пятам?
Галлен поразмыслил:
- Ты говорил, что завоеватели способны убивать на расстоянии, и я видел у них жезлы, такие же, как твой. Это и есть их оружие?
- Оно называется огнемет. Когда стреляешь, из него вырывается пламя очень высокого накала.
- Что-то вроде горящей стрелы?
- Да, только гораздо мощнее. Там, откуда мы пришли, некоторых существ можно убить только таким оружием. Поэтому мы его и выбрали.
- А как оно действует? - спросил Галлен. Эверинн удивилась деловому тону вопроса. Она полагала, что молодой человек, житель столь неразвитого технически мира, будет ошарашен, - он же вел себя как ни в чем не бывало.
Вериасс протянул оружие Галлену.
- Вот здесь, под предохранителем, курок. Если нажать на него один раз, огнемет включается и вот из этих линз над стволом появляется красный световой луч. - Вериасс навел огнемет на скалу, и на ней возник красный лазерный кружок. - При этом ты чувствуешь вибрацию. Нажав курок второй раз, ты попадешь туда, где светится это красное пятнышко. - Вериасс повернул оружие боком и показал маленькие светящиеся знаки. - Вот тут написано, сколько выстрелов ты еще можешь сделать. - На индикаторе значилось «10».
- Как далеко оно стреляет? - спросил Галлен.
- Считается, что на сто пятьдесят ярдов. Но можно поразить и более дальнюю цель, если метить высоко. На слишком близком расстоянии стрелять нельзя - можешь сам загореться. Если ты, включив огнемет, не выстрелишь в течение трех минут, он отключится сам.
Галлен потрогал приклад:
- И этим можно убить великана?
- Да.
- Насколько эти великаны сильны?
- Есть три разновидности завоевателей. Орик этой ночью убил следопыта - существо с длинными руками и ногами, ходящее на четвереньках. «Великаны», как ты говоришь, - это их пехота. Они сильные бойцы, и я бы не советовал тебе сходиться с таким в поединке. Но жизненно важные органы у них почти такие же, как у нас.
В былые времена мой народ создал эти существа для охраны, для поддержания порядка во множестве миров. Но с тех пор все изменилось. Воины-дрононы победили наш народ и поработили наших стражей. Дрононы - это третья и самая опасная разновидность завоевателей.
- Дрононы? - повторила бледная, испуганная Мэгги.
- Одного из них ты видела в городе. Ты еще назвала его Вельзевулом, Повелителем Мух. На самом деле это дронон, лорд-завоеватель из другого мира. Шестьдесят лет назад они появились в наших мирах, искусные в военном ремесле. Сначала мы сотрудничали с ними, но они завидовали нашей технике и стремились завладеть ею. Они захватили множество миров. И теперь все наши уцелевшие солдаты служат дрононам. А в некоторых мирах даже и люди служат Золотой Королеве дрононов.
Галлен, отдышавшись, встал:
- Надо держаться под деревьями, чтобы они не могли в нас попасть, и я поведу вас такими тропами, где им нелегко будет следовать за нами. Если удастся избавиться от погони, не придется штурмовать ворота в лоб.
И Галлен побежал, стараясь затруднить дорогу завоевателям. Он петлял в зарослях низких сосен, росших так близко, что их ветви почти переплетались. Дважды он описывал большие круги, чтобы усилить свой запах, и вел других через кучи хвороста, где не остается следов и даже запах не держится.
Сделав все что можно, чтобы сбить завоевателей со следа, Галлен повел всех к пещере у подножия горы, но задержался перед входом в черное устье.
- В чем дело? - спросила Эверинн.
- В этой пещере много узких коридоров и пять выходов. Хорошее место, чтобы оторваться от завоевателей. Однако здесь водятся вайты. Надо будет зажечь факелы, чтобы они держались от нас подальше.
- Нет, не надо сюда входить, - сказала Мэгги. - Это слишком опасно.
- Вайты? - сказал Вериасс. - Кто такие вайты?
- Духи. Если кто-то слишком любопытен и нарушает законы Книги, священники отдают такого вайтам.
- Ты что, веришь в привидения? Их не бывает. Ты сам когда-нибудь видел их?
- Привидения - одно дело, а вайты - другое. Я видел их, и не раз. У нас в городе была одна старуха, Келли О'Брайен, которая варила разные зелья из трав. Однажды ночью вайты пришли и увели ее, испускающую громкие вопли, по дороге в Эн Кохен. Больше ее никто не видел.
Ни Вериасс, ни Эверинн, похоже, не поверили Галлену.
- Он правду говорит, - вступилась Мэгги. - Вайты на самом деле существуют. Ночью их души светятся в лесу голубыми и зелеными огоньками.
Эверинн и Вериасс переглянулись и произнесли в один голос:
- Артефы!
- Что им тут делать? - тут же усомнился Вериасс.

Предыдущая страница 4 Следующая страница


5 Дэвид Фарланд

- Они охраняют этот мир, - пояснила Эверинн. - Намеренно держат его население в невежестве. Именно такой мир желали создать древние - мир, где последующие поколения могли бы укрыться от проблем вселенной, слишком большой, чтобы ею управлять. Держу пари, что первые поселенцы передали свой разум артефам.
- Так значит, вы знаете вайтов под другим именем? - спросил Орик. - У вас в стране сидхов такие тоже есть?
- Да, - ответила Эверинн. - В стране сидхов мы создаем их сами. Это просто машины для хранения человеческих мыслей. Мы можем спокойно идти через вашу пещеру.
- Предупреждаю вас - солнечный свет туда не проникает, - сказал Галлен. - Внутри темно, как ночью.
- Солнечный свет лишает артефов силы, - сказал Вериасс. - Радиоволны, идущие от вашего солнца, сбивают их, мешают им думать. Но против огнемета артеф не устоит.
Галлен вздохнул, все еще, по-видимому, испытывая страх, и повел всех за собой в узкий проем. Он держал в своей руке тонкую руку Эверинн, помогая ей идти в темноте, и Эверинн чувствовала, как он дрожит, но не знала отчего: от страха ли перед этим местом, или от ее прикосновения. Мужчины часто проявляли такую реакцию. Ошибкой было дать ему руку.
Галлен шел ощупью вдоль стены, пока не ударился головой о выступ скалы, - тогда он свернул в боковой ход. Через несколько сотен футов он вошел в другой узкий туннель, потом еще в один, отходящий налево. Теперь они карабкались по осыпающемуся склону. Капли воды звонко цокали, падая в невидимые лужи. Эверинн старалась не поскользнуться на мокром камне. Воздух имел слабый металлический привкус, и Эверинн хотелось поскорее выйти отсюда. Ей показалось, что вдалеке уже виден солнечный свет, но нет: это зеленый призрак несся к ним через большую пещеру.
Призрак старика с бачками-котлетками и кустистыми усами, в длинном камзоле и коротких сапогах. Стоя во мраке, он внимательно разглядывал пришельцев. Свечение, которое излучал вайт, позволило Эверинн увидеть кусочек пещеры, и молодую женщину изумило нагромождение камня, сталактиты и сталагмиты.
- Что вы делаете в моей пещере? - осведомился вайт. - Разве вы не знаете, что в этом лесу нечисто?
- Уйди прочь! - сказал Галлен. - Не загораживай нам дорогу!
- О, да это Галлен О'Дэй, - весело воскликнул вайт. - Давненько не встречал я тебя в здешних лесах. - Но смотрел старик не на Галлена, а на Эверинн, особенно на серебряную сетку в ее волосах. Он поцокал языком и покачал головой. - На беду себе, Галлен, связался ты с пришельцами из другого мира. Разве твоя мать не предостерегала тебя против подобных вещей? Не рассказывала тебе, что бывает с любопытными мальчиками?
- Прочь! - прошипел Галлен. - Мы хотим только пройти.
Вайт посмотрел на огнемет в руках Вериасса.
- Что ж, я уйду, Галлен О'Дэй. Но подожди, так легко ты от меня не отделаешься. - Вайт отступил в боковой туннель и скрылся за углом.
Пятеро торопливо пробирались через пещеру, карабкаясь по предательским осыпям, проваливаясь в щели. Старый вайт, крадучись, шел за ними. Вскоре к нему присоединился другой, потом еще один, и недолгое время спустя Эверинн насчитала позади дюжину этих созданий. Их слабое сияние было единственным источником света вокруг.
Но наконец настал миг, когда они вышли на солнце, и Галлен, тяжело дыша, повалился на землю. Он был бледен, и Эверинн поняла, что переход через пещеру явился для него нешуточным испытанием - ведь юноша был из примитивов и верил, что вайты - это всесильные духи. Последними наружу выскочили Орик и Мэгги. Галлен, увидев круглые глаза девушки, расхохотался.
- Что тут смешного? - осведомилась Мэгги.
- Ничего. Я просто радуюсь.
Галлен встал и повел всех на юг. Пройдя полмили, они очутились на краю крутого обрыва, спускавшегося в долину. Здесь недавно прошел пожар. Землю усеивали большие валуны, и почва вокруг них стала такой рыхлой, что малейший толчок мог вызвать обвал. Эверинн оценила предусмотрительность Галлена. Тяжелый завоеватель непременно будет ступать по валунам, и можно легко представить себе, как он загремит вниз вместе с оползнем.
Спустившись, Галлен повернул на запад, идя вдоль каменистого русла небольшой речки. Вокруг жужжали комары, и над водой порой взлетали дикие утки. Там, где речка сужалась и была глубже, Галлен выдернул из земли молодое деревце, заострил его колом и вогнал в ил так, чтобы это было незаметно постороннему глазу. Это заняло у него всего одно мгновение. За восемь часов они прошли чуть больше пяти миль, но Эверинн надеялась, что тактика Галлена в конечном итоге сбережет им больше времени.
Вскоре они снова вошли под покров леса и чуть-чуть передохнули. Мэгги едва переводила дух, и пот струился у нее со лба. Все были донельзя грязны и измучены. Отдых был необходим.
В полумиле за ними с горы прогремел могучий бас:
- Завоеватели, ко мне!
Враги обнаружили место, где они вышли из пещеры. Галлен выругался сквозь зубы и беспомощно взглянул на Вериасса.
- Ты все сделал правильно, - пристально глядя на юношу, сказал Вериасс, и Галлен наморщил лоб, с трудом разбирая выговор чужеземца. - Ты, как мог, затруднил дорогу завоевателям, но теперь нам надо бежать. Нельзя больше тянуть время.
Наверху раздался грохот и вопль завоевателя, на деле убедившегося в неверности спуска. Галлен вышел на прогалину, образованную упавшим деревом. Эверинн присоединилась к нему и взглянула на гору. Два пехотинца-гуманоида поднимали на ноги следопыта.
- Вериасс, - сказал Галлен, - можно мне испробовать твое оружие?
Вериасс подал ему огнемет. Поднятый ствол чуть колебался в руках Галлена, но он задержал дыхание, расслабил мускулы и нажал на курок. Нахмурясь, точно в опасении, что ружье выстрелит само собой, Галлен вторично навел его на цель. Эверинн не видела, куда легло красное пятнышко лазерного прицела, но великаны на холме наверняка его заметили - они внезапно бросили следопыта и отскочили. Галлен опять нажал на курок. Белое химическое пламя, пролетев по воздуху, охватило следопыта. Тот, коротко вскрикнув, запылал и вскоре превратился в кучку тающих костей. Галлен отдал огнемет Вериассу:
- Может, это хоть ненадолго собьет их со следа.
Они побежали за Галленом на северо-запад. Через лес вела хорошо утоптанная тропа, и Эверинн знала, что здесь столь же легко пройдут и завоеватели. Даже быстрее - ноги-то у них длиннее.
Скоро беглецы добрались до рощи домов-сосен. Когда-то давно, несколько столетий назад, в этой речной долине стоял город, но жители покинули его. Семена домов-сосен падали на землю, и вот на этом месте образовался целый лес из полых стволов, стоящих так близко, что деревья срастались друг с другом.
Никто не мог бы пробраться сквозь эту чащобу - непроходимую в полном смысле слова.
- Пойдем напрямик, - сказал Галлен.
- Нам здесь не пробраться, - возразил Вериасс.
- Я играл тут в детстве. Сквозь дома можно пройти, если вы не прочь немного полазить. Длина этой рощи - восемь миль, а ширина почти везде - мили три-четыре, но есть одно место, где она всего четверть мили шириной. Там и пойдем.
Как во всех домах-деревьях, в этих стволах были естественные дупла для окон и дверей. В них всегда образуется хотя бы одна дверь впереди, одна позади, а выше - дыры разного размера для окон.
Эверинн знала, что завоевателям здесь не пройти. Галлен вел их вдоль опушки, пока не дошел до узкой лощины - тогда он повернул к сплошной древесной стене и пролез в дверное дупло.
Путь через рощу домов-деревьев был очень труден - путники, отдуваясь, карабкались из дупла в дупло, то вверх, то вниз.
Хорошо было Галлену играть здесь мальчишкой, но окна, в которые он лазил тогда, не пропускали взрослого человека, а уж тем более медведя, накопившего изрядный запас зимнего жира. С Эверинн градом лился пот. Когда они прошли уже полпути, Галлен вдруг остановился перед особенно узким дуплом. Здесь им было явно не пролезть, и молодой человек в раздумье наморщил лоб.
- В чем дело? - спросил Вериасс.
- Мы застряли. Когда-то я запросто здесь пролезал, и дальше есть тропка, по которой можно легко пройти, но нам до нее не добраться.
- Что же делать-то? - спросила Мэгги.
- Мне придется поискать другой путь.
- Помощь нужна? - спросил Вериасс, хотя и был измучен вконец.
- Я найду дорогу. - И Галлен вышел в дверь. Эверинн услышала, как он взбирается на дерево. В домах-соснах было полно пыли, хвои, шишек и беличьего помета. По долине дул легкий бриз, шевеля верхушки деревьев, но здесь, внизу, стояла духота.
Первые несколько минут Эверинн радовалась возможности передохнуть. Вериасс достал из своей котомки фляжку и подал ей. Эверинн ужасно проголодалась, пробыв без пищи весь день, но съестного в котомках не было.
Через час, когда Галлен так и не появился, Мэгги сказала:
- Пойду-ка поищу Галлена. Может, он нас потерял.
Она вылезла в окошко и стала взбираться наверх. Солнечный свет в дверном проеме потускнел. Приближался вечер, и Эверинн слышала, как воркуют лесные голуби на ветках. Было очень тихо, и она начала нервничать. Они уже долго сидят здесь, и завоеватели, должно быть, где-то недалеко. Ей думалось, что кто-то из них мог убить Галлена, но она не смела высказать этого вслух. Медведь сопел под окошком.
- Как ты думаешь, Галлен правда нас потерял? - спросила Эверинн у Вериасса.
Тот покачал головой:
- Нет. Он ведь играл здесь когда-то. Думаю, он точно знает, где мы. Я поражен его сметкой. Для примитива он хорошо понял нашу задачу и очень ловко провел завоевателей. Он скоро вернется.
Вериасс произнес это с уверенностью, и Эверинн сразу стало легче. Но воину, как видно, тоже хотелось поговорить.
- Как человека военного, он меня… озадачил.
- Каким образом?
Вериасс задумчиво улыбнулся:
- Он движется со смертоносной грацией. Если бы я встретил такого на другой планете, то сразу понял бы, что передо мной наемный убийца. Ему свойственна осторожность, уверенная настороженность, которая сразу бросается в глаза. Но он многим и отличается от воинов прочих миров. Наши предки полагались в основном на доспехи, пока не вошли в обращение огнеметы. Мы надеемся на свои огненные ружья и на тактику, которую черпаем из искусственного разума. Мы воюем издали и редко видим лица своих жертв. Еще реже сознательно идем на риск. Мы превратились в неких гроссмейстеров, которые помнят наизусть слишком много классических ходов. Но этот молодой человек полагается лишь на свою смекалку, и его оружие - это нож. Странный выбор, между прочим.
Из темного угла под окошком отозвался медведь:
- Галлен охотно завел бы себе меч, но это чересчур накладно. В каждом графстве надо сызнова платить налог за ношение этой проклятой железяки.
- Значит, даже в вашем примитивном мире, - улыбнулся Вериасс, - владение оружием как-то контролируется?
Медведь что-то неразборчиво пробурчал. Вериасс вздохнул.
- Сдается мне, нам повезло. Я много тысяч лет не встречал такого, как он. - И воин устремил пристальный взгляд на Эверинн, словно говоря ей: «Он нужен нам. И ты можешь заставить его последовать за собой». На Эверинн повеяло холодом. Ей вспомнилось, как дрожал Галлен, держа ее руку в своей, как он смехом изгонял из себя страх перед вайтами. Галлен заинтересовал и ее.
- Он ужасно долго отсутствует… - прошептала она. Медведь, внимательно наблюдавший за ними, прочистил горло:
- А вы ничего не можете сделать, чтобы помочь нам выбраться из этого леса? Разве вы не умеете колдовать?
- Мы такие же волшебники, как и ты, Орик, - засмеялась Эверинн.
- Вон как, - разочарованно протянул медведь.
Где-то совсем близко досадливо взревел завоеватель. Великану удалось пробраться в поросль домов-сосен. Вериасс встал и прислушался, положив руку на огнемет.
Несколько мгновений спустя послышался шорох, словно кто-то спрыгнул с верхних ветвей их дерева, и на порог легла тень Галлена.
- Пошли, я нашел дорогу.
- А где же Мэгги? - спросила Эверинн.
- Она там, впереди, ждет нас. - И Галлен ловко, как куница, полез на дерево, показывая им дорогу. Она оказалась очень трудной.
Через некоторое время Вериасс попросил об остановке. Солнце садилось. Стоя в тени сосны, Вериасс вытер ладони о рубашку.
- Постойте-ка, - сказал он, воздев руки. - Я чую огонь. Завоеватели подожгли лес. Не знаю, далеко ли.
- Недалеко, - выдохнул Галлен. - Огонь от нас не далее как в пятидесяти ярдах.
Силы у всех были на исходе. Они полезли дальше. Эверинн вслепую цеплялась за ветки. Дым стлался по лесу, как тонкий туман. Уже на самом краю рощи Галлен снял с себя пропотевший, перепачканный плащ и бросил его в расселину между двумя деревьями. Вериасс последовал его примеру, и Эверинн поняла, что они хотят оставить за собой какой-то сильный источник запаха. Она сняла свой синий плащ и бросила его туда же. И поймала взгляд Галлена, устремленный на нее снизу. Он не отвел виновато глаз, как сделали бы на его месте некоторые мужчины, а продолжал смотреть с откровенным восхищением. Эверинн попыталась взглянуть на себя его глазами - сидит на ветке женщина в синем платье, с серебряными кольцами в темных волосах, освещенная последними лучами заходящего солнца - возможно, этот ореол и придает ей великолепие. Она такой и рождена, чтобы казаться прекрасной обыкновенным людям.
Эверинн спрыгнула наземь и помчалась в лес, под свод высоких сосен.
Надвигалась ночь. Галлен устал до предела, и у него в запасе больше не осталось хитростей. Теперь оставалось только добежать до ворот, и он вел туда всех кратчайшей дорогой.
До старого леса у развилки ущелья они добрались на самой вечерней заре. Позади, в отдалении, Эверинн услышала торжествующий рев. Завоеватели, должно быть, напали на их след и будут здесь через несколько мгновений.
Эверинн бросилась к воротам, открыв и бросив наземь футляр арфы. Задыхающийся Галлен остался на месте рядом с Мэгги и медведем, а Вериасс встал позади них. Эверинн подняла над головой ключ, кристалл в форме подковы, и нажала на кнопку, передающую электронный код. Ворота подали сигнал, что код принят, и ключ начал светиться.
Ворота в этом мире были самыми древними из тех, которые довелось видеть Эверинн. Они были невелики - чуть выше человеческого роста и всего в два ярда шириной. Просто два столба с перекладиной, сложенные из полированного серого камня. На столбах были вырезаны цветы и лозы, значения которых Эверинн не знала.
Она держала свой кристалл над головой, и воздух под сводом ворот тоже начал светиться бледным лавандовым сиянием.
- Моя светлая леди, - сказал Галлен, - будешь ли ты в безопасности в том мире, в который уйдешь?
Эверинн посмотрела на него. Галлен, видимо, хотел уйти с ней, и ей предстояло решить, взять его или нет. Однако завоеватели близко. Галлену придется защищать Мэгги и Орика. Если Эверинн позволит ему следовать за собой, девушка и медведь могут погибнуть.
- На какое-то время буду, - сказала Эверинн. - Ключ от ворот есть только у меня. Завоевателям придется преследовать меня на своих небесных кораблях, и я сумею намного опередить их. Но сейчас тебе и твоим друзьям лучше уйти отсюда немедленно. Завоевателям нужна только я.
Эверинн бросила последний взгляд на этот мир - вдохнула аромат сосен, свежесть лесного воздуха. В первые дни своего пребывания здесь она видела чистые ручьи, полные форели, спала под звездами, и никто здесь даже не слыхивал о дрононах. Вряд ли Галлен и Мэгги ценят то, чем они здесь обладают, и Эверинн надеялась, что после ее ухода завоеватели тут тоже не задержатся. Лет через десять местные жители забудут, что завоеватели когда-то прошли через их город. А через сто лет рассказ о бегстве Эверинн через-эти леса станет волшебной сказкой из тех времен, когда сидхи еще ходили по земле.
Эверинн оглянулась через плечо на Галлена. Он весь подобрался, и Эверинн прочла по его глазам, что он намерен сделать. Он хочет проскочить в ворота вслед за ней.
- Я обещаю тебе вечную жизнь, если достигну своей цели, - торопливо сказала она. - Галлен, подбери, пожалуйста, мой футляр.
Галлен наклонился, и в этот миг Эверинн схватила за руку Вериасса и вместе с ним прошла в ворота.
Галлен не знал, как ему быть. Он собирался просто вбежать в ворота вместе с Эверинн, но сначала хотел попрощаться с Мэгги и Ориком.
Вышло по-иному - Эверинн убежала за ворота с Вериассом. В проеме вспыхнул белый огонь, и сияние под сводом вдруг погасло, словно задули свечу. Ледяная струя пронизала воздух. Ворота подернулись инеем. Галлен вошел в них и немного постоял под сводом, глядя на древние руны цветов и животных, вырезанные в камне. В детстве он раз принес сюда молоток и долото, но не сумел отколоть от ворот ни кусочка. Только затупил и погнул долото, а в конце концов и рукоятка молотка треснула. Нигде в мире больше не было такого камня. Галлен взял за руку Мэгги.
У него точно отняли сердце, и он мог только стоять и смотреть на девушку. В лесу позади них раздался крик, и Мэгги дернула Галлена за руку:
- Пошли отсюда. Давай бери ноги в руки. Бежим!
Галлен, заметив, что его трясет, прошел сквозь ворота и ощутил порыв холодного ветра - ничего больше. Для него ворота никуда не вели. Они закрылись.
- Пойдем! - проворчал Орик. Он стоял на задних лапах, нервно нюхая воздух.
Все трое взбежали на вершину невысокого холма. Там Галлен остановился и спрятался за поваленным деревом. Мэгги и Орик улеглись рядом с ним. Внизу раздавались крики, и Галлен глянул поверх ствола, от которого било в нос запахом гнили.
Под деревьями копошились два великана, помятые и грязные. Один из них выругался и пнул ворота.
- Ушли, - сказал он.
Его товарищ повалился на землю, чтобы отдохнуть, а первый произнес куда-то в воздух:
- Лорд Хиткани, мы нашли ворота, но Эверинн и те, что с нею, уже ушли. - Выслушав, видимо, ответ, он сказал: - Хорошо, мы подождем.
Через несколько минут Галлен услышал над деревьями рокот. Черное существо с громадными крыльями снизилось и село на землю перед воротами. Потом стало ходить вокруг них кругами, трогая их своими длинными усами. Галлен разглядывал дронона - Вельзевул и есть, другого имени не подберешь.
Дронон достал из сумки у себя на боку кристалл в виде подковы.
Поднял ключ вверх, пока тот не загорелся слабым лавандовым светом, и сказал странным гортанным голосом:
- Они ушли на Фэйл. Когда подойдут остальные, мы возобновим погоню. А ты, - обратился он к одному из великанов, - проверь, действует ли этот ключ.
Дронон устроился на толстом ковре из сосновых игл, тихо шевеля крыльями, а великан занялся ключом. Сумерки под деревьями сгущались. Галлену хотелось немногого: помыться и набить чем-нибудь свой прилипший к спине живот. Это был самый длинный день в его жизни. Он не спал уже тридцать шесть часов. Но он не смел пошевелиться, боясь встревожить завоевателей, и уснуть тоже не смел.
Рядом Мэгги и Орик спокойно наблюдали за великаном, который что-то делал в густеющих сумерках. С моря подул вечерний бриз, шумя в вершинах деревьев и скрипя ветвями.
Орик ткнулся мордой Галлену в ребра и мотнул головой в сторону севера. Галлен тоже посмотрел туда. В лесу между деревьями мерцал бледно-голубой огонек.
Говорят, что лучшая защита от вайта - лежать тихо, затаиться. Но Галлен знал, что вайты будут искать его этой ночью.
Во рту у него вдруг пересохло, и он облизнул губы. В лесу уже мигало множество других огоньков, бледно-зеленых и голубых - они перелетали между деревьями плавно, как олени, перескакивающие через-изгородь. Оставаясь на месте, Галлен рисковал тем, что вайты его обнаружат. Но если он попытается уйти из Койлл Сидха, его сцапают завоеватели.
- Есть, - заявил великан с усталым торжеством в голосе. Галлен оглянулся и увидел, что арка ворот светится. Великан спрятал сияющий ключ и уселся рядом с остальными в паре ярдов от ворот.
Ветер свистал в деревьях, и где-то наверху стучал дятел. Галлен прикидывал: а что, если добежать до великана, выхватить у него ключ и проскочить в другой мир? Эверинн была спокойна, думая, что у нее в руках единственный ключ от ворот. Она не ждет, что завоеватели так быстро последуют за ней. Но Галлен подозревал, что, если он и решится напасть на великанов, от его ножичков будет мало толку.
Он обнял Мэгги за плечи и прошептал ей:
- Лежи тихо, а утром отправляйся домой. - Потом потрепал Орика по морде, встал, тихо перескочил через бревно и побежал вниз по мягкой почве и сосновым иглам, глушащим звук шагов. Орик побежал за ним, хоть и боязливо. Галлен прибавил ходу, думая: ей-богу, они и не разглядят меня, такую я пыль подыму.
Но в этот миг дронон поднял голову, зашипел и, кажется, плюнул. Галлен, подбегая к нему сзади, увидел вдруг, что у этой твари есть глаза и на затылке. Дронон схватился за свой огнемет, но Галлен был уже слишком близко, чтобы стрелять в него.
Галлен выхватил свои ножи с криком:
- Ни с места, иначе всем смерть! - И великаны так поразились, что невольно отступили на шаг.
Галлен, бывший почти у самых ворот, одним движением сорвал с одного сумку с ключом.
Но другой быстро, как змея, поймал Галлена за руку и повернул к себе. Галлен, изо всех сил стараясь удержать ключ, полоснул великана ножом по жилам на запястье. Кровь обильно хлынула на землю и на руку Галлену, но великан не отпускал его. Галлен снова полоснул, рванулся назад и упал, крепко держа ключ.
Все три завоевателя уже оправились и дружно кинулись на него.
Позади раздался пронзительный визг. Завоеватели замешкались на долю секунды, и Мэгги проскочила между ног у великана. Галлен почувствовал, что Орик ухватил его зубами за ворот и тащит в ворота.
Галлен кое-как поднялся на ноги и сделал шаг назад, смутно заметив, как ворота вспыхнули призрачным лавандовым светом.
Орик в страхе взревел. Мэгги была рядом и тянула Галлена за собой. Он ступил еще шаг, увидел, как искривились от ярости лица великанов, и тут холодное сияние подхватило Галлена и унесло.

6

Когда Галлен с Ориком устремились вниз с холма, Мэгги в страхе поняла, что они хотят бросить ее тут. Она зарылась лицом в землю, стараясь стать совсем маленькой, и тут услышала крик Галдена.
Зеленые и голубые огоньки вайтов, кишевшие в лесу, полетели вверх, к Мэгги, окружая ее.
Страх Мэгги сменился гневом. Она вскочила и увидела, как Галлен и Орик завладели ключом. Тогда она с визгом бросилась вниз, врезалась в этих двоих и втолкнула их в ворота.
Ледяной белый свет охватил ее, и ей почудилось, что она летит, словно лист по ветру.
Потом она упала и покатилась на земле, наткнувшись на теплого мохнатого Орика. Галлен упал на нее, Мэгги вскричала в ярости, желая хорошенько кого-то стукнуть:
- Галлен О'Дэй, если ты… - Но тут же умолкла и села, удивленно раскрыв рот.
Они очутились на поляне среди густого леса. Здесь, похоже, стояло лето. Теплый вечерний ветерок шевелил ей волосы, и далеко на горизонте, над грядой облаков, висел крохотный овальный лунный диск лавандового цвета.
Никаких ворот рядом не было. Мэгги убедилась в этом, посмотрев по сторонам. Вокруг шептались на ветру широколиственные деревья и пели во мраке цикады. На небе было больше звезд, чем когда-нибудь доводилось видеть Мэгги.
Галлен стоял и тоже осматривался, скрестив руки на груди. Орик нюхал воздух.
- Галлен, есть что-то у тебя в голове или нет? - крикнула Мэгги. - Ну куда ты нас завел? Мне это место не нравится.
- Фэйл, - еле слышно прошептал Галлен. - Завоеватели сказали, что этот мир называется Фэйл.
Сверху послышались скрипучие звуки, и по небу пролетела стая белых птиц - они-то и скрипели, словно заржавленные дверные петли, снижаясь порой над лесом, чтобы половить мошкару, птицы скоро исчезли вдали.
Галлен поднес руки ко рту и прокричал:
- Эверинн! Вериасс!
Ответа не последовало.
- Я их не чую, - проворчал Орик, вставший на задние лапы. - Ни малейшего запаха. Их тут не было.
- Как так? - удивилась Мэгги. - Они должны были тоже выйти здесь. Они прошли в ворота всего пять минут назад!
- Возможно, это не столько ворота, сколько ход, который разветвляется, - предположил Галлен. - Эверинн говорила, что за воротами лежит целуй лабиринт миров. Может, мы не туда свернули.
Мэгги посмотрела на небо, полное незнакомых звезд, и на непривычную луну. От деревьев странно пахло, и вечерний бриз был тихим и теплым. Она представить себе не могла, куда они попали.
- Ты думаешь, мы оказались не в том мире? - сказала она. - Галлен, ты мерзкий рыбий потрох. Дать бы тебе как следует по башке! О чем ты только думал, воруя ключ? Нас всех могли убить из-за тебя! Я знаю, кого тебе надо - эту Эверинн. Ты втрескался в нее, как только увидел. И хоть бы тебе даже оторвали голову, невелика была бы потеря. Ты бы думал другим местом.
- Оказалось, что у завоевателей есть свой ключ, - пожал плечами Галлен. - Нужно же было предупредить Вериасса. Кроме того, я никого из вас не просил идти со мной.
- Вы меня бросили! - сверкнула глазами Мэгги. - И ты, и твой глупый медведь. Как только великаны подняли крик, все вайты, какие только есть в округе, кинулись ко мне. Волей-неволей пришлось бежать за вами! И не приди я вам на помощь, нас бы всех поубивали! Нет бы укрыться поглубже в лесу и остаться дома, так вы…
- Прости, - сказал Галлен. - Меньше всего мне хотелось причинять тебе какое-то зло и вообще впутывать тебя в это дело.
У Галлена был такой грустный вид и говорил он так искренне, что злости у Мэгги сразу поубавилось. Она погрозила ему кулаком:
- Нет, ты сознайся. Имей честность признать: ведь не затем ты сюда подался, чтобы поговорить с Вериассом. Это Эверинн тебе нужна. Ты весь день строил ей глазки и не вздумай отрицать это, Галлен О'Дэй, не то я возьму палку и побью тебя.
- Не мог же я допустить, чтобы ее убили за здорово живешь, - пожал плечами Галлен.
Мэгги рассудила, что больше ничего от него не добьется. Она встала и бросила свирепый взгляд на хрустальный ключ, на который упала в рывке через ворота. Мэгги подобрала его - свет в нем медленно угасал, и внутри виднелись какие-то серебряные червячки, проволочки и золотые колечки - диковинные штуки, похожие на церковные облатки.
- Я есть хочу, а вы? - пробурчал Орик. - Где бы раздобыть что-нибудь съедобное?

Предыдущая страница 5 Следующая страница


Золотая Королева 6

- И я есть хочу, - сказал Галлен. - И пить тоже, и устал как собака. Только я понятия не имею, в какую сторону идти, а вы?
Орик тихонько заскулил - на медвежьем языке это значило: «Я тоже, вот это меня и злит».
- Ну, пойдем прямо, - решил Галлен, - авось наткнемся на реку или дорогу.
Мэгги взглянула на заходящую луну. Та сторона ничем не хуже остальных, а если предоставить выбор Галлену и Орику, ничего хорошего не дождешься. Она решительно направилась в лес, и остальные волей-неволей последовали за ней.
Местность нельзя было назвать ни холмистой, ни ровной. Они пробирались через подлесок, и широкие листья при этом шуршали, как рвущаяся бумага, а внизу, в сухом лесном ковре, копошились то ли мыши, то ли крысы. Из почвы выступали белые камни.
Каждые несколько минут Галлен звал Эверинн, и через пару часов терпение Мэгги лопнуло.
- Прекрати вопить. Ее тут все равно нет, так что можешь уняться.
Галлен умолк. Они шли уже долго, но луна по-прежнему висела в небе, как сияющий голубой глаз, приветливая и далекая. Она почти не сдвинулась с места. Путники пришли к пруду, в котором отражались звезды, и напились из него. Вода была чуть солоновата, но утолила жажду Мэгги. Откуда-то поблизости взлетели белые птицы и стали кружить в воздухе, издавая скрипучие крики.
Орик, нюхая траву, позвал их:
- Эй вы, двое, идите сюда! - Он обнаружил гнезда. Мэгги, разбив яйцо, нашла в нем зародыш и предоставила находку Орику. Силы ее были на исходе. Пока что им встречались только кабаньи тропы - ни жилья, ни дороги.
Мэгги искала какого-нибудь укрытия, но не видела вокруг ничего, кроме деревьев.
Наконец она подошла к большому белому камню, думая устроиться рядом с ним. На камне имелись какие-то знаки, словно когда-то он был частью здания. Мэгги осмотрелась: все камни вокруг явно были обработаны. Путники шли по руинам огромного города.
Галлен набрал две охапки травы и листьев и устроил под камнем постель. В земле там была выемка, похожая на неглубокую могилу, - как видно, здесь часто ночевал какой-то зверь. Орик лег между Галленом и Мэгги, грея их своим мехом.
Галлен в последний раз позвал Эверинн, но в ответ услышал только кваканье лягушек. Ставший прохладным ветер коснулся Мэгги, как остывшая на морозе серебряная монета.
Мэгги подумалось, что кому-то надо бы покараулить - но пока что они не встречали животных крупнее мыши.
Галлен шептал сам себе:
- Так, значит, отец Хини умер. А какой чистоты был человек. Я даже поражен, как с ним могло приключиться такое неприглядное дело, как смерть. - Больше Галлен ничего не сказал и вскоре ровно задышал во сне.
Орик пел Мэгги медвежью колыбельную, баюкая ее, как медвежонка:
Мы спим всю зиму, долгий срок,
Не плачь, сынок, не плачь, сынок.
Нас греет мех, и сон глубок,
А снег уж лег, а снег уж лег.
Недели быстро пробегут,
А как проснешься - я ведь тут.
А как проснешься - я ведь тут.
Допев, Орик обнял лапой Мэгги за плечи и лизнул ее в лицо:
- Я за зиму накопил много жира. Когда мы в следующий раз найдем еду, обязательно поешь.
И медведь закрыл глаза, а Мэгги все смотрела в ночное небо. Там сияли сотни тысяч звезд. Прямо у нее над головой стояло огромное колесо, составленное из множества ярких огоньков. Вступая в этот новый мир, Мэгги как-то не подумала о том, что даже звезды, знакомые ей с детства, станут здесь другими. Но если их тут так много и они так великолепны, Мэгги, пожалуй, сумеет привыкнуть к ним.
Три звезды быстро двигались по небу с запада на восток и вскоре скрылись за деревьями, удивив Мэгги. То ли здешние звезды умеют летать, то ли это какие-то огненные птицы.
Мэгги наконец сдалась и уступила дремоте. Что это за мир такой, думала она, засыпая. Столько деревьев, а есть нечего. Что только с нами будет?
Когда Мэгги проснулась, Орика не было, а луна зашла. Один Галлен звучно храпел рядом. Мэгги села и стала осматриваться. Под деревьями было особенно темно. Медведь пропал куда-то, но скоро Мэгги увидела его вдалеке - он бежал к ней через лес. Потом встал на задние лапы и позвал:
- Эгей, Мэгги! Иди сюда! Что я нашел! Еда!
Мэгги сразу почувствовала, как пусто у нее в животе. Работая в гостинице и стряпая гостям трижды в день, она и сама привыкла есть по часам. А теперь вот уж тридцать часов, как она постится. Она пихнула Галлена в бок носком башмака:
- Поднимайся. Есть пора.
Галлен сел, протирая глаза.
- Мне бы еще малость соснуть.
- Вставай, лодырь! Крепче будешь спать, когда набьешь себе живот. - Мэгги вдруг спохватилась, что бранится в точности как ее покойница-мать. Там, дома, Джон Мэхони частенько остерегал ее: «Твоя матушка до того привыкла шпынять вас, ребят, что вскорости начала честить почем зря всех и каждого. И запомни, Мэгги: я не потерплю, чтобы ты кидалась на моих постояльцев по примеру своей матери!»
Мэгги прикусила язык, дав себе слово впредь вести себя сдержаннее. Медведь, дождавшись Галлена и Мэгги, помчался через лес.
- Я спал и вдруг учуял вкусные запахи.
Вскоре они вышли на обрыв над широкой, поросшей деревьями долиной. По ней протекала большая река, и на воде горели огни.
Мэгги не сразу поняла, что это, и только потом разглядела, что по реке плывут огромные корабли, сияющие сотнями огней. За рекой стояло что-то похожее на один сплошной низкий дом, который тянулся на много десятков миль. Тысячи его окон светились яркими голубыми искрами. Кое-где виднелись луга и возделанные поля, а кое-где большой дом перекидывался через реку, точно плесень, разросшаяся в немытой кружке из-под эля.
На глазах у Мэгги с неба упало несколько искр и село на крышу здания. В миле от путников из такого светящегося шара вышла женщина в зеленом платье и вошла в одну из дверей огромного дома.
Мэгги затаила дыхание.
- Вот, значит, сплю я и чую - пахнет, - рассказывал медведь. - Там внизу растет много всего. Я унюхал спелую кукурузу и груши. - В самом деле, Мэгги заметила невдалеке квадратики полей и фруктовых садов.
- Ну так что, - спросил Орик, - постучимся к ним в дверь и попросим поесть?
- Все лучше, чем голодать, - сказал Галлен.
Мэгги забеспокоилась:
- А вы уверены? Почем вы знаете, что они с нами сделают? Вдруг тут тоже есть завоеватели?
- Ты же видела женщину, которая вышла из своей небесной повозки, - сказал Галлен. - Ничего страшного в ней нет. А хоть бы тут и водились завоеватели - они нас не знают.
Галлен стал искать, где бы спуститься вниз, и нашел узкую тропку. Мэгги еще колебалась, но оставаться одной в темноте ей не хотелось. Они стали спускаться. Звезды давали недостаточно света, и Мэгги осторожно ощупывала ногой тропинку, прежде чем ступить.
Внизу был большой сад со множеством падалиц, пахнущих сладко и пряно. Орик лизнул одну.
- Вкусно! - объявил он и стал есть.
Мэгги выждала минуту, решив, что если фрукты ядовиты, это сразу скажется на медведе, но Орик не проявлял признаков скорой смерти или отравления.
- Ты вроде говорил, что чуял кукурузу? - сказал Галлен.
- Ага, вон там! - Орик мотнул мордой в сторону города. - Но к чему жевать перья, когда есть цыпленок? - привел он старую медвежью пословицу. Медведь явно предпочитал кукурузе эти незнакомые плоды.
Мэгги благоразумно пошла вслед за Галленом к реке. На полпути они спугнули из кустов оленя, который понесся прочь от них.
Сердце Мэгги испуганно забилось.
Олень мчался на гору, к Орику - медведь боязливо заскулил и поспешно догнал Галлена.
Они наткнулись на мощеную дорогу вдоль реки и пошли по ней. Сквозь листву Мэгги видела корабли, плывущие по реке, и небесные повозки, взлетающие из города, но они не нарушали тишину ночи.
Наконец показалось поле зреющей кукурузы с метелками, отливающими серебристо-золотым блеском при свете звезд. Стебли поднимались в вышину на двенадцать футов - в графстве Морган таких не увидишь, и огромные початки были тугими и сладкими.
Мэгги сорвала один и принялась его жевать, опустившись на колени, и Галлен последовал ее примеру.
Мэгги принялась за второй початок, роняя изо рта сладкие зерна, как вдруг Орик взревел:
- Паук! Бежим! - И пустился наутек.
Мэгги подняла голову. Прямо над ней, задевая брюхом кукурузные метелки, стояло громадное существо на шести тонких ногах. Само туловище было у него едва ли шире ярда, и Мэгги различила горящие зеленые глаза. Одна нога с невиданной скоростью свистнула в воздухе и выбила початок из руки Мэгги, другая взвилась, метя в саму Мэгги.
Галлен с криком бросился вперед, ухватил паука за одну из ног, вывернул ее и оторвал от туловища.
Паук завопил и попытался отойти, но Галлен опять поймал его за переднюю ногу, оторвав и ее тоже.
Отлетевшая нога задела Мэгги, ударив ее железным кольцом. Мэгги взвизгнула и попятилась. Тут она увидела, что Орик вернулся и стоит рядом с ней на задних лапах, рыча и размахивая когтями в воздухе.
Туловище паука, утратив равновесие, опасно накренилось вперед. В тот же миг Галлен, схватив оторванную ногу, огрел ею паука промеж глаз, и чудище рухнуло на землю с громким скрежетом.
Галлен бросился к нему и стал молотить его своей дубиной. К Галлену подоспел Орик, прижав паука к земле. Зеленые глаза чудища горели по-прежнему, и Галлену пришлось хряснуть по ним несколько раз, прежде чем раздался треск и глаза погасли. Только тогда Галлен перестал избивать паука.
Не успел Галлен отдышаться, стоя над поверженным телом своего врага, вдали послышался какой-то вой - словно звук рога, который то замирал, то усиливался.
Мэгги повернулась кругом, высматривая новых пауков. Возможно, и город, и поля принадлежали этому громадному пауку или его семье. Ведь здесь волшебная страна сидхов. Кто знает, какие еще чудеса ждут впереди?
Вой не умолкал. Орик с ворчанием обнюхал паука, насторожил уши и сказал:
- Что-то приближается к нам.
В кукурузе зашелестело. Галлен схватил Мэгги за руку и бросился бежать. Перебравшись через дорогу, они укрылись в кустах и увидели еще десять гигантских пауков, появившихся на краю поля.
Пауки обнаружили своего мертвого товарища, и один из них оттащил труп прочь, а другие устремились в глубину поля, разыскивая виновных.
Галлен нахмурился. Теперь это поле все равно что в сотне миль от них - больше с него ничем не поживишься.
- Пошли, - шепнул он, дернув Мэгги за руку. - Надо убираться отсюда.
Орик крался впереди, используя свое умение видеть в темноте и острое чутье, пока они не оставили за собой паучьи поля. Небо посветлело, приобретя цвет тусклого серебра - должно быть, близился рассвет.
Прямо перед ними через реку был перекинут мост, и путникам предстояло решить - войти ли им в город, или продолжать прятаться в лесах.
Орик оглянулся на Галлена и Мэгги. Солнце быстро поднималось, и городская стена впереди переливалась зелеными и пурпурными оттенками, словно поле цветущей люцерны. Стена была закругленной, кое-где рядом с ней росли высокие деревья. Дорога в город была скрыта за густым лесом.
- Подберусь-ка я к дороге, - сказал Галлен, - погляжу, что там и как.
Мэгги кивнула, но как только. Галлен отошел, она почувствовала, что должна идти за ним, и подчинилась этому чувству. Орик позади пробурчал: «Меня-то подождите, окаянные!» и устремился следом.
Как только Мэгги вышла на дорогу, кто-то словно взмахнул волшебной палочкой. Над горами разом взошли два ярких сиреневых солнца, окутав город сетью пересекающихся теней. Как только лучи коснулись дороги, она вспыхнула густо-красным огнем, словно была вымощена рубинами. Деревья по ее сторонам шелестели под легким бризом, качая длинными, как у пальм, листьями. Ветер донес звуки далекой музыки.
Впереди тенистая крытая аллея вела в город. У входа в нее мелькали люди, мужчины и женщины, усаживаясь за столы. Из-под свода доносился запах жареного мяса и свежего хлеба.
- Харчевня, - объявила Мэгги. - Это заведение я всюду узнаю.
Однако все трое стояли, не осмеливаясь двинуться вперед. Не все посетители этой харчевни были людьми. У входа стоял, прислонясь к стене, желтый молодец с невероятно длинными руками и ногами, безволосый и голый, если не считать набедренной повязки винного цвета. Другие, мелькавшие в полутьме, походили на детей с желтоватой кожей, с огромными глазами и ушами.
Но было там и множество обыкновенных людей - кто в длинных одеждах, блистающих зелеными и синими красками или темных, как ночь, кто в золотых штанах и камзолах и серебряных головных уборах. А некоторые были одеты в сплошные серебряные доспехи.
Ветер переменился, и музыка стала громче - звучали трубы, рокотали барабаны и нежно пели инструменты, которых Мэгги никогда не слышала. Музыка, запахи и яркие фигуры горожан - все это манило ее, и Мэгги поняла, что должна войти в город, пусть это даже станет последним поступком в ее жизни.
Они двинулись ко входу, и желтый человек-паук устремился им навстречу.
- Добро пожаловать, путники! - сказал он со странным акцентом. - Еда для всех путешественников, прямо у дороги. Пожалуйте откушать, выбирайте себе на вкус!
- А сколько у вас берут за завтрак? - спросил Галлен.
Верзила удивленно раскрыл рот:
- Должно быть, вы пришли издалека! Еда - это такая малость. У нас на Фэйле она ничего не стоит. Пожалуйте.
Они вошли в полумрак и прохладу харчевни. Музыка стала еще громче. Мэгги водила глазами вокруг, ища музыкантов, но музыка лилась с потолка, словно сам дом создавал ее. В темных нишах светились огоньки вроде ламп, но без пламени. В углу зала люди брали с полок подносы и ставили на них посуду. Галлен встал в очередь, и путники вошли в узкий проход, отделенный живой изгородью от кухни. Все стоявшие перед ними подходили к окошку, заказывали еду и потом подавали в окошко поднос, забирая его уже наполненным.
Галлен тоже сунул в окошко поднос и попросил рогалики, жареную картошку с колбасой, свежую малину и молоко. Он тут же получил поднос обратно со всем, что заказал.
Мэгги заглянула в окошко. В ярко освещенном помещении трудились повара, сделанные из золота и фарфора. У каждого было по шесть рук, и сновали они так быстро, что в глазах рябило.
Мэгги разобрало любопытство. Она еще долго стояла бы, глядя на чудесных поваров, если бы не очередь сзади. Пришлось побыстрее заказывать завтрак. Странно было просить подать себе то и другое, не видя подавальщиков, - но они, как видно, обладали прекрасным слухом.
Мэгги получила свой поднос, и ее место занял Орик, набравший себе учетверенные порции. Он отошел, неся поднос в зубах. Гора оладий лежала на груде яиц, вниз свисала связка колбас, и все это было обильно полито медом.
Они нашли свободный стол и принялись за еду. Мэгги не могла не смотреть на окружающих ее чужеземцев. Люди за соседним столом, одетые в шелковые платья, переливающиеся зеленым, красным и синим, все время болтали и смеялись. За двумя другими столами сидели молодые мужчины и женщины в золотых костюмах, с серебряными коронами на головах. Кожу их покрывал загар, и они не разговаривали за едой. Только понимающе переглядывались и порой смеялись, словно услышав шутку.
Люди в ярких одеждах и люди в золоте, как видно, принадлежали к разным сословиям. Было и третье - маленькие мужчины и женщины цвета слоновой кости, державшиеся в тени. У этих совсем не было одежды, а женщины имели столь маленькие груди, что трудно было отличить их от мужчин. Присутствовали здесь и машины - четвертое сословие, как рассудила Мэгги. Издалека они казались воинами в доспехах, но теперь Мэгги разглядела, что это всего лишь механические куклы - такие же, как на кухне. Они плавно двигались по комнате, наполняя гостям кружки и убирая со столов.
Ни Галлен, ни Орик не произнесли еще ни слова с тех пор, как вошли сюда. И Мэгги тоже не знала, о чем заговорить. О чужеземцах? О многочисленных здешних чудесах? Что-то подсказывало ей, что и то, и другое было бы неблагоразумно. Лучше не привлекать к себе внимания.
Мэгги чувствовала себя полной невеждой. Здесь столько чудесного - и поющие стены, и машины, которые стряпают и умеют летать. По сравнению с людьми, которые живут среди всего этого, она просто дикарка. Мэгги, всегда отличавшаяся живым умом, впервые в жизни ощутила, насколько скудно ее образование.
За едой Мэгги заметила, что окружающие временами косятся на них, и шепнула Галлену с Ориком:
- На нас смотрят.
- Может, это потому, что мы не так одеты, - шепнул в ответ Галлен.
- А может, они медведей никогда не видали, - проворчал Орик. - Я тут ни единого еще не учуял. - Мэгги в Тиргласе привыкла к медведям, которые часто приходили в город попрошайничать, и даже не заметила, что здесь их нет.
Галлен, оглядевшись, тихо спросил:
- Орик, а запаха Эверинн тут нет? Хотя бы самого легкого?
- Ты уж поверь мне - если бы я уловил хотя бы тень аромата нашей прелестницы, я пустился бы за ней, как гончая за зайцем. Ее здесь нет.
Люди за соседним столом встали и ушли, обеспечив трем путникам недолгое уединение.
- Ну, что теперь? - прошептал Галлен. - Отдаться на милость жителей этого города? Постараться найти какой-то заработок? Или разыскивать Эверинн?
- Нам нельзя выдавать себя, - сказала Мэгги. - Завоевателей мы оставили позади, но кто знает - может, они уже напали на наш след. Говоря всем, что мы тут чужие, мы только привлечем к себе внимание. И горожане, возможно, сами отдадут нас завоевателям.
- Они так пялят на меня глаза, - сказал Орик, - что ясно: они и так знают, что мы тут чужие. И все-таки они очень гостеприимны. Надо же - даром кормят всех и каждого! Если уж такие люди враждуют с Эверинн, то мы, возможно, связались не с теми, с кем следует.
- Хмм, - сказал Галлен. - Вы с Мэгги оба правы. Люди здесь вроде бы хорошие, но очень возможно, что завоеватели гонятся за нами. Надо затаиться. Мало ли в городе тихих углов. Возможно, где-нибудь здесь скрываются Эверинн и Вериасс. Я хочу пойти и поискать их.
- А нас тут оставишь? - спросила Мэгги.
- Один я буду не так бросаться в глаза. Я ненадолго. - Галлен вдруг затаил дыхание, и Мэгги проследила за его испуганным взглядом.
На пороге зала стоял человек в черной одежде, черных перчатках и черных высоких сапогах, с золотистым светящимся лицом. Галлен встал, как завороженный.
- Что случилось? - спросила Мэгги, схватив его за руку.
- Ничего. Мне показалось, что я его узнал.
- Узнал? Где же ты мог видеть такого, как он?
- Видел, но не его. Тот тоже был в черном, но лицо у него светилось лиловым огнем. И потом, тот был моложе и тоньше.
- А того ты где видел? - спросил Орик.
- В Койлл Сидхе. Прошлой ночью человек, одетый точно так же, спас мне жизнь. - Галлен потянулся. - Я вернусь через пару часов, даже раньше, если найду Эверинн. - Он вышел из зала, пройдя мимо незнакомца, и исчез в освещенном коридоре.
Мэгги посмотрела ему вслед. Иди, иди, Галлен О'Дэй, ищи свою таинственную красавицу. Желаю вам всяческого счастья.
Комната будто уменьшилась - люди то и дело толкали Мэгги, проходя мимо. В харчевне стало не протолкнуться от посетителей. Мэгги и Орик пересели за другой стол, откуда открывался вид на широкую мутную реку. Над водой шныряли зеленые ласточки-береговушки.
Мэгги, потихоньку доедая свой завтрак, подумала, что это место похоже на рай. Прекрасная погода, восхитительная еда, и жить здесь, как видно, легко и просто.
Однако через час после ухода Галлена выяснилось, что это не совсем так: на рубиновой дороге, ведущей в город, появились шесть черных дрононов. На ногах у них были особые башмаки, позволявшие им скользить по дороге быстро, как водомеркам. Один из них подкатил к харчевне. Мэгги и Орик прижались к стене, опасаясь, не их ли он ищет.
В харчевне наступила мертвая тишина. Дронон был так велик, что с трудом мог пройти между столиками, однако он сложил свои крылья и медленно вполз под арку. Когда он двигался, его голова качалась из стороны в сторону, и в хитиновой руке он держал длинный черный огнемет.
Дронон остановился перед Мэгги и Ориком, и его длинный ус взвился в воздух. Чуть помедлил и вдруг обвился вокруг запястья Мэгги. Девушка вскочила, порываясь бежать, но спереди дорогу ей преграждали два стола, а сзади была стена.
Ус дронона держал ее крепко, как прочный шнур. Дронон открыл рот, и там обнаружилось несколько дюжин чего-то похожего на короткие тупые пальцы, под которыми помещалась туго натянутая перепонка. Пальцы начали мерно барабанить по ней, издавая звуки, напоминающие треск большой цикады, но различные по силе и тону. Внезапно Мэгги стала различать слова - дронон разговаривал с ней.
- Ты не из этого мира. Откуда ты? - спрашивал он.
Мэгги остолбенела, не зная, что ему отвечать. Она совсем вжалась в стену. Дронон стиснул ее сильнее и вскинул вверх свою руку. Рука была тяжелая, словно клешня у краба, с зубцами по краю. Крохотная кисть ушла в сторону, обнажив большой крючковатый коготь. Один удар - и дронон разрубит Мэгги пополам, как топором. Он зашипел, угрожая так и поступить, если она не ответит.
- Ты не из этого мира. Откуда ты?
Из-за стола неподалеку поднялся человек в черном, с сияющим золотым лицом, и произнес:
- Великий лорд, это немая с Пеллариуса! Она не может говорить. Тамошние певцы нашли, что ее голос недостаточно красив, поэтому ей удалили голосовые связки и стерилизовали ее, чтобы она не давала неполноценного потомства. Я же купил ее в работницы, дабы она могла трудиться к вящей славе дрононской империи.
- Каковы ее функции? - спросил дронон.
- Она аберленка, искусная в генетическом усовершенствовании эмбрионов.
- Если она аберленка, то где ее вожатый? - Ус дронона ощупал голову Мэгги.
- Она состояла во втором классе, но теперь готова перейти в первый. Для нее как раз создается новый вожатый.
- А где прежний?
- Здесь, у меня. - Человек в черном извлек из кармана широкий серебряный обруч в виде короны, вспыхнувшей огнями, и протянул дронону. Тот опустил поднятую для удара руку.
- Да послужит ваш труд благу империи, - сказал он, обращаясь сразу к Мэгги и к незнакомцу. Потом посмотрел на Орика, пригнулся и поволок свое массивное тело через зал, скрывшись затем в глубинах здания.
Мэгги дрожала, и перед глазами все плыло. Она не могла пошевелиться, прикованная ужасом к месту. Серая пыльца, оставленная на ее руке усом дронона, слегка жгла кожу.
Посетители возобновили свои разговоры. Мэгги тяжело опустилась на стул. Человек с золотым лицом невозмутимо наблюдал за ней. В последние полчаса Мэгги уже заметила, что он присматривается к ней с Ориком гораздо внимательнее, чем все прочие гости. Она не знала, как отблагодарить его за то, что он сделал.
Незнакомец подошел, взял ее за руку и полил из кружки воды на то место, где ее коснулся дронон, а потом стал протирать кожу салфеткой.
- Не знаю, откуда ты, - прошептал он, - но о дрононах ты явно ничего не знаешь. Завидую. - Он протер Мэгги лицо и волосы. - Первое, что тебе следует усвоить, - это что панцирь дронона выделяет слабую кислоту. Они происходят из безводного мира, и кислотная оболочка усиливает их иммунную систему. Но если они к тебе прикасаются, кислоту необходимо смыть, иначе будет ожог.
Незнакомец отложил салфетку и заглянул Мэгги в лицо, не обращая внимания на Орика. У этого человека был сильный подбородок и проницательные карие глаза. Его голову под черным капюшоном покрывала серебряная сетка, похожая на ту, что носила Эверинн, - точно парик из длинных серебряных цепочек, унизанных сотнями треугольников. Мэгги хотела спросить, зачем он прячет такое красивое украшение под плащом, но удержалась.
- Итак, - сказал незнакомец, - я Картенор, глава аберленов.
- Я… я заметила, как вы за мной наблюдали.
- Прости мне мое любопытство. Я не хотел тебя обижать, но я никогда не видел людей, одетых так, как ты, и никогда не встречал таких, как твой друг. - И Картенор добавил снисходительно, словно речь шла о ребенке: - Однако я знаю, к какому виду он принадлежит. Это медведь.

Предыдущая страница 6 Следующая страница


7 Дэвид Фарланд

- Черный медведь! - поправил Орик.
- Прошу прощения, - уже более уважительно ответил удивленный Картенор. - Черный медведь высшего генетического образца. Очень рад познакомиться.
Картенор придвинул себе стул. Мэгги угадывала в нем нетерпеливую настойчивость, которая связывалась у нее с торговцами, желающими что-то продать.
- Ты и твой друг тоже наблюдали за нами, и наверняка мы казались вам не менее странными, чем вы нам. Я прав?
Мэгги всматривалась в его золотое лицо и не могла придумать, что бы ему соврать. Она вообще не знала, следует ли ему лгать. Она знала только, что ей нужен союзник, а Картенор уже помог ей. Краткое упоминание Галлена о похоже одетом человеке, спасшем ему жизнь, заставило Мэгги чувствовать еще больше доверия к Картенору. Возможно, это было опасно, но она, повинуясь импульсу, сказала:
- Мы пришли сюда через Врата Миров. И нам в самом деле все здесь кажется странным.
Картенор в изумлении подался назад, но голос его остался ровным, и Мэгги не могла понять, что у него на уме.
- Через Врата Миров? Как же тебя зовут и откуда ты?
- Мэгги Флинн из города Клера. - Картенор, бесстрастно глядя на нее, отвесил глубокий поклон.
- Знакомство с тобой - честь для меня, Мэгги Флинн из города Клера. Надеюсь, я не проявлю излишнего любопытства, если спрошу, из какого ты мира?
- С Земли, - ответила Мэгги.
Картенор с озадаченным видом уставился на Мэгги и Орика, поставив локти на стол и приложив к губам палец в перчатке.
- Да, но с какой Земли? Ты говоришь по-английски, а стало быть, была генетически запрограммирована на понимание этого языка. Но такого акцента, как у тебя, я ни разу еще не слышал.
- Я живу на Земле.
- Ну а как называется страна, в которой ты живешь на этой своей Земле?
- Тирглас.
- Ах вот о какой Земле идет речь! - Незнакомец с улыбкой скрестил руки на груди, оценивающе глядя на Мэгги и Орика. - Но ведь ключ от ворот не валялся на дороге в Тиргласе? Как он попал к вам в руки?
Мэгги почувствовала необъяснимый страх. Не то чтобы ее пугал Картенор - он вел себя доброжелательно и гостеприимно. Но Мэгги застыла, не желая отвечать на дальнейшие расспросы.
- Ах, прости, я напугал тебя, - прошептал Картенор, и его золотое лицо расплылось в благожелательной улыбке. - Ты ведь здесь чужестранка и не знаешь наших обычаев. Здесь, на Фэйле, мы ничего не скрываем друг от друга. Тебе это, наверное, покажется несколько стеснительным. Пожалуйста, задавай мне любые вопросы - возможно, так тебе будет легче.
- Ты человек? - спросил Орик.
Картенор с улыбкой коснулся своей щеки:
- Тебя смущает моя маска? Конечно, человек - почти во всех отношениях.
- Зачем тогда ты ее носишь? - спросила Мэгги.
- Чтобы меня видели насквозь. - Картенор дружески взял Мэгги за руку. - Так у нас тут заведено. Маски показывают всем нашу истинную суть. Те, кто не носит маску, могут скрывать друг от друга свои чувства, но тот, кто ее носит, не может спрятаться за телесной оболочкой, и всем видно, что он испытывает на самом деле. Тот, кто в маске, никого не в силах обмануть. Вот почему, в отличие от других миров, на Фэйле можно доверять лишь людям в масках. - Он ласково улыбнулся Мэгги, и ей стало стыдно за то, что она его опасалась.
Картенор все держал ее за руку, как ребенка, и улыбался, глядя на ласточек, снующих над широкой рекой. На реке теперь появились дети - они катались верхом на огромных гусях.
- Если хотите, я покажу вам город, - предложил Картенор. - Раз вы с Тиргласа, здесь для вас настоящая страна чудес. У вас дома ничего такого не увидишь.
- Ты бывал в Тиргласе? - спросил Орик.
- О нет, нет. Я не путешественник, но ведь существуют записи. А вам что известно о Фэйле?
- Ничего.
- Значит, самое время что-то узнать. Наши предки когда-то, давным-давно, жили в одном мире. На планете под названием Земля, но не на той, на которой теперь живете вы.
Мэгги подозрительно посмотрела на Картенора, но промолчала, и он продолжил:
- На этой планете наши предки из животных развились в людей, а став ими, начали воевать друг с другом и стараться разбогатеть любым путем. Потом они построили космические корабли и стали летать к далеким звездам. Такого расцвета науки и техники люди еще не знали. Машины научились думать. Люди научились бороться со смертью и продлевать свою жизнь на тысячи лет. Мы встречались и заключали союзы с другими разумными существами, также летавшими между звезд.
Но войны от этого не исчезли, не исчезли бедность и скорбь. Тогда некоторые из наших предков отказались от всякой техники и поселились на неразвитых планетах. Их стали называть примитивами, и восемнадцать тысяч лет назад они заселили и ваш мир. Из всего объема человеческих знаний они воспользовались только генной инженерией, чтобы их потомки были относительно здоровыми и сохраняли врожденное умение говорить по-английски. С собой они взяли лишь самые простые орудия, семена домов-деревьев и некоторых растений.
Тогда и разошлись наши пути: мои предки были прогресситами, которые продолжали развивать свою технику и летать к звездам. - Картенор сделал рукой жест, охватывающий все небо.
- Откуда ты все это знаешь? - спросила Мэгги. - Я никогда раньше не слышала подобного предания.
Картенор показал на свой серебряный головной убор.
- Моя манта рассказала мне об этом. Это обучающая машина, которая знает гораздо больше, чем любой человек. - Мэгги стала разглядывать кружочки и треугольнички манты. - А тебе хотелось бы узнать другие интересные предания? У меня есть при себе другой обучающий прибор. - Картенор со странно-настойчивым выражением на золотом лице достал из кармана серебряную корону и подал ее Мэгги. Мэгги повертела ее в руках. На внешней стороне обода было всего одно отверстие вроде окошка, но внутри светились цветные огоньки. Сзади, на затылке, выступали два крошечных шпенька.
- Это вожатый, - сказал Картенор. - У нас на Фэйле он очень ценится. Я хочу подарить его тебе. Ты молода и красива, и, если ты захочешь здесь обосноваться, тебе без него не обойтись.
- А что он делает? - спросила Мэгги.
- Он будет учить тебя уму-разуму. Это не только красивый головной убор, но и очень ценная вещь. Нося его, ты узнаешь все тайны мастерства аберленов. Узнаешь, как создавать жизнь, как придавать человеческому геному новые формы, чтобы будущие поколения были умнее и сильнее нас и лучше служили обществу, чем мы. Нося вожатого, ты станешь сказочно богата и со временем сравняешься богатством и могуществом с властителями нашего мира. Дай я покажу тебе, как его надеть.
У Мэгги сразу возникло множество вопросов: если это столь ценная вещь, почему Картенор так просто дарит ее? Мэгги уже заметила, что многие люди здесь в зале носят вожатых. Это были те, что ели в молчании, как будто не испытывали нужды в словах. Надолго ли Картенор даст ей поносить корону?
Корона была сделана в виде лука и не пришлась бы Мэгги точно впору. Картенор стал надевать ее сзади, так, чтобы концы легли Мэгги на затылок. Как только корона коснулась ее головы, в уме у Мэгги возник еще один вопрос, не имеющий отношения к вожатому: если маска не позволяет Картенору лгать, как же он тогда лгал дронону?
Холодный обруч вожатого опустился Мэгги на лоб, и она ощутила легкий зуд там, где в кожу вошли шпеньки.
- Ну вот, - сказал Картенор. - Это твой вожатый. Он научит тебя всему, что нужно тебе для работы. Он будет твоим утешителем и твоим постоянным спутником. С ним ты узнаешь множество великолепных вещей.
Мэгги взглянула на золотое лицо Картенора в обрамлении черных одежд, увидела злобную усмешку на этом лице и ухватилась за вожатого, пытаясь снять его с себя. Но голову ее точно обожгло огнем, и по лицу покатились слезы, жгучие, как расплавленный свинец. Мэгги закричала и повалилась на пол, ловя ртом воздух.
- Сними это с нее! - взревел Орик. Картенор глянул на медведя и взмахнул рукой. Из коробочки на его запястье вылетела сеть из серых, очень тонких, почти невидимых нитей. Она опутала Орика, приклеив медведя к стене. Орик в ужасе ревел и рвал сеть когтями, но она не уступала.
- Помогите! - кричала Мэгги, катаясь по полу. Лицо Картенора кружилось над ней в дымке боли и испуга. Он склонился и прошипел:
- Никто тебе здесь не поможет. Я принадлежу к сословию владык. Не пытайся снять вожатого - он только накажет тебя за это! А теперь говори, как ты прошла в ворота на Тиргласе! Где ты взяла ключ?
Все тело Мэгги обмякло, и она, как ни старалась, не могла пошевелить ни единым мускулом. Но, как и обещал Картенор, вожатый сразу же приступил к ее обучению.
Знание хлынуло в нее чистым пенным потоком, наполнив голову Мэгги таким количеством фактов, о котором она и помыслить не могла. Накопленные человечеством сведения захлестывали ее, приводя в отчаяние.
В один миг Мэгги усвоила профессию аберлена. Теперь всю жизнь с помощью вожатого она будет менять генотип человеческих зародышей, превращая будущих детей в верных слуг дрононской империи. А за это новорожденные и все их последующее потомство станут вечными должниками Мэгги и ее лорда Картенора. Трудись эти люди в поте лица хоть до тысячного колена, все равно часть их заработка будет идти в уплату долга. Деятельность аберленов еще шесть лет назад считалась противозаконной, аморальной.
Но теперь к власти пришли дрононы, а в дрононском обществе каждый рождается в своей, строго определенной касте. Перед Мэгги вспыхнули образы ее повелителей-дрононов: Золотой Королевы Тлиткани, недавно ставшей владычицей шести тысяч миров; черных лордов-завоевателей, ее солдат; маленьких, песочного цвета, дрононов-ремесленников и неисчислимой армии белых работников. Каждый из них рождался на своем месте, и теперь дрононы вознамерились переделать человечество по своему образцу.
Картенор, глава аберленов, был одним из злейших врагов человечества в своем мире. Он надеялся путем генетических манипуляций создать расу рабов, извлекая из этого колоссальные доходы.
Вожатый сделает рабыней и Мэгги. Его память работает на атомном уровне. В этом серебряном обруче заключены биллионы единиц информации вместе с приемниками и передатчиками. Нанокомпоненты вожатого уже приступили к созданию искусственных нейронов, которые, проникая в мозг и мозговой ствол Мэгги, связывают ее с машиной. Через несколько часов Мэгги и машина станут единым целым.
Мэгги посмотрела на Картенора с нескрываемой ненавистью.
- Я знаю, кто ты! - процедила она, и это усилие причинило ей сильную боль.
- Ну вот ты и прозрела, - засмеялся он. - На свой скромный лад ты становишься чем-то вроде богини. Так вот, поразмысли немного о богах и скажи мне, где ты взяла их ключ.
Картенор махнул рукой. К нему подошли двое серебряных слуг-андроидов - они подхватили Мэгги под руки и потащили в глубину здания. Орик в ярости ревел, но не мог вырваться.
Как только Картенор произнес слово «боги», мир сделался серым - информационный поток подавил все чувства Мэгги. К ее мозгу подключен этот маленький вожатый, но есть во вселенной люди, пользующиеся куда более крупными умами. Манта Картенора содержит гораздо больше информации, чем вожатый, но существуют бессмертные, которые владеют умами размером с целую планету. Это и есть боги.
Перед мысленным взором Мэгги предстала Семаррита, правившая этим сектором галактики десять тысяч лет, женщина с гордой осанкой и темными волосами, очень похожая на Эверинн - только старше. В начале своего правления Семаррита построила повсюду ворота, как средство быстрого сообщения между мирами. Но способ изготовления ключей к ним она в целях собственной безопасности держала в секрете.
В одно горестное мгновение Мэгги уяснила себе, что Эверинн - дочь Семарриты и что она украла ключ в отчаянном стремлении отвоевать обратно миры своей матери.
Слуги Картенора тащили Мэгги по длинному коридору, и с каждым шагом ей казалось, что они сейчас вывернут ее руки из суставов. Минуя лавки и боковые ходы, они пришли к глухой стене, которая превратилась в туман от прикосновения Картенора.
Сквозь стену они прошли в комнату с мягкими диванами и роскошными белыми коврами. Андроиды опустили Мэгги на пол, и губы девушки начали двигаться помимо ее воли.
Она лежала, не в силах пошевельнуться, и рассказывала Картенору о леди Эверинн, о дрононе, который напал на ее след в Тиргласе, и о наивных попытках Галлена помочь Эверинн. Каждым своим словом Мэгги предавала Галлена, себя, леди Эверинн - каждого человека в каждом из миров.
Порой Картенор останавливал ее, чтобы задать вопрос, например: «А где твой друг Галлен сейчас?» И как Мэгги ни старалась солгать, она невольно рассказывала всю правду. Язык больше не повиновался ей.
Она рассказала все и залилась слезами.
- Ступай к себе, - сказал Картенор.
Мэгги уже знала, что ее спальня находится на верхнем этаже. Она приказывала себе бежать, но ноги не слушались ее. Она двигалась, как машина.
Теперь это твой дом, шепнул ей вожатый. Ты будешь служить Картенору. Я обучу тебя твоим обязанностям. Вожатый сам двигал ногами и руками Мэгги, ведя ее по стерильно-белому коридору, а потом вверх по длинной лестнице. Мэгги знала, что она уже больше не человек. Она легла в постель, и мысли все текли и текли у нее в голове. Вожатый думал всегда, не зная сна.
У Мэгги осталась одна надежда: Галлен О'Дэй.

7

Галлен блуждал по бледно-зеленым переходам города. Воздух здесь был теплый и слегка влажный, как внутри дома-дерева. Этот город тоже был живым и рос.
В окна на крыше проникал дневной свет, которому помогали светильники на стенах. В глубине этих живых катакомб Галлен дважды натыкался на базары под открытым небом, где торговцы в ярких переливающихся одеждах предлагали сказочные вещи: пару живых легких, которые можно было прикрепить к спине и дышать под водой; семена, из которых на другой же день вырастает шестифутовый стебель, расцветающий прекраснейшими цветами; колпак, позволяющий говорить с покойником; крохотные затычки, которые можно вставить в ухо и всегда слышать музыку; крем, не только удаляющий с кожи морщины и всякие изъяны, но еще и придающий человеку приятный запах на многие годы.
Галлен понимал, что это так, пустячки, игрушки для забавы тем, у кого все остальное уже есть; но торговцы тем не менее бойко продавали свои товары, стараясь привлечь покупателя самыми диковинными способами. В одной лавке перед Галленом явилась из воздуха красивая женщина с сильным загорелым телом, едва-едва прикрытым одеждой, Она улыбнулась и сказала: «Зайди, не пожалеешь». Галлен последовал за ней в лавку, она подошла к прилавку, где были выставлены всякого рода штаны, натянула пару на себя, вильнула бедрами и вдруг исчезла.
Галлен вытаращил глаза, не зная, куда она подевалась, но потом понял, что это только иллюзия, созданная ради того, чтобы заманить его в лавку. И вскоре обнаружил, что подобные фокусы применяются почти повсюду. Голоса, звучащие неведомо откуда, призывали его покупать только здесь и сейчас, если он хочет сберечь деньги. Призрачные женщины манили, приглашая зайти, - и все они были такие красавицы, что у Галлена голова пошла кругом.
Словно под властью магических чар, ошалевший Галлен все бродил и бродил по длинным коридорам, пробуя сласти, имеющие вкус амброзии, но неизменно отказываясь купить.
На одной площади он увидел существо, похожее на огромную серую жабу, - оно сидело на стуле, а вокруг стояли яркие коробки с разноцветными порошками. На голове у человека-жабы был огромный серебряный парик со множеством кружков и треугольников, падающих на плечи. А за спиной у него торчали трубки, каждая с многочисленными отростками - одни заканчивались волосками, другие зажимами или скальпелями. Все эти инструменты жаба по мере надобности, с помощью разных приспособлений, выдвигала на столик перед собой. Вокруг толпились ребятишки - подошел поглядеть и Галлен.
Все инструменты жабы были направлены на какой-то предмет в середине стола. Галлен взглянул - и затаил дыхание. Там на тонкой тростинке недвижимо сидела пурпурная стрекоза. Дюжины тонких иголок - а может, волосков - поглаживали одно из ее крылышек. Части крыла недоставало, но инструменты создавали ее заново.
У Галлена от удивления отпала челюсть, и он обошел столик, чтобы смотреть жабе через плечо. Серый старикан все время посматривал в воздух, где то появились, то исчезали ярко-красные письмена так быстро, что Галлен не успевал их прочесть. В воздухе над головой у жабы висело сильно увеличенное изображение стрекозы, и старик сверялся с ним всякий раз, как наращивался новый слой крыла. Он пристально смотрел на воздушный рисунок, пока на нем не появлялись новые прожилки и ткань, потом опускал глаза вниз, и его инструменты довершали дело.
Через пять минут он закончил свою работу.
- Ну, дети, кому отдать мою стрекозу? - Ребятишки захлопали в ладоши, крича: «Мне, мне!»
Человек-жаба вытянул свой серый бородавчатый палец, коснулся им стрекозы, и она взобралась на его длинный ноготь. Подержав ее так одно мгновение, человек-жаба обернулся к Галлену.
- Я, пожалуй, отдам ее ребенку, у которого вид взрослого мужчины. - И он протянул стрекозу Галлену.
Галлен подставил палец, стрекоза перешла на него и уселась там, трепеща крылышками. Она была вся пурпурная с красной тенью на брюшке и крыльях. Разочарованные дети разошлись.
- Спасибо, - сказал Галлен.
- Не за что. Через несколько мгновений ее крылышки просохнут, и она улетит.
Галлен присмотрелся к человеку-жабе. Желтые глаза, бородавчатая серая кожа, а рот такой большой, что запросто проглотит кошку. Руки и ноги тонкие, с обвисшей кожей.
- Мне ясно, что ты никогда не видел мотака, - сказал человек-жаба.
- Это ты так зовешься?
- Да. И если бы ты знал о нас хоть что-то, то не таращился бы так на меня. У нас на Мотаке так смотрят только на уродов.
- Прости. Я вовсе не считаю тебя уродом.
- Я знаю.
- Это просто любопытство.
- И это я знаю. Уже много веков я не встречал взрослых, которые бы так интересовались работой творца.
- Вот, значит, что ты делаешь? Творишь жизнь?
- Не настоящую жизнь. Только вивиформы, искусственные существа. Но выглядят они убедительно и не знают, что они неживые.
- А человека можешь сотворить?
- За плату могу. Вивиформу, которая будет выглядеть и действовать, как тебе угодно. А в промежутках между платной работой я делаю зверюшек для детей. - Стрекоза захлопала крылышками.
- Я тебе очень благодарен. - Галлен прикрыл стрекозу ладонями, собираясь отнести ее Мэгги.
- А я тебе. Приятно вновь увидеть такой свет в глазах у взрослого человека, особенно в столь тяжелые времена. Пусть радость всегда горит в тебе ярким пламенем.
Когда Галлен "вернулся назад, посетители ресторана выпутывали Орика из сети, а Мэгги исчезла без следа.
Орик ворчал на людей, которые его освобождали:
- Ну почему вы не помешали ему, ребята? Почему? - Никто ему не отвечал.
- Кому? - спросил Галлен, отпуская стрекозу на волю. Он достал нож и начал резать тонкую сетку. Каждая нить была прочна, как гвоздь, и накрепко приклеена к стене.
- Человек по имени Картенор похитил Мэгги! - крикнул Орик.
Галлен как раз перерезал последнюю нить, и медведь с воплем: «Сюда, Галлен!» ринулся по коридору в глубь города.
Он мчался вперед, ведомый запахом Мэгги. На перекрестках он останавливался и нюхал в обоих направлениях, порой вбегал в боковые ходы, но тут же возвращался.
- Они были здесь. До этого места они точно дошли, - сказал он наконец, нюхая окрашенную в кремовый цвет стену, потом привстал на задние лапы и обнюхал потолок.
Галлен взял его за плечи:
- А теперь расскажи-ка мне все с самого начала.
Орик рассказал ему о появлении завоевателя и о том, как человек, зовущийся Картенор, глава аберленов, надел на Мэгги серебряный обруч и взял ее в плен.
Галлен, как перед всякой битвой, прикинул, что у него имеется в наличии. У него есть смекалка, бойцовское мастерство и два ножа. Но он не знает ни своего врага, ни его слабостей. Старый шериф в графстве Обхианн однажды говорил ему: «Когда на тебя кидается головорез, посмотри вокруг. Глянь, нет ли поблизости места, где ты мог бы укрыться, и не сидит ли у твоего врага за тем кустом, что ты себе облюбовал, лучник или пара подручных». Да, что касается знания местности, то тут Галлен здорово проигрывает.
- Пошли, - сказал он Орику. - Тебя надо где-то спрятать. Если мы будем охотиться на Картенора вместе, он тебя приметит за милю. А меня он не знает. Потом я вернусь сюда в разберусь что к чему.
Они опять вышли на дорогу, теперь ожившую - над ее рубиновым полотном сновали повозки, а на некоторых пешеходах были воздушные башмаки, в которых они скользили вперед куда быстрее лошади.
Галлен и Орик, пройдя милю на север вдоль реки, оказались среди низких лесистых холмов. Там, в кустах, они разбили свой лагерь. Галлен, беспокоясь за Мэгги, все время выспрашивал у Орика разные подробности:
- Так этот Картенор сказал, что Мэгги будет работать на него? А где, не сказал?
- Нет, - ответил Орик, но Галлену все-таки стало легче. Если Картенору нужны работники, то за Мэгги нечего опасаться - Картенор не причинит зла своей служанке.
- Мне надо будет найти Мэгги, - сказал он, - а для этого надо пробраться в город. Тебе со мной нельзя.
- Что же я тут буду делать? Мне неохота просто сидеть и ждать.
- Без твоей помощи мне не обойтись. Мы знаем, что Эверинн вошла в ворота раньше нас, но не знаем, где она вышла. Я хочу, чтобы ты поискал ее след. Вдруг найдешь. Поищи как следует, а дня через два-три возвращайся сюда.
Орик нехотя направился к югу и оглянулся:
- Ты ведь спасешь ее, да?
- Сделаю все, что смогу. - Больше Галлен ничего не пообещал.
Когда Мэгги проснулась утром, голова у нее горела, как в огне. Мэгги не знала почему, но тихий голос в мозгу прошептал:
- Это я, твой вожатый. Я всю ночь создавал новые нейроканалы в твоем головном и спинном мозге, этим и вызван твой дискомфорт. К ночи процесс завершится, и мы с тобой станем единым целым.
Мэгги попыталась встать, но не смогла пошевельнуться. Вожатый заставил ее еще некоторое время пролежать в постели, пока он в немыслимом темпе накачивал ее информацией.
- Если будут вопросы, - сказал он, - спрашивай.
Для начала вожатый показал Мэгги структуру ДНК во всей ее сложности. Он раскрыл ей в кратких образах функцию каждого набора генов в человеческом геноме и объяснил, как влияют на эти гены различные отклонения. Он показал ей аппаратуру и научил пользоваться рабочими инструментами аберленов - чтецами хромосом, расщепителями генов, анализаторами тканей, окрасчиками ДНК. Мэгги узнала, как брать яйцеклетки у женщин и сперму у мужчин, как делить их на группы по характеристикам, которые желательно получить от данных клеток, и как вводить в каждую группу посторонние гены, гарантирующие приспособляемость будущего потомства к стандартам дрононов. Усовершенствованная партия яйцеклеток и спермы перемешивается и помещается в инкубатор на шестьдесят часов, а получившиеся зиготы вводятся в матку женщины.
Урок продолжался около часа, затем вожатый заставил Мэгги встать, принять душ и идти завтракать. В столовой Мэгги сидела рядом с другими аберленами, мужчинами и женщинами, которые все носили вожатых, как и она. Вслух они не разговаривали, но Мэгги слышала их голоса у себя в мозгу - они обсуждали свои задачи на сегодняшний день. Ела она с жадностью, но вожатый вынудил ее остановиться, когда она еще не достигла полного насыщения.
Все утро она работала в клинике. Сюда приходили пары, обращавшиеся за лицензией на ребенка, и Мэгги брала пробы яйцеклеток у женщин и спермы у мужчин. Она аккуратно надписывала каждую пробу - но, поскольку дрононы разрешали размножаться только людям определенного телосложения, большинство образцов потом выбрасывалось, женщинам же вводили зиготы допущенных к деторождению родителей.
Несколько раз женщины спрашивали Мэгги:
- Я правда буду носить своего ребенка? Вы не подсунете мне чужого?
И каждый раз вожатый, утешая потенциальную мать, отвечал устами Мэгги:
- Ну конечно, своего. Мы очень внимательно метим все образцы, и перепутать их просто невозможно. Мы только усовершенствуем клетки согласно некоторым стандартам, а потом возвращаем вам ваш эмбрион.
Каждый раз, произнося эту ложь, Мэгги боролась с вожатым - ей хотелось закричать, предостеречь мать - и каждый раз сдавалась: тогда вожатый, как называла это Мэгги, «щекотал» ее: в голове возникал легкий зуд, и Мэгги испытывала прилив сладостной эйфории, величайшего довольства, известного ей до сих пор.
Однажды, оказавшись на складе, где посетители не могли ее слышать, Мэгги спросила вожатого:
- Как можно так лгать им? И зачем?
- Это для их же блага. Зачем им терзаться по поводу того, что они все равно не в силах изменить? А наша система всем обеспечивает равно здоровое, улучшенное потомство.
- Но ведь все эти дети будут братьями и сестрами, хотя и вырастут в разных семьях, - прошептала Мэгги. - Они не смогут вступать в брак друг с другом.
- Дрононы, принадлежащие к одному улью, тоже братья и сестры. Каждая королева откладывает сотни тысяч яиц, и воины доводятся братьями архитекторам, а работницы - сестрами королевам. Все они едины, все равны - на этом и строится сообщество улья. Когда новое поколение человечества поймет, что все оно состоит из братьев и сестер, настанет полное равенство.
Вожатый опять пощекотал Мэгги, и на нее нахлынула волна еще более острого блаженства - мистическое, магическое чувство приобщенности к столь великой задаче, к труду, поощряемому самой Золотой Королевой и ее сподвижниками.
Поздним вечером Мэгги, уложив на стол очередную молодую пациентку, привычным движением взяла инструмент для снятия соскоба с яичника - длинный, тонкий металлический стержень с ложечкой на конце - и уже удалила стерильный чехол, когда женщина вдруг сказала:
- Насколько вы свободны?
Мэгги повернулась к женщине, не зная, верно ли расслышала. Та посмотрела ей в глаза и повторила:
- Насколько вы свободны? Хотели бы вы избавиться от своего вожатого? Если да, мигните два раза.
Мэгги попыталась мигнуть - у нее даже слезы выступили от этого усилия, - но не смогла. Вожатый шепнул ей:
- Пусть эта женщина тебя не беспокоит, ее сейчас заберут.
Мэгги пристально посмотрела на женщину - маленькую, с коротко остриженными волосами мышиного цвета и волевым подбородком. Та явно нервничала, и лицо ее блестело от пота.
- Мне грозит опасность, да? - прошептала она. - Тогда я пойду.
Она соскочила со стола и открыла дверь - но там уже стоял зеленый солдат-завоеватель с оранжевыми глазами.

Предыдущая страница 7 Следующая страница


Золотая Королева 8

Маленькая женщина попыталась захлопнуть дверь, но завоеватель схватил ее за горло и за руку. Она брыкалась и визжала, вырываясь. Солдат уволок ее прочь.
Пораженная Мэгги смотрела им вслед с бьющимся сердцем. И вожатый вновь окутал ее блаженством, вселяя покой в ее душу.
Ночью, когда Мэгги легла в постель, ее вожатый связался с лордом Картенором, подробно доложив обо всем, чем Мэгги занималась в течение дня. Вожатый аттестовал ее как «культурно отсталую» и сообщил, что-ему пришлось обучать ее самым элементарным техническим навыкам.
Картенора это не смутило. Если учесть, откуда Мэгги явилась, ее невежество было вполне естественно. Однако вожатый доложил также, что вынужден был стимулировать гипоталамус Мэгги раз пятьдесят за день, поддерживая состояние вегетативной эйфории. Такая избыточная стимуляция опасна. Через неделю она приведет к глубокой депрессии, борьба с которой займет несколько месяцев. Вожатый сможет по-прежнему манипулировать Мэгги, но в своем угнетенном состоянии она станет ненадежным носителем. Такой объект даже при кратковременной утрате контроля со стороны вожатого способен покончить с собой.
Поразмыслив, Картенор вызвал одного из своих техников, человека по имени Авик, чьи предки были приобщены к дрононскому обществу два поколения назад. Молодой человек с золотистыми, отливающими серебром волосами, стройный и мускулистый, тут же явился на зов:
- Мой господин?
- Новой работнице, Мэгги Флинн, нужно помочь адаптироваться. Мне хотелось бы, чтобы ты поговорил с ней, стал ее другом. Я дам инструкции ее вожатому, чтобы он освободил ее на время вашего контакта.
Авик кивнул, сверкнув голубыми глазами:
- Прикажете соблазнить ее?
Картенор немного подумал. Эти уподобившиеся дрононам техники спариваются запросто, точно животные. Возможно, именно работа под руководством вожатых гасит в них все эмоции. Они не отличают простого сексуального удовлетворения от чувств, которые возникают при более глубоких отношениях.
- Да. Думаю, физический контакт будет уместен и поможет ей успокоиться. Только действуй осторожно, пусть будет так, как захочет она. Никакого натиска.
- Слушаюсь, мой господин, - с глубоким поклоном сказал Авик.

8

Через час после расставания с Ориком Галлен уже начал обследовать город. Он заходил в лавки, рассматривал товары и ненавязчиво расспрашивал владельцев. И методически обходил коридоры, изучая входы и выходы из города.
Город именовался Тукансей, и вскоре Галлен уже знал, где расположены здесь жилые, промышленные и деловые кварталы. В некоторые места доступ был воспрещен, и на карте, которую составлял в уме Галлен, оставалось много белых пятен. Например, он без особого труда выяснил, где работают двести аберленов лорда Картенора, днем и ночью занимаясь каким-то секретным делом - купец сказал, что они «улучшают человечество», - но, придя туда, Галлен нашел только маленькую лечебницу, где мужчины и женщины ожидали, чтобы с ними проделали нечто загадочное.
Галлен осмотрел весь район во круг лечебницы, взял на заметку каждое окно и каждый потолочный люк, ведущий наружу, прикинул, где можно спрятаться.
Почти всех горожан можно было отнести к нескольким категориям. Люди с серебряными обручами на головах то ли не могли, то ли не хотели разговаривать с Галленом. Торговцы в своих ярких одеждах сразу бросались в глаза. В темной кофейне промышленного квартала Галлен оказался за одним столом с маленькими белыми созданиями, имеющими огромные глаза и уши. От его вопросов они хватались за животы, но отвечали доброжелательно. Они назывались вудари. Их предков создали для работы на далекой планете с потухшим солнцем. Здесь, на Фэйле, они работали в шахтах и строили корабли для доставки грузов из одного мира в другой. Гильдия вудари-звездоплавателей была столь могущественна, что не боялась дрононов.
Галлен так забросал вопросами одного вудари по имени Фаргет, что маленький человек сказал ему:
- Твое невежество забавно, но меня ждут дела. Раз у тебя столько вопросов, почему ты не пойдешь в пидк?
- Пидк? Что это такое?
- Это место, где на вопросы, накопившиеся за целую жизнь, тебе ответят за несколько мгновений.
- А где оно, это место? И сколько там берут за услуги?
- За науку платят не деньгами, - засмеялся Фаргет. - Она будет стоить тебе душевного покоя.
Галлен блуждал по улицам, пока не нашел знакомого творца - тот создавал ребенка. За все время своего пребывания в городе Галлен испытал настоящую симпатию только к этому старому чужаку. Вспомнив печаль, с которой старик говорил о «тяжелых временах», Галлен понял, что мотак - враг дрононов. И сказал творцу:
- Мою подругу забрал к себе лорд Картенор. Мне надо найти способ ее освободить. Не скажешь ли, где находится пидк?
Мотак кивнул:
- Я как раз опасался, что с тобой может случиться нечто подобное. Я провожу тебя.
Человек-жаба отцепил со спины свои инструменты и отвел Галлена по знакомому коридору в заведение, где родители усаживали своих детей в каморках на мягкие стулья, надевали им на голову серебряные обручи и оставляли там на несколько часов. Дети вели себя тихо, и Галлен подумал, что для того их и сажают сюда.
Мотак усадил Галлена на такой же белый стул, показал, как закрепить на висках серебряный обруч, и шепнул:
- Удачи, мой друг. Большинству людей не суждено познать больше ничего - все их образование ограничивается уроками, которые они получают здесь. Будь ты мотаком, ты бы знал, что эти азы - лишь основа настоящего образования. Верно избранная стезя приведет тебя к истинному свету.
Мотак ушел, и Галлен, повертев обруч в руках, возложил его на голову, словно корону. Глаза сразу заволокло серым туманом, вокруг стало темно, и лишь впереди брезжила яркая искорка. Искра произнесла:
- Я - твой учитель. Откройся познанию. Что ты хочешь узнать?
Галлен не знал, с чего начать:
- Я ничего не знаю о вас и ваших обычаях. Не знаю, какие у вас есть машины и как они работают…
- Я расскажу тебе о нашем народе и его обычаях - обо всем, кроме священных обрядов, которые каждая община хранит в тайне. И обучу тебя основам техники, хотя в любой ее отрасли тоже есть свои секреты, являющиеся частной собственностью.
- Я готов, - сказал Галлен. И если образование Мэгги было насильственным и болезненным, для Галлена этот процесс был сладостен и полон света. Первым делом Галлен постиг математику, которая поступала в него равномерно - сначала основы теории чисел, затем более сложная пространственная геометрия. Потом математика слилась с физикой, и Галлен узнал, что такое элементарные частицы, получил понятие об относительности, запомнил уравнения общей теории поля, узнал о множестве ее приложений.
Затем учитель перешел к прикладной технике, и Галлен понял, как работают звездолеты, огнеметы, гравикары и тысячи других машин.
Он изучил историю развития мыслящих машин, которые теперь уже развивались самостоятельно и были способны хранить в памяти больше информации, чем любой человек. Вожатые представляли собой разновидность обучающих машин, но принцип их действия был захватническим, обеспечивающим контроль над носителем. Кольчужные головные уборы, манты, вроде той, что носила Эверинн, были более развитым видом персонального интеллекта и не стремились доминировать над своим носителем, интеллекты же высшего типа не имели ничего общего с человеком.
Галлен изучил нанотехнологию и узнал, как устроены боевые машины. Узнал, как создаются вивиформы, артефы и генетически усовершенствованные люди, и открыл также, что есть существа, на вид живые, а на самом деле представляющие собой гибрид между биологическим видом и машиной.
Он усвоил, что Врата Миров пользуются энергией уникального явления, черной дыры, где пространство и время искажаются до такой степени, что перестают существовать; тот, кто проходит в ворота, превращается в поток атомов и вновь восстанавливается в месте своего назначения.
Так прошел час; Галлена прошиб пот, и учитель прервал урок, сказав:
- Ты усваиваешь слишком быстро и слишком помногу. Твой мозг создает лишь определенное число нейросвязей за определенный промежуток времени. Тебе пора отдохнуть.
- А когда можно будет вернуться? - спросил Галлен.
- Подкрепись - тебе нужно хорошо питаться - и возвращайся завтра.
Галлен встал со стула, и все вокруг завертелось колесом. Он ухватился за стул, посидел еще немного, пока не обрел устойчивость в ногах, и направился в кафе. Там он наелся досыта и около часа чувствовал себя на седьмом небе, но потом ощутил легкую тошноту и туман в голове.
Еще через три часа в голове начало проясняться. Галлен походил немного по базару и почувствовал себя новым человеком. Теперь он смотрел на все другими глазами, оценивая высокий уровень выставленных на продажу изделий и понимая их назначение, которое всего несколько часов назад было для него загадкой. Он поистине стал другим человеком. Раньше он ходил по базару, разинув рот от изумления, думая, что все эти вещи волшебные и ему ввек не понять, как они устроены. Теперь он понимал, что никакого волшебства тут нет - есть только творчество и мастерство.
Он по-новому смотрел и на людей, отмечая тех, кто носит персональные интеллекты. Носители вожатых, как ему теперь стало известно, чаще всего были рабами или крепостными. Некоторые шли на это бесчестье в надежде побольше заработать.
Богатство тех, кто носил серебряные сетки-манты, превышало понимание Галлена. Манты служили им, а не наоборот, и манты были гораздо мощнее маленьких вожатых.
Почти все торговцы были свободными людьми, сумевшими найти свое место в обществе. Подавляющее же большинство населения никакой пользы не приносило, довольствуясь тем, что можно есть, плодиться и развлекаться.
Здесь, на Фэйле, человеку не нужны были крепкие мускулы или острый ум. Не было такой работы, которую человек мог бы выполнить лучше андроида. Так что все, кто не был как-то связан с персональным искусственным интеллектом - или в качестве владельца, или в качестве имущества, - становились балластом, лишними людьми. И Галлен, присматриваясь к плебеям Фэйла, все чаще замечал за сытой внешностью затравленную, униженную душу.
Ночью Галлен вернулся в лагерь и лег, глядя на звезды, нюхая ветер. В этом мире, несмотря на все усилия, его тоже сочли бы бесполезным - и к этому Галлен оказался совсем не готов.
Он по-новому взглянул на поступок Картенора. Возможно, тот, снабдив Мэгги вожатым, считал, что оказывает девушке благодеяние, придает ей какой-то вес в обществе. Однако ей придется заплатить за этот дар страшной ценой.
К утру третьего дня пребывания Мэгги на Фэйле ее вожатый завершил вплетение собственной искусственной нейросети в ее нервную систему. Теперь с помощью нервных окончаний созданной им вторичной системы он мог управлять пульсом и дыханием Мэгги, осязать пальцами ее рук и ног, смотреть ее глазами и слушать ее ушами.
Вожатый сообщил Мэгги, что закончил работу, и показал ей трехмерное изображение ее новой нервной системы. Мэгги при этом испытала чувство, близкое к панике, но на сей раз вожатый не стал щекотать ее и успокаивать, а оставил ее наедине со страхом.
Вожатый сказал, что теперь, когда он полностью контролирует Мэгги, он сможет посвятить ее в дальнейшие тонкости генетических манипуляций. И дал ей задание на день. За марафонский двадцатичасовой срок Мэгги выделила, рассортировала и усовершенствовала более сотни яйцеклеток, взятых у одной женщины. Затем она проделала генетическую работу с несколькими сотнями тысяч сперматозоидов. Перед уходом она смешала клетки со спермой и поместила смесь в инкубатор. Вожатый доложил о результатах ее работы Картенору, и тот открыл текущий счет, на который впоследствии будет поступать часть заработка созданных Мэгги детей. Сто детей - и все они будут пожизненно выплачивать ей один процент от своего дохода. Всего за один день Мэгги посеяла урожай, обещающий принести ей целое состояние. Вожатый проследил за тем, чтобы она это осознала и почувствовала благодарность за то, что ее устроили на такую работу.
Днем почти ничто не отвлекало ее от занятий. Но под вечер в хранилище раздался взрыв. Завыли сирены, и дрононы-завоеватели понеслись по задымленным коридорам к месту происшествия. Мэгги слышала, как кричит раненая женщина. Вожатый сказал ей, что террористы взорвали небольшую бомбу, вследствие чего пострадала одна из сотрудниц, и велел Мэгги продолжать работу.
Мэгги была слишком заторможена, чтобы проявлять непослушание. Все утро вожатый накачивал ее информацией, используя материал, накопленный экспериментальной генной инженерией за восемнадцать тысяч лет в сотне тысяч миров. За это время была создана тысяча подвидов человека и осуществлены биллионы мелких изменений. Мэгги узнала, как моделировать людей, чтобы они могли жить под водой, при повышенной или пониженной силе тяжести, в ядовитых атмосферах.
Вожатый также знакомил Мэгги с великолепными планами, которые строят дрононы относительно человека, - при этом он так усердно щекотал ее, что Мэгги утопала в блаженстве. Гены, которые Мэгги вводила в сегодняшнюю партию детей, предназначены для того, чтобы снизить смертность младенцев женского пола и одновременно создать подвид женщин-производительниц. Такие будут рожать за один раз десять и более детей. Эти женщины, созданные Мэгги, будут высокими, томными, широкобедрыми, много времени проводящими за едой. Мозговая деятельность у них снизится до предела - они будут избегать как умственных, так и физических усилий. По сути дела, это будут живые инкубаторы для вынашивания детей.
Мэгги знала, что через несколько дней ее допустят к работе над другим подвидом женских особей - это будут бесплодные работницы, обладающие невероятной нервной энергией, которую они с радостью вложат в трудовую деятельность. Другие аберлены работают над мужскими особями - один подвид составят мечтатели, творцы и художники, другой - гиганты-воины с безупречными рефлексами, огромной силой и инстинктом, побуждающим убивать. Они проложат огненный путь через все галактики, объединив человечество под общим знаменем.
В будущем человеческое общество во всех отношениях станет копией более совершенного дрононского общества, и во всех мирах воцарится новый, высший порядок.
Вечером Мэгги быстро поела и улеглась в постель, размышляя о богатстве, которое сегодня заработала. Вожатый щекотал ее, вызывая радостный трепет.
Через несколько минут вожатый объявил о посетителе, и тот почти сразу же вошел в комнату.
Это был высокий мужчина лет двадцати пяти, со светлыми волосами. Скульптурные мускулы его груди и плеч соответствовали типу, уже известному Мэгги, - человеческому эквиваленту дронона-техника.
Войдя в комнатку Мэгги, он сел на ее единственный стул и уставился на Мэгги, как это было свойственно всем, выросшим в среде дрононов. Словно Мэгги была пищей, и он пожирал ее своими блестящими голубыми глазами.
- Меня зовут Авик, - сказал он. - Лорд Картенор попросил меня поговорить с тобой. Ему кажется, что ты не слишком успешно приспосабливаешься к новой жизни. Ты подавлена, и твой вожатый расходует значительные усилия для того, чтобы сделать тебя довольной. Не могу ли я помочь тебе стать счастливой?
Мэгги глядела на Авика во все глаза - вожатый вдруг умолк, и она в одиночестве неслась прямо в пропасть. Искусственная эйфория покинула ее, и Мэгги почувствовала себя беспомощной, обиженной, измученной. В уме роились образы человеческих существ, которых она сотворила сегодня: матери с громадными утробами, легионы бесполых работниц, непобедимые воины с быстрой реакцией и глазами убийц.
Мэгги бессвязно забормотала, пытаясь разом излить весь гнев и ужас, который вожатый подавлял в ней два дня, потом вскрикнула в бессильной ярости. Ей хотелось броситься на Авика, выцарапать ему глаза, но вожатый ее не пускал. Авик взял ее руки в свои.
- То, что тебе требуется, - сказал он, - это другой человек, который помог бы тебе пережить эту перемену.
Мэгги сердито взглянула на него и подумала: будь в этой комнате еще человек, кроме меня, другое бы дело. Она остро сознавала, что Авика сделали непохожим на нормального мужчину. У него был мечтательный взгляд, мягкие манеры, потребность жестикулировать при разговоре. Он был чистопородным дрононским техником, столь же заметным, как борзая среди дворняг. И не могла же Мэгги ненавидеть его за то, в чем он не был повинен.
- Отпустите меня, - взмолилась она. - Я не могу жить так, как вы все хотите.
- Да нет же, можешь. На это нужно время, но в конце концов ты станешь дрононкой. Да у тебя и выбора нет. Поверь мне, у нас ты найдешь покой.
- Нет, не могу. Разве ты не видишь, как они от нас отличаются? Мы не созданы для того, чтобы жить, как дрононы.
- Различия между нами и дрононами очень незначительны. У них хитиновый покров, у нас кожа. Но оба вида, и мы и они, - это завоеватели, оба вида испытали потребность одержать верх над природой и достигнуть далеких звезд. Знаешь ли ты, как мало разумных видов добилось этого?
- Мы совершенно на них не похожи! - вскричала Мэгги. - Иначе им не пришлось бы силой загонять нас в свои касты.
Авик надменно улыбнулся.
- Они и не загоняют. Разве ты не понимаешь, что они делают? Они просто усиливают естественные различия, уже существующие между нами. Ведь многие мужчины рождаются воинами. Потребность к состязанию в них так сильна, что они с трудом ее сдерживают. - Мэгги вдруг представился Галлен. - А другие мужчины похожи на меня - это мечтатели, творцы. Есть у вас и труженики, неспособные к отдыху, для которых одна радость в жизни - работа. Есть и кормилицы, производительницы, которым нравится рожать и растить детей. А некоторые из вас рождаются лидерами. Так было во все времена человеческой истории. Чувство улья сидит в нас, как и в дрононах. Поверь мне, как только все люди приобщатся к нашему порядку, вашим детям станут доступны мир и благосостояние, которых никогда еще не знал человек.
Мэгги огорчительно было слышать, как Авик, хоть и человек, говорит о людях, как о чужих. Но она видела, что он и вправду чужак - по его глазам, по алчности, с которой он смотрел на нее.
- Но у вас нет свободы. Ваши дети не смогут выбирать, - воскликнула Мэгги. Ее трясло от ярости до спазмов в мускулах.
- Возможно, мы кое-что и теряем, но многое приобретаем взамен. В дрононских мирах нет преступности - вожатые ее не допускают. Мы не испытываем затруднений, делая простой выбор. Мы не проводим свою юность в пустых метаниях, пытаясь понять, кем нам следует стать. В ульях каждый ребенок знает, кем будет он или она, когда вырастет. У нас каждый рождается на своем месте, и нам доступен истинный покой - более полный и глубокий, чем способен представить любой из вас. Как это ни противоречиво звучит, наши законы, которые кажутся тебе столь суровыми, дают нам высшую свободу - свободу обрести этот покой. - Авик говорил гладко, с легкой испариной на лбу. Мэгги смотрела в его горящие глаза, испытывая желание его оборвать, - но ясно было, что он так свято верит в дрононский порядок, что спорить с ним бесполезно. Однако Мэгги все-таки не удержалась и сказала:
- Авик, неужели ты не видишь - твой порядок не дает тебе никакой свободы, он только указывает тебе твое место. Ты только архитектор и больше никто, а мог бы стать отцом, лидером, воином. Дрононы не дали вам свободы, просто сделали вашу жизнь удобной. Вы всего лишь рабы, довольные своей участью, а могли бы быть богами.
Авик раздул ноздри, и Мэгги поняла, что задела его за живое. Он откинулся на спинку стула и окинул ее оценивающим взглядом:
- Больше тебе не позволят высказываться против порядка.
Мэгги хотела возразить, но вожатый удержал ее и не дал вымолвить ни слова - пророчество Авика сбылось.
Молодой человек встал, положил руки на плечи Мэгги и заглянул ей в глаза:
- Я распоряжусь, чтобы твой вожатый продолжал воспитывать тебя в дрононском духе и руководить твоей работой. Всякий раз, как ты подумаешь о нашем порядке, вожатый будет создавать тебе положительные эмоции, и впоследствии ты, быть может, приучишься любить этот порядок. Завтра ты начнешь работать над проектом «Обожание» - и когда ты полюбишь наш образ жизни, то сама будешь учить других любить его. Мэгги, не надо бороться с нами. Ты неизбежно потерпишь поражение и только причинишь себе лишнюю боль. - Авик взял Мэгги за подбородок, а вожатый пронизал ее желанием, от которого сжались мускулы живота и загорелось лицо. Мэгги пыталась побороть этот позыв, дать выход гневу, но Авик явно управлял ее вожатым, навязывая ей нужные эмоции. - Ты так хороша. Мне нравятся рыжие. Лорд Картенор просил меня вступить с тобой в связь. Вот увидишь - занятие сексом при наличии вожатого превосходит все, что доступно твоему воображению. Даже звери в период гона не испытывают такого удовольствия, которое ты познаешь со мной в эту ночь.
Мэгги плотно сжала ноги и свернулась в комок. Она знала - сопротивляться бесполезно. Вожатый, управляющий ее мускулами, в любой момент может вынудить ее раздвинуть ноги и отдаться Авику. Но нужно же ей хоть как-то показать, что она против.
Авик ухмыльнулся:
- А, вот ты как? Ну что ж, я оставлю тебя наедине с твоим желанием - проведи эту ночь с ним. Когда я вернусь завтра и повторю свое предложение, ты будешь мне благодарна.
Авик вышел. Свет в комнате сразу погас, и Мэгги осталась одна - страдающая, изнывающая по Галлену.
Галлен утром того дня вернулся в пидк и надел обучающий обруч.
- Я хочу знать все о человеке.
Учитель начал с генетики и показал Галлену, как проходил процесс эволюции, упомянув о вымерших млекопитающих и динозаврах, чья ДНК была сохранена и воспроизведена во многих мирах. Галлен постиг генетическую структуру человека, и учитель объяснил ему, каким образом генные инженеры сумели создать более тысячи подвидов, каждый со своим особым назначением, для жизни в определенной среде.
Галлен узнал способы продления жизни. Для того чтобы обмануть смерть, люди разработали тысячи медикаментов и процедур. Сознание умерших в большинстве случаев переходило в виртуальный рай, существующий внутри компьютеров. Некоторые передавали свою память искусственным существам вроде артефов, которые представляли собой колонии самовоспроизводящихся наноэлектронных машин. Наиболее честолюбивые субъекты, продлевая свою жизнь, одновременно создавали свои клоны, достигая тем самым виртуального бессмертия - эта привилегия когда-то предоставлялась лишь самым достойным, ныне же стала доступна лишь самым богатым.
В завершение учитель показал Галлену венец генной инженерии - расу тарринов, воплотивших в себе благородство и добродетель, способных слиться с персональным интеллектом, не теряя при этом человечности. Таррины были созданы, чтобы стать вождями и судьями человечества. Они командовали космическими флотами, полицейскими силами, а также отправляли правосудие во многих мирах.
В их внешности сила сочеталась с совершенством. Особые железы выделяли феромоны, привлекающие людей, так что таррин всегда оказывался в центре внимания. Но высокомерие было чуждо тарринам. Сами они считали себя не правителями и судьями, но слугами человечества.
Галлен не удивился, увидев в уме образ таррина, который до мельчайших подробностей совпадал с обликом Эверинн.
Однако таррины представляли собой лишь половину интеллектуального симбиоза «человек-машина». Именно машинная половина, омниразум величиной с планету, хранила в памяти информацию об устройстве различных обществ, их моральных кодексах и политических партиях в десятках тысяч миров. Эта информация использовалась при рассмотрении уголовных и гражданских дел, но первостепенного значения не имела. Таррин, принимая решение, опирался на нее, но главным при выносе суждения было его человеческое сочувствие и понимание. В конечном счете мудрые и добрые таррины руководствовались сердцем, а не разумом.
Галлен прошел краткую историю Фэйла и узнал, как тарринская правительница Семаррита была свергнута пришельцами-дрононами.
Дрононы уже несколько десятилетий угрожали человечеству, но Семаррита и ее тарринские советники отказывались начать войну. Семаррита создала новых солдат для защиты своих владений - гибрид живых существ с наномашинами, подчиняющихся только ее омниразуму. При этом она вместе со всеми тарринами надеялась, что люди и дрононы когда-нибудь все же научатся жить в мире. Раса правителей не решалась подвергнуть человечество ужасам межвидовой войны.
Но дрононы внезапно атаковали омниразум Семарриты, и их техники овладели им. Сделав это, дрононы повернули армию и флот Семарриты против создавших все это людей, убили саму Семарриту и истребили всех тарринов, попавших им в руки.
Галлену пришлось опять сделать перерыв на отдых и еду, но поздним вечером он вернулся и занялся вопросами права, надеясь найти какой-нибудь законный способ освобождения Мэгги. Согласно старому тарринскому закону порабощение человека считалось преступлением. Но дрононский закон позволял лорду Картенору насильственно брать или покупать себе слуг, если на них не претендовали более могущественные владыки. А поскольку его работа ценилась у дрононов очень высоко, то в число людей, из которого он мог набирать своих рабов, входило девяносто процентов населения.
Поняв, что легальных способов нет, Галлен запросил информацию относительно техники современного боя, но учитель ознакомил его лишь с самыми элементарными приемами самозащиты. Очевидно, дрононы в какой-то степени контролировали эту обучающую машину, не позволяя ей преподавать тактику, которую кто-то мог бы использовать против них.
В течение своего последнего вечернего урока Галлен заложил в память план Тукансея и лишь поздней ночью добрался до леса. В лагере он застал Орика.
- Я обыскал все вокруг того места, где мы вышли, - сказал медведь. - И нигде не учуял Эверинн. Других городов тоже не нашел.
- Я знаю, - выдохнул Галлен. - Тукансей здесь единственный город на расстоянии… - он перевел в уме километры в мили, - на расстоянии в восемьдесят миль.
- Не понимаю, - опечалился Орик. - Вошли мы в одни ворота, а вышли кто где.
- Сделать ключ к таким воротам - нелегкая задача, - сказал Галлен, - и тот, что похитили мы, был, наверное, несовершенным. Вот мы и попали не в то место. Каждые ворота ведут лишь на одну планету, поэтому миром мы не ошиблись, но ведь Фэйл велик. Может, Эверинн от нас в двух милях, а может, и в десяти тысячах миль - кто знает.
- Ты уверен в том, что говоришь? - спросил Орик, присматриваясь к Галлену.
- Да, полностью.
- Чему еще ты научился в городе?
Галлен не знал, как отвечать. В Тиргласе он изучал рукописные книги, но за несколько часов на Фэйле ему вбили в голову содержимое тысячи таких томов. Как объяснить это медведю?
- Я был в библиотеке, - сказал Галлен, - и научился кое-чему у машины, похожей на вожатого, - только эта не подчиняет себе человека. Я узнал так много, что затрудняюсь рассказать тебе обо всем. Но могу взять тебя завтра с собой, если ты тоже не прочь поучиться.
- Ну нет, спасибо - я не позволю какой-то машине портить мне мозги! Я видел, что случилось с Мэгги!
- Это не одно и то же. Моя машина не такая. Она не причинит тебе вреда.
- Не причинит, говоришь? А что она сделала с тобой? Твои глаза смотрят по-новому, Галлен О'Дэй. Ты уже не тот человек, что уходил отсюда два дня назад. Ты сам знаешь, что не тот, верно?
- Да. Не тот. - Галлену подумалось, что всего несколько дней назад Эверинн говорила о том, как ей мила наивность его мира. Она желала бы, чтобы все миры были столь же невинны. А теперь пределы вселенной, в которой живет Галлен, стали намного шире - в этой вселенной нет четких границ между человеком и машиной, в ней бессмертные владеют целыми мирами, и чуждые расы завоевывают человечество, как бы разнолико оно не оказалось, в трех разных галактиках.
Галлен мог бы рассказать Орику, как обстоит дело, но он знал, что Орик хочет стать священником. Хочет следовать вере жителей Тиргласа, хочет, чтобы дома все оставалось по-прежнему, - и Галлен понимал, что в этом есть свой смысл. Пусть хоть в одном уголке галактики царит светлое, блаженное неведение. Пусть хоть в одном уголке галактики взрослые остаются детьми. Знание достается слишком дорогой ценой.
- Сидхи уделили мне малую толику своей мудрости, - сказал наконец Галлен. - С меня, пожалуй, хватит и этой малости, и я собираюсь выкрасть Мэгги.
В городе Тукансее, в затемненной комнате, сидели вокруг стола девять фэйлских вельмож в черных одеждах и таких же сапогах. Маски, скрывающие их лица, тускло светились багряным светом. Там же находились Вериасс и Эверинн, тоже в черном и в масках - она в бледно-голубой, он в аквамариновой. На планете они пробыли меньше часа, но Вериасс договорился об этой встрече еще пять лет назад. Эверинн, наблюдая за своим опекуном, видела, что он натянут как струна, которая вот-вот лопнет. Он держался очень прямо, и маска не скрывала его глубокого беспокойства.
Все годы их тайной деятельности свелись к этой минуте. Если за это время кто-то из борцов за свободу предал их, сегодня их арестуют. Этого же ожидали все собравшиеся в комнате: один из них уже два дня как исчез. Его определенно схватили дрононы и вырвали у него все, что он знал. Из-за этого пришлось в последний момент изменить место встречи.
Дама в багряной маске, имени которой Эверинн не знала, достала из складок своей одежды прозрачный желтый шарик, который мог свободно поместиться в ладони или в кармане.
- Дарю вам это, как глава фэйлских инженеров, от имени всех своих людей. Используйте его с умом и только в самом крайнем случае.
Эверинн взяла у нее шарик, положила себе на ладонь. Он был тяжелый, как свинец. В середине виднелось темное облачко. Там были сосредоточены нанокомпоненты вместе с небольшим зарядом взрывчатки - при взрыве шарик расколется, и его микроскопическая начинка выйдет наружу. В прошлом такие устройства использовались лишь несколько раз. Люди дали им название «террор», а их обитателей называли терроранами. Эверинн подумалось, что предмет, способный уничтожить целый мир, и должен быть таким весомым, чреватым смертью.
- Насколько быстро он действует? - спросила она.
Багряная маска приобрела печальное выражение.
- Террораны размножаются со взрывной скоростью. Они соединяются с молекулами углерода, образуя графит. На планете, где есть жизнь, уничтожается каждое животное, каждое растение, сама атмосфера. Только сами террораны продержатся больше суток. Они выглядят как мерцающее голубое облако, распространяющееся в атмосфере со скоростью две тысячи километров в час. По земле и по морю они движутся чуть быстрее. Большинство миров террораны губят за двенадцать - восемнадцать часов.
Эверинн видела, что багряная дама стара, очень стара, что ей уже много веков, и за этот срок она должна была научиться владеть своими чувствами; однако ее голос дрожал, когда она говорила о смертоносных свойствах маленькой сферы.
- А за сколько времени был бы уничтожен Дронон? - спросил Вериасс. - Должно быть, террораны делились бы гораздо медленнее в таком сухом, безжизненном мире?
Этот вопрос заставил Эверинн поежиться. Ее пугала мысль о том, что это оружие может быть использовано на самом деле. Она много раз молила Вериасса не прибегать к нему, создав лишь видимость, модель «террора». Ведь если стеклянная оболочка разобьется, погибнет вся планета. Но Вериасс не послушал ее. Он задумал взять «террор» на саму планету Дронон. Нужно было чем-то напугать Золотую Королеву, и единственное, что может вызвать такой страх, - это известие о том, что где-то в ее мире спрятан действующий «террор».
Порой бессонными ночами Эверинн спрашивала себя, остановится ли Вериасс на этом. Если Золотая Королева все-таки откажет ему, пойдет ли он на то, чтобы действительно уничтожить планету Дронон?
- В атмосфере Дронона больше двуокиси углерода, чем в большинстве других. Терроранам это как раз по вкусу.
Другой вельможа добавил с жестокой улыбкой:
- Я начинял этот шарик, имея в виду именно Дронон. С планетой будет покончено через шесть часов четырнадцать минут. Главное, разбейте контейнер поближе от имперского логова.
Эверинн обеспокоила злоба, с которой он это сказал. Ей больно было видеть, какая ненависть обуревает ее сторонников. Сама Эверинн не питала ненависти к дрононам, хотя они убили ее родную мать. Она слишком хорошо понимала их, понимала это стремление к порядку любой ценой, это инстинктивное желание расширить свою территорию и установить контроль над окружающей средой.
- Не будем больше говорить о геноциде, - сказала она. - Если бы мы боролись с дрононами такими методами, они были бы вынуждены нанести ответный удар. В такой войне не может быть победителей.
- Да, наша светлая леди, - в один голос ответили вельможи, испустив вздох облегчения. Их до сих пор не арестовали, несмотря на изменнические речи. Страхи и сомнения исходили только от Эверинн - она это чувствовала. Вельможи молча обменивались взглядами. Они работали пять лет и сделали свое дело. Теперь они успокоились, и Эверинн хотелось разделить с ними этот покой, отдохнуть хоть немного перед тем, как начнется ее роль в великом общем деле.
- Теперь нам пора, - сказал Вериасс. Эверинн сознавала, что он прав. Уже час, как они ушли с Тиргласа. Завоеватели передадут весть об их побеге по тахионной связи, через несколько часов эта весть достигнет Фэйла, и здешние завоеватели постараются перекрыть Эверинн все пути к отходу.
- Повремените еще немного, - умоляюще сказала багряная дама. - Я хотела бы на прощание попросить вас об одной милости.
- В чем же она заключается? - спросила Эверинн.
- Ваше лицо. Я хотела бы хоть раз увидеть ваше лицо.
Фэйлские вельможи никогда не снимали своих масок на людях - эта традиция насчитывала несколько тысяч лет. Багряная дама ни за что не осмелилась бы обратиться с такой просьбой к своим соседям по столу. Эверинн надо было спешить, но эти люди рисковали ради нее столь многим, что она не могла отказать.
Она сняла свою бледно-голубую маску, и собравшиеся несколько мгновений с благоговением взирали на ее лицо.
- Вы поистине королева тарринов, - сказала багряная дама. Эверинн ощутила глубокое уныние от этих слов. Что такое королева тарринов, как не комбинация генетических кодов, свойственная прирожденным лидерам? Сама она не сделала ничего, ничем не заслужила свой титул. Все это только гены: и несравненная красота, и царственный вид, и та степень очарования и ума, которая, возможно, никогда бы не возникла естественным путем. Эверинн сознавала, что все это обман. Она родилась такой - и только. Ее плоть - это лишь платье, которое она носит.
Багряная дама тоже сняла маску, открыв лицо пожилой, еще красивой женщины с проницательными серыми глазами.
- Мое имя Атеремис, я с радостью служила вам и никогда не изменю, - сказала она.
Вельможи один за другим начали снимать свои маски, называя свои имена и благодаря Эверинн.
И тогда Эверинн поняла, что все они намерены покончить с собой. Если бы они не замышляли самоубийства, они не открылись бы. Один из них не пришел, и они предпочитали умереть по своей воле, прежде чем их схватят и принудят открыть всю правду.
Багряная дама плакала, и слезы струились у нее по щекам. Эверинн охотно задержалась бы в надежде сохранить им жизнь. Если им так приятно видеть ее лицо, она готова сидеть с ними часами. Но Вериасс взял ее за локоть и шепнул:
- Идем, нам нужно спешить.
Они покинули темную комнату и пошли по длинному зеленому коридору мимо лавок и жилищ Тукансея. Эверинн рыдала в душе, но под маской этого не было видно.

Предыдущая страница 8 Следующая страница


9 Дэвид Фарланд

Не прошли они и ста метров, как позади что-то ослепительно вспыхнуло, и взрывная волна колыхнула их одежду, как сильный ветер. Завыли сирены, и горожане устремились к месту взрыва, чтобы помочь пострадавшим. Живые стены города не загорелись, лишь по коридорам вместе с дымом распространился сильный запах печеных овощей.
Эверинн и Вериасс зашли в харчевню на краю города, где вкусные запахи немного развеяли их грусть. Эверинн не ела добрых двадцать часов, поэтому они поспешно взяли несколько булочек и вышли наружу, к потрепанному старому магникару, никому не бросающемуся в глаза.
Они забрались внутрь, и Вериасс, развернув тонкую карту, стал нажимать кнопку, пока в заголовке не вспыхнуло слово «Фэйл». Карта показала их местоположение на окраине Тукансея и представила в трехмерном виде местность на сотни километров вокруг. В этих пределах было трое ворот, но только Вериасс достаточно постранствовал по Лабиринту Миров, чтобы знать, на какую планету которые ведут.
- Вот эти, - указал он на самые дальние, - выводят на Сианнес. Там мы будем в безопасности.
Эверинн взялась за рычаг и включила тягу. Машина поднялась на несколько дюймов, создав магнитное поле, и Эверинн повела ее вперед - поначалу медленно, опасаясь задеть пешеходов, которые могли быть на дороге вблизи Тукансея.
Минут десять они скользили мимо сонных ферм, раскинувшихся вдоль тихой реки. Огромные паукообразные культиваторы возделывали поля. Магникар описал широкую дугу, и Эверинн уже собралась поднять ветровые экраны и прибавить скорость, как вдруг увидела впереди медведя, шмыгнувшего с дороги в лес.
- Орик! - сказала она, сбросив тягу.
- Быть не может. Просто какой-то медведь.
- Я уверена, что это он. - Магникар замедлил ход и замер на краю леса. Эверинн вглядывалась вглубь, где был легкий подъем и в беспорядке валялись белые камни. Орик скрылся - остались лишь следы на палых листьях там, где он поспешно удирал. Эверинн стала сомневаться, не сыграло ли с ней шутку ее выражение, но пока не трогала магникар с места. На пригорке из кустов осторожно высунулся медвежий нос.
- Ты прав, - смущенно сказала Эверинн. Она видела Орика всего час назад - правда, на планете, отстоящей отсюда на шестьсот световых лет. Очевидно, этот образ так врезался в ее подсознание, что теперь всякий медведь кажется ей Ориком.
Она нажала на стартер, магникар поднялся и медленно двинулся вперед. Оглянувшись, она увидела, что медведь стоит на задних лапах и нюхает воздух.
- Эверинн! - взревел он. - Это ты?
Она резко затормозила.
- Орик? - воскликнул Вериасс. Медведь упал на четвереньки и с поразительной скоростью кинулся к ним.
- Это вы! - кричал он. - Где же вы были? Я ищу вас повсюду уже несколько дней!
Эверинн и Вериасс переглянулись.
- Как несколько дней? - сказала она. - Мы ушли с Тиргласа несколько часов назад. Как ты сюда попал?
- Галлен украл ключ у дронона, боясь, как бы завоеватели тебя не поймали. Попав сюда, мы не нашли никаких ваших следов. Мэгги похитили, и мы ее еще не освободили. Мы с Галленом здесь вот уж скоро четыре дня!
- У дронона был ключ? - недоверчиво спросил Вериасс. - Только законченный болван или отчаянный смельчак стал бы мастерить собственный ключ к Лабиринту Миров. Вот почему вы оказались здесь раньше нас - ключ был несовершенный.
- Так мы попали сюда на четыре дня раньше из-за ключа?
- Ну конечно. - Эверинн уже поняла, что произошло. - Ворота переносят нас с одной планеты на другую быстрее света - но любое средство передвижения, способное на это, способно также отправлять предметы в прошлое или в будущее.
- Это просто чудо, - сказал Вериасс, - что им вообще удалось разгадать наш код. Придется заново перекодировать ворота. - Вериасс взглянул на хронометр магникара. - Нам пора, Эверинн.
- Подожди. Им нужна помощь.
В глазах Вериасса вспыхнул гнев.
- В нашей помощи нуждаются многие. Нельзя рисковать, оставаясь на вражеской территории ради этих.
Эверинн смотрела на Орика, грязного и похудевшего, глаза которого стали казаться большими, чем раньше.
- Я рождена Слугой Всех Людей, - сказала она. - И должна позаботиться об этих троих, потому что они нуждаются во мне сейчас.
- Девять человек там, в городе, только что пожертвовали ради тебя своей жизнью! Тебе нельзя оставаться, иначе их жертва окажется бесполезной. Оставь этих троих. Что они тебе? С их потерей можно примириться.
- Ты, возможно, и способен с ней примириться, но я нет. Те девять расстались с жизнью добровольно ради чего-то понятного им. А эти трое хотят жить и верны нам всеми своими невинными сердцами. Мы должны уделить им хотя бы пятнадцать минут. Где Галлен? - спросила Эверинн у Орика.
- Прячется в лесу. Я приведу его. - И медведь галопом пустился в гору.
- У нас нет на это времени, - сказал Вериасс, когда Орик исчез из виду. - Каждая секунда промедления увеличивает опасность, которой ты подвергаешься. Разве ты не чувствуешь, как целые миры ускользают из твоих рук?
- Правильные мысли. Правильные слова. Правильные поступки. Разве не этому ты меня учил? Поступай всегда правильно. Именно это я и хочу сделать.
- Я знаю, - смягчился Вериасс. - Когда мы отвоюем обратно твое наследие, ты в полной мере оправдаешь свой титул Слуги Всех Людей. Но подумай: сейчас ты должна выбрать одно из двух. И правильным поступком будет тот, который приведет к наивысшему благу.
Эверинн закрыла глаза:
- Тебе не убедить меня в том, что пятнадцать минут могут сыграть здесь какую-то роль. Я послужу этим моим друзьям по мере своих сил, прежде чем начать служить всему человечеству. Вериасс, если бы Галлен не украл тот ключ, мы вышли бы из ворот и увидели, что вся планета ополчилась против нас. Мы должны им помочь - ты должен им помочь. Смотри, вот и Галлен.
Галлен с Ориком мчались по лесу. Молодой человек был в переливающемся зеленовато-синем одеянии фэйлского торговца, но его наряд загрязнился от жизни в лесу, и волосы растрепались. Он едва переводил дух, когда добежал до машины.
- Орик говорит, что Мэгги похитили, - сказала Эверинн. - Известно вам, кто это сделал?
- Лорд Картенор, глава аберленов, - с трудом выговорил Галлен. - Я произвел в городе разведку и намерен забрать ее назад.
Эверинн подивилась тому, как уверен в себе этот простодушный парень.
- Если Мэгги забрал Картенор, - сказал Вериасс, - то она в руках у большого негодяя. Он мог бы продать ее тебе, предложи ты ему достаточно денег - а мог бы передать тебя своим приспешникам, чтобы выяснить, зачем она тебе нужна. Есть возможность с помощью нужного оборудования освободить Мэгги от вожатого и украсть ее, но дело это очень опасное. В обоих планах есть свой риск, и мне сдается, что ты и в том и в другом случае потерпишь неудачу.
Эверинн колебалась, не зная, как предложить им самый логичный выход. Она облизнула губы кончиком языка.
- Галлен, Орик - не согласитесь ли вы оставить Мэгги здесь и последовать за мной через Лабиринт Миров?
- Что? - воскликнул Галлен, не веря своим ушам.
Эверинн постаралась изложить свои доводы как можно короче:
- Я хочу попытаться свергнуть власть дрононов. Если мне это удастся, мы освободим Мэгги. Если я потерплю поражение, Мэгги станет ценным членом дрононского общества и будет жить в полном довольстве. Я снова спрашиваю вас: согласны вы идти со мной?
Галлен и Орик переглянулись.
- Нет, - сказал Галлен. - Мы не можем так поступить. Мы останемся здесь и попробуем освободить ее.
Эверинн кивнула.
- Понимаю, - печально сказала она. - И вы, и я должны следовать своему долгу, хоть наши пути и расходятся. - Эверинн обратилась к Вериассу: - Есть ли у тебя здесь союзники, которые могли бы ему помочь?
- Те малочисленные сторонники, которые у меня здесь были, ныне все мертвы. Галлену придется полагаться только на себя. И первое, что ему следует сделать, - это узнать как можно больше о нашем мире.
- Я уже побывал в пидке, - сказал Галлен.
Эверинн посмотрела ему в глаза и поняла, что он говорит правду. Взгляд стал тяжелым, как у того, кто знает слишком много.
- Пидк может научить многому, но дрононы все-таки контролируют его, - заметил Вериасс. - Многое из того, что касается нашей техники, остается засекреченным. Галлен, если ты хочешь освободить Мэгги, ты должен сделать это без ее ведома. Вожатый смотрит ее глазами, слушает ее ушами, притом он связан с другими вожатыми. Это твой злейший враг, и пока он управляет Мэгги, она сама окажет тебе сопротивление при попытке ее освободить. Первым делом ее нужно будет избавить от вожатого, а для этого тебе понадобится помощь мастера. Кроме того, аберленов тщательно охраняют. В коридорах их сектора установлены микрокамеры, во всех окнах - детекторы движения. Вряд ли тебе удастся проникнуть туда незамеченным. Сектор, возможно, патрулируют сами дрононы, а они очень опасны. Тебе потребуется оружие, и надо будет разработать план отхода. Галлен, не спеши с освобождением. Обдумай как следует план своих действий и разведай обстановку. - Вериасс снова посмотрел на хронометр. - Эверинн, дитя мое, нам в самом деле пора, иначе завоеватели перекроют нам дорогу.
Эверинн скрипнула зубами. Вериасс поставил перед Галленом невыполнимую задачу - с ней мог бы справиться только сам Вериасс.
- Удачи тебе, - сказала она Галлену, испытывая стыд за то, что бросает его в беде.
- В какой мир вы уходите? - спросил он. - Быть может, мы последуем за вами туда?
Эверинн не знала, следует ли говорить ему правду. Разумнее было бы не говорить, чтобы не подвергать себя опасности, но она понимала, каким одиноким и брошенным должен чувствовать себя Галлен. Она тарринка, и ту уверенность, которую Галлен испытывает в ее присутствии, больше никто не в силах ему дать. Притом мир, в который она уходит, не захвачен врагом.
- Это планета Сианнес, - сказала она. - Ворота находятся милях в трехстах к северу отсюда, в четверти мили от правой стороны дороги. Когда ты поднимешь ключ вверх, он должен загореться золотым светом - значит, ты на верном пути.
Галлен с тоской смотрел на нее, и Эверинн не могла больше этого выносить.
- Береги себя, - сказала она, нажала на стартер и умчалась прочь.

9

Галлен смотрел, как Эверинн и Вериасс исчезают за деревьями в своем магникаре. Орик заворчал и в досаде поскреб лапой землю:
- Ну, что теперь? Есть у тебя план, как спасти Мэгги?
Галлен призадумался. Ресурсы его невелики: пара ножей да ключ от Лабиринта Миров. Всего несколько дней назад он говорил Эверинн, что мерилом мужчины служит то, чем он себя считает, но теперь он в этом сомневался.
- Ты же слышал, что сказал Вериасс, - ответил он. - Если мы попытаемся похитить Мэгги, ее вожатый предупредит Картенора. Единственный выход - захватить врасплох и ее, и вожатого.
- Да разве вожатого можно перехитрить?
- Сомневаюсь. Он, пожалуй, будет поумнее нас с тобой. Но, может, я придумаю, как выманить Мэгги из города, будто бы по приказу Картенора - тогда другие вожатые ее не услышат.
- Хорош твой план, нечего сказать! Никакой это не план, вот что.
Орик был прав, по крайней мере в этот момент.
- Тогда надо узнать, как обезвредить вожатого, - сказал Галлен. - Я поищу мастера, который в них разбирается.
- Ага, зайдешь, значит, в лавку и спросишь: «А как бы мне сломать эту штуку?» И думаешь, тебе ответят?
- Нет. - Галлен знал, что способ есть, надо только немного подумать. Если бы ты был самым смышленым телохранителем на свете, Галлен О'Дэй, что бы ты сделал? Галлен подождал немного, и знакомый трепет пронизал его тело. Он уже знал ответ. - Я поговорю с бывшим служащим компании по производству вожатых. С мертвым служащим, если точнее.
- Что? - вскричал Орик.
- Когда мы только что пришли в город и я отправился побродить, я видел у одного торговца прибор, позволяющий говорить с мертвецами, если они как следует набальзамированы и не слишком разложились.
- А если ты не сможешь найти такого мертвого мастера? Тогда что?
- Тогда зарежу живого - вот и будет мертвый мастер! - Галлена просто бесило недоверчивое отношение Орика.
- Здорово! - проворчал медведь. - Просто здорово. Уж и спросить нельзя.
Было раннее утро. Птички-поцелуйки щебетали, прыгая с ветки на ветку, трепеща зелеными крылышками.
- Пойду прямо сейчас и разузнаю, - решил Галлен.
- А я? Опять бросишь меня здесь одного?
- Не могу я взять тебя с собой. Орик, нам понадобятся еда, крыша над головой, одежда, оружие. Твоя задача - раздобыть все это и устроить здесь настоящий лагерь. Может, мы надолго тут застрянем.
- Ладно.
Галлен расслабил плечи. Мускулы у него ныли от напряжения, и ему вдруг захотелось домой на Тирглас - шагать бы теперь за купеческой повозкой, охраняя ее. Легче было бы каждый день встречаться в одиночку с десятком разбойников. Эх, доброе старое время…
Он отправился в торговый квартал Тукансея и продал шиллинги, бывшие у него в кошельке, и бусы с шеи торговцу экзотическими товарами.
Потом отправился к продавцу «покойницких колпаков» и начал клянчить, ибо на покупку денег не хватало. Колпаки предназначались для желающих ознакомиться «с последними драгоценными мыслями дорогих усопших». Галлен устроил целое представление, плача и горюя о своей умершей сестре, и уговорил-таки торговца дать ему колпак напрокат.
- Но пойми, - напутствовал его торговец, - что сестра твоя умерла. Она узнает тебя и поговорит с тобой через колпак, но никаких новых воспоминаний у нее уже не возникнет. Если ты придешь к ней опять, она не вспомнит о твоем первом посещении, хоть бы ты вернулся через пять минут.
Галлен кивал, но торговец все не отпускал его, и Галлен наконец не выдержал:
- Ну, говори прямо, что хочешь сказать!
- Да ничего особенного - умершие всегда удивляются и радуются, когда к ним приходят, а потом начинают рассказывать то, о чем помнят. Ну… повторяются, словом.
- То есть общаться с ними скучновато, - уточнил Галлен.
- В большинстве случаев да, - неохотно сознался торговец.
Расставшись с ним, Галлен пошел в пидк и по общедоступным каналам получил справку о том, что вожатые в Тукансее производятся под руководством лорда Паллатина. Галлен запросил список работников этого лорда за последние десять лет. Потом занялся проверкой их биографических данных и узнал, что некий Бревин Макалри отдал концы не далее как три месяца назад и ныне почивает в подземных гробницах, где хранится на холоде, чтобы вдова могла порой с ним беседовать.
И вот Галлен отправился по запутанным подземным коридорам на встречу с беднягой Бревином. Гробница была темным, мрачным местом, где почти не встречались посетители. Длинные ряды умерших покоились в стеклянных гробах, которые выдвигались наружу. Температура здесь стояла, как в морозильнике, - скорбящие родные не задерживались надолго отчасти и поэтому. Тела хранились в подземелье год перед окончательным погребением. И все же Галлен удивился, увидев здесь сотни покойников и встретив только пять живых душ. Он нашел Бревина Макалри, лежавшего на положенном ему по алфавиту месте, и выдвинул его гроб.
На запотевшей стеклянной крышке выросли морозные узоры, напоминающие листья папоротника. Галлен открыл гроб. Господин Макалри выглядел не слишком хорошо. Лицо у него побагровело и опухло, а наготу прикрывали одни только белые трусы. У покойника были темные волосы, жидкая бороденка и кривые ноги с торчащими суставами. Галлену подумалось, что этот и при жизни-то явно не был красавцем.
Галлен надел на промерзшую голову колпак, сделанный из какой-то металлизированной ткани; электромагнитные волны, излучаемые колпаком, стимулировали мозговые клетки умершего. Когда покойник хотел что-то сказать, колпак регистрировал мозговые волны и переводил мысли в слова, которые и произносились монотонным голосом из маленького динамика.
Галлен включил аппарат, выждал несколько мгновений и спросил:
- Бревин, Бревин, ты меня слышишь?
- Слышу, - произнес динамик, - но не вижу. Ты кто?
- Меня зовут Галлен О'Дэй, и я пришел попросить у тебя помощи в одном мелком деле. Моя сестра носит вожатого и не может его снять. Не подскажешь ли, как избавиться от этой пакости?
- Так она носит вожатого? - повторил Бревин. Мимо Галлена по проходу шел человек.
- Ну да, - прошептал Галлен, нагнувшись пониже. - Нельзя ли его как-то снять?
- Это рабский вожатый?
- Ясно, что рабский, - прошипел Галлен. - Иначе мы бы его запросто сняли.
- Если она рабыня, я не должен ей помогать. У меня могут быть неприятности.
- Какие еще неприятности? Ты ведь умер!
- Умер? Как я умер?
- Упал с лошади, полагаю. А может, подавился цыплячьей костью.
- Нет-нет. Я ничем не могу тебе помочь. Меня накажут.
- Никто не узнает, что это ты мне сказал.
- Уходи, не то я вызову охрану, - завопил Бревин.
- Как ты собираешься ее вызвать? Говорю же тебе - ты умер. - Бревин замолчал, и Галлен поторопил его: - Ну, отвечай, проклятый мертвяк! Как мне снять вожатого?
Бревин упорно молчал, и Галлен завертел головой, ища, что бы такое предложить ему взамен.
- Ты умер, понимаешь ты это, Бревин? Тебе не о чем больше беспокоиться, нечего бояться. Может, тебе хочется чего-то и я могу тебе это дать? Скажи!
- Мне холодно. Уйди, - ответил Бревин.
- Ладно, я уйду. Только сначала скажи, как снять вожатого с человека, не включив при этом тревоги.
Бревин не отвечал, и Галлен решил его принудить:
- Ну ладно. Мне очень не хочется поступать с тобой так, но придется.
Галлен взял мертвеца за розовый палец и стал выгибать этот палец назад под жутким углом - еще немного, и сломается.
- Ну, как тебе это?
- Что? - спросил Бревин.
Любая пытка была бесполезна. Мертвец ничего не чувствовал. Галлен почесал голову и решил попробовать другую тактику:
- Хорошо, ты сам меня толкаешь на это. Я не хотел тебе говорить, но тебе так чертовски холодно потому, что в гробу ты лежишь голый. Известно это тебе?
- Голый? - испугался Бревин.
- Ага, - заверил Галлен. - В чем мать родила. Я тут как раз гляжу на твой член, и должен тебе сказать - не слишком приятное это зрелище. Ты, видать, никогда не был особо одарен в этом смысле, но сейчас он у тебя съежился до размера булавочной головки. Известно это тебе?
Бревин испустил тихий стон, а Галлен продолжил:
- А знаешь, что я сейчас сделаю? Я вытащу твою голую тушу наверх и оставлю в коридоре - пусть все, кто проходит мимо, увидят, какой у тебя жалкий член. Это покроет позором всю твою семью, точно тебе говорю. Весь Тукансей увидит твой усохший стручок, и при встрече с твоей женой все будут посмеиваться и думать: «Как это она прожила столько лет с таким маломощным?» Ну, что ты скажешь на это, мой друг?
- Нет, - сказал Бревин. - Пожалуйста, не делай этого!
- Ты знаешь, что от тебя требуется. Несколько слов и ничего более. Скажи мне эти слова, и я надену на тебя штаны, и твое достоинство останется при тебе. Ну так как? Услуга за услугу.
Бревин немного поразмыслил:
- Для этой цели существует универсальный съемник. Это стержень, который ты наводишь на раба и нажимаешь при этом синюю кнопку. У лорда Паллатина в секретном хранилище заперто три таких.
- Расскажи мне об этом хранилище. Как туда попасть?
- Никак. У лорда Паллатина есть электронный ключ, но хранилище оборудовано персональным интеллектом, который отпирает дверь лишь самому лорду и больше никому.
- Ну, значит, до твоих съемников мне не добраться. Я хочу одного: освободить свою сестру побыстрее и попроще и чтобы меня при этом не поймали. Ты, конечно, знаешь, как это сделать.
У Бревина напряглись брюшные мускулы, и Галлен испугался, что мертвец сейчас сядет в гробу - даром, что твердый, как деревяшка. Но Бревин быстро произнес:
- Во-первых, тебе надо застать ее врасплох. Лучше, когда она спит. А если нельзя застать ее спящей, надо ее связать, чтобы вожатый не мог дать тебе отпор - ведь он овладеет ее телом при малейшей опасности. По возможности производи эту операцию в комнате с металлическими стенами, чтобы радиосигналы вожатого не достигли цели. Вводишь нож под обруч вожатого сзади, у основания черепа. И перерезаешь два маленьких проводка. Это прервет нейронную связь вожатого с жертвой. Когда сделаешь это, уничтожь вожатого.
- Каким образом?
- Брось его в кислоту, раздави или сожги. Его надо раздробить на атомы.
- А если уничтожить вожатого не полностью? - спросил Галлен, уже предугадывая ответ.
- Если вожатого восстановят, он опознает тебя.
- Спасибо тебе, Бревин. Покойся с миром. Я уже надел на тебя штаны и никому не выдам твоей тайны.
Галлен сел и задумался. Он знал, где ночуют аберлены Картенора - недалеко от знакомого ресторана, в комнатах с окнами на реку. Надо будет действовать быстро - влезть в окно и снять вожатого, пока завоеватели не сбегутся на сигнал оконного детектора. А потом один бросок - и вожатый уйдет в илистые глубины реки. Завоевателям понадобится порядочно времени, чтобы выловить прибор оттуда. К той поре Галлен располагал быть уже далеко от Тукансея, на пути к воротам и к новому миру.
Галлен снял с Бревина колпак, закрыл крышку и задвинул гроб на место. Нельзя оставлять бедняжку Мэгги в рабстве дольше, чем потребуют самые необходимые приготовления. Черный покойницкий колпак был сделан из плотной ткани. Может, он и не столь толст, как стены комнаты, но авось способен удержать радиоволны вожатого.
Галлену оставалось лишь надеяться на авось.
Дорога из Тукансея к воротам Сианнеса была почти свободна, но Эверинн ехала по ней с тяжелым сердцем, с гнетущим чувством вины. Она оставила за собой девять трупов своих горячих сторонников и трех живых существ - Галлена, Орика и Мэгги, предоставив им самим справляться с делами, которые выше их понимания.
И все же Эверинн продолжала свой путь. За час она проехала мимо двух маленьких городков, почти не сбавляя хода. На четыреста восемьдесят первом километре к северу от Тукансея земля стала превращаться в пустыню, в песчаную равнину с редкими потеками лавы.
Эти ворота, в отличие от многих других, были хорошо видны с дороги. Десять тысячелетий назад, когда ворота строились, ландшафт здесь был иным - возможно, вход в другой мир был спрятан в лесу или посреди болота, а не торчал на виду, как теперь.
И хотя на дороге почти не было движения, Эверинн не вдохновляла мысль о проходе через ворота в месте, открытом для посторонних глаз.
Она начала замедлять ход, но Вериасс вдруг замахал рукой и зашептал:
- Вперед, вперед! Не останавливайся. Даже не тормози!
Эверинн нажала на акселератор и на экране заднего обзора увидела шесть гигантских гуманоидов, вылезающих из замаскированного окопа рядом с воротами. Раньше солдаты сидели в укрытии, а теперь смотрели вслед магникару и, возможно, подумывали, не пуститься ли в погоню за ним. На виду их только шесть, но кто знает, сколько осталось в укрытии?

Предыдущая страница 9 Следующая страница


Золотая Королева 10

- Как ты их заметил? - спросила Эверинн, когда они отъехали подальше.
- Я не заметил. Просто почувствовал, что дело нечисто. Мэгги схватили три дня назад, так что было вполне вероятно, что нас поджидают. Времени у них было с избытком, чтобы перекрыть ворота и преградить нам путь. Еще через час они получат с Тиргласа подтверждение о нашем побеге, и дело станет еще хуже.
- Что же делать? - спросила Эверинн, глядя на Вериасса. Он охранял ее мать шесть тысяч лет. Он закалился во всяческих интригах и опасностях - Эверинн надеялась, что ей не придется постигать эту науку так, как ему.
- Надо будет набрать себе новых союзников. Без боя нам в эти ворота не прорваться. - Вериасс вздохнул. - Лучше всего, пожалуй, заняться этим в городе Гвианне. Он километрах в пятистах южнее и в девяноста восточнее от нас.
- Это там убили мою мать? - спросила Эверинн.
Вериасс чуть заметно кивнул:
- Там находится храм ее памяти. Посмотрим, посещается ли он. Возможно, союзники сами придут к нам.
Эверинн проглотила тяжелый комок, стараясь не заплакать. Она еще не бывала в усыпальнице своей матери. И пронесла через все миры, которые ей довелось посетить, одно тайное желание: увидеть родную могилу. И если Эверинн суждено было погибнуть после этого, она умерла бы с мыслью о том, что все-таки сделала в жизни нечто значительное.
- Я знаю, где найти трех верных союзников, - сказала она. - Они недалеко и как раз нуждаются в нашей помощи.
- Ты, разумеется, права, - с глубоким вздохом признал Вериасс. - Мы заберем их. Но я не позволю тебе подвергать себя опасности. Если они в беде, я попытаюсь спасти их. Но если меня постигнет неудача, обещай мне, что продолжишь путь без меня.
- Обещаю, - сказала Эверинн, и сердце ее радостно забилось. Все это время ее угнетало то, что она бросила Мэгги в неволе. Теперь, разворачивая магникар и направляя его обратно в Тукансей, Эверинн чувствовала себя легкой и свободной.
Два часа спустя Вериасс прокрался по склону холма в лагерь Галлена. Косые лучи утреннего солнца пронизывали кроны деревьев, пятная листья пурпурным и алым. Вериасс убрал магникар с дороги, спрятав его в кустах. Старый воин владел искусством двигаться бесшумно. Когда он пробирался по лесу в своем маскировочном плаще, полив себя специальным дезодорантом с планеты Джоулайт, отбивающим всякий запах, его не замечал никто, кроме разве самых чутких лесных зверей.
Так что Орика он застал врасплох. Медведь как раз строил на поляне шалаш из сосновых веток, прислоняя их к дереву. В тот миг Орик, закончив работу, сидел у шалаша и горячо молился.
- Отче наш, - рокотал он, дрожа, как малый медвежонок, - спаси и помилуй Мэгги и Галлена. Выведи их живыми и здоровыми из страны проклятых сидхов. Они ни в чем не повинны ни делом, ни помышлением. Это я привел их сюда, не видя иного способа спасти им жизнь, и я не хотел нарушать твои заповеди, поступая так. Если мы все же согрешили, сами того не ведая, пусть этот грех падет на мою голову, Мэгги же и Галлену отпусти всякую вину…
- Я уверен, что вся вина твоим друзьям будет отпущена, - сказал Вериасс. Перепуганный медведь хотел встать, но второпях упал.
- Это ты! - возмущенно заревел он. - Что ты тут делаешь?
- Нужные нам ворота сторожат завоеватели. Пришлось изменить план. Я пришел узнать, не могу ли чем-нибудь помочь тебе и твоим друзьям.
Медведь водил глазами по сторонам, оглядывая лес позади Вериасса.
- Не нужна нам твоя помощь. Галлен сам управится.
- Не хочешь принимать помощь от проклятых сидхов? - улыбнулся Вериасс. - Твой друг Галлен - отличный парень, не спорю, но в нашем мире он чужой. Сомневаюсь, что ему удастся выручить подругу.
- Ну и сомневайся сколько влезет, - пробурчал Орик. - Галлен небось тоже читал ваши книги. Он много чего знает.
- Но я все-таки мог бы ускорить дело. Какой у Галлена план?
- Не знаю, есть ли у него план. Галлен делает все по-своему.
Вериасс, подумав немного, сказал:
- Я оставлю Эверинн на твое попечение. Сейчас она внизу, у дороги. Уведи ее подальше в лес, а перед рассветом возвращайся сюда. Я не хочу, чтобы вы были здесь, если Галлен вернется.
- Почему?
- Потому что, если завоеватели его схватят, он приведет их прямо сюда.
- Галлен? Никогда!
- Если на него наденут вожатого, у него не будет выбора. Пожалуйста, уведи Эверинн, а я постараюсь помочь Галлену и Мэгги.
Орик направился через лес к дороге. Вериасс, порывшись в своей котомке, надел на голову манту и пошел в Тукансей. Теперь он был в одежде и маске фэйлского лорда, и никто его не окликал. А если бы его и остановили, то узнали бы, что лорд Вериасс, глава обработчиков информации, является гражданином этого мира. Фальшивое досье могло в любой миг представить подробное жизнеописание этого лорда, включая часы его омовений и перечень покупок, сделанных им за последние семьдесят лет.
Вериасс направился в северо-западный сектор города, где работали аберлены. Это место тщательно охранялось. Снаружи его патрулировали зеленые великаны - верный признак того, что дрононы несут караул внутри. Вериасс обнаружил, что живые стены города кое-где опалены огнем. Как видно, борцы сопротивления взорвали здесь в последнее время несколько бомб - и Вериасс забеспокоился, не случилось ли чего с Мэгги.
Раньше его тревожило то, как обращаются с девушкой дрононы и ее господин, но ему не приходило в голову, что главная опасность исходит не от них, а от местных борцов за свободу. Узнав, что Картенор захватил Мэгги в рабство, Вериасс подивился столь странному выбору, но теперь он понял, что лорд выбрал верно - Мэгги чужая в городе, и никто ее не хватится. Превращая в рабов членов городских общин, Картенор рисковал вызвать еще большее возмущение.
Выругав себя за недомыслие, Вериасс стал прикидывать, как бы связаться с этими поборниками свободы. Но сначала следовало найти Галлена.
Как и предполагал Вериасс, сектор аберленов был хорошо укреплен. В самых уязвимых местах дрононы установили тяжелые бронированные двери.
Произведя разведку, Вериасс отправился в пидк, где запросил все документы, которыми пользовался Галлен. Учитель представил ему требуемое, и Вериасс был поражен. Галлен пытался выяснить, где помещается Мэгги, но компьютер отказался дать ему эту секретную информацию, равно как и план аберленского сектора. Тогда Галлен запросил информацию по всем участкам, примыкающим к сектору, и таким образом получил негативный образ секретной зоны. Узнав, где проходят через нижние этажи бельевые подъемники, Галлен определил, где находятся жилые помещения аберленов. Вериасс, изучив тот же план, увидел, что большинство комнат имеет выход наружу. Но Галлен на этом не остановился - он запросил данные по расходу электроэнергии на каждую комнату. Одна спальня три дня пустовала, а потом в ней вдруг появился жилец, который каждый вечер перед сном включал ненадолго свет.
Галлен сделал последний шаг в своем расследовании. Комната выходила на юг, и Галлен дал команду городскому компьютеру проверить температурный режим помещения и определить, открывает ли жилец окна на ночь. Выяснилось, что окна две последние ночи были открыты, и компьютер сам закрывал их, когда температура в комнате падала ниже определенного уровня.
Вериасс улыбнулся, удивляясь тому, как здорово деревенский парень использовал современную информационную систему. Однако в образовании Галлена наблюдались и заметные пробелы. Он не знал, например, что оставляет за собой информационный хвост, по которому его легко выследить. Вериасс запросил данные о покупках в кредит, совершенных Галленом, и узнал, что тот приобрел одежду, веревки, дыхательные маски - все, что нужно для побега. Однако у парня не было ни гроша. Вериасс использовал свой пост главы обработчиков информации для того, чтобы перевести деньги со своего личного счета на счет Галлена, а потом стер имя Галлена из всех файлов, где оно было зарегистрировано.
Потом немного подумал. Перед тем как Галлен полезет в окно, ему надо будет нейтрализовать детекторы обнаружения. Простой генератор помех должен заблокировать сигнал тревоги, который передадут эти детекторы.
Однако надо торопиться, чтобы изготовить глушитель до того, как Галлен пойдет спасать Мэгги.
Мэгги старалась уснуть, но после ухода Авика желание не давало ей покоя. Ближе к рассвету вожатый перестал стимулировать сексуальные центры Мэгги, и ей наконец приснился сон: ей снилась Тлиткани, Золотая Королева дрононов, и сердце Мэгги замирало от любви к ней. Королева шла через площадь, вымощенную белым камнем, и ее панцирь горел золотом на солнце. Она была совершенна во всех отношениях - без единого изъяна, без единой царапинки на панцире, и все вокруг ликовали. Воины-дрононы с мощной боевой парой передних рук падали к ее ногам, простирая вперед эти скрещенные руки в знак преклонения. Темные техники с тонкими членистыми руками и мелкие белые работницы тоже поклонялись ей. Но среди этой орды насекомых часто попадались и люди, великое множество разнообразно одетых людей, - и все они прыгали и плясали, взирая с обожанием на Золотую Королеву. Дети бросали ей под ноги гирлянды цветов, и охрипшие от восторга голоса людей и дрононов сливались в едином хоре, славящем Золотую Королеву.
Во сне Мэгги чувствовала такое преклонение перед золотой красавицей, что слезы струились у нее из глаз. При одном взгляде на королеву Мэгги охватывало глубокое религиозное чувство, ни разу не испытанное ею в жизни.
Мэгги так и проснулась с мокрыми глазами, а вожатый прошептал ей:
- Я показал тебе будущее, приход которого ты поможешь ускорить. Когда дронон взирает на свою Золотую Королеву, он испытывает то самое чувство невыразимого трепета и преклонения, которое я разделил с тобой. Мы введем гены, вызывающие это состояние, в эмбрионы вашего потомства, и ваши дети будут смотреть на дрононов не как на чужаков, но как на братьев. Сегодня ты начнешь работать в святая святых нашего сектора и станешь участницей великого дела, приближающего век Обожания.
Сказав это, вожатый велел Мэгги встать, принять душ и спуститься к завтраку. Она едва держалась на ногах от усталости, но после завтрака вожатый повел ее в часть сектора, где она еще не бывала. В первые дни Мэгги работала только в лабораториях воспроизводства, тогда как гораздо больше сотрудников было занято в исследовательском отделе, святилище аберленской зоны.
Здесь Мэгги назначили в группу Арика, возглавляемую непосредственно лордом Картенором. Лорд занимался расшифровкой дрононской ДНК с целью открыть гены, вызывающие Обожание. Работать здесь было великой честью, и вожатый настроил Мэгги так, что она приступила к делу с подобающим трепетом.
Исследователи работали в темном и душном помещении, при тускло-красном свете - здесь воспроизводились условия планеты Дронон. Дрононы-воины в черных панцирях несли караул в коридорах, а дрононы-техники работали бок о бок с людьми, облаченными в стерильные белые халаты.
Мэгги поставили работать на генный сканер, окрашивающий и исследующий дрононскую ДНК. За последние шесть лет множество здоровых дрононов сдало для исследований образцы своих тканей, которые были каталогизированы. Теперь аберлены работали с тканями неполноценных особей.
В тот день Мэгги декодировала ДНК дрононов с легочными дефектами. В дрононском обществе не допускались генетические отклонения, ведущие к болезням. Особи с врожденными умственными или физическими дефектами умерщвлялись сразу же после обнаружения этих дефектов. Так что Мэгги работала с тканями дрононских младенцев. Те, кто отправлял образцы с Дронона, не стали возиться с их очисткой и подготовкой, а просто побросали в ящики куски мертвых тел. Усики умерщвленных детенышей поставлялись в замороженном виде с обозначением дефекта на ящике.
Работа Мэгги состояла в том, чтобы распаковать эти усики, взять от каждого образец, снабдив его обозначением, и поместить каждый образец в генный декодер - таким образом в компьютерах накапливалась информация о мутированной ДНК. Затем ДНК мутантов различного вида сравнят, выявив идентичные генетические структуры, определят таким образом участки отклонений и выяснят, какие гены какими функциями управляют.
За этой жуткой работой Мэгги провела все утро. Несколько дней подряд она боролась с вожатым, когда он пытался манипулировать ее эмоциями. Каждый раз, когда она испытывала страх или гнев, вожатый спешил успокоить ее, вызывая в ней чувство блаженства. Тогда Мэгги стала лелеять в себе гнев, чтобы перебороть вожатого, но теперь она вымоталась так, что больше не могла сопротивляться. Если бы не вожатый, она свалилась бы - только он ее и поддерживал.
Вожатый водил ее по комнате, ободрял и снабжал информацией. Мэгги сознавала, насколько важна ее работа, и хотела бы сделать еще больше - а вдруг она откроет те самые гены, что вызывают обожание.
Но более сложными задачами занимались другие аберлены, искуснее Мэгги. Они работали с тканями криминально-дефективных субъектов - декодировали гены тех немногих дрононов, которые не питали обожания к Золотой Королеве.
Таких особей в дрононской истории было немного, и к этому времени их совершенно искоренили. Поскольку дрононы использовали тела своих умерших для удобрения полей, получить образцы подобных дегенератов было нелегко. Но с помощью розыска, объявленного во всех дрононских мирах, возможно, удастся выявить несколько новых экземпляров. Мэгги надеялась, что, когда такие будут обнаружены, их ткани пришлют сюда, на Фэйл, и ей, возможно, выпадет честь декодировать их.
Те образцы, с которыми работала Мэгги, были взяты у дрононов с врожденным дефектом, из-за которого хитин вокруг дыхательных отверстий образовывал узлы, мешающие поступлению воздуха. Дыхательные органы дронона состояли из девяти отверстий, расположенных в ряд в тыльной бедренной части задних ног. Эти отверстия вели в легочные мешочки между внутренней стенкой панциря и мускулами бедра. Сердца как такового у дронона не было. Ритмическими движениями задних ног он, сокращая мускулы, накачивал кислород в легкие, откуда обогащенная кислородом кровь расходилась по всему телу. Поэтому кровь у дронона циркулировала лучше, когда он ходил или бегал. Стоя на месте, он вынужден был ритмически приседать, чтобы не нарушать кровообращения.
К вечеру Мэгги сумела выделить дефектный ген и тем сделать свой вклад в великое дело управления эволюцией дрононов.
Техники-дрононы поздравили ее с успехом и вознаградили, позволив ей поработать допоздна. Вожатый вселил в нее чувство восторга, и Мэгги замирала от волнения, сознавая величие и благородство своей миссии. Только ночью она наконец добрела до своей каморки.
Она открыла окно, вдохнула свежий ночной воздух, послушала, как плещется река у живых стен города. Сотни тысяч звезд усеивали небо, как белый песок, и Мэгги смотрела на огромный диск галактики, поражаясь его красоте.
Потом немного подняла температуру постели, быстро приняла душ, надела тонкую ночную рубашку и легла. За дверью слышался успокоительный звук шагов часового-дронона, обходящего коридоры уснувшего сектора.
Среди ночи Мэгги проснулась от приступа желания, накатывающего на нее волнами. Она поняла, что сейчас придет Авик, и вряд ли ей удастся по-прежнему противиться командам вожатого.
Она перевернулась на живот, ощутив дуновение воздуха. Видимо, Авик уже вошел в комнату: свет не зажегся, но кровать прогнулась под тяжестью его тела. Он не тратил времени зря. Мэгги слышала его тяжелое дыхание, а потом он навалился ей на спину.
Мэгги тихонько застонала. Он схватился за обруч вожатого, и что-то острое вонзилось в шею Мэгги. Девушку обожгла боль, на шею брызнула горячая кровь - и Мэгги освободилась от вожатого.
Она подумала, что Авик решил убить ее, и с визгом перекатилась на бок, чтобы отвести нож.
И увидела над собой Галлена с ножом в руке - его освещал только звездный свет из окна. Галлен бросил вожатого в мешок и грохнул мешком о стену - при этом раздался противный звук, похожий на хруст костей.
У Мэгги шумело в голове от усталости, от внезапно навалившейся тоски. Она не могла осознать того, что произошло с ней.
- Уходи, - прошептала она. - Сейчас придет Авик.
- Кто такой Авик? - спросил Галлен, тоже шепотом.
- Насильник, - сказала Мэгги, и дверь за спиной у Галлена тихо открылась. В комнату проник свет из коридора. Мэгги мигнуть не успела, как Галлен спрыгнул с кровати и точно перелетел через комнату, похожий на тень в своей черной одежде, с серебристым ножом в руке.
Авик коротко вскрикнул, и нож Галлена опустился. Галлен с грохотом кинул тело убитого на пол.
Дронон-часовой в коридоре крикнул что-то и бросился на помощь Мэгги. Галлен захлопнул и запер дверь.
- Скорее! Лезь в окно! Прыгай в воду!
Мэгги сползла с постели, скованная ужасом, - причиной ужаса был не только дронон за дверью, но все, что с ней произошло.
До нее вдруг дошло, чем она здесь занималась, и перед ней предстали образы самок с раздутыми животами, которых она помогала создавать, а в ноздри ударил запах расчлененных дрононских тел, наваленных в ящики, как дрова.
Мэгги казалось, что ее руки и все тело замараны; она упала на колени с душераздирающим криком, борясь с приступом рвоты.
Раздался скрежет металла - дронон налег на дверь, взломал ее своим хитиновым когтем и сорвал с петель. Он просунул внутрь свой черный огнемет, и Мэгги увидела грозные зазубренные края его боевых клешней. Галлен и дронон казались тенями в слабом свете из коридора. Когда Галлен бросился ко взломанной двери, дронон тревожно зашумел крыльями.
Галлен выхватил у него огнемет и выстрелил через дверь. Расстояние было опасно близким - Мэгги надеялась, что тонкая металлическая дверь хоть немного защитит Галлена.
Черная хитиновая плоть дронона зашипела, нагретая выше точки кипения, и дым взвился к потолку. Часовой превратился в столб белого пламени. Жар хлынул в комнату, и дверь загорелась. Галлен, заслоняясь руками, отскочил назад, к Мэгги.
Где-то в здании завыла сирена. Галлен накинул Мэгги на голову край своего плаща. Она отбивалась, уверенная, что настал их последний миг, но Галлен тащил ее к окну.
- Я не могу… - с рыданием прокричала Мэгги; Галлен вытолкнул ее наружу. Стена здания была покатой, и Мэгги скользнула по ней в темноте, охваченная восхитительно прохладным воздухом, а потом ушла в черную воду. Река была гораздо холоднее, чем представлялось Мэгги. Девушка отчаянно барахталась, но все-таки оказалась под водой. Всплыв опять, она задрала голову, взывая о помощи. Галлен висел на подоконнике, как паук, и Мэгги испугалась, не зацепился ли он, но он свалился в воду футов на десять дальше. Мэгги забила ногами и снова погрузилась, но миг спустя Галлен ухватил ее за шею.
Он приподнял Мэгги, держа ее голову над водой. Девушка крикнула, стараясь ухватиться за него:
- Помоги! Я не умею плавать!
- Не умеешь? А ведь твои отец и братья потонули. Уж тебе-то следовало бы научиться плавать.
Мэгги судорожно вздохнула - отчасти от холода, отчасти из страха, что опять уйдет под воду. Галлен сунул ей в рот что-то похожее на мундштук флейты, но с двумя баллонами по бокам.
- Вдыхай и выдыхай через эту штуку, - проговорил Галлен. - Это кислородный аппарат. С ним ты можешь не бояться утонуть, даже если окунешься с головой. Через минуту мы начнем грести к берегу, и надо будет нырнуть. Не противься мне. - Мэгги попробовала дышать, как он велел. Делать вдох было трудновато, словно сквозь плотную ткань.
Галлен приспособил собственный дыхательный аппарат, нырнул и потащил Мэгги за собой к берегу. Он не торопился выбираться на сушу, и они всплыли на поверхность уже далеко внизу от Тукансея, за излучиной реки. В воде отражались городские огни, и мимо скользила освещенная барка. Галлен подплыл к устью небольшой речки, и они прошли вверх по течению до моста, который темнел наверху, заслоняя бледный свет звезд.
Под мостом Галлен вышел из воды, ведя за собой Мэгги. Нашарил в высокой траве мешок и вытащил из него одеяло. Мэгги била дрожь - и не только от ночного холода. То, что произошло с ней за последние дни, сокрушило ее, словно гигантский кулак.
- Прости, - рыдала она, чувствуя себя больной душой и телом. - Пожалуйста, прости меня. - Она старалась объяснить, за что просит прощения, но не знала, с чего начать. Она так окоченела, что не ощущала пальцев на руках. Галлен завернул ее в одеяло, хотя сам замерз не меньше. Она обхватила его руками, чтобы разделить одеяло на двоих.
- Ты… ты задумал все это заранее? - спросила она, стуча зубами. Его золотистые волосы слабо мерцали во мраке, и Мэгги почти не видела его лица. Тяжелый солоноватый запах реки висел в воздухе.
- Да, - сказал Галлен. - Тут в мешке у меня еда, сухая одежда. Тропинка вдоль речки ведет в холмы, а там мы повернем на север к городу, где ждет нас в лагере Орик. От дороги лучше держаться подальше.
Тоска по-прежнему давила Мэгги, и ее недавняя работа то и дело вспоминалась ей. В памяти всплывали то горящие безумием глаза Авика, то усы мертвых дрононов с наклеенными ярлыками, то несчастные уроды, которых она создала.
Признаков погони не было, но Мэгги питала уверенность, что скоро дрононы нападут на их след.
Холод, темнота и ужас пережитого одолели Мэгги, и она рухнула на колени в дикую вику, густо разросшуюся под мостом.
Галлен опустился рядом с ней и прижал ее к себе, чтобы согреть.
- Эверинн? - с трудом выговорила Мэгги, и ее мысли вдруг сделались неестественно ясными, яркими и четкими, как химическое пламя огнемета.
- Мы встретили ее нынче утром, - сказал Галлен. - Она ехала на север к другим воротам. Дрононы гнались за ней. Она собирается с ними сразиться. Она и нас звала с собой, но мы…
Мэгги заглянула ему в лицо. Было совсем темно, и она не могла рассмотреть его глаз. Но одно было ясно: Галлен мог бы уйти с Эверинн, однако остался, чтобы спасти ее, Мэгги.
Мэгги приникла всем своим дрожащим телом к Галлену, к твердым мускулам под мокрой рубашкой. Его дыхание согревало ей шею. Он хорошо подготовился к побегу: взял два комплекта сухой одежды, два дыхательных аппарата. Но одеяло взял только одно. Он хотел разделить этот миг с ней.
Эмоции, возбужденные вожатым, все еще бродили в Мэгги. Прошлой ночью она, чтобы не поддаться Авику, мечтала о Галлене и сейчас обнаружила, что желание еще не совсем угасло в ней.
Она вдруг остро ощутила, что ее тонкая рубашка совсем не разделяет их тела, ощутила свои напрягшиеся соски, упершиеся в волосы на груди Галлена. Галлен вздрогнул. Мэгги обвила руками его шею и крепко поцеловала в губы. Галлен слегка отпрянул, и у него перехватило дыхание, словно от неожиданности.
- В чем дело? - Галлена затрясло еще сильнее, и Мэгги верно разгадала эту дрожь - дрожь желания.
- Разве ты не хочешь?
- Ты еще слишком мала, - хрипло проговорил Галлен.
Она так разозлилась, что чуть не ударила его.
- Мы все взрослеем по-разному, и некоторые события делают тебя старше своих лет. Когда твои родные умирают, ты взрослеешь. И работа - работа день и ночь ради пропитания, она тоже взрослит. Когда ты носишь вожатого - о черт, Галлен, ты представить себе не можешь, что это сделало со мной. Это словно тиски, которые тебя ломают. Он учит и насилует в то же время, ибо то, чему он тебя учит, губит самые заветные твои надежды - и если он не убаюкивает тебя, наполняя тебя райским блаженством, ты готов отрезать себе голову, лишь бы только избавиться от него!
Мэгги расплакалась, не переставая дрожать. Она снова почувствовала в руках черные усы дрононов, холодные и жесткие, как стебли кукурузы, оскверняющие кожу.
- Галлен, ты даже понятия не имеешь, в какое место мы попали…
- Имею. Я пользовался обучающей машиной в городе. Она мне все рассказала.
- И о дрононах тоже, об их планах?
- Нет, - сознался Галлен. - Учитель показал мне только, как дрононы завоевали этот мир.
- Иными словами, он учил тебя только тому, что нужно дрононам?
Мэгги дрожала и сердилась. Галлен обнимал ее, и ей отчаянно хотелось быть любимой, быть утешенной им - в этот миг ей казалась, что только любовь способна уравновесить боль и отчаяние, обуревавшие ее. А может быть, для этого недостаточно даже и любви.
Тут что-то коснулось ее спины, и Мэгги увидела, что Галлен держит в руке что-то длинное и твердое - огнемет, убедилась она, ощупав этот предмет. Как Галлен умудрялся плыть и с ней, и с оружием?
В этот миг Мэгги поняла, что еще ей нужно, чтобы уравновесить боль. Мщение.
- Ты сказал, что Эверинн намерена свергнуть дрононов, - прошептала она - Ты не знаешь, как?
- Нет, - признался Галлен, - зато я знаю, где ворота.
Мэгги слегка кивнула и шепнула:
- Пойдем.
Но тут на мост сверху лег широкий круг света, и мост заколебался так, что вниз посыпался мусор. Галлен в ужасе зажал Мэгги рот.
У нее в голове не осталось мыслей, кроме одной: они нашли нас!
- Эй ты, - загремело сверху, - руки вверх!

10

Все вокруг ярко осветилось - каждая травинка стала видна, как на ладони. Мост, сотрясаемый гравиволнами, гудел и вибрировал - грязь и краска сыпались с него. Мэгги вцепилась в Галлена. Наверху кто-то кричал:
- Я безоружен! Я безоружен!
Там кто-то есть, понял Галлен.
- Я только вышел прогуляться, - кричал человек. - В этом нет ничего дурного. - Галлен узнал его по голосу: Вериасс.
Воздушная машина спустилась чуть ниже.
- Горожанин, не видел ли ты кого-нибудь на этой дороге?
- Видел, - сказал Вериасс. - Мимо пронесся магникар не позже пяти минут назад.
- Заметил ты, кто в нем сидит?
- Их было двое, одна из них женщина. Я не разглядел, какого пола водитель.
Флайер без дальнейших расспросов помчался на юг. Галлен выглянул и увидел второй белый, похожий на тарелку флайер - тот шел зигзагом над противоположным берегом реки, но теперь устремился вслед за первым.
- Галлен? Мэгги? - прошептал Вериасс.
- Мы тут. - Галлен полез наверх. - Зачем ты вернулся? Я думал, вы покинули Фэйл?
- Шш… говори тише. Ворота охраняются, и нам с Эверинн пришлось повернуть назад. Не поднимайся сюда. Приборы ночного видения на флайере способны засечь человека на расстоянии сорока миль. Очень возможно, что за мной наблюдают. Оставайся на месте и говори тихо. Аппаратура на флайерах улавливает громкие звуки, но тихие звуки маскирует флюктуация молекул воздуха, взбудораженных гравиволнами того же флайера. Встретимся на рассвете в твоем лагере. Теперь идите вдоль по речке, держась под деревьями, а потом сделайте круг по лесу. В качестве главы информационной службы Фэйла я позаботился о поддельных удостоверениях для вас. Если вас схватят, прикиньтесь, что ничего не знаете. Вас допросят и отпустят.
- Вот откуда у меня на счету вдруг появились средства. Я знал, что у меня есть тайный союзник.
- Удачи, - шепнул Вериасс и поспешно ушел.
Галлен повел Мэгги вдоль речки в холмы. Они крались во мраке, больше заботясь о том, чтобы не выходить из-под деревьев, чем о скорости. Они пришли в лагерь до рассвета и устроились спать в глубоком гроте.
На рассвете Вериасс разбудил их свистом. Он стоял на пригорке с тремя перевязанными бечевкой свертками в руках, глядя на север. Галлен не сразу сообразил, что Вериасс зовет Эверинн и Орика. Встав и потянувшись, Галлен различил вдалеке медведя и женщину, идущих через лес. И подивился способности Вериасса ходить бесшумно по такому густому подлеску, находя остальных, где бы они ни спрятались.
Галлен потряс Мэгги за плечо, чтобы разбудить ее, и поднялся к Вериассу:
- Еще раз спасибо тебе, что помог нам ночью, Вериасс. Откуда ты узнал, что мы сидим под мостом?
- Я следил за вами издали. Видел, как ты забрался в комнату Мэгги и как вы вместе бежали. Ты молодец, что закрыл за собой окно, когда вылез наружу. Уверен, это запутало охрану, и они принялись искать тебя в своем секторе. Возможно, они все еще ведут там розыск. Короче, я видел, как вы прыгнули в реку, прикинул скорость течения и догадался, в каком примерно месте вас следует ждать. Я бы сказал, что ты неплохо спланировал свою операцию, хотя недостаток знаний чуть не привел тебя к гибели.
- Каким образом? - обеспокоился Галлен.
- Ты не знал, какими возможностями обладают современные розыскные машины. Это моя вина - надо было тебя предостеречь. И об оконных детекторах ты не подумал. Я опасался этого и потому пробрался к окну Мэгги и поставил там глушители еще до твоего прихода.
- Так ты там был?
- Совсем недолго.
- Почему же ты сам не спас Мэгги?
- Чтобы я подвергал себя неоправданному риску? Раз ты брал основную опасность на себя, было только разумно предоставить тебе действовать. Кроме того, в случае твоего провала я пригодился бы, чтобы спасти вас обоих.
Галлен раздраженно отвернулся. Вериасс рассуждал здраво, но всего час назад он, Галлен, чувствовал себя героем. Теперь же выяснилось, что он вел себя, как глупый ребенок. Вериасс, как видно, угадал его мысли.
- Ты - одаренный и отважный юноша. Мне хотелось бы думать, что я был таким же в твоем возрасте, но я таким не был. В свое время я обучил многих бойцов. Хочешь стать одним из них?
Галлен кивнул.
Вериасс развернул свою поклажу. Он принес для Галлена черный плащ, черные сапоги и перчатки и маску цвета лаванды. К этому прилагались двое ножен - для меча и для огнемета. Галлен с трепетом оглядел все это - всего пять ночей назад перед ним в этом наряде предстал человек, которого Галлен счел сидхом.

Предыдущая страница 10 Следующая страница


11 Дэвид Фарланд

- Так одеваются фэйлские лорды, но чьи это цвета? - спросил он.
- Я сам носил их в молодости. Это цвета лорда-протектора. Лорд Обофоррон откупил их у меня несколько лет назад, но его недавно казнили дрононы, и теперь я снова выкупил свой прежний титул. Я уже говорил, что сделал тебе новое удостоверение. Этот костюм соответствует ему. Надевай.
Галлен оделся. Сапоги растянулись по его ноге, как только он надел их, а одежда, достаточно плотная, чтобы устоять против кинжала, оказалась в то же время очень легкой и удобной. Перчатки были укреплены металлом на костяшках, ладонях и по ребру руки. Галлен представил себе, сколь сокрушительный удар может нанести рука в такой перчатке. Потом он пристегнул оружие.
Последней деталью костюма был персональный интеллект - тонкая сетка со множеством серебряных треугольников. Галлен помедлил перед тем, как его надеть, - ему еще не приходилось носить манту. Галлен уже достаточно ознакомился с видами персонального интеллекта, чтобы отнестись с недоверием к этой новой разновидности, но Вериасс поторопил его:
- Надевай. Она обучит тебя тонкостям искусства защиты и нашепчет тебе много такого, что нелишне знать.
Галлен надел серебряную манту, и в голове послышался знакомый гул - искусственный разум устанавливал связь с носителем. Но образы не хлынули потоком в мозг, как это было в пидке. Галлен просто почувствовал, как мускулы у него отвердели, словно перед боем, не напрягаясь при этом. Напротив, они почти полностью расслабились, зато все чувства обострились. Галлену показалось, что… он прислушался и уловил милях в двадцати к югу шум приближающегося флайера. Пилот докладывал по радио, что ничего не обнаружил в своем секторе поиска.
- Это что же такое делается? - воскликнул Галлен.
- В этой манте имеется множество датчиков. Она видит, слышит, обоняет. Улавливает движение и пеленгует военную технику лучше, чем доступно человеку. Если хочешь разглядеть что-то на расстоянии, закрой глаза и подумай о том, что хочешь увидеть. Если объект находится в поле твоего зрения, его увеличенный образ возникнет у тебя в уме. Со временем ты научишься пользоваться мантой без сознательных усилий.
- А как она производит обучение?
- Когда ты в безопасности и тебе ничто не грозит, в спокойные минуты она займется тобой всерьез. Но сейчас ты в опасности, и манта просто предупреждает тебя обо всем, что содержит в себе угрозу. Вот тебе правило на первые годы твоего обучения: когда возникнет опасность, просто дай себе волю, доверься своим инстинктам. Знание придет к тебе в свое время.
Галлен взял в руки маску, тонкую и желеобразную. Когда он приложил ее к лицу, она сразу прилипла к коже и приняла форму черт Галлена, как сапоги приняли форму его ноги.
Для Мэгги Вериасс принес платье цвета охры и бледно-зеленую маску. И манту внушительного размера, с десятками серебряных кружочков, ниспадающих до талии.
- Тебя я решил сделать главой техников, - сказал он. - Ты увидишь - этот интеллект знает гораздо больше, чем твой маленький вожатый, но это преданный слуга, а не жестокий властелин. Его можно снять в любое время.
- Но как же так, - сказала Мэгги, натягивая желтое платье на тонкую сорочку. - Ведь эти манты, вероятно, очень дороги.
- Да, очень - но и я очень состоятельный человек, причем уже давно. И мне ничего не стоит сделать вам этот подарок.
- Ты был мужем Семарриты до того, как дрононы одержали победу? - спросил Галлен.
- Мужем? Странное это слово и очень старое, и я не был ей мужем в твоем понимании, хотя и заботился о ней, как муж. Я снабжал ее всем необходимым и защищал, как свою жену, и это было делом всей моей жизни. Тогда, Галлен, я называл себя так же, как и ты - телохранителем, защитником. Но дрононы, по-моему, лучше определяют эту роль. Я был лордом-хранителем Семарриты, Пролагающим Путь. У дрононов телохранители сражаются за право стать личным почетным стражем Золотой Королевы. Победитель получает титул лорда-хранителя. Затем лорды-хранители различных ульев сходятся в ритуальном поединке, и королева победителя занимает имперский трон, становясь Повелительницей Роя. Поэтому ее лорд-хранитель зовется также «Пролагающим Путь» - ведь он прокладывает королеве дорогу к трону. Моей работой было сражаться за Семарриту, защищать ее от других могущественных правителей. Но я никогда не был и не мог быть ее мужем в том смысле, в котором ты это понимаешь. Только ее защитником. А теперь я стал Пролагающим Путь для ее дочери, Эверинн.
- Значит, тебе Эверинн не дочь? - спросила Мэгги.
- Не в биологическом смысле. Она тарринка и принадлежит к расе прирожденных правителей. Я происхожу из менее высокого рода. Порой она зовет меня отцом из нежных чувств, и я зову ее дочерью, потому что вырастил ее, как родную. Эверинн - точная копия Семарриты, ее клон.
Подошедшему Орику Вериасс сказал:
- Мы поместимся в магникаре все пятеро, но боюсь, что ты, Орик, уж слишком заметен. Ну, делать нечего - придется тебя прятать. Я купил тебе плащ, надень его и не снимай до самой Гвианны.
Орик обнял Галлена и Мэгги с переполненным радостью сердцем:
- Мои молитвы услышаны. Вы спасены.
- Поблагодари за это и Вериасса, - сказал Галлен. - Это с его помощью все сошло так гладко.
Орик пришел в недоумение. Ему казалось, что они попали в беду как раз из-за того, что вздумали помочь Эверинн и Вериассу. Это в порядке вещей, если Вериасс помог им в свой черед.
Орик понимал, что их приключения не кончены, а только начинаются. Но стоило взглянуть на бледное, измученное лицо Мэгги, чтобы увидеть - их маленький отряд уже понес потери. А Галлен в своей мерцающей лавандовой маске был вылитый сидх. Мэгги и Галлену никогда не стать прежними после этого путешествия. И Орик чувствовал себя отверженным, одиноким. Из всех них только он нашел в себе силы воспротивиться влиянию этого мира, предпочтя вынести все последствия такого решения.
Из последнего свертка Вериасс достал плащ в бурых лесных тонах и начал обвязывать его медведю вокруг шеи. Но завязки были недостаточно длинные, и медведю пришлось стоять свечкой несколько минут, ворча на то, что его так долго заставляют находиться в неудобном положении. Вериасс не торопился.
Орик пристально посмотрел в синие глаза возящегося с плащом Вериасса - мало кто из людей выдерживал этот взгляд. И решил, что этот человек - фанатик и способен вынести то, что простым смертным недоступно.
Вериасс наконец приспособил плащ, усадил всех в магникар и повез на юг по извилистой дороге, ведущей к перевалу. За час им пришлось дважды остановиться у караульных постов, где дежурили зеленые великаны. Однако, проверив фальшивые удостоверения Мэгги и Эверинн, солдаты пропустили машину.
Когда магникар перевалил через последнюю гору, Орик почуял запах моря еще до того, как увидел водный простор вдали. Внизу показался белый город Гвианна - его причудливые дома-купола стояли на песчаном берегу, похожие на скорлупки яиц какой-то гигантской птицы. Над ним лениво парили в воздушных потоках, словно огромные стрекозы, люди на прозрачных крыльях.
Лишь когда Вериасс начал спускаться к городу, Орик понял, насколько велики эти дома. Они становились все больше и больше, хотя до них было еще очень далеко.
Не успел Орик привыкнуть к мысли о громадности этих строений, крылатые люди разлетелись прочь от одного из домов, и дом взмыл в воздух, презрев законы тяготения; он поднимался все выше и выше в утреннем воздухе, пока не исчез за облаками.
- Клянусь трясущейся бородой святого Джермина, меня вы в такой дом не заманите! - заявил Орик.
- Это не дом, - объяснила Мэгги. - Это звездолет. Все эти купола - звездолеты. - Орик посмотрел на нее. На лице у Мэгги было странное выражение, в котором глубокое почтение сочеталось с вызовом. Орик никогда не видел ее такой счастливой - она преобразилась, как по волшебству. - И я знаю, как они устроены.
Орик перекрестился, чтобы отвести несчастье, и пробурчал себе под нос:
- И зачем только меня сюда понесло. Я всегда говорил, что добра из этого не будет. Всякому свое место, Орик. Медведю нужен лес, как птице воздух.
Магникар свернул с дороги в одну из аллей. Теперь путешественники могли оценить истинные размеры яйцеобразных звездолетов. Под кораблями открывалось множество туннелей и коридоров, разветвленных, как жилки на листе.
Вериасс направил машину под свод одного из огромных туннелей. Дрононов-завоевателей здесь было больше, чем в Тукансее. У входа в туннель их стояла целая дюжина, все с огнеметами огромного размера. Вериасс предъявил документы, и машину пропустили.
Магникар ехал по широкому подземному бульвару - свод туннеля здесь был никак не ниже трехсот футов. По обеим сторонам тянулись магазины с яркими витринами, и повсюду пахло незнакомой Орику едой. Более узкие боковые коридоры вели в жилые кварталы и в зеленые аллеи без сводов. Вериасс ехал медленно, поскольку в туннеле, было много других машин и пешеходов. У Орика язык чесался попросить Вериасса остановиться - медведю очень хотелось попробовать что-нибудь из того, что предлагали торговцы, но прошел час, а Вериасс все ехал и ехал, постепенно спускаясь все ниже под землю.
Стало темнее. Посмотрев в огромные окна на потолке, Орик увидел, что они едут под океаном. Над ними в зеленой воде проплывали косяки рыбы.
Наконец, уже далеко от въезда в город, Вериасс остановился перед каким-то странным зданием, назначения которого Орик не мог разгадать. На доме не было ни вывесок, ни иных знаков. У входа стояли на столбах световые шары, но их приглушенный свет лишь усиливал мрачность этого места. Вдобавок Орик заметил, что на сотни ярдов вокруг здания нет ни одной лавки. Здесь царила тишина. Немногочисленные люди порой входили в здание или выходили из него, опустив головы, словно желали скрыть свои лица. Барельеф на фасаде изображал женщину с простертыми руками, позади которой мерцала россыпь золотых звезд. Изображение было выполнено с изумительным мастерством, но Орик дивился не только работе скульптора.
- Да ведь это же Эверинн, - сказал он.
- Шш, - отозвался Вериасс. - Это не Эверинн. Это портрет Семарриты, ее матери, которая была нашей великой правительницей. Здесь ее мавзолей.
Теперь Орик понял, почему у этого места такой тихий, сумрачный вид.
- Почему огни так тускло горят? - спросила Эверинн. - Как будто храм закрыт. - В самом деле, у входа торчали два великана-завоевателя.
- Дрононы охотно закрыли бы его, если бы осмелились, - сказал Вериасс. - Им хотелось бы, чтобы память о Семаррите умерла вместе с ней. Но слишком многие еще помнят ее. Слишком многие ее почитают, и это смущает дрононов. Им уважение к побежденному совершенно чуждо.
Орик ничего не сказал, но усомнился в том, чтобы люди так почитали обыкновенную женщину. Семаррита была в конце концов всего лишь простая смертная, а Вериасс говорит о ней с благоговением, которое сам Орик питал лишь к Богу и его угодникам.
Они вышли из машины. Эверинн и Вериасс не стали пробираться ко входу робко, как прочие посетители. Выпрямившись, они гордо взошли по широким ступеням к резным дверям храма. Зеленые великаны стояли молча, но при виде Галлена один из часовых остановил его, тронув за плечо.
- Было время, - сказал великан, - когда я служил человеку, носившему эти цвета.
Галлен взглянул на него из-под черного капюшона, и гнев, вызванный задержкой, исказил лавандовую маску, словно великан был каким-то докучливым комаром.
- Теперь многое изменилось, - сказал Галлен. - Надеюсь, ты служил ему так же хорошо, как служишь своему новому хозяину.
Великан убрал руку, и Галлен вместе с другими вошел в собор - так определил это помещение Орик. Внутри было тихо, толстый красный ковер устилал пол, и ни слово, сказанное вполголоса, ни кашель не отдавались эхом от потолка. Путники шли по проходу между рядами скамей, где молча сидело несколько молящихся. Почти все они были вельможи в светящихся масках и темных одеждах, и это удивило Орика. Как видно, вход простонародью закрыт - а может быть, простые люди боятся ходить сюда.
Впереди стояла большая каменная кафедра, на которой была вырезана фигура, напоминающая распятого Христа. Над кафедрой парило в воздухе призрачное изображение Семарриты - она обращалась к собравшимся с тихой речью. Чистый голос, будто в самом деле слетавший с губ, говорил:
- Первый долг того, кто правит вами, - это быть Слугой Всех Людей. Мы, таррины, верим в то, что служить людям следует и мыслью, и делом, подавляя в себе все эгоистичные желания. Правитель, который не делает этого, не заслуживает ни своего поста, ни уважения…
Орик слушал восхищенный - таких речей он не слыхал ни от надутых мэров, ни от предводителей кланов в своем графстве Морган. Слова леди Семарриты напомнили Орику слова, сказанные Христом его ученикам, когда они заспорили о том, кто из них будет больше в царствии небесном: «Больший из вас, да будет вам слуга». У медведя шерсть встала дыбом на загривке: ведь это и есть церковь сидхов, а Семаррита - их богиня.
Подойдя ближе, Орик увидел, что вовсе не Христос вырезан на кафедре, а впаян в камень почернелый скелет. Это были останки матери Эверинн. Плоть сползла с костей мученицы, превратившись в черную маслянистую массу, но скелет остался цел: руки со скрюченными пальцами вскинуты вверх, словно в попытке отвести удар, ноги стоят под косым углом. В камень вплавлены пряди темных волос, остатки манты, ожерелье и другие металлические предметы.
Так выглядит человек, когда в него выстрелят из огнемета, подумал Орик. Он уже видел в Клере, как вспыхнул факелом отец Хини, но не осознал тогда всей мощи этого оружия.
Пятеро путников постояли перед камнем. Вериасс опустился на одно колено, Эверинн преклонила оба колена и тихо заплакала над прахом своей матери. Над ними образ покойной правительницы продолжал свою проповедь, говоря о долге, лежащем на судьях, и обязуясь выполнять этот долг, пока это угодно ее народу. Когда призрачная Семаррита договорила, образ померк, и другой голос объявил, что речь покойной будет повторена через пять минут. Вериасс тронул Эверинн за плечо и прошептал:
- Пора, дочь моя и повелительница. - Люди уже собрались уходить, но Вериасс, пройдя через храм, закрыл внутреннюю дверь, а Эверинн поднялась на подиум. Там она откинула капюшон, открыв лицо, и сняла свою бледно-голубую маску.
Эверинн начала говорить, и Орик подумал, что так, должно быть, начиналась речь Семарриты:
- Под всеми небесами, во все времена, у всех народов величайшим достоянием нации были нравственные качества ее вождей. Никакая роскошь не может утолить алчность тирана. Ни одна нация не может чувствовать себя счастливой под железной пятой войны. Ни один народ не должен терпеть коррупцию в правительстве, был ли правитель избран свободным голосованием или пролез на свое место с помощью связей.
Орик ощетинился: как только у Эверинн хватает смелости говорить такие слова, когда завоеватели стоят у дверей храма. Но Эверинн знала, в чем состоит ее долг, и пока она говорила, она словно росла на глазах, становясь все сильнее и величественнее. Она сбросила плащ, оставшись в светло-голубом платье. Ее окружал свет, горящий над останками ее покойной матери, и Эверинн сверкала во мраке, как молния.
Орик оглянулся на скамьи и увидел, что немногочисленные паломники, пришедшие поклониться праху Семарриты, стоят с раскрытыми ртами - ведь их великая правительница вновь явилась перед ними, словно восстав из мертвых. Некоторые плакали, не скрывая своих слез, а одна женщина все время вскрикивала от изумления, прикрывая рукой рот.
Эверинн продолжала:
- Поэтому вы создали нас, тарринов, чтобы мы хранили мир между вами, соблюдали порядок и обеспечивали каждому право на жизнь, на свободу и на стремление к достатку согласно своим способностям. Первый долг того, кто правит вами, - быть Слугой Всех Людей. Мы, таррины, верим в то, что служить людям следует и мыслью, и делом, подавляя в себе все эгоистичные желания. Правитель, который не делает этого, не заслуживает ни своего поста, ни уважения. - На этом месте Эверинн прервала речь и сказала: - И вот я стою перед вами, предлагая стать вашей правительницей. Я Эверинн, дочь Семарриты, тарринка по рождению. Я хочу изгнать дрононов из наших пределов, но не в силах сделать это одна. Кто из вас согласен мне помочь?
Отовсюду раздались крики:
- Я! Я! Я помогу тебе! - И гордые вельможи в светящихся масках бросились к Эверинн, чтобы упасть к ее ногам, рыдая от счастья, как дети. Они преклоняли колени и простирали к Эверинн руки, чтобы она коснулась их, не смея притронуться к ней сами, а Эверинн крепко пожимала каждому руку и каждого благодарила.
И вдруг медведь Орик, который всегда испытывал стремление служить Богу, тоже бросился к ним. Он сел и протянул лапу, и Эверинн удивленно улыбнулась ему сквозь слезы, наполнившие ее синие глаза:
- Как, Орик! И ты тоже?
- Я помогу тебе, леди, пусть как самый ничтожный из твоих слуг, - твердо сказал медведь.
- Но один из самых доблестных. - И Эверинн, опустившись на колени, поцеловала лапу Орика. Она не требовала клятвы, но Орик ощутил в себе готовность произнести обет бедности и целомудрия, подобающий священнику.

11

В ту ночь Галлену не спалось. Он метался в жару и вскакивал, обливаясь потом. Он стал даже опасаться, что захворал, но потом успокоился и лег опять, поняв, что это манта начала учить его. Ему снились сны, и в снах он переживал то, что случалось с Вериассом.
Первый сон был о Фэйле. Вериасс находился при Семаррите, когда боевые корабли дрононов градом посыпались с неба. Дрононы прибыли в неимоверном числе, отрезав Гвианну от мира и закупорив ее жителей в туннелях под океаном. Защитники города пытались отбить дрононов, но тех было слишком много - они покрыли землю, как черный песок.
Вериасса и Семарриту окружили здесь, в зале суда. Вокруг здания собрались сотни тысяч дрононов, и вот черные воины, карабкаясь друг на друга, расчистили проход для Золотой Королевы и ее лорда-хранителя.
Во сне Галлен сражался с лордом-хранителем - наносил удары по его хитиновому туловищу, оторвал ему один ус, выбил ему глаза ногой, совершив прыжок. Но со временем он выдохся, и лорд-хранитель выбросил вперед крыло - прием беспрецедентный, который не принес бы дронону никакой выгоды в битве с себе подобным. Но по животу Вериасса крыло полоснуло, как сабля, внутренности вывалились наружу, и человек больше не смог сражаться.
Тогда лорд-хранитель загремел крыльями, взвился в воздух и одним ударом ноги вспорол живот Семаррите на глазах у Вериасса. Завоеватели, стоявшие по стенам зала, затрещали, славя своего предводителя. Лорд-хранитель осторожно снял с Семарриты Манту Главенства, возложил ее на свою Золотую Королеву и возвестил своему народу, что отныне Тлиткани становится повелительницей нового роя, который объединяет людей и дрононов.
Вперед выскочил воин с огнеметом и сжег тело Семарриты. Дым и химический запах взвились к потолку. Вериасс, у которого свет померк перед глазами, затолкал внутренности обратно и свел вместе края раны, не зная, способны ли нанодоктора в его теле справиться с ней.
Галлен во сне не ощущал боли Вериасса. Галлен различал его мысли и следил за его действиями, но его эмоций не разделял.
Проснувшись, Галлен долго размышлял о том, мог ли Вериасс победить дронона, и вдруг в голове у него возникли картины планеты Дронон. Он увидел бурый мир, где росли странные растения и где у насекомых развились внутренние легкие, позволившие этому виду вырасти до невиданных на Земле размеров. Дронон был огромной планетой и совершал оборот вокруг своего солнца за четыре земных года. Его ось имела наклон сорок два градуса, в результате каждый год полярные шапки планеты таяли. Летом над одним полушарием стоял сплошной день, а над другим царила сплошная ночь.
Поэтому дрононы были вынуждены каждый сезон совершать миграции через свои огромные континенты, кормясь грибковыми кустарниками. Каждый улей постоянно боролся с другими за пищу и пространство, за лучшие места гнездовий, за воду, которой недоставало в сухие сезоны. В их мире царил непреложный закон: расширение территории или смерть.
В каждом улье молодые самки нового выводка сражались между собой, стараясь оторвать у соперниц наружные яичники. Та, которой удавалось сохранить свои яичники, вела себя, как будущая королева, и другие дрононы признавали ее наследной принцессой. Так продолжалось до тех пор, пока из другого улья не прилетал лорд-хранитель - и если ему удавалось убить старого хранителя и королеву, принцесса становилась новой королевой улья.
Бедные кастрированные самки никогда уже больше не обретали половых признаков королевы. Они почти не росли и оставались белыми, как личинки. Свою огромную энергию они, не сумевшие стать производительницами, вкладывали в работу и переходили в самую низшую касту улья.
Самцы тоже сражались между собой, но лишь тогда, когда выходили из коконов в качестве взрослых особей. Эти воины с сильными крыльями и парой огромных боевых рук сходились в ритуальном бою, стараясь лишить противника половых органов - так длилось до тех пор, пока не оставалось только шесть самцов. Шесть принцев разлетались по другим ульям, стараясь завоевать себе собственное королевство, кастрированные же воины оставались в своем улье.
Часто выводились и особи третьего пола, без половых органов. Они имели деформированные крылья и не обладали бурной энергией работниц, но зачастую проявляли развитый интеллект и способность решать различные проблемы. Эти становились техниками улья, архитекторами, советниками и артистами.
В процессе эволюции королевы дрононов становились все мощнее - они откладывали больше яиц, дольше жили. Выживали сильнейшие, и королевам было выгодно искоренять слабых, уничтожать неприятельские ульи.
Но одна из королев правила целым роем. Она могла занять трон, лишь достигнув возраста ста пятидесяти дрононских лет. К этому времени ее панцирь менял цвет, становясь из пшеничного густо-золотым. Если королева доживала до этого возраста без повреждений - сломанных конечностей или трещин на панцире, - ей было обеспечено обожание потомства, приходившего в экстаз при виде новой Золотой Королевы.
Лорд-хранитель улья, боготворя свою Золотую Королеву, отправлялся вместе с ней странствовать по континентам в поисках царствующей королевы.
Лорды-хранители обеих королев сходились затем в поединке за право повелевать роем из тысячи ульев. Когда один из противников погибал, победитель наносил увечье королеве побежденного, чтобы лишить ее обожания ульев. Часто такой королеве разрешалось вернуться в родной улей и откладывать яйца до смертного часа.
Но лорд-хранитель и Золотая Королева, одержавшие победу, становились Повелителями Роя. Они руководили всеми крупными операциями - будь то миграция через бескрайние равнины Дронона или космические перелеты; они направляли в бой легионы воинов, когда желали расширить территорию роя.
Галлен лежал в полусне, и манта показывала ему сцены боев между лордами-хранителями. Вериасс внимательно изучал эти бои, систематизируя боевые позиции и виды атаки, отмечая, как дрононы используют усы, мандибулы, зубчатые боевые руки и когтистые ноги. Он экспериментировал с трупами дрононских воинов, определяя, сколько силы нужно, чтобы сокрушить их фасеточные глаза, сорвать крючковатый коготь с руки, вырвать ус, снести голову. Он измерял толщину их хитинового покрова, ища слабые места.
Слабых мест у дрононов было мало. Хитиновый панцирь превосходно защищал голову, грудь и спину. Самыми уязвимыми у них были задние ноги, где помещались дыхательные отверстия, но добраться до этих ног представлялось нелегкой задачей - дрононы хорошо отражали атаки спереди, и при их способности летать и отличной прыгучести человеку почти невозможно было напасть на них сзади.
Галлен не мог себе представить, на что может надеяться человек, вступающий в рукопашный бой с дрононом. Он засыпал и двигался во сне, выполняя упражнения, известные лишь посвященным, развивая мускулы, о существовании которых не знал, пиная ногами в прыжке воображаемых врагов в тихих переходах храма.
Во время одной такой схватки к нему пришла Мэгги, тоже полусонная:
- Чего тебе неймется в такой час?
- Я не могу уснуть, - сказал Галлен. - Вериасс сказал, что эта проклятая манта будет учить меня уму-разуму в спокойные минуты, а она мне всю ночь спать не дает.
- А ты поговори с ней, - посоветовала Мэгги. - Скажи, что хочешь поспать.
Галлен так и сделал, и манта тут же прекратила свои уроки. Его вдруг потянуло лечь рядом с Мэгги, и он сообразил, что это манта внушает ему такое желание. «Зачем это?» - спросил он, и в мозгу зажегся ответ: «Ты теперь лорд-протектор и должен кого-то защищать».
В последующие несколько дней Орик стал неразлучен с Эверинн. Все думали, что он ушел к себе, - а через несколько минут Эверинн, проводя секретное совещание с замаскированными вельможами Фэйла, вдруг обнаруживала, что он лежит на полу у ее ног, словно большой лохматый пес.
Она не возражала против таких знаков внимания. Мало кто способен одолеть завоевателя в одиночном бою, а медведь - Эверинн не забывала этого - однажды уже спас ей жизнь. Кроме того, присутствие Орика как-то ее успокаивало. Эверинн слишком остро чувствовала свое предназначение, зная, что рождена быть предводительницей и что каждая ее черточка, даже химическая комбинация ее феромонов, созданы с целью привлекать к ней людей.
С детства она усвоила, как легко можно управлять людьми с помощью тысячи разных мелочей - например, обращаться к человеку с просьбой лучше сидя, чтобы показаться ему более слабой и беззащитной.
Когда ты стоишь, выпрямившись и подняв голову, людям кажется, что ты способна справиться с любой ситуацией. Глядя в глаза колеблющемуся и тихо уговаривая его, можно склонить его к нужному решению. Тщательно обдумав наряд и внешность, можно внушить желание любому мужчине. Подчеркнув свою общность с другими женщинами, можно любую убедить в том, что вы сестры, а не соперницы. Этот список был бесконечен, и Эверинн знала, что даже способность постигнуть это искусство заложена в ней от рождения. Миллиарды людей, не обладающих таким талантом, за всю жизнь не могли добиться никакого успеха в обществе.
Казалось бы, Орик, не будучи человеком, должен быть невосприимчивым к ее чарам. Однако он не отходил от нее по каким-то своим причинам. Эверинн не могла понять по каким. Возможно, он просто поддался общему энтузиазму. За последние два дня у Эверинн перебывали все вельможи Фэйла, повествуя о различных зверствах, совершенных дрононами. Торговец рассказывал, какую контрибуцию взяли с него дрононы - теперь он разорен. Мать рассказывала о пропавшем сыне. Строитель рассказывал о большой могиле, случайно обнаруженной им - в ней лежали дети с физическими недостатками, «неполноценные» по мнению дрононов. Все эти ужасы, касающиеся и общества, и отдельных людей, Орик выслушивал с испугом, но еще больше занимали его рассказы о том, как любили все мать Эверинн, как мечтали о ее возвращении. Эверинн сама знала, что ее мать, хотя и не была идеальной правительницей, всегда искренне стремилась стать Слугой Всех Людей. При ней повсюду царил мир и все делалось ради торжества справедливости. Но дрононы не ценили ни мира, ни справедливости. Их биологический уклад повелевал им завоевывать новые земли и пожинать плоды своих завоеваний. Человеческие жизни ничего не значили для них в сравнении с победой.
Но если Орик оставался при Эверинн только из-за этих рассказов, ее беспокоило, что подумает о ней медведь, обнаружив ее несовершенства.
В свой первый день в Гвианне Эверинн собрала доверенных людей, и они вместе разработали план побега с Фэйла. Дрононы делали все, чтобы отрезать планету от вселенной. У всех ворот Лабиринта Миров стояли часовые, а в космосе патрулировали боевые корабли.
Однако силы завоевателей на Фэйле были малочисленны - их хватало, чтобы не дать Эверинн уйти, но не хватало на то, чтобы организовать ее поиск. Дрононы ожидали подкрепления из космоса - вот тогда они прочешут весь Фэйл. Надо было уходить сейчас.
Тактический план Вериасса предусматривал три атаки: первая, ложная, будет предпринята у других ворот, чтобы отвлечь туда силы противника. Затем сторонники Эверинн попытаются похитить звездолет. Если кораблю удастся выйти в гиперпространство, дрононы подумают, что Эверинн покинула планету на нем - если же корабль будет уничтожен, дрононы решат, что Эверинн погибла. В любом случае их бдительность ослабнет.
В это время, пользуясь замешательством противника, люди Эверинн атакуют с воздуха ворота на Сианнес. И если эта атака пройдет успешно, Эверинн уйдет.
Настало утро решающего дня. Вериасс вел над дорогой старинный плаволет - длинную алюминиевую машину на десять мест, с расширенными книзу крыльями, где помещались отверстия для выхлопа.
Внизу бежала гладкая лента дороги. Пассажиры плаволета на вид ничем не отличались от обычных туристов. Эверинн взглянула на хронометр. Было девять утра, и в трехстах километрах к югу вельможи Фэйла стягивали своих людей для штурма ворот, ведущих на Билунг. Эти ворота служили хорошим отвлекающим пунктом, поскольку находились близко и от Гвианны, и от ворот на Сианнес.
Эверинн закрыла глаза, и ее манта соединилась с персональным интеллектом лорда Шанна. Отвлекающая атака началась - серебристые флайеры, летя клином, прошли низко над лесом в сторону ворот; они бросали бомбы и баллоны с хлористым водородом, особенно ядовитым для дрононов. Как только над деревьями взвились языки пламени, отряд лорда Шанна пошел на приступ.
В лесистой местности дальнобойные лазерные орудия были почти бесполезны, поэтому войско лорда было вооружено одними огнеметами. Доспехи, защищающие от химического огня, были слишком тяжелы для человека, и бойцы шли в атаку в одних лишь респираторных масках и легких жароустойчивых костюмах. Люди наступали цепью, соблюдая осторожность. Бой был только отвлекающим, и никто не спешил схватиться с завоевателями.
Сам лорд Шанн следовал за отрядом в плаволете с опущенным верхом, наблюдая за боем. Он скользил по лесу между стволами, и только отдаленный запах дыма говорил ему о том, что сражение началось. Так шло до тех пор, пока отряд не столкнулся с несколькими десятками завоевателей. Тогда началась стрельба, и лес наполнился огнем. Пылающие газовые шары носились в воздухе с невероятной скоростью.
Эверинн видела, как человек пытается скрыться за деревом от летящего на него растущего огненного шара. Шар разбился о ствол дерева, и рука человека вспыхнула пламенем ярче солнечного. Человек с криком завертелся на месте, раскидывая ногами лесной мусор. Миг спустя огонь охватил его целиком.
Эта сцена ужаснула Эверинн до глубины души. Как тарринка, она была наделена врожденным даром сопереживания и питала отвращение к насилию. Сознание того, что лорд Шанн и его люди добровольно идут на смерть, вселяло в нее стыд, лишало сил. Она хотела лишь одного - чтобы нигде никого не убивали, но не могла выйти из смертельной игры, в которую вступила.
Впереди на дороге послышался вой сирен - это приближались военные плаволеты. Вериасс отвел свою машину в сторону, уступая им путь. Эверинн, прервав телесвязь, посмотрела вверх. Три транспорта с завоевателями на полной скорости шли на юг - в них сидело около шестидесяти зеленых гигантов. Вериасс на своем сиденье немного расслабился, вздохнув с облегчением. Этих солдат могли направить сюда только от ворот Сианнеса. Военная хитрость сработала.
Вериасс пропустил солдат и нажал на стартер. Эверинн восстановила телесвязь, продолжая следить за ходом битвы.
Прошло еще четыре минуты - бой не утихал. Внезапно над горизонтом, далеко на юге, поднялся в небо космический корабль - белый шар, взлетающий все выше и выше. Леди Фребан передавала по радио лорду Шанну:
- Мой лорд, корабль нашей госпожи стартовал. Повторяю: задание выполнено. Корабль госпожи стартовал. Заканчивайте атаку!
Передача продолжалась две минуты. Дрононы послали атмосферные флайеры на перехват корабля, но прежде чем те успели подойти, леди Фребан совершила скачок в гиперпространство. Эверинн испытала чувство глубокого сожаления. Будь она на этом корабле, она уже оказалась бы за пределами планеты. Но Вериасс настаивал на том, что этот вариант слишком опасен, что звездолет - слишком уязвимая мишень. Было решено провести двойной отвлекающий маневр. Так что настоящий бой еще впереди.
- Мы секундах в шестидесяти от наших ворот, - предупредил Вериасс. - Галлен… - Но молодой человек уже опустил верх плаволета и выставил наружу свой огнемет с горящим красным глазком.
Черные одежды Галлена заполоскались на ветру; Эверинн мельком взглянула на серебряные кольца его манты, на лавандовую маску, и на миг ей почудилось, что перед ней Вериасс. Но Галлен повернулся в профиль, и иллюзия исчезла. Эверинн смотрела вдаль. В пустыне, в трех километрах севернее ворот, стоял ряд невысоких желтых холмов. Сейчас над ними появятся три фаланги флайеров, летящих со скоростью четыре тысячи километров в час. У завоевателей не будет и трех секунд, чтобы уйти в укрытие.
Вериасс взял курс на ворота. Плаволет загудел, вздрагивая при столкновении с мелкими воздушными потоками. Вдалеке вспыхнули на солнце ветровые стекла флайеров, и Эверинн начала отсчет: три, два… один. Пятнадцать летающих блюдец шли тесным клином и вдруг рассыпались, растянувшись на запад и восток. Завоеватели повели со своего поста противовоздушный огонь; с флайеров посыпались серые кружочки - маяки для отвлечения на себя самонаводящихся снарядов.
Потом стали падать зажигательные бомбы - такие мелкие, что Эверинн не видела их в воздухе. Но вокруг ворот возникла сплошная стена пламени высотой тридцать метров. Эверинн не верилось, что кто-либо или что-либо может выжить в этом аду, но Вериасс настоял на том, чтобы флайеры сделали второй и даже третий заход.
К этому моменту плаволет достиг места, где шоссе поворачивало на запад, но Вериасс продолжал держать на север, резко снизив скорость. Плаволет сошел с дороги.
Моторы взвыли - машина прошла по узкому овражку, вздымая тучи пыли. Над холмами появилась вторая волна флайеров - быстрее, чем ожидала Эверинн, - и сбросила вниз груз разрывных бомб. Пыль и горящие тела взметнулись в воздух смерчем. Огонь и дым заволокли ворота. Разрушить их было почти невозможно, но Эверинн все-таки достала ключ и набрала код. Под сводом возникло свечение.
Огонь, вызванный зажигалками, начал угасать. Над холмами поднялась третья и последняя волна флайеров, рассеивая черное маслянистое вещество, в обиходе называемое «черным туманом». Оно не имело отравляющих свойств, но полностью поглощало свет - через несколько секунд небо почернело.
Черное облако неслось на плаволет, и Вериасс, сконцентрировав всю остроту своего зрения, вошел во мрак. Эверинн показалось, что ей замазали глаза - она не видела ни зги, и все-таки они мчались к воротам; Эверинн боялась, как бы Вериасс не врезался в столб.
Кто-то из завоевателей, видимо, услышал шум их двигателя - над головой у Эверинн просвистели два белых огненных шара. Вскрикнув, она пригнулась. Галлен дал ответный выстрел, не видя куда.
Вериасс крикнул:
- Я не вижу ворот!
Галлен снова выстрелил; шар химического пламени разбился о воротный столб всего в двадцати ярдах от них. Вериасс дал задний ход и крикнул:
- Бегите.
Эверинн выскочила из плаволета. Было так темно, что она не видела ничего, кроме огненного зарева над воротами. Орик споткнулся, вылезая из машины, и взревел:
- А, чтоб тебе!
Эверинн оглянулась, но не увидела медведя. Мэгги, Галлена и Вериасса она различала только по слабому свечению их масок; мерцающие пятна плыли над землей, как призраки. Мэгги схватила Эверинн за руку, увлекая ее за собой, но обе они наткнулись на тело великана. Не успела Эверинн опомниться, как завоеватель ухватил ее за щиколотку. Визг Эверинн слился со слабым зовом раненого:
- Завоеватели, ко мне!
- Галлен, помоги! - крикнула Мэгги.
Эверинн вырывалась, но великан держал крепко. Орик, невидимый в чернильном мраке, с ревом кинулся на лежащего. Тот отпустил Эверинн, и она услышала шум борьбы, ничего не видя.
Внезапно завоеватели окружили их, едва различимые в свете, идущем от ворот, - они были слишком близко, чтобы стрелять из огнеметов. Галлен и Вериасс выхватили мечи, но сталь плохо помогала против великанов, облаченных в доспехи - не успели Галлен и Вериасс свалить одного, на его место встало трое других.
У Эверинн не осталось выбора. Она достала из кармана светящийся шарик и подняла его высоко над головой.
- Стойте! - Эверинн держалась прямо, но сердце замирало у нее в груди. - Завоеватели, вы видите это? Вы знаете, что это такое?
- Это «террор», - произнес сержант в тяжелых доспехах.
- Да - и если вы не сдадитесь, я уничтожу этот мир. Моя манта связана с восемьюдесятью четырьмя другими шарами с терроранами, рассеянными по всей галактике, и один из них находится на Дрононе. Я уже задействовала их. Через три минуты они начнут взрываться, если вы не сдадитесь! Вы не успеете передать предупреждение. Вы все умрете.
Эверинн глотнула воздуха. Она не знала, поддадутся ли завоеватели на ее уловку. Ведь она тарринка, и вся ее жизнь посвящена сохранению мира. То, чему ее учили, то, что вложили в нее ее предки, - все в ней восставало против самой вероятности уничтожения живой планеты. И все же Эверинн держала «террор» над головой, надеясь, что дрононы примут ее угрозу всерьез.
Из мрака появился дронон. Ему опалило крылья, и он волочил заднюю ногу. Молоточки забарабанили по голосовой перепонке:
- Я передал ваше требование лорду Анниткиту, коменданту этого мира. Он свяжется с Золотой Королевой Тлиткани и узнает ее волю. На это уйдет несколько часов.
- У вас нет этого времени. Мы уходим. - Эверинн повернулась к своим спутникам. - Быстро в ворота! - Она начала пробираться через толпу завоевателей осторожными мелкими шажками. Возможно, лорд Анниткит прикажет убить ее, решившись потерять восемьдесят миров ради того, чтобы удержать тысячи других. Эверинн оставалось надеяться, что ее угроза устрашит дрононов. Их подозрительность не уступала их жестокости, однако они любили свою королеву. Эверинн не представляла себе дронона, который осмелился бы рискнуть жизнью Золотой Королевы.
Дронон бросился вперед, и из складки его боевой руки выскочила членистая кисть, схватив Эверинн и пригвоздив ее к месту.
- Я не верю, что ты способна взорвать «террор». Тарринка не может уничтожить мир.

Предыдущая страница 11 Следующая страница


Золотая Королева 12

- Ты так уверен в этом? - крикнул Вериасс из-за спины дронона. - Люди уже взрывали «терроры» в ваших мирах. Моя манта тоже подключена к сети спрятанных во вселенной снарядов, и я не таррин. Ты уж мне поверь - если вы не пропустите нас, твоей драгоценной королеве придет конец.
Дронон колебался - он, видимо, тянул время, ожидая приказа свыше.
- Если у вас есть «террор» на Дрононе, почему вы до сих пор не взорвали его? Я не верю, что у вас есть другие шары, кроме этого.
Вериасс вышел вперед, приблизил свое лицо к лицу дронона и заглянул в переднюю пару его глаз.
- Мы тоже получаем приказы сверху, - угрожающе прошипел он. - И не знаем, каковы намерения нашего руководства относительно вашей королевы. Но я твердо знаю, что никогда не нарушу свой долг. Друг, отпусти эту женщину. Если она уронит «террор», он взорвется. К чему нам досадные случайности?
Дронон упорно держал Эверинн за руку. Металлический аппаратик, прикрепленный к его усу, зажужжал, и дронон произнес, обращаясь к Вериассу и Эверинн:
- Лорд Анниткит требует с вас честного слова: если мы вас отпустим, вы не тронете Дронон!
- Пройдя через ворота, я сразу же отдам дезактивирующую команду. Пощажу на этот раз вашу королеву, - сказал Вериасс.
Дронон двинулся к воротам, таща за собой Эверинн. Мэгги и Орик проскочили вперед, но Галлен и Вериасс ждали, стоя по обе стороны прохода. В свете огненного клуба, пущенного кем-то из огнемета, эти двое в своих темных одеждах и масках напоминали привратников ада.
Они взяли Эверинн за руки и вместе с ней вошли в яркий свет.

12

Галлен стоял по колено в теплой воде нового мира, едва переводя дух, держась за руку Эверинн. Он уже успел окинуть окрестности быстрым взглядом: на горизонте пылает пара белых солнц, а вокруг, куда ни глянь, - мелкое море с отраженным в нем желтым небом, и струйки пара поднимаются от воды. Море было спокойно, лишь подернуто едва заметной рябью, а когда Галлен смотрел на далекие солнца, странный оптический эффект заставлял волны играть всеми цветами радуги. Мэгги и Орик оглядывались, не видя нигде земли. Но манта Галлена показала, что на юго-востоке из воды выступают коралловые утесы.
- Куда это нас черти занесли? - сердито спросил Галлен. Его до сих пор била дрожь - на Фэйле они едва избежали смерти, и Галлену это не понравилось. Еще больше не понравилось ему, что Эверинн скрывала от него, что у нее есть оружие, способное уничтожить целый мир. Она спрятала «террор» в складках своего платья. Вериасс развернул свою карту.
- На Сианнес, куда же еще. - На карте их местонахождение было отмечено ярко-красной точкой, но ворота обозначены не были. Вериасс тронул уголок карты, и она, изменив масштаб, показала весь континент - если его можно было назвать континентом. Сианнес состоял в основном из океана, а суша представляла собой подобие архипелага. - Ага, вот они, ворота, - сказал Вериасс, указывая на голубую арку. - Всего в тысяче километров от нас. И неподалеку есть город. - Он махнул на юго-восток, в сторону утесов. - Пошли.
- Не понимаю, - взревел Орик. - Почему ворот с этой стороны не видно? И почему мы плюхнулись в воду?
- Ты не видишь ворот с этой стороны, потому что у этих ворот другой стороны нет, - объяснил Вериасс. - Каждые ворота - словно лук, посылающий тебя, как стрелу, в нужном направлении. И ты приземляешься в месте своего назначения - там, где можно приземлиться. Каждые ворота снабжены разумом, который постоянно следит за планетой назначения. Здесь, под нами, есть маяк, показывающий воротам толщину почвенного покрова, так что путешественникам не грозит опасность свалиться на голую скалу. Когда строились эти ворота, место высадки находилось на суше, но с тех пор уровень океана стал выше. Я и раньше пользовался этими воротами, поэтому знаю - это место покрывается водой только во время сильного прилива. До берега доберемся без хлопот. - И Вериасс тронулся вперед.
- Подожди! - остановил его Галлен, переведя взгляд с него на Эверинн. Галлен не успел еще вложить свой меч в ножны, и кровь капала с лезвия в чистую теплую воду. - Ни один из вас не двинется с места, пока я не получу ответа кое на какие вопросы.
- Что такое? - сказал Вериасс. - Ты носишь манту лорда-протектора всего два дня и думаешь, что способен победить меня в поединке?
Галлен воткнул меч в песчаное дно, быстро выхватил огнемет и прицелился в Вериасса.
- Я знаю тебя меньше недели, но уже слышал две совершенно разные версии относительно твоих планов. Сначала ты сказал, что хочешь начать войну, чтобы отвоевать обратно свои владения. А минуту назад заявил, что намерен уничтожить около сотни миров. Я, может, и примитив, но кое-чему выучился на прошлой неделе. Если ваш «террор» разобьется, эта планета погибнет. Вы подвергаете опасности каждый мир, в который являетесь. Вы не имеете на это права - ни вы и никто другой! Вы путешествуете по Лабиринту Миров - и, по вашему собственному признанию, сеете смерть в каждом мире. Хоть ты и тарринка, Эверинн, я еще не видел доказательств той доброты, которая должна быть присуща тебе от рождения.
Мэгги и Орик стояли тихо, не смея вмешаться. Вериасс держался позади. Эверинн, глядя на Галлена, облизнула губы:
- Ты совершенно прав. Я не та, кем кажусь. На Фэйле все были так счастливы увидеть новое воплощение своей великой правительницы, что поверили без лишних слов, будто я - это она. Но у меня нет уверенности в том, что я - дочь моей матери.
- Не говори так! - прервал ее Вериасс, а Галлену сказал: - Как ты смеешь! Как ты смеешь судить ее, ты, ничтожный комок грязи?
- А как смеете вы создавать богов, которые судят меня, не спрашивая моего согласия? - крикнул Галлен. - Я вам больше не помощник. Более того, сейчас я убью вас обоих, если не получу толкового ответа!
- Не надо, Галлен… - заворчал Орик.
- Если правда все равно должна быть сказана, - обратилась Эверинн к Вериассу, - то на его вопросы отвечу я. - Она высоко держала голову, глядя прямо в глаза Галлену, и Галлен не видел в ней ни страха, ни обмана. - Ты прав в том, что касается меня. Я недостойна быть судьей ни твоего мира, ни любого другого. Я не заслужила этого права и сомневаюсь, что могу его заслужить. Мой народ определенно не одобрил бы меня. Таррины не просто назначают правителем того или иного - они воспитывают, учат и отбирают десятки тысяч кандидатов на каждый пост; и от меня они пришли бы в ужас. Да, я ношу в кармане устройство, способное уничтожить мир. Да, я позволяю сотням людей жертвовать жизнью ради того, чтобы я могла занять место своей матери. Но я… я не хочу занимать это место! Мэгги, однажды ты говорила мне, как тебе ненавистна твоя работа в гостинице, как тебе ненавистно было скрести полы, стирать, чувствовать себя последней рабыней. А что, если бы тебе пришлось выгребать грязь из десяти тысяч миров? Что, если бы ты была единственным судьей в сотне тысяч споров за один день и ежечасно обрекала на смерть тысячи людей? Я… я не могу представить себе иной ситуации, когда я чувствовала бы себя более скверно! - Слезы навернулись на глаза Эверинн, и она с рыданиями упала на колени в воду. - Видели вы, сколько человек погибло ради меня сегодня? Когда я оглядываюсь на все, что я совершила…
- Шш… - подоспел к ней Вериасс, расплескивая воду. - Не надо, не надо. Ты займешь этот пост лишь на время - до тех пор, пока таррины не подыщут замену.
Галлен наблюдал за ними. В пидке учитель говорил ему, что всем тарринам присуще сострадание. Теперь Галлен сам видел, как мучается Эверинн. Она носила на себе оружие, несущее гибель мирам, но это сводило ее с ума - и Галлен, видя, как она рыдает, какое отвращение она питает к самой себе, отчасти признавал: если уж так надо, чтобы его судило высшее существо, пусть оно будет таким, как Эверинн.
Вериасс, обнимая Эверинн, не сводил с Галлена сердитых, озабоченных глаз.
- Каковы ваши планы? - спросил Галлен. - Только подробно.
- Мы хотим воевать с дрононами. «Терроры» установлены в их наиболее населенных мирах. Мы взорвем их, только если не останется иного выхода.
- Отец, не надо! - сказала Эверинн. - Довольно лжи. Они заслужили право знать правду.
- Так нельзя… - начал Вериасс, но Эверинн прервала его:
- Мы с Вериассом держим путь на Дронон, где Вериасс сразится с лордом-хранителем в рукопашном поединке. Если Вериасс одержит победу, тогда, по закону дрононов, повелителями роя станем мы и я прикажу дрононам уйти с планет людей. Это единственный способ спасти наши миры. Этого же хотела и моя мать. А все остальное - и «терроры», и разговоры о войне - просто военная хитрость.
Галлен подумал о том, сколько информации о боевом искусстве хранится в его манте, и вспомнил сны, которые манта ему посылала. Вериасс тщательно изучал способы единоборства с дрононом, и Галлен унаследовал эту науку. Природа наделила дрононов-воинов крепкой броней. Они крупнее, сильнее, подвижнее человека, а их боевые органы просто устрашают. Вряд ли человек может надеяться на победу в рукопашном бою с таким существом.
- А почему не настоящая война? - спросил Галлен. - Вы могли бы поступить так, как грозились на Фэйле. Уничтожить Дронон и оккупированные миры, а затем послать несколько флотилий, чтобы они довершили дело.
- Мы могли бы одержать таким путем временную победу, - сказал Вериасс, - но ослабили бы, уничтожив самые развитые планеты, весь наш сектор галактики. Дрононы же презирают слабых и стремятся искоренить их, уничтожить. Мы непременно подверглись бы нападению со стороны других роев. И со временем потерпели бы поражение. Единственный способ побить их с перспективой удержать свои территории на долгий срок - это одержать решительную победу, сохранив при этом сильный флот. Это означает, что нельзя уничтожать наших старых солдат, или «великанов», как ты их называешь. Этими солдатами командует омниразум. Наша задача - отвоевать омниразум Эверинн и вернуть себе командование над своими флотами. Нужно заставить дрононов бояться нас больше, чем они боятся сейчас.
- То есть как - больше, чем сейчас? Я что-то не замечал, чтобы они нас боялись.
- В дрононском обществе существует строгая иерархия. Когда очередная Золотая Королева становится Повелительницей Роя, подчиненные ее побежденного противника подчиняются ей, признавая ее своей законной правительницей. Но вот уже шесть лет, как дрононы нас завоевали, однако очень незначительная часть нашей знати признала их власть. Напротив - участники сопротивления все время ведут борьбу с дрононами, хотя вельможи и приносят публичные извинения за «безумцев», до сих пор не признавших новую королеву. Дрононы не дураки и видят дальше красивых слов. И хотя их природе противоречит истребление всех жителей побежденного улья, они уже произвели геноцид в десятках наших миров, которые завоевали. Они считают нас безумными - весь наш вид.
- Почему же вы тогда держите свой план в тайне? - спросил Галлен. - Если вы собираетесь вызвать Повелителей Роя на поединок, почему бы не объявить об этом открыто?
- Есть люди, которые попытались бы помешать мне, - пояснила Эверинн. - Например, аберлены, которые надеются нажить себе состояние при Дрононской Империи. Но есть и более веская причина держать это в секрете: по дрононскому закону тот, кто намерен вызвать на бой Повелителя Роя, должен завоевать право на Путь - на проход через территорию ульев, - сражаясь с хранителями всех мелких королев.
- Мы уже прошли через четырнадцать оккупированных миров, - подхватил Вериасс. - Если бы мы придерживались дрононского закона, мне пришлось бы сражаться с лордом-хранителем каждой планеты. Ты носишь мою манту, Галлен, и знаешь, как трудно человеку бороться с дрононом врукопашную. Я не могу рисковать. Если я проиграю хоть один бой, победитель оставит на Эверинн свою отметину - и Эверинн лишится права занять трон Золотой Королевы.
- О чем ты говоришь? - спросила Мэгги.
- Золотая Королева должна быть безупречна. И хотя вот уже шестьдесят лет, как дрононы принимают в свое общество представителей человеческого рода, у нас нет никакой уверенности, что они вообще позволят человеку встать во главе роя. Но если они даже примут Эверинн в качестве соискательницы, у нее не должно быть ни одного физического дефекта, ни единой царапины. Надеюсь, что дрононы все же сочтут Эверинн нашей, человеческой Золотой Королевой, не имеющей ни единого порока. И рожденной повелевать. Пока что нам удавалось уберечь Эверинн от повреждений, которые могли бы оставить шрамы. Вот почему я так стараюсь помешать ей, когда она подвергает себя опасности.
- У меня есть еще один вопрос, - сказал Галлен. - Она носит при себе «террор». Если ваша цель - только поединок, зачем вам нужен этот снаряд?
- На крайний случай. Вот мы с Эверинн оказываемся на планете Дронон. Если дрононы откажут нам в праве на ритуальный поединок, они попытаются убить нас. В таких условиях нам не останется иного выбора, как начать бесплодную войну, которой мы так старались избежать. Надеемся, что одно лишь наличие «террора» вынудит королеву допустить нас к бою. Но в случае необходимости манта Эверинн взорвет шар. Когда Золотая Королева умрет, дрононы утратят контакт с омниразумом. Их автоматическая оборона перестанет действовать, и наши бойцы нанесут им удар.
Галлену незачем было спрашивать, что произойдет потом. Манта уже нашептала ему ответ. Если Дронон будет уничтожен, сорок процентов ульев погибнет вместе с ним. Отдельные королевы удержат свои владения, расположенные в дальних мирах, но между ульями начнется долгая и жестокая гражданская война за право выдвинуть новых Повелителей Роя. Воспользовавшись этим, к ним вторгнутся другие рои галактики. Если новые правители и найдутся, они будут неопытны и потому слабы. Власть может смениться несколько раз в течение немногих месяцев. Во время этой смуты люди сумеют отвоевать свои потерянные миры и укрепиться в них. Но, как и говорил Вериасс, в конечном счете ничего хорошего им ждать не приходится.
- Есть еще один вариант, о котором ты не упомянул, - сказал Галлен, - и боюсь, что он как раз наиболее вероятен. Что, если дрононы разрешат тебе биться и ты проиграешь?
- Тогда мы по крайней мере создадим прецедент, который даст людям право сражаться за трон. Я оставил надежным людям в нескольких мирах образцы тканей Эверинн, благодаря чему можно сделать тысячи клонов. Со временем один из ее хранителей выиграет бой.
- Взорвете ли вы в этом случае «террор» на Дрононе?
Эверинн покачала головой:
- Нет, этого нельзя делать. Вся наша надежда на успех в этой борьбе связана с тем, чтобы победить дрононов согласно их же закону. Моя мать и другие таррины многие годы обдумывали этот план.
Это лучший способ получить назад наши миры. Иначе и с той и с другой стороны погибнут миллиарды невинных. Ты ведь понимаешь, что другого выхода нет?
- Но если вы потерпите поражение, - сказала Мэгги, - люди будут обречены на долгие годы дрононского ига. А это окажется гибельным. Аберлены так радикально меняют человеческую природу, что уже в следующем поколении наши дети перестанут быть людьми. Этого нельзя допустить! - В глазах Мэгги был ужас. Хотя последние два дня она сохраняла спокойствие, Галлен видел, как повлияло на нее пережитое на Фэйле.
Вериасс вздохнул, а Эверинн попыталась утешить Мэгги.
- Нас ждет печальное будущее, даже если мы победим, - согласилась она. - У тарринов тоже разрешены манипуляции с генами - но лишь в пределах, согласованных с будущими родителями. Мы хотим, чтобы все люди были честными, свободными и могли заслужить себе право на бессмертие. Иногда мы усовершенствовали целые цивилизации, чтобы лучше приспособить людей к их собственному миру. Но те несчастные, которых производят дрононы, - у меня за них болит сердце. Боюсь, в нашем обществе они не найдут себе места. Мы дадим им возможность, если они того пожелают, отправиться на Дронон и создать себе нишу в тамошних ульях. Детей тех, кто пожелает остаться с нами, можно будет переделать на старый лад. И обещаю тебе, что все аберлены понесут наказание.
Галлен видел, что Эверинн не намерена играть будущим человечества. Либо она победит и будет жить, либо умрет, оставив людям надежду. Как бы там ни было, Галлен внезапно решил отправиться с ней на Дронон и посмотреть, что из всего этого выйдет, - пусть даже ему суждено сгореть во всемирном пожаре, вызванном взрывом «террора».
Галлен вернул свой огнемет в чехол, вынул из песка меч и стал сушить его, вращая им над головой.
- Вериасс, вот что я хотела бы знать, - сказала Мэгги. - Даже за свой краткий срок работы в качестве аберлена я пришла к выводу, что ваших солдат можно было сделать более совершенными. Усилить их броню, добиться почти полной их несокрушимости. Раз они были единственными охранными силами леди Семарриты, их слабость представляется мне странной. Одного из них Орик просто загрыз.
- Леди Семаррита не обладала так называемой железной рукой. Власть тарринов опирается на волю народа. Да, наши солдаты несовершенны. Отчасти оттого, что созданы на основе очень старых моделей. Но мы всегда знали, что в один прекрасный день омниразум может захватить кто-то вроде дрононов. Поскольку все офицеры снабжены вожатыми и получают приказы непосредственно от омниразума, любой узурпатор, захвативший омниразум, приобретает власть над флотами и армиями десяти тысяч миров, насчитывающими миллиарды воинов. Разве не утешительно сознавать, что человек способен все-таки побить этих воинов?
Галлен спрятал меч в ножны.
- Пошли, - сказал он и направился к далекому берегу.
Три часа они брели по теплой воде, лишь однажды устроив себе короткий отдых. Море было малосоленым и восхитительно прозрачным. Путники старались идти по мелководью, и вода редко поднималась им выше бедер, хотя рядом попадались и более глубокие места. Иногда над водой выступали полузатопленные островки. Здесь сновали большие серебристые косяки рыбы, то уходящие на глубину, то снова поворачивающие под защиту скал. Дважды в глубине проплыли крупные животные, охотясь за рыбой. Вериасс предупредил Галлена, что их надо остерегаться:
- Они называются пуа и питаются рыбой, но могут проглотить все, что им попадется.
Наконец показалась суша - берег, который тянулся на многие мили. Здесь водились песчаные мухи и какие-то мягкие создания, напомнившие Галлену сосновые шишки на восьми ногах. Красновато-черные паучки бесстрашно шмыгали вокруг, таская куда-то камушки. Если к паучку подходили близко, он бросал свою ношу, перекидывая камушек через спину задними ногами. Это были храбрые создания, короли песка. Птиц Галлен не видел.
С моря подул сильный ветер, и берег стала покрывать вода. Путники добрались до каменного рифа - металлически-зеленой известняковой колонны, похожей на дымовую трубу, плоскую на макушке. Почва здесь была каменистая, покрытая мелкими лужицами.
Галлен и Орик, взобравшись на верхушку, посмотрели на юго-восток. Они увидели город, стоящий на сваях, а тут же под ними четверо детишек ловили что-то в лужах, оставшихся от прилива. Дети были краснокожие и такие длинноногие, что смахивали на цапель, бродящих по воде. На них были яркие туники и цветные ленты в волосах.
С ними был зверь, покрытый чешуей в золотую и коричневую полоску, с большими зубами - видимо, плотоядный. Хвост помогал ему держаться на сильных задних ногах. Передние лапы были маленькие и когтистые. Галлен узнал в нем динозавра какого-то хищного вида. На спине у него было укреплено нарядное кожаное седло. Галлан стал наблюдать, как динозавр помогает детям охотиться. Зверь шлепал по воде, переворачивая костяным гребешком на носу тяжелые камни, а дети подбегали с сачками и ловили крупных желтых омаров. Одних они клали в мешок, других скармливали своему динозавру.
Наконец одна маленькая девочка заметила тень Галлена на земле и посмотрела вверх. Она заулыбалась и замахала рукой, показывая на Галлена. Другие дети, взглянув на него, вернулись к ловле омаров.
Галлен и Орик слезли вниз, а остальные спустились, обойдя вокруг рифа. Дети как раз доставали из воды мешок с омарами. Старший мальчик, лет десяти, поздоровался с путниками и спросил, куда они идут. Вериасс сказал, что в город, и дети явно обрадовались гостям.
Двум малышам не терпелось объявить о прибытии неизвестных. Дети взобрались на динозавра и поехали к городу, погоняя своего рысака, который бежал длинными прыжками. Скоро они почти исчезли из виду. На расстоянии шести миль город вырастал из земли, словно колония диковинных грибов.
На подходе к нему путники миновали целый лабиринт каменных бассейнов, а потом поднялись в город по широкой винтовой лестнице, обвивавшей колонну, похожую на ножку гриба. Приближалась послеполуденная гроза.
Поверхность рифа наверху была неровной, холмистой. Дома представляли собой гроздья цементных куполов. В окнах не было стекол, в дверных проемах - дверей. Здесь, как видно, круглый год было тепло и не водилось кусачих насекомых. Каждое отверстие, служащее дверью, выходило на широкую террасу, где люди сидели, стряпали на общественном огне и слушали музыку. На верхушках куполов росли пышные сады.
Эверинн сняла маску, откинула капюшон и вошла в город с открытым лицом. Люди выходили на веранды, приветствуя ее громким свистом. Галлен взглянул на Вериасса, как бы желая спросить, почему Эверинн ведет себя здесь так смело, и Вериасс объяснил:
- Здесь, на Сианнесе, дрононы кажутся чем-то далеким и нестрашным. Сейчас мы в сорока тысячах световых лет от планеты Фэйл, в нашем глубоком тылу. Но люди и здесь слышали о нашей долгой войне, и они знают, кто такая Эверинн.
Так Галлен оказался в древнем городе Динчи у моря Безмятежных Дум на Сианнесе, и здесь он познал мир, который некогда царил во всех владениях Эверинн.
Вечером на верхнем ярусе города Динчи звучала музыка и шел праздник. Солнца уже закатывались в золотистом зареве, и прохладный ветер нес над океаном грозовые тучи. Дети пекли на камнях омаров в скорлупе и разносили гостям на больших, полных доверху блюдах вместе с дынями, жареными орехами и печеными клубнями. Галлен не узнавал многое из того, что ел, однако наелся до отвала, а потом лег на траву, подставив лицо ветру.
Наверху, в садах, трое юношей играли на мандолинах и гитарах, а девушка пела. Эверинн слушала музыку, а Вериасс сидел около старой тарринки, которая настояла на том, чтобы ее называли просто Бабушкой; это была сребровласая праматерь хрупкого сложения, красивая, несмотря на годы. Она сидела на камнях, подогнув свои длинные ноги. На ней была старинная манта из медных пластинок с символами разных наук. Молодежь города относилась к почтенной тарринке с великим уважением.
Галлен успел заметить, что здешние жители небогаты. У них не водилось роскошных яств - они кормились тем, что давало им море и их сады. Их развлечения были просты. На площадях не было множества лавок, как на Фэйле. Одеждой всем служили яркие туники. Но если здесь не знали богатства, то не знали и нужды, а мир и покой были общим достоянием. Здесь росли крепкие, смышленые и счастливые дети.
Вериасс тихо разговаривал с Бабушкой, прося у нее пару аэровелов и провизию на дорогу. Старая женщина улыбалась и кивала, говоря, что аэровелов у них мало, но она обещает дать ему все, что он просит.
- А трое наших друзей, - сказал Вериасс, имея в виду Галлена, Мэгги и Орика, - хотели бы отдохнуть здесь, пользуясь гостеприимством твоего народа, пока не смогут вернуться домой.
- Добро пожаловать, - сказала Бабушка. - Мы рады принимать у себя друзей нашей владычицы.
- Не слушай этого старого петуха, - торопливо вмешался Галлен. - Я пойду с Эверинн.
Вериасс покачал головой:
- Я подумал и решил, что тебе не следует этого делать. Над следующими двумя планетами, лежащими на нашем пути, властвуют дрононы, и без тебя мы с Эверинн будем не так бросаться в глаза.
- А Эверинн ты спрашивал?
- Нет - да и незачем.
- Тогда спрошу я. - Галлен взглянул наверх, где играли музыканты. Эверинн, сидевшая там, уже ушла. Галлен уловил в сумерках голубой блик и увидел, как она идет по холму между деревьями. Пробившись через веселую толчею, он нашел тропинку, по которой она ушла. Дорожка вела через овражек в крохотную рощу, где пели сверчки. За весь день на этой планете только сверчки напомнили Галлену о доме. Тропа была широкая и содержалась в порядке.
Не видя в темноте Эверинн, Галлен доверился своей манте. Двигаясь бесшумно, как вечерний туман, он миновал пару нагих любовников, лежащих в глубоких папоротниках.
Еще сто ярдов - и он вышел на огороженный балкон у края города. Там, ближе к лесной опушке, стояла Эверинн, глядя на закат. Прилив покрыл берег, по которому они пришли сюда несколько часов назад. Море стало медно-оранжевым, и огромные волны с белыми гребнями разбивались об известковые скалы. В воде под бурным прибоем светились зеленые огни.
Эверинн стояла тихо, не шевелясь. Несмотря на свою гордую осанку, она была так хрупка, что Галлен мог бы поднять ее одной рукой. Она стояла спиной к нему, но Галлен видел слезы на ее лице. Легкая дрожь пробежала по ней, словно она старалась сдержать рыдания.
- Пришел посмотреть на факельщиков? - спросила она, кивнув на зеленые огоньки в прибое. - Красивые рыбы. Каждая охотится со своим фонариком.
Галлен подошел и положил руки ей на плечи. Эверинн вздрогнула, как будто от неожиданности. Мускулы под ладонями Галлена были тверды, напряжены, и он начал легонько массировать их.
Он собирался попросить у Эверинн разрешения сопровождать ее, но она казалась такой печальной, что у него не повернулся язык.
- Рыба меня не волнует. Скажи, о чем ты плачешь?
После долгого молчания Эверинн произнесла:
- Ни о чем. Просто я…
- Тебе грустно? - прошептал Галлен. - Почему?
Эверинн смотрела в морскую даль.
- Знаешь, сколько лет было моей матери? - Голос звучал так тихо, что Галлен едва слышал его за шумом прибоя.
- Несколько тысяч, наверно? - предположил Галлен. Семаррита все-таки принадлежала к числу бессмертных, да и Вериасс говорил, что служил ей шесть тысяч лет.
- А знаешь ты, сколько лет мне?
- Восемнадцать, двадцать.
- Скоро будет три, - уточнила Эверинн. Галлен оторопел. - Когда моя мать погибла, Вериасс вырастил ее клон - меня. Он выращивал меня в автоклаве на Шинтоле, чтобы ускорить процесс. Он не мог позволить мне иметь нормальное детство - вдруг бы я порезалась или сломала себе что-нибудь. Пока я была в автоклаве, он с помощью мант обучал меня истории, этике, психологии. Теперь я знаю все о жизни, но самой жизни не знаю совсем.
- И ты боишься, что через несколько дней твоя жизнь может закончиться?
- Я не просто боюсь, я это знаю. Моя мать была намного старше и мудрее меня. Дрононы покушались на рубежи ее владений несколько тысяч лет. У нее были многие века на то, чтобы подготовиться к сражению с ними, и все-таки она погибла. Думаю, что мои шансы на победу равны нулю. И даже в случае победы меня постигнет перемена. Ты знаешь, что такое контакт с персональным интеллектом, знаешь боль и восторг этого общения. Но омниразум имеет размер планеты и содержит больше информации, чем триллион персональных интеллектов, вместе взятых. Я… просто букашка по сравнению с ним. Моя мать постепенно слилась с ним в одно целое, и теперь, когда ее тело мертво, он передаст личность матери ее клонам. В нем хранится все, что называлось моей матерью, - ее мысли, ее мечты, ее воспоминания. И если в меня вольется все это, я больше уже не буду собой. Ее опыт подавит меня, и будет так, будто я никогда не существовала.
- Ты все равно останешься собой, - сказал Галлен в надежде ее утешить. - Этого у тебя никто не отнимет. - Но он знал, что это неправда. Для омниразума Эверинн - всего лишь скорлупка, оболочка великой правительницы Семарриты, которую надо заполнить. Эверинн неизмеримо вырастет, узнает гораздо больше, чем дано узнать ему и миллиардам других. Но ее личность, ее суть будет отброшена прочь, как нечто, не имеющее значения.
Эверинн посмотрела ему в глаза с печальной улыбкой.
- Ты, безусловно, прав, - сказала она, желая его успокоить. Ветер развевал ее темные волосы. Галлен смотрел в ее синие глаза.
- Твое место мог бы занять кто-нибудь другой, - предложил он. - Есть ведь и другие таррины. Может быть, Бабушка согласилась бы править вместо тебя.
- Она опытная правительница, но мое место занять не сможет, - покачала головой Эверинн. - Пост нужно заслужить, и Бабушка не сумела этого сделать. Всем тарринам известен план Семарриты вернуться в качестве своего клона. Я порой сомневаюсь, достойна ли я стать Слугой Всех Людей, но таррины смотрят на меня как на продолжение Семарриты. Они говорят, что, как только я соединюсь с омниразумом, моя коротенькая жизнь утратит все свое значение. Я стану Семарритой. - Эверинн вздохнула, переводя дух. - Я хочу поблагодарить тебя за то, что ты сделал сегодня.
- О чем ты?
- О том моменте, когда ты навел на нас огнемет. Я рада, что ты не из тех, кто слепо идет за мной. Слишком немногие интересуются тем, что же мной движет.
- А тебе кажется, этим следует поинтересоваться?
- Ну конечно! - Наступила тишина, и Галлен услышал вдалеке чей-то смех. Темнело, и Галлен чувствовал, что ему надо бы уйти, но Эверинн была так близко, на расстоянии ладони. Она приблизила к нему свое лицо и поцеловала Галлена, обвив его руками.
- Спроси меня об этом, - горячо прошептала она. Губы у нее были теплые, зовущие.
Галлен понял ее слова буквально.
- Ты боишься, что скоро умрешь, - прошептал он, целуя ее в ответ. Она прижалась к нему.
- Я; кажется, влюбляюсь в тебя, - шепнула она. - Я хочу знать, на что похожа влюбленность у такой, как я.
Галлен, пораженный тоном ее слов, отстранился:
- Вериасс был хранителем твоей матери. Был ли он также ее любовником?
Эверинн кивнула, и Галлен внезапно понял все. Как только омниразум передаст Эверинн все, что в нем заложено, она станет Семарритой во всех отношениях. Вериасс боролся не только за то, чтобы вернуть народу его правительницу, - он стремился воскресить свою жену.
- Он никогда не прикасался ко мне, никогда не говорил мне о любви, - сказала Эверинн. - Но я вижу, как я мучаю его. Я для него лишь дитя, тень женщины, которую он любит. Иногда он смотрит на меня, и я вижу, как терзает его желание.
Галлен слышал, как колотится ее сердце у его груди.
- Подари мне эту ночь, - сказала она. - Что бы ни случилось потом, позволь мне остаться в эту ночь с тобой.
Галлен заглянул в ее большие глаза, ощущая тепло ее тела.
- Я знаю, ты хочешь меня, - говорила она. - Я прочла это в твоих глазах в первый же миг нашей встречи. И я тоже хочу тебя.
Потрясенный Галлен дрожал. Она поистине самая прекрасная, самая совершенная из женщин, которых он встречал, и ему больно было сознавать, что им никогда не быть вместе. Галлен не обманывался в своих чувствах. Попроси она его стать ее лордом-хранителем, сражаться за нее с дрононами - и он сделал бы это с радостью, охотно рискуя своей жизнью день за днем, час за часом.
Но она могла обещать ему только одну ночь любви. Эверинн, не отстраняясь от него, сняла с себя верхнюю и нижнюю одежду. Ее груди были маленькие, но дерзкие, бедра точеные и сильные. Часто дыша, она освободила от одежды Галлена и увлекла его за собой в высокую мягкую траву на террасе, и они любили друг друга долго и медленно.
А после лежали рядом нагие. Волны внизу набегали на известковые утесы, и рыбы-факельщики озаряли океан бледно-зеленым светом. Вверху проплывали тучи и зажигались звезды, вскоре усеяв все небо. Теплый ветер качал ветвями, и Галлен обрел покой.
Эверинн прижалась к нему, и они уснули. Когда Галлен проснулся, ветер стал прохладнее, большой косяк факельщиков уплыл, и ночь стояла над ними, как шатер. Галлен обнял Эверинн, оберегая ее. Он не мог не думать о том, что это - начало и конец их любви. Они скрепили это событие тем малозначительным актом, который совершили, - но будущее неотвратимо, и завтра, что бы ни случилось, ветер перемен унесет их в разные стороны, как два листка, сорванных с дерева. Небо вверху было так огромно, так беспредельно, что Галлен остро ощутил свою и ее наготу под сводом безбрежной, пугающей тьмы, готовой рухнуть на них.
Тогда Галлен увидел Вериасса, стоящего во мраке у начала тропы. Галлен вздрогнул и сделал движение, чтобы сесть и набросить на себя одежду, но Вериасс приложил палец к губам.
- Тише, не разбуди ее, - срывающимся голосом сказал он. - Накинь на нее платье, чтобы она не озябла.
Галлен послушался и оделся сам. При этом он краем глаза следил за Вериассом, опасаясь, как бы старик не бросился на него, но тот испытывал боль, а не гнев. Сложив руки на животе, Вериасс отвернулся и медленно зашагал по тропе назад.
Галлен последовал за ним. Старик шел, напряженно выпрямив спину. Галлен, чувствуя необходимость прервать молчание, тихо сказал:
- Прости, но я…
Вериасс повернулся и тяжело посмотрел на него.
- Незачем извиняться, - с болью проговорил он. - Что же делать, если Эверинн предпочла тебя мне. Полагаю, это только естественно. Она молодая женщина, а ты привлекательный мужчина. А я - что ж… - Он вскинул руки и бессильно уронил их.
- Я сожалею, - сказал Галлен, не зная, что говорить.
Вериасс подошел ближе, негодующе потрясая пальцем:
- Молчи! Ты не знаешь, что такое горе. Я любил ее шесть тысяч лет. И твоей любви далеко до моей!
- Нет! - вскричал Галлен, охваченный внезапной яростью. - Ты любил ее мать, ублюдок несчастный! Эверинн - не Семаррита! Да, она подчиняется тебе, она соглашается соединиться с омниразумом для блага своего народа, но когда это случится - ты уничтожишь ее. Ты готов убить свою дочь, чтобы получить обратно любимую женщину!
У Вериасса загорелись глаза и раздулись ноздри. Галлен заметил, что с помощью манты видит в темноте лучше, чем обычно. Его мускулы напряглись, и он пригнулся, когда Вериасс ударил, стараясь сохранять спокойствие и не поддаваться эмоциям. Он ударил Вериасса в живот, но старик тоже увернулся и взмахнул ногой, метя Галлену в грудь.
Оба закружились на месте, молотя кулаками и ногами в темноте. Вериасс был точно призрак - его невозможно было достать. Галлен, руководимый мантой, вел бой так, что уже мог бы уложить с дюжину тиргласских разбойников, но еще ни разу не нанес Вериассу сколько-нибудь весомого удара. Иногда Галлену казалось, что он вот-вот попадет в цель, и его надежды оживали. Но не сумев нанести ни одного удара за три минуты, он начал уставать и понял, что теперь пришел черед Вериасса атаковать.
Галлен отступил на шаг и приготовился к обороне. Вериасс, судя по дыханию, ничуть не устал.
- Я носил эту манту шесть тысяч лет, - сказал он, - и продолжал бы ее носить, если бы не боялся, что мне из-за нее откажут в праве на поединок. Это я научил ее почти всему, что она знает.
Сказав это, он бросился на Галлена. Первые удары Галлен отвел, но потом Вериасс нанес удар головой, который Галлен попытался отразить запястьем. Старик оказался куда сильнее, чем представлялось Галлену, и рука едва не переломилась. Удар попал Галлену в подбородок, и молодой человек растянулся на земле.
Он сразу же вскочил, во всем положившись на манту. Вериасс начал смертоносный танец, чтобы сломать оборону противника. Манта шепнула Галлену, что эта комбинация состоит из четырнадцати прыжков, и быстро показала ему всю последовательность, чтобы он мог избежать фатального исхода.
Через сорок секунд Вериасс отскочил, запыхавшись, оценивающе взглянул на Галлена и снова кинулся в бой. Его руки и ноги мелькали так быстро, что манта Галлена не поспевала за ним, и Галлен оборонялся наугад, отступая все дальше в лес. Вериасс метил ему в лицо, и Галлен подумал, что сейчас последует удар в живот, но Вериасс взвился в воздух, целя ногой ему в грудь. Галлен подставил руку, но Вериасс перевернулся в воздухе, и вся сила удара обрушилась на эту руку.
Вериасс целился в нервный узел, и рука Галлена онемела. Вторым пинком Вериасс угодил Галлену по ребрам, так что молодой человек не мог вздохнуть, извернулся в воздухе и третьим пинком сбил манту с головы Галлена.

Предыдущая страница 12 Следующая страница


13 Дэвид Фарланд

Галлен упал на землю, ловя ртом воздух и злобно глядя снизу на Вериасса. Без манты он старику не соперник. И даже с мантой не соперник.
Вериасс стоял над ним, тяжело дыша. С Галлена градом лился пот, и без манты он почти ничего не видел во мраке, но различал горящие глаза Вериасса. Приподняв пострадавшую руку, Галлен убедился, что онемевшие пальцы с трудом повинуются ему.
- Ты мне не нужен, - сказал Вериасс. - И не пойдешь с нами.
- Думаю, у Эверинн будет другое мнение на этот счет.
- А я думаю, что не стану ее слушать.
- Что ж, ты никогда ее не слушал. Ты шлешь ее на смерть, не слушая ее криков.
- И тебя это ужасает? - грубо спросил Вериасс внезапно севшим голосом.
- Да. Ты меня ужасаешь.
Старик слабо кивнул и вдруг оперся о ствол дерева, ища опоры. Глаза его рассеянно бегали по сторонам, словно он что-то потерял.
- Ладно, пусть так. Я сам себя ужасаю. Недаром у нас говорят: «На старых политиках лежит проклятие, ведь им приходится до конца своих дней жить в мире, который они сами создали».
Галлена удивило, что Вериасс не спорит с ним и не защищается.
- Для тебя не важно, что ты вызываешь у людей ужас?
- Мне самому омерзительно то, что я делаю. Но ничего другого я придумать не могу. Галлен, омниразум создается тысячи лет. И когда он завершен, им может пользоваться только один человек. Если им завладевает другой, омниразум функционирует не в полную силу. Мы должны отобрать его назад! И как бы мне ни хотелось, чтобы было иначе, но тот, кто вступит во владение им, будет поглощен без остатка. Я знал это уже тогда, когда клонировал Эверинн. Я знал, что она перестанет существовать, тогда эта жертва казалась мне… более переносимой, чем теперь. - Вериасс отвернулся, глубоко и судорожно дыша. - Галлен, Галлен, зачем я все это затеял? - Он стоял спиной к Галлену, пленник своего предназначения.
- А что, если ты будешь убит в поединке с дрононом? - спросил Галлен. - Что станет с Эверинн?
- Возможно, ее тоже убьют.
- Но, если я правильно помню, с побежденной Золотой Королевой поступают не так. Ее просто калечат, чтобы она не могла больше участвовать в состязании.
- Бывает и так. Но жизнь или смерть королевы зависят от воли победителя. Боюсь, что Эверинн дронон не пощадит. Они перебили всех тарринов в этом секторе, когда вторглись в него, и уничтожили их генетический материал.
- Я иду с вами на Дронон, - сказал Галлен. - Если ты будешь побежден, я попробую уговорить дронона не убивать Эверинн. Только такой исход дает ей хоть какую-то надежду. Выбыв из игры, она станет свободна и сможет жить своей жизнью.
Вериасс, глядя на Галлена сверху вниз, вскинул бровь.
- И ты готов рискнуть всем ради этого единственного шанса спасти ее? Что ж, это благородно. - Вериасс вздохнул полной грудью и выпрямился, словно сбросил с плеч тяжелый груз. - В таком случае я буду рад, если ты пойдешь с нами. И если я погибну в бою, то у меня хотя бы останется надежда, что ты уведешь оттуда Эверинн. Она бесценна - таких, как она, больше нет в этой части галактики.
Вериасс помог Галлену подняться. У молодого человека болели рука и ребра. Вериасс угрюмо произнес:
- Хочу попросить тебя о большом одолжении. Дав тебе мою манту, я сделал это не без тайного умысла. Галлен, я видел съемки боев нынешнего лорда-хранителя. Его имя Ксим, и он самый искусный воин среди хранителей многих поколений. Не думаю, что у меня много шансов пережить этот бой. Я хочу, чтобы в случае моей смерти ты стал моим преемником. Согласен ты стать новым лордом-хранителем?
- Я? - удивился Галлен столь полной перемене, происшедшей с Вериассом. - Да куда мне. У тебя наверняка есть воины получше меня.
- Мы создавали себе искусственных солдат и потому не нуждались в бойцах-людях. Ты носишь мою манту, и со временем, через несколько лет, она научит тебя всему. Лучшего воина, чем тот, кем станешь ты, мне не найти.
Галлен задумался. Ему очень хотелось сказать «да». Если Эверинн умрет, будет создана другая, такая же, как она, и той он будет нужен не меньше, чем этой. Но если он сейчас даст Вериассу обещание, то должен будет много лет неустанно трудиться, не ожидая в награду ничего, кроме ужасной смерти. Галлен вспомнил свою клятву: не колебаться, если его сердце загорится желанием кому-то помочь, и сказал:
- Будь по-твоему.

13

Мэгги и Орик сидели с Бабушкой, когда настала ночь. Бабушка велела детям развести костер, набрав веток в ближнем лесу, и стала расспрашивать Мэгги о ее жизни в Клере.
Мэгги рассказала Бабушке, как работала в гостинице, как мыла, скребла и стряпала день-деньской. Рассказала, как умерла в родах ее мать, как отец и братья утонули, когда перевернулась их маленькая рыбачья лодка. Тирглас представлялся Мэгги холодным, неласковым миром - там она всегда чувствовала себя забитой, загнанной в угол; Мэгги не имела никакого желания возвращаться туда. Лучше бы остаться здесь, на Сианнесе, - и даже на Фэйле свободной женщине живется лучше.
Но когда Мэгги закончила свой рассказ, Бабушка улыбнулась и рассудительно покивала головой.
- Мы похожи на вас - мы тоже не держим слуг-андроидов. Так мы служим друг другу и гордимся этим. Простая жизнь лучше всего. - Как видно, жизнь на Тиргласе показалась ей мирной и радостной.
Мэгги захотелось завизжать старухе в лицо, но тут ввязался Орик:
- Золотые слова! Пью за это! - Он взял в лапы кубок с вином и влил его себе в глотку.
Ветер шумел в листве, точно в летнюю ночь на Тиргласе, теплый и успокаивающий, пахнущий морем. Такой же ветер убаюкивал Мэгги в детстве, и она вдруг ощутила приступ тоски - не по этому проклятому Тиргласу, а по своим детским годам, по блаженному неведению, когда она знать не знала о дрононах; Мэгги вдруг стало ясно, что если бы она так и не узнала о них, то могла бы спокойно дожить до старости даже и на родной планете.
- Да, - согласилась она, - простая жизнь лучше всего.
Вериасс давно уже ушел на поиски Галлена и Эверинн, и Мэгги начинала беспокоиться. Вериасс говорил, что есть люди, которые относятся к Эверинн враждебно. Кто знает - вдруг такие существуют и на Сианнесе, среди этого будто бы мирного народа?
- Пойду-ка поищу Галлена, - сказала Мэгги и поднялась наверх, пройдя мимо музыкантов, сидевших у огня.
Уже показались звезды. Всходила красная луна, и океан плескался под сваями города. Ветерок приятно холодил лицо Мэгги. Войдя в лес, она призадумалась - здесь были дюжины тропинок, и она не знала, по которой пойти. Одна тропка вела к площадке над океаном, где стояли скамейки и откуда можно было обойти по краю весь город.
Мэгги предположила, что Галлен и остальные сидят, наверное, где-то на скамейке и беседуют.
Мэгги взялась за железные перила и, держась за них, пошла через лес. Дойдя до третьей поперечной тропинки, она так и не нашла ни Галлена, ни Вериасса, но вдруг в киноварном свете луны увидела на траве тело Эверинн. Оно было прикрыто одеждой, как будто кто-то хотел спрятать труп.
Мэгги вскрикнула, бросилась к Эверинн и сняла покрывающее ее платье. Обнаженная Эверинн открыла глаза и взглянула на Мэгги.
- Что это? - воскликнула тарринка, садясь и сонно оглядываясь вокруг. - Где Галлен?
Мэгги не нашла, что сказать. У нее колотилось сердце и кружилась голова.
- Ты спала с ним, да?
Эверинн нащупала в траве свою рубашку и надела ее, молча глядя на Мэгги. Потом стала надевать платье.
- Ты взяла его себе, потому что могла! - сказала Мэгги.
- Во многих мирах мужчины и женщины спят друг с другом, когда им хочется. Это еще ничего не значит.
- Да - но там, откуда пришла я, это кое-что значит, и тебе это известно!
- Я не хотела причинять тебе боль.
«Боль? - мысленно воскликнула Мэгги. - Да ты просто раздавила меня». Мэгги не знала, на кого больше злиться, на нее или на Галлена, но виноваты были оба.
- Может, ты и не хотела причинять мне боль… Но ты знала, что мне непременно будет больно, и все равно это сделала. Ты купила свое удовольствие ценой моей боли. Вспомни об этом, когда станешь Слугой Всех Людей.
Мэгги повернулась и бросилась бежать. Эверинн звала ее, но Мэгги не слушала.
В ту ночь Мэгги почти не спала. Она вернулась к костру и долго сидела там, слушала музыку нового мира и поджидала Галлена, но так и не дождалась. Позже из леса вышел Вериасс. Мэгги спросила его, нашел ли он Галлена. Он строго кивнул и сказал:
- Галлен разговаривает с Эверинн. Они хотят побыть одни.
Когда музыка умолкла и все разошлись. Бабушка проводила Мэгги в просторную, но скромно обставленную комнату, где Мэгги вымылась в теплой ванне и улеглась на мягкую постель, а Орик растянулся у нее в ногах.
Чем дольше Галлен и Эверинн оставались вместе, тем большее отчаяние овладевало Мэгги. Она знала, что не имеет никаких прав на Галлена - ведь они не обещались друг другу, - и все же чувствовала себя уязвленной до глубины души. Два года назад, когда ее отец и братья утонули, Мэгги испытала чувство страшной, невосполнимой потери. Но даже тогда она страдала меньше, чем теперь. Мэгги никогда не думала, что ее может постичь такое же горе, какое она пережила, потеряв семью.
Но теперь, когда Галлен переспал с Эверинн, Мэгги мучилась не только от сознания своей потери, но и от удручающего чувства, что ей ни в чем и никогда не сравниться с Эверинн. Мэгги может любить Галлена, служить ему, отдать ему всю себя какая она есть и какой надеется стать - и все-таки она недостаточно хороша для него.
Ей хотелось бы почувствовать гнев против Эверинн, возненавидеть эту женщину за то, что та украла у нее Галлена. Но чем больше Мэгги думала об этом, тем меньше находила это возможным. Она ревновала к Эверинн с самого начала. Эверинн была прекрасна и добра, но по-своему тоже несчастна и одинока. Мэгги было трудно таить злобу против той, которая так страдала.
Ей хотелось бы рассердиться на Галлена. Но Мэгги напоминала себе опять и опять, что он ничего ей не обещал. Он неизбежно должен был влюбиться в Эверинн.
Утром Мэгги долго оставалась в постели, надеясь все же уснуть. Орик потихоньку вышел позавтракать и вернулся.
- Бабушка и Эверинн хотят тебя видеть, - сказал он. - У них там какие-то подарки. Эверинн и Вериасс собираются уходить. И хотят попрощаться.
Мэгги все лежала, и глаза у нее горели от недосыпания. Мысли путались.
- Нет, я не пойду.
- Ты уверена? Они хотят подарить тебе что-то хорошее. - В Мэгги проснулось любопытство, но она не хотела этого показать. - И вот еще что. Пожалуй, будет лучше, если я скажу тебе об этом. Галлен уходит с Эверинн и Вериассом.
- Уходит? - Мэгги выглянула из-под одеяла. Медведь стоял на четвереньках у ее изголовья, носом к ней, чтобы обнюхивать при разговоре, как это водится у медведей. От него самого пахло фруктами и грязью. - Нет, не могу я идти туда.
- Стыд и срам, - отвернулся от нее Орик. - Галлен обидится, если ты не придешь с ним проститься.
- Он не знает, что такое настоящая обида.
- Гмм… - пробурчал Орик. - Это ты о том, что произошло ночью? Они там все смотрят виновато и переминаются с ноги на ногу. Даже медведю понятно, в чем тут дело. - Мэгги молчала. - Ну чего ты выдумываешь, девочка? Галлен тебя любит! Как ты могла поверить в другое?
- Он любит Эверинн.
- До чего же вы, люди, нетерпимы! Он любит вас обеих. Будь ты медведицей, ты не волновалась бы так из-за всяких пустяков. Когда у тебя началась бы течка, ты нашла бы себе красивого молодого парня, будь он под рукой - или старого урода за неимением лучшего, - и предложила бы ему выполнить его излюбленную обязанность. Вот и все. Ни стонов, ни рыданий, ни мыслей о том, любит тебя кто-то или нет.
- А если бы другая отбила у меня моего медведя?
- Чего проще. Ты подождала бы, пока у них дело не кончится, а потом позвала бы его опять. Если медведь сегодня увлекается одной медведицей, это еще не значит, что завтра он не захочет другую.
Мэгги невольно пришли на ум мысли об эволюции - это было совсем новое для нее понятие, но ее вожатый много толковал об этом. У женщин и медведиц разные потребности. Медведице не надо растить своих детенышей двадцать лет, как это делают человеческие матери, притом медведи так много едят, что жить с самцом, который тебя объедает, не имеет никакого смысла.
- Ну а если любовник тебе нужен прямо сейчас, - продолжал Орик, - ты можешь прогнать Соперницу, кусая ее в зад.
- И этого я не могу. Они уходят вместе. Притом у людей все не так просто.
- Все точно так же. Если любишь Галлена, надо бороться. Прояви злость! О черт, да о чем тут говорить? Разве Галлен не сделал свой выбор, спасая тебя от лорда Картенора?
И медведь побрел прочь, покачивая туго набитым животом.
- Глупые люди, - ворчал он. - Порой я не понимаю, зачем вожусь с вами. Может, я что-то перепутал? Как меня мать учила: есть баранов и водиться с людьми или наоборот?
Мэгги металась в постели и злилась - но уже на себя. Эверинн, Вериасс и Галлен уходят - и очень возможно, что их убьют. А она лежит здесь и дуется. Мэгги взяла себя в руки и откинула одеяло.
Снаружи всходили в янтарной дымке яркие утренние солнца. Вода за ночь сошла, обнажив просторный, мокрый и блестящий пляж. Дети уже бежали по песку к лужицам на скалах, чтобы поохотиться.
Галлен и все остальные сидели на каменных скамейках у самой двери Мэгги, выходившей на площадь. Бабушка приготовила три аэровела, которые стояли тут же - блестящие хромом машины со стабилизирующими крыльями у руля и сзади. У ног Бабушки лежало несколько пакетов в серебряной обертке.
- Ах, Мэгги, я так рада, что ты вышла, - сказала Бабушка, хлопая в ладоши. - Я как раз собиралась вручать подарки. - Старая женщина улыбалась так приветливо, что Мэгги невольно поверила, что Бабушка на самом деле ей рада. Почему бы и нет - ведь накануне вечером они долго беседовали, просто Мэгги после своих треволнений позабыла, как славно им сиделось вместе.
- Сначала, - продолжила Бабушка, - я сделаю подарок леди Эверинн, хотя она столь богата, что я могу предложить ей очень немного. Однако вчера мне пришло в голову, что вы идете сражаться с дрононами, а они превыше всего ценят свою Золотую Королеву. - Мэгги удивилась - она и забыла, что Бабушка, как тарринка, тоже посвящена в план Семарриты. - И ты, как наша Золотая Королева, должна выглядеть согласно своей роли. Здесь золотая одежда и золотая манта для тебя. - Бабушка протянула Эверинн два свертка, и та развернула их.
В первом лежали длинные перчатки, сапожки, чулки и платье - все сияющее золотом. Маленькая манта из золотых колечек пришлась точно по голове Эверинн.
- Ты сама увидишь, что перчатки и платье очень плотны, - сказала Бабушка. - Почти как доспехи. Побежденные королевы часто защищаются, если победитель намерен расправиться с ними. Если тебе придется сражаться, твоя одежда поможет тебе. Кроме того, мы поставили селеновые прокладки в перчатки и носки сапог. Нанеся дронону сильный удар, ты сможешь расколоть его панцирь.
Эверинн поблагодарила Бабушку, и та продолжила:
- Что до лорда-хранителя, то вряд ли что-либо в нашем мире может сравниться с тем оружием, которое у него уже есть. Поэтому я дарю тебе надежду. Это мелочь - но возможно, она поможет тебе выстоять в трудную минуту. - Она подала Вериассу маленький сверток. Внутри был хрустальный флакон. Вериасс вынул стеклянную пробку.
Сладостный аромат разнесся по маленькой площади, и Мэгги вдруг ощутила в себе такой энтузиазм и такую силу, что чуть не взвилась с места и едва сдержала рвущийся с губ боевой клич. Вериасс помолодел на глазах - заботы и тревоги покинули его, и морщины на лбу разгладились. Он откинул голову и громко, от души рассмеялся. В тот миг Мэгги нисколько не сомневалась в том, что Вериасс победит Повелителя Роя. Столь могучего человека нельзя одолеть.
Вериасс закупорил флакон, но Мэгги еще долго испытывала чувство безграничной отваги. Как бывшая аберленка она понимала, что во флаконе скорее всего содержится экстракт протеинов, воздействующих на гипоталамус и вызывающих энтузиазм, вместе с какой-то летучей субстанцией, позволяющей человеку вдыхать «надежду» через нос.
Но даже зная, из чего состоит надежда, Мэгги не могла не восхититься искусной работой здешних химиков. Кто-то долго колдовал, смешивая эликсир с экзотическими духами и подбирая протеины так, чтобы добиться наилучшего результата.
- Для Галлена, - сказала Бабушка, - я по просьбе леди Эверинн приготовила особый подарок. Галлен просил у нее вечную жизнь в обмен за свою службу. И хотя он потом отказался от своей награды, он стократ ее заслужил. И леди Эверинн начинает выплачивать свой долг. - Бабушка дала Галлену маленький пакетик. - Внутри ты найдешь шесть пилюль с полным набором нанодокторов. Они будут залечивать твои раны, не дадут тебе стариться, исцелят все твои болезни. Все, что тебе нужно, - это проглотить их. Бессмертным ты, конечно, не станешь. Тебя можно будет убить. Но перед уходом мы снимем копию с твоего интеллекта и возьмем у тебя образцы тканей. Тогда, если ты и умрешь, мы сможем воссоздать тебя снова.
Мэгги понимала, насколько ценен этот дар. Даже в мире Эверинн такие вещи приберегались лишь для самых заслуженных людей. Галлен взял пакетик, взвесил его на ладони, взглянул в глаза Мэгги и вдруг перебросил подарок ей:
- Возьми лучше ты. Мне с самого начала хотелось отдать это тебе.
Мэгги сидела с пакетиком на коленях, потеряв дар речи от удивления.
- Это дар истинной любви, - сказала Бабушка, и Мэгги поняла, что это в самом деле так. Галлен мог подарить такое сокровище лишь тому, кто ему дорог.
- Не знаю, что и сказать, - едва выговорила она. - Спасибо.
Бабушка потрепала Мэгги по коленке.
- У меня есть подарок и для тебя, но он будет готов только завтра. - Мэгги поблагодарила ее. - А теперь медведь. Мне многое приходило на ум, но из наших вчерашних разговоров я поняла, что ты - самое неприхотливое создание из всех, кого я встречала. Ты сам признаешься, что тебе ничего не нужно, хотя и ворчишь куда больше других. И вот я спрашиваю тебя: есть ли что-то такое, о чем ты бы мог меня попросить?
Орик облизнул морду.
- Что ж, у вас тут много хорошего. Еда, например, а пуще того музыка и общество - но я простой лесной медведь, и природа дает мне все, что нужно. Есть одно, о чем я бы попросил, но это не в твоей власти. - Орик посмотрел на Вериасса и Эверинн. - Я отправился в путешествие не по своей воле, а теперь вот мне охота приклеиться к Эверинн намертво и поглядеть, чем все это кончится.
Галлен и Вериасс посмотрели на Эверинн, предоставляя решение ей. Мэгги казалось, что даже Эверинн не может понять, насколько это важно для медведя. Вот уже несколько дней Орик выказывал свою необычайную преданность Эверинн, и Мэгги подозревала, что, каким невероятным это ни покажется, бедный медведь по-своему влюблен в тарринку.
- Ты был мне добрым другом, Орик, - сказала Эверинн. - Но чтобы доказать, что и я тебе истинный друг, я вынуждена отказать тебе. Я не подавала виду, когда говорила об этом, но последняя часть нашего путешествия будет очень опасной.
- Мы с Галленом и раньше бывали в переделках. И я ни разу его не покинул.
- Пожалуйста, не проси меня об этом. - На глазах у Эверинн выступили слезы. - Орик, я люблю тебя. Мне невыносима мысль, что с тобой может случиться что-то дурное по моей вине.
Орик с тоской посмотрел на нее своими карими глазами и отвернулся.
- Ну и ладно. Раз я тебе не нужен, я, пожалуй, пойду. - И он затрусил обратно в комнату Мэгги.
- Погоди! - крикнула Эверинн и бросилась за ним. Она упала на колени, схватила медведя за густую шерсть позади ушей, заглянула ему в глаза и шепнула страстно: - Если бы ты был человеком или я медведицей, нам было бы здорово вместе, правда?
Она поцеловала Орика в морду, а Орик высунул красный язык и лизнул ее в лоб. Потом горестно взревел и убежал в комнату.
Эверинн постояла, глядя ему вслед. Вериасс сказал:
- С ним все будет хорошо. Медведи привыкли к тому, что медведицы их бросают. - Он сказал это не из черствости, а просто чтобы констатировать факт. Медвежата никогда не оставляют своих матерей по доброй воле. Медведице приходится их прогонять. А взрослый медведь обычно бегает с самкой, пока она его тоже не прогонит.
Эверинн грустно кивнула, все так же глядя Орику вслед.
- Не вини себя, - сказала ей Бабушка. - Ты дала ему то, в чем он нуждается больше всего: свою любовь. Я этого ему дать не могла, а твой дар он пронесет через всю жизнь.
- А ты могла бы подарить ему еще кое-что? Медальон с моим изображением? Это напоминало бы ему обо мне.
- Ну конечно, - ответила Бабушка.
Путешественники готовились к отъезду. Вериасс обучал Галлена основам езды на аэровеле. Мэгги показалось странным, что Галлен этого не умеет. Сама Мэгги знала все до тонкостей - должно быть, манта обучила ее этому во сне, - и сейчас, когда Галлен жал на стартер, Мэгги слышала по легкой ноющей ноте, что турбина смазана недостаточно хорошо. И подумывала, не достать ли из-под сиденья футляр с инструментами, чтобы поправить дело.
Эверинн пошла за своей котомкой, а Мэгги - к себе за котомкой Галлена. Орик лежал в ногах постели. Мэгги порылась в мешке и нашла дрононский ключ от Лабиринта Миров. Галлен положил его в старый кожаный кошелек и туго затянул шнур. Мэгги вынула ключ и стала оглядываться, ища что-нибудь подходящего размера. В одном углу стоял горшок с растением, покрытым пурпурными цветами. Мэгги взяла из горшка плоский камушек, положила его в кошелек и вернула кошелек на место. Орик, наблюдавший за ней, спросил:
- Что ты делаешь?
- Ты хочешь пойти с Эверинн, а я хочу пойти с Галленом. И все, что нам для этого нужно, - это ключ.
- А ты знаешь, куда они направляются?
- Вериасс вчера у костра сверялся с картой, а я смотрела ему через плечо. Моя манта запомнила координаты всех ворот, кроме самых последних. Мы легко их найдем.
- Но Вериасс говорил, что пользоваться неверным ключом опасно, - замотал головой Орик.
- Все, что мы делали до сих пор, тоже было опасно, - выпалила Мэгги. - Меня этим не остановишь. - Ее манта не знала точно, как работает ключ - но его электронный сигнал, очевидно, отпирает ворота и посылает в них закодированную информацию о предстоящем прыжке. Да, ключ несовершенен, но при первом прыжке они ничуть от этого не пострадали. Мэгги решила, что ключ, передавая координаты времени и места, просто не совсем достигает синхронности с декодером ворот, поэтому они с Ориком всего лишь переместятся на несколько дней в прошлое. Мэгги испытующе взглянула на Орика:
- Нам обоим известно, что Галлен и Вериасс думают, будто мы нужны им в путешествии, как собаке пятая нога, но даже им мы можем понадобиться. Идешь ты со мной или позволишь, чтобы любимая женщина навсегда ушла из твоей жизни?
- Я с тобой, - ответил Орик.
- Хорошо. А теперь сделай одолжение, выйди отсюда. Галлен вот-вот придет за своей котомкой, и мне хочется немного побыть с ним наедине.
- Всегда эти женщины мной помыкают, - проворчал Орик, уходя. - Человечьи или медвежьи, все они одинаковы.
Мэгги стояла в ногах кровати, ожидая Галлена. Она слышала, как бьется сердце в груди, и придумывала, что бы ей такое сказать, но в голову ничего не приходило. А Галлен между тем уже возник на пороге в сиянии утреннего света. В своих черных одеждах, при оружии, в манте лорда-хранителя, он выглядел каким-то другим, чужим. Никто на Тиргласе так не одевался, и Галлен в своем наряде казался выше и двигался увереннее. Это путешествие изменило его, оставило на нем неизгладимый след - так же, как и на ней.
- Меня удивило, почему ты, в свой черед, не стала проситься с нами, - сказал Галлен после долгого молчания.
- Ты все равно меня бы не взял.
- Почем ты знаешь?
- Твое ремесло - защищать других. И ты должен понимать, что лучший способ меня уберечь - это оставить меня тут от греха подальше.
- Я рад, что и ты это понимаешь, - слабо улыбнулся Галлен. Он подошел к Мэгги, взял ее за плечи и поцеловал долгим, страстным поцелуем. - Эверинн сказала, ты знаешь, что произошло ночью. Простишь ли ты меня когда-нибудь?
Смущенная Мэгги не знала, как отвечать. Она думала - во всяком случае, хотела верить, - что Галлен любит ее по-настоящему. На это указывало многое - его забота о ней, его нежность в эту минуту. И все же она не могла смириться с тем, что он, переспав ночью с Эверинн, приходит утром к ней, Мэгги, как ни в чем не бывало. Она отвесила Галлену звонкую пощечину - а видя, что его это мало тронуло, двинула его в живот.
- Никогда больше не смей так со мной поступать! - прошипела она. - Понял? Попробуй еще хоть раз поставить меня на второе место!
Галлен кивнул, на его лице появилось суровое выражение. Мэгги не могла понять, о чем он думает.
- Я знаю, это покажется тебе отговоркой, но, по всей вероятности, завтра к вечеру Эверинн или умрет, или… изменится так, что тоже умрет для меня. Этой ночью ей хотелось того, что только я мог ей дать. Я не сожалею о том, что мы с ней совершили, хотя мне ужасно больно сознавать, как это должно быть тяжело для тебя. То, что было у нас ночью с Эверинн, было только прощанием и больше ничем. - Галлен помолчал и добавил: - Я никогда больше не поставлю тебя на второе место.
Мэгги вгляделась в его лицо. Когда Галлен О'Дэй дает слово, он или держит его, или умирает, стараясь его сдержать. Уж это она о нем знала.
- Обещай только, что вернешься ко мне, - сказала она. Галлен погладил ее по щеке рукой в перчатке, но не стал больше ничего обещать. Она упала ему на грудь и разрыдалась. Галлен обнял ее и прижимал к себе, пока не настало время уходить.
Орик почти весь день проспал - так проявлялось у него беспокойство об Эверинн. Он хотел отправиться в путь немедленно, но Мэгги настояла на том, чтобы дождаться темноты и уйти незаметно. Оба они были измотаны, и медведь старался отдохнуть, пока есть возможность.
Несмотря на снедавшую его тревогу, он наслаждался гостеприимством Сианнеса. День опять выдался ясный и тихий. К вечеру, после сытного обеда. Бабушка объявила, что один городской актер приглашает Мэгги и Орика посмотреть пьесу, которую сочинил в их честь.
И когда костры почти догорели, все стали смотреть историю о старике, который заблудился в волшебном лесу, где жили разумные звери.
Старик долго искал дорогу домой, но к тому времени, когда звери помогли ему разыскать ее, он хотел лишь одного: остаться в лесу навсегда. Старик был необычайно смешон, и Орику очень нравилось представление, но больше всего поразили медведя декорации. Пьеса шла в открытом амфитеатре, и на сцене в нужные моменты вырастал лес, всходила луна или пруд вдруг начинал переливаться там, где миг назад была суша. И звери - сплетник-медведь, властолюбивый барсук - тоже появлялись и исчезали, когда надо.
Когда спектакль кончился, Орик с тоской подумал о родных лесах, о сладкой горной траве, о ручьях, полных форели. Они вернулись к себе, и Мэгги спросила его:
- Тебе понравилась пьеса?
- Замечательная пьеса, - искренне ответил Орик. - А лучше всех была лиса - самая смешная.
- А как тебе кажется, какой в этой пьесе смысл?
- А что, в ней и смысл был? - обеспокоился медведь.
- Ну конечно. Автор просит нас остаться здесь. Это мы с тобой заблудились в их волшебном лесу.
- О-о. Ты уверена? А мне вот просто стало тоскливо и захотелось домой, в лес.
Но Мэгги была уверена. Она сидела на кровати и смотрела на коробочку с нанодоками, которую дал ей Галлен, точно не знала, брать их с собой или нет.

Предыдущая страница 13 Следующая страница


Золотая Королева 14

- Ты их съешь? - спросил Орик.
- Не сейчас, - твердо ответила она.
- Почему?
- Вдруг они понадобятся Галлену.
Орик вгляделся в Мэгги, погруженную в невеселые думы.
- А если он умрет, ты их примешь?
- Нет, не думаю. - Мэгги сунула коробочку в свой мешок. - Ты бы отдохнул. Когда все уснут, мы позаимствуем аэровел. Должен же в городе быть хотя бы еще один.
- Это ведь будет кража.
- Мы потом вернем его, если только сумеем.
Орик с ворчанием обнюхал пол и улегся. Он завидовал Галлену. Не всякая женщина согласится умереть, если умрет ее возлюбленный. А таких медведиц и вовсе нет. Медведя так взволновала эта высокая романтика, что ему захотелось плакать и смеяться. Но вместо этого он уснул.
Полчаса спустя Мэгги взяла свою котомку и шепнула:
- Ну, нам пора. - Орик вслед за ней вышел в ночь, где светила красная луна.
В лунном свете за дверью сидела Бабушка, закутанная в плотный плащ от ночной прохлады.
- Значит, вы хотите покинуть нас так скоро?
- Мы… - начала Мэгги. - Пожалуйста, не удерживайте нас.
Бабушка улыбнулась:
- Я тоже была когда-то молода и влюблена. И тоже не бросила бы любимого в таких обстоятельствах. Перед уходом Галлен отдал мне вот это. - Бабушка протянула Мэгги черный кожаный кошелек. - Он сказал, что в нем лежит ключ от ворот, чтобы ты могла вернуться домой. Но я нашла внутри только камень. Нетрудно было догадаться, кто взял ключ.
- Что же ты теперь хочешь сделать? - спросил Орик.
- Вериасс составил карту, показывающую, как вернуть вас домой, но я тарринка и не могу никого удерживать против воли - поэтому я отдам вам ваши подарки сейчас. - И Бабушка махнула рукой в сторону ближнего дома. Там у стены стоял аэровел, и они втроем перешли к нему через площадь.
Бабушка обняла Мэгги и дала ей в руки какую-то железку.
- У меня тут не слишком большой выбор оружия. Но ты уходишь на опасную территорию, и при всем моем отвращении к насилию вот это может тебе пригодиться. Спрячь его. Еще я собрала немного провизии вам на дорогу. Она в контейнере под сиденьем аэровела.
Мэгги, сдерживая слезы, от всей души поблагодарила Бабушку. А та достала из кармана большой золотой диск в фут величиной.
- Это тебе, Орик. - Она нажала защелку, диск открылся, и Орику показалось, будто он заглянул в иной мир. На него смотрела Эверинн, она улыбнулась и сказала: «Помни, я всегда буду любить тебя». Позади нее в янтарном утреннем свете плескался океан Сианнеса. Эверинн была как живая, и Орик чуял ее запах. Он протянул лапу, чтобы потрогать ее, но мягкое студенистое вещество помешало ему.
- Эверинн велела нам сделать эту запись перед уходом, - сказала Бабушка. - Здесь запечатлен ее образ, ее голос, ее запах. Портрет может сохраняться таким много веков - и я надеюсь, что каждый раз, глядя на него, ты будешь вспоминать не только Эверинн, но и всех нас на Сианнесе.
Бабушка закрыла медальон и отдала Орику. Медведь с трудом удерживал его в лапах, но непременно хотел подержать хоть немного. Бабушка обняла на прощание его и Мэгги.
Мэгги села на аэровел и велела Орику сесть сзади. Аэровел явно не был рассчитан на медведя. Задние лапы Орика были слишком коротки и не доставали до подножек, а хвост оказался подогнут под очень неудобным углом. Однако Орик все же взгромоздился на сиденье и положил лапы на плечи Мэгги. Только громадный медальон пришлось положить в котомку.
Мэгги нажала на какие-то кнопки, и сзади, под сиденьем Орика, взвыли моторы. Он чувствовал идущий от них жар и боялся, как бы у него не загорелась шуба, но вот Мэгги потянула за рычаг, аэровел затрясся под их двойным весом, дернулся и поднялся в воздух.
Орик в последний раз оглянулся на Бабушку, которая стояла в темноте и махала им рукой. Мэгги включила полное ускорение. Аэровел понесся во мраке над городскими улицами. У винтовой лестницы, ведущей вниз, на берег, Мэгги притормозила. Аэровел полетел вниз, разгоняясь все больше и больше, ударился о песок, подскочил и оторвался от земли.
Они мчались сквозь ночные туманы над широким морем. Ветер хлестал Орику в нос, и рыбы-факельщики светили спинами из воды. Местами казалось, что Мэгги и Орик летят над зеленой сияющей дорогой. Серебристые рыбки порой выскакивали из воды на свет фар.
С Мэгги сошло предотъездное напряжение, и они летели так, пока перед рассветом не достигли земли. Там Мэгги остановилась, они перекусили, размяли ноги, снова взлетели и вскоре добрались до большого скалистого острова.
Показались ворота, светящиеся золотом в утреннем свете. Мэгги достала ключ и набрала на нем код. Орика удивило, что она умеет обращаться с этой штукой, но Мэгги, как видно, умела - под сводом ворот вспыхнул белый огонь.
- Куда мы отправляемся? - спросил Орик.
- На планету Брегнел, - крикнула Мэгги. Она сбавила скорость, они вошли в стену света, и их поглотил туман.
Аэровел скользил в глубокой тьме, в мире, воздух которого обжигал Орику легкие и давил грудь. Землю покрывал толстый слой пепла, и мертвые деревья вздымали черные скрюченные ветви к небу.
По обеим сторонам дороги высились дома, словно присевшие на корточки великаны - и дома были тоже сплошь черные.
Мэгги, кашляя, нажала на рычаг, и аэровел понесся через ночь по пустым улицам, подымая за собой клубы пепла. Там и сям на земле Орик различал почернелые скелеты маленьких, как гномы, людей, покрытых пеплом, - на некоторых так и остались манты, некоторые держали в руках оружие, точно гибель настигла их в разгаре боя. На костях не сохранилось ни клочка одежды, ни куска плоти.
И ни единого огня в окнах, ни единого отпечатка ноги в пепле. Этот мир был мертв, необитаем и, судя по воздуху, непригоден для обитания.
Помимо трудностей с дыханием Орик испытывал еще какую-то тяжесть, словно стал вдруг весить больше, чем раньше. Медведь только теперь сообразил, что зато на Сианнесе весил меньше и чувствовал себя сильнее - но там этого не замечал.
На дороге лежал скелет, полузасыпанный пеплом - он прижимал руки к груди, словно оберегая какое-то сокровище. Орик чуть было не крикнул, чтобы Мэгги остановилась, но аэровел уже пронесся мимо, разметав пепел. Орик оглянулся. Скелет держал в руках кости ребенка.
- Что тут произошло? - прокричал Орик сквозь жжение в легких.
- В этом мире был взорван «террор», - прокричала в ответ Мэгги полным ужаса голосом.
- Ты знала об этом?
- Вериасс говорил, что здесь люди сражались с дрононами.
- Так это дрононы убили их?
Мэгги пожала плечами. Фары выхватывали из мрака узкую тропу, и аэровел пробирался по извилистым улицам сквозь лабиринт каменных зданий. И вдруг впереди показались следы, оставленные кем-то в пепле.
Значит, кто-то все же пережил катастрофу. Мэгги направила машину по следу. Через два квартала он привел их в тупик. Там лежал труп маленького человека с раскрытым в приступе удушья ртом. Над ним на покрытой пеплом стене осталась надпись: «Мы завоевали свободу - не для себя, но для тех, кто придет после нас».
Мэгги прочла написанное, нажала на стартер и умчалась прочь. Руины города остались наконец позади, но и за городом было не лучше. Поля и то, что на них росло, - все превратилось в черный пепел. Впереди на дороге показался красный огонек, и у Орика дрогнуло сердце в надежде найти хоть кого-то живого.
Но это оказалась огромная машина, шагающий монстр, похожий на краба - на восьми ногах и с сотнями оружейных дул, торчащих по бокам. В одинокой головной башне светился красный огонь, словно злобный глаз. Орику машина напоминала гигантскую перину с торчащими из нее железяками, и он инстинктивно понял, что эта громадина принадлежала дрононам - люди не могли сотворить такое чудовище.
- Что это? - прокричал он сквозь рев моторов, надеясь, что манта Мэгги подскажет ответ.
- Шагающая крепость дрононов. В своем родном мире они перевозят в них молодь во время миграций.
- Долго ли еще терпеть? Я уже еле дышу.
- Недолго, скоро выберемся, - с одышкой выговорила Мэгги.
- Мэгги, террораны еще способны причинить нам вред?
- Если бы они могли нас сжечь, мы уже были бы мертвы.
Больше они не разговаривали. Мэгги включила полную тягу, и машина рванулась вперед. Дышать становилось все труднее. Орик начал задыхаться - легким требовался чистый воздух. Невыносимый жар охватил медведя, и все вокруг завертелось колесом. Боясь свалиться, он вцепился в Мэгги. Она успокаивающе потрепала его по лапе. Орик закрыл глаза, сосредоточившись только на вдохах и выдохах. Он старался задерживать дыхание, чтобы уберечь легкие от жгучего воздуха, но тогда у него кружилась голова и приходилось опять вдыхать полной грудью.
Это превращалось в медленную пытку, и Орику хотелось потерять наконец сознание, свалиться с седла и умереть там внизу, в пепле.
Они проехали мост через озеро, где на воде грязной коркой лежал тот же пепел. Вода бурлила. Темные клубящиеся тучи застлали бледно-серебристую луну, и впереди встала стена черного дождя. Орик представил себе, какой там свежий и чистый воздух, и ощутил уже влагу на языке. Но вот они вошли в эту стену и увидели, что с неба струится все тот же пепел.
Часом позже они добрались до других ворот, и Мэгги достала ключ, по сигналу которого под сводом загорелся мягкий оранжевый свет оттенка вечерней зари. Аэровел проскочил в ворота и погрузился в белый туман между двумя мирами.
Орик уже начал спрашивать себя, долго ли они будут плыть в этой белизне, потому что туману не было конца, но тут аэровел понесся вниз по снежному склону горы между высоких черных скал.
Мэгги, убедившись, что опасности нет, выключила моторы, аэровел замедлил ход и встал. Мэгги слезла с седла и повалилась наземь, задыхаясь и кашляя, стараясь изгнать из легких отравленный воздух Брегнела. Орик последовал ее примеру. Медведям почти незнакома тошнота, но короткое пребывание на Брегнеле совсем выбило Орика из колеи, и он расклеился.
Он лежал на снегу, мучимый рвотой, и не находил в себе силы встать, несмотря на мороз. Мэгги минут через двадцать все же поднялась.
- Тебе лучше? - спросил Орик.
Она потрясла головой:
- Слишком там вредный воздух. Еще несколько минут, и я бы выпала из седла. И кто знает, удалось бы мне сесть в него снова или нет.
Орик хорошо понимал ее. Он чувствовал благодарность за то, что остался жив, и мысленно возносил молитву. Закончив, он спросил:
- Где это мы?
- На планете Вехаус. Я не успела расспросить Вериасса о ней. Он только сказал, что тут есть какая-то опасность, но единственные ворота на Дронон находятся только здесь, на Вехаусе.
- А города тут поблизости есть? Где мы могли бы перекусить, а то и пивка выпить? - Орик огляделся в тумане. Если бы медведь мог питаться камнями, в этом мире ему определенно не пришлось бы голодать. Однако деревьев в этом каменном царстве не наблюдалось - лишь несколько тощих кустиков.
- Не знаю точно, - сказала Мэгги. - У нас еще есть в мешке кое-какая еда. Если моя догадка верна, мы опередили Галлена и остальных дня на четыре-пять. Надо, наверно, где-нибудь приютиться, а потом последовать за ними к воротам Дронона.
Начинало смеркаться, и Орик различал только то, что вблизи. Подумать только, до чего странно: вот сейчас на Тиргласе они с Галленом посиживают себе в клерской харчевне Джона Мэхони, дуют пиво и прикидывают, что будут делать завтра, знать ничего не зная ни об Эверинн, ни о Лабиринте Миров. И в то же время они оба сейчас на планете Фэйл пытаются спасти Мэгги от лорда Картенора. Через пару дней он, Орик, доберется до Сианнеса и сам не знает, когда окажется на Брегнеле. Почему-то мысль о том, что он болтается одновременно в трех разных мирах, глубоко потрясла Орика - а то ли еще будет с ними дальше в этом Лабиринте Миров…
Ведь это просто кощунство - вот так играть с силами, постичь которые не дано ни людям, ни медведям. Орику вспомнилось детство. Однажды они с матерью пошли собирать орехи и взобрались на вершину Ячменной горы. Там, сидя под вечнозеленым деревом, они лузгали сосновые шишки и смотрели на горные пики, которые уходили вдаль, теряясь в голубой дымке. Медвежонку казалось, что он смотрит в бесконечность, и он спросил свою мать:
- Как ты думаешь, увижу я когда-нибудь, что за теми горами?
- Нет, - ответила мать.
- Почему? - спросил Орик, которому захотелось всю жизнь странствовать по дальним дорогам и познавать мир.
- Потому что Бог этого не хочет. Через сколько бы гор ты ни перевалил, он всегда будет ставить у тебя на пути новые.
- Почему?
Мать утомленно взглянула на него и вздохнула:
- Потому что он должен остаться Богом. Он-то знает, что лежит по ту сторону каждой горы, но другим свои тайны не открывает.
- Почему?
- Потому что, если бы все это знали, все бы были богами, даже плохие люди. Вот для того, чтобы плохие люди и звери не стали такими же всесильными, как он. Бог и прячет от нас ответы на самые главные вопросы.
Орик уставился на далекие пурпурные горы, чувствуя прилив трепета и благодарности. Бог пожелал, чтобы Орик оставался в неведении, и Орик был глубоко благодарен ему за это.
А сейчас вот Орик старается помочь Эверинн овладеть силой, доступной лишь богам. Будет только справедливо, если его накажут за это.
Мэгги достала из котомки одеяло и завернулась в него. Задул холодный ветер. Орик понюхал воздух.
- Мэгги, дитя мое, давай-ка влезем опять на эту летучую железяку и поищем себе пристанище. Я чую, здесь скоро станет холодно, как в сердце у адвоката, - в такую ночь нельзя оставаться под открытым небом.
Мэгги устало кивнула и села в седло, а Орик влез на свое место. Они медленно покатили вниз с горы сквозь скалы и туман. Через несколько сотен ярдов туман рассеялся, и они впервые увидели Вехаус: одни только голые скалы кругом, куда ни глянь. В нескольких милях от них Орик различил одну из дорог, какие строят сидхи.
Мэгги съехала в крутое ущелье и вдоль него добралась до шоссе. Здесь аэровел мог двигаться на автопилоте, и Мэгги перестала править. Холод и ветер все это время донимали ее. Она поплотнее закуталась в одеяло и опустила голову, стараясь хоть как-то укрыться за ветровым щитком, но вскоре расплакалась, трясясь от холода. Орик не знал, что и делать: может, сказать Мэгги, чтобы остановилась и попробовала согреться? Уже похолодало так, что, если они сейчас остановятся, Мэгги может оказаться не в силах сесть потом за руль. С другой стороны, нельзя же бедняжке ехать дальше в таком состоянии.
Но тут они поднялись на вершину горы и внизу в долине увидели какое-то селение. Островок человеческого жилья - кучка куполообразных каменных хижин в освещении бледно-зеленых огней. Между домами виднелись изумрудные пруды. От них в темноту поднимался дым.
Мэгги удвоила скорость, через пять минут они приблизились к поселку, и Орик увидел, что это вовсе не дым, а пар. Поселок стоял у горячих источников, и в глубоких зеленых прудах мелькали темные фигуры купальщиков. Еще немного - и Орик восторженно завопил, разглядев среди них множество медведей.

14

Эверинн провела своих спутников в очередные ворота по пути на Дронон. После любовных ласк той ночи ей стало казаться, что все пошло прахом. И Вериасс, и Мэгги узнали о ее свидании с Галленом, и оттого оно представлялось Эверинн чуть ли не несчастным. Что ж, так или иначе все скоро кончится. Возможно, сегодня она уже умрет, а вместе с ней и ее вина.
Тряска аэровела вторила ее внутренней дрожи. Нервы у Эверинн совсем расстроились, и она стучала зубами, несмотря на теплую погоду.
Тысячу километров по Сианнесу она пронеслась на предельной скорости, влетела в ворота и оказалась на Брегнеле. Вериасс вскрикнул в ужасе при виде картины погибшего мира, и все трое помчались вперед, запустив моторы своих машин на полную мощность.
Днем все здесь было серо и омерзительно. На улицах чернели человеческие кости, и укрепленные города дрононов усеивали окрестности, как дохлые жуки. Эверинн насчитала целых двадцать.
Воздух был таким скверным, что Галлен, остановившись у кипящего озера, достал из котомки пару дыхательных аппаратов и дал один Эверинн.
Вериасс смотрел на окружающее со слезами на глазах.
- Вы только поглядите на все эти ульи. Дрононы создавали здесь огромнейший гарнизон.
- И народ Брегнела, как видно, решил уничтожить их любой ценой, - сказала Эверинн.
Вериасс печально покивал головой:
- Я боялся, что этим и кончится. Люди Брегнела проигрывали свою войну. Они пустили в ход «террор» не далее как два или три дня назад. Повремени они еще немного - и этого, возможно, удалось бы избежать.
- Поехали, - сказала Эверинн. - Постараемся добраться до Дронона сегодня же. - Она нажала на стартер и умчалась.
Она настроила свою манту на диапазон радиочастот, стараясь разобраться в том, что здесь произошло. Ей удалось поймать только одну едва различимую станцию, расположенную, возможно, на спутнике. Передавалось сообщение: «Бойцы сопротивления взорвали „террор“. Просьба принять необходимые меры».
Мера могла быть только одна - немедленно улететь с планеты. Эверинн, глядя вокруг, с ужасом думала: если мы начнем войну с дрононами, вот что нас ждет. Террораны, опустошившие сотни миров, и флотилии звездолетов, бомбардирующие планеты вирусными снарядами.
Вериасс и Галлен ехали рядом, передавая друг другу дыхательный аппарат. Поднялся ветер, собирающий пепел в черные тучи и крутящий их над равниной. Эверинн, мчась по дороге, миновала три скелета - они стояли на подогнутых ногах, оплавленные, слитые вместе; так они жались друг к другу в последний момент, когда стена пламени настигла их и смертоносная нановолна пронизала их тела.
Эверинн знала, что картины Брегнела будут отныне преследовать ее до конца дней.
Пролетев в ворота, ведущие на Вехаус, они покатили вниз по снежному склону. Здесь стояло раннее утро. Не проехав и сотни метров, путники наткнулись на кровавые отпечатки больших лап на снегу, и Галлен вскинул руку, крикнув: «Стой!»
Он остановил свой аэровел и стал присматриваться к следам: здесь катался по снегу медведь, пятная белизну кровью и грязью; снег в этом месте был утоптан, но один маленький круг остался нетронутым. Внутри этого круга стоял четкий красный след с двумя бороздами внизу.
- Медвежьи следы. Это Орик! Он оставил мне весть.
- Орик? - воскликнул Вериасс. - Но я не показывал им дорогу на Вехаус.
- Мэгги - девчонка смышленая. И ты достаточно работал с картой, чтобы она успела за тобой подсмотреть. Следы - это наш с Ориком код. У нас дома, когда я сопровождаю клиентов, Орик уходит вперед. Медведь никому не бросается в глаза, а засаду он чует получше человека. Если впереди чисто, он оставляет на краю дороги отпечаток своей лапы - но борозды внизу означают, что я должен держаться настороже. Одна борозда - значит, Орика что-то напугало. Две борозды - он уверен, что впереди засада.
Эверинн с тревогой смотрела на кровавые следы. Бедный медведь, должно быть, опасно ранен.
- Но кто поджидает нас в этой засаде? Дрононы?
- Возможно, - сказал Вериасс. - Когда я был здесь в последний раз, их на планете насчитывалось немного, но после наших подвигов на Фэйле они должны повысить бдительность. Нам придется продвигаться вперед с осторожностью. - Он достал свой огнемет, и Галлен сделал то же самое.
По следам Орика они спустились в небольшую долину и там среди покрытых снегом скал увидели знаки недавнего жестокого боя: ожоги, оставленные огнеметами, и пятна крови.
На снегу лежал мертвый великан-завоеватель - его ничем не прикрытое зеленое тело было растерзано зубами, разодрано когтями. Огнемет валялся рядом, но Эверинн исследовала следы с растущим беспокойством. Все указывало на то, что великан был не один - здесь сражалось не меньше трех солдат. И если только один из них мертв, то Орик, скорее всего, не вышел победителем из этого боя.
Вериасс взглянул на Эверинн; ее лицо застыло от страха, и Галлен был не меньше обеспокоен.
Вериасс посадил свой аэровел, соскочил с него и обследовал место сражения.
- Убитого захватили врасплох, - сразу же объявил он. - Орик вцепился ему в глотку, а тот выхватил свой огнемет и пытался оглушить им медведя - а возможно, и выстрелил в надежде привлечь внимание. Потом он вытащил нож и ранил нападающего, но было уже поздно. - Эверинн присмотрелась к замерзшему трупу. На мертвом лице с выпученными оранжевыми глазами застыло удивленное выражение. Вериасс поднял окровавленный нож завоевателя, вскрыл мертвецу живот и погрузил туда руку. - Внутренности еще теплые. Его убили всего несколько часов назад.
- И следы по краям свежие, - сказал Галлен. - Оставлены не позже, как ночью. - Он тоже слез с аэровела и осматривал местность.
- Похоже, что завоеватели устроили здесь засаду. Они ждали несколько часов, потом Орик обошел их сзади и убил вот этого. Остальные двое убежали вон туда! - Галлен указал на север и потряс головой. - В толк не возьму, с чего бы они стали убегать от безоружного медведя.
- Нет, это было не бегство, - возразил Вериасс. - Следы слишком ровные, слишком уверенные. Тот, кто бежит сломя голову, спасая свою жизнь, таких не оставляет. Думаю, эти двое ушли еще до начала схватки. Возможно, их отозвали, послали в другое место. В таком случае их товарищ остался один, а Орик напал на него сзади.
Эверинн обвела взглядом горы, ища знаки вражеского присутствия, - но все вокруг покрывал глубокий снег. По нему нельзя было пройти, не оставив отпечатков, а между тем здесь не имелось других следов, кроме медвежьего, ведущего к дороге, и двух других, уходящих на север параллельно шоссе.
- Орик не стал преследовать остальных, - сказал Галлен. - Он оставил мне свое послание и вернулся назад по своим следам.
- Конечно, - подтвердил Вериасс. - Орик знал, что с двумя завоевателями ему не справиться, но счел необходимым предостеречь нас.
- Но что эти завоеватели здесь делали? Откуда им известно о нашем приходе? - недовольно покачал головой Галлен.
Эверинн настороженность завоевателей как раз не удивляла. Они с Вериассом прошли, пользуясь своим ключом, более двадцати миров за последние полгода, и многими из этих миров правили дрононы. Рано или поздно дрононы рассчитывали схватить путешественников.
- Вот как было, - задумчиво, будто сам с собой, заговорил Вериасс. - Мэгги украла ключ у Галлена и опять ушла на несколько дней в прошлое. Если так, то завоеватели, видевшие нас на Тиргласе, могли прийти только из нашего будущего. Вот чем объясняется то, что они ищут нас с Эверинн. Дрононы явно знают, кого следует искать, поэтому нам следует соблюдать двойную осторожность. - Он вытер окровавленную руку о снег и натянул перчатки. - Надо будет изменить твою внешность, - сказал он Эверинн. - Здесь знатные люди не носят масок, поэтому это не так легко. Достань свой синий плащ и подними капюшон, чтобы скрыть лицо.
Эверинн послушно выполнила распоряжение Вериасса, хотя на ярком солнце было не так уж холодно. Все трое снова сели на аэровелы, выехали по кровавому следу Орика на дорогу и направились по ней на север.
Через каких-то сто метров они увидели, что медвежий след сворачивает с дороги на восток; с запада же приближались следы завоевателей.
Галлен вскрикнул и направил машину по следу, а Эверинн устремилась за ним. Всего в пятидесяти метрах от дороги они обнаружили место последнего боя, и у Эверинн вырвался крик ужаса.
Кучка обгорелых костей - вот все, что огнеметы оставили от медведя.

15

Мэгги и Орик сошли с аэровела. Ноги у Мэгги так закоченели, что перестали ее слушаться, и некоторое время она просто стояла у горячих источников, дрожа и кутаясь в одеяло. Здесь, по всей видимости, было что-то вроде гостиницы. Люди и медведи плескались в воде, а слуги-андроиды подавали на столы в большом зале. Однако здешний образ жизни показался Мэгги весьма архаичным.
Гостиница не была живой, в отличие от домов-деревьев на Тиргласе и города Тукансея на Фэйле. Ее построили из какого-то литого материала, имитирующего живые стены и в то же время сохраняющего тепло в этом холодном климате. Очертаниями она походила на постройки многих других миров, и манта помогла Мэгги определить, что Вехаус относится к примитивным мирам. Модели андроидов устарели добрых несколько тысячелетий назад, и очень немногие посетители носили персональный интеллект, да и те пользовались самыми несложными образцами. Атмосфера гостиницы вызвала у Мэгги ощущение, что все здесь пребывают в глубокой спячке: еще немного, и на них снизойдет вечный покой.
Ни дрононов, ни великанов вокруг не наблюдалось, и Мэгги сочла, что это добрый знак.
Она открыла парадную дверь, пропустив в нее Орика. Золоченый андроид вприпрыжку устремился к ним, угодливо восклицая:
- Добро пожаловать в Горячие Воды! Как мы рады, что вы сумели нас посетить! - Тут он заметил манту Мэгги и спросил: - На какое имя я мог бы открыть счет для уважаемой гостьи?
- Мэгги Флинн, - ответила девушка, несколько удивленная тем, что здесь требуют платы за услуги. Это что-то новое. Ей захотелось узнать, сколько же с нее потребуют, но это не столь важно - появится Вериасс и уплатит долг. В крайнем случае можно будет продать частицу манты. Каждый из ее маленьких дисков хранит тысячи единиц информации и может пригодиться любому, кто носит персональный интеллект.
- О, вот как, - воскликнул андроид, делая вид, что имя Мэгги ему знакомо. - Позвольте показать вам комнату. Еду можете заказывать в любое время, и бассейны тоже всегда открыты.
Он повел гостей мимо маленьких домиков, разбросанных по всему участку. Снега здесь не было - из-за труб парового отопления, как догадалась Мэгги. Повсюду в кадках росли какие-то деревца с пурпурными плодами.
Андроид открыл одну из дверей, и Мэгги поняла, почему домики кажутся такими маленькими. Верхнее помещение служило лишь прихожей для роскошных апартаментов внизу.
- Вам подходит? - спросил андроид.
- Да, благодарю, - сказала Мэгги. - Я хотела бы знать время и число - по галактическому стандарту.
Андроид назвал ей и то, и другое. Мэгги с Ориком опережали время своего ухода с Сианнеса на сутки и шестнадцать часов. Мэгги, произведя в уме быстрый подсчет, поняла, что отставание во времени обратно пропорционально расстоянию между воротами. Чем короче скачок, тем больше отставание.
Андроид ушел, а Орик отправился поплавать в горячем бассейне.
Мэгги же не хотелось опять выходить в холод и тьму. Здесь в боковой комнатке был свой маленький бассейн, куда каскадом падала минеральная вода. А вокруг был устроен кусочек искусственного леса, со мхом и папоротником. Мэгги погрузилась в воду и долго лежала в ней, пропитываясь теплом до самых костей. Внезапно она вздрогнула, вспомнив, что оставила свою котомку на аэровеле - как бы не украли.
Мэгги вылезла из ванны, вытерлась, оделась и выбежала наружу. Котомка была в сохранности и почти уже примерзла к сиденью. Мэгги взяла ее и зашла в общий зал. Час назад она немного перекусила, но здесь пахло так вкусно, что Мэгги села и заказала андроиду бифштекс с грибами и вино.
В ожидании обеда она достала из котомки щетку и причесалась. Потом ее потянуло проверить содержимое и убедиться, все ли ценности на месте. Приоткрыв котомку, Мэгги стала рыться в ней. Ключ от ворот был там, и Мэгги запустила руку под одежду, проверяя, не пропали ли подарки, врученные Бабушкой Галлену и Орику.
Тут подоспел обед, и Мэгги постаралась насладиться блюдом, не забывая, однако, поглядывать по сторонам.
За ней кто-то следил. Большую часть постояльцев составляли пары - молодые люди, приехавшие поразвлечься, или медведи. Однако не все гости выглядели столь безобидно. За соседним столиком сидел худощавый мужчина с хищным носом, длинными темными волосами и тощей бородкой. Поставив локти на стол и оперев подбородок на руки, он, не таясь, разглядывал Мэгги.
При этом он постоянно обводил взглядом двери - и главную, и те, что вели к бассейнам и боковым помещениям. У Мэгги пропал весь аппетит.

Предыдущая страница 14 Следующая страница


15 Дэвид Фарланд

Он встала, чтобы уйти, но незнакомец, подойдя, тихо взял ее за руку и усадил на место. Сам он тоже сел рядом с ней.
- Вам, случайно, не приходилось недавно бывать на Фэйле?
- Да. - Тут Мэгги сообразила, что из-за отставания во времени в данный момент она все еще находится на Фэйле, в плену у аберленов. - То есть нет.
- Я так и думал, - улыбнулся незнакомец. - Прошу вас откушать со мной.
- Нет, мне надо идти.
Но мужчина держал Мэгги за руку, не давая ей встать.
- Полно, вы едва притронулись к еде. - Его глаза блестели от волнения. - Кроме того, вы заказали только одно блюдо - нужно отведать и десерт.
- Нет, я должна уйти. - Мэгги, все время старавшаяся освободиться, наконец выдернула руку.
- Далеко вам не уйти, - шепотом предостерег незнакомец, - до следующих ворот вы не доберетесь.
- Что? - с забившимся сердцем воскликнула Мэгги.
- Я сейчас выйду, а вы ступайте за мной в свою комнату. Нам надо поговорить без посторонних, пока еще не поздно. - Мужчина встал и вышел в заднюю дверь. Непонятно почему, он внушал Мэгги ужас. Он держался, как человек, привыкший к повиновению других, в нем чувствовалась жесткость, и Мэгги боялась, что, оставшись с ним наедине, не сумеет себя защитить. Сделав усилие, чтобы дышать ровнее, она оглядела комнату в поисках какой-нибудь помощи. Незнакомец ждал ее, но Мэгги не могла заставить себя выйти за ним во тьму.
Она просидела у стола еще час, делая вид, что ест. Надо было бы пойти к бассейнам, поискать Орика, но бассейны находились чересчур близко от ее номера. И Мэгги все сидела и сидела, надеясь, что незнакомец уйдет. На лбу у нее выступила испарина, и ей казалось, что все на нее смотрят, но тут пришел Орик.
- Эй, Мэгги! - закричал он через всю комнату. - Тебе тоже надо искупаться - там просто здорово! - Он подошел к ее столу, весь мокрый, и сказал, сам не свой от волнения: - Мэгги, у половины здешних медведиц течка! Я сам не верю своему счастью. Одна, ее зовут Панта, очень славная, и я ей нравлюсь, ты уж поверь. Она звала меня к себе ночью…
- Ладно, ладно, - рассеянно ответила Мэгги, не зная, как сказать Орику о возникшей опасности. Ей не хотелось говорить здесь, где их могли подслушать. Пусть лучше Орик уходит, так она хоть его убережет. - Почему же ты с ней не пошел?
- Сам не знаю. Думаешь, надо было? Ты как тут, ничего? У тебя вид больной.
- Я боюсь, - прошептала Мэгги, надеясь, что никто из присутствующих ее не услышит. - Этот мир, кажется, опаснее, чем мы думали.
- Да чепуха, - чересчур громко проворчал Орик. - Отличное место!
- Конечно, конечно, - успокаивающе сказала она. - Ты иди, пожалуйста, со мной все будет хорошо.
В боковую дверь вошла медведица, она поднялась на задние лапы и понюхала воздух. Потом увидела Орика, опустилась на четвереньки, подошла и стала рядом, застенчиво глядя на медведя карими глазами, не скрывавшими ее желаний.
- Я рада познакомиться с тобой, Панта, - сказала Мэгги. - Но боюсь, я устала. Садитесь за столик вдвоем. Увидимся утром, Орик. - Мэгги встала, чувствуя, что придется ей отправиться к себе и решить свою задачу в одиночку. Если незнакомец поджидает ее где-то во тьме, все равно придется с ним встретиться рано или поздно. Подставлять под удар Орика Мэгги не хотела.
Она стала пробираться во мраке между домами. Пар, подымающийся с горячих прудов, застилал все густой пеленой. Единственным освещением служили бледные зеленые фонарики, стоящие на земле по бокам дорожки и под деревьями, - Мэгги находила, что они дают слишком мало света.
Но незнакомец нигде ее не поджидал. Мэгги добралась до своей комнаты и взглянула на небо, прежде чем войти. Огненная черта пересекала небосвод от горизонта до горизонта, едва различимая в тумане. Манта подсказала Мэгги, что вокруг этой планеты имеется кольцо.
Мэгги произнесла несколько слов, и дверь, узнав ее по голосу, открылась. Мэгги вошла, спустилась по широкой лестнице в нижнее помещение. Здесь никого не было.
Не успела Мэгги перевести дух, как в дверь позвонили. Она открыла. На пороге стоял низенький лысый толстяк с руками, засунутыми глубоко в карманы кожаного плаща. И плащ, и хмурая складка на лбу выглядели так, будто он носил их, не снимая, много лет.
- Прошу извинить, - сказал он. - Мэгги Флинн, не так ли? Мое имя Бавин, я владелец этого заведения. Вы не уделите мне минутку для разговора? - Он смотрел на Мэгги снизу вверх грустными заплывшими глазами. Она кивнула, и он, нервно оглянувшись, закрыл дверь. - Дело в том… Я хотел бы, чтобы вы заплатили по счету и выехали отсюда до утра. Мне не нужно, чтобы в моей гостинице происходили неприятности.
- Не понимаю. О чем вы?
- О той вещи, которую вы носите в своем мешке, - сказал Бавин, стиснув руки. - Я не из тех, кто выдал бы вас ради вознаграждения, но здесь есть и такие, которые на это способны. Я не хочу, чтобы вы навлекли несчастье на мою голову.
- О каком вознаграждении вы говорите?
Бавин опасливо посмотрел по сторонам, точно опасаясь, что его могут услышать.
- Дрононы, - таинственно произнес он, - ищут красивую женщину, путешествующую по Лабиринту Миров. По слухам, ее сопровождает несколько телохранителей. Когда вы приехали, я не был еще уверен, что это вы, поскольку при вас был один только медведь. Я сомневался. Но вы приехали на аэровеле - вы никогда не добрались бы на нем так далеко на юг от других селений по такому морозу, и это показалось мне странным. А потом вы, сидя за столом, достали из мешка этот ключ, да и планетарная полиция спрашивала о вас…
- Ничего не понимаю, - проговорила, заикаясь, Мэгги. - Вы уверены, что ищут именно меня?
- Дрононы несколько дней назад прислали сюда солдат для подкрепления, воспользовавшись, как и вы, воротами. Они напугали нас - ужас как напугали. Добрые люди, которые раньше нипочем не стали бы с ними якшаться, теперь всполошились, и есть такие, что выдадут вас не моргнув глазом, думая заслужить себе какие-то льготы на будущее. Но я - нет! - Бавин затряс головой, и Мэгги поняла, что он отрицает самую возможность подобной низости лишь потому, что испытывает большое искушение выдать ее. - Итак, как я уже сказал, вам лучше заплатить по счету и уехать.
- Но куда? И что мне делать?
- Главное, не приближайтесь к воротам. Они там стерегут. Остальное - не мое дело. Платите - и все тут.
- Но у меня нет денег.
В глазах у толстяка вспыхнул опасный огонек.
- То есть как - нет денег? Чем же вы собирались расплачиваться за все это? - И он раскинул руки, подчеркивая этим жестом окружающую их роскошь.
- Я собиралась как-то заработать деньги. - Мэгги отделила от своей манты серебряный кружочек с изображением андроида и с сожалением протянула хозяину. У нее не останется никакой информации об андроидах.
- Это - это я взять не могу, - запротестовал Бавин, в котором, очевидно, пробудилась совесть. - Это слишком много! - И толстяк буркнул себе под нос, бегая глазами по сторонам: - Ладно, уходите так. Забирайте вещи и уходите, только тихо.
Мэгги так и держала в руках котомку, которую принесла. Она прошла в спальню и взяла свое одеяло и верхнее платье. На платье осталась дорожная грязь, и Мэгги было неприятно его надевать, но она все-таки натянула его и завернулась в одеяло. Когда она вышла в гостиную, Бавин уже ушел, оставив дверь открытой.
Мэгги направилась по дорожке, окутанной туманом, обратно в общий зал, чтобы предупредить Орика. Дойдя до поворота у прудов, она увидела фасад гостиницы.
Трое зеленых завоевателей нагнулись над ее аэровелом. Двое были обыкновенные великаны, а третий - следопыт.
Он обнюхивал аэровел, и его плоские оранжевые глазищи вращались, как у рыбы.
- На этом аэровеле ехали женщина и медведь. За несколько часов они побывали в двух мирах.
- Стало быть, мы нашли ее? - спросил великан.
- Да, - сказал следопыт.
Мэгги попятилась в темноту, ища пути к бегству. Лучше будет, пожалуй, обойти гостиницу и подобраться к аэровелу с другой стороны. Орик сидел за едой в общем зале, и его следовало предупредить, но Мэгги не осмеливалась заходить в гостиницу. Может быть, завоеватели зайдут туда, разыскивая ее, - и если Мэгги сумеет незаметно подойти к аэровелу, она прыгнет в седло и умчится, а в поднявшейся суматохе и Орик сможет убежать.
Мэгги пустилась бежать по дорожке и завернула за гостиницу с задней стороны, где освещения не было. Она шла вдоль стены, и вдруг кто-то выскочил из мрака и повалил ее в снег.
Мэгги завизжала и забарахталась, пытаясь встать. Но напавший стиснул ей руку и прошипел: «Тихо!», а потом рывком поднял ее на ноги. В темноте Мэгги узнала худощавого незнакомца, которого видела в столовой.
- Скорее - нас ищут! - сказал он и потянул Мэгги за руку. С той стороны гостиницы слышались крики, и Мэгги не пришлось долго уговаривать. Они побежали по твердому насту к площадке, где стояли десятки аэрокаров.
Мэгги оглянулась и в свете зеленых придорожных фонариков увидела бегущих за ними завоевателей. Один достал свой огнемет и выстрелил.
Из дула вылетел клуб химического огня, и спутник Мэгги рванул ее вниз и вправо. Огненный шар просвистел над головой, опалив Мэгги лицо, и разбился об один из аэрокаров.
Беглецы начали петлять между машинами, и Мэгги заметила одну с открытым люком. Рядом стоял с огнеметом одетый в черное часовой.
У Мэгги перехватило дыхание - часовой был точной копией ее спасителя. Она так и застыла на месте, но спутник подтолкнул ее вперед. Она прыгнула на заднее сиденье аэрокара, а часовой исчез во мраке.
Незнакомец включил зажигание, запустил двигатель. Мэгги выглянула из окна. Двойник пилота, засев за другим аэрокаром, стрелял из огнемета по завоевателям. Он попал в следопыта, и тот вспыхнул огненным столбом - паучье тело корчилось в предсмертных муках. От дальних домов бежали еще трое двойников, а двое выскочили из-за гостиницы.
Завоеватели отступили за деревья и повели оттуда заградительный огонь, одновременно призывая на помощь.
Аэрокар взлетел, уходя в темноту, и Мэгги крикнула:
- Постой! У меня там остался друг.
- Я знаю! - ответил незнакомец, не замедляя хода машины. - Я пытался предостеречь его, когда явились завоеватели. Они вызвали подкрепление, так что нам надо поторопиться. Теперь, когда следопыт погиб, у твоего друга есть надежда убежать.
- Кто все эти люди? - спросила Мэгги.
- Мои доппельгангеры.
Мэгги не знала, что это такое, но манта объяснила ей: некоторые люди, чтобы достичь бессмертия, клонируют себя и передают свою память клонам. Среди бессмертных имеются люди, чьи многочисленные копии живут одновременно с ними, выполняя какое-то общее дело. Глава клона называется первичным, а копии - доппельгангерами.
Аэрокар плавно поднимался в небо, и Мэгги взглянула вниз. Белые шары выстрелов вспыхивали в воздухе, и горячие пруды зеленели сквозь туман, как самоцветы. Вот еще один завоеватель превратился в живой факел, а доппельгангер зашатался, получив ранение в ногу. Он успел еще раз выстрелить, прежде чем упал, - выстрел ушел мимо цели и поджег один из домиков Бавина.
Вид умирающего как-то мало тронул Мэгги. Хотя доппельгангер и человек, все-таки он лишь копия с кого-то другого и поэтому ненастоящий. Однако Мэгги знала, что он чувствует боль и желания, как любой другой; у него были свои надежды и мечты, но он добровольно отдал за нее, Мэгги, свою жизнь.
Мэгги посмотрела на того, кто вел аэрокар. Утешительно было сознавать, что и он отдаст за нее жизнь, если придется.

16

Мэгги устроилась поудобнее на сиденье аэрокара, с ревом несущегося над снежными полями. Давление в кабине повысилось, и Мэгги заложило уши. Она отвела взгляд от зеленых прудов внизу, надеясь, что Орику удастся убежать.
Если останусь жива, подумала она, никогда больше не войду ни в одну гостиницу. Она намотала на палец волосы и нервно покусывала их. Незнакомец посмотрел на нее:
- С твоим другом медведем ничего не случится. Мои люди только что уложили последнего завоевателя. И надо полагать, все гости покинут гостиницу в рекордный срок.
Незнакомцу было на вид лет тридцать пять, хотя в этом мире не приходилось полагаться на внешность. Ни манты, ни вожатого он не носил, и на нем был рабочий костюм тускло-коричневого цвета. Красотой он не отличался.
- Откуда тебе известно, что твои люди убили последнего завоевателя?
- Датчики. - Он показал себе на ухо и со вздохом откинулся назад. Аэрокар теперь летел сам. - Должен сознаться, что я разочарован. Мне сказали, что по Лабиринту Миров путешествует тарринка, возрожденная Семаррита. А сопровождающий ее человек по описанию похож на лорда-хранителя Семарриты. Я рискую своей жизнью и жизнью своих доппельгангеров, и ради кого же? Ради медведя и?..
Мэгги пожала плечами. Вопрос был задан не просто из любопытства - он требовал ответа. Незнакомец ждал с непроницаемым лицом.
- Меня зовут Мэгги Флинн.
- А меня - Первичный Джаггет, - сказал он, поглаживая бородку. - Итак, почему ты оказалась на Вехаусе и где клон Семарриты?
Мэгги не знала, можно ли ему доверять. Первым ее побуждением было солгать, но люди Джаггета, вероятно, разыщут Орика, и со временем тот сможет допросить и медведя. Так что лгать следовало убедительно, и Мэгги приступила к делу:
- Ее зовут Эверинн. Она явилась в мой родной мир, на Тирглас, две недели назад; ее сопровождал старик, не назвавший своего имени. Они заплатили мне и моему медведю, чтобы мы проводили их через лес к старинным воротам, но дрононы и их солдаты шли за нами по следу. Старик остался задержать их, а нас послал к воротам. У самых ворот мы услышали его предсмертный крик. Эверинн дала мне ключ, показала, как им пользоваться, и бросилась назад, на помощь старику. Тут в дальнем конце просеки показались завоеватели и застрелили ее. Мы с медведем поняли, что нам остался только один путь - через ворота. С тех пор мы путешествуем, стараясь попасть через ворота обратно домой.
- А как же твоя манта? Не на Тиргласе же ты ее добыла.
- Та женщина, Эверинн, носила ее с собой. Она отдала мне свою котомку, прежде чем ее убили.
Первичный Джаггет пристально смотрел на Мэгги своими темными глазами, освещенный только бортовыми огнями аэрокара. Потом глубоко вздохнул и закрыл глаза:
- Значит, клон Семарриты погиб. Какая потеря, какая громадная потеря!
- Ты был ее другом?
Первичный Джаггет покачал головой.
- Я никогда ее не видел - но да, я был ей другом. - Настало долгое молчание. - Что же нам делать с тобой? Дрононы назначили награду за женщину, путешествующую по Лабиринту Миров.
- Но я ничего плохого не сделала. - Мэгги сообразила, что в ее истории имеется неувязка. Если Эверинн мертва, почему тогда дрононы продолжают ее искать? - Зачем я им понадобилась?
- Разве не ясно? Им нужен ключ.
- Ну разумеется. - Облегченно вздохнув, Мэгги выглянула в окно. Над этой планетой не было лун, только кольцо, часть которого была темной, а часть светилась. Аэрокар летел над замерзшим океаном.
- Значит, ты и твой друг хотите вернуться домой, - сказал первичный Джаггет. - Я могу вам помочь - в обмен на ключ. - Мэгги не знала, что отвечать. Ей вовсе не хотелось, чтобы этот человек отправил ее на Тирглас. - Если ты сочтешь цену слишком высокой, можно будет и поторговаться.
Его тон заставил Мэгги подумать, что она, кажется, нашла общую для всех жителей Вехауса черту - все они жадные.
- Я подумаю, - сказала она. - Когда твои люди разыщут моего друга Орика, мы с ним обсудим твое предложение.
- Вот и хорошо. Я везу тебя в мое поместье. Там ты будешь в безопасности. Могу поручиться за каждого, кто там живет. Место у нас уединенное и хорошо защищается. Дрононы тебя там не найдут.
- Спасибо. - Мэгги откинулась на мягкие подушки сиденья, глядя на проносящуюся внизу землю. Аэрокар летел очень быстро. Это была дорогая модель «Чугат-XI», которой пользовались дипломаты, и манта сообщила Мэгги, что наивысшая скорость машины - двенадцать чисел Маха. Их теперешняя скорость, по оценке Мэгги, приближалась к десяти. Но внезапно аэрокар замедлил ход и начал снижаться над множеством каменных зданий. Самый большой дом окружали яркие огни. Множество людей сновало по улицам. У всех была одинаковая походка и осанка. Все они были клонами Первичного Джаггета.
- Сколько же твоих копий здесь проживает? - спросила Мэгги.
- На данный момент что-то около девятисот тысяч.
- Зачем тебе так много?
- У меня большие планы, а времени мало. Мои доппельгангеры помогают мне осуществить мой замысел.
- В чем же он, твой замысел?
- Вернуть свободу моей родине, - без колебаний ответил Первичный Джаггет. - Это мое единственное желание.
Аэрокар совершил посадку, и Первичный Джаггет вылез наружу. Двое доппельгангеров открыли дверцу для Мэгги; один из них подал ей руку. Первичный Джаггет сказал:
- Извини, что я не провожаю тебя до твоей комнаты, но меня ждет срочное дело. - Раздался шорох крыльев - и Первичный Джаггет на глазах у Мэгги вдруг превратился в целый рой светлых бабочек.
Бабочки улетели прочь и скрылись в темноте за фонарями. Мэгги изумленно смотрела им вслед - оказывается, Джаггет состоял не из плоти и крови, а из искусственно созданных наноэлементов.
Что-то кольнуло Мэгги в спину. Мышцы ей свело судорогой, и ноги отказали. Уличные огни завертелись колесом, и Мэгги ухватилась за рубашку доппельгангера, чтобы не упасть. Доппельгангер держал в руке чемоданчик, над которым светилась голубая электрическая дуга. Пахло горелой тканью и озоном.
До Мэгги дошло, что это электрический парализатор. Доппельгангер направил луч ей в живот, и все вокруг стало ослепительно белым.
Орик сидел с Пантой в обеденном зале Горячих Вод, наслаждаясь лососем - это был настоящий пир, - и вдруг увидел в окно трех завоевателей. Дыша паром на морозе, они рассматривали аэровел Мэгги.
- Лучше унести отсюда хвосты подобру-поздорову, - сказал Орик Панте. Молодая медведица тоже посмотрела в окно.
- Пожалуй, ты прав, - согласилась она, вытирая сальные лапы о скатерть.
Орик хотел уйти незаметно, но Панта, похоже, питала к завоевателям еще большую нелюбовь, чем он. Она бегом рванулась к боковой двери. Передняя дверь распахнулась, и завоеватель закричал:
- Стой!
Орик остановился, но Панта вышибла дверь и выбежала. У прудов Орик увидел Мэгги - она, удаляясь от него, бежала вокруг дома. Два великана ринулись через зал, пригнувшись, чтобы не задеть головой потолок, и переворачивая столы.
Орик посторонился, делая вид, что уступает им дорогу, а потом прыгнул им наперерез. Когда великаны грохнулись на пол, он проревел извинение и попятился к стене, будто попался им под ноги совсем нечаянно. Те вскочили и вылетели в ночь.
Панта исчезла в тумане, и завоеватели кинулись в погоню за Мэгги, решив, как видно, ловить всех, кто от них убегает. Орик выглянул в окно. Завоеватель-следопыт бежал вокруг здания в противоположном направлении, наперерез Мэгги.
Орик, не зная, как лучше ей помочь, издал боевой рев и бросился в дверь за двумя великанами, надеясь напасть на них сзади врасплох.
Когда он добежал до ближнего к бассейнам поворота дорожки, мимо пронеслись три одинаковых человека с огнеметами. Орик уступил им дорогу, недоумевая, кто они такие.
За домиками заполыхало белое химическое пламя, зашипели и захлопали выстрелы. Миновав последний ряд строений, Орик увидел всю картину боя. Несколько человек вели перестрелку с завоевателем.
Огненные линии пересекали небо. Двое других завоевателей уже пылали.
Со стоянки поднялся в воздух аэрокар. Панта сидела, съежившись, за другой машиной. Увидев Орика, она припала к земле и крикнула ему, чтобы он сделал то же самое.
Один человек получил ранение, за ним другой, но великан был окружен и через несколько секунд вспыхнул факелом.
Неизвестные, перекликаясь, пробежали через стоянку на север и скрылись в темноте и тумане. Саму стоянку ярко освещали пылающие завоеватели и подожженные машины. Панта бросилась сквозь дым к Орику.
- Уходим! - крикнула она и устремилась к магникару огромной величины.
- Не могу! - ответил Орик. - Мне надо найти Мэгги!
- Она улетела в аэрокаре! Пошли!
Орик замер в удивлении. Ему не пришло в голову, что Мэгги могла бежать без него, но она поступила разумно. Если бы его не обуревало желание, он бы внимательнее отнесся к ее предостережению. Орик был только благодарен судьбе за то, что Мэгги удалось бежать.
- Видела ты этих людей? - спросил Орик, догоняя Панту. - Они что, братья?
- Нет! Это Джаггеты. По мне, если и есть кто противнее дрононов, так это Джаггеты. А твоя подруга улетела с ними.
Панта прыгнула в свой большой магникар, а Орик залез на сиденье рядом.
- Кар, - сказала Панта, - подними колпак и отнеси меня домой. Скорее! - Над головой у Орика закрылся стеклянный верх, и двигатели включились.
- А что в них плохого, в Джаггетах? - спросил Орик, когда магникар устремился вперед, лавируя между горящими обломками.
- Это трудно объяснить. Раньше они защищали нашу планету, но теперь, когда верх взяли дрононы, Джаггеты свихнулись. Они клонируются чересчур много поколений подряд. Их ДНК испорчена, и каждое новое поколение еще ненормальнее, чем предыдущее.
Орик ничего не понял из ее слов. Он чувствовал легкое опьянение. Он сидел в закрытой машине рядом с красивой молодой медведицей в течке, и голова у него кружилась от ее запаха. Если добавить к этому волнения последних дней и усталость - как тут бедному медведю мыслить ясно?
Магникар Панты несся на юг над шоссе, по которому Орик ехал всего несколько часов назад. Орик нервничал - ему хотелось поскорей оказаться в убежище. Через какое-то время, показавшееся ему долгим, кар резко свернул в горы по извилистой дороге и остановился перед каменным домиком на холме. В окне горел теплый свет, и Орик увидел внутри столовую с прекрасным камином, большим столом и яркими цветами, растущими в висящих на стенах горшках. Орик вытаращил глаза: ни у одного медведя на Тиргласе не было такого чудесного дома.
Орику стало не по себе. Стеклянный колпак опустился, и в кабину хлынул холодный воздух. Медведь глубоко дохнул несколько раз, пуская пар изо рта.
- Пойдем в дом? - нежно проскулила Панта.
У Орика непонятно почему потекли слюнки. Он знал, что если он сейчас войдет с Пантой в дом, то непременно лишится невинности. Всего несколько дней назад он едва не принес обет целомудрия, но вот оно, искушение, - сидит рядом с ним, хлопает карими глазами и сеет вокруг аромат желания.
За последние несколько дней Орик многое повидал. Покой Сианнеса проник ему в душу - там, по мнению медведя, был рай. На Брегнеле Орик видел кости мертвых детей и вдыхал отравленный воздух. Он видел, как Эверинн чуть было не сотворила то же самое с Фэйлом, и много размышлял обо всем этом. Неужели Бог позволил ему заглянуть за те горы, где еще не бывал ни один медведь? И по какой причине - в награду ли за то, что Орик стремился служить Ему, или в каких-то своих божественных целях? Может быть, Орику предназначено особое место среди медведей? И какое место в Божьих планах занимает Панта?
Некоторые священники на Тиргласе придерживались мнения, что Божий завет Адаму и Еве «плодитесь и размножайтесь» относится ко всем созданиям. Но Орик всегда верил в то, что может полностью доказать свою преданность Богу, лишь принеся обет целомудрия.
О Боже, прошептал про себя Орик, ведь это ты привел меня сюда. Я мог бы устоять, но ты привел меня к ней в дом. Клянусь, что после этой единственной ночи я приползу к тебе на коленях и принесу тебе свой обет целомудрия.
- Орик, не за тобой ли гнались эти завоеватели? - взволнованно, с хрипотцой, спросила Панта.
- Похоже, что за мной, - сознался он.
Панта округлила глаза и облизнулась:
- Потряса-а-юще!
Орик задрожал от предвкушения и пошел за ней в дом.
Мэгги очнулась в желтой дымке, слыша чей-то голос, - и поняла, что это говорит она сама. Но в мозгу у нее звучали чьи-то чужие вопросы: где клон Семарриты? Почему ты солгала Первичному Джаггету? Где ты должна встретиться с клоном Семарриты? Сколько «терроров» имеется у клона Семарриты? Ты показала, что Вериасс и упомянутый клон давали тебе противоречивые версии относительно своих планов; откуда тебе знать, не оставили ли они бомбы в тех мирах, которые посетили?
Вопросы звенели у нее в голове, и Мэгги приказывала себе не отвечать на них, но продолжала говорить помимо воли.
Ей казалось, что голова у нее вот-вот расколется. Что-то вроде тисков сжимало череп по обе стороны лба. Мэгги хотела пошевелить руками, вскинуть ногу - и не смогла. Рядом Джаггет или кто-то из его клонов произнес:
- Дайте ей опять наркотик, быстро.
- Нет! - крикнула она, и холод небытия поглотил ее.
Потом - должно быть, несколько часов спустя - она опять очнулась. Голова болела. Мэгги лежала на полу в холодной каморке с каменными стенами - без света, без окон и без мебели. Белые стены потрескались, словно обветренная кожа. Мэгги ощупала голову - манта пропала. Холод пробирал до костей, и Мэгги увидела, что на ней нет ни белья, ни обуви - только бледно-зеленое платье, в котором она ходила последние дни. Пол был грязный, в комнате неприятно пахло.
Мэгги встала и подошла к двери, которая тут же открылась. В коридоре стояли двое Джаггетов и улыбались ей, оба в свежей коричневой форме военного образца.
- Кто-нибудь из вас - Первичный Джаггет?
Оба Джаггета одновременно покачали головой в знак отрицания.

Предыдущая страница 15 Следующая страница


Золотая Королева 16

- Он приглашает тебя к завтраку, - сказал один.
- К завтраку? Значит, я всю ночь провела без сознания?
- Да. Мы сочли желательным дать тебе наркотик. Мы не любим, когда чужие ходят по нашему городу. - Мэгги заглянула в темные глаза Джаггета и отметила их блеск, показавшийся ей безумным. Должно быть, она подсознательно поняла это еще ночью.
- Понимаю, - тихо ответила она.
- Так что же, идем?
- Да. - И Мэгги знаком предложила им показать ей дорогу.
- Пожалуйста, иди вперед. Мы предпочитаем следовать сзади.
- Но я же не знаю, куда идти.
- Иди вперед. Мы скажем тебе, где поворачивать.
Мэгги пожала плечами и зашагала по грязному коридору. Там, где он пересекался еще с одним, Джаггет сказал ей: «Направо». Они шли по какому-то подземному цеху, и повсюду суетились Джаггеты в тускло-коричневых комбинезонах: одни таскали ящики, другие стояли у мониторов, третьи распоряжались. Мэгги не могла понять, что они здесь строят, - похоже было, что флайер нового образца.
Мэгги и ее конвоиры поднялись по лестнице и вышли наружу. День был холодный и ясный, землю покрывал свежевыпавший снег. При дневном свете стало видно, что этот город - чисто военное поселение. На башнях стояли орудия, и Мэгги заметила по периметру мощные генераторы силового поля. Воздух слабо мерцал - это лучи солнца отражались от энергощита.
Они поднялись по лестнице, идущей зигзагами по холму к большому дому - внушительному строению с мраморными колоннами. Первичный Джаггет сидел под портиком за столом, покрытым белой скатертью. На него лился солнечный свет. Мэгги было холодно, и вокруг лежал снег, но Джаггет блаженствовал в скудных лучах, словно в теплый летний день. Завтрак ждал на столе. Кубки были наполнены вином, и над серебряными блюдами поднимался пар. Двое Джаггетов раскладывали овощи по тарелкам.
Когда Мэгги всходила на последние ступени. Первичный Джаггет встал и приветливо ей улыбнулся.
- Привет тебе, Мэгги! Очень рад, очень рад! Тебе, наверное, хочется пить после этого небольшого восхождения? - Ему скорее следовало бы сказать - после допроса, подумалось Мэгги.
Ей хотелось и попить, и помочиться, но не хотелось признаваться в этом Джаггету. Мэгги злилась, но держала себя в руках. Джаггет между тем взял кубок с вином и подал ей.
Над равнинами Вехауса дул холодный ветер, и Мэгги ежилась в своем платье. Первичный Джаггет поднял свой кубок и произнес:
- За мое королевство, - широким жестом обведя окрестности.
Мэгги не хотела за это пить, но не знала, насколько Джаггета обидит ее отказ. Тот, видя ее замешательство, сказал:
- Тебе не обязательно делать вид, будто я тебе нравлюсь. Право же, редкая женщина способна воспылать романтическими чувствами к кому-то из Джаггетов. Когда я был один, женщины часто дарили мне свои сердца, но теперь, когда я стал организмом, состоящим из сотен тысяч личностей-клеток, люди стали относиться ко мне… более сдержанно. Если в молодости меня окрестили идеалистом, то теперь, когда я состарился, меня высмеивают, как фанатика, - хотя я никогда не менял своих взглядов. Можешь мне поверить - к людскому презрению я привык.
- Но я… не питаю к тебе презрения.
- Ну да, ты меня жалеешь. Это намного благороднее. Или боишься? Это намного разумнее.
Да, я чувствую к тебе и то, и другое, подумала Мэгги, но вслух этого не сказала. Желая сменить тему разговора, она посмотрела в долину. Слева виднелась надшахтная вышка, к которой как раз приближалась машина с четырьмя Джаггетами. У машины был прицеп, на котором возвышался большой белый шар. Около шахты машина остановилась. Один из Джаггетов поднялся на прицеп и открыл белый шар, оказавшийся внутри полым, как яйцо. Джаггет немного поговорил с остальными, смеясь и хлопая их по спинам, как бы на прощание, потом вошел в большое яйцо и захлопнул дверцу. Другие, проверив, плотно ли закрыт шар, въехали на подъемник шахты.
- Что делают эти люди? - спросила Мэгги.
- Так мы запасаем персонал на будущее, - ответил Первичный Джаггет.
- То есть как - запасаете? - Мэгги пожалела, что на ней нет манты.
- В камерах стасиса. Мы, как известно, побежденная планета. Мы могли бы улететь из пределов Дрононской Империи на звездолетах, но это было бы разорительно даже для меня. Поэтому некоторые свои клоны я откладываю впрок, чтобы оживить их, когда политическая обстановка станет более благоприятной.
Мэгги покачала головой, не в силах постичь этого человека. И осушила свой кубок, решив, что такую беседу лучше, пожалуй, вести под хмельком.
- Я прошу прощения за то, что захватил тебя в плен и применил к тебе наркотик, - сказал Джаггет. - Мне нужно было проверить, нет ли при тебе оружия, а для этого требовалось привести тебя в бессознательное состояние. Не хочешь ли спросить, как я узнал, что в моем будущем ты окажешься на Фэйле? - Он ухмыльнулся, и Мэгги поняла, что этого вопроса все равно не избежать.
- Хорошо. Как? - спросила она.
- Я узнал это от дрононов. На прошлой неделе сюда прибыло через ворота огромное подкрепление. Прибывшие доставили на Вехаус голозапись сцены вашего ухода с Фэйла - там показано, как ты и твои друзья угрожаете дрононам. Очень занимательно было увидеть то, что произойдет в ближайшем будущем. Но у дрононов есть и более ранние сведения - они подозревают, что Эверинн и Вериасс направляются сюда вдвоем. Ты и твой друг медведь на видеопленке получились не очень четко, но я сумел прояснить изображение. У дрононов есть ключ от ворот, способный перемещать в прошлое, поэтому они движутся назад сквозь время, лихорадочно разыскивая «терроры» во всех своих мирах. Поскольку Вехаус входит в число таких миров и здесь, по слухам, находятся ворота на Дронон, Повелители Роя уделяют нам повышенное внимание. - Первичный Джаггет картинно стоял с кубком в руке, как видно, очень довольный собой.
- И как же ты намерен поступить со мной? - спросила Мэгги.
Джаггет пожал плечами:
- С минуты-на минуту мы должны увидеть передачу о ваших похождениях на Фэйле. Дрононы искали тебя всю ночь и попытаются настроить против тебя население. Если наши люди поверят, что Эверинн собирается спрятать на нашей планете «террор», боюсь, что ее здесь ждет типичный вехаусский прием - весьма холодный.
- Но ты-то знаешь, что это неправда! Эверинн не способна уничтожить планету.
- Ничего подобного я не знаю! - отрезал Джаггет. - Эверинн говорила совершенно разные вещи по крайней мере в трех мирах. Я знаю о ней только то, что она талантливая лгунья, которая пользуется своим даром при каждой возможности!
- Что ты собираешься с ней сделать?
Первичный Джаггет с улыбкой погладил свою бородку.
- Это я решу, когда она будет у меня в руках.

17

Орик проснулся в доме Панты. Огонь в камине догорел дотла, и медведь с медведицей, обессиленные, лежали на полу, как два мохнатых коврика.
Ночь была райской и мучительной. Подобно всем животным, у которых брачный период бывает лишь раз в несколько лет, медведи в эту пору стараются наверстать упущенное. Через три часа Орик уже выбился из сил, но Панта не отпускала его еще два часа. Орик начал догадываться, что не напрасно медведи на Тиргласе ведут между собой ритуальные бои. В таком бою побеждает самый выносливый, а ночь с Пантой определенно подвергла выносливость Орика самому суровому испытанию.
Он лежал и глядел на свою подругу. Просто красавица - мех мягкий и густой, морда соблазнительная, когти отполированы до блеска. Орик встал и вышел на кухню. На столе стояла корзинка со свежими фруктами, и медведь, принявшись за них, вспомнил о Мэгги. Его мучила совесть за то, что он не последовал за ней, не постарался ей помочь. Ночью за него думала его похоть. В комнате зашевелилась Панта, и Орик крикнул ей:
- Послушай, те отчаянные парни, с которыми улетела Мэгги…
- Джаггеты?
- Ну да. Куда они могли ее увезти?
- Да куда угодно, - сказала Панта, вваливаясь в кухню. Она вытянула передние лапы вперед и обольстительно потянулась, задрав огузок. - Джаггеты есть повсюду. Чтобы знать, куда они могли направиться, мне нужно сначала спросить у тебя, зачем она им понадобилась.
Орик уже говорил Панте, что он пришел с Тиргласа, и теперь он рассказал ей об их приключениях на Фэйле и в других мирах. Панте он без опаски говорил то, чего никогда не выдал бы ни одному человеку. Медведи бывают порой ворчливыми и раздражительными, зато в них нет ни капли алчности, которая зачастую уводит людей на гибельный путь.
- Если Джаггеты увезли ее, чтобы спасти от дрононов, - сказала Панта, - они доставят ее в одну из своих крепостей. Медведю не под силу туда проникнуть - я на твоем месте и пробовать бы не стала.
- Бедное дитя - у нее была такая суровая жизнь, и вот опять какие-то невзгоды. Я ужасно за нее беспокоюсь.
- Возможно, твои друзья помогут ей, когда доберутся сюда. - Орик издал одобрительное ворчание, и Панта лизнула его в нос.
В дверь позвонили. Панта выглянула в окно и шепнула:
- Завоеватели! Смотри, чтобы они тебя не увидели.
Она поспешно открыла дверь, и бас великана произнес:
- Поселянка, мы установили, что ночью ты была в Горячих Водах.
- Да. Я там обедала и купалась со своим другом.
- Ты находилась там, когда началась перестрелка?
- А что, была перестрелка? - с шутливым ужасом спросила Панта. - Я об этом не знала. Я рано уехала.
- Просто удивительно, сколько народу уехало рано, - сказал солдат.
- Я там совсем недолго пробыла. Ездила туда только затем, чтобы найти себе пару. У меня сейчас такое время.
- Ну и как, нашла?
- Да, своего старого приятеля по имени Фут. Он всего час, как ушел. Он может подтвердить мои слова.
- Мы навестим его, поселянка, - пробурчал завоеватель.
Панта закрыла дверь, вернулась в дом и стала говорить что-то в решетку на стене. Орик не сразу сообразил, что она говорит с Футом и просит его, пользуясь иносказаниями, подтвердить ее рассказ.
- Сиди дома, - сказал ей Фут. - Завоеватели перекрыли все дороги. По головидео передают, что с Фэйла бежала какая-то женщина с «террором». Завоеватели чуть не арестовали ее здесь прошлой ночью.
Панта поблагодарила и сказала «Отбой». Решетка умолкла. Орик за последние дни видел столько чудес - было только естественно, что люди, умеющие путешествовать из мира в мир, умеют и разговаривать друг с другом на расстоянии.
- Ты сам слышал, - сказала Панта. - Придется сегодня остаться дома. Мы могли бы позвонить Джаггетам и позвать твою подругу, но дрононы будут прослушивать все разговоры. Остается только ждать прибытия твоих друзей.
Орик посмотрел по сторонам, сам не зная, что может тут предпринять простой медведь.
- Глупец лезет в гору наобум, а мудрый медведь идет торной тропой, - произнес он единственные умные слова, которые пришли ему в голову. - Не следовало мне сюда соваться. Я ушел бы, если бы мог. Боюсь, что я здорово напортил.
- Ничего ты не напортил. Твоих друзей показывают по всей планете. Здесь ты или нет, их все равно поймают.
- Неправда. Мы с Мэгги разворошили осиное гнездо, и теперь осы накинутся на Галлена, как только он выйдет из ворот. Я должен исправить дело, Панта, если это в моих силах. Как только стемнеет, я пойду и предупрежу Галлена.
Панта посмотрела на него долгим взглядом:
- Ты правда веришь, что эта Эверинн хорошая?
- Эта женщина - чистые сливки, как говорят у нас на Тиргласе. Я головой за нее ручаюсь.
- Тут не об одной твоей голове речь, но и о наших тоже.
- Все равно.
- Тогда я пойду с тобой. Тебе нужно будет какое-то оправдание, а два медведя, вышедшие погулять, не так бросаются в глаза, как один.
Орик улыбнулся ей, и они весь день провели дома - ели, что хотели, и занимались любовной игрой, когда приходила охота. Панта была художницей - она рисовала узоры для тканей. Она показала Орику образцы своих работ, и ее искусство показалось Орику самым близким из всего, что он видел до сих пор. Ее ткани были как лес - зеленое переплеталось в них с серым и с цветами неба. Ее ткани были как камешки под бегущей водой, как солнечный свет, проникающий сквозь листву. На многих рисунках присутствовали медведи - медвежата, бегущие по желтому полю, старый медведь, глядящий на луну. Орик смотрел, и ему слышались звуки - медвежьи разговоры, хрюканье дикой свиньи, откапывающей корни. Рисунки пробуждали в нем родовую память, и он уходил мыслями в баснословные времена, в Медвежий Век.
Хотя Панта и ее сородичи покинули лес, лес не покинул их, и Орик знал, что будет скучать по Вехаусу и по Панте, когда уйдет.
Когда стемнело, Орик не лег спать. Галлен и остальные должны были въехать в ворота только перед рассветом, но Орику не терпелось скорее подняться в горы, чтобы оставить Галлену весть.
Он мотался по дому, царапая когтями деревянный пол. Наконец около полуночи Панта сказала: «Пошли», и они сели в машину.
Панта ехала по темному шоссе. Они обогнали колонну грузовиков с завоевателями. На глаз там было много солдат. Потом они миновали дорожный патруль, и Орику стало не по себе. Он всматривался в заснеженные горы, пока не увидел широкую тропу, по которой они с Мэгги спускались вниз от ворот. Он велел Панте замедлить ход и опустить верх. Как только она это сделала, он учуял завоевателей.
- Высади меня здесь и уезжай, - проворчал он. Орик не хотел, чтобы Панта оставалась здесь, когда завоеватели прочесывают всю округу.
- Я вернусь за тобой, - сказала она.
Орик смотрел на ее профиль в темноте, и ему страстно хотелось остаться с ней навсегда.
- Хорошо, - сказал он и выпрыгнул на ходу из машины. Панта умчалась прочь.
Орик обнюхал снег. Завоеватели прошли по тропе вверх. С гор дул холодный ветер, принося вниз их запах. Орик осторожно двинулся по следу, низко опустив голову.
На невысокий пригорок он взбирался почти час. На здешнем небе было мало звезд, но огненное кольцо на горизонте светило почти как луна. Орик смотрел вниз - запах завоевателей был крепок, и наконец медведь разглядел их самих.
Их было трое, и они торчали в снегу недвижно, как камни, накрывшись белым покрывалом и глядя вверх. Орика удивило, что их так мало и что они сидят так далеко от ворот. Они, должно быть, поднялись по тропе и увидели, что тут неведомо откуда возник аэровел, но то ли не поверили своему счастью, то ли просто не поняли, что утоптанная тропа ведет к самым воротам.
Орик понаблюдал за ними, оглядел окрестные горы. Он ясно видел неприступную снежную вершину горы и оба склона. Вся беда была в том, что он не мог подобраться к воротам, не будучи замеченным. Завоеватели установили здесь свой наблюдательный пост именно потому, что отсюда открывался обзор во все стороны.
И Орик ждал. Ему не оставалось иного выбора, как только провести здесь всю ночь. Когда Галлен и Эверинн покажутся, он заревет, чтобы предупредить их, а потом кинется в бой. А до того времени сделать ничего нельзя.
Где-то через час два великана встали и побежали в гору. Очевидно, их вызвали в другое место. Орик решил нанести удар.
Он сполз вниз, мягко ступая лапами по снегу. Когда он был в дюжине ярдов от завоевателя, тот обернулся в его сторону, но там повсюду лежали валуны величиной с медведя. Орик просто притаился в темноте, и великан опять отвернулся.
Орик бросился вперед, взрывая снег, и прыгнул завоевателю на спину, карабкаясь ему на плечо, чтобы вцепиться в горло. Тот, стараясь устоять, замахнулся огнеметом, целя прикладом медведю в голову, но Орик увернулся и обхватил великана лапами, раздирая его зеленую кожу.
Великан выстрелил и бросился на землю. Орик на миг откатился от него, но тут же прыгнул на врага снова, вцепившись ему в кадык. Завоеватель выхватил нож и вонзил его Орику в плечо, повредив сухожилие.
Орик лапой своротил ему голову и перегрыз горло. Когда завоеватель застыл мертвый на снегу, Орик повернулся и бросился в гору до конца тропы, туда, где они с Мэгги вышли из ворот. Орик и Галлен давно разработали систему знаков, чтобы предупреждать друг друга об опасностях на дороге. Орик оставил отпечаток лапы с двумя бороздами внизу. Не зная точно, ночью или на рассвете войдет Галлен в этот мир, он повалялся в снегу, чтобы привлечь внимание к своему знаку. Потом побежал вниз, к дороге.
На полпути он почувствовал боль в правом плече и начал хромать. Из раны текла кровь, чего в пылу сражения Орик не заметил.
Он слизал кровь и продолжил свой путь вниз. Панты не было видно. Орик тихонько заворчал и заковылял по дороге, поглядывая на горы и надеясь, что ему не встретится патруль.
Ночной холод начинал его одолевать. Кровь все текла, и Орик чувствовал себя совсем маленьким, беспомощным среди этих гор, так далеко от дома. Однажды он услышал голоса и в испуге вскинул голову. Вряд ли он смог бы сейчас убежать от опасности, но через мгновение он понял, что голоса ему почудились. Потом он почувствовал слабость и ненадолго присел у дороги. Проехавшая мимо машина заставила его очнуться, он огляделся и снова побрел на север, думая, что такое могло случиться с Пантой.
Он был точно медвежонок, заблудившийся в глухом лесу. Он шел, и ему слышался гипнотический гул ветра в деревьях.
Вскоре впереди справа раздались зычные крики завоевателей. У Орика кружилась голова. Он так ослаб, что не знал, удастся ли ему сойти с дороги.
Галлен стоял над сожженным телом медведя. Многие кости прогорели насквозь, и видно было, что медведь, погибая, пытался сбить лапами огонь с морды. Плакать Галлен не мог. Его боль была слишком глубокой для этого, слишком горькой. Сердце отвердело, и в нем царил холодный гнев, взывающий к отмщению. Вериасс покачал головой:
- Надо ехать. Наш друг отдал жизнь, пытаясь предостеречь нас. Отнесемся со всем вниманием к его предостережению.
Вериасс завел свой аэровел и поехал обратно к шоссе. Эверинн поравнялась с Галленом, тронула его за плечо:
- Я не знаю, о чем ты думаешь и что замышляешь. Но мы больше ничем не в силах помочь Орику.
- Знаю. - Галлен прищурился, глядя на утреннее солнце и плотнее запахнул плащ, стараясь согреться. Они съехали вниз и направились по шоссе на север.
Минут двадцать они ехали в молчании. Галлена стало донимать неотвязное ощущение, будто за ним следят. Вскоре оно так усилилось, что он, въехав в долину, остановился и осмотрел пустые, белые горы. Деревьев тут не было, лишь невысокие кусты и скалы. Птицы не пели в кустах, и все было тихо. Даже ветер унялся. Но Галлен все равно чувствовал, что за ним следят. Вериасс остановился рядом с ним.
- Ты тоже это чувствуешь? - спросил он. - У меня даже кости гудят от нехорошего предчувствия.
- Я ничего не видел. Никакого движения, - сказал Галлен.
Вериасс медленно обвел окрестность острым взглядом голубых глаз.
- Вот это меня и беспокоит. Галлен, подключи свою манту. Не слышно ли переговоров по радио? Пусть она проверит военные частоты. - Вериасс снял перчатки и вскинул руки вверх, будто сдаваясь в плен.
Галлен закрыл глаза и дал волю своим ощущениям. Гул аэровелов внезапно стал очень громким, но Галлен, не обращая на него внимания, настроился на диапазон радиочастот. В уме мелькали образы видеопередач, обрывки музыки с радиостанций. А вот и переговоры - пилоты воздушных машин запрашивают разрешение на посадку в городе.
- Ничего, - сказал наконец Галлен.
Вериасс опустил руки.
- У меня тоже. Ничего не чую. Когда я был здесь в последний раз, дрононы держали на планете довольно сильный гарнизон. Тебе не кажется странным, что мы не слышим никаких военных переговоров?
Галлен согласился с ним - однако делать было нечего, оставалось только ехать дальше. Галлен нажал на стартер, аэровел взлетел и понесся над дорогой. Вскоре вдали показался дым, встающий над небольшим селением.
- Там впереди хорошая гостиница, - сказал, подъехав, Вериасс. - Остановимся там: может быть, узнаем новости.
Галлен уже различал строения из белого известняка вокруг зеленых дымящихся прудов. Многочисленные купальщики, ежась от холода, спешили войти в воду. Галлен уже несколько дней не мылся и чувствовал себя грязным и усталым. Неплохо будет передохнуть здесь.
Путники подъехали к двери, остановили аэровелы, заглянули в окна на фасаде. Почти все места в столовой были заняты - там завтракало множество молодых пар, сияли улыбки и слышался смех.
Галлен чувствовал отчуждение - его поражало, что другие смеются, когда у него такое горе. Орик умер, и Галлену хотелось, чтобы весь мир скорбел вместе с ним.
Эверинн и Вериасс уже слезли с аэровелов, но Галлен немного замешкался. В воздухе почему-то пахло дымом, как будто здесь недавно что-то горело.
Вериасс подошел к двери, которая открылась перед ним. Навстречу бросился золоченый андроид, и Вериасс вопросительно оглянулся на Галлена:
- Ты идешь?
Галлен потряс головой.
- Ешьте. Я не голоден. Посторожу здесь. - Галлен выгнул спину, расправляя мускулы, затекшие от долгой езды.
- Ты уверен? - сказала Эверинн. - Тебе станет лучше, если ты побудешь в тепле. Пожалуйста, пойдем со мной.
- Я хочу побыть один.
Эверинн сжала ему руку и вошла в дом. Галлен видел в окно, как она и Вериасс сели за стол. Подул легкий ветерок, и Галлен с помощью манты прислушался к разговорам смеющихся купальщиков у прудов. Ему почудился какой-то странный шепот сзади, со стороны стоянки. Возможно, это всего лишь тростник шуршал на ветру, но Галлену все равно надо было размяться, поэтому он слез с аэровела и не спеша обошел здание с левой стороны.
На задней площадке стояло несколько дюжин аэрокаров и магникаров. Галлену показалось, что их тут больше, чем следует.
Манта снова засекла шепот справа от него, на задах гостиницы. Спрятавшись за деревцем в кадке, Галлен выглянул и увидел в пятидесяти футах от себя трех человек, склонившихся над ящиком, к которому была подключена до нелепости большая передающая антенна. Люди были в белой маскировочной одежде. Один из них воровато оглянулся на Галлена.
Галлену некогда было думать - манта сделала это за него. Он выхватил свой огнемет и выстрелил. На таком расстоянии выстрел неизбежно должен был поразить всех троих. Двое сразу запылали - ярче, чем солнце. Галлен содрогнулся, отвел взгляд и побежал вокруг дома.
Заворачивая за угол, он столкнулся еще с четырьмя людьми в белой одежде. Молниеносно сунув в чехол огнемет и выхватив меч, Галлен взмахнул им и обезглавил первого в ряду. Потом взвился в воздух, пнул в лицо следующего, проскочил мимо двух других и с ревом бросился к передней двери.
Внутри Вериасс размахивал мечом, как безумный. Дюжина «гостей» окружила его с парализаторами в руках. Они пытались уложить Вериасса, но их оружие на него не действовало. Эверинн полулежала на столе, по всей видимости лишившись сознания; из носа у нее текла кровь. Со стороны бассейнов приближался еще десяток солдат, вооруженных более солидно.
Галлен прыгнул сквозь большое окно и оказался на столе. Он выстрелил из огнемета в боковую дверь, попав в андроида, спешившего в укрытие. Огонь надежно закупорил вход, и Галлен снова прыгнул, на лету пнув в затылок одного из противников Вериасса.
Мгновенно уложив мечом нескольких атакующих, Вериасс схватил котомку Эверинн, достал оттуда «террор» и бросил его Галлену.
- Они сами этого хотели! - крикнул старый воин. - Галлен, приведи его в режим готовности.
Галлен воздел «террор» над головой, как икону, и все взгляды обратились на него. Люди застыли у столов. Никто не двигался.
- Все назад! - закричал Галлен. - Я дал команду своей манте взорвать его, если вы не уберетесь с дороги! - Галлену оставалось только надеяться, что его уловка сработает.
- У нас есть глушители! Есть глушители! - крикнул один солдат.
- Те, что снаружи? Я их поджарил.
- У нас имеются запасные! - не уступал военный, стараясь вселить бодрость в своих людей.
- Ты так уверен, что твои глушители сработают, что готов поставить на кон жизни всех обитателей этого мира? - спросил Вериасс.
Это напугало солдат, и они заколебались. Никто не решался сделать шаг вперед.
Вериасс перевернул Эверинн и взял ее на руки, как ребенка. Со своей ношей он двинулся к двери, а Галлен пятился следом, высоко держа «террор».
Выйдя наружу, Галлен сел на аэровел. От задних домиков бежали пехотинцы в белом. Галлен стал считать - их было более двухсот. Он взглянул на тех, что остались в зале. На их лицах не было заметно ни шока, ни ужаса - только гнев и досада. Все они тоже явно были люди военные.
Вериасс усадил Эверинн в седло. Один человек выступил вперед, держась с достоинством и спокойной уверенностью. Сомнений быть не могло - это он командовал операцией. Он был уже в годах, с длинными темными волосами, острой бородкой и черными, как обсидиан, глазами.
- Хорошая работа, Вериасс, - сказал он. - Вот мы и встретились снова.
- Джаггет, - кивнул ему Вериасс.
- Да. Джаггет, командующий оборонительными силами планеты. По правде говоря, Вериасс, я не надеялся отнять у тебя «террор», но попытаться все же следовало. Ты ведь на меня не в обиде, нет?
- Нет, разумеется. Только любопытно - что за оборонительные силы могут быть у тебя в дрононском мире?
- Я у них под началом. Дрононы ценят умелых воинов, даже из числа своих прежних врагов. Мне удалось убедить их, что мы справимся с делом получше, чем их зеленые болваны. Элемент неожиданности и все такое.

Предыдущая страница 16 Следующая страница


17 Дэвид Фарланд

- Меня удивляет такая переменчивость с твоей стороны, - сказал Вериасс. - Собственно говоря, я в нее и не верю. Первичный Джаггет никогда не стал бы служить чужакам-захватчикам. Даже его безумные клоны не пошли бы на это.
- Хочешь верь, хочешь нет, - пожал плечами Джаггет. - Я видел, что ты выкинул на Фэйле, Вериасс. Эти кадры показываются по всей галактике. - Он взглянул на «террор», облизнул губы и перевел взгляд на своих людей, словно не знал, какое решение принять. Потом посмотрел прямо в глаза Галлену. - Молодой человек, если ты действительно имеешь связь с «террорами» в восьмидесяти четырех дрононских мирах, взорви их сейчас, сию же секунду. А если для этого требуется уничтожить и наш мир - что ж, действуй!
Он угрожающе подступал к Галлену с расширившимися глазами, и Галлен понял, что Джаггет решился умереть. Он бросал Галлену вызов, он хотел начать войну.
- Назад! - крикнул Вериасс, схватив огнемет.
Джаггет властным жестом поднял руку, и трое из толпы - его клоны - тоже вскинули оружие.
- Молодой человек, - сказал Джаггет, впившись взглядом в глаза Галлена, - взрывай! Есть миры, которые сожгли себя, не желая сливаться с Дрононской Империей. Это достойный выход. Разбей шары, и когда-нибудь твое имя станет славным в этом секторе галактики!
Галлен, все так же держа «террор», смотрел на солдат. Гены этих людей не исковерканы дрононами. Они недостаточно долго находятся под чужим игом, чтобы питать какую-то преданность к своим поработителям - и все-таки перешли на сторону дрононов. Они собирались взять Эверинн в плен, выдать ее захватчикам. Она так и не пришла в сознание, и Галлен не знал, насколько тяжело она ранена. А еще они убили Орика.
Даже теперь только страх перед Галленом удерживал вехауссцев на расстоянии. Всех, кроме Джаггета. Один только Джаггет здесь казался истинным патриотом - он просил Галлена разом покончить со всем. Сжечь этот мир, но не оставлять его под властью Дрононской Империи. Возможно, он слишком хорошо знал своих людей.
В тот миг Галлен готов был выпустить на волю терроранов - но не успел. Джаггет подскочил к нему, ухватил его за руку, и «террор» выпал.
- Не можешь, да? - шепнул Джаггет свирепо, словно Галлен предал все его надежды. - У тебя только один «террор», и ты хочешь протащить его на Дронон, как и сказала Мэгги. - Джаггет обернулся и сказал солдатам: - Я провожу этих людей до места назначения.
- Командир, - возразила одна молодая женщина, - разве не следует сообщить лорду Кинталу, что мы взяли их в плен?
- Сообщайте этим дрононским ублюдкам о чем хотите, - спокойно сказал Джаггет с легкой тенью угрозы в голосе. - Однако ясно, что приказ о задержании этих людей был основан на сведениях о множестве «терроров», якобы имеющихся в их распоряжении. Поскольку стало известно, что сведения эти ложные, я не вижу причин задерживать их.
Женщина, настороженно глядя на него, отступила назад.
- Я сообщу, что в мое дежурство никаких происшествий не было. Можно мне взять потом машину, а заодно попросить об отпуске?
- Да, - сказал Джаггет. - Думаю, это будет разумно.
- Ты упомянул о Мэгги, - заметил Вериасс. - Где она? - Старый хранитель поддерживал Эверинн в седле. Ее веки затрепетали, и она приподняла голову в усилии обрести сознание, но уронила ее опять.
- Мэгги скоро присоединится к нам. - Джаггет отцепил от пояса маленькую рацию и произнес какой-то приказ, пользуясь своим личным шифром.
- Нам ненадолго понадобится комната, - сказал Вериасс. - И горячая пища.
- Хорошо.
Вериасс отнес Эверинн в один из домиков, уложил на кровать и стал похлопывать по щекам, стараясь привести ее в чувство. За ними последовало с дюжину солдат. Вериасс прикрикнул на них, приказывая, выйти.
При Эверинн остались только Галлен, Вериасс и Джаггет. Вериасс снял с нее платье, перевернул ее на живот. На ней осталось два ожога от парализаторов: легкий на пояснице, глубокий на шее. Вериасс так и ахнул.
- От раны на шее может остаться шрам. - Джаггет набрал из-под крана воды и стал лить Эверинн на спину. Вериасс тем временем вскрыл себе мечом запястье и орошал раны кровью.
- Что ты делаешь? - спросил Галлен.
- Нанодоктора в моей крови помогут ее ранам затянуться. К несчастью, ожог затронул сосуды под кожей. Ее собственные нанодоки могут не справиться. Я надеюсь предотвратить образование шрама.
Галлен сел, и они вместе стали наблюдать за раной. В течение пятнадцати минут почти все следы ожога исчезли с кожи, и вздувшиеся красные рубцы стали меньше. Эверинн наконец очнулась и застонала.
Вериасс успокаивал ее.
К исходу пятнадцати минут раны начала покрывать новая, здоровая кожа, но на затылке у Эверинн осталась четкая красная отметина, похожая на единицу.
Вериасс опустил голову на руки и затих.
- Боюсь, - наконец выговорил он, - что все мои многолетние усилия были напрасны. Теперь, когда нанодоки завершили сращивать ткани, процесс заживления ничем ускорить нельзя. Царапина через несколько дней заживет, но… путешествие придется отложить. Из-за этой отметины Эверинн теряет право вызывать на бой Повелителей Роя.
- Сколько времени вам понадобится? - спросил Джаггет.
- Не знаю. Несколько дней.
- Вериасс, дрононы слали сюда войска всю неделю. Они знают, что вы здесь. Я могу спрятать вас, но не думаю, что буду в состоянии удерживать их так долго. Весь этот район уже оцеплен завоевателями. Чем скорее вы уйдете отсюда, тем больше у вас шансов на успех.
- Царапина совсем маленькая, - сказал Галлен. - Ее можно скрыть под одеждой.
- Дрононы не носят одежды, - объяснил Вериасс. - У них есть право осмотреть Эверинн раздетой.
- Косметика, грим? - предложил Джаггет.
- Если дрононы обнаружат наш обман, ее убьют на месте, - скептически заявил Вериасс.
- И все же стоит попытаться, - настаивал Джаггет. - Нельзя ждать, пока царапина заживет. Дрононы уже изготовили один ключ от ворот, могут сделать и другой. Через какую-нибудь неделю все миры откроются перед ними.
Галлен оглядел обоих мужчин, чувствуя себя в полном тупике. Их неспособность принять решение раздражала Галлена. Хотел бы он, чтобы этот шрам остался навсегда. Эверинн не хотела совершать это путешествие. Ее избрали в жертву, не спрашивая ее согласия, и только из великодушия она продолжает путь. На победу она может надеяться только в том случае, если не вступит в бой. Тогда она по крайней мере сможет жить своей собственной жизнью. Шрам на шее мог бы стать ее пропуском на свободу.
- Грим должен быть таким, чтобы его не обнаружили по запаху, - сказал Вериасс. - Чтобы дрононы не унюхали. И он должен в точности совпадать с цветом ее кожи.
- Не знаю, смогу ли я достать требуемое в такой короткий срок, - ответил Джаггет.
Эверинн посмотрела на Галлена, решаясь на что-то.
- Пожалуйста, сделай что можешь, - сказала она Джаггету. - Нужно поскорее вызвать на бой Повелителей Роя.
- Ты уверена в этом? - спросил Джаггет.
- Да.
Джаггет кивнул:
- Я вернусь через пятнадцать минут.
Галлен лег на пол, измотанный до крайности, благодарный за эти несколько минут отдыха.
Вскоре дверь опять открылась. Галлен не поднял глаз, думая, что это один из Джаггетов, - и вдруг увидел рядом Орика. Медведь облизал Галлену лицо и проворчал:
- С добрым утром. Вижу, мое предостережение пропало зря и ты полез прямо в ловушку.
- Орик! - воскликнула Эверинн, сев на постели. Галлен обнял медведя. На плече у Орика была белая повязка, и глаза выдавали боль.
- Мы думали, что ты погиб, - сказал Галлен. - Мы нашли скелет у дороги.
- Это моя подруга, - спокойно сказал Орик. - Я оставил тебе послание и шел домой, стараясь не попасться на глаза завоевателям. Моя подруга, Панта, подъехала, чтобы подобрать меня, и завоеватели нас схватили. Она потеряла голову и кинулась бежать. Я был слишком слаб, чтобы следовать за ней. Потом они привезли меня сюда, чтобы допросить, и оставили у Джаггетов.
Галлен догадывался, что с этой медведицей Орика связывала не только дружба. Он уловил горечь в ровном голосе медведя.
- Мне очень жаль, дружище, - сказал Галлен. Орик заковылял к Эверинн, обнял ее, они сели рядом и стали тихо разговаривать.
Двое солдат принесли им поесть. Галлен и Эверинн перекусили, сидя на кровати. Вериасс шагал по комнате, поглядывая на настенные часы.
Через несколько минут двое Джаггетов ввели в комнату Мэгги. У нее был усталый, измученный вид, но она облегченно улыбнулась, увидев Галлена, обняла его и прошептала:
- Я-рада, что с тобой ничего не случилось.
Один из Джаггетов, пожилой человек, был одет лучше своих двойников. Командующий Джаггет торжественно представил его как Первичного. Вериасс почтительно склонил голову.
- Я считал тебя умершим. Первичный Джаггет. - Галлен обратил внимание на уважительную манеру Вериасса, и тот объяснил: - Первичный Джаггет - один из величайших лордов-хранителей нашего времени. Он был лордом-хранителем за три тысячи лет до моего рождения.
- Был, Вериасс, - тихо сказал Первичный Джаггет. - Теперь дрононы завоевали мой мир и лишили меня моего звания. Мое тело износилось, и я был вынужден перейти в искусственное. Дрононы не разрешили бы мне и этого, если бы не мои клоны. Они сохранили достаточно влияния, чтобы добиться перемирия с врагом. - Первичный Джаггет хлопнул Вериасса по плечу. - Я сожалею, что задержал тебя и твоих друзей, сожалею о причиненном мной вреде. Я сделал это, желая защитить свой мир и свой народ. Мне нужно было удостовериться в ваших намерениях.
- Думаю, что я на твоем месте сделал бы то же самое, - помедлив, сказал Вериасс.
Галлен, чувствуя, что между этими двумя осталось много невысказанного, задумался о том, каковы же их истинные отношения. Оба они были лордами-протекторами, и их интересы часто расходились - однако они питали уважение друг к другу.
Первичный Джаггет попросил их чувствовать себя как дома, потом встал на колени рядом с Эверинн и начал втирать ей в шею телесного цвета мазь, которая почти полностью скрыла шрам. Закончив, Первичный Джаггет отступил назад, окинул Эверинн восхищенным взглядом и отвесил ей поклон.
- Ты - точная копия своей матери, Семарриты. Я должен был увидеть тебя своими глазами. Да пребудут с тобой вечно могущество, красота и благодать. Я хотел бы, чтобы ты погостила у меня подольше, но боюсь, что уже развязал ради тебя войну, и это было бы небезопасно.
- Войну? - повторил Вериасс.
- Завоеватели, должно быть, узнали, что вы здесь, и только что начали действовать. Я отдал моим людям приказ уничтожить всех завоевателей в радиусе трехсот километров. До меня давно доходили слухи, что вы ищете ворота на Дронон. Мне известны все ворота, какие есть на планете. Скажите мне, какие вам нужны, и я очищу вам путь.
- Те, что в шестидесяти километрах к северу, - сказал Вериасс.
- В том месте нет ворот, - поднял бровь Первичный Джаггет.
- Я замаскировал их так, что они не похожи на обычные ворота. - Вериасс посмотрел на Эверинн. - Нам пора ехать.
- Еще минуту. - Первичный Джаггет достал из кармана своего коричневого кителя манту. - Я носил ее, будучи лордом-протектором. Не хочу, чтобы она досталась врагу. Возьми ее ты. Ты сам долго был лордом-протектором, и сомневаюсь, чтобы она могла многому тебя научить, но прошу тебя, надень ее, когда выйдешь на бой с Повелителями Роя. Быть может, она поможет тебе.
Вериасс принял дар. Манта была старинная, из черного металла, далеко не столь изящная, как та, что Вериасс подарил Галлену. Однако Вериасс отнесся к ней так, как и было задумано, - как к символу надежды.

18

Первичный Джаггет обвел глазами комнату, словно проверяя, не забыл ли чего.
- Нужно торопиться, - сказал он. - Вы готовы?
- Еще пять минут, - попросил Вериасс. - Пройдя в ворота, мы сразу окажемся на Дрононе. Эверинн нужно одеться подобающим образом.
- Хорошо, пару минут я вам дам. Но торопитесь. Время не ждет. - Все вышли из комнаты, кроме Вериасса и Эверинн. Вериасс раскрыл свою котомку, развернул золотой наряд Эверинн. Металлическая ткань платья была на ощупь прохладной и текучей, почти как вода, но в то же время тяжелой и так блестела, точно и впрямь ее соткали из микроскопических колечек чистого золота.
Вериасс провел рукой по платью. Да, именно так и должна быть одета Эверинн в этот день, чтобы предстать Золотой Королевой, человеческим подобием великой госпожи дрононов. Вериасс тысячу раз видел, как люди, глядя на Эверинн, проникаются обожанием к ней. Пусть на то были физиологические причины - что-то шептало Вериассу, что нельзя одной наукой объяснить власть, которую имеет над ним Эверинн. Эверинн - само совершенство. Одни говорят, что все дело в ее фигуре, что каждая кость в ее теле была задумана так, чтобы воплотить некую родовую мечту, образ, который кажется совершенным всем и каждому. Другие утверждают, что суть в комбинации запахов, источаемых Эверинн, в тщательном подборе феромонов, лишающих мужчин разума и толкающих их на самопожертвование.
Но Вериассу Эверинн казалась более чем совершенной. Когда она прикасалась к нему, он таял в экстазе. Когда она говорила, ее голос сразу притягивал к себе внимание - Вериасс расслышал бы самые тихие ее слова, произнесенные в самой шумной комнате. Эверинн превзошла надежды создавших ее ученых, и в минуты слабости Вериасс готов был сознаться, что считает ее сверхъестественным существом. Было что-то мистическое в ее влиянии на него, что-то божественное в том, как она преображала людей.
И вот сегодня она облачится в золото, как и подобает последней тарринке в завоеванных мирах, единственному отпрыску расы, которой в этом секторе галактики больше нет.
Подготовив все, Вериасс вышел. Эверинн быстро надела на себя золотое платье, сапожки и перчатки, возложила на голову манту из золотых колец. Эверинн была только женщина, не уступающая красотой своим предыдущим воплощениям, но Вериасс не мог не думать, глядя на нее, что в этом воплощении Семарриты есть нечто особенное. Возможно, это просто молодость. Эверинн, искусственно выращенная в инкубаторе, к двум годам приобрела внешность двадцатилетней. Возможно, все дело в этом: в ней присутствует невинность и свежесть, которыми прежние поколения не обладали.
Одевшись, Эверинн присела на кровать и устало улыбнулась вернувшемуся Вериассу. Выражение лица, хотя и бледного от страха, было достойно королевы.
- Ты выглядишь замечательно, - сказал ей Вериасс. - От тебя исходит свет. Тебе страшно?
Эверинн кивнула. Вериасс сам питал большие сомнения относительно их судьбы.
- Все будет хорошо, любовь моя, - успокоил он ее. - Не бывало еще женщины, более достойной представлять человеческий род в таком единоборстве. Могу только надеяться, что окажусь не менее достойным.
Эверинн взяла его за руку, посмотрела ему в глаза:
- Я полагаюсь на тебя. Если твоя преданность мне способна придать тебе сил, победить тебя будет невозможно.
Вериасс поцеловал ей руку, и они вышли к остальным. Галлен, Орик, Мэгги и Джаггет ждали их перед гостиницей, уже оседлав свои аэровелы. Далеко на юге послышался глухой удар - била тяжелая артиллерия.
- Поспешим, - прошептал Первичный Джаггет. - Каждая минута стоит жизни моим людям.
Вериасс вскочил на свой аэровел, Эверинн села на свой. Ее пробирала дрожь, и Вериассу хотелось ее успокоить, но она взялась на руль, нажала на стартер, и все волей-неволей устремились за ней.
Отряд несся над шоссе, зловеще опустелым. Через десять километров они увидели взорванный грузовик с разбросанными вокруг трупами завоевателей, а еще через два километра наткнулись на десяток мертвых Джаггетов.
Первичный Джаггет, держа у рта рацию, отдавал приказы на своем боевом языке со множеством носовых и рычащих звуков.
В сорока километрах от города справа показалась мерцающая стена - передвижной щит. За стеной бушевали пламя и дым.
Дрононские флайеры - быстрые, похожие на блюдца, - резали воздух, бомбя невидимого противника на огромной скорости. Земля дрожала и вздымалась на дыбы - Вериасс мог лишь надеяться, что в них бомба не попадет. Джаггет прокричал приказ, и на севере поднялась эскадрилья более медленных остроносых истребителей, пилотируемых людьми, числом около сорока. Они не могли равняться с дрононами и были способны только отвлечь врага на себя.
Отряд проехал по шоссе еще пять километров, приближаясь к месту сражения, и вскоре попал в густую дымовую завесу. Стало темно почти как ночью, однако Вериасс не включил фары.
Некоторое время они двигались в дыму, потом Первичный Джаггет прокричал:
- Фронт впереди вот-вот будет прорван. Мои люди не могут его удержать. Не съехать ли с дороги?
- Хорошо, - крикнул Вериасс. - Направо река. Можно ехать на север вдоль нее.
Вериасс один знал, где находятся ворота на Дронон, и подумывал, не рассказать ли об этом другим. Двести лет назад он дал приказ своим людям построить эти ворота. Устанавливая аппаратуру на Дрононе, он потерял три рабочие команды. После этого Семаррита запретила ему строить другие ворота на Дронон, как всегда запрещала строить ворота на свой омниразум. Не на всякий риск стоит идти, говорила она. Эти его ворота были спрятаны, в отличие от древних, построенных в спокойные времена. Вериасс встроил их в одну из опор небольшого моста через реку.
Теперь он представил себе это место, передал мысль своей манте и поручил ей переслать образ Галлену. Тот оглянулся, встретился взглядом с Вериассом и кивнул ему.
Через два километра окутывающее их черное облако начало редеть. Позади на небе вдруг вспыхнуло что-то ярче солнца, за одной ослепительной вспышкой последовала вторая. Сквозь облако гари негаснущий свет стал казаться красным.
- Они пустили в дело атом! - закричал Джаггет, и Вериасс оглянулся. На месте, где была гостиница, вставал грибообразный столб, другой поднимался километрах в девяти позади. - Прибавьте ходу.
Сердце Вериасса бешено колотилось. До ворот оставалось еще десять километров. Атомные бомбы загрязнили и раскалили воздух, теперь пыльная буря хлынет от места взрыва со скоростью сто километров в час - на пересеченной местности ее не обогнать. Но если они не опередят эту радиоактивную бурю, она убьет их.
- Впереди завоеватели! - крикнул Джаггет. В двух километрах от них на дороге занял позицию вражеский отряд. Вериасс свернул с дороги в засыпанный снегом кювет, остальные за ним. Взметнулись вверх петушиные хвосты снега, и миллионы снежинок засверкали, как рубины, отражая атомный огонь позади.
Вериасс начал считать секунды до звуковой волны, чтобы определить точно, на каком расстоянии они от места взрыва. Пятьдесят секунд спустя воздух наполнил пронзительный визг, извещающий о прорыве щитов Джаггета, за ним послышался громовой раскат.
Земля затряслась и вздыбилась. На северо-востоке пробудился вулкан, извергающий потоки лавы.
Аэровелы, преодолев подъем, пронеслись через каменистый овраг, потом свернули к реке и заскользили над плоскими валунами и свинцово-серой водой, отражающей зимнее небо с грибовидными облаками, вестниками враждебной стихии.
Вериасс взглянул на спидометр. Они делали всего семьдесят километров в час - неплохо для такого неровного участка, но недостаточно быстро. Он прибавил скорость и крикнул:
- Быстрее.
Русло реки рассекало горы, и вскоре по бокам встали стены каньона. Вериасс довел скорость до ста двадцати километров. Эверинн мчалась впереди, низко опустив голову от встречного ветра. Ледяные брызги летели Вериассу в лицо, и он надеялся только, что Эверинн выдержит темп.
Она то и дело играла со смертью, лавируя по скалистому ущелью и резко срезая углы. Так они мчались еще восемь минут, и каждый раз, вылетая на прямой участок реки, Вериасс оглядывался, чтобы посмотреть, взяли ли остальные последний поворот. Аэровел Мэгги шел медленнее всех и был опасно неустойчив из-за медведя. Джаггет замыкал колонну.
Ворота на Дронон ждали их где-то за изгибом реки. Джаггет передал через манту: «За нами погоня». Вериасс посмотрел назад, ожидая увидеть в небе летающие блюдца, но блюдец не было - только высокая стена черной пыли, первый вал ядерной бури.
Вериасс обогнул поворот. Впереди река около километра текла по прямой, пенясь и сверкая на солнце. На конце отрезка виднелся мост, неказистое сооружение из серого сталепластика. У Вериасса упало сердце. Этот мост он не помнил. Тот ли это, с воротами, или нет?
- Эверинн, - крикнул Вериасс, - доставай ключ.
Эверинн, замедлив ход, запустила руку в котомку позади себя и вынула ключ.
Вериасс поравнялся с ней и обернулся. Мимо пронесся Галлен, следом Мэгги с Ориком. У медведя глаза выкатились от ужаса и язык висел изо рта.
Джаггет, огибая поворот, удивленно взглянул на Вериасса и Эверинн, потом притормозил. Выхватив одной рукой огнемет, он поднял его над головой, салютуя Вериассу.
Эверинн, зажав в руке ключ, рванулась вперед, а Вериасс неотступно следовал за ней, захлестываемый волнами ледяной воды, поднятыми ее аэровелом.
Эверинн нажала кнопку входного кода. Под мостом загорелся серебряный свет. За спиной у Вериасса торжествующе завопили завоеватели. Он оглянулся.
Три великана на аэровелах неслись по руслу реки, огибая последний поворот.
Первичный Джаггет выстрелил, и вдоль реки сверкнул клуб ярко-белого огня. Один завоеватель загорелся, и его пылающая машина продолжала нестись прямо на Джаггета. Другой свернул, чтобы не попасть под выстрел, врезался в стену ущелья и тоже взорвался. Третий резко сбавил скорость, и его аэровел сполз в реку.
Джаггет, не имея времени увернуться от горящего аэровела, мгновенно превратился в рой бабочек и взвился вверх.
В воздухе уже выл черный смерч несущейся на них радиации. Вериасс снова стал смотреть вперед. Мэгги с Ориком и Галлен уже проскочили в ворота, а Эверинн притормозила, поджидая Вериасса. Влетая в ворота, тот успел напоследок оглянуться. Последний злосчастный завоеватель застрял со своим аэровелом и лихорадочно пытался сдвинуть машину с места, но тут его настигла черная буря.
Потом Вериасс очутился в белой пустоте и ощутил ласку холодного ветра, дующего в этом провале во времени и пространстве. Одежда развевалась на этом ветру, но беззвучно - здесь не было ни звука, ни видимости, ничего, кроме ощущения полета. Рука бога переносила путника в далекую страну.
И вот перед Вериассом возникла унылая равнина, изрытая круглыми ямами и покрытая камнями. Небо за редкими облаками казалось тусклым, красновато-серым. Воздух был жаркий и липкий. Вокруг ни строений, ни дорог, ни каких-либо признаков жизни - пустыня.
Повеял легкий ветерок, и Вериасс начал замечать, что здесь имеется кое-какая растительность - зеленовато-бурые грибки с узлами, похожими на розовые бутоны. То, что он поначалу принял за камни, тоже оказалось растениями - мясистыми, веерообразными, белесовато-голубыми; выемки же в грунте были столь многочисленны, что не могли образоваться каким-либо известным Вериассу естественным способом. Их могли оставить только шагающие ульи-крепости дрононов.
- Куда теперь? - спросила Мэгги.
- Где тут север по компасу? - в свою очередь, спросил Вериасс у Галлена.
Галлен, прислушавшись к датчикам манты, указал направо. Солнце находилось к северо-востоку от них. По всей видимости, в этой части света наступала зима, и шагающие ульи мигрировали.
- Едем на север, - сказал Вериасс. - Видите, вот совсем свежие рытвины. Может быть, догоним какой-нибудь улей.
Они нажали на стартеры, и аэровелы понесли их над угрюмой равниной. Животные здесь были малочисленны и точно состояли из палок - они грелись на солнце или тащили еду к себе в норы.
Однажды впереди показалась куча круглых матово-серых листьев, слабо трепещущих на ветру; и лишь когда листья облепили ветровое стекло аэровела, Вериасс понял, что это какие-то летучие насекомые с крохотной красной головкой и единственным крылом. Он не мог понять, как они держатся в воздухе.
Через два часа дрононское солнце закатилось - его тусклый щит быстро упал под натиском тьмы. Вдали показалось огромное черное блюдце с торчащими по краям ногами, похожими на башни.
Подъехав к нему, путники увидели, что это покинутый улей с зияющими ржавыми дырами в стенах. Его броню прожгли огнеметы. Лучшего укрытия путешественникам еще не встречалось, и они решили разбить здесь лагерь. Они разложили одеяла под одной из скрюченных ног, развели костер и стали разогревать пищевые пакеты.
Потом долго сидели, вслушиваясь в ночные звуки незнакомого мира. За горизонтом все время раздавались какие-то хлопки, словно лопались воздушные шарики, и какая-то тварь кричала «уи-и-и» тонким, звенящим голосом.
Вериасс был разочарован тем, что не нашел улей. Он осмотрел затылок Эверинн, чтобы проверить, как заживает ранка, и Эверинн легла на свое одеяло, глядя вверх, словно в глубокой задумчивости. Орик поворчал: мол, когда дрононы не нужны, они тут как тут, а когда надо, их и в собственном доме не сыщешь, - а потом улегся рядом с Эверинн. Бедный медведь весь день не знал покоя, и колотая рана, хотя и легкая, тоже докучала ему. Через несколько минут он уже спал.
- Не беспокойтесь, - сказал Вериасс остальным. - Весьма вероятно, что наш огонь привлечет к себе внимание. Возможно, к утру мы встретимся с дрононами и выясним, как они относятся к нашему вторжению в их мир. - Он лег и задумался. Шрам Эверинн заживал хорошо, но было бы лучше выждать еще несколько дней.
Галлену и Мэгги не сиделось на месте. Мэгги, руководимая своей мантой, рассматривала ноги города-улья и не уставала восхищаться мастерством дрононских инженеров, создавших такое сооружение. Наконец она взяла факел и повела Галлена к дыре, ведущей в полость мертвого города. Стоя на черном металле орудийной башни, они вглядывались в глубокий мрак.
Вериассу со стороны казалось, будто они заглядывают в панцирь огромной черепахи. Мэгги кричала и свистела, вызывая эхо. Потом они с Галленом полезли внутрь.
Вериасс наблюдал, как меркнет свет их факела по мере того, как они уходят вглубь. Хранитель остался один с Эверинн и Ориком. Усталый и встревоженный, он прилег рядом с Эверинн. Орик храпел. Становилось совсем темно. Вериасс думал, что Эверинн спит, но она сказала тихо:
- Ну, вот мы и здесь.
- Да, наконец-то, - ответил Вериасс, стараясь говорить бодро.
Эверинн рассмеялась - но не радостно, а с горькой иронией:
- Вот именно, наконец-то.
- Ты сожалеешь о том, что мы пришли сюда?
Вериасс знал, что это нечестный вопрос, но Эверинн ответила:
- На этой планете мне суждено умереть - так или иначе. И я, пожалуй, обескуражена тем, что это затягивается надолго. Я готовилась к бою сегодня.
- Я знаю, ты думаешь, что лишишься чего-то, если я выиграю бой, но уверяю тебя: когда твое сознание сольется с сознанием Семарриты, это не будет смертью. Напротив - тебя ждет чудесное возрождение. Я видел, как это происходит с другими клонами. Это очень мощное ощущение - сначала оно ошеломит тебя, и ты на несколько мгновений погрузишься в сон. Но проснешься ты гораздо мудрее и могущественнее, чем была раньше. Поверь мне, дочь моя, поверь.
Вериасс смотрел на Эверинн, освещенную отблесками костра. Он никогда еще не видел ее в таком страхе. Она вся дрожала, гримаса ужаса кривила губы, и обильная испарина выступила на лбу.
Вериасс взял ее руку и стал гладить, но Эверинн, не глядя на него, холодно засмеялась и сказала:
- Скажи, отец, если бы я сейчас повернулась и ушла отсюда, ты возненавидел бы меня?

Предыдущая страница 17 Следующая страница


Золотая Королева 18

Этой темы Вериасс надеялся избежать - он не хотел обсуждать возможность иного выбора, иного пути поражения дрононов. Он уже рассмотрел все варианты, подробно обсудил их с Эверинн, а до нее - с Семарритой и отверг их один за другим. Эверинн нельзя уходить отсюда, и нельзя позволить ей проявлять слабость. Вериассу хотелось предостеречь ее против соблазна легкого пути, напомнить ей о миллиардах людей, которые будут страдать и гибнуть под пятой дрононов, если она, Эверинн, сейчас откажется от борьбы. Вместо этого он сказал ей правду:
- Я любил бы тебя, даже если бы ты ушла. Ты мне как дочь, которой у меня никогда не было, и все эти три года я следил за твоим ростом и развитием с великой радостью и немалой гордостью.
- Но ты будешь любить меня еще больше, когда Семаррита войдет в меня, верно? - с горечью сказала она. - Бьюсь об заклад, ты ждешь не дождешься, когда я стану ею. Как по-твоему, скоро ли ты ляжешь с ней в постель?
Вериасс редко видел Эверинн в гневе. И никогда еще не слышал от нее недоброго слова - но ведь эмоционально она все еще ребенок, напомнил он себе, и нужно с этим считаться.
- Эверинн, не мучай себя так. Ничего хорошего из этого не выйдет.
- Я себя не мучаю. Это ты мучаешь меня. Ты убиваешь меня - мое я! - Эверинн отвернулась от него и разрыдалась.
Вериассу хотелось утешить ее, но что он мог сказать? Наконец он прошептал:
- Если хочешь уйти, скажи мне - и клянусь, я сделаю все, что в моей власти, чтобы благополучно доставить тебя домой. Если захочешь, мы соберем целые армии, откроем перед ними все ворота. Тебя везде любят. Они будут сражаться, если ты попросишь их об этом, - клянусь, что за несколько дней я созову многомиллиардную армию, которая пойдет воевать за тебя. Они зальют миры кровью и огнем. В тысяче миров будут взорваны «терроры». Если хочешь этого - скажи.
Ему не нужно было говорить ей, что потери в такой войне будут неисчислимы. Дрононы начнут уничтожать те миры, которые ранее завоевали. В памяти Вериасса были еще свежи атомные грибы, виденные им сегодня, и картины сожженного дотла Брегнела сидели в уме черной занозой - но эта война будет намного страшнее всего, что было раньше. Смерть постигнет многих и многих - скоро вырастут горы трупов, которые невозможно будет счесть.
Эверинн знала все это сама. И не могла предать стольких нуждавшихся в ней. Она долго плакала и наконец сказала:
- Обними меня, отец. Пожалуйста!
Он обнял ее сзади за плечи и прижал к себе. Она крепко ухватилась за его руку. Он держал ее так почти час, пока она не перестала дрожать, потом шепнул:
- Ну как? Тебе лучше?
- Все хорошо, - твердо сказала она. - Я только хочу, чтобы все поскорее кончилось. Была минута страха, и она прошла.
- Ты моя храбрая девочка. - Вериасс все лежал, защищая Эверинн своим телом и вдыхая аромат ее волос. Вскоре ее дыхание стало ровным, словно она засыпала, и Вериасс подумал, куда подевались Мэгги и Галлен. Они уже долго бродили по мертвому улью - но Вериасс напомнил себе, что этот город огромен. Его не обойдешь и за несколько часов. Вериасс позволил себе уснуть и вскоре погрузился в беспокойное забытье.
Мэгги бежала по мертвому городу дрононов, чувствуя себя вольной, как птица. Нервы ее пели в ожидании будущего, и Галлен бежал следом. Вскоре они встретятся с дрононами, и Мэгги была уверена, что это кончится смертью, но пока что манта требовала показать ей улей. Она гнала Мэгги в чудовищные недра машинного отделения, где некогда устрашающе огромные гидравлические машины приводили в движение массивные ноги улья. Мэгги изучала энергетическую систему и камеры отсоса.
Хотя город был покинут и почти всю технику дрононы унесли с собой, видно было, как они заботятся о своих машинах: даже то, что осталось, они тщательно смазали.
Повсюду стоял тяжелый запах ржавчины и пыли. В переходах было темно. Ветер свистел в верхних коридорах.
Около часа Мэгги с Галленом провели в машинном отделении, а потом набрели на то, что могло быть только инкубатором. Но любопытная манта гнала Мэгги все дальше. Свои открытия манта бурным потоком посылала Мэгги в мозг, и та чувствовала, что у нее сейчас лопнет голова от всех этих чудес.
Смеясь, она бежала по недрам улья, а Галлен с факелом бежал рядом, порой робко дотрагиваясь до нее.
Наконец они добрались до склада и пошли по длинному проходу. Вдоль стен громоздились предметы неизвестного назначения, техника ушедших веков. Конденсаторы десятиметровой высоты торчали, как гигантские наперстки. С потолка свисали запасные ноги. Старинные почтовые капсулы лежали навалом, и манта велела Мэгги набить ими карманы, чтобы потом разобрать их и посмотреть, как они устроены. Была еще куча стеклянных запчастей, похожих на головы дрононов - с тремя парами глаз, - как будто в далеком прошлом дрононы пробовали создавать собственное кибернетическое подобие. А может быть, подумала Мэгги, в ульях и сейчас работают дрононоподобные автоматы. Но манта сказала ей, что, если такие и существуют, ни в одном мире их еще не видели.
Почти все, что встречалось Мэгги, манта могла объяснить - вот проводка, вот сервомоторы, вот полка с механическими элементами мозга, вот устаревшие инкубаторы. Мэгги, в свою очередь, давала объяснения Галлену. Но многое оставалось для нее загадкой. Почти вся техника дрононов была громоздкой, раз в пять тяжелее человеческой. Похоже, дрононы ставили долговечность впереди легкости или удобства.
В одном огромном зале Мэгги с Галленом обнаружили то, что могло быть только космическим кораблем. Он был невелик - восемьдесят футов в длину, сорок в ширину - и имел заостренную форму. Мэгги не знала, смогла бы она управлять им или нет.
Она открыла люк, пролезла внутрь и вместе с мантой обследовала двигатели.
- Гравиволновые, - сказала она Галлену. - Корабль способен двигаться только в пределах солнечной системы. Но ручаюсь за его быстрый ход. - Мэгги подошла к пульту управления. Седловидные кресла предназначались для дрононов, и со множеством педалей внизу тоже могло управиться лишь существо, имеющее четыре ноги. Элементы ручного управления отстояли на пять футов от сиденья - пилотам требовались длинные руки. Мэгги решила, что это старинный боевой корабль - его могли вести только воины с длинными боевыми руками.
У Мэгги кружилась голова от волнения, и рот то и дело расплывался в улыбке. Со смехом она растянулась на одном из кресел.
Галлен закрепил факел в углублении на контрольной панели и недоуменно посмотрел на Мэгги.
- Никогда еще не видел тебя в таком состоянии.
- В каком?
- В таком экстазе, такой раскованной.
- Это потому, что раньше я никогда не была счастливой и свободной, - засмеялась Мэгги и поняла, что сказала сейчас правду, в которой не смела признаться самой себе.
- Улыбка тебе к лицу, - сказал Галлен. Он оседлал кресло и сел лицом к Мэгги, обвив ногами ее ноги. Потом откинулся назад и лег, заложив руки за голову. Из его полузакрытых глаз смотрела усталость, и мигающее пламя факела освещало только половину его лица. Мэгги, заряженной нервным электричеством, хотелось поцеловать его, заняться с ним любовью, но Галлен только смотрел на нее, и больше ничего.
Манта уговаривала Мэгги встать и продолжить обследование склада. Мэгги сняла ее - назойливые понукания манты ее отвлекали.
Галлен сел, нежно погладил Мэгги по щеке и поцеловал. Странный это был поцелуй. В нем не чувствовалось желания, однако он не походил и на те виноватые поцелуйчики, которыми Галлен одаривал ее дома. Он был медленным, как текучий мед, и столь же сладким.
- Я люблю тебя такой, как ты есть, - сказал он, - и вполне довольствуюсь этим.
Они целовались еще несколько минут, а потом Галлен снова откинулся назад, подложив руки под голову.
- Черт бы тебя взял, Галлен О'Дэй. Долго же ты раскачивался.
- Пожалуй, - улыбнулся Галлен, довольный собой. - Когда мы вернемся на Тирглас, ты выйдешь за меня замуж?
Еще бы, подумала она, но сердце у нее сразу упало.
- Я не собираюсь возвращаться на Тирглас.
- Не собираешься?
- А зачем? Чего я там не видела? Ты сам только что сказал, что никогда в жизни не видел меня такой счастливой. Галлен, ну как тебе объяснить - вот сейчас мне хочется разобрать этот город на части и понять, как он устроен. Взять эти дрононские почтовые капсулы. Каких-нибудь двести лет назад они служили дрононам единственным средством связи. Радиоволны дрононы так и не открыли, а переняли у нас. В капсулах имеются антигравитационные микродвигатели, и никому еще, насколько мне известно, не удалось разобраться, как они работают. Галлен, у меня полные карманы дрононской аппаратуры, и я чувствую себя такой богатой, что дальше некуда. Я и познаю, и развлекаюсь. Здесь я вольна учиться и расти. На Тиргласе этого нет. Выбирай любой другой мир из тех, где мы побывали. Мне все равно. Я могу быть счастливой в любом, но на Тиргласе ты больше никогда не увидишь, как я улыбаюсь.
- Мэгги, здесь нам все чуждо, - запинаясь, выговорил Галлен. - Я не смогу защитить тебя здесь.
- Да не нужна мне твоя защита. Ты ведь ко мне в мужья просишься, не в телохранители.
Однако Мэгги знала, что этой шуточкой Галлена не проймешь. Он телохранитель по природе. Что-то в нем стремится любой ценой защитить своих близких, навести хоть видимость порядка. Но за последние дни они побывали в стольких мирах, что Галлена охватило смятение. Он не разобрался в порядках этих миров, потому что все эти человеческие общества растут и экспериментируют, не подчиняясь привычным образцам.
- Но у тебя есть манта, - сказала Мэгги. - Она тебя чему-то учит. Со временем ты станешь лордом-протектором, как Вериасс. - А может быть, неудачливым фанатиком вроде Первичного Джаггета, подумалось ей. Когда мир Джаггета стал иным, тот не сумел приспособиться. И продолжал называть Вехаус «мой мир», хотя на планете уже несколько тысячелетий жили чуждые ему люди.
И вдруг Мэгги поняла, что Галлен и есть лорд-протектор - на свой лад. На Тиргласе он собирался предложить себя в шерифы графства Морган, а через несколько лет он стал бы лордом-шерифом всех графств. Он и родился для того, чтобы стать лордом-протектором Тиргласа.
Глаза Галлена заволоклись дымкой, и он тихо сказал:
- Что ж, может быть, мне удастся найти мир, где мы оба сможем жить.
Мэгги взяла его руку в свои:
- Мы вместе поищем этот мир.
Вериассу снилось, что он едет на своем аэровеле над унылыми равнинами Дронона, а рядом едет Эверинн. Впереди встают тучи, серые, как графит. Слышится отдаленный раскат грома. Они летят вперед, в сторону солнца, прямо на гряду туч, и проходят под ногой дрононского города-улья. Дневной свет меркнет, и Вериасс уже не надеется добраться до горизонта.
Солнце заходит за далекие холмы, и Вериасса охватывает горе. Но вдруг белое солнце снова вспыхивает на горизонте, словно повернув вспять, и освещает голую землю, наполняя Вериасса надеждой.
Сон был так реален, что Вериасс заворочался, услышал вдали раскат и убедился, что на горизонте в самом деле гремит гром. Вериасс хотел уснуть опять, но тут Галлен закричал:
- Сюда! Сюда!
Эверинн пошевелилась, освобождаясь из объятий Вериасса.
Он сел. Галлен палил в воздух из огнемета. Белый химический огонь пронесся по небу ослепительной вспышкой и ушел в землю. Галлен и Мэгги вылезли наружу из улья и стояли на орудийном лафете" крича и размахивая руками. Вериасс взглянул на горизонт. Там вдали, в темноте, ползла по равнине какая-то темная масса, похожая на гигантскую перину. Ее присутствие замечалось лишь по огням на боевых постах, горящим в ночи, точно огромные красные глаза.
Земля тряслась и стонала. Во сне Вериасс слышал не гром, а скрежет дрононского города-улья, ползущего по изрытой земле.
Галлен гикнул, выстрелил опять и закричал на своем тиргласском наречии:
- Эй вы, ублюдки, шевелитесь! Тащите свою задницу сюда! Нам надоело за вами гоняться!
Дрононский город сменил курс и направился к ним, вращая башнями в поисках неприятеля. Сердце Вериасса забилось, и дыхание пресеклось. Вот они и встретили врага.

19

Вериасс не верил своему счастью. Из всех вариантов, которые ему представлялись, самым идеальным, пожалуй, был этот - увидеть дрононский город издали и в ночное время. Вериасс начал доставать из котомки разные свои принадлежности. Понадобились годы, чтобы приобрести некоторые из них. Он прикрепил к своей манте транслятор, снабженный микрофоном, усилителем и маленьким слуховым устройством, вставляющимся в ухо. Теперь то, что Вериасс будет вполголоса говорить по-английски, прибор переведет дрононам в громком командном тоне, а щелчки дрононов, в свою очередь, переведет на английский.
Вериасс закрепил наушник и включил транслятор - Эверинн проделала то же самое со своим прибором.
Еще Вериасс надел защитные очки, чтобы уберечь глаза от кислоты, если дронон в него плюнет.
По дрононскому закону участникам ритуального боя не позволялось иметь при себе никакого оружия, но ради самозащиты Вериасс захватил с собой маленький голопроектор. Поставив аппарат перед Эверинн, Вериасс включил его, и в воздухе над ней вспыхнуло изображение Золотой Королевы, матки улья с огромным раздутым чревом. Аккуратно сложив маленькие бесполезные крылышки за спиной, она стояла в царственной позе, воздев палицы передних рук, словно для боя, и вскинув голову - так, чтобы верхняя пара глаз видела, что делается сзади, а две другие могли обозревать горизонт под углом сто двадцать градусов. Длинные усы под выступающими челюстями-мандибулами извивались в воздухе, словно королева пыталась поймать ускользающий от нее запах.
Улей на горизонте присел, потом снова вскочил на ноги и рванулся вперед, словно матка, волокущая за собой яичник. Земля стонала под его тяжестью, сзади тянулся шлейф пыли и горячих выхлопов. Из амбразур над передовыми башнями лился свет.
Вериасс взглянул на Эверинн. Она стояла напряженная и бледная, сложив руки. Рядом на всех четырех стоял Орик, вздыбив шерсть на загривке и обнажив клыки.
Галлен и Мэгги, крича что-то, спускались по ступенькам, встроенным в ноги улья. Не прошло и четырех минут, как они слезли вниз, и Галлен крикнул:
- Вериасс, будь осторожен! Из этой штуковины валом валят дрононские воины!
- Я знаю, - спокойно сказал Вериасс. - Они должны удостовериться, что королеве их улья не грозит опасность. Тогда я буду драться с ними за Право Пути. Если мы выиграем это право, они проводят нас к Повелителям Роя, чтобы я мог сразиться в последний раз. Могу лишь надеяться, что их королева дарует нам позволение биться.
- А если не дарует? - спросила Мэгги.
- Тогда нас всех, вероятно, убьют, - невозмутимо ответил Вериасс. Он оглянулся и при золотом свете голограммы увидел ужас на лице Мэгги. - Я все время предупреждал вас об этом. Дрононы - существа территориальные. Если мы проиграем хоть шаг на своем пути, они, по своему закону, получают право нас убить. - Дальнейшие слова Вериасс произнес с неохотой, но должен же он был научить их, как спастись. - Если меня убьют, падайте на колени, простерев перед собой руки со скрещенными запястьями и глядя в землю. Это у дрононов ритуальная жертвенная Поза. Дронон в таком положении беззащитен и не видит, кто стоит перед ним. Воины могут пощадить вашу жизнь, если вы примете такую позу, нанеся каждому лишь легкий удар своими боевыми руками. Принимая во внимание нашу тонкую кожу, даже и таким ударом можно убить человека. Но это ваш самый верный шанс.
- А ты уверен, что это сработает? - спросила Мэгги.
- Таков порядок. А для дрононов порядок превыше всего. Должно сработать.
Улей теперь подошел к ним на два километра, и при свете его огней Вериасс видел блестящие черные панцири бесчисленных воинов, кишащих перед ульем, точно тараканы. Они то и дело вставали на задние ноги, щупая воздух своими усами-сенсорами и всматриваясь в темноту. Помимо рокота и скрежета шагающего города, стало слышно, как стучат о панцири конечности и тарахтят по голосовым перепонкам многочисленные ротовые пальцы. Город и его воины двигались куда быстрее, чем представлялось Вериассу.
Вериасс достал свой огнемет и дважды выстрелил в землю, чтобы стало светлее. Взвились столбы химического огня, и Вериасс сбросил плащ, встал между огненными столбами и поднял руки над головой, скрестив запястья в знак вызова на поединок. Он был весь в черном - черные блестящие сапоги, простые черные перчатки, черные боевые доспехи. Даже его манта отливала черным, и Вериасс надеялся, что при таком свете достаточно похож на лорда-хранителя и что дрононы сочтут его таковым.
Улей прошел последние несколько шагов и присел. В высоту он насчитывал около двенадцати этажей, а в ширину семьсот метров. Каждая из восьми ног имела по три сустава, и от первого сустава до земли было сто метров. У всех орудий стояли воины, а вокруг суетились мелкие белые работницы, поднося им еду и питье. Вериасс не знал, нужно ли дрононам постоянно есть во время боя или они просто выказывают таким образом свою храбрость.
Темная волна воинов хлынула вперед, остановившись в какой-нибудь сотне метров от маленького отряда Вериасса; потом дрононы полезли друг на друга и образовали стену, ощетинившуюся огнеметами. Голоса дрононов гудели, точно заросли тростника под ветром. Транслятор, подключенный к уху Вериасса, был так перегружен градом их насмешек, что почти не пытался переводить, и Вериасс проклинал про себя свое невезение - теперь, если отдельный дронон обратится к нему, он может и не услышать.
Вериасс прокричал формулу вызова, молясь в душе о том, чтобы транслятор передал ее верно.
- Это земля наша! Вся земля принадлежит нам! К вам прибыла Великая Королева. Преклонитесь перед нею или готовьтесь к бою! - Когда он закончил свою речь, транслятор громко защелкал.
Дрононы внезапно умолкли, и один воин, стоявший на самом верху живой стены, поднялся на задние ноги, скрестил боевые руки над головой и прокричал:
- Ты нас бесчестишь! Перед нами не настоящая Золотая Королева, а лишь ее изображение! Очень уж вы просты, если думаете провести нас таким образом! - В темноте Вериасс не видел, есть ли на голове у этого дронона татуировка лорда-хранителя, но тут оратор плюнул, что означало «вы годитесь только в пищу»; Вериасс полагал, что такое оскорбление мог позволить себе только лорд-хранитель.
Пока что все шло не так гладко, как надеялся Вериасс. Желудок у него болезненно сжался.
- Эта голограмма служит нам только знаменем, - крикнул он. - Наша Золотая Королева стоит здесь, позади меня! Она не принадлежит к дрононам, но все люди преклоняются перед ней. Она безупречна и достойна обожания. К вам прибыла Великая Королева! Склонитесь перед нею или приготовьтесь к бою! - Вериасс выбросил руки вперед, приняв боевую стойку, и сплюнул на землю.
Дрононы содрогнулись от подобного оскорбления.
Вериасс оглянулся на Эверинн. Она стояла, сжав кулаки, и в одной руке что-то поблескивало - Эверинн сжимала в ней «террор». Если дрононы бросятся на них, у нее будет лишь доля секунды на то, чтобы активировать бомбу. Возможно, было бы даже лучше, если бы она сделала это сейчас же. Лорд-хранитель крикнул:
- Я совершу церемонию осмотра твоей королевы! - Он развернул крылья и слетел со стены, опустившись рядом с Эверинн. Теперь Вериасс видел его татуировку - золотые зигзаги молний, как бы бьющие из обоих глаз. Лорд-хранитель обвел усами голову Эверинн, скользнул ими вдоль тела и задумался. Вериасс молился о том, чтобы дронон не заставил Эверинн раздеться, чтобы поискать на ней изъяны.
Лорд-хранитель ощупал подол платья, но снимать его не стал. Как видно, золотая ткань нравилась ему больше, чем бледная кожа Эверинн.
- Я не нахожу ее достойной обожания, - прощелкал наконец он.
- Она достойна его. Это Золотая Королева человеческого рода, совершенная и не имеющая пороков.
- Она мягкая, как личинка. Она отвратительна и недостойна обожания.
- Мы, люди, все мягкие. И тоже находим вас отвратительными, недостойными обожания. Однако почитаем вашу Великую Королеву, несмотря на различия между нами. Мы просим вас так же отнестись к нашей. Заверяю тебя, что среди людей нет никого совершеннее этой Золотой Королевы, и вызываю тебя на бой за Право Пути.
Вериасс чувствовал, что, желая драться всего лишь за Право Пути, облегчает решение своему противнику. Если Вериасс даже и победит, окончательное решение примет Золотая Королева дрононов и ее лорд-хранитель. Вериасс просит немногого.
- Я отвергаю твое право на вызов, - сказал дронон. - Это не Золотая Королева.
- Отвергая мое право на вызов, ты тем самым бесчестишь твою Золотую Королеву. Если вы откажетесь чтить наших королев, все человечество, обитающее в разных мирах, откажется признавать власть вашей королевы. Ты развяжешь войну, подобной которой еще не было.
- Ты угрожаешь нам? - Дронон смотрел на Эверинн, на «террор», поблескивающий у нее в руке.
- Я не хотел бы прибегать к угрозам. Но тебе известно, что мы имеем при себе. Вы преследовали нас через многие миры. Если вы не позволите людям сражаться за право наследования, у нас не останется выбора.
Дронон заколебался.
- Я говорю правду, - сказал Вериасс. - Предлагаю тебе сразиться за Право Пути.
Дронон опять изучающе посмотрел на Эверинн и отступил на два шага.
- Я посоветуюсь со своей королевой. - Он полетел к улью и вошел внутрь. Пламя, зажженное огнеметом, начинало гаснуть, и в его отблесках казалось, что живая стена дрононов колышется и вот-вот рухнет на людей.
Ни Галлен, ни Орик, ни Мэгги не шелохнулись и не произнесли ни слова, и Вериасс мысленно благодарил их за проявленное благоразумие. Переговоры дошли до критической точки. Если королева не даст согласия, дрононы всей кучей набросятся на них. Если же королева разрешит поединок за Право Пути, ей полагается выйти из улья вместе с лордом-хранителем.
Прошло десять минут, двенадцать - и наконец лорд-хранитель вылетел из улья, сев на спины своих воинов.
Он встал на задние ноги и скрестил боевые руки над головой:
- Мы посовещались с нашей королевой. Она делает вам честь и дозволяет сразиться за Право Пути. Я Диннид из улья Бескрайних Скал. Десять тысяч лет мы правим этой равниной. Наши личинки пожрут ваши трупы. Мы будем править вашей страной. Баш улей подчинится нашему!
Сто тысяч воинов, как один, вскинули свои боевые руки и с грохотом свели их вместе.
Вериасс пожал плечами, стараясь не выказать волнения. До сих пор он не знал, с кем имеет дело, но улей Бескрайних Скал был хорошо известен в человеческих мирах. Диннид, сравнительно молодой и могучий воин, был сыном Золотой Королевы дрононов и ее лорда-хранителя. Его прозвали Хитроумным за удачливость в бою. Говорили, что он самый искусный стратег среди лордов-хранителей, и многие пророчили, что он и его королева станут преемниками нынешних правителей. Считалось, что Диннид выжидает лишь, когда его соперник состарится и утратит часть своей силы.
Диннид замахал крыльями, взвился в воздух и скрылся в недрах улья. Воины защелкали, зароптали и стали перестраиваться, образуя проход в своей стене. Вериасс оглянулся на Эверинн, сделав ей глазами знак следовать за ним. Они, а следом Галлен, Мэгги и Орик, прошли сквозь туннель из черных дрононских тел.
Навстречу им из чрева улья спустили лестницу, по которой могли подняться и люди - только перекладины отстояли чересчур далеко друг от друга. Вериасс полез по ней, обратив внимание на покрывающий ее серый порошок - следы высохшей желудочной кислоты, - но он счел, что перчатки послужат достаточной защитой. Они все были в перчатках, кроме бедняги Орика, но Вериасс надеялся, что медведя защитят подушки на лапах.
У входа в нижний этаж улья помещался контрольный пост, где людей засняли странные трехглазые камеры. Почтовые капсулы, точно крохотные мячики, летали по воздуху, курсируя между этажами. Маленькие белые работницы сновали по коридорам, словно вши, наполняя улей своей неисчерпаемой энергией. Иначе, чем сломя голову, передвигаться они, похоже, не могли.
Люди поднимались все выше, и повсюду кишели коричневые дрононские техники с зелеными татуировками и длинными членистыми пальцами, растущими из недоразвитых боевых рук. Вдоль стен стояли воины. На середине улья Вериасс, посмотрев вдоль коридора, увидел огромный инкубатор. Тысячи белых работниц суетились там, регулируя нагрев, принимая новорожденных личинок и кормя их отрыгнутой пищей.
Наконец люди взошли на самый верх города. Вериасс перевел дух. Воины стояли вокруг живым коридором. Вериасс посмотрел в тускло освещенный проход, поджидая остальных. Воздух здесь был насыщен кислым дрононским запахом, и сотни тысяч сгрудившихся здесь тел создавали духоту. Эверинн тяжело дышала, но старалась не терять своей царственной осанки. Орик тоже запыхался, карабкаясь по лестницам, а Мэгги вся взмокла. Вериасс позволил им немного отдышаться, а потом двинулся по длинному коридору, слабо освещенному золотыми шарами.
Некоторые воины скрещивали руки над головой в знак уважения к Эверинн и ее свите, но большинство отказывало пришельцам в подобной чести.
Воздух делался все более жарким и спертым, и наконец люди вошли в большой круглый зал диаметром метров двести.
По стенам стояли тысячи дрононов. Большинство здесь на первый взгляд составляли черные воины с мощными боевыми руками и большими крыльями - но, когда глаза Вериасса привыкли к тусклому свету, он увидел, что тут гораздо больше белесых, жирных, как вши, работниц, шмыгающих у воинов под ногами. Были здесь и десятки больших коричневых техников с зеленой татуировкой на головах.
В дальнем конце арены под светильниками сидел лорд-хранитель Диннид рядом с молодой великаншей-королевой бледно-кремового цвета. Однако золотые блики на ее ляжках и боевых руках указывали на то, что скоро она позолотеет вся. Королева была почти шести метров в длину и трех в высоту. Ее раздутый яичник, казалось, готов был лопнуть, и действительно - на глазах у Вериасса оттуда выкатилось прозрачное яйцо около двух дециметров диаметром. Белая работница тут же подхватила его и унесла.
Диннид скрестил боевые руки над головой в знак временного перемирия. Вериасс остановился в своем конце арены и ответил таким же жестом.
- Стойте здесь, - шепнул он Эверинн и остальным, указывая на очерченный на полу красный прямоугольник.
Он и Диннид одновременно вышли в центр арены.
Вериасс осмотрел место сражения. Желтые шары на стенах вокруг арены давали рассеянный свет. Пол был, похоже, стальной и имел легкий уклон к центру, образуя подобие чаши. В высоту зал достигал около пятнадцати метров - если бы Диннид сражался с себе подобным, он мог бы вести бой и в воздухе. Дрононы предпочитали сражаться именно так. Развивая огромную скорость полета, они крушили друг друга боевыми руками, били задними ногами, захватывали усами. Бой происходил бурно и быстро заканчивался.
Вериасс разглядывал вышедшего вперед Диннида. Дронон был ростом почти два метра, и на нем виднелись следы недавнего боя. Правый ус, оторванный у самой челюсти, еще не отрос. Правые передние глаза были повреждены - из семи фасеточных глаз разного размера два самых крупных лопнули. Из одного мандибула сочилась мерзкая белая жижа.
Однако боевые руки хранителя впечатляли. Их зубчатые края были необычайно развиты и напоминали ряд треугольных топориков. Один удар таких рук мог проломить панцирь почти любого дронона. Вериасс не питал иллюзий - для него такой удар означал бы смерть.
Дрононы вокруг затянули медленную песнь, ритмично постукивая голосовыми пальцами по перепонкам. Вериасс посмотрел в дальний конец зала и увидел, что белые существа под ногами у королевы, которых он принимал за работниц, - на самом деле королевские личинки о шести ножках и с едва прорезавшимися глазками.
Шагах в сорока от противника Диннид опустил руки и угрожающе замахал ими. Вериасс знал: как только он сам разнимет руки, начнется бой. Дронон в битве всегда старался ударить первым, и Вериасс подозревал, что сейчас лорд-хранитель взовьется в воздух, чтобы напасть на человека с лету. До сих пор летучая армия дрононов всегда побеждала человеческие войска, слишком полагавшиеся на наземную тактику.
Вериасс набрал в грудь воздуха и разнял руки. Диннид в мгновение ока загудел крыльями и взлетел.
Вериасс ушел вправо. Диннид изогнул брюхо, стараясь нанести удар задней ногой. Вериасс решил просто увернуться от первого удара, не хватая дронона за ногу.
Диннид пролетел мимо, совершая круг, точно огромная черная муха. Всего за несколько секунд он облетел арену и вернулся.
Он взвился до самого потолка и в последний момент ринулся вниз. Вериасс опять нырнул вправо, но Диннид, предугадав его маневр, повернул голову и выплюнул содержимое своего желудка Вериассу в лицо. Кислота хлынула волной, и Вериасс понял, что от плевка ему не уйти. В досаде он подпрыгнул и пнул Диннида в передний край нижнего правого крыла, с удовлетворением услышав хруст.
Лорд-хранитель перевернулся в воздухе и врезался в стальной пол. Но тут же вскочил и бешено забил крыльями, охваченный, как видно, инстинктивным ужасом при мысли о том, что его могут лишить возможности летать. Он взлетел, но двигался теперь медленнее и должен был усиленно работать крыльями, чтобы просто держаться в воздухе.
Вериасс краем туники вытер кислоту с лица. Очки залепило, и Вериасс только размазал по ним грязь. Он со злостью сорвал их, делая ставку на то, что дронон уже опорожнил свой желудок и не сможет больше плеваться кислотой.
Диннид облетал арену, набирая скорость, и Вериасс приготовился, выставив кулаки. Тяжелая металлическая набивка в пальцах перчаток действовала успокаивающе.
Следя за противником, Вериасс заметил, как тяжело тот дышит. Дронон быстро сгибал и разгибал задние ноги, накачивая через дыхательные отверстия воздух в легкие.
Внезапно он повернул и бросился на Вериасса, выставив вперед страшные боевые руки и откинув голову так, что оттопырились мандибулы. Это была классическая поза для атаки с бреющего полета.
Вериасс отклонился вправо, а когда дронон попытался его перехватить, нырнул влево и схватил Диннида за ус. Диннид взмахнул левой рукой, но Вериасс уже упал на пол и откатился прочь. Однако ус он не выпустил и тянул что есть мочи, надеясь его оторвать.
Ус не оторвался, зато дронон хлопнулся на спину - Вериасс перевесил его.
Вериасс подскочил к нему и ударил ногой по правым глазам. Раздался треск. Пока дронон поднимался на ноги, Вериасс отскочил назад.
Человек думал, что дронон не сразу придет в себя, но тот, как видно, обезумел - и кинулся вперед, молотя вслепую боевыми руками, стараясь разрубить Вериасса надвое. Вериасс попятился, но дронон продолжал наступать.
Вериасс зашел справа, с той стороны, где дронон был слеп, и изо всей силы ударил Диннида по задней ноге - панцирь раскололся, и осколки закупорили дыхательные отверстия.
Диннид развернулся, но Вериасс снова обошел его и сокрушил ему левые передние глаза, а потом отступил на шаг.
- Прикончи его! Убей его! - закричал Орик, и Вериасс только сейчас заметил, как шумно вокруг. Дрононы тоже кричали, но до сих пор он был так поглощен битвой, что не обращал внимания на подобные пустяки.
Диннид теперь ослеп на обе передние группы глаз, но упорно наступал, рубя вкруговую боевыми руками. При этом он вертел головой, пытаясь увидеть Вериасса задними глазами. Через несколько секунд дронон зашумел крыльями и взлетел.
У Вериасса горело лицо, обожженное кислотой. Обильно льющийся с него пот раздражал ожоги. Кислота въедалась в скулы и шею, точно скопище свирепых муравьев.
Он с трудом переводил дух. В зале было донельзя душно, и голова начинала кружиться. Диннид опустился в дальнем конце арены и повернулся спиной к Вериассу, чтобы видеть его; дронона душило то, что у людей называлось бы кашлем. Правая нога Диннида конвульсивно дергалась, раскидывая осколки панциря.
Вериасс хотел было кинуться в атаку, но сообразил, что дронон, возможно, как раз этого и ждет. Тогда он улетит, и Вериасс понапрасну потратит силы.
- Сдавайся, - предложил Вериасс, направляясь к дронону. - Я не хочу тебя убивать.
- Никогда я не сдамся такой мягкотелой твари, - заявил дронон. - Тебе просто повезло, а я проявил неосторожность.
Воины-дрононы вокруг арены продолжали петь, тихо клацая ротовыми пальцами по перепонкам. Диннид крикнул, приказывая им замолчать, и они подчинились.
Диннид повернулся к врагу, взмахнул усом и встал на задние ноги. Взлететь из такого положения он не мог, но он воздел над головой свои грозные руки и стоял так, поджидая Вериасса.
Вериасс насторожился. Сенсорные усы выполняли тройную функцию: они были хеморецепторами и служили для обоняния; они ощущали вибрацию; наконец, они действовали, как огромные уши. Дрононы не раз доказывали, что слышат лучше человека. Вериасс пообещал себе не обманываться насчет кажущейся уязвимости Диннида.

Предыдущая страница 18 Следующая страница


19 Дэвид Фарланд

Лицо у Вериасса горело, как в огне. Он приближался к дронону. Галлен и Мэгги, чувствуя, должно быть, опасность, разразились криками: «Убей его! Убей!», стараясь заглушить шаги Вериасса. Дронон досадливо дернул головой, помедлил, потом, как видно, засек Вериасса и двинулся к нему.
Вериасс ждал. Атмосфера в зале была удушливой, и он собрал все свое внимание, стараясь отвлечься от боли и духоты.
Диннид снова закашлялся и остановился прочистить свои дыхательные пути. Вериасс высматривал слабое место. Их было очень мало. Покров дронона так прочен, что даже сильный удар ногой по голове ни к чему бы не привел. Вериасс подумал о ротовых пальцах. Можно попытаться сломать дронону голосовую перепонку - это все равно что пробить дыру в его легких, - но пальцы находятся слишком близко от грозных челюстей-мандибул.
Было лишь несколько мест для успешного удара. Во-первых, дыхательные отверстия на ноге. Во-вторых, крылья. В-третьих, усы. Однако Вериасс, глядя на громадного Диннида, непревзойденного воина, не чаял выиграть этот бой. Диннид был слишком могуч.
Вериасс отступил на шаг, набрал в грудь воздуха и уловил сладостный аромат цветов. Он засмеялся, поняв, что это Эверинн открыла флакон с надеждой, подаренный ему на Сианнесе. В кровь хлынул адреналин, наполнив Вериасса светом. И Вериасс придумал, как использовать против дронона его же собственную мощь.
Диннид продолжал подкрадываться, и Вериасс прыгнул вперед с криком, заставившим дронона с грохотом опустить обе руки на стальной пол. В этот миг Вериасс подпрыгнул и двинул ногой по его ротовой перепонке. Она гулко лопнула. Диннид, пытаясь защититься, вскинул руки и зацепил Вериасса в воздухе, сбив его вниз. Даже этого легкого щелчка оказалось довольно.
Вериасс грохнулся на спину, почувствовав, как хрустнули ребра. Какой-то миг он лежал, задыхаясь от боли, не в силах шевельнуться. Диннид мотал головой, щелкая мандибулами на случай, если Вериасс еще раз покусится на его перепонку.
Вериасс, лежа неподвижно, не шевеля ни единым мускулом, заставил себя дышать ровно. Диннид так верил в слабость мягкого человеческого тела - пусть его думает, что причинил человеку значительный вред.
- Человек? Человек? - изменившимся голосом прокричал дронон. Вериасс сломал ему половину ротовых пальцев.
Вериасс не отвечал, и Диннид решил, что настал его черед атаковать. Он прыгнул вперед, шаря по воздуху усом и нанося рубящие удары боевой рукой. Тут Вериасс вскочил, ухватил его за ус и подставил ус под идущую вниз руку.
Зазубренный хитин перерубил ус. Диннид застонал и повернулся, наставив на Вериасса свои задние глаза, потом зашумел крыльями и взлетел.
Вериасс подобрал ус, больше двух метров в длину и очень тяжелый. И щелкнул усом в воздухе, словно бичом.
Дрононы неодобрительно загудели.
Вериасс представил себе, что бы чувствовал он, если бы дронон оторвал у человека ногу и использовал ее как оружие. Вериасса это привело бы в ярость - надо надеяться, что и Диннид отреагирует так же и это нарушит его концентрацию.
Диннид с гулом ринулся вперед, врезался в стену и упал. Снова взвился и бросился на Вериасса. Тот щелкнул усом, показывая Динниду, где находится.
Потом пригнулся, и Диннид пролетел над ним. Вериасс с силой взмахнул усом, надеясь попасть по задней ноге дронона. Вместо этого бич хлестнул по культе, от которой был оторван. Дронон забил крыльями и издал ноющий звук - подобие человеческого стона. Он удвоил скорость и с треском врезался в дальнюю стену.
Упав, он попытался встать, но ноги подгибались под ним. Он описал полукруг, словно оглушенный, и Вериасс увидел, что у Диннида проломлен череп. Из раны сочилась белая жидкость.
И хотя Вериасс с самого начала стремился покончить с дрононом - теперь, когда этот миг настал, у него не поднималась рука совершить это.
Он подбежал к Динниду. Тот вихлялся из стороны в сторону, пытаясь подпереться массивными боевыми руками. Диннид думал уже не о битве, а о том, как бы уползти прочь.
Вериасс в прыжке ударил ногой по трещине в дрононском черепе. Удар достиг цели, и трещина стала шире. Диннид еще держался на передних ногах, и Вериасс снова прыгнул и ударил в третий раз. Нога погрузилась в череп, и Вериасс с отвращением выдернул ее обратно.
Диннид содрогнулся и упал. Настала минутная тишина. Вериасс попятился и сел, задыхаясь, ужасаясь тому, что сотворил.
Дрононы затарахтели по голосовым перепонкам, подняв оглушительный шум.
Вериасс посмотрел в конец зала, где сидела молодая королева улья. Вся она состояла почти из одного раздутого яичника. Боевые руки у нее были недоразвитые, и летать она не могла из-за своего огромного чрева - она даже ходила с трудом. Но по дрононскому закону она была вправе защищать себя от победителя.
Вериасс, тяжело дыша, подошел к ней. Он едва держался на ногах и не мог больше дышать этим воздухом.
- Я не хочу твоей смерти. Великая Королева, - сказал он. - Мы боролись только за Право Пути. Мы желаем пройти через твои земли, чтобы сразиться с вашей Золотой Королевой.
- Ты заслужил свое Право, - сказала королева. - Если ты обещаешь не убивать меня, можешь меня отметить. Я не стану сопротивляться.
Вериасс не мог обойти этот символический акт. Сжав кулак, он изо всей силы ударил королеву по яичнику. Брюшко не лопнуло и не дало трещины, однако подбитая металлом перчатка Вериасса оставила в панцире длинную вмятину.
Дрононы горестно зашипели. Воины покрывали головы боевыми руками в знак того, что сдаются. Но смотрели они при этом не на Вериасса, а на Эверинн, и в трансляторе гудели их голоса:
- Да здравствует Золотая! Да здравствует наша Королева!
Вериасс, держась за грудь, вдохнул в себя спертый воздух. Все вокруг завертелось, и Вериасс упал на колени.

20

Мэгги бросилась к Вериассу. Его обожженное лицо покраснело. Мэгги, беспомощно посмотрев по сторонам, промокнула ожог подолом платья и крикнула Эверинн:
- Помоги мне, пожалуйста!
Эверинн стояла, глядя, как дрононы стучат боевыми руками в знак подчинения. Она подошла на зов Мэгги в сопровождении Галлена и Орика и сказала:
- Придется тебе им заняться. Они теперь считают меня Золотой, и нельзя, чтобы они видели меня за работой. - Эверинн с мольбой смотрела в глаза Мэгги, зная, что не может подвергать опасности то, что завоевала.
Галлен достал из котомки флягу и обмыл Вериассу лицо. Тот, отдуваясь, привстал на одно колено.
- Тяжело ли ты ранен? - спросила Эверинн. Ее потрясло неистовство этой схватки. Вериасс благодаря своей усовершенствованной нервной системе двигался с феноменальной быстротой. За какие-нибудь две минуты он на глазах у Эверинн разделался с дрононским лордом-хранителем, молотя руками и ногами так, что их не было видно. Однако он заплатил за это дорогой ценой. Лицо его было ужасно обожжено, и Эверинн слышала хруст, когда он упал.
Вериасс убрал микрофон ото рта.
- Ребра, - простонал он. - Несколько штук, кажется, сломано.
- Чем тебе помочь? - спросил Галлен.
Эверинн охватила паника. Тарринка не могла думать ни о чем, кроме одного: если Вериасс проиграет следующий бой, она умрет.
- Дайте мне отдохнуть. Мне надо какое-то время полежать тихо. Мои нанодоки должны залечить все за пару часов.
Манта Эверинн сказала ей, что Вериасс ошибается. Для лечения переломов нанодокам потребуется несколько дней. Надо унести Вериасса отсюда - куда-нибудь, где они смогут поговорить наедине. Эверинн обратилась к королеве улья:
- Мы выиграли Право Пути и требуем теперь, чтобы ты изменила курс своего улья. Доставь нас поскорее к королеве Тлиткани.
Королева улья защелкала, и транслятор Эверинн перевел:
- Ее нет в этом мире. Она перенесла свой улей в другое место, чтобы легче было пользоваться человеческим искусственным разумом.
- Ты хочешь сказать, что она поселилась на омниразуме?
- Да.
- Где теперь омниразум?
- Он вращается вокруг нашего солнца.
- Тогда доставь нас на ближайший космический корабль.
Королева, переговорив с одним из своих главных инженеров, сообщила:
- Наши техники тотчас подготовят для вас корабль. С ним в качестве почетного караула отправится наша эскадрилья. - Королева посмотрела на Эверинн. - Мы получили приказ от нашей правительницы. Она велит нам забрать у тебя «террор».
Эверинн неохотно достала смертоносный шарик. Он служил ей страховкой, и ей ужасно не хотелось его отдавать. Однако «террор» уже выполнил свое назначение.
Эверинн протянула его королеве, однако три главных инженера тут же ринулись вперед и унесли бомбу, якобы для того, чтобы уничтожить. Королева улья повернулась и пошла прочь, с трудом волоча свой яичник. Когда люди опять остались одни, Мэгги тронула Эверинн за руку:
- Нам еще нельзя отправляться в дорогу. Надо дать Вериассу время поправиться.
- Но и медлить нельзя, - сказал Вериасс. Опершись на руку Галлена, он с усилием поднялся на ноги. - Мы выиграли Право Пути, но, согласно дрононским правилам, должны всемерно поспешить с уходом.
Эверинн сомневалась, что Вериасс сможет провести еще один бой в таком состоянии.
Галлен выпрямился, уперев руки в бока:
- Вериасс, ты не в силах больше драться. Даже и пытаться нечего. Нельзя так рисковать жизнью Эверинн. Позволь мне сразиться за тебя.
Вериасс посмотрел на него, стиснув зубы.
- Я носил манту лорда-хранителя шесть тысяч лет. А ты ее носишь меньше трех дней. Ты хороший парень, Галлен, но ты пока еще не лорд-хранитель. Даже теперь, когда я ранен, ты не смог бы меня одолеть. Как же ты хочешь драться вместо меня?
- Я видел, как ты бился. И знаю, что смогу победить! Вериасс, ты сейчас не боец.
- Ты не можешь занять мое место, Галлен. Я - лорд-хранитель Эверинн. По дрононским правилам она может взять себе другого хранителя только в случае моей смерти.
- Мы могли бы обменяться одеждой, пока мы одни. Дрононы ничего не узнают. - Галлен с мольбой посмотрел на Эверинн. - Реши наш спор. Ведь речь идет о твоей жизни.
- И о твоей тоже. - Эверинн смотрела на обоих мужчин, Галлен, возможно, прав. Дрононы не отличат одного от другого. Вериасс тяжело ранен, а Галлен полон сил. Но Вериасс уже проявил себя в битве с дрононом.
- Ты согласишься с моим выбором? - спросила Эверинн Вериасса.
Он гневно посмотрел на нее. Последующие слова дались ему труднее, чем усилия, с которыми он дышал.
- Галлен прав. Решить это должна ты. - По этим словам Эверинн поняла, насколько серьезно Вериасс ранен. Он никогда не отказался бы от своего титула, если бы чувствовал, что еще в силах сразиться.
Эверинн отвернулась, устремив взгляд на арену. Орик сбегал и принес очки Вериасса. Неподалеку дрононы, окружив тело Диннида, разрывали его на куски и скармливали королевским личинкам. Эверинн не могла не думать о том, что через каких-то несколько часов другие дрононы, возможно, проделают то же самое с ней.
На ком же остановить свой выбор? Вериасс тяжело ранен, но нанодоки вскоре принесут ему облегчение. Через час ему уже станет лучше. Притом Вериасс на тридцать килограммов тяжелее Галлена. Проломив панцирь около дыхательных отверстий Диннида, старый воин проявил прямо-таки нечеловеческую силу - Эверинн никогда бы не поверила, что такое возможно. Эверинн сомневалась, что Галлен на это способен.
Но все же, несмотря на все прошлые заслуги Вериасса, сейчас она почему-то больше полагалась на Галлена. Он здоров и полон сил. И хотя его нервная система не подвергалась усовершенствованию, реакция у него быстрая. При их первой встрече Вериасс поразился его силе. Почти уже выбрав Галлена, Эверинн думала, насколько разумен будет этот шаг.
Мэгги обняла ее за плечи и шепнула:
- Нельзя позволять Вериассу драться еще раз! Это было бы убийством.
Эверинн посмотрела Мэгги в глаза. Это уже не были глаза невинного ребенка, с которым Эверинн встретилась на Тиргласе несколько дней назад. Теперь в них была мудрость, та мудрость, что дается только страданием.
- Но ты же любишь Галлена, - сказала Эверинн.
- Конечно, люблю, - ответила Мэгги, и в памяти Эверинн прозвучали ее недавние обвиняющие слова: «Ты взяла его себе только потому, что могла».
Эверинн кивнула. Один раз она уже украла у Мэгги. Больше она этого не сделает. Даже если мне суждено умереть, решила Эверинн, я не стану больше ее обкрадывать. Эверинн повернулась лицом к мужчинам:
- Вериасс будет сражаться за меня.
Галлен изумленно ахнул, больно задетый, Вериасс же глубоко вздохнул со слезами благодарности на глазах.
- Я не подведу тебя, моя леди. Позволь мне чуть-чуть отдохнуть, и я обещаю, что не подведу тебя.
Перелет к омниразуму показался им короче, чем был на самом деле. Дрононам-техникам понадобился всего час на то, чтобы вывести корабль из недр города, и еще час на то, чтобы приспособить его для человеческого пользования. Для этого дрононы просто заменили сиденья и поставили койку для Вериасса.
Во время путешествия старый воин лежал, погрузив себя в транс и замедлив дыхание. Корабль оказался легким и быстроходным. Он быстро шел через пространство на своих антигравитационных двигателях, и ускорение, которое он развивал, было заметно только при взгляде в окно, где Дронон уменьшался до размеров блестящей точки, теряясь среди звезд. Их сопровождали сорок дрононских боевых кораблей.
Через два часа они стали снижаться над омниразумом, и Эверинн в первый раз увидела эту гигантскую мыслящую машину. Омниразум излучал мягкий серебристый свет. Его поверхность устилали триллионы компьютерных кристаллов, отражающие солнечный свет, как море жидкого стекла. Там и сям над планетой, как кинжалы, торчали башни тахионной связи. Но ни монолитных процессоров, помещенных внутри планеты, ни источников энергии не было видно.
Омниразум был прекрасен.
Клин дрононских кораблей направлялся к большому городу около тридцати километров в поперечнике, окруженному огнями. Эверинн смотрела на него в иллюминатор. Город был построен под большими куполами, там зеленела трава и синели пруды. Под стеклом виднелись холмы, леса и чистые ручьи.
Дрононские корабли медленно, в течение почти получаса снижались над городом, и Эверинн рассматривала поместья, принадлежавшие ранее тарринам, советникам ее матери. Здесь могли бы жить сотни тысяч людей.
Эскадра описала круг над самым большим центральным куполом. Внутри был небольшой дворец, окруженный лесом. Ничего экзотического или дорогостоящего - просто удобный дом, где мать Эверинн иногда отправляла свои обязанности.
Совершив двойной круг над этим зданием, дрононы направились к серой посадочной платформе на краю купола, и посадка произошла так мягко, что Эверинн даже не заметила. Погладив Вериасса по щеке, она прошептала:
- Пойдем, отец. Мы на месте.
Однако Вериасс спал глубоким сном. Они не отдыхали толком уже почти двадцать часов, и силы Эверинн тоже были на исходе. В голове стоял туман, и тело было точно чужое, но Эверинн не могла спать, когда конец путешествия был так близок. Она легонько встряхнула Вериасса, тот заморгал и проснулся:
- Да-да. Иду.
Она помогла ему встать, он потянулся и вышел, прямой и бодрый, из корабля. Галлен, Мэгги и Орик шли следом до длинному стеклянному коридору, ведущему в купол.
Дрононы встречали их у входа. Под прозрачным сводом выстроилась живая стена воинов, и Эверинн странно было видеть их черные панцири при свете ясного дня.
У нее захватило дыхание при виде их количества. Здесь собралось по меньшей мере сорок тысяч воинов. Их кислотный запах наполнял купол, заглушая аромат попираемой ими зеленой травы. Вдали среди леса виднелся дворец из пурпурно-серого камня, весь обвитый плющом.
На гребне живой стены воинов стоял их предводитель, лорд-хранитель, с белыми татуировками, похожими на червей, под каждым глазом. Вериасс часто говорил о нем. Ксим.
Ксим выкрикивал оскорбления на дрононском языке. Вериасс сложил руки в ритуальный знак, прокричал ответные оскорбления и вызвал дронона на бой за право занять трон Повелителей Роя вместе с Эверинн.
Эверинн, все время пребывавшая в ужасе, теперь обрела какое-то подобие покоя, и дыхание ее было ровным. Ксим, сославшись на Право Осмотра, слетел вниз и подполз к ней. В отличие от Диннида, он проявил большую дотошность. Пользуясь усами, он задрал на Эверинн платье, чтобы осмотреть ее кожу. Он тщательно обнюхал ее и задержал ус на затылке, водя им по маленькому шраму.
- Что это за вещество? - спросил он, ощупывая грим.
- Это душистое мыло, которым наша королева пользуется для очистки кожи, - спокойно ответил Вериасс. - Разве тебе не нравится этот запах? Мы находим его очень приятным.
Ксим потер замазанное место.
- Что это за метка? - Эверинн услышала, как позади ахнула Мэгги.
- Это знак тарринов, - нашелся Вериасс. - Кожа здесь такого же цвета, как наши соски. Это присуще некоторым из наших королев. - Эверинн не удивило, что Вериасс прибегнул ко лжи. Шрам сойдет через несколько дней, но сейчас его присутствие объяснить затруднительно.
Ксим колебался, и Эверинн подумала: сейчас он убьет нас за попытку его обмануть.
Но дронон встал на задние ноги, скрестил боевые руки над головой и прокричал:
- Я Ксим, Повелитель Роя. Наши личинки пожрут ваши трупы. Мы будем править вашей страной. Ваш улей подчинится нашему!
Он взмахнул крыльями и взлетел под самый купол. Все воины, как один, со стуком свели вместе боевые руки и зашуршали панцирями, расчищая проход для Эверинн и остальных.
Люди вступили в темный коридор. Воины теснились, чтобы поглядеть на них, и мириады глаз следили за процессией. Сенсоры вились, как черные змеи, и боевые руки угрожающе нависали над головами пришельцев.
Однако путь был недолог. Всего в сотне ярдов лежало покрытое травой поле, которое окружали бесчисленные дрононы. В дальнем конце гордо возвышалась Золотая Королева, воздев усы над толпой. На голове у нее была серебряная манта Семарриты с длинными, струящимися рядами медальонов. Эверинн взглянула на этот символ, ради которого преодолела столько световых лет. Выиграть машу - значит умереть. Проиграть манту - значит умереть.
Под ногами у Тлиткани теснились королевские личинки. Ксим совершил над королевой круг и опустился перед ней, скрестив боевые руки.
- Вериасс, лорд-хранитель Золотой Эверинн, - прокричал он, - я видел твой бой с Диннидом. Мне предстоит убить достойного противника!
Вериасс тоже скрестил руки над головой, и оба противника вышли на поле. Дрононы затянули свою мрачную песнь. Барабанная дробь повисла в воздухе, и у Эверинн зашевелились волосы на затылке.
В десяти метрах от врага Ксим взмыл в воздух. Потолок здесь был гораздо выше, чем на Дрононе, и Ксим, пользуясь этим преимуществом, набрал больше скорости, чем Диннид. Летя на закат солнца, он внезапно повернул и ринулся вниз, изготовив боевые руки.
Вериасс стоял гордо в черных одеждах своего сана, с ниспадающими на плечи черными кольцами манты. Он поднял кулаки, как для удара, но Ксим несся прямо на него, вращая руками, как мельница.
Вериассу пришлось уйти вбок и откатиться.
Ксим пикировал так четыре раза, каждый раз более точно заходя на Вериасса, и каждый раз Вериассу приходилось отступать. На четвертый раз человек встал с трудом, держась за ребра и ловя ртом воздух. Эверинн внезапно поняла замысел Ксима. Дронон знает об увечье Вериасса. И хочет усугубить слабость противника.
Ксим кружил над полем, готовясь к новому заходу. На седьмой раз он хлестнул усом Вериасса по лбу и сбил с него очки. Вериасс снова ушел и встал, шатаясь. Черная манта Джаггета свалилась у него с головы.
По лицу его текла кровь, заливая глаза. Вериасс попытался стереть ее, но Ксим снова ринулся в атаку из-под купола. Снизившись над Вериассом, он изрыгнул содержимое своего желудка. Кислота попала в рану, и Вериасс скорчился на земле, пытаясь обтереть лицо краем одежды.
Ксим все быстрее и быстрее, без видимых усилий, описывал круги, накачивая ногами воздух в легкие.
Вериасс поднялся и заковылял по кругу, яростно моргая опухшими, ничего не видящими глазами. Продолжая вытирать лицо, он крикнул:
- Эверинн!
- Я здесь! - крикнула она, достала флакон с надеждой, подаренный им Бабушкой на Сианнесе, и плеснула немного на землю.
Вериасс, хотя и повернулся на звук ее голоса, похоже, не видел ее, но стал дышать ровнее и выпрямился. Он закрыл свои ослепшие глаза, вслушиваясь в шум крыльев Ксима.
Ксим с воем ринулся с высоты, и Вериасс прыгнул высоко в воздух, наугад ударив ногой.
Но дронон предвидел это. Он летел вниз, выставив вперед коготь своей задней ноги. Коготь разрезал плоть человека, как нож, и темная кровь оросила траву.
Дрононы вокруг арены подняли рев и принялись стучать боевыми руками. Шум стоял оглушительный. Некоторые выскакивали на арену, словно собираясь разорвать Вериасса на куски прямо сейчас.
Вериасс встал с разорванной в кровь ногой и еле слышно позвал сквозь окружающий гам:
- Эверинн? Эверинн?
- Я здесь, - отозвалась она. Ксим снова бросился в бой, пользуясь тем, что рев дрононов глушит шум его крыльев.
- Берегись! - крикнула Эверинн.
Но было уже поздно. Дронон спикировал, нанеся удар обеими руками. Одна зазубренная клешня обрушилась на Вериасса, разрубив его почти надвое, другая под углом прошла по его животу.
Ксим воздел над головой изувеченный труп, прошел так несколько шагов и швырнул тело на землю. Победитель повернулся к Эверинн, и дрононы вокруг большой арены затихли.

21

Эверинн попятилась, едва держась на ногах. Ксим взлетел и опустился в десяти ярдах от нее. Он шел к ней, выставив вперед боевые руки.
Эверинн вспомнилось, что ее перчатки подбиты металлом. Она вскинула кулаки и закричала.
Галлен выскочил вперед, скрестив руки в запястьях. Он упал на колени и крикнул:
- Лорд Ксим, молю тебя оказать милосердие - моей королеве, как Вериасс оказал милосердие вашей. Не убивай ее, только оставь на ней знак.
Эверинн не знала, понял ли дронон - у Галлена не было транслятора. И повторила слова Галлена как можно громче.
Ксим, перескочив через Галлена, приблизился к ней, и его ротовые пальцы простучали:
- Я не стану щадить тарринку. Ты потеряла свое право на жизнь. - Перед Эверинн маячили гроздья фасеточных глаз, в каждом из которых отражалась она с поднятыми кулаками.
Ксим вскинул руки для смертельного удара - он, конечно же, думает, что Эверинн подчинится своей участи покорно, как подчинилась бы королева дрононов.
Эверинн с криком прыгнула вперед и треснула кулаком по правым глазам дронона. Ксим изогнулся, обхватил ее своими усами и швырнул о землю. В ушах у Эверинн загудело, и мир перекосился. Где-то вдали слышался голос Орика, зовущего ее по имени.
Галлен вскочил с коленей. Он не понял, что ответил Ксим на его просьбу, и потому до сих пор не вставал.
Ксим поднял боевую руку и обрушил ее на поверженную Эверинн. Раздался жуткий хруст; Орик горестно взревел, кинулся на Ксима и вцепился дронону в заднюю ногу, раздирая ее зубами.
Дронон подскочил, спасаясь от нежданного нападения, и кусок его панциря остался в зубах у Орика. Галлен увидел Эверинн, ее золотое платье, орошенное багряной кровью, и конвульсивно дергающуюся руку.
Орик снова взревел и кинулся в атаку, но Ксим, отступив, нанес руками режущий удар, раскромсав медведю правое плечо.
Орик взвыл и отскочил в сторону, а Ксим загудел крыльями и взлетел. Он неспешно плавал в воздухе, пока Орик бешено крутился на месте, пятная траву кровью и шерстью. Намерение дронона было понятно. Орик уже получил смертельную рану, и незачем было вступать в бой с медведем, который и так слабел с каждым мгновением.
- Сделай же что-нибудь! - крикнула Мэгги Галлену. - Спаси его!
Но Галлен знал, что по закону дрононов ничего не вправе предпринять. Если он попытается защитить Эверинн, его просто убьют, а ведь он обещал Вериассу клонировать Эверинн и когда-нибудь в будущем снова вызвать на бой Повелителей Роя.
- Нельзя, - крикнул он Мэгги и увидел в ее глазах ужас. Ему вспомнились предсказания Первичного Джаггета. Теперь, когда у дрононов есть ключи от ворот, они пройдут по Лабиринту Миров, подчинив себе все владения человека. Будущего не будет. Надо действовать сейчас.

Предыдущая страница 19 Следующая страница


Золотая Королева 20

Эверинн дрогнула и стала шарить рукой, пытаясь достать что-то из кармана. Галлен не мог понять, почему она еще жива. Флакончик с надеждой - вот что искала Эверинн. Он выпал из ее пальцев.
Если бы я был величайшим на свете воином, что бы я сделал? - подумал Галлен. Он закрыл глаза и попытался собраться с мыслями, но ничто не приходило ему на ум.
И тут Мэгги крикнула, скрестив на головой поднятые руки:
- Галлен, я - Золотая Королева!
Он впился в нее взглядом, лихорадочно размышляя. Вправе ли Мэгги бросить вызов дрононам? И что с ней будет даже в случае победы? Мэгги уже испытала на себе страшную власть вожатого. Знание, которое он насильственно вливал ей в мозг, чуть не лишило ее рассудка, а ведь это знание - ничто по сравнению с мощью омниразума. Надев манту Семарриты, Мэгги перестанет существовать. Манта не раздавит Мэгги, как сделал бы вожатый, но отнимет у нее личность.
Все надежды, все мысли и мечты Мэгги - словно слова, начертанные на песчаном берегу перед скорым приливом.
- Ты уверена? - спросил Галлен. В любом случае он обречет ее на гибель. Но Мэгги единственная из них работала под властью Повелителей Роя. И знала, чего будет стоить многим мирам их поражение.
- Прошу тебя! - ответила Мэгги.
Галлен оглянулся. Ксим снижался над ареной, намереваясь прикончить Орика. Галлен скрестил над головой руки:
- Этот мир наш! Все миры принадлежат нам! К вам прибыла Великая Королева. Преклонитесь перед нею или готовьтесь к бою!
Вокруг настала тишина, и десять тысяч воинов уставились на Галлена. Ксим, пролетев над Ориком, опустился перед человеком и защелкал что-то. Галлен, подойдя к телу Вериасса, выдернул у него из уха затычку транслятора и вставил в свое.
- Ты утверждаешь, что эта женщина - тоже королева? - спрашивал Ксим.
- Да. Она Золотая Королева мира, именуемого Тирглас. Все, кто знает ее, питают к ней обожание. Я Галлен О'Дэй, лорд-хранитель этого мира и ее защитник.
Золотые волосы Мэгги струились по плечам. Галлен помнил, с каким вожделением смотрели на нее мужчины там, в клерской гостинице.
В словах Галлена не было лжи.
И все же он боялся, что у них ничего не выйдет. Дрононы живут по строго заведенному порядку, по своему кодексу чести. Хорошо, если то, что он, Галлен, говорит, не расходится в этим порядком.
Ксима, очевидно, взволновал вызов Галлена. Покачивая головой и волоча за собой поврежденную ногу, дронон прошелся по кругу.
- Значит, у вас две Золотых Королевы и два лорда-хранителя? - в замешательстве спросил он.
- Да. Мы, люди, существа непрочные и находим, что одной пары недостаточно.
Ксим приостановился и вопросительно вскинул голову, задрав усы и наведя задние глаза на свою Золотую Королеву.
- Предоставляю это твоему суду, - произнес он.
Золотая Королева внимательно оглядела Мэгги и Галлена.
- Она не тарринка, - изрекла Тлиткани, - и потому не может быть королевой среди людей.
- А разве вы принимаете вызовы только от самых выдающихся ульев своего королевства? - спросил Галлен. - Разве только те ваши королевы, что происходят из самых знатных родов, имеют привилегию сражаться за Право Наследования? Мы с Мэгги пришли из маленького мира, где ведут примитивный образ жизни. Мы не можем похвастаться своей родословной. О тарринах мы услыхали всего лишь неделю назад, но в своем мире Мэгги - королева из королев.
Золотая Королева, перестав шевелить усами, обдумала слова Галлена.
- В омниразуме не содержится никакой информации о вашем мире и вашей культуре, - сказала она наконец. - Я не нашла подтверждения твоим словам. Однако, выходя на бой с Ксимом, ты обретешь только смерть. Можешь сражаться.
Ксим подполз к Мэгги, шевеля усами. Он задрал на ней одежду, ощупал ей голову. Галлен не знал, есть ли на Мэгги шрамы. Он никогда не видел ее раздетой. И затаил дыхание. Но Ксим не обнаружил ничего, кроме нескольких родинок на спине. Во время осмотра Мэгги злобно смотрела на дронона, словно желая" вцепиться в его многочисленные глаза.
Закончив, Ксим сердито потряс крыльями:
- Наши личинки пожрут ваши трупы! Мы будем править вашей страной! Ваш улей подчинится нашему!
Галлен не помнил, что отвечал на это Вериасс, так что пришлось изобрести нечто новое.
- Врешь! - крикнул он, грозя кулаками. - Это я вышибу тебе мозги, а в черепе разведу цветочки!
Ксим молчал, озадаченный, как видно, столь нестандартным оскорблением. Воины вокруг арены загудели боевую песнь.
Ксим взлетел в вышину и описал круг над ареной. Галлен следил за ним, прикидывая, как бы ловчее с ним управиться. Вериасс выбрал тактику уверток и ударов ногами. Манта Галлена посылала в мозг картинки, показывая слабые места дронона.
Интересно, как поступит Ксим, если Галлен прибегнет к тактике высокого боя.
Ксим спикировал на Галлена, вытянув вперед боевые руки. Он метил низко, словно опасаясь, что Галлен уйдет в сторону. Однако Галлен подскочил и изо всех сил пнул дронона в голову, надеясь, что зазубренные руки его при этом не заденут.
Ксим несся вниз с огромной скоростью, и атака Галлена застала его врасплох. Его столкновение со стальным носком сапога возымело эффект, которого никак не ожидал Галлен.
Один ус сломался, и Ксим зарылся головой в землю. Галлен, перевернувшись в воздухе, упал на спину. Манта свалилась у него с головы и зацепилась за когти на задней ноге Ксима.
При столкновении одна из рук Ксима прошлась по ноге Галлена, разодрав ее. Рана обильно кровоточила, но перевязывать ее не было времени. Галлен поднялся навстречу Ксиму, однако тот зашумел крыльями и взлетел, унося с собой манту Галлена.
Всего лишь несколько секунд назад Галлен чувствовал себя уверенно и мыслил трезво. Убить дронона в схватке без оружия представлялось ему не только возможным, но и легким делом. Манта время от времени показывала ему слабые места в панцире - и вдруг вместо знания осталась зияющая пустота.
Галлен лихорадочно вспоминал, куда следует бить, воскрешая в уме фильмы о предыдущих боях Ксима.
Нога онемела, и Галлен переступил, стараясь не хромать.
Ему вспомнилось, что Ксим слывет непревзойденным тактиком. В своем первом бою с Вериассом дронон располосовал человека крылом с помощью отростка, который был бы бесполезен в битве с другим дрононом.
Теперь же Ксим вел бой, стараясь взять врага измором. Он сорвал манты и с Вериасса, и с Галлена, чтобы легче расправиться с ними.
С Галлена градом лился пот. Чего проще расправиться со слабым человеком. Будь я величайшим воином на свете, что бы я сделал?
Он собрался с мыслями, вернул себе былой покой. Он тяжело дышал, и во рту у него пересохло. Воины-дрононы громко гудели, а вверху шумели крылья Ксима. Люблю подраться, подумал Галлен. Все его чувства ожили, и энергия хлынула в него потоком.
Следя за Ксимом, жужжащим над ареной, Галлен сообразил: тот ведет бой, стараясь вымотать противника потому, что между дрононами другого боя просто и быть не может. С одного захода они выбивают противнику глаз, с другого отрывают крыло.
Ксим кружил под куполом, набирая скорость. Галлен знал, что враг медлит намеренно. Он знает о ране Галлена и ждет, когда человек ослабеет от потери крови.
Галлен не мог себе позволить вести подобный бой. Он уже проигрывал его.
Он закрыл глаза, сосредоточился, отрешившись от всех звуков. Хорошо было бы отрешиться и от боли в ноге. Внезапно Галлен уловил аромат цветов и воспрял духом. Мэгги открыла флакон с надеждой.
Галлен открыл глаза и посмотрел вверх. Ксим несся на него из-под купола, и солнце светило Галлену в глаза.
Внезапно Галлен понял, почему Вериасс потерпел поражение. Вериасс проводил бесчисленные опыты, вычисляя, сколько требуется силы, чтобы проломить панцирь дронона. Но проводил он эти опыты в статическом состоянии. Ему не пришло в голову вычислить, с какой силой дронон налетит на человеческий кулак, мчась со скоростью сто двадцать километров в час.
Галлен не мог вести бой на износ. Прочно стоя на месте, он в последний миг отклонился влево.
Ксим свернул ему наперехват, выбросив боевую руку, но Галлен опять откачнулся вправо, избежав удара и одновременно сам ударив дронона по голове - Галлен вложил в этот удар всю свою силу. Раздался громкий треск, и боль прошила руку Галлена до самого плеча. Инерция Ксима отбросила человека назад, и оба противника вместе покатились по земле. Рука Галлена вышла из плечевого сустава.
Галлен перевернулся на живот и встал, ничего не видя от боли. Оглушенный, он искал глазами Ксима. И увидел его в дюжине метров от себя - дронон уползал прочь.
Галлен бросился вдогонку. Ксим повернулся ему навстречу, и Галлен прыгнул, не дав дронону поднять боевые руки. Ударив Ксима ногой в лицо, он отлетел назад.
И взглянул вверх. Ксим стоял, пошатываясь, на задних ногах, вскинув руки. Все лицо дронона было залеплено грязью и травой, смешавшимися с вытекшими глазами. Из проломленного черепа текла сероватая жидкость.
Галлен, задыхаясь, попятился подальше от Ксима. Дронон бессильно уронил руки и опустился на все четыре ноги.
Галлен встал. Кости его вывихнутого плеча с противным скрежетом терлись одна о другую. Из ноги хлестала кровь.
Ксим снова встал на задние ноги, готовясь отразить атаку. Галлен заковылял к нему и остановился так, чтобы не попасть под удар. Он долго стоял, глядя дронону в глаза. Ксим шарил единственным оставшимся усом в воздухе. Из его головы сочилось серовато-белое вещество; все глаза с одной стороны вытекли; задняя нога была разодрана. Галлену раз сто приходилось иметь дело с поверженными врагами, и он, хоть и не знал, что происходит в голове у этого чудища, решил дать ему последний шанс.
- Проси пощады, - сказал Галлен, - и я сохраню тебе жизнь.
- Дерись! - прощелкал дронон.
- Как хочешь. - Галлен прыгнул, притворяясь, что хочет ударить. Дронон взмахнул руками, но Галлен отскочил назад. Ксим реагировал медленно, очень медленно.
Боевые руки снова взлетели вверх. Они тряслись. Задыхающийся Галлен отступил.
Ксим постоял еще миг на задних ногах, покачивая руками в воздухе, потом устал и опустился вниз. Жидкость текла из его черепа все обильнее, и Галлен знал, что его враг умирает.
Дрононы вокруг гудели, и транслятор перевел Галлену:
- Убей его! Прикончи его!
- Мерзавцы вы этакие, - крикнул им Галлен и направился к Золотой Королеве. Из-под ног ее во все стороны прыснули белые королевские личинки.
Королева скрестила руки в знак сдачи и склонилась головой к земле. Позади Галлен услышал грохот и оглянулся. Ксим повалился на траву.
Галлен приблизился к просящей о пощаде королеве.
- По правилам поединка ты можешь, не убивая меня, нанести мне увечье, - сказала она. - Если ты согласишься на это, я не стану тебе противиться.
Галлен остановился перед ней, и она подняла голову, чтобы на него посмотреть.
- Почему я должен тебя щадить? - спросил он. - Чтобы ты продолжала плодить дрононов? Чтобы твои дети бросили мне вызов?
- Я уже произвела на свет многих лордов-хранителей, - прощелкала она. - Мои дети до тебя доберутся. От своей судьбы ты не уйдешь.
Галлен, глядя на нее отсутствующим взглядом, сорвал манту Семарриты с ее головы.
Кулак Галлена ударил королеву в лицо.
Должно быть, запястья у Галлена были покрепче, чем у Вериасса - вместо того, чтобы оставить в панцире вмятину, он проломил королеве голову.
Дрононы сдвинули боевые руки с криком:
- Слава Золотой Королеве! Слава Повелителям Роя!
Галлен поднял руки, требуя тишины, и оглядел толпу. Все затихли.
- Скажи им, Мэгги. Ты теперь Золотая Королева.
Мэгги сверкнула глазами и крикнула:
- А ну-ка, убирайтесь из наших миров!
Галлен отвернулся от кровавой арены, вытер пот со лба тыльной стороной левой руки. Позади скрипели и шуршали панцири дрононов, покидающих купол.
Мэгги присела над Ориком. Тяжело раненный медведь часто дышал. Кровь промочила его мех от паха до подбородка. Но манта шепнула Мэгги, что нанодоки из ее котомки еще могут спасти Орика; Мэгги впихнула пилюли медведю в глотку и стала ждать.
Эверинн тоже лежала в луже крови, но нанодоки уже работали в ней, заживляя раны и унимая кровотечение. Больше Мэгги ничем ей помочь не могла.
Галлен бросил манту Семарриты к ногам Мэгги, сел и погладил морду Орика. Мэгги подобрала манту. Вокруг стоял шорох разлетающихся дрононов, и скоро Мэгги с Галленом остались одни на траве. Солнце закатывалось за горизонт, и тени становились длиннее. Отсюда не было видно блестящей, как жидкое стекло, поверхности омниразума - виднелись только соседние купола. Звезды вверху сияли так ярко, как еще не доводилось видеть Мэгги.
Галлен достал из котомки Вериасса воду и напоил сначала Эверинн, потом Орика. Потом перевязал себе ногу, а Мэгги вправила ему плечо. Он сидел, держа Мэгги за руку, и никто из них не произнес ни слова, лишь однажды Галлен воскликнул:
- Посмотри-ка!
И Мэгги успела увидеть в небе след метеора. Потом от планеты потянулся длинный караван дрононских кораблей.
Прошел час, а Эверинн и Орик все еще дышали. Нанодоки заживили их раны, и манта шепнула Мэгги, что это добрый знак. Оба, вероятно, будут жить.
Мэгги, долго сидевшая тихо, начала плакать. Галлен, обнимая ее, сказал:
- Ну и устал же я. Как ты думаешь, здесь холодно по ночам? Может, укрыть их одеялами или развести костер?
- Смеешься ты, что ли, Галлен? Здесь ведь должны быть обогреватели. Уверена, что холодно не будет.
- Какие еще обогреватели?
Мэгги шлепнула его, думая, что он шутит, - но, посмотрев ему в глаза, усомнилась в этом. Неужели он, так много узнавший за последнюю неделю, ничего не слышал об устройстве отопления?
Галлен засмеялся, видя ее смущение.
- Ну так как - наденешь ты эту манту или нет?
- Не знаю, тут стоит подумать. Никто ведь не заставляет меня ее надевать. По правде говоря, мне больше нравится учиться медленно. Вот я надену ее - и узнаю все разом, но мне кажется, это то же самое, как если бы я съела все сладкое, положенное мне в жизни, за один день, если ты понимаешь, о чем я.
- Да уж. Даже подумать противно.
- Кроме того, манта принадлежит Эверинн.
- Это так, - вздохнул Галлен. - Даже если она Эверинн не нужна.
Он встал и ушел в темноту - Мэгги подумала, что за спальным мешком, но потом услышала, как он копает землю.
Своим кинжалом с извилистым лезвием Галлен вырыл длинную, неглубокую яму и положил в нее Вериасса, прикрыв его пучками травы и присыпав землей. Мэгги подошла и стала рядом. Галлен, глядя на могилу, спросил:
- Как ты думаешь, рай существует?
- Чертовски возможно, - вздохнула Мэгги.
- Если рай есть, Вериасс, наверно, будет охранять его врата. Отгонять от них всякий сброд.
- Да, ему бы такое занятие пришлось по душе, - согласилась Мэгги.
Галлен нашел участок чистой травы и лег на спину, заложив руки за голову, глядя на звезды сквозь купол. Ушел последний дрононский корабль.
Галлен похож был на деревенского парня с Тиргласа.
- Ты что будешь делать, когда вернешься домой? - спросила его Мэгги. Она не спросила, какое место в своих планах отводит он ей.
Она не собиралась возвращаться назад, и хотя они недавно договорились вместе подыскать себе мир для жилья, Мэгги не знала, что думает Галлен об этом теперь. Она хотела, чтобы он пошел за ней по доброй воле.
- Да вот думаю. Я давно уже не ловил рыбу и соскучился по лососю. Пожалуй, для начала порыбачу на Форрест Крик. А потом немного попутешествую, посмотрю мир.
- А потом?
- Не знаю даже. Тирглас - тихое местечко. Я мог бы состариться там, сидеть в качалке… - Галлен посмотрел Мэгги в глаза. - Но не думаю, что мне хватило бы этого покоя дольше, чем на пару дней. Кроме того, есть одна женщина, без которой моя жизнь… была бы унылой.
Мэгги улыбнулась и легла рядом с ним, касаясь грудью его груди. Он взял ее лицо в ладони и поцеловал ее долгим, глубоким поцелуем. Потом прошептал:
- У тебя в Клере не осталось родных, но мне надо позаботиться о матери. Мне надо вернуться домой, проститься с ней и хотя бы нанять кого-то, чтобы присматривал за ней. Да и потом иногда придется наведываться - посмотреть, все ли у нее хорошо.
- Конечно, насовсем бросать ее нельзя, - согласилась Мэгги. - Ты мог бы просто сказать ей, что подрядился охранять корабли какого-нибудь купца. И будешь приезжать к ней время от времени.
Галлен кивнул и закрыл глаза. Мэгги, лежа рядом, вскоре поняла, что он спит. Отчасти она рассердилась на него за это, но тут вмешалась более рассудительная ее половина: «Пусть бедный парень поспит. Неделя была длинная, и он выбился из сил».
Но к Мэгги сон не шел. Она проведала Орика и Эверинн. Оба мирно отдыхали, и Мэгги слегка обмыла их, а потом села на траву и стала разглядывать серебряную манту, сплетенную, как кольчуга, из тысяч крошечных серебряных дисков. Диски были мельче, чем на других мантах, и Мэгги догадалась, что они сделаны на более высоком техническом уровне.
Спустя долгое время Мэгги, не в силах противиться искушению, надела манту на себя, ощутив прохладную весомость серебра, струящегося по спине, по плечам и меж грудей.
Бесконечно долгое мгновение Мэгги ждала, что манта овладеет ею, пронзит ее светом, как это делал вожатый. Мгновение это было исполнено безмерного ужаса.
Мэгги старалась очистить ум от всего суетного, отогнать страх, но знание не пришло. Ничего так и не случилось.
Но когда Мэгги уже собралась с возмущением сбросить манту, перед ней предстал образ женщины с длинными темными волосами и кожей, как сливки. Каждая линия ее тела была совершенна. Мэгги незачем было спрашивать, как ее имя.
- Твои мозговые волны не соответствуют моим, - сказала Семаррита. - Я могу связаться с тобой, и ты получишь возможность частично пользоваться омниразумом - но, как и та дрононка, что была до тебя, полностью контролировать его не сможешь. Притом мне совсем не хочется входить в ту, что так меня боится. Что нужно тебе от меня?
- Мне нужен дом, - сказала Мэгги. - Тебе знакомы десять тысяч миров. Может быть, ты и мне расскажешь о них?
Семаррита протянула палец и тронула Мэгги между глаз. У Мэгги слегка закружилась голова, и Семаррита убрала палец. Теперь она смотрела на Мэгги по-новому, как будто поняла ее.
- Ты не обретешь удовлетворения, если узнаешь об этих мирах от меня. Ты будешь счастлива, только если сама побываешь в каждом из них и узнаешь их.
- Это верно, - сказала Мэгги.
- Притом ты не для одной себя подбираешь мир. Ты ищешь мир, в котором будешь счастлива со своим любимым, Галленом. Я не уверена, что такой мир существует.
- Но с которого мне начать?
- С Тремонтина, - ласково засмеялась Семаррита. - Там ты сможешь многому научиться, а способности Галлена подвергнутся суровому испытанию.
- Спасибо тебе, - сказала Мэгги и сняла манту. Недавнее видение сразу же показалось ей странным, как сон, который забывается при пробуждении, и Мэгги подумалось, что все это ей пригрезилось. Она улеглась рядом с Галленом, и он, оберегая, обнял ее одной рукой.

22

Десять дней Галлен и Мэгги выхаживали Орика и Эверинн, которые постепенно поправлялись. В это время из многих отдаленных миров к ним стали прибывать люди - послы и знатные вельможи, радующиеся концу дрононского правления. Первыми явились таррины, делегаты из трех галактик - они на следующее же утро просто возникли на дороге, ведущей ко дворцу, пройдя через свои ворота. Их были десятки - мужчин и женщин неземной красоты, окруженных ореолом света и мира.
Галлен попросил их, чтобы они помогли обмыть Эверинн и Орика и перенести раненых во дворец. Несколько тарринов осторожно проделали это, а врачи, осмотрев раненых без посторонних глаз, заверили, что оба скоро встанут на ноги.
Потом один из прибывших попросил Галлена и Мэгги принять его. Они уединились в одной из тихих комнат дворца, и могущественный лорд Мерон обратился к Мэгги. Он был высок, с выпуклой грудью, длинными каштановыми волосами и проницательными зелеными глазами. Взяв Мэгги за руку, он посмотрел ей в глаза:
- Знаешь, человечеству будет не слишком на руку, если ты станешь претендовать на омниразум.
- Знаю. Да он мне и не нужен. Галлену и мне он достался чисто случайно.
- Однако вы его завоевали, - потрепал ее по руке Мерон, - и дрононы заставят вас отчитаться за него.
- А нельзя его просто отдать? Отдать Эверинн?
- Омниразум ты ей можешь отдать, но бремя правления дрононами останется при тебе. Отныне они считают тебя своей Великой Королевой и будут советоваться с тобой. Если же ты откажешься править ими, твой рой захватят другие.
Мэгги сказала то, чего не договорил Мерон:
- И они попытаются убить меня, не так ли?
Мерон ответил легким кивком:
- Но мы можем оградить тебя от них. Мы уже уводим омниразум с этой орбиты и спрячем его так, что дрононам нелегко будет завладеть им снова. Вот и тебе придется скрываться, перемещаясь из мира в мир, как делала Семаррита.
- Как же я буду скрываться от дрононов и одновременно править ими?
- Ты можешь назначить регентшу, которая будет править вместо тебя.
- Эверинн?
- Она подойдет, - кивнул Мерон. - В некотором роде ты окажешь ей большую услугу. Ее дрононы не станут беспокоить, и она сможет царствовать без страха.
Мэгги задумчиво кивнула, а до Галлена дошло, какой подарочек на свою голову они завоевали. Он потрепал Мэгги по плечу и прошептал:

Предыдущая страница 20 Следующая страница


21 Дэвид Фарланд

- Все будет хорошо. Извлечем из этого, что можем.
- Ну конечно. Я все равно собиралась посетить другие миры. Опасность просто не даст мне дремать, придаст остроты ощущениям.
К вечеру Эверинн и Орик могли уже сесть в постелях и немного поесть, и Эверинн стала руководить выводом дрононов из оккупированных миров.
В последующие несколько дней делегаты из разных миров все прибывали и прибывали.
Веселые гости заполняли омниразум, и вскоре на нем не стало места, словно в какой-нибудь гостинице во время осенней ярмарки в Бэйл Сине.
А Эверинн, оплакивая Вериасса, впервые надела манту Семарриты.
Это было вечером четвертого дня, сразу после заката. Дрононов вокруг не стало, и на планете находилось несколько сотен высокопоставленных особ. Но Эверинн не пригласила их на свою коронацию. Публичную церемонию она намеревалась устроить позже, но в этот миг с ней были только Орик, Галлен и Мэгги.
- Вы трое сражались за меня во многих мирах. Вы помогли мне добиться цели, и я обязана вам жизнью. Я хочу, чтобы вы сейчас присутствовали при смерти Эверинн и при возрождении Семарриты.
Все они находились в тронном зале дворца. Здесь не было ничего, кроме огромного трона, крытого красной тканью, не было и потолка, чтобы сидящий на троне человек мог видеть звезды сквозь прозрачный купол. Мэгги, Орик и Галлен сидели полукругом у ног Эверинн.
- А тебе обязательно надевать эту штуку? - спросил Орик. - Дрононы-то и так ушли.
- Таррины готовят на мое место другого, - улыбнулась ему Эверинн, - но на его подготовку уйдет много лет. Нужно же кому-то в это время управлять десятью тысячами миров. Эта участь меня не радует, но манту надеть я обязана. Мне кажется, Орик, что и тебе в скором времени придется принять на себя обязанности правителя. Ты вернешься домой и станешь великим и мудрым предводителем медведей.
Галлен попрощался с Эверинн и в последний раз поцеловал ее. Эверинн заплакала, обнимая его и Мэгги. Напоследок она, рыдая, обняла Орика.
Приготовясь, Эверинн снова заняла место на троне и возложила на голову манту. Она дрожала, и Галлен взял ее за левую руку, а Орик - за правую.
Эверинн сидела в величественной позе с серебряными цепями, ниспадающими вдоль шеи, и ничего с ней как будто не происходило. Потом ее глаза приняли отсутствующее выражение, устремившись в вечность.
- Как это прекрасно! - воскликнула она, и слезы хлынули у нее из глаз. Галлен сжал ее дрожащую руку и заглянул ей в лицо. Эверинн преобразилась. Она улыбалась прелестнейшей улыбкой и вся словно излучала свет.
Она вздыхала, она вскрикивала от восторга. Наконец ей стало невмоготу, и она лишилась чувств.
Галлен, следивший за ней, ощутил невольную ревность. Эверинн оставила его и ушла туда, куда ему доступа нет.
И Галлену вдруг вспомнилось, как он ребенком бежал под деревьями за отцом, уезжающим на вороной лошади в горы. Как отчаянно ему хотелось тогда, чтобы отец взял его с собой. Вот и сейчас Галлен испытывал то же самое.
Втроем они молча просидели два часа около потерявшей сознание Эверинн. Орик, не отходя никуда, держал ее за руку. Галлен же немного походил по залу, глядя на звезды. Он дивился тому, что побывал на планетах, что вращаются вокруг пяти из этих вот звезд. Мэгги подошла, обняла его за плечи и стала смотреть на небо Вместе с ним.
- Она приходит в себя! - через несколько минут позвал их Орик.
Галлен и Мэгги вернулись к Эверинн. Она пошевелилась и открыла глаза. И улыбнулась так, словно достигла такого блаженства, которого прежде не знала. Глаза ее сияли невиданным светом.
- Семаррита? - сказал Галлен.
Эверинн покачала головой:
- Семаррита умерла. Ее сознание хранилось в омниразуме, пока я не соединилась с ним. Но она знала, как я ее боюсь, и потому встретила меня, а после умерла.
- Откуда она могла знать, что ты ее боишься? - спросил Орик.
- Мэгги ей сказала. - Эверинн погладила руку Мэгги и больше ничего не стала объяснять. Галлену предоставили недоуменно глазеть на них обеих.
В ту же ночь Эверинн публично соединилась с омниразумом в присутствии многочисленных тарринских советников и послов различных планет. И тогда же Мэгги, новая Золотая Королева, официально нарекла Эверинн своей регентшей, свалив на нее эту нелегкую ношу.
Можно сказать, что Галлен тогда видел Эверинн в последний раз. В следующие дни он несколько раз пытался поговорить с ней, но это оказалось затруднительно. Она каждый раз предугадывала, что он скажет. Она отвечала на вопросы, которых Галлен еще не задал, и рассказывала ему о нем самом больше, чем ему хотелось бы знать. И все время в ее глазах горел этот новый, пугающий свет. Теперь Галлену расхотелось путешествовать в Горт Ард и смотреть на статую, изваянную святым Келли. Достаточно было посмотреть на Эверинн, чтобы узреть лик Бога.
Утром девятого дня к ним прибыло столько именитых гостей, что Эверинн постоянно тянули в разные стороны. И пять ночей подряд вельможами разных миров устраивались пиры. Галлен уразумел, что это надолго. Так они и будут праздновать каждую ночь в течение многих лет, и хотя на каждом празднестве Галлену воздавались почести, как лорду-хранителю, его это смущало и хотелось одного - убраться прочь.
Он пошел к Эверинн и сказал:
- Я подумываю об отъезде. Не могу больше здесь оставаться.
- Ты можешь оставаться здесь сколько тебе угодно, - сказала Эверинн. - Но и уйти волен, когда захочешь.
- Все дело в моей матери. Она стареет и прихварывает, и я беспокоюсь о ней.
Эверинн кивнула с улыбкой:
- И от меня тебе тоже кое-что причитается. Ты с лихвой заслужил любую награду, которую я в силах тебе дать. Ты ведь за этим пришел?
- Да. - Галлен ожидал, что теперь она спросит, чем же его наградить за спасение ее жизни, за победу над Повелителями Роя. Эверинн могла предложить ему величайшие сокровища, но он желал лишь одного. Он боялся, что слишком много запрашивает, и подготовил множество аргументов на этот случай; но Эверинн, не дожидаясь, когда он попросит, сказала:
- Хорошо, ты получишь ключ от Лабиринта Миров, но с одним условием: ты должен постоянно носить свою манту - и если я позову тебя на помощь, ты придешь.
- Ну разумеется, - ответил он, благодарный ей за согласие. Но она повернула его лицо так, чтобы видеть его глаза:
- Не относись легко к этому требованию. Ты не знаешь, что у меня на уме.
Он увидел этот страшный свет в ее глазах, и страх пронизал его до глубины души. Эверинн достала из кармана новый медальон для его манты - прибор, который передаст Галлену ее призыв, - и вручила молодому человеку вместе с ключом. Как видно, она только и ждала, когда Галлен попросит об этом.
Вечером под большим куполом собрались на праздник четыре тысячи вельмож. Галлену редко доводилось видеть столько народу в одном месте, а Орик только диву давался. Одежды гостей переливались всеми цветами радуги. Сотни робослуг приготовили роскошный пир, и все вокруг благодарили и восхваляли Галлена, Орика и Мэгги. Эверинн сидела в дальнем конце зала, и к концу вечера Орик притомился. Галлен вышел с ним наружу, и Орик сказал:
- Пора мне отправляться отсюда, Галлен. Хватит с меня путешествий. Я хотел было остаться ради Эверинн, чтобы не бросать ее одну. Но около нее теперь столько тарринских советников, что я ей ни к чему.
- Кто знает. Почему ты не спросишь об этом саму Эверинн? Рядом с ней много народу, и все восхищаются ею, но ты - ее друг.
Орик заворчал, вернулся в купол и протолкался к Эверинн. Миг спустя она встала и ушла с ним в боковую комнату.
Поздней ночью медведь явился к Галлену счастливый донельзя:
- Ты знаешь, что пилюли, которые дала мне Мэгги, продлят мне жизнь лет до пятисот?
- Нет, я не знал, - солгал Галлен.
- Я поговорил с Эверинн. Она не собирается оставаться здесь навсегда. Через десять лет другой таррин станет регентом, и она хочет немного пожить у нас на Тиргласе. Я обещал ей все показать.
- Это хорошо.
- Ты правда собрался домой?
- Да.
- Вот и ладно. Пойду скажу Мэгги. Эверинн через несколько минут проводит нас к воротам.
Галлен собрал свои пожитки и оружие вместе с мантой и оружием Вериасса, и все трое вышли, чтобы в последний раз встретиться с Эверинн.
Она была одета в свое синее дорожное платье, словно тоже собралась с ними.
- Когда мы снова увидимся, я буду одета так же, - сказала она и повела их по неведомым ходам омниразума, в глубокие подвалы, о которых, по ее словам, не знали даже дрононы. За потайной дверью стояли старинные ворота цвета меди, покрытые пылью, с искусными изображениями людей и обитателей разных миров, и Эверинн сказала: - Через эти ворота можно попасть в любой мир. Входите, и я отправлю вас домой.
Под сводом загорелся бледно-зеленый свет. Орик, Галлен и Мэгги обняли Эверинн, распрощались с ней и вместе вошли в холодный межмировой туман.
Они очутились на лесной дороге в горах, где росли большие сосны. Над горами только что взошло солнце - сияющий розовый диск. У дороги щебетали птички-поцелуйки, и вдали ухала сова. Воздух показался Галлену столь же сладким, как поцелуи Мэгги, и он вдохнул его полной грудью.
Они шли по дороге почти весь день и, добравшись до городка под названием Горт Айзил, узнали, что находятся на севере графства Обхианн, за много миль от дома.
Вечером в гостинице люди косились на них - Галлен устыдился своего наряда и спрятал манту в котомку.
Мэгги с Галленом сидели у жаркого огня и обедали, а потом беседовали. К дверям гостиницы пришли медведи поклянчить объедков, и Орик вышел поболтать с молодой медведицей. Вернулся он к Галлену и Мэгги в большом волнении.
- Эта медведица приглашает меня на Праздник Лосося. Можете вы в это поверить? Нас столько времени не было, а праздник еще не прошел!
Галлен кивнул и пригляделся к Орику. Медведю явно не терпелось.
- Ну и что же тебя держит?
- Так ведь я дал обет. Пообещал Богу, что сойдусь только с одной медведицей, а потом ни-ни.
Галлен пристально посмотрел в глаза Орику:
- Орик, есть столько же путей служения Богу, сколько людей, которые ему служат. В недавнем прошлом ты помог спасти всех обитателей этой планеты, не говоря уже о жителях десяти тысяч других миров. А теперь, когда эта медведица просит тебя послужить ей, ты чувствуешь вину только из-за того, что получишь немного удовольствия. Почему бы тебе не помочь и ей тоже? Почему бы не сделать это дважды?
- Да, - сказала Мэгги. - Я уверена, что ты запомнишься ей на всю жизнь.
- Ну ладно, уговорили, - пробурчал Орик. Он еще побыл с ними и пообещал прийти к ним на свадьбу, а потом ушел вместе с медведицей.
Наутро Галлен продал дыхательный аппарат одному моряку и на вырученные деньги купил пару лошадей. Не пешком же им с Мэгги возвращаться домой.
Однако ночью, когда они уже почти добрались до графства Морган, разразилась сильная гроза. Они нашли приют в гостинице и стали обсуждать свои свадебные планы. Теперь, когда отец Хини умер, некому мешать их браку. Обряд может совершить кузен Галлена в Эн Кохене. Во время разговора один из местных жителей за соседним столом сказал:
- Ну и буря разыгралась - а ведь еще и середины сентября нет!
- Какого числа мы ушли отсюда? - шепотом спросила Галлена Мэгги.
- Пятнадцатого сентября.
- Какое нынче число? - спросила Мэгги у незнакомца.
- Четырнадцатое, - ответил тот.
Галлен так и остолбенел. Эта затейница Эверинн снова послала их в прошлое. Этой же ночью он встретится с разбойниками и сидхом на дороге в Эн Кохен, милях в двенадцати отсюда.
- Мэгги, любовь моя, - сказал он, - ты простишь меня, если я тебя покину на несколько часов? Есть одно дело. Рано утром обещаю вернуться.
- Ну, если это так важно…
- Дело нехитрое. Но надо, похоже, спасти жизнь одному человеку.
Он поднялся в свою комнату, порылся в котомке и достал манту. Потом отыскал светящуюся маску лавандового цвета, которую носил на Фэйле. В вещах Вериасса нашелся кинжал с извилистым лезвием, который имел при себе сидх.
Галлен оделся в черное, как подобает лорду-протектору, пристегнул меч и выехал в дождь и тьму навстречу своей судьбе.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Фарланд - Биография

Дэвид Фарланд

На основную страницу

Биография

Настоящее имя Дэйв Волвертон

Дэйв Волвертон родился в штате Орегон в 1957 году.Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Начинал с участия в различных литературных конкурсах, в 1986 г. стал победителем конкурса "Писатели будущего" с рассказом "По дороге в рай", позднее переработанной в одноименный роман (1989). За этим романом последовали "Ловушка для змей" (1991), "Тропа героя" (1993) и другие книги. Кроме того, в начале 90-х Волвертон выступил как составитель антологий "Писатели будущего-9" (1993) и "Писатели будущего-10" (1994). В середине десятилетия поддался "коммерциализации" и написал несколько новеллизаций по мотивам кинотрилогии "Звездные войны". В 1999 г. опубликовал свой первый фэнтезийный роман (под псевдонимом Дэвид Фарланд).

Вошел в список бестселлеров “Нью-Йорк Таймс”.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 7)
  • 8 (Страница 8)
  • 9 (Страница 9)
  • 10 (Страница 10)
  • 11 (Страница 11)
  • 12 (Страница 12)
  • 13 (Страница 13)
  • 14 (Страница 14)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 19)
  • 22 (Страница 20)


Дэвид Фарланд

Золотая Королева

 Читать книгу

Аннотация

На далекой планете стоят Ворота — порог, открывающий путь в иные миры. Через Ворота засылает таинственное Зло своих безжалостных завоевателей, грозящих покорить добрый и светлый мир. Лишь один человек может противостоять убийственной мощи Тьмы — юный Галлен О`Дэй, связанный обетом исполнить каждую клятву, которую он принес. Бесконечные опасности, жестокие поединки, мудрые и отважные воины — медведи, странствие за грань реальности, любовь и ненависть — таков мир романа «Золотая Королева».

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel