Дэвид Фарланд - Властители Рун

1 Дэвид Фарланд

КНИГА ПЕРВАЯ
СЛАВНОЕ ВРЕМЯ ДЛЯ ЗАСАДЫ (Месяц Урожая день девятнадцатый)

Глава 1
Все началось во тьме

Весь город, раскинувшийся вокруг замка Сильварреста, украшали изображения Короля Земли. Их можно было видеть повсюду - вывешенными в окнах лавок, стоящими у городских ворот или гвоздями возле дверей, - в любом месте, где Король Земли мог войти в дом.
Многие из этих изображений являлись не более чем изготовленными детишками камышовыми куклами, имевшими весьма отдаленное сходство с человеком: правда, головы таких кукол зачастую венчали короны из дубовых листьев. Но перед лавками и тавернами нередко стояли искусно вырезанные из дерева статуи в человеческий рост. Некоторые из них были старательно раскрашены и даже обряжены в дорожное платье из тонкой зеленой шерсти.
Поверье гласило, что в канун Праздника Урожая Король пробуждается и одухотворяет все ли изображения. Дух его поможет собрать урожай, а в наступившем году возьмет семью под свое покровительство.
То было время всеобщего веселья и ликования. В канун праздника глава семейства обычно изображал Короля Земли, раскладывая перед очагом подарки для своих домочадцев. На рассвете, в первый праздничный день, взрослые мужчины получали баклаги молодого вина или бочонки с забористым элем. Девочек Король Земли одаривал премилыми куколками, сплетенными из соломы и полевых цветов, тогда как мальчишкам доставались деревянные мечи да вырезанные из ясеня тележки.
Считалось, что все эти "дары лесов и полей", символизирующие богатство и щедрость Короля Земли, преподносятся им тем, кто по-настоящему любит землю.
В ночь на девятнадцатый день месяца урожая, когда до праздника оставалось четверо суток, все здания вокруг замка уже были основательно разукрашены.
Чистые, прибранные лавки ломились от товаров, припасенных к осенней ярмарке: благо, дожидаться ее открытия оставалось совсем недолго.
Еще не забрезжил рассвет и улицы города были совершенно безлюдны.
Горожане, за исключением разве что караульных из ночной стражи, да нескольких кормящих матерей, крепко спали. Правда королевские булочники и в этот час трудились вовсю. Сдувая пену с королевского зля, они смешивали ее с тестом, чтобы опара поднялась как раз к рассвету. Конечно, поскольку по реке У эй проходила сезонная миграция угрей, некоторые рыбаки наверняка выходили на ночной лов, но все они опорожнили свои плетеные ловушки еще в первом часу ночи и задолго до второй стражи отвезли бочонки с живыми угрями к рыбнику, которому предстояло ошкурить рыбин и засолить их впрок.
За городскими стенами, на лугу, раскинувшемся к югу от замка Сильварреста, темнели шатры: торговцы из Индопала доставили на север взращенные летом пряности. Царившая в купеческом лагере тишина лишь изредка нарушалась ревом осла.
Все городские ворота были закрыты: чужеземцев выдворяли из торгового квартала еще на закате. На улицах не было никого, не считая сновавших туда-сюда феррин.
Таким образом, никто не мог видеть того, что происходило в одном из темных переулков. Даже королевский дальновидец - даром, что он обладал дарами зрения семи человек - не смог бы с высоты Башни Посвященных углядеть движение внизу, на узких проулках торгового квартала.
А между тем в Кошачьем проулке, неподалеку от Масляного ряда, шла ожесточенная схватка. Два человека боролись за обладание ножом.
Увидевшему их со стороны могло бы показаться, будто он стал свидетелем сражения двух тарантулов: руки стремительно мелькали в воздухе, нанося и блокируя удары, в то время как в темноте то и дело поблескивал клинок.
Противники беспрерывно переступали ногами по брусчатке, стараясь занять более устойчивое положение, и хрипели от напряжения.
Оба были одеты в черное. Дрейс, сержант королевской гвардии, носил черный мундир, украшенный эмблемой - серебряным вепрем дома Сильварреста. Облачение его противника представляло собой черный же, мешковатый полотняный бурнус, какие предпочитали профессиональные убийцы из Муйатина.
Сержант Дрейс весил на добрых пятьдесят фунтов больше убийцы. Обладая дарами мускульной силы трех человек, он мог без труда поднять над головой шестисотфунтовый камень, однако, несмотря на все это, отнюдь не был уверен в победе.
Ночной город освещали одни только звезды, однако Кошачьему проулку и от их неяркого света перепадала лишь малая толика. Улочка имела не более семи футов в ширину. По обеим ее сторонам тянулись укоренившиеся на просевших фундаментах трехэтажные дома, и выступающие края крыш едва ли не смыкались в нескольких ярдах над головой сержанта.
Дрейс почти не видел противника, в темноте он мог разглядеть лишь поблескивание глаз и зубов, жемчужную серьгу в левой ноздре да стальное лезвие ножа. Запах леса казался столь же неотделимым от полотняного балахона убийцы, как пряный аромат аниса и карри от его дыхания.
Увы, Дрейс не был готов к этой стычке. Он не имел ни оружия, ни доспехов: грудь его прикрывала лишь холщовая туника, какую обычно носят поверх кольчуги.
Никто не ходит на свидание с возлюбленной вооруженным, а уж паче того в броне.
Всего несколько мгновений назад, вступив в проулок, дабы убедиться, что впереди не маячит городская стража, сержант услышал шорох, доносившийся из-за груды сваленных возле одного из ярмарочных лотков желтых тыкв. Дрейс решил, что потревожил феррина, охотившегося за мышкой или искавшего случай стянуть какую-нибудь тряпицу. Он вернулся, ожидая увидеть улепетывающего в укрытие пухленького карлика с крысиной мордочкой, и в этот миг из темноты выскочил убийца.
Враг устремился вперед, рывками перекидываясь из стороны в сторону и вращая клинок. Лезвие вспыхнуло в опасной близости от уха Дрейса. Сержант уклонился, но рука убийцы изогнулась, словно змея, так что гвардейцу едва удалось перехватить запястье и остановить удар, нацеленный в горло.
- Убийство! - заорал со всей мочи Дрейс. - Стража! На помощь!
Сержант полагал, что столкнулся с лазутчиком, разведывавшим систему городских укреплении.
Дрейс двинул врага коленом в промежность, так что тот подлетел в воздух и рванул на себя захваченную руку с ножом, пытаясь ее заломить.
Но убийца удержал нож, а свободной рукой ударил Дрейса в грудь, да так, что у того затрещали ребра. Очевидно, этот низкорослый худощавый мужчина тоже был отмечен рунами силы. По догадке Дрейса он обладал мускульной силой по меньшей мере пяти человек. Оба противника были невероятно сильны, однако мускульные силы, наращивая мощь мышц отнюдь не придавали дополнительной прочности костям. В таких обстоятельствах обмен ударами грозил быстро перерасти в то, что сам Дрейс обычно называл "костедробиловкой".
Он ухватил убийцу за запястье, стараясь не дать ему возможности нанести новый удар.
И тут сержант услышал зычные крики.
- Туда! Сдастся мне, это там!... А может там? Голоса доносились слева, со стороны Дешевой улицы, не столь узкой, как Кошачий проулок. Той самой улице, на которой сэр Гиллам не так давно выстроил четырехэтажный дом. И принадлежали эти голоса тем самым стражникам, встречи с которыми Дрейс еще недавно стремился избежать. Стражникам, которых Гиллам подкупил, дабы они, вместо того, чтобы ходить дозором по улицам, торчали под фонарным столбом и караулили ворота его особняка.
- Сюда! - истошно закричал Дрейс. - В Кошачий проулок!
Теперь ему оставалось лишь продержать убийцу несколько мгновений: только бы этот малый не исхитрился пырнуть его ножом и сбежать.
Отчаянным рывком южанин высвободил левую руку и снова нанес Дрейсу сокрушительный удар в грудь. Ребра затрещали еще сильнее, по сержант оставил это без внимания. Когда человек борется за свою жизнь, боль уже не имеет значения.
Убийца напрягся, извернулся и высвободил руку с ножом. На Дрейса накатила волна страха. Изо всех сил он ударил врага ребром стопы по голени, и скорее ощутил, чем услышал, как хрустнула кость. Убийца рванулся вперед. Нож сверкнул в его руке, но Дрейс уклонился и удар не постиг цели - лезвие лишь полоснуло сержанта по боку, оставив неглубокий порез.
Дрейс ухватил противника за локоть и наполовину развернул его. Убийца запнулся: со сломанной ногой ему трудно было удерживать равновесие. Дрейс пнул его еще раз и с силой оттолкнул назад, озираясь по сторонам в поисках чего-нибудь, что могло бы сойти за оружие. Хотя бы камня из кладки, непрочно засевшего в растворе. За спиной сержанта находилась таверна под названием Маслобойка. Фасад ее оплетал плющ, а над передним окном, рядом с изображением Короля Земли висела маслобойка - самая настоящая. Дрейс потянулся к пей, намереваясь ухватить железный штырь и использовать его как дубинку.
Толкнув убийцу, сержант рассчитывал, что его низкорослый противник упадет, но тот устоял на ногах, уцепившись за край сержантской туники, и тут же сделал выпад.
Дрейс поднял руку, пытаясь перехватить нож, но враг крутанулся, резко изменив направление удара, и нанес его снизу вверх. Клинок глубоко вонзился в живот сержанта, под грудную клетку. Дрейс ощутил страшную боль, мгновенно распространившуюся на все его тело, включая плечи и руки. Боль, столь ужасающую, что сержанту казалось, будто ее разделяет с ним весь мир.
Целую вечность Дрейс стоял неподвижно, вперившись в землю. Пот заливал широко открытые глаза. Проклятый убийца вспорол ему брюхо словно рыбине. И на этом не успокоился - вырвав нож из живота он нацелил его в сердце Дрейса, а левой рукой ухватил сержанта за карман, что-то нашаривая.
Там, в кармане, лежала книга. Убийца нащупал ее сквозь ткань туники и улыбнулся.
- Так вот за чем ты охотился, - удивился Дрейс. - За книгой!
Прошлым вечером, когда городская стража выдворяла иноземцев из торгового квартала, к сержанту подошел купец из Туулистана, чей шатер стоял неподалеку от леса. На руфехавани этот малый говорил прескверно и выглядел так, словно его одолевали дурные предчувствия.
- Подарок. - сказал он. - Моя дарить королю. Твоя отдать? Отдать королю?
Все это сопровождалось множеством церемонных поклонов. Ответив на все поклоны, Дрейс согласился и рассеянно взглянул на книжку. Тонкий томик в сафьяновом переплете представлял собой Хроники Кваата, эмира Туулистана.
Сержант сунул книжку в карман, решив, что передаст ее на рассвете.
Сейчас Дрейсу было так больно, что он не мог даже кричать. Мир кружился перед его глазами, однако сержант вырвался из рук убийцы, повернулся и попытался бежать.
Увы, ноги, слабые, как у новорожденного котенка, уже не повиновались ему.
Он споткнулся. Убийца схватил Дрейса за волосы и рывком поднял вверх его подбородок, выставив беззащитное горло.
- Черт тебя побери, - отстранение думал Дрейс. - Ты ведь меня уже убил.
Чего тебе еще нужно?
Собрав остатки сил, он выхватил из кармана книгу и швырнул се в сторону Масляного ряда.
Там, на дальней стороне улицы, рядом с грудой пустых бочонков, рос пышный розовый куст, образовывавший нечто вроде живой зеленой беседки. Дрейс хорошо знал это место, хотя сейчас едва различал желтые пятна цветов среди темных листьев. Книга полетела туда.
Убийца выругался на своем языке, отшвырнул Дрейса в сторону и, прихрамывая, заковылял за книгой.
Дрейс с трудом поднялся на колени: в ушах его стоял монотонный гул.
Затуманенным взором он уловил движение на краю улицы - убийца шарил среди роз.
Затем слева появились три тени. Вспыхнули выхваченные мечи, блики звездного света заиграли на стальных шлемах. Сержант ничком повалился на брусчатку.
Где-то высоко-высоко, пробиваясь сквозь серебристый свет звезд, с гоготом летела на юг стая диких гусей. Дрейсу их крики казались отдаленным лаем своры собак.

Глава 2
Любящие эту землю

В то утро, спустя всего несколько часов после нападения на Дрейса, находившийся примерно в сотне миль к югу от замка Сильварреста принц Габорн Вал Ордин столкнулся с проблемой несколько иного рода. В отличие от сержанта ему не грозила гибель, однако всех уроков, полученных в Доме Разумения оказалось недостаточно, чтобы подготовить восемнадцатилетнего принца к случившейся на большой ярмарке в Баннисфере встрече с таинственной молодой женщиной.
Погрузившись в раздумья, он стоял возле торговой палатки на южном рынке и рассматривал сосуды для охлаждения вина. У торговца имелось немало изысканных чаш для приготовления пунша, но предметом его особой гордости служили три больших сосуда для льда с маленькими кувшинами, вставлявшимися внутрь. Изделия были столь великолепны, что казалось, будто они сработаны, самими легендарными даскин.
Однако даскин не жили на земле уже тысячу лет, а сосуды, конечно же, не могли быть такими древними. Каждая чаша стояла на четырех когтистых лапах опустошителя и была украшена изображением своры гончих собак. На кувшине для вина красовалось изображение молодого лорда с копьем наперевес, устремлявшегося в бой с магом-опустошителем.
Когда кувшин вставлялся в чашу, образы дополняли друг друга: молодой лорд бился с чудовищем, а вокруг противников кружила собачья свора.
Габорн не мог определить, с помощью какого метода были выполнены детали орнамента, но от тончайшей работы серебряных дел мастера захватывало дух.
Принц настолько увлекся созерцанием этих шедевров ювелирного мастерства, что не заметил приблизившуюся к нему женщину до тех пор, пока не уловил аромат лепестков розы. На каком-то подсознательном уровне он решил, что се платье хранилось в сундуке, наполненном розовыми лепестками. Но даже при этом Габорн оставался столь поглощенным лицезрением великолепных сосудов, что подумал, будто эта незнакомка, так же как и он, приехала из чужих краев, и так же заворожена волшебной красотой чаш и кувшинов. Юноша и не глянул в ее сторону, покуда она неожиданно не взяла его за руку.
Правая рука незнакомки обхватила ладонь принца, слегка пожимая его пальцы.
Нежное прикосновение наэлектролизовало юношу. Он и не подумал отдернуть руку.
Может быть, она приняла меня за кого-то другого, предположил Габорн и искоса взглянул на женщину. Та была высока, красива, лет девятнадцати отроду, с глазами такими темными, что даже их белки казались голубоватыми.
Темно-каштановые волосы скреплял усыпанный жемчугами гребень. Она носила простого покроя платье облачного цвета со струящимися рукавами - такие наряды лишь недавно стали входить в моду среди состоятельных дам Лайслы. Пояс из меха горностая с серебряной пряжкой был застегнут очень высоко, почти под грудью.
Платье имело скромный, неглубокий вырез, зато на плечах незнакомки красовался малиновый шарф такой длины, что его бахрома волочилась по земле.
- Она не просто красива, - решил Габорн. - Она поразительно красива.
Молодая женщина застенчиво улыбнулась, и принц улыбнулся в ответ, хотя при этом и не разжал губ. Внимание незнакомки льстило, но в тоже время внушало тревогу, ибо ее действия заставляли вспомнить о бесконечных испытаниях, каким наставники подвергали учеников в Доме Разумения., Однако происходившее сейчас не являлось испытанием.
Габорн не знал эту женщину. Во всем Баннисфере - городе обширном и многолюдном - он вообще не знал ни души. Порой даже казалось странным, что в этом большом городе, где высились сложенные из серого камня, украшенные причудливыми арками дома песнопений, а в голубом, залитом солнцем небе, где над раскидистыми каштанами кружили белоснежные голуби, у него совершенно не имелось знакомых. Но все же Габорн не знал здесь никого, даже самого мелкого купчишку - слишком уж далеко занесло его от дома. Сейчас он стоял возле самого края рынка, неподалеку от пристани на широком берегу южного рукава реки Явинделл, - рукой подать от Кузнечного ряда, где ритмично постукивали о наковальни молоты, пыхтели кузнечные мехи, а в воздух поднимались струнки дыма.
Габорн ощутил беспокойство - мирная атмосфера Баннисфера убаюкала его, заставив забыть о бдительности. Ведь он даже не удосужился взглянуть на незнакомку, приблизившуюся к нему вплотную. За свою недолгую жизнь Габорн уже пережил два покушения, а его мать, бабка, брат и две сестры пали жертвами убийц. И при всем этом он позволил себе держаться непозволительно беспечно, словно простой поселянин, нахлебавшийся эля.
- Нет, - сообразил принц. - Я никогда прежде ее не видел, и она прекрасно знает, что мы незнакомы. И тем не менее держит меня за руку. Это более чем странно.
В Палате Обличий Дома Разумения он изучил тонкости общения с помощью мимики и телодвижений. Ему было ведомо как распознать врага по глазам, а складочки у губ возлюбленной могли рассказать принцу о ее состоянии - испуге, озабоченности или усталости.
Джорлис, учитель Габорна, был мудрым наставником, а сам принц за последние несколько лет весьма преуспел в своих штудиях. Он прекрасно усвоил, что манера держаться и выражение лица, присущие принцам и нищим, купцам и разбойникам, характерны для них, словно неотъемлемая деталь костюма, и научился использовать это знание на практике. Габорн преуспел настолько, что при желании мог надеть любую личину с такой же легкостью, как и любой наряд. Он был способен унять целую ораву разгульных молодцов, всего лишь подняв голову, или заставить купца сбавить цену с помощью сдержанной улыбки. Габорн научился прикидываться нищим: когда сгорбившись и потупя очи он протискивался сквозь толпу на многолюдной ярмарке, никто не узнавал в нем принца - встречные лишь гадали, где этот несчастный голодранец ухитрился раздобыть такой прекрасный плащ.
Таким образом, лицо и движения всякого незнакомца позволяли Габорну читать его, словно открытую книгу, тогда как сам принц оставался для собеседника неразрешимой загадкой. Обладая двумя дарами ума, он мог всего лишь за час запомнить содержание толстенного тома, а за восемь лет в Доме Разумения получил больше знаний, чем простолюдин усвоил бы за целую жизнь, даже если бы всю ее посвятил учению.
Будучи Властителем Рун, он обладал тремя дарами мускульной силы и двумя - жизненной стойкости, а потому мог скрестить оружие с противником, вдвое превосходящим его ростом и весом. Вздумай какой-нибудь разбойник напасть на принца, он бы мигом усвоил, каково иметь дело с Властителем Рун.
Однако, благодаря дарам обаяния, взорам окружающих он представлялся не более чем весьма и весьма красивым юношей. А в таком городе как Баннисфер, куда собирались певцы и лицедеи со всего света, даже его красота не казалась столь уж необычной.
Сейчас он внимательно присмотрелся к державшей его за руку девице, оценивая ее позу. Высоко поднятый подбородок говорил об уверенности однако то, что он был слегка повернут в сторону, указывало на вопрос.
Итак, она задает вопрос. Мне.
Прикосновение ее было довольно легким, что наводило на мысль о некоторой неуверенности, но все же достаточно крепким, чтобы служить... пожалуй, своего рода знаком обладания.
Выходит, она претендует на обладание мною? Что это, попытка соблазнить? - гадал Габорн. - Но нет, поза незнакомки говорила об ином. Будь у нее намерение совратить его, она подошла бы сзади и коснулась его плеча, ягодицы или груди. В данном же случае женщина хоть и взяла его за руку, но держалась несколько отстраненно, словно не решаясь претендовать на пространство, занимаемое его телом. И тут Габорна осенило - да ведь это брачное предложение. Надо заметить, довольно странное даже для Гередона. Неужто семья не смогла пристроить замуж такую красивую девушку?
А может у нее и нет никакой семьи? Вдруг она осиротела, и теперь пытается самостоятельно устроить свою судьбу?
Интересно, - подумал принц. - А кем ей кажусь я? Наверное, купеческим сынком.
В свои восемнадцать Габорн еще не достиг полного роста взрослого мужчины.
Волосы его были темными, а глаза голубыми - сочетание, обычное для уроженцев северного Краутена. Поэтому он и вырядился щеголем из того королевства, одним из тех богатых лоботрясов, у кого монет куда больше, чем вкуса. Бездельником, который слоняется по городу, покуда его папаша занимается важными делами.
На Габорне были ярко-зеленые чулки, короткие, присобранные над коленями штаны и рубаха из тончайшего полотна с пышными рукавами и серебряными пуговицами. Поверх рубахи он накинул темно-зеленую хлопковую куртку, отделанную тончайшей кожей и расшитую речным жемчугом. Наряд довершала широкополая шляпа с приколотым к ней янтарной брошью страусиным пером.
Габорн вырядился таким манером, ибо путешествовал инкогнито, желая вызнать истинную меру богатств Гередона, мощь его укреплений и стойкость его народа.
Принц бросил взгляд через ставшую узкой из-за многочисленных ларьков и палаток, запруженную народом улицу. Какой-то загорелый малый без рубахи, но в красных шароварах гнал прямо сквозь толпу дюжину коз, подстегивая их ивовым прутом. За дорогой, под каменной аркой, рядом со входом в гостиницу стоял Боринсон - личный телохранитель Габорна. На лице рослого, широкоплечего воина с редеющими рыжими волосами, густой бородой и смеющимися глазами играла широкая улыбка. Его явно забавляло затруднительное положение, в котором оказался принц.
Близ Боринсона стоял тощий, как скелет, мужчина с коротко стрижеными светло-русыми волосами. Его строгое одеяние соответствовало по тону угрюмым карим глазам. Человек этот, как и вес его собратья по ордену, носил имя Хроно и являлся своего рода летописцем - служителем Лордов Времени. С самого младенчества Габорна он неотлучно следовал за принцем, записывая каждое его слово, каждый его поступок. День за днем вел он хронику деяний юного лорда, чем и объяснялось присвоенное ему имя. От настоящего имени, равно как и от собственной личности, он, подобно всем членам своего ордена, отрекся в тот день, когда объединил свой разум с созданием другого Хроно. Сейчас он внимательно наблюдал за Габорном, запоминая все до мельчайших подробностей.
Женщина, державшая принца за руку, проследила за его взглядом, отметив и телохранителя и Хроно. Купеческих сынков частенько сопровождали охранники, однако Хроно были приставлены лишь к немногим. К тем, кто обладал немалым богатством и влиянием. Однако и это не позволяло женщине уяснить положение Габорна - он вполне мог оказаться отпрыском старейшины купеческой гильдии.
Незнакомка потянула за руку, приглашая юношу прогуляться. Тот заколебался.
- Вас что-то заинтересовало здесь, на рынке? - с улыбкой спросила она голосом, манящим как сласти с ароматом кардамона, которыми торговали на соседних лотках. Ей явно хотелось узнать, заинтересовала ли его она. Но для окружающих вопрос звучал вполне невинно: как будто она имела ввиду сосуды для охлаждения вина.
- Великолепное серебро, - отозвался Габорн. - Сразу видна рука настоящего мастера. Используя возможности своего Голоса, он слегка выделил слово "рука".
Даже и не поняв почему, женщина должна была решить, будто в Доме Разумения он занимался в Палате Рук, где обучаются отпрыски богатых купцов.
Пусть она считает меня купцом.
Владелец палатки, до сих пор не уделявший Габорну внимания, высунулся из тени прямоугольного тента и поинтересовался:
- Молодой господин хотел бы приобрести один из этих прекрасных сосудов для своей дамы?
До сего момента Габорн казался ему всего лишь молодым купчишкой, который, небось, бродит по ярмарке да глазеет на товары по поручению папаши - с тем, чтобы потом сообщить последнему, кто чем да почем торгует. Теперь лавочник скорее всего счел его молодоженом, смазливым юнцом, которому досталась жена еще красивее, чем он сам. Богатей частенько женили своих детей совсем молоденькими, ради того, чтобы объединить капиталы.
Итак, этот торговец думает, что я куплю серебро, чтобы ублажить свою женушку. И то сказать - этакая красотка наверняка заправляет и домом, и муженьком. Но раз торговец ее не знает, стало быть и она скорее всего приезжая.
Прибыла в Баннисфер откуда-нибудь с севера?
Незнакомка любезно улыбнулась торговцу.
- Пожалуй, не сегодня, - лукаво промолвила она. - Спору нет, эти сосуды хороши, но у нас дома найдутся и получше. С этими словами красавица повернулась спиной к палатке. Роль жены была сыграна превосходно.
Всем своим поведением она словно бы говорила Габорну: "Смотри, будь мы и на самом деле женаты, я поступила бы так же. Я не из тех, кто требует дорогих подарков".
Лицо торговца омрачилось. Уж он то знал, что во всем Рофехаване такими великолепными сосудами могла обладать одна... ну, в крайнем случае, пара купеческих семей.
Красавица потянула Габорна в сторону, и он снова ощутил беспокойство.
Далеко на юге, в Индопале иные женщины нашивали кольца и броши с отравленными иглами. Обычно они заманивали богатых путешественников в гостиницы, где убивали и грабили. Кто знает, может у этой красотки на уме подобная гнусность.
Впрочем, в этом принц сомневался. Быстрый взгляд показал ему что и Боринсон не слишком озабочен. Все происходившее откровенно потешало телохранителя, а ведь он тоже изучал язык телодвижений и никогда не позволил бы себе поставить под угрозу безопасность своего лорда. Девица сжала ладонь Габорна еще крепче. Значило ли это, что она претендует на полное внимание с его стороны.
- Простите, если я кажусь вам чересчур фамильярной, - промолвила она. - Но бывало ли с вами так, чтобы увидев кого-то издалека вы почувствовали, как у вас екнуло сердце.
Прикосновение волновало Габорна. Ему захотелось проверить, действительно ли эта незнакомка влюбилась в него с первого взгляда.
- Нет, такого со мной не случалось, - сказал он, покривив душой. Однажды ему довелось полюбить девушку, едва увидев ее.
На безоблачном небе светило ясное солнце. Теплый, ласковый ветерок доносил с лугов у реки сладковатый запах свежескошенного сена. Хотелось жить и радоваться жизни, да и можно ли было в столь чудесный день чувствовать себя иначе.
По гладкой брусчатке улицы двигались сквозь толпу полдюжины босых цветочниц, звонкими голосами зазывавших покупателей. Все они, поверх выцветших белых платьев, носили белые фартуки, и каждая одной рукой приподнимала свой передник за середину, образуя некое подобие мешка, наполненного пышным разноцветьем - яркими васильками, бледными маргаритками, пунцовыми и чайными розами на длинных стеблях, маками и связками пахучей лаванды.
Габорн откровенно любовался проходившими мимо девушками, их красота приводила его в восторг, словно вид жаворонка в полете. Шесть юных русоволосых красавиц очаровали его - он знал, что никогда не забудет их улыбки.
Его отец со своей свитой стоял лагерем, не более чем в нескольких часах езды отсюда. Он редко позволял сыну бродить по незнакомым местам без надежной охраны, но на сей раз сам предложил юноше совершить небольшую самостоятельную прогулку.
- Ты должен узнать Гередон поближе, - промолвил король. - Эта земля представляет собой нечто большее, нежели ее замки и се воины. Побывав в Баннисфере, ты полюбишь и страну, и здешний народ, как люблю их я.
Молодая женщина сжала руку Габорна еще крепче. Когда принц залюбовался цветочницами, на лбу его спутницы появились тревожные морщинки, и Габорн неожиданно осознал, как отчаянно нуждается она в его внимании. И чуть было не рассмеялся, ибо понял как легко могла она его охмурить.
А поняв, ответил на ее пожатие своим, ласковым, но не более чем дружеским.
Теперь он чувствовал уверенность в том, что у него с ней нет и не может быть ничего общего, однако искренне желал ей добра.
- Меня зовут Миррима, - промолвила она и умолкла, предоставляя ему возможность заполнить паузу своим именем.
- Красивое имя для красивой девушки.
- А вы...?
- Меня... восхищают подобные приключения. Надеюсь, что и вас тоже.
- Не всегда, - с улыбкой ответила Миррима, явно настаивая на том, чтобы он назвал свое имя.
Боринсон, остановившийся в паре десятков шагов позади принца, легонько постучал ножнами своей сабли по проезжавшей мимо тележке - знак того, что он намерен покинуть пост у гостиницы и последовать за Габорном. Само собой разумеется, вместе с Хроно.
Миррима бросила взгляд назад.
- Ваш спутник выглядит превосходным стражем.
- Он прекрасный человек, - согласился Габорн.
- Вы путешествуете по делам? Нравится вам Баннисфер?
- О да! Да!
Неожиданно красавица отдернула руку.
- Вы не склонны к тому, чтобы связывать себя обязательствами, - заметила она, повернувшись к Габорну. Улыбка на се лице слегка потускнела. Возможно, ей, наконец, удалось понять, что он на ней не женится.
- Что правда, то правда, - согласился Габорн. - Возможно, это не лучшая черта моего характера.
- Почему же? - спросила Миррима все еще игривым тоном. Она остановилась возле фонтана, над чашей которого высилась статуя Эдмона Тилермана, державшего в руках бочонок с тремя краниками. Вода из бочонка струилась на морды трех каменных медведей.
- А потому, - отвечал Габорн, присаживаясь на парапет и заглядывая в бассейн, - что речь идет не более и не менее как о человеческой жизни.
Испуганные его появлением огромные головастики нырнули в зеленоватую воду.
- Принимая на себя обязательства по отношению к кому бы то ни было я, тем самым, беру на себя ответственность за этого человека. Я предлагаю ему свою жизнь... во всяком случае, се часть. Но и принимая обязательства других людей, я ожидаю от них того же. Чтобы они предложили свои жизни мне. Таковы, по-моему, должны быть обоюдные отношения и... и это определяет мою позицию по поводу всяческих обязательств.
Миррима нахмурилась. Тон Габорна и серьезность его рассуждений открыли ей глаза.
Нет, вы не купец. Вы... вы разговариваете, как лорд. По лицу девушки принц читал ее мысли. Она поняла, что он не принадлежит к дому Сильварреста, не является уроженцем Гередона. Ну что ж, пусть он будет для нее знатным путешественником, чужеземным лордом, вздумавшим посетить эту отдаленную страну - самое северное из королевств Рофехавана.
- И как я сразу не распознала, - промолвила она. - Ведь вы так красивы.
Стало быть вы - Властитель Рун и приехали не торговать, а взглянуть на здешнюю землю. В таком случае, скажите, понравилась ли она вам настолько, чтобы вы пожелали обручиться с принцессой Иом Сильварреста?
Габорн не мог не восхититься тем, как легко эта юная женщина пришла к правильному умозаключению.
- Я изумлен тем, как плодородна ваша страна и как силен ваш народ, - ответил Габорн. - Здешний край гораздо богаче, чем представлялось мне прежде.
- Примет ли вас принцесса Сильварреста? - спросила Миррима, присев рядом с ним на край фонтана. Ее по-прежнему одолевало любопытство. Сейчас она наверняка гадала, из какого захолустного заявился этот юный лорд.
Габорн пожал плечами, делая вид, будто озабочен куда меньше, чем на самом деле.
- Я знаю ее только понаслышке, - промолвил он. - Возможно, вам известно о ней гораздо больше. Как считаете, посмотрит ли она на меня?
- Вы красивы, - промолвила Миррима, откровенно оценивая его широкие плечи и падавшие из-под украшенной пером шляпы темно-каштановые волосы. Наверное она уже догадалась, что они недостаточно темны для уроженца Муйатина или любой другой из земель Индопала.
Неожиданно Миррима охнула, глаза ее расширились.
Быстро вскочив, девушка отступила назад, не зная то ли присесть в реверансе, то ли и вовсе пасть ниц.
- Простите меня за дерзость, принц Ордин. Я... э... не заметила вашего сходства с отцом.
Миррима быстро отступила на три шага, явно желая убежать, куда глаза глядят. Только сейчас она поняла, что запросто беседовала не с сыном захудалого барона, гордо именующего замком жалкую кучу камней, а с наследным принцем Мистаррии.
- Вы знаете моего отца? - спросил Габорн, поднявшись и шагнув вперед. Он взял девушку за руку, давая понять, что не считает ее поведение непозволительным.
- Я... - сбивчиво пробормотала Миррима, - ...как-то раз он проезжал по городу, направляясь на охоту. Тогда я была еще девчонкой, но до сих пор не могу забыть его лицо.
- Он всегда любил Гередон, - сказал Габорн.
- Да... он наведывается сюда довольно часто, - промямлила Миррима, которой явно было не по себе. - Простите, если я невольно обидела вас, мой лорд... поверьте, мне вовсе не хотелось... такая бесцеремонность не... о!..
Она повернулась и пустилась наутек.
- Стойте! - воскликнул Габорн, позволив малой толике своего Голоса овладеть ею.
Миррима замерла на месте и вновь обернулась к нему. Так же, как и несколько случайных прохожих.
Эти люди повиновались принцу непроизвольно, словно его приказ исходил из их собственного сознания. Поняв, что молодой человек обращается вовсе не к ним, Дэвид Фарланд некоторые из них уставились на него с любопытством, другие же поспешно отошли, растерявшись от того, что оказались рядом с Властителем Рун.
Неожиданно за спиной Габорна появились Боринсон и Хроно.
- Миррима, спасибо за то, что вы сочли возможным остановиться.
- Вы... возможно, когда-нибудь вы станете моим королем, - отозвалась она, словно рассудив, каким должен быть ответ.
- Вот как? - промолвил Габорн. - Полагаете, Иом пойдет за меня?
Вопрос принца явно не понравился женщине, но Габорн не унимался:
- Прошу вас, ответьте. Вы умны, хороши собой и могли бы украсить любой королевский двор. Мне будет весьма интересно узнать ваше мнение.
В ожидании откровенного ответа принц затаил дыхание.
Миррима понятия не имела о том, как важны для него были се слова. Он нуждался в этом союзе. Ему нужен был Гередон с его сильными людьми, могучими крепостями и бескрайними просторами, которые еще только предстояло возделать.
Конечно, его родная Мистаррия тоже представляла собой богатую страну, славную плодородными полями и многолюдными рынками, однако после многолетней борьбы Волчий Лорд Радж Ахтен покорил все земли Индопала, и Габорн знал, что на этом захватчик не остановится. Нынешней весной он либо обрушится на варваров Инкарры, либо же повернет на север и вторгнется в королевства Рофехавана.
Впрочем, на кого Волчий Лорд нападет первым особого значения не имело.
Войны все едино не миновать, и Габорн отчетливо представлял, что одними лишь собственными силами Мистаррии не отбиться. Ему нужен был Гередон.
Хотя этот край четыре столетия не видел большой войны, все его важнейшие цитадели сохранились в целости. Даже затерянные среди утесов старые крепости в нижнем Тор Ингеле были надежней большинства замков Мистаррии. Таким образом, принцу было необходимо заполучить Гередон. А для этого требовалось добиться руки Иом.
Но еще важнее - и в этом Габорн не решался признаться никому - было то, что его влекло к самой принцессе. Вопреки здравому смыслу, он ощущал странное тяготение, словно к его сердцу и разуму протянулись невидимые огненные нити.
Порой, бессонными ночами, он чувствовал их натяжение. Странное тепло распространялось по его груди, словно на ней покоился горячий камень. Его тянуло неудержимо. Примерно год он боролся с желанием просить ее руки, но под конец не выдержал.
Миррима внимательно посмотрела на Габорна, после чего рассмеялась и с беззаботной откровенностью промолвила:
- Нет. Иом за вас не пойдет.
Это было сказано без сомнений и колебаний, как простая и непреложная правда. Затем Миррима обольстительно улыбнулась.
- Зато я была бы не против, - говорила эта улыбка.
- Вы говорите уверенно, - заметил Габорн, словно бы невзначай. - Может быть, все дело в этом наряде. Поверьте, я привез с собой и более подобающее платье.
- Я понимаю, что вы наследник престола самого могущественного королевства в Рофехаване, но... как бы это лучше сказать? Ваша политика внушает подозрения.
Это звучало как своего рода обвинение в беспринципности. Обвинение, которого Габорн ждал и опасался.
- Это потому, что мой отец - человек практичный? - поинтересовался Габорн.
- Некоторые считают его прагматиком, иные же... иные попросту стяжателем.
Габорн усмехнулся.
- Понимаю. Прагматиком моего отца называет король Сильварреста, тогда как принцесса Иом думает, что он алчен. Она сама говорила это?
Миррима улыбнулась и робко кивнула.
- До меня доходили слухи, что она высказала подобную мысль на празднике Средизимья.
Габорн нередко удивлялся тому, как много простой народ знает о делах лордов. О том, что сами лорды почитали придворными секретами, напропалую судачили в тавернах и на постоялых дворах в добрых ста лигах от королевских замков. Но, так или иначе, Миррима, похоже, не сомневалась в достоверности своей информации.

1 Следующая страница


Властители Рун 2

- Итак, она отвергнет мое предложение из-за моего отца?
- В Гередоне поговаривают, что принц Ордин "слишком похож на своего отца".
- Слишком похож на отца? - переспросил Габорн. Неужто это подлинные слова принцессы Сильварреста. Слова, сказанные для того, чтобы пресечь любые слухи о возможном альянсе. Ну что ж, Габорн, действительно, похож на своего отца. Но только похож - он не отец. Да и отец принца, по правде сказать, вовсе не такой "стяжатель", каким считает его Иом.
Мирриме хватило такта не продолжать. Она высвободила руку.
- Иом выйдет за меня, - твердо заявил Габорн. Он был уверен, что сможет преодолеть неприязнь принцессы. Миррима приподняла бровь.
- Почему вы так думаете? Уж не потому ли, что со свойственным вашей семье прагматизмом полагаете, будто дом Сильварреста не откажется от возможности породниться с богатейшим королевством Рофехавана? Она рассмеялась, лукаво и мелодично. В обычных обстоятельствах Габорн пришел бы в ярость, вздумай какая-то простолюдинка поднять его на смех. Однако сейчас он поймал себя на том, что смеется вместе с ней.
Миррима одарила его чарующей улыбкой.
- Возможно, мой лорд, вы и впрямь не покинете Гередон с пустыми руками.
То было еще одно, на сей раз последнее предложение. Понимать его следовало так: "Принцесса Сильварреста не хочет иметь с вами дела, тогда как я..."
- Было бы безрассудно отказаться от погони, прежде чем началась охота, не так ли? - промолвил Габорн. В Палате Сердец Дома Разумения наставник Ибир, бывало, говаривал: "Глупец считает себя тем, кем он является, мудрец же - тем, кем он станет".
- О, наипрактичнейший из принцев, - отозвалась Миррима. - Боюсь, что если вы будете тешить себя надеждой жениться на Иом Сильварреста, вам предстоит состариться в одиночестве.
Она повернулась, собираясь уйти, но Габорн не мог отпустить ее просто так.
В Палате Сердец он усвоил и то, что порой лучше поддаться порыву и действовать не размышляя, повинуясь той части своего "я", которая проявляет себя во снах.
Сказав Мирриме, что она "могла бы украсить любой королевский двор" принц не покривил душой. Он и вправду хотел видеть ее при дворе, но не в качестве жены или даже любовницы. Габорн интуитивно чувствовал, что она его союзница. Недаром же она именовала его "мой лорд", а не "ваше лордство" - наверняка тоже ощущала, что между ними существует некая связь.
- Подождите, моя леди, - сказал Габорн и Миррима снова обернулась. Она уловила его тон. Обращение "моя леди" означало, что теперь он предъявляет ей свои требования. Миррима уже знала, что обычно принц расчитывает на полную преданность. На саму жизнь. Как Властитель Рун Габорн мог требовать этого от своих вассалов, но не решался просить слишком много у этой чужестранки.
- Да, мой лорд?
- Думаю, - промолвил Габорн. - Что дома у вас осталась пара безобразных сестер? И безмозглый братишка? Так?
- Вы весьма проницательны, мой лорд, - отозвалась Миррима. - Правда ума лишилась моя матушка, а не брат.
На лице красавицы обозначилась линия боли: на се долю выпала нелегкая ноша. За магию приходилось платить страшную цену. Не так-то просто принять от кого-то дары мускульной силы, ума или обаяния и взять на себя ответственность за дальнейшее существование ставших беспомощными людей. Но, когда в жертву твоему благополучию приносит себя родственник или близкий друг, это тяжко вдвойне. Должно быть, семья Мирримы жила в ужасающей, беспросветной нужде.
Только отчаянное положение могло заставить ее близких решиться на подобный шаг - одарить одну женщину красотой и умом двух, с тем чтобы она попыталась выйти за какого-нибудь богача, способного избавить семью от горькой нужды.
- Но как вам удалось раздобыть столько денег? - спросил Габорн. - Магическая процедура, позволявшая передать одному человеку качества другого стоила очень дорого.
- Моей матушке досталось небольшое наследство, к тому же мы, все четверо, трудились, не покладая рук, - ответила Миррима. В голосе ее слышалось напряжение. Наверное, неделю-другую назад, когда она только что обрела красоту, ей не удавалось говорить об этом без слез.
- Наверное, в детстве вы торговали цветами, - предположил Габорн. Миррима улыбнулась.
- Лужок позади нашего дома не мог поддержать нас ничем другим.
Габорн запустил руку в кошель и достал золотую монету. На одной се стороне красовался профиль короля Сильварреста, а на другой - семь Стоячих Камней Даннвуда, которые, согласно преданию, поддерживали землю. Не слишком хорошо разбираясь в здешней денежной системе, Габорн все же знал, что стоимость этой монеты достаточно велика, чтобы небольшая семья могла жить безбедно в течение нескольких месяцев. Взяв Мирриму за руку, принц вложил золотой в ее ладонь.
- Я... ничем этого не заслужила, - пролепетала она, глядя ему в глаза.
Возможно, Миррима боялась услышать непристойное предложение. Многие лорды открыто содержали любовниц. Чего Габорн не позволил бы себе никогда.
- Еще как заслужила, - возразил юноша. - От вашей улыбки у меня полегчало на сердце. Прошу вас, примите этот подарок. Уверен, когда-нибудь вы еще встретите своего принца, - пусть он будет купцом, или кем угодно. Подозреваю, что на всех рынках Баннисфера не отыскать большей драгоценности, нежели вы.
Молодая женщина смотрела на монету с благоговейным трепетом. Одно то, что такой молодой человек мог говорить столь любезно и рассудительно, могло повергнуть в изумление, но после долгих лет обучения обращению с Голосом принцу это давалось без труда. Миррима взглянула ему в глаза с новообретенным почтением, так, словно только сейчас увидела его по-настоящему.
- Благодарю вас, принц Ордин. Должна признаться, что если Иом все же примет ваше предложение, я одобрю ее решение.
Она повернулась, неторопливо зашагала прочь и смешалась с окружавшей фонтан толпой. Габорн смотрел вслед, любуясь изящной линией ее щеки, туманным облаком платья и ярко пламенеющим шарфом. Подошел Боринсон.
- Ну что, мой лорд, - со смехом промолвил телохранитель, похлопав Габорна по плечу. - Хороша милашка?
- Да, она очаровательна, - прошептал принц.
- Забавно было наблюдать за ней. Она стояла позади и пялилась на вас, ровно на вырезку что на колоде у мясника. Минут пять, не меньше. - Боринсон поднял руку и растопырил пальцы. - Но вы были слепы, словно феррин на солнце.
Таращились на какие-то там горшки, а ее вовсе не замечали. И как можно не заметить этакую красотку?
Боринсон пожал плечами в несколько преувеличенном недоумении.
- Я не хотел тебя обидеть, - усмехнулся Габорн, глядя на Боринсона.
Обязанности телохранителя заключались в том, чтобы оберегать принца от покушений, однако же все знали, что этот малый весьма охоч до женского пола. Он не мог пройти по улице, не шепнув что-нибудь на ушко каждой встречной бабенке с мало-мальски приличной фигурой, а коли не удавалось подцепить такую, готов был довольствоваться и той, чья фигура походила на мешок с пастернаком.
- Так я и не обиделся, - фыркнул Боринсон. - Просто удивился - как вы могли ее не заметить? Или хотя бы не учуять.
- Да, она прямо-таки благоухает. Наверняка хранит платье в сундуке с лепестками роз.
Боринсон драматично закатил глаза и застонал. Лицо его раскраснелось, глаза горели от возбуждения, и Габорн без труда догадался, что за шуточками верного стража скрывалось нечто иное. Боринсон не на шутку увлекся северной красавицей и, будь на то его воля, наверняка припустил бы за ней вдогонку.
- По крайней мере, мой лорд, вы могли бы позволить ей избавить вас от столь досадного недуга, как ваша невинность.
- Этот недуг достаточно распространен среди юношей, - обиженно буркнул Габорн. Боринсон разговаривал с ним, как с собутыльником. Телохранитель покраснел еще пуще.
- Так и должно быть, мой лорд, - пробормотал он.
- Кроме того, - добавил Габорн, вспомнив, какой бедой для страны оборачивается порой появление на свет внебрачных отпрысков королей, - иногда лекарство обходится дороже, чем сама хворь.
- Такое лекарство стоит любой цены, - возразил Боринсон, кивнув в ту сторону, куда удалилась Миррима.
Неожиданно в уме Габорна возник план. Один великий геометр рассказывал ему, что как-то раз, пытаясь решить трудную задачу, он ощутил правильность найденного решения всем телом, вплоть до кончиков пальцев ног. В тот момент, когда Габорн задумался о возможности увезти эту женщину в Мистаррию, его посетило точно такое же ощущение. Острое и жгучее, подобно тому тяготению, что привело его в эту землю. А сейчас он вдруг понял, каким образом все можно устроить ко всеобщему удовольствию.
Ища подтверждения своей интуитивной догадке, он покосился на Боринсона.
Лицо здоровенного - ростом он превосходил Габорна на целую голову - телохранителя раскраснелось, словно его смущали собственные мысли. Смешливые голубые глаза вояки горели от вожделения. Даже колени его подрагивали, хотя Габорн никогда не видел, чтобы Боринсон дрогнул в бою.
Миррима свернула за угол узенькой рыночной улочки и ускорила шаг. Боринсон горестно покачал головой, будто бы спрашивая: "Ну как ты мог дать ей уйти?"
- Боринсон, - прошептал принц. - Беги за ней. Любезно представься, а потом приведи ее ко мне. Но не торопись, по дороге поболтай с ней несколько минут.
Скажи, что я прошу ее перемолвиться со мной парой слов и надолго не задержу.
- Как пожелает мой лорд, - ответствовал Боринсон и припустил с места со скоростью и ловкостью, доступными лишь обладателю дара метаболизма. Толпа расступалась перед могучим воином, но тех, кто по медлительности и неуклюжести не успевал убраться с дороги, он огибал с удивительной для человека его роста и веса ловкостью. Габорн не знал, сколько времени потребуется Боринсону, чтобы настичь Мирриму, а потому неспешным шагом направился назад, в тень, отбрасываемую гостиницей. Хроно последовал за ним. Укрывшись от солнца, они оказались в досадном окружении целого роя пчел. Фасад гостиницы украшал "ароматический садик" в северном стиле. Соломенную крышу здания оплетал пурпурный вьюнок, а в окнах и на карнизах красовалось множество горшков с разнообразными вьющимися растениями: бледная жимолость струилась по стенам, словно поток золотистых слез, лепестки мальвы трепетали на ветру, переливаясь, точно жемчужины, а гигантская мандевилла, розовая, как рассвет, почти тонула в морс жасмина. Все это великолепие дополнялось карабкавшимися по стенам лианами, усыпанными цветами, похожими на чайные розы. На газонах перед строением были высажены мята, ромашка, лимонная вербена и другие пряные травы. В северных городах гостиницы торговых кварталов почти всегда украшали травами и цветами.
Это помогало скрывать не всегда приятные запахи рынка: к тому же ароматные лепестки и травы добавлялись в чай или использовались как приправы.
Габорн снова вышел на солнце - густой аромат цветов был слишком силен для его чувствительного обоняния.
Спустя несколько мгновений появился Боринсон. Он вел Мирриму, бережно поддерживая под локоток, словно бы на тот случай, чтобы не дать ей оступиться на совершенно ровной брусчатке. Зрелище было преуморительное.
Едва парочка остановилась перед принцем, Миррима склонила голову и спросила:
- Моему лорду было угодно поговорить со мной?
- Да, - отвечал Габорн. - По правде сказать, я хотел познакомить вас с Боринсоном, моим телом. Он непроизвольно опустил слово "хранителем" ибо говорил так, как было принято в Мистаррии.
- Он служит моим телом уже шесть лет и является капитаном моей личной стражи. Хороший человек, на мой взгляд, один из лучших в Мистаррии. А уж солдат самый лучший, тут спору быть не может.
Щеки Боринсона стали пунцовыми, Миррима же, застенчиво улыбаясь подняла глаза и окинула здоровенного стража оценивающим взглядом. От нее наверняка не укрылось что Боринсон наделен даром метаболизма, - на это указывала ускоренность его реакций и очевидная неспособность пребывать в полной неподвижности.
- Недавно Боринсон получил титул барона, а вместе с ним земли и усадьбу в... Друверри Марч, - Габорн осекся, поняв, что совершил ошибку. Пожалование столь обширного лена было делом неслыханным. Но уж коли слово сказано...
- Мой лорд, я не слышал... - начал было Боринсон, но Габорн жестом заставил его замолчать.
- Я же сказал, это недавнее пожалование. Друверрийское поместье представляло собой весьма богатое владение и в норме даже самый лучший солдат не мог выслужить такую награду за всю свою жизнь. Будь у Габорна время подумать, он не позволил бы себе с такой легкостью раздавать владения короны, однако, в конце концов, и этому неожиданному акту великодушия можно было найти оправдание. Проявленная щедрость еще более укрепляла верность Боринсона, каковая, впрочем, и без того не подвергалась сомнению.
- Так или иначе, Миррима, - продолжил Габорн. - Вы, я думаю понимаете, что служба отнимает у Боринсона слишком, много времени. Чтобы управлять такими богатыми землями, ему необходима жена.
На Боринсона приятно было смотреть - он выглядел удивленным, но в тоже время весьма довольным. Вне всякого сомнения северная красавица уже завладела сердцем здоровяка, а сейчас принц чуть ли не приказал ему жениться.
Миррима внимательно, с нескрываемым интересом присмотрелась к облику телохранителя, словно впервые отметив крепкий волевой подбородок и распиравшие куртку могучие мышцы. Она не была влюблена в него, и, вполне возможно, никогда не смогла бы его полюбить. Но, в конце концов, ей предлагали брак по расчету.
Выйти замуж за человека, который проживет свою жизнь вдвое быстрее тебя, который состарится и умрет, прежде чем ты достигнешь среднего возраста, - не самая заманчивая перспектива. Красавица молчала, обдумывая плюсы и минусы предложенного союза.
Боринсон выглядел, как мальчишка, пойманный на краже яблок. Судя по его физиономии, он уже мечтал об этом браке и надеялся на ее согласие.
- Я уже говорил, что вы могли бы украсить любой королевский двор, - напомнил Мирриме Габорн. - Но мне бы хотелось видеть вас при моем.
Не приходилось сомневаться в том, что столь умная женщина, как Миррима, прекрасно поймет смысл сказанного. Ей не приходилось надеяться на брак с лордом: в лучшем случае, она могла рассчитывать на распаленного юношеской похотью купеческого сынка.
Габорн предлагал ей занять высокое общественное положение, о каком в норме ей не стоило и мечтать. Для этого требовалось вступить в брак с достойным, порядочным, но обреченным на странное, одинокое существование человеком.
Разумеется, такой выбор не предполагал пылкой любви, но Миррима была практичной женщиной. Приняв красоту своих сестер и ум матери, она тем самым взяла на себя ответственность за судьбы пожертвовавших собой родичей.
Она уже представляла себе, что такое бремя власти. В Мистаррии из нее могла выйти идеальная придворная дама.
Подняв взор, Миррима взглянула Боринсону прямо в глаза. Долгий момент она не отводила очей и, казалось, само ее нежное личико, сделалось суровее и тверже.
Она понимала, сколь серьезно сделанное ей предложение, знала, как много зависит от се выбора, и сейчас размышляла, прежде чем принять жизненно важное решение.
В следующее мгновение она легким, почти неуловимым кивком подтвердила свое согласие. Сделка состоялась.
В отличие от Мирримы, Боринсон не колебался ни секунды. Подавшись вперед, он взял обеими руками се изящную ладошку и учтиво промолвил:
- Вы должны знать, прекрасная леди, что, сколь бы ни была сильна любовь к вам, преданность моя в первую очередь останется принадлежащей моему лорду.
- Как и должно быть, - с легким кивком согласилась Миррима.
Сердце Габорна вздрогнуло.
- Я завоевал со любовь, - подумал он. - Это несомненно, так же как и то, что завоюет ее и Боринсон.
И тут, неожиданно, он испытал странное ощущение, как будто соприкоснулся с некой безмерной мощью. Она воспринималась как сильный порыв ветра - невидимый, но могучий, внушающий благоговейный страх. Сердце Г? - борна билось еще сильнее.
Он огляделся по сторонам ~ не сомневаясь, что дело идет к грозе, а то и к землетрясению, но не увидел ничего необычного. Окружавшие его люди вовсе не выглядели обеспокоенными.
Однако он чувствовал... чувствовал, что земля под его ногами готова придти в движение, что даже скалы вот-вот искривятся и разразятся вздохами и стонами.
Ощущение было столь же отчетливым, сколь и необычным. В следующий миг оно исчезло. Неведомая сила истаяла. Казалось, будто над лугом пронесся шквал.
Пронесся и умчался прочь, оставив лишь беспокойные воспоминания.
Габорн утер пот со лба - он был встревожен.
Я проехал тысячу миль, повинуясь странному зову, - думал принц. - А здесь столкнулся еще и с этим. Уж не безумен ли я?
- Вы что-нибудь чувствовали? Хоть что-нибудь? - спросил он Мирриму и Боринсона.

Глава 3
О рыцарях и пешках

Когда Шемуаз получила известие о том, что какой-то торговец пряностями зарезал ее жениха, ей показалось, что померкло само солнце. Девушка похолодела: рассветные лучи больше не грели, и сама ее плоть, словно обратившись в бледную глину, лишилась способности поддерживать дух.
Иом Сильварреста печально смотрела на Шсмуаз. Принцесса отчаянно, но тщетно пыталась найти способ утешить Деву Чести, свою ближайшую наперсницу. Леди Джолики - та наверняка сообразила бы, что следует делать, но как назло, эта достойная матрона отлучилась на несколько недель, чтобы навестить свою больную бабушку.
Рано утром, когда Иом, ее Хроно и Шсмуаз, сидя рядом с массивным камнем рассказчика, в украшенном причудливо постриженными кустами в саду королевы наслаждались чтением новейших романтических поэм Адалле, их мечтательное уединение нарушило появление капрала Клевза.
- Дурные вести, - доложил капрал. - Стычка с пьяным торговцем. Час назад, может чуток побольше. Кошачий проулок. Сержант Дрейс. Сражался отважно. Близок к смерти. Вспорот живот - от промежности до сердца, Звал Шемуаз.
Шемуаз перенесла это известие стоически, - если такое определение применимо к статус. Она неподвижно сидела на каменной скамье: зеленоватые глаза смотрели в пустоту, длинные, пшеничного цвета волосы шевелились на ветру. Когда Иом читала, Шсмуаз плела венок из маргариток - теперь она уронила цветы на колени, на шифоновую юбку цвета коралла. В шестнадцать лет сердце ее оказалось разбитым. Через десять дней она должна была выйти замуж.
Однако девушка не позволила себе дать волю своим чувствам. Зная, что настоящей леди подобает при любых обстоятельствах проявлять сдержанность, Шсмуаз ждала, когда Иом разрешит ей отправиться к жениху.
- Благодарю, Клсвз, - сказала Иом продолжавшему стоять по стойке смирно капралу. - Где сейчас Дрейс?
- Мы положили его на лугу за Королевской Башней - дальше нести побоялись, очень уж он плох. Остальные лежат ближе к реке.
Остальные?.. - сидевшая рядом с Шемуаз принцесса взяла подругу за руку.
Рука была холодна, холодна, как лед.
Постриженная, словно стерня, бородка капрала - старый вояка так и не выслужил более высокого звания - торчала из-под потертого ремня его стального пикинерского шлема.
- Ах, принцесса, - пробормотал он, вспомнив, наконец, что негоже обращаться к дочери короля, опуская титул. - В этой схватке полегли еще двое из городской стражи. Сэр Боман и сквайр Полл.
- Ступай к нему, - промолвила Иом, повернувшись к Шемуаз.
Повторять не пришлось. Соскочив со скамьи, девушка бегом припустила мимо фигурно постриженных растений к маленькой деревянной калитке. Распахнув ее, Шемуаз исчезла за каменной стеной.
Иом не решалась долго оставаться наедине с капралом в присутствии одной лишь стоявшей в нескольких шагах от нес Хроно, ибо это было бы непозволительным нарушением этикета. Но ей требовалось задать несколько вопросов. Принцесса встала.
- Уж вы-то, наверное, не пойдете смотреть на этого сержанта... э... принцесса? - сказал Клевз но тут же, видимо уловив промелькнувшую в ее глазах искорку гнева, пояснил, - я хочу сказать, что уж больно это жуткое зрелище.
- Мне случалось видеть изувеченных людей, - холодно заявила принцесса и, выглянув из сада, бросила взгляд на расстилавшийся внизу город. Небольшой сад - всего лишь пятнышко травы, несколько причудливых кустов да живая изгородь - притулился за зубцами Королевской Стены, второй из трех концентрических стен внутри города. Оттуда принцесса могла видеть четырех караульных, совершавших утренний обход. Дальше к востоку, в пределах внешнего кольца городских укреплений, располагался квартал. Сверху он представлялся путаницей кровель, - чаще всего черепичных, но порой засыпанных слоем песка или выстланных свинцовыми пластинами, - прорезанных глубокими расщелинами узеньких, вымощенных камнем улиц. То здесь, то там в небо поднимались дымки кухонных очагов. Внутри городских стен, помимо всего прочего находились усадьбы четырнадцати мелких лордов.
Иом выискивала глазами Кошачий проулок - узенькую улочку, выходившую на Масляный ряд. Теснившиеся там мазанки торговцев были окрашены в различные оттенки красного, желтого и зеленого, как будто столь яркие цвета могли скрыть обветшалость строений, многие из которых стояли на своих покосившихся фундаментах уже по пять сотен лет. Сегодня город выглядел точно так же, как и всегда. Иом видела только крыши и ничего, способного навести на мысль об убийстве. Но за пределами городских стен, за фермами, полями и скошенными лугами, на дорогах, тянувшихся с юго-запада мимо отдаленных королевств, съезжались на ярмарку. Перед воротами цитадели уже было раскинуто несколько дюжин разноцветных шелковых шатров. Через несколько дней десятитысячному населению города предстояло возрасти в четыре, а то и в пять раз.
Принцесса оглянулась на капрала. Клевз казался холодным и невозмутимым, словно не он принес ужасную весть. Между тем схватка явно была кровавой, - только сейчас Иом заметила, что алая кровь испачкала сапоги капрала и заляпала серебряного вепря, вышитого на его черном мундире. Должно быть, он сам тащил сержанта Дрейса на луг.
- Итак, этот торговец пряностями убил двоих и ранил третьего, - промолвила Иом. Многовато для пьяной потасовки. Ты сам разделался с этим малым? - Если так, - решила для себя принцесса. - то капрал получит награду. Драгоценную пряжку, или что-нибудь в этом роде.
- Нет, моя леди. Конечно, мы его малость... хм... помяли, но он еще...
Родом этот негодяй из Муйатина, а кличут его Хариз аль Джвабала. У нас руки чесались прикончить мерзавца на месте, но мы не решились. Ведь убийцу перво-наперво надобно допросить.
Капрал, явно расдосадованный тем, что злодея приелось оставить в живых, угрюмо почесал нос. Иом кивком приказала капралу и Хроно следовать за ней, а затем направилась к воротам замка, намереваясь присоединиться к Шемуаз.
- ...Понятно... - встревоженно рассуждала она вслух. - ...Стало быть богатый купец, принадлежащий к народу с весьма сомнительной репутацией...
Приехал на ярмарку, которая откроется на следующей неделе... Но что, хотелось бы знать, мог торговец пряностями из Муйатина делать в Кошачьем проулке, когда еще не взошло солнце?
Капрал Клсвз закусил губу, словно предпочел бы не отвечать, после чего проворчал:
- Шпионил, вот что, ежели вам угодно знать мое мнение.
Голос его перехватило от ярости. Только сейчас он отвел глаза от выполненной в виде фантастического чудовища, сбегавшей по стене водосточной трубы, куда неотрывно таращился до сих пор и бросил быстрый взгляд на Иом, желая увидеть се реакцию.
- Я затем и спрашиваю, чтобы узнать твое мнение, - промолвила принцесса.
Клевз нашарил засов, открыл ворота и пропустил вперед ее и Хроно.
- Мы проверили все таверны, - сказал капрал. - Прошлым вечером этот "купец" не пил ни в одной из них, иначе его выдворили бы из торгового квартала в десять вечера, со звоном колокола. Стало быть, он налакался не в городе, а, по правде сказать, мне вообще не верится, что он был пьян. Разве что чуток промочил глотку ромом, но только самую малость. Да и какой резон честному торговцу ночью, крадучись, шастать по городским улицам... ежели он, конечно, не высматривает, как в городе налажены караулы. А как поведет себя лазутчик, коли нарвется на кого-нибудь из стражи? Небось прикинется пьяным, а когда караульный беспечно подойдет поближе, пырнет его ножом.
Клевз со стуком захлопнул ворота.
Выйдя за каменную стену, Иом увидела дюжину королевских гвардейцев, столпившихся возле убитых и умирающего. Лекарь стоял на коленях рядом возле тела сержанта . Дрейса. Рядом, понурясь и сцепив руки на груди, стояла Шемуаз.
Над росистой травой поднимался утренний туман.
- ...Понятно... - еще раз протянула Иом. Сердце неистово колотилось. - Значит, ты будешь допрашивать убийцу?
- Уж будь моя воля, я б его так допросил... - прорычал капрал. - Он бы у меня раскаленные уголья лизал, да только все не так просто. Нынче вес купцы из Муйатина и Индопала подняли шум. Они требуют освободить Джвабала. Дошло до того, что грозятся сорвать ярмарку. Устроители ярмарки так перепугались, что гильдейский старшина Холликс направился к самому королю - просить, чтобы купца отпустили. Да какого там купца - лазутчика! Слыханое ли дело, он хочет, чтобы мы освободили лазутчика!
Услышанное повергло Иом в изумление. Казалось невероятным чтобы Холликс дерзнул просить аудиенции у короля чуть ли не сразу после восхода, не говоря уж о беспрецедентной угрозе южан прекратить торговлю и сорвать ярмарку. Ситуация складывалась нешуточная, и дела грозили выйти из-под контроля.
Принцесса оглянулась через плечо. Ее Хроно, крошечная темноволосая женщина с постоянно поджатыми губами, стояла возле ворот и, поглаживая тощего рыжего котенка, прислушивалась к разговору. На се лице не читалось никакой реакции, хотя Иом подозревала, что Хроно догадывается, кто подослал лазутчика. Впрочем, служители Лордов Времени считали себя политически нейтральными и никогда не отвечали ни на какие вопросы.
Поразмыслив, Иом пришла к выводу, что капрал Клевз скорее всего прав.
Купец, конечно же, был соглядатаем. Ее отец тоже засылал лазутчиков в королевства Индопала. Разумеется, доказать, что этот убийца еще и шпион будет весьма затруднительно. Однако он убил двоих городских стражников и ранил сержанта королевской гвардии. По здешним законам за такое полагалась смертная казнь.
Но то по здешним - а вот в Муйатине опьянение считалось смягчающим вину обстоятельством. По тамошним понятиям, человек, совершивший любое преступление - пусть даже убийство, - напившись пьян, наказанию не подлежал. А это означало, что если се отец вынесет смертный приговор, муйатинцы, равно как и все их сородичи из Индопала, станут возмущаться несправедливым, по их мнению, приговором. Итак, они угрожают прекратить торговлю.
Принцесса задумалась о том, что стояло за этими угрозами. Южане торговали главным образом пряностями: перцем, мускатным орехом, шафраном, карри, корицей - всем тем, что придавало особый вкус пище. Кроме того, они привозили лекарственные травы, квасцы для выделки кож, а также индиго и другие красители, необходимые для окраски гередонской шерсти. И только у них можно было приобрести самые драгоценные и редкостные товары - слоновую кость, шелк, сахар, платину и кровяной металл. Вздумай торговцы и впрямь сорвать ярмарку, это ударит не менее чем по дюжине ремесленных цехов. И хуже того - лишенные специй, способствующих длительному хранению снеди, бедняки Гередона останутся на зиму без припасов и им придется туго. Что же до гильд-мастера Холликса, старшины цеха красильщиков, которому в этом году выпало стать Устроителем ярмарки, то ему эта история грозит потерей всего его состояния. Потому-то он и поспешил к королю с просьбой о примирении.
Иом не жаловала Холликса, слишком часто досаждавшего королю просьбами поднять пошлины на привозные ткани, с тем чтобы таким образом увеличить собственные доходы. Но даже Холликс нуждался в товарах, которые привозились из Индопала.
Да и прочие купцы Гсредона столь же отчаянно нуждались в том, чтобы запродать на юг свои сукна, полотно или изделия из тонкой стали. Торговля велась в кредит, деньги находились в обороте, давались и брались взаймы, а потому, в случае отмены ярмарки многие богатые семьи могли обанкротиться. А ведь именно богатые горожане платили налоги, позволявшие дому Сильварреста содержать войско.
Да что там - по правде сказать, и сам король имел свою долю во многих торговых сделках. Даже он не мог позволить себе допустить срыв ярмарки. Увы, как ни трудно было смириться с подобной мыслью, ради примирения с южанами отец Иом вполне мог отпустить убийцу. Правда, по большому счету все попытки примирения не имели смысла. Иом прекрасно знала; рано или поздно Радж Ахтен Волчий Лорд Индопала пойдет войной на объединенные королевства Рофехавана. Хотя на сей раз торговцы перебрались через горы и пересекли пустыни, на следующий год или еще год спустя - торговле все едино придет конец.
- Так почему не прекратить ее сейчас? - размышляла принцесса. - Почему бы отцу не захватить все привезенные иноземными караванами товары и самому не начать войну, которой все равно не избежать. Но нет. Иом знала, что на это он не пойдет. Король Джас Ларен Сильварреста не начнет войну. Он слишком порядочный человек. Бедная Шемуаз! Ее нареченный лежит при смерти, и даже не будет отомщен. А ведь у этой девушки никого нет. Мать Шемуаз умерла молодой, а ее отец, рыцарь справедливости, шесть лет назад отправился в Авен и попал в плен.
- Благодарю за доклад, - сказала Иом капралу. - Я поговорю об этом с отцом.
Затем принцесса поспешила к группе солдат. Сержант Дрейс лежал на подстилке, брошенной на зеленую траву. Его покрывала натянутая почти до горла, насквозь пропитанная кровью простыня, цвета слоновой кости. Кровь сочилась и из уголков рта умирающего. Его положили так, чтобы косые лучи утреннего солнца не падали на бледное, покрытое потом лицо.
Капрал Клевз был прав: ей не следовало приходить сюда. Ее мутило от вида крови, запаха развороченных внутренностей и ощущения подступившей смерти.
Поблизости отиралось несколько ребятишек, с утра пораньше прибежавших из замка поглазеть на раненого. Сейчас они уставились на Иом. Потрясение и боль в детских глазенках, казалось, мешалось с надеждой на то, что вот-вот принцесса улыбнется, и все как-нибудь уладится.
Устремившись к Дженесси, девчушке лет девяти, Иом обняла се и шепнула:
- Пожалуйста, уведи отсюда малышей. Дрожащая Дженесси на миг прильнула к принцессе, после чего сделала как было ведено.
Лекарь склонился над Дрейсом, но, похоже, не решался что-либо предпринимать. Он просто смотрел на раненого, а когда поймал вопрошающий взгляд Иом печально покачал головой. Спасти сержанта было не в его силах.
- Где травник Биннесман? - спросила Иом, знавшая, что как целитель этот волшебник неизмеримо превосходит любого лекаря.
- Он ушел на луга, собирать канупер. Его не будет до вечера.
Иом огорченно покачала головой. И надо же было целителю именно в такой страшный час отправиться на поиски трав, изгоняющих из замка пауков. Но этого следовало ожидать. Ночи становилась холодными, и не так давно она сама пожаловалась Биннссману на пауков, искавших тепла в ее покоях.
- Боюсь, я ничего не могу поделать, - сказал лекарь. - Трогать его и то не решаюсь, так он сильно кровоточит. И зашить раны не могу, и оставить открытыми тоже страшно.
- Я могла бы передать ему дар, - прошептала Шемуаз. - Мою жизнестойкость.
Это предложение свидетельствовало о большой и чистой любви. Иом хотелось воздать должное великодушию подруги, но лекарь сказал совсем другое.
- Думаете, он поблагодарил бы вас за такой поступок? А если спустя некоторое время вы умрете от лихорадки. Не раскается ли он в том, что принял этот дар?
Лекарь рассудил верно. Шемуаз была способна на большую любовь, но никогда не отличалась особой выносливостью. Зимой ее частенько одолевала простуда, а ссадины и порезы подолгу не заживали. Отдав жизнестойкость сержанту Дрейсу, она стала бы еще более болезненной и, скорее всего, зачахла бы, так и не успев выносить ребенка.
- Но он не умирает так долго лишь благодаря дарам жизнестойкости, - возразила Шсмуаз. - Добавить еще чуть-чуть и ему, возможно, удастся выжить.
Лекарь покачал головой.
- Принять дар, даже дар жизненной силы, не так то просто. Организм при этом испытывает настоящее потрясение. Боюсь, в нынешнем состоянии ему этого не перенести. Нет, нам остается лишь ждать и надеяться... вдруг он все-таки выживет.
Шемуаз кивнула, а потом краем своей юбки утерла кровь, сочившуюся из уголков рта Дрейса. Сержант тяжело дышал, наполняя легкие воздухом так, словно каждый вздох мог оказаться последним.
- Неужто он дышит так уже давно? - изумилась Иом. Лекарь кивнул, почти неуловимо, так, чтобы не заметила Шсмуаз. Дрейс умирал. Прошел час. Дрейс дышал все натужнее, борясь за каждый глоток воздуха, но вдруг, неожиданно, открыл глаза, словно пробудившись от беспокойного сна.
- Где? - выдохнул он, глядя в глаза Шсмуаз.
- Где книга? - спросил один из гвардейцев. - Мы подобрали ее и отнесли королю.
- Интересно, - подумала Иом. - О чем толкует этот солдат? - Но тут изо рта Дрейса хлынула кровь. Выгнув спину он потянулся к Шемуаз, схватил ее за руку и перестал дышать.
Обхватив голову сержанта ладонями, девушка приникла к нему и в отчаянии прошептала.
- Я хотела прийти. Я хотела увидеть тебя сегодня утром...
Не договорив, Шсмуаз разразилась слезами. И солдаты, и лекарь отступили на несколько шагов, чтобы дать ей возможность произнести последние слова любви - на тот случай, если дух Дрейса еще не покинул умершее тело.
Закончив прощание, Шсмуаз встала. Капрал Клевз, дожидавшийся этого за се спиной, выхватил свою секиру, и ловко отсалютовал, почти коснувшись лезвием навершия стального шлема. Отсалютовал не Иом, но Шсмуаз. Затем он опустил оружие и тихонько повторил то, что уже говорил.
- Сраженный врагом, он звал вас, леди Шемуаз. Девушка встрепенулась и подняла глаза на капрала.
- Это не иначе как чудо, - сказала она. - Любой человек, получив такой удар, успел бы разве что вскрикнуть.
Слова эти прозвучали так, словно с помощью правды девушка хотела нанести ответный удар человеку, принесшему ей столь горькую весть. Но в следующее мгновение голос ее смягчился. - Но я все равно благодарна тебе Клевз, за твою доброту. Ведь ты выдумал это, чтобы облегчить мою боль.
Капрал поморгал, отвернулся и зашагал к Сторожевой Башне.
Иом коснулась спины Шемуаз.
- Мы возьмем тряпицы, и обмоем его перед погребением.
Шемуаз уставилась на принцессу, и глаза девушки расширились, словно она неожиданно припомнила нечто важное.
- Нет! - воскликнула она. - Пусть этим займется кто-нибудь другой. Это не имеет значения. Его... его дух не здесь. Идем, я знаю, где он. - Шемуаз устремилась по дороге к королевским воротам.
Иом и ее Хроно поспешили следом, вниз по склону холма, через рынок к наружным воротам, а потом ко рву. Луга за рвом уже. заполнились приехавшими на ярмарку торговцами: южане разбили множество ярких шелковых шатров - алых, шафрановых, изумрудно-зеленых. На южном холме красовались торговые павильоны, а у опушки леса паслись тысячи мулов и лошадей.
Миновав ров, Шемуаз свернула налево и двинулась по заросшей тропке рядом с водой к рощице, расположенной к востоку от замка. Чтобы заполнить этот ров водой, от реки прорыли канал: рощица находилась как раз между рекой и каналом.
Оттуда, с небольшого подъема были видны четыре арки старого каменного моста, повисшего над серебристой лентой реки. За этим мостом высился новый - его каменная кладка пребывала в гораздо лучшем состоянии, но ему явно не хватало статуй, украшавших древнее строение. Скульптурных композиций, восхвалявших победы Властителей Рун Гередона.
Иом частенько задумывалась о том, почему ее отец не повелел разобрать старый мост и установить скульптуры на новом. Но сейчас, приглядевшись, она поняла, в чем дело. Несчетные годы пребывания то подо льдом, то под палящим солнцем не прошли даром: изваяния начали разрушаться. Разъедаемый лишайником камень покрылся красноватыми, бурыми и тускло-зелеными пятками. В этих свидетельствах седой старины было нечто живописное и внушающее почтение.
Место, где Шемуаз рассчитывала встретиться с духом возлюбленного, казалось на удивление спокойным. Вода в канале струилась медленно, словно мед, как обычно и бывало летом. Могучие стены замка, возвышавшиеся над рощей футов на восемьдесят, отбрасывали глубокие тени на заполненный водой ров, где цвели розовые кувшинки. Вокруг царила тишина. Не чувствовалось даже слабого дуновения ветерка.
Землю здесь устилал пышный ковер зеленой травы. Некогда над водой простирал свои ветки вековой дуб, но молния расщепила могучий ствол и солнце выбелило древесину, как кость. Зато. под дубом разросся старый розовый куст с толстым, словно запястье кузнеца, стволом и острыми, как когти шипами. Побеги его взбегали по стволу дуба футов на тридцать, образуя естественную беседку, украшенную белоснежными цветами, висевшими над головой Шемуаз словно огромные звезды в темно-зеленом небе.
Оказавшись под сенью розовой беседки, Шемуаз уселась на траву. Иом заметила, что трава примята, - видимо, влюбленная пара использовала это место для тайных свиданий.
Оглянувшись через плечо, принцесса бросила взгляд на Хроно. Хрупкая женщина стояла футах в сорока позади, но, судя по тому, как была склонена ее голова. Внимательно ко всему прислушивалась.
Неожиданно Шемуаз раскинулась на траве и подняла юбку выше бедер. Иом была смущена откровенностью этой позы: все выглядело так, будто девушка призывала возлюбленного овладеть ею.
По берегам, у воды, квакали лягушки. Стрекоза - голубая, словно ее окунули в индиго, - подлетела к колену Шемуаз, зависла над ним, а потом улетела прочь.
Воздух был неподвижен и тих, а красота этого уединенного места заставляла поверить, что здесь и вправду может объявиться дух убиенного сержанта Дрейса.
До последнего момента Шемуаз сохраняла внешнее спокойствие, но стоило ей улечься под навесом из роз, как ее прикрытые длинными ресницами глаза наполнились слезами. Иом прилегла рядом с девушкой и положила руку ей на грудь как, должно быть, делал он.
- Ты бывала здесь раньше? Встречаясь с ним? - спросила принцесса. Шемуаз кивнула.
- Много раз. И должна была встретиться сегодня утром.
Иом удивилась было тому, как влюбленная парочка ухитрялась выбираться ночами за городские стены, но тут же сообразила, что никто не стал бы задерживать королевского гвардейца. Но сами эти свидания представляли собой вопиющее нарушение всяческих приличий. Ведь именно Шемуаз, придворной Деве Чести, вменялось в обязанность следить за тем, чтобы се госпожа оставалась чистой и непорочной. Когда Иом придет время обручиться, не кто иная как Шсмуаз должна будет поклясться в том, что принцесса соблюла добродетель.
Губы Шсмуаз дрожали.
- Я понесла от него, думаю, тому уже шесть недель, - тихо, чтобы не могла услышать Хроно, прошептала она. Произнеся это признание, Шемуаз укусила свой сжатый кулачок, словно силилась наказать себя.
Оказавшись в тягости, она тем самым обесчестила Иом. Кто поверит клятве Девы Чести, коль скоро сама эта Дева отнюдь не беспорочна? Конечно, Хроно знает, что принцесса невинна, но она связана обетом молчания. Покуда Иом жива, Хроно ни при каких обстоятельствах не раскроет ни единой известной ей подробности. Лишь после кончины принцессы хроника ее жизни увидит свет. Иом обеспокоенно покачала головой. Не хватило всего десяти дней! Через десять дней Шсмуаз должна была выйти замуж, и из Девы Чести стать Дамой Чести. Никто не смог бы доказать, что она потеряла невинность до свадьбы. Но теперь, когда ее жених мертв, об этом скоро заговорит весь город.
- Мы можем отослать тебя, - сказала Иом. - В Велкшир, в поместье моего дядюшки. А потом объявим, что ты вышла замуж, но вскоре о вдовца. Никто ничего не узнает.

Предыдущая страница 2 Следующая страница


3 Дэвид Фарланд

- Нет! - выпалила Шсмуаз. - Я беспокоюсь вовсе не о своей репутации. Кто поручится за вас, когда дело дойдет до помолвки. Я же не смогу.
- В этом качестве может выступить любая из придворных дам, - отозвалась Иом, покривив при этом душой.
Удаление Шемуаз неизбежно вызвало бы пересуды и кривотолки. Кое-кто мог подумать будто принцесса отослала прочь Деву Чести ради того, чтобы скрыть собственные прегрешения. Впрочем сейчас, когда се ближайшей подруге было так плохо, Иом не могла думать о собственной репутации.
- Но может быть, - промолвила Шемуаз, - вы выйдете замуж довольно скоро.
В свои неполные семнадцать принцесса уже созрела для замужества.
- ...Принц Интернук желал бы получить вашу руку. И потом... я слышала, будто на праздник король Одрин привезет сюда своего сына.
Иом тяжело вздохнула. Прошлой зимой король Сильварреста несколько раз заговаривал с дочерью, намекая, что скоро ей придет время вступить в брак. А теперь старый друг отца везет в Гсрсдон своего сына. Принцесса прекрасно понимала значение этого визита и негодовала из-за того, что се даже не сочли нужным предупредить.
- Когда ты об этом услышала?
- Два дня назад, - призналась Шемуаз. - Король Ордин прислал гонца. Но ваш отец не хотел, чтобы вы знали. Он... не желал волновать вас раньше времени.
Иом закусила губу. Ей вовсе не хотелось вступать в брак с потомком короля Ордина, - она предпочитала не думать о такой возможности. Но, с другой стороны, если Иом примет предложение принца Габорна, Шемуаз сможет выполнить долг Девы Чести, не возбудив подозрений. Пока признаки беременности незаметны, Шсмуаз вполне может поклясться в непорочности принцессы. Никому и в голову не придет подвергать ее слова сомнению.
Мысль эта заставила Иом ощетиниться. Ну почему все так несправедливо?
Неужто она должна согласиться на поспешный брак без любви исключительно ради спасения Дэвид Фарланд репутации? Гнев нахлынул на нее, побуждая к действию.
Принцесса вскочила на ноги.
- Идем, - сказала она. - Идем к моему отцу.
- Зачем? - не поняла Шемуаз.
- Чтобы этот убийца из Индопала поплатился за свое злодеяние.
Иом и сама толком не знала, как она собирается добиться казни южанина.
Просто ее душила злоба. Она злилась на всех: на отца, не удосужившегося предупредить ее о приезде жениха, на Шемуаз, чья несдержанность поставила всех в затруднительное положение, на посланного Волчьим Лордом убийцу, пролившего кровь защитников Гередона и на городских купцов, вознамерившихся просить короля помиловать этого убийцу. Ярость требовала выхода. Шемуаз подняла глаза.
- Прощу прощения, но мне лучше остаться здесь. Почему, Иом поняла сразу.
Старинное поверье гласило, что если мужчина умирает в то время, когда его возлюбленная вынашивает ребенка, женщина может за-, манить дух любимого в свое лоно, с тем, чтобы его восприняло еще не родившееся дитя. Таким образом мужчина мог появиться на свет еще раз. Чтобы это произошло, Шемуаз должна была встретить закат в том месте, где произошло зачатие, чтобы отец неродившегося младенца мог ее отыскать.
Иом и представить себе не могла, что Шемуаз верит в эти бабушкины сказки, но не могла при этом и отказать девушке в ее просьбе. В конце концов, пусть Шемуаз остается здесь, под розами. В любом случае это не причинит ей вреда, а возможно и усилит ее любовь к будущему младенцу.
- Я позабочусь о том, чтобы ты вернулась сюда до заката, - промолвила принцесса. - Ты сможешь провести здесь около часа. Если Дрейс явится, то именно в это время. А сейчас идем - мне нужно поговорить с королем.
Однако перед встречей с королем Иом повела свою Деву Чести в темницу, чтобы та взглянула на убийцу. Молчаливая, но вездесущая Хроно неотступно следовала за ними.
Закованный в цепи "торговец пряностями" содержался в тюремном каземате Солдатской Башни. Сейчас он был единственным обитателем этого мрачного помещения, с его железными клетками, свисавшими со стен оковами и витавшим повсюду застарелым запахом смерти. В дальнем углу темницы находился люк, закрывавший потайную яму, куда стражники сливали мочу и фекалии. Порой туда помещали преступников, совершавших особо постыдные злодеяния.
Скованный по рукам и ногам убийца Дрейса, - молодой человек лет двадцати двух от роду был таким же темноглазым, как и Иом, но смуглым, с коричневатой кожей. От него исходил обычный для его соотечествеников запах карри, чеснока и оливкового масла. С него сорвали всю одежду, кроме штанов, а заодно и вырвали из носа кольцо. Обе ноги пленника были сломаны, челюсти распухли, на плече зияла рваная рана, но жизни все эти повреждения не угрожали.
На тонких ребрах убийцы можно было увидеть въевшиеся в плоть белесые шрамы - руны даров. Пять рун мускульной силы, три руны обаяния, одна жизнестойкости, одна ума, одна метаболизма, одна слуха и две зрения. Ни один купец в Гередоне не обладал столькими дарами. Иом была уверена в том, что видит перед собой воина, профессионального убийцу. Но уверенность, это еще не доказательство. На юге, где добывали кровяной металл, купцы бывали несказанно богаты и могли в изобилии приобретать дары у бедняков. Иом могла сколько угодно сомневаться в том, что этот человек торговец, однако избыток даров сам по себе не являлся основанием для того, чтобы его осудить.
Шемуаз впилась в узника взором, а потом ударила его по лицу. Только один раз. Затем девушки отправились в Королевскую Башню.
Король Сильварреста пребывал на первом этаже, в зале для малых аудиенций.
Он сидел на скамье в углу и вел негромкую беседу с матерью Иом, довольно мрачным канцлером Роддерманом и перепуганным гильдмастером Холликсом.
Каменные плиты пола были устланы свежим тростником, смешанным с бальзамом и болотной мятой. Перед пустым очагом лежали три гончие собаки. Служанка начищала давно не использовавшиеся кочергу и каминные щипцы. Хроно Иом немедленно пересекла комнату и заняла место рядом с Хроно короля и Хроно королевы.
Едва Иом появилась на пороге, отец выжидательно поднял на нее глаза.
Сильварреста был чужд тщеславию. Он не носил ни короны, ни драгоценных украшений - лишь на цепочке, на шее, висел перстень с печаткой. Владыка Гередона предпочитал, чтобы его называли не королем, а просто лордом - однако всякий, заглянувший в его светло-серые глаза мигом понял бы, что перед ним - истинный государь. Зато гильдмастер Холликс выглядел совсем по-иному. Он носил броский, кричащий наряд - рубаху с пышными рукавами, штаны, со штанинами разного цвета, жилет и короткий плащ с капюшоном. Все это пестрело немыслимой радугой расцветок. Одеяние старшины цеха красильщиков представляло собой рекламу его товара. Правда во всем, кроме пристрастия к цветастому платью, Холликс выказывал редкостное здравомыслие. Он был бы даже приятен, но облик его изрядно портили торчавшие прямо из ноздрей противные черные волоски, составлявшие добрую половину усов.
- А, это ты, - промолвил король. - Признаться не ждал. Скажи, видела ли ты кого-нибудь из лесников? Вернулись они в замок?
- Нет, мой лорд, - отвечала Иом. Король задумчиво кивнул, а потом обратился к Шемуаз:
- Мои соболезнования, дитя. Это печальный день для всех нас. Твоим суженым восхищались, он был многообещающим воином.
Шемуаз кивнула. Лицо девушки побледнело, но она присела в реверансе.
- Благодарю, мой лорд.
- Государь, мой отец, вы ведь не допустите, чтобы убийце это сошло с рук, - вмешалась в разговор Иом. - Его следовало казнить уже сейчас.
- К чему такая поспешность, - визгливо проблеял Холликс. - Вот и вы, досточтимая принцесса, делаете выводы, не имея достаточных оснований. Разве у вас есть доказательства того, что здесь имело место нечто иное, чем просто пьяная поножовщина.
Король Сильварреста подошел к выходу, выглянул во внутренний двор и плотно закрыл дверь. Внутри воцарились сумерки, ибо теперь во всем помещении были открыты лишь два небольших окошка с деревянными ставнями. Задумчиво склонив голову, король вернулся на свое место.
- Несмотря на все твои доводы и просьбы о снисхождении, мастер Холликс, - промолвил он, - я знаю, что этот человек - шпион.
Холликс сделал вид, будто не поверил.
- Вы располагаете доказательствами? - спросил он, словно имел основания серьезно в этом усомниться.
- Покаты ублажал своих плаксивых дружков, - промолвил король, - я послал капитана Дерроу проследить путь этого малого по запаху. Один из моих дальновидцев приметил его еще вчера, сразу после рассвета. Он находился в городе, на крыше одного из домов и, как мы полагаем, высматривал, силен ли караул в Башне Посвященных. Стражники попытались схватить лазутчика, но потеряли его след на рынке. И вот сегодня он объявился снова. Это не совпадение. Дсрроу выяснил, что в лагере этот человек не ночевал. Он следил за Дрейсом. Напал на сержанта и убил его, чтобы заполучить вот это...
Сильварреста извлек тонкий томик, переплетенный в бронзового цвета сафьян.
- Это книга, весьма необычная книга.
Холликс нахмурился. Обвинение в шпионаже, да еще и подкрепленное уликами не входило в его планы. Ему хотелось замять дело.
- Но какое же это доказательство? - возразил гильдмастер. - Пьяные люди вечно выкидывают диковинные фортеля. Взять хотя бы Уоллиса, моего конюха - он как напьется, так непременно норовит взобраться на яблоню. То, что у Дрейса была при себе книга ничего не доказывает.
Лорд Сильварреста хмуро покачал головой.
- Как бы не так. В книгу была вложена адресованная мне записка от эмира Туулистана. Он, как вы все знаете, слеп. Его замок был захвачен Радж Ахтеном, и Волчий Лорд вынудил эмира отдать ему дар зрения. Однако эмир написал историю своей жизни и послал се мне.
- Написал историю собственной жизни? - переспросила Иом, недоумевая, зачем заниматься такими делами человеку, каждый шаг которого фиксирует Хроно.
- Наверное, там рассказывается о битвах, - предположил Холликс. - Есть ли в этой книге что-нибудь важное?
- Там описывается множество битв, - ответил король. - Эмир рассказывает о том, как Радж Ахтен прорвал его оборону и захватил соседние замки. Я успел лишь перелистать ее, но полагаю, что книга очень важна. Настолько, что соглядатай Волчьего Лорда счел необходимым убить Дрейса, лишь бы только завладеть ею.
- Но все бумаги южанина в полном порядке, - стоял на своем гильдмастер. - В его суме дюжина поручительств от почтенных, всем известных купцов. Он торговец, всего-навсего торговец.
- Не думаю, чтобы тебе доводилось встречать торговца с таким количеством даров, - заявил король. - Причем даров, подобранных в сочетании, необходимом для воина.
Холликс вздохнул с присвистом, словно из него выпустили воздух.
- Помнится, - продолжил Сильварреста, размышляя вслух, - лет двадцать тому назад, когда я отправился на юг, дабы просить руки леди Сильварреста, мне довелось сыграть в Джоматилс партию в шахматы с самим Радж Ахтеном...
Король бросил взгляд на жену, которая беспокойно поежилась. Волчьему Лорду она приходилась кузиной, но не любила, когда ей об этом напоминали.
- Знаешь, как он пошел?
- Королевской пешкой на король четыре? - предположил Холликс.
- Как бы не так. Королевским рыцарем на королевского мага три. Необычное начало.
- А это имеет значение? - спросил гильдмастер.
- Значение имеет то, как он провел партию. Оставил пешек на месте и атаковал рыцарями, магами, башнями, королевой - даже короля, и того выдвинул вперед. Вместо того, чтобы контролировать центр доски он использовал самые сильные фигуры, которые могли обеспечивать ему преимущество даже на дальних флангах.
Король умолк, давая купцу время поразмыслить над сказанным, но Холликс, похоже, не мог уразуметь, в чем дело. Тогда Сильварреста выразился яснее.
- Тот малый, что сидит в темнице, вовсе не "торговец пряностями", а один из рыцарей Радж Ахтена. На внутренней стороне его большого пальца мозоль, какую можно натереть лишь долгие годы упражняясь с мечом.
Холликс задумался.
- Так вы полагаете, что Радж Ахтен нагрянет сюда?
- Непременно, - сказал король. - Именно поэтому мы укрепили гарнизон замка Дрэйс тысячей рыцарей со сквайрами и стрелками.
Отец Иом предпочел не упоминать о намечавшейся через два месяца встрече семнадцати королей Рофехавана. Они собирались обсудить план совместных действий на случай вторжений Радж Ахтена, но Сильварреста считал, что купца это не касается.
Мать Иом, королева Венетта Сильварреста, могла бы рассказать несколько историй, способных нагнать страху на мастера Холликса.
Однажды она поведала дочери, как ее кузен Ахтсн в возрасте восьми лет нанес визит ее отцу. Отец Венетты устроил в честь мальчика пир, пригласив на него всех капитанов гвардии, своих советников и влиятельных купцов. Когда столы были уставлены жареными павлинами, пудингами и вином, король попросил мальчика выступить перед собравшимися. Молодой принц встал и обратился к отцу Венетты с вопросом.
- Правда, что этот праздник устроен ради меня?
- Именно так, - подтвердил король.
Тогда мальчуган обвел жестом сотню гостей и сказал:
- Раз это мой праздник, пусть все они уйдут. Не хочу, чтобы чужие люди ели мой обед.
Гости, возмущенные неслыханным нарушением обычаев, удалились, оставив Ахтену больше еды, чем он мог бы умять за целый год.
Порой королева Венетта говаривала, что будь ее отец мудрее, он еще тогда располосовал бы ненасытному ребенку горло. Не один год Венстта пыталась убедить короля Сильварреста в необходимости нанести упреждающий удар: сокрушить Радж Ахтена, пока тот еще молод. Однако отец Иом не внял ей. Он и представить себе не мог, что этот юнец покорит все двадцать два королевства Индопала.
- Отец, - взмолилась Иом. - Король стоит на страже справедливости. Убийцу необходимо покарать смертью.
- Радж Ахтен ответит за все, - сказал Сильварреста. - Я добьюсь справедливости. Но этого рыцаря убивать не стану.
Холликс вздохнул с облегчением. На лице Иом отразилось столь глубокое разочарование, что ее отец поспешно добавил::
- Ты руководствуешься чувствами. Твое отношение к этому делу похвально, но едва ли практично. Вместо того, чтобы казнить соглядатая, я потребую за него выкуп.
- Выкуп? - удивился Холликс, наконец-то признав, что этот человек - шпион.
- Конечно же, нет, - промолвил король. - Но вот Индопальские купцы уверяют, будто он один из них. Они и заплатят выкуп, чтобы спасти ярмарку. У них на родине это обычное дело. Говорят, там редкий крестьянин может съездить на рынок без того, чтобы кто-нибудь не захватил с целью выкупа его свинью.
- Но чего ради они станут платить? - спросила Иом.
- Купцы заинтересованы в том, чтобы ярмарка состоялась. А кроме того, я полагаю что Радж Ахтен заслал в Даннвуд своих воинов, с тем, чтобы они дождались известий от этого человека. Некоторые купцы наверняка в курсе дела, потому-то они так переполошились и стали требовать освобождения лазутчика.
- Но откуда вы знаете, что в Даннвуде вражеские воины.
- Несколько дней назад я послал туда пятерых лесников. На будущей неделе начнется охота, так что они должны были разведать лежбища самых матерых вепрей.
Им было ведено явиться ко мне с докладом еще вчера утром, но ни один так и не вернулся. Пропажу одного человека можно было бы объяснить несчастным случаем - но пятерых! Я послал разведчиков проверить мои опасения, но и без того знаю, что они обнаружат. Холликс побледнел.
- Итак, воины Радж Ахтена затаились в Даннвуде. И напасть они должны скоро, в один из ближайших трех дней. До начала охоты, иначе их обнаружат.
Король Сильварреста заложил руки за спину и зашагал к камину.
- Мой Лорд, неужто нам предстоит большая война? Сильварреста покачал головой.
- Сомневаюсь. В этом году - едва ли. Это пока еще не война, а подготовительные маневры. Думаю, к нам заслан небольшой отряд, а проще говоря - банда убийц. Которые либо, рассчитывая ослабить меня, нападут на Башню Посвященных, либо нанесут удар по самой королевской фамилии.
- А что будет с нами, купцами? - воскликнул Холликс. - Вдруг эти головорезы обрушатся на наши усадьбы? От них можно ожидать чего угодно. Нынче никто не. может чувствовать себя в безопасности.
Сама мысль о том, что Радж Ахтен нанесет удар по горожанам, казалась смехотворной. Сильварреста расхохотался.
- Ха, старина - ближе к ночи закрой дверь на засов, и можешь ничего не бояться. Ну, а сейчас мне нужен твой совет. Каков, по твоему мнению должен быть выкуп за "торговца пряностями".
- Думаю, тысяча ястребов - совсем не плохие деньги, - осторожно предположил Холликс.
Иом слушала рассуждения отца с нарастающим возмущением. Более всего ее бесило то, что с практической точки зрения они были безупречны.
- Не нравится мне эта затея с выкупом, - выпалила она. - Это даже не уступка, а капитуляция. Никто и не вспомнил о Шемуаз, а ведь се суженый мертв!
Король Сильварреста взглянул на Шемуаз. В его глазах, окруженных сетью беспокойных морщинок, можно было прочесть печаль и какой-то немой вопрос. Слезы Шемуаз уже высохли, однако отец Иом выглядел так, словно видел горе, сжигавшее ее сердце.
- Прости, Шемуаз. Ты ведь доверяешь мне - правда? Веришь, что я поступаю правильно? Если я не ошибусь, к концу этой недели ты получишь насаженную на кол голову убийцы, а в придачу еще и тысячу серебряных ястребов.
- Конечно, мой лорд. Мой лорд может поступать так, как находит нужным, - прошептала девушка.
В нынешнем состоянии она едва ли могла обсуждать этот вопрос.
- Вот и хорошо, - сказал Сильварреста, приняв покорность Шемуаз за доверие. - А теперь, мастер Холликс, вернемся к вопросу о выкупе. Сколько ты говоришь - тысячу ястребов? В таком случае, хорошо, что ты не король. Мы, для начала потребуем в двадцать раз больше, а вдобавок пятьдесят фунтов мускатного ореха, столько же перца и две тысячи фунтов соли. Кроме того, мне понадобится кровяной металл. Сколько его привезли торговцы в этом году?
- Ну, я точно не знаю, - пробормотал Холликс, ошеломленный неслыханными требованиями короля.
Сильварреста вопросительно приподнял бровь. О том, сколько кровяного металла доставлено на ярмарку, Холликс знал с точностью до унции. Десять лет назад, в знак признания заслуг гильдмастера перед короной, король соблаговолил удовлетворить прошение Холликса и позволил ему принять один дар ума. Дар этот отнюдь не превратил старшину красильщиков в великого мыслителя или творца, но сделал его способным запоминать почти все, вплоть до мельчайших, заурядных деталей.
Обрести дар ума означало примерно тоже, что распахнуть дверь в разум другого человека. Принявший дар получал способность входить туда и хранить там любые сведения, тогда как перед уступившим ум двери памяти закрывались. Даже те знания, что содержались в его собственной голове становились для него недоступными. Холликс имел возможность хранить свои соглашения и расчеты в сознании посвященного. Поговаривали, будто гильдмастер мог по памяти, слово в слово, воспроизвести содержание любого контракта и всегда знал, кому какая полагается ссуда. И уж само собой он знал, сколько кровяного металла взвесили на прошлой неделе торговцы с юга. В качестве устроителя Ярмарки он отвечал за то, чтобы все допущенные к продаже товары были надлежащим образом взвешены, равно как и за их высокое качество.
- Я, хм... до сих пор южане предъявили для взвешивания всего тринадцать фунтов кровяного металла. Толкуют... будто шахты в Картише истощились и добыча в этом году упала.
Названного количества не хватило бы и на сто форсиблей. Холликс съежился, полагая, что это известие приведет Сильварреста в ярость. Однако король лишь задумчиво кивнул.
- Сомневаюсь, чтобы Радж Ахтен знал, что его границы пересек такой груз. В следующем году мы и того не увидим. А потому прибавь к оплате за возмещение причиненного нам ущерба еще и тридцать фунтов кровяного металла.
- Но у них столько нет! - воскликнул Холликс.
- Найдут, - отрезал Сильварреста. - Раз они везут товар контрабандой, значит наверняка не предъявляли для взвешивания все. Кое-что у них припрятано.
Так что ступай, и извести наших иноземных друзей о том, что король вне себя от ярости. Посоветуй им действовать побыстрее, потому как Сильварреста жаждет отмщения и может казнить узника в любой момент. Передумать и казнить. Скажи, что как раз сейчас я напропалую хлещу бренди и никак не могу решить, что лучше: подвергнуть этого молодца пыткам и вызнать всю его подноготную, либо же вспороть ему брюхо и удавить негодяя на собственных кишках.
- Ох, мой лорд, - только и сказал Холликс, после чего отвесил поклон и удалился. При мысли о предстоящих переговорах расфранченного торговца прошибал пот.
Все это время угрюмый канцлер Роддерман молча сидел на скамье рядом с королевой, внимательно прислушиваясь к разговору короля с Устроителем ярмарки.
Лишь когда Холликс ушел, канцлер спросил.
- Ваша милость, вы и впрямь рассчитываете получить такой выкуп?
- Будем надеяться, - коротко ответил Сильварреста. Иом знала, что ее отцу позарез нужны деньги. Надвигалась война, а значит на казну тяжким бременем лягут расходы на вооружение, дары и припасы. Король огляделся по сторонам.
- А теперь, канцлер, пусть ко мне явится капитан Дерроу. Если я не ошибаюсь, сегодня ночью нас посетят убийцы. Надо подготовить им достойную встречу.
Роддерман неуклюже поднялся со скамьи, почесал поясницу и вышел.
Иом тоже собралась уходить, но не удержалась и задала не дававший ей покоя вопрос.
- Отец, я хочу спросить о той партии, которую ты играл с Радж Ахтеном. Кто ее выиграл? Король понимающе улыбнулся.
- Он.
Принцесса направилась к двери, но неожиданно остановилась.
- И еще одно. Мы уже столкнулись с рыцарем Радж Ахтена. Значит ли это, что нам следует подготовиться и ко встрече с его магами?
Король нахмурился, что само по себе было достаточно внятным ответом.

Глава 4
Дурманное вино

Боринсон уставился Габорну в глаза.
- Чувствую ли я нечто, мой лорд? Что вы имеете в виду? Что-нибудь вроде голода, или возбуждения? Я много чего чувствую.
Но Габорн не мог четко описать ощущение, овладевшее им на Баннисферском рынке.
- Нет, я говорю не об обычных чувствах. Это вроде как... земля дрожит в предчувствии, или... - Неожиданно в мыслях его возник отчетливый образ.
- ...Это как будто ты взялся руками за плуг и, глядя как переворачивается темный пласт плодородной почвы, с волнением осознаешь, что скоро в земле окажутся семена и они дадут всходы. Деревья и злаки, поля и сады, простирающиеся до самого горизонта.
Странно, но эта мысленная картина захватила Габорна с такой силой, что он не мог думать ни о чем другом. У него не хватало слов, чтобы выразить свое состояние, ибо он буквально физически ощущал, как его ладони берутся за отполированные рукоятки плуга, как напрягается, прокладывая борозду бык. Он видел жирный пласт чернозема с копошащимися в нем дождевыми червями, видел раскинувшиеся вокруг леса и бескрайние нивы. Во рту чувствовался железистый привкус почвы, карманы оттягивали семена, готовые лечь в землю.
Он переживал все это так, словно испытывал наяву, и гадал о том, доводилось ли какому-нибудь садовнику или пахарю ощущать нечто подобное. Самое удивительное заключалось в том, что принцу в жизни не приходилось пахать землю, или бросать в нес семена. Однако сейчас он жалел об этом. Стоять на земле, слиться с нею, - вот чего хотелось ему в это мгновение.
Миррима смотрела на Габорна с удивлением. Хроно хранил молчание, оставаясь сторонним наблюдателем. Но тут в глазах Боринсона появились смешинки.
- Боюсь, мой лорд, что сегодня вы слишком долго пробыли на воздухе. С лица побледнели, да и пот на лбу выступил. Вы, часом, не больны?
- Я чувствую себя... здоровым, как никогда, - отвечал принц, задумавшись о том, не занедужил ли он и на самом деле. А точнее - не сошел ли с ума.
Властители Рун были почти неподвластны обычным хворям. Дары жизнестойкости позволяли им справляться с болезнями, нехватка сообразительности или памяти восполнялась с помощью даров ума. Но безумие... - Ладно, - Габорн махнул рукой, потому что ему неожиданно захотелось остаться наедине со своими мыслями.
Обмозговать, что же это за чувство, и откуда оно взялось. - Я думаю, вам обоим не помешает познакомиться поближе - вот, этим и займитесь. Остаток дня в вашем распоряжении.
- Но мой лорд!.. - протестующе воскликнул Боринсон, не желавший покидать принца. Случаи, когда он расставался с Габорном больше, чем на ночь, можно было пересчитать по пальцам.
- Я посижу в таверне, - отмел сомнение Габорн. - Уж там-то мне едва ли придется столкнуться с большей опасностью, нежели ломоть свинины.
На самом деле Боринсон не мог ему отказать. Обычай предписывал жениху лично явиться в дом невесты, дабы просить ее руки у родителей. Пусть Миррима не имеет отца, пусть мать ее лишена ума - пренебрегать общепринятыми установлениями все же не пристало.
- Вы так думаете, мой лорд? Боюсь, это не вполне разумно, - с искренним беспокойством возразил Боринсон. В конце концов, Габорн находился в чужой стране - и он являлся наследником престола одного из богатейших королевств Рофехавана.
- Ступайте, и не спорьте, - с улыбкой промолвил Габорн. - Я, чтоб тебе, Боринсон, было легче, я обещаю, что подкрепившись сразу же поднимусь в свою комнату, и запру дверь на засов.
- Мы вернемся засветло, - сказала Миррима.
- Не надо, - покачал головой принц. - Я сам наведаюсь в твой дом. Мне бы хотелось познакомиться с твоей матушкой, и твоими добрыми сестрами.
- Это за мостом Химмерофт. Четыре мили вниз по тракту Колокольчиков - серая хижина на лугу, - на одном дыхании выпалила Миррима.
Боринсон решительно покачал головой..
- Нет, мой лорд, я вернусь за вами. Негоже вам ехать туда в одиночку.
- Тогда до вечера, - согласился Габорн. Боринсон и Миррима, рука об руку, заспешили прочь и скоро затерялись в уличной толчее.
Некоторое время принц оставался на месте, любуясь выступлением дрессированных голубей, - по командам хозяина белоснежные птицы выделывали в воздухе всяческие акробатические трюки. Затем он неспешно побрел по вымощенным камнем улицам Баннисфера. За ним неотступно следовал Хроно.
В центре города высилось около дюжины сложенных из серого камня домов песнопений. Шести-и семиэтажные здания украшали искусные фризы и великолепные статуи.
На ступенях одного из домов песнопений молоденькая певица исполняла изысканную арию в сопровождении арфы и деревянных духовых инструментов. Ее мелодичный, завораживающий голос воспарял ввысь, эхом отражаясь от каменных стен. Вокруг собралась толпа праздных прохожих. Распевая прямо на улице, женщина рассчитывала привлечь публику на свое вечернее выступление. И не напрасно: Габорн решил придти сам, и привести Мирриму с Боринсоном.
Дальше располагались общественные бани и гимнастические залы. Улицы в этой части города были столь широки, что на любой из них свободно могли разъехаться несколько экипажей. В окнах богатых лавок красовались изделия из костного фарфора, серебряные украшения и дорогое оружие.
Баннисфер считался молодым городом, ибо не просуществовал еще и четырех столетий. Испокон веку окрестные фермеры съезжались сюда для обмена товарами, но все переменилось, когда в Даркинских Холмах нашли железную руду. За шахтами появились литейные, за литейнями - кузницы. О местных кузнецах повсюду пошла добрая слава. Отменные товары стали привлекать богатых покупателей, на потребу которым были построены гостиницы и таверны. Так и родился город.
Со временем Баннисфер вырос, превратившись в признанный центр искусств и ремесел. Оружейники ковали здесь великолепные клинки, золотых и серебряных дел мастера создавали прекрасные украшения. Знатоки высоко ценили здешний костяной фарфор и изделия стеклодувов - поразительной красоты кувшины и вазы великолепных расцветок. И, конечно же, здесь можно было насладиться искусством превосходных певцов и лицедеев. Улицы города блистали чистотой, а сейчас, в канун Праздника, вдобавок еще и были украшены любовно вырезанными из дерева, разрисованными и разодетыми изображениями Короля Земли. Здешние детишки не имели привычки надоедливо вертеться под ногами и даже городские приставы, в одеяниях из тонко выделанной кожи и золотой парчи, выглядели так, словно были не судейскими чиновниками, а еще одним украшением Баннисфера. Однако же созерцание всех этих красот не помешало Габорну отметить прискорбную слабость городских оборонительных сооружений. Стоявший у реки Баннисфер, не имел настоящей цитадели, а окружавшая его невысокая каменная стена не смогла бы сдержать натиск кавалерии. Обычной, не говоря уж о всадниках на боевых скакунах с рунами силы. Случись нападение, защитники города смогут продержаться некоторое время разве что в домах песнопений.
Увы, во время войны Баннисферу не выстоять. Он погибнет, а с ним уйдет в небытие и вся его красота. Чудесные купальни и дома песнопений сложены из камня, но они строились, чтобы радовать глаз, а вовсе не для обороны. Слишком узки были дверные проемы, слишком велики окна. Да и на мостах, через реку Двинделл, таких широких, что экипажи катили по ним в ряд, вражеской атаки не сдержать.
Габорн вернулся к Южному Рынку и неторопливым шагом проследовал сквозь облако медоносных пчел в свою гостиницу.
Он твердо вознамерился сдержать данное Боринсону слово и провести день в безопасном месте. Найдя в углу подходящий столик, принц заказал достойный гурмана обед, откинулся на стуле и вытянул ноги.
Хроно уселся напротив. Почувствовав желание отметить удачную помолвку Боринсона, Габорн подозвал кудлатого парнишку, лет на пять моложе его самого, швырнул ему серебряную монету, и приказал:
- Принеси нам вина. Для Хроно какого-нибудь послаще. А мне - дурманного.
- Да, сэр, - ответил малец.
Габорн огляделся по сторонам. В столь ранний час народ еще не собрался: в рассчитанном на три дюжины посетителей зале было занято лишь несколько мест. В дальнем углу двое смуглых мужчин негромко обсуждали сравнительные достоинства городских питейных заведений. Над головой кругами вились зеленые мухи. Снаружи, на рынке, повизгивала свинья.
Надо думать, к вечеру здесь будет полно людей.
Вернулся прислужник. Он принес две коричневые глиняные кружки, и две бутыли из желтого стекла. Настоящие бутылки, а не кожаные фляги, какие в ходу на юге. Каждая из них была запечатана красным воском, с выдавленной на нем литерой "Б". Почтенный облик покрытых глубоко въевшейся пылью бутылей указывал на превосходное качество содержимого. Габорн не привык к подобным напиткам: вино, привезенное в бурдюках, даже после того, как его разливали в кувшины, долгие месяцы отдавало уксусом.
Паренек плеснул каждому в кружку и поставил бутыли на стол. Они были так холодны, что на них тут же начала конденсироваться влага.
Рассеянно рассматривая бутыли, принц непроизвольно потянулся, и мазнул по стеклу пальцем, пробуя пыль. Ведь это тоже земля. Добрая землица, пригодная для посадки.
Хроно отхлебнул вина и уставился в кружку.
- Хм... - пробормотал он, - Дивное вино. Отроду такого не пробовал.
В считанные секунды он осушил кружку до дна и, после недолгого раздумья, налил себе новую.
Габорн воззрился на него с удивлением - никогда прежде такого за Хроно не замечалось. Этот человек всегда и во всем проявлял умеренность - он не пьянствовал, не волочился за женщинами, да и вообще был чужд всякого рода слабостям и порокам. Преданный служитель Лордов Времен, он все свое время посвящал единственному делу - ведению летописи королевских деяний. Летописец был породнен с другим членом того же ордена. Оба они взаимно передали друг другу дар ума, а потому имели один общий разум. Каждый знал то же, что и другой. Зачастую такое объединение влекло за собой безумие, ибо напарники начинали бороться за контроль над общим сознанием. Эти двое сохранили рассудок лишь потому, что оба перестали быть личностями, всецело уступив свое "я" ордену. И вот теперь, где-то в отдаленном монастыре, на одном из островков за Орвинном, другой человек записывал все, что удавалось узнать Хроно.
Зная все это, трудно было удержаться от изумления, при виде Хроно, усердно налегавшего на вино. Столь экстраординарное поведение заставляло подумать, будто и ему не чуждо кое-что человеческое.
Габорн пригубил своего вина. Несмотря на название, оно изготовлялось вовсе не из плодов дурмана, а из сладких сортов винограда и настаивалось на травах, таких как вербена и бузина, просветлявших голову и смягчавших пагубное воздействие алкоголя. Ароматное, пряное н менее сладкое, чем обычные вина, оно стоило огромных денег. Вопреки наименованию, данному словно бы в насмешку, этот сорт не только не дурманил, но, напротив, обострял мысли. Если уж пить, - рассудил Габорн, - то лучше так, чтобы не терять головы.
Зал гостиницы был полон приятных запахов свежеиспеченного хлеба и жареной свинины. Позволив себе расслабиться, принц сделал два маленьких глотка, и нашел напиток прекрасным, хотя и не столь влекущим к опьянению, как выдержанное вино, которое пил Хроно.
Однако Габорн до сих пор чувствовал некоторое беспокойство. Часом раньше он ощутил странный прилив силы, а совсем недавно сговорил своего телохранителя, и поздравил себя с этим. Но сейчас принцу начинало казаться, что, поддавшись порыву, он поступил необдуманно, как-то по-детски.
Ведь хотя со временем ему предстояло стать сувереном одного из сильнейших государств мира, в обычных обстоятельствах он никогда не решился бы использовать свое положение, выступив в роли свата.
Теперь принц терзался сомнением. Рано или поздно на его плечи будет возложено бремя королевской власти. Но какой король может выйти из легкомысленного юнца, позволяющего себе подобные глупости?
В Палате Сердец Дома Разумения наставник Ибирмаль как-то сказал:
- Даже Властителю Рун не под силу управлять сердцами. Попытавшийся сделать это лишь обнаружит свою глупость.
Однако он, Габорн, чуть ли не навязал Боринсону |"сну.
А ежели дело у них не сладится? - подумал Габорн. - Станет ли Боринсон обвинять во всем меня? А Миррима? Сможет ли она полюбить мужа? Будет ли их брак счастливым?
Увы, ответов на эти вопросы у принца не было. В мыслях его царила сумятица.
Хроно приложился ко второй кружке; он вроде бы попытался сдержаться, но вскоре уступил соблазну, и в несколько глотков осушил ее до дна.
- Я ведь поступил хорошо, не так ли? - произнес Габорн. - То есть, я хочу сказать, что Боринсон хороший человек. Верно? Он будет любить се.
Хроно, не сводивший с Габорна прищуренных глаз, натянуто улыбнулся.
- У нас бытует поговорка: добрые дела предвещают удачу.
Принц призадумался над словами "у нас". Будучи людьми, Хроно, похоже считали себя особыми существами. Вполне возможно, в этом они были правы.
Служение Лордам Времени требовало больших жертв. Вступавшие в орден отрекались от дома, семьи и верности какому бы то ни было государю. Эти таинственные мужчины и женщины бесстрастно фиксировали деяния великих лордов, хроники жизни которых публиковались, лишь после того, как тот или иной лорд умирал. Считалось, что сами они в политику не встревают.
Однако же Габорн не верил в полную беспристрастность этих наблюдателей, таивших свои чувства за загадочными улыбками. Их отстраненность от людских дел он считал не более чем маской За каждым властителем Рун неотступно следовал Хроно, записывавший его слова и поступки. Когда Хроно различных лордов встречались, они частенько обменивались сообщениями. Делалось это с помощью тайного орденского языка, расшифровать который предки Габорна тщетно пытались на протяжении нескольких поколений.
Но так ли уж чужды им мирские чаяния и заботы? Габорн подозревал, что иногда они выдавали важные секреты вражеским-королям. Некоторые сражения могли быть выиграны лишь благодаря поразительной осведомленности победителей.
Осведомленности, источником которой скорее всего были Хроно.
Впрочем, псе это оставалось лишь догадками. Если орден и поддерживал когда-либо одну из воюющих сторон, ни Габорн, ни кто-либо другой не мог определить, что побуждало Хроно действовать так, а не иначе.

Предыдущая страница 3 Следующая страница


Властители Рун 4

Попытки выяснить это, анализируя результаты сражений, ни к чему не приводили. Создавалось впечатление, будто Хроно действуют бессистемно, ибо злые и никчемные короли выигрывали от их предательства ничуть не реже, нежели добрые и мудрые. И ни один король не мог отделаться от постоянных соглядатаев.
Иные государи изгоняли Хроно, или попросту убивали их, но это всегда оборачивалось бедой. У погибшего оставался напарник, и вскоре враги незадачливого монарха узнавали то, чего им знать не следовало. Огласка непременно оборачивалась заговорами, крестьянскими бунтами и прочими неприятностями.
Никто не мог пренебречь Хроно, но и стремились к этому, как полагал Габорн, лишь немногие. Издревле считалось, что человек, неспособный жить под постоянным пристальным надзором, недостоин носить корону. Согласно преданию, именно так заявили Всеславные в те незапамятные времена, когда Хроно впервые стали спутниками государей. Их завет гласил, что "Властитель Рун должен быть слугой человека".
Габорн знал, что ему никогда не освободиться от Хроно. Высокий титул имеет свою цену. Даже правитель королевства может позволить себе далеко не все.
Размышляя, принц снова вспомнил о Боринсоне. Этот человек был солдатом, а из солдат не всегда получаются хорошие лорды, ибо они привыкли решать все проблемы с помощью силы. Отец Габорна предпочитал продавать титулы купцам, привыкшим платить за то, в чем они нуждались. Неожиданно Габорн сообразил, что Хроно Никогда не отвечал ему прямо ни на один поставленный вопрос.
- Я сказал, что Боринсон - хороший человек. Это так?
Хроно поднял глаза, чуть заметно кивнул и снова налил себе вина. Он пьянел на глазах.
- Не столь хороший как вы, Ваше Лордство. Впрочем, она будет с ним счастлива.
Ваше Лордство. Отнюдь не мой лорд.
- Но он хороший человек? Так или нет? - снова спросил принц, раздраженный уклончивостью собеседника.
Хроно отвел взгляд и пробормотал что-то невнятное. Габорн ударил кулаком по столу так, что подскочили бутыли и задребезжали глиняные кружки.
- Отвечай! - разгневанно крикнул он. Хроно уставился на него в испуге, а ну, как Габорн пустит в ход кулаки. Принц обладал тремя дарами мускульной силы и мог вышибить дух из простолюдина одним ударом.
- Хм... э... что за вопрос, Ваше Лордство. До сих пор вас не волновало, хорош он или плох. Вы никогда не интересовались его моральными качествами.
Историк вновь отхлебнул из кружки. Похоже, его подмывало продолжить это занятие, но он сдержался, и осторожно отставил кружку в сторону.
- А и правда, с чего это я забеспокоился о нравственности Боринсона?
Ответы пришли сами собой - да потому, приятель, что, попивая Дурманное вино, ты заприметил, как этот Хроно увиливает от честного разговора. Потому, что Миррима уверяла, будто принцесса Иом сомневается, хорош ли ты сам, и теперь тебя беспокоит, что думают на сей счет другие. И, наконец, потому... потому, что ты знаешь: владеть землей может любой неотесанный чурбан, но далеко не каждому королю дано завладеть сердцами своих подданных.
Габорн надеялся завоевать сердца - и Иом, и ее соотечественников. У него был план, но он не решался поделиться им ни с Хроно, ни с кем-либо еще. Ведь стань его замысел известен отцу, тот, не исключено, попытался бы остановить принца.
Теперь вино начинало действовать и на Габорна, сводя окружающий мир в фокус. Но принц не позволял опьянению увести себя в сторону, ибо твердо вознамерился добиться от Хроно ответа.
- Не виляй, Хроно. Выкладывай, что ты думаешь о Боринсоне?
Хроно положил обе руки на стол, помолчал, набираясь духу, и, наконец, заговорил:
- Ну, если так угодно Вашему Лордству... Однажды я спросил Боринсона, какое у него любимое животное, и тот ответил, что "обожает собак". Я поинтересовался почему, и знаете, что он сказал? Люблю слушать, как они рычат.
Всякого чужака собака готова разорвать в клочья.
Габорн рассмеялся - именно таких слов и следовало ждать от Боринсона. В бою этот человек наводил ужас.
Смех Габорна несколько успокоил Хроно. Хмельной летописец подался вперед и, с заговорщическим видом, продолжил:
- Но, сказать по правде, Ваше Лордство, на мой взгляд у собак есть еще одно качество, которым Боринсон восхищается не меньше. Хотя об этом и умолчал.
- А именно?
- Преданность.
Габорн расхохотался еще громче.
- Стало быть, по твоему Боринсон - пес?
- Нет. Он всего лишь желал бы им быть. Осмелюсь предположить... боюсь, что ему присущи все лучшие качества пса, кроме преданности.
- Выходит, ты не считаешь его хорошим человеком?
- Он убийца, Ваше Лордство. Мясник. Именно потому он и стал капитаном вашей гвардии.
Услышанное рассердило Габорна: что за вздор мелет этот Хроно. Однако же летописец не стушевался. Отхлебнув для храбрости вина, он пьяно улыбнулся, и продолжил:
- На самом деле, Ваше Лордство, среди ваших друзей нет по-настоящему хороших людей. Потому как вы выбираете их вовсе не за добродетель, - Что ты имеешь в виду? - удивился Габорн, всегда считавший уровень нравственности своих друзей вполне приемлемым.
- Все очень просто, Ваше Лордство. Одни выбирают друзей по внешности, других привлекает богатство или общественное положение, иных сближают общие интересы. Некоторых притягивает и добродетель. Но вы, Ваше Лордство, не цените высоко ни одно из этих качеств.
По правде сказать, так оно и было. Среди приятелей Габорна попадались и уроды, и простые парни, не имевшие ни денег, ни власти. Вроде Элдона Парриса, торговавшего на рынке жареными кроликами. Да что там, принц частенько водил компанию с молодцами, которых многие считали отпетыми негодяями.
- Ну, и как же по-твоему я выбираю друзей?
- Вы молоды, Ваше Лордство, и цените тех, кто способен прозревать человеческие сердца.
Габорн был поражен: на него словно повеяло студеным ветром с замерзшего озера. Ошеломляющее утверждение Хроно было совершенно честным и безошибочно точным.
- Я никогда не замечал... - пробормотал принц. Теперь рассмеялся Хроно.
- Это один из семи ключей к пониманию мотивов. Боюсь, молодой господин Габорн, вы не слишком разборчивы в выборе друзей. Ха! Представляю себе, что будет, когда вы станете королем: наверняка окружите себя всяческими чудаками, а впридачу к ним - учеными. Не удивлюсь, если вскорости вы возьмете в обычай ставить чесночные клизмы и носить туфли с острыми носками.
- Семь ключей? Что еще за ключи? Где это ты выучился таким словечкам?
- В Палате Сновидений, где же еще, - отозвался Хроно, и тут же напряженно выпрямился, поняв, что сболтнул лишнее.
Палата Сновидений Дома Разумения являлась запретной для Властителей Рун.
Тайны побудительных мотивов, секреты, лежащие в основе человеческих желаний, считались слишком опасными, чтобы их можно было доверить королям.
Радуясь своей маленькой победе, Габорн торжествующе улыбнулся, и поднял кружку.
- За сны.
Но Хроно не поддержал тост. Глядя на его кислую физиономию, можно было предположить, что он никогда больше не станет пить в присутствии Габорна.
Неожиданно из теней в дальнем углу помещения появилась маленькая фигурка, с чудной, похожей на крысиную физиономией. Самочка феррина держала на руках своего детеныша. Тот попискивал, но Хроно, не обладавший столь чутким слухом как Габорн, ничего не слышал. Рост самочки не превышал фута, а всю ее одежду составляла накинутая на плечи желтая тряпица. На округлой мордочке выделялись крепкие челюсти, а все шесть сосков набухли и покраснели. Почти ослепленная, - феррины не выносят дневного света, - она все же подобралась к Хроно сзади, и незаметно засунула малыша в карман его плаща.
Феррин не являлись разумными людьми, хотя обладали зачатками членораздельной речи, и умели пользоваться примитивными инструментами. Люди не жаловали этот народец, поскольку феррин нередко делали подкопы под кладовые, и воровали съестное. Габорн слышал, что, когда приходит пора отучать детенышей от груди, самки подбрасывают их в карманы людских плащей, но никогда не видел этого своими глазами.
Угляди карлицу кто-то другой, в нес запросто могли бы запустить кинжалом, но Габорн снисходительно улыбнулся, и отвел глаза.
- Ну и ладно, - подумал он. - Пусть-ка этот щенок прогрызет чертову летописцу подкладку. А я подожду, да посмотрю, чем все это кончится.
- Ну, а как насчет меня самого? - не отставал Габорн от подвыпившего Хроно. - Хороший я человек?
- Вы, Ваше Лордство - само средоточие добродетели.
Габорн улыбнулся, другого ответа он и не ожидал.
Послышались звуки мандолины. Сидевший за дальним столиком певец из Инкаррана решил начать выступление, не дожидаясь того часа, когда в таверне соберется побольше народу. Принцу нечасто случалось слышать такое пение, ибо его отец не разрешал инкарраанцам пересекать границы своих владений. Сейчас Габорн наслаждался редкостным развлечением.
Кожа чужеземца цветом напоминала сливки, а его светлые волосы струились, как жидкое серебро. Глаза походили на зеленые льдинки. Вес тело было татуировано в соответствии с обычаями его племени. По ногам лились лозы, оплетавшие символы, по которым сведущий человек мог узнать из какого селения певец родом, и как звали его предков. На руках и коленях красовались магические знаки.
Пел иноземец проникновенно, негромко, но сильным горловым голосом. Его исполнение отличалось своеобразной красотой, позволявшей предположить, что певец обладает "сокрытыми рунами таланта": лишь немногие в Инкарране в совершенстве освоили искусство создания таких рун. Однако, невзирая на руны, мастерство певца уступало виртуозному искусству женщины, час тому назад выступавшей у входа в дом песнопений.
- Ну что ж, - решил Габорн, - зато какой щедрый голос. К тому же та красотка пела ради денег и славы, а этот малый просто решил развлечь собравшихся. С его стороны это великодушный жест.
Хроно, тем временем, таращился в свою кружку. Он понимал, что наговорил лишнего, но теперь чувствовал потребность продолжить свою мысль.
- Ваше Лордство, - промолвил он. - То, что вы не цените в своих друзьях добродетель, возможно не так уж плохо. Вы знаете, что им не всегда можно довериться. А будучи мудрым, вы не станете доверять и себе.
- Как так? - удивленно спросил Габорн. Конечно, для Хроно, соединенного незримыми узами с другим человеком, довериться самому себе было бы непозволительной роскошью. Все-таки, - подумал принц, - быть связанным с кем-то в пару - преимущество весьма сомнительное.
- Люди, считающие себя безупречными, не склонны заглядывать себе в душу, а потому чаще других допускают ужасающие жестокости. Человек, видящий в себе зло, постарается не дать этому злу воли, но тот, кто совершает злодеяние, полагая, будто творит добро, отдается этому всей душой.
Габорн хмыкнул, и призадумался.
- Позволю себе сказать. Ваше Лордство, я рад, что вы задаетесь этим вопросом. Человек не должен считать себя хорошим лишь потому, что время от времени совершает добрые дела. Вы должны постоянно перепроверять себя, сверять со своей добродетелью каждый поступок, каждую мысль.
Принц пригляделся к худощавому ученому. Тот с трудом держал голову, глаза его остекленели, однако говорил он доброжелательно и, для пьяного, вполне разумно. Прежде ни один Хроно не давал Габорну советов. Этот случай представлял собой редкостное исключение.
Дверь распахнулась, и в гостиницу вошли двое смуглых, кареглазых мужчин.
Оба были в дорожном платье, обычном для путешествующих купцов, но на поясе каждого висела рапира, и оба имели по длинному ножу, закрепленному ремнем у колена.
Один человек улыбался, другой хмурился.
Габорну вспомнились наставления отца, слышанные еще в детстве.
- Убийцы из Муйатина всегда пускаются в путь парами, и переговариваются на языке жестов. Впоследствии отец выучил принца этому языку.
- Никаких новостей. Ни плохих, ни хороших - вот, что означала улыбка одного, и насупленные брови другого.
Взгляд Габорна переместился к двоим смуглым южанам, сидевшим в дальнем углу. Как и он сам, они устроились в безопасном месте, спиной к стене. Один из них почесал левое ухо - Мы ничего не слышали.
Новопришедшие уселись в противоположном углу, подальше от своих соотечественников. Один мужчина положил руки на стол, ладонями вниз.
- Ничего. Мы подождем.
Человек этот двигался с молниеносной грацией, свидетельствовавшей о наличии у него дара метаболизма. Редкостного дара, каким обладали лишь высоко ценимые воины.
Габорн едва верил своим глазам. Обычные люди, ничем не примечательные жесты. Они даже не смотрели друг на друга. Возможно, это не обмен тайными знаками, а просто игра его воображения.
Габорн обвел взглядом комнату. Никто из посетителей не мог интересовать убийц - никто, кроме него. Тем не менее, принц чувствовал уверенность в том, что охотятся не за ним. В конце концов, Баннисфер полон богатых купцов и мелких лордов. Убийцы могли выслеживать кого-то из них, а то и одного из своих сородичей южан.
Однако Габорн не был готов к схватке с такими людьми, а осторожность еще никому не вредила. Не промолвив и слова, принц поднялся и вышел из гостиницы, вознамерившись найти Боринсона. Он встал как раз в тот момент, когда кудлатый прислужник принес обед: жареную свинину, свежий хлеб и сливы.
Принц зашагал по улице. Нетрезвый Хроно, покачиваясь, поплелся за ним.
Поутру в городе царила бодрящая прохлада. Теперь она сменилась жарой, и рынок наполнился не самыми приятными запахами. Пахло мочой вьючных животных, пылью и человеческим потом. Скученность и теснота построек не позволяли смраду развеяться.
Габорн поспешил к конюшне, откуда старый конюх из Флидс тут же вывел его мышастого жеребца. Завидя хозяина, конь заржал, вздернул голову и взмахнул светлым хвостом. Казалось, ему не терпится пуститься в дорогу - как и самому Габорну.
Принц протянул руку, погладил конскую морду и осмотрел скакуна. О нем позаботились как следует: шкуру выскребли, гриву и хвост заплели в косички.
Даже зубы, и те были чисты. Коня хорошо накормили, и он до сих пор дожевывал сено.
Спустя несколько мгновений, конюх привел и белого мула Хроно. Это животное не имело запечатленных на шее рун силы, но выглядело ухоженным и бодрым.
Габорн то и дело оглядывался через плечо, - нет ли поблизости других убийц, но возле конюшни не наблюдалось ничего подозрительного.
- Послушай, - обратился Габорн к конюху. - Ты часом не примечал в городе темнокожих незнакомцев, которые ездят парами?
Конюх задумался, а потом кивнул.
- Ага, видел я таких. Как ты сказал, мне и вспомнилось - четверо чернявых малых оставили лошадей на моей конюшне. А еще... точно, еще четверо въехали через Хей Рау.
- А что, часто ты видишь таких молодцов? Конюх приподнял бровь.
- По правде сказать, кабы не ты, я б и думать о них забыл. Но ведь и верно, двое таких же малых проехали через город прошлой ночью.
Габорн нахмурился. Похоже, убийцы так и сновали по ведущей на север дороге. Но куда они направлялись? Уж не в замок ли Сильварреста, что в сотне миль от города?
Встревоженный Габорн направил коня к живописному каменному мосту Химмерофт, перекинутому через широкую реку, с глубокими холодными заводями. На отмелях, в тени росших по берегам ив резвилась форель. Все вокруг дышало спокойствием. Никаких убийц на мосту не было.
На противоположном берегу брусчатка заканчивалась. Пыльная дорога, петляя, уводила на запад, но сбоку от нес находилась другая, уклонявшаяся к северу. Еще севернее, в лесу, эти дороги соединялись вновь. Местность славилась обилием колокольчиков, но сейчас они уже отцвели и пожухли. Свернув на тракт Колокольчиков, Габорн дал волю своему коню На шее могучего жеребца были запечатлены руны метаболизма, мускульной силы, грации и ума. Он мог мчаться втрое быстрее обычного скакуна, имел силу и грацию двух коней и обладал умом четырех. Неутомимый и сообразительный, он был выведен для охоты, для стремительной скачки по полям и лесным тропам. Такому животному не пристало застаиваться на конюшне, наращивая жирок на Баннисферском зерне.
Хроно с трудом удерживался на спине своего белого мула, злонравного существа, при каждом удобном случае норовившего куснуть жеребца Габорна. Но конь быстро вырвался вперед, и мул отстал.
Габорн скакал по лугам, где, неподалеку от реки горбились только что сметанные стога сена. Полуденная жара прервала работу, и на лугах никого не было.
Милях в трех от Баннисфера конь вынес Габорна на вершину небольшого холма, и тут принц увидел нечто странное. По земле, обволакивая стоявшие впереди стога, стелился клочковатый туман.
Туман посреди солнечного дня представлял собой необычайное зрелище. Стога и редкие дубы поднимались над дымкой непривычного, голубоватого оттенка.
Подобного Габорну видеть не доводилось.
Принц остановил коня. Тот нервно фыркнул, ему явно было не по себе.
Осторожно принюхиваясь, Габорн тронул жеребца и медленно въехал в полосу тумана. В воздухе висел странный, не поддающийся определению, запах. Обладавший двумя дарами обоняния, Габорн пожалел, что их у него не больше.
- Сера, - подумал он. - Наверное, где-то поблизости находится горячий источник. Оттуда и эта дымка.
Пришпорив жеребца, принц поскакал вперед. Голубоватая пелена становилась все гуще: под конец и солнце на небе стало казаться таращившимся сквозь хмарь желтоватым глазом. На одиноких дубах каркали вороны.
Проскакав мили полторы, принц углядел в тумане серый домишко. Молодая женщина с неприбранными, торчавшими, как пакля волосами рубила дрова. На расстоянии кожа ее казалась похожей на грубую мешковину, а лицо - на обтянутый этой мешковиной череп с желтыми болезненными глазами. Несомненно, то была одна из сестер, уступивших свою красоту Мирриме.
Габорн пришпорил жеребца и окликнул девицу..
Та ахнула, и закрыла лицо ладонью. Подъехав поближе, принц сочувственно посмотрел на нес, и сказал:
- Тебе нечего стыдиться. Всякий, кто жертвует собой ради чужого блага, заслуживает почтения. За некрасивым лицом зачастую скрывается прекрасное сердце.
- Миррима дома, - смущенно пробормотала девушка, и побежала к хижине.
Спустя мгновение, на пороге появился Боринсон Миррима держала его за руку.
- Прекрасный осенний день, - с улыбкой промолвил Габорн. - Я ощущаю все это: залитые солнцем поля, пшеницу, что колышется на ветру, осенние листья и... угрозу.
Боринсон озадаченно уставился на голубоватую дымку.
- Ну и ну, - пробормотал он. - А я-то думал, что становится облачно. Я и не представлял...
Разумеется, сквозь затянутые пергаментом окна трудно было увидеть, что происходит снаружи.
Боринсон принюхался. Благодаря четырем дарам обоняния, нос его был куда более чутким, чем у Габорна.
- Великаны! - воскликнул он. - Фраут великаны. Миррима, много здесь в окрестностях великанов?
- Нет, - удивленно ответила Миррима. - Я отроду ни одного не встречала.
- Ну, а я их чую. Множество.
Принц и телохранитель переглянулись. Обоим было ясно - что-то неладно. Да и неспроста Габорн заявился сюда на несколько часов раньше, чем обещал.
- Через город едут убийцы, - прошептал принц. - Мийатинцы. По меньшей мере десяток, из них уже на пути к замку Сильварреста. Правда, по дороге сюда я никого не встретил.
- Сейчас я разведаю окрестности, - заявил Боринсон. - Вполне возможно, кто-то готовит засаду на твоего отца. Его свита проследует через город завтра.
- А не безопаснее ли мне будет поехать с тобой? - спросил Габорн.
Подумав, Боринсон кивнул. Он отправился за конем и вывел его из-за дома, как раз когда из тумана появился Хроно.
- Мы скоро вернемся, - заверил Габорн Мирриму, направляя коня на луг позади хижины. Он беспокоился за Мирриму, ведь поблизости бродили великаны. Но и брать се с собой было бы неразумно: скорее всего, ему и Боринсону предстояла опасная прогулка.
Легкий ветерок гнал с севера голубоватую дымку. Всадники скакали по зеленым лугам сквозь туманную пелену. Река загибала на запад, и вскоре оказалось, что они сдут вдоль берега. У воды необычный туман сгустился настолько, что походил на низко нависшие тучи. Становилось сумрачно: ласточки уже не пролетали над речной гладью, стремительно касаясь воды. Вместо них на охоту за насекомыми вылетели летучие мыши. Из кустов, словно зеленые искорки, взмывали жуки-светляки. Сочная пойменная травка была скошена, и вдоль берега высились стога, поднимавшиеся из тумана, словно утесы из моря. Всякий раз, когда впереди появлялся стог, Габону казалось, что он видит великана. Впрочем, великан мог и спрятаться за стогом.
Теперь великанов чуял и Габорн. От их сальных шкур исходил горький запах мускуса и нечистот. На грязных стареющих гигантах росли лишайники.
В прежние времена никто в Рофехаване слыхом не слыхивал о фраут. Лишь сто двадцать лет назад с севера, по зимнему льду пришло племя, насчитывавшее четыре сотни огромных существ. Всех их покрывали шрамы, многие еще кровоточили.
Фраут не владели ни одним человеческим языком, а потому так и не смогли рассказать, какой страшный враг заставил их пуститься в бегство через ледяную пустыню. Однако великаны научились понимать простые команды и стали работать на людей - таскать огромные глыбы в карьерах или поваленные деревья на лесосеках.
Со временем великанов стали нанимать богатые лорды Индопала, так что большинство из них перебралось на юг.
Превосходно фраут умели делать только одно - убивать. Габорн и Боринсон подъехали к небольшой ферме, расположенной на холме у реки. Окна дома были темны, над дымоходом не поднимался дымок. У порога лежал мертвый фермер. Рука его была вытянута, словно он умер, тщетно пытаясь доползти до дверей. В воздухе висел тяжелый, медный запах крови.
Боринсон ругнулся и поехал вперед. Туман впереди сделался еще плотнее, но в зеленой траве спутники обнаружили человеческие следы. Здесь прошли люди, и трава под их ногами обуглилась до черноты. Габорн никогда не видел ничего подобного.
- Пламяплеты, - сказал Боринсон. - Могучие. Такие, что могут окружать себя огнем. Их пятеро.
В Мистаррии тоже встречались пламяплеты, кудесники, способные нагреть помещение или заставить загореться полено, но ни один из них не был настолько силен, чтобы под его стопами выгорала земля. Здесь же побывали чародеи, о каких рассказывали легенды. Маги, обладавшие мощью, позволявшей им выведывать тайны из людских душ и призывать ужасных обитателей нижнего мира.
Сердце Габорна учащенно забилось. Принц глянул на Боринсона, который теперь держался настороже. В северных королевствах таких пламяплетов не встречалось, да и великаны здесь толпами не бродили. И те и другие могли придти только с юга. Принц вновь вдохнул воздух, пробуя его на вкус. Туман. Странный туман - может быть, это тонко замаскированный дым? Поднятый пламяплетами? Сколь же велико скрывающееся за ним войско?
- Итак, - понял Габорн, - наши лазутчики ошиблись. Радж Ахтен не будет тянуть со вторжением до весны.
Следы пламяплетов вели на север, вдоль берега реки Двинделл. Воины Радж Ахтена должно быть двигались лесом, скрывая свою численность. Но углубляться в лес они не станут, ибо это Даннвуд. Дикий, древний, могущественный Даннвуд.
Мало кто из людей осмеливался забираться в его чащу. На такое не пойдет даже Радж Ахтен.
- Если я поскачу на север, прямо по дороге, - подумал Габорн, - то за полдня доберусь до Сильварресты. Но нет, - тут же сообразил принц, - за дорогой следят убийцы. Они перехватят всякого, кто вздумает предупредить короля.
Оставалось одно - ехать лесом. Конечно, это опасный путь, даже для всадника на таком коне. Габорну уже случалось бывать в Даннвуде, где он охотился на черных вепрей.
Гигантские лесные вепри - иные вымахивали ростом со скакуна - на протяжении веков выучились нападать на всадников. Но в Даннвуде встречалось кое-что пострашнее диких зверей. Поговаривали, что там можно наткнуться на древние руины, все еще охраняемые магией и духами умерших. Габорн и сам видел в лесу духа.
Люди Радж Ахтена наверняка сдут на боевых конях. Могучих, массивных, взращенных для битвы в открытом поле, а не для того, чтобы скакать по буеракам.
Но даже если Габорн пустит своего жеребца во весь опор, на дорогу до замка Сильварреста уйдет целый день. И путь будет отнюдь не легок.
Между тем отец Габорна находился не слишком далеко на юге. Король Ордин ехал на север, дабы, согласно обычаю, принять участие в осенней охоте. На сей раз его сопровождало более двух тысяч воинов, ибо через неделю Габорну предстояло сделать принцессе Иом Сильварреста официальное предложение. Ордин хотел, чтобы у его сына была подобающая свита. Теперь эти воины вполне могли потребоваться для битвы.
Габорн поднял руку и зашевелил пальцами, подавая знак Боринсону.
- Расходимся. Ты предупредишь короля Ордина. Боринсон, тоже на языке жестов, спросил:
- Куда собрались вы?
- В замок Сильварреста.
- Опасно! - возразил телохранитель. - Лучше поеду я.
Габорн покачал головой, и указал на юг. Боринсон ответил ему хмурым взглядом.
- Нет. Я поеду на север. Ехать вам слишком опасно. Но Габорн никак не мог с этим согласиться. Несомненно, путь предстоял опасный, но именно такова и должна быть дорога к власти. Он намеревался стать лордом, способным покорять людские сердца. А лучший способ завоевать сердца Гередонцев, это прийти им на помощь.
- Ехать должен я! - яростно просигналил Габорн.
Боринсон собрался было продолжить спор, но принц выхватил саблю, и взмахнув ею, слегка задел щеку телохранителя. Совсем чуть-чуть, такой порез воин запросто мог бы получить во время бритья.
Ярость отхлынула, и Габорн тут же пожалел о совершенном в запальчивости поступке. Однако Боринсон понял, что в столь непростых обстоятельствах спорить с принцем не стоит. Споры - яд. Человек, заранее считающий себя обреченным на неудачу, непременно потерпит поражение. Габорн ни в какую не станет прислушиваться к возражениям, способным подорвать его уверенность.
Принц указал острием сабли на юг и, глядя со значением на Боринсона и Хроно, свободной рукой просигналил.
- Надо позаботиться о Мирриме.
Коль скоро солдаты Радж Ахтена убивали мирных крестьян ради одной лишь уверенности в том, чтобы никто не прознал об их продвижении, такая же участь могла грозить и Мирриме.
Боринсон задумался, принц Габорн не чета какому-нибудь простолюдину.
Обладая дарами ума и мускульной силы, он, несмотря на молодость, ведет себя, как настоящий мужчина, а не вздорный юнец. За последний год Боринсон стал относиться к нему, как к равному и уже не считал Габорна ребенком, за которым нужен постоянный пригляд.
По существу, Боринсон разрывался надвое. И короля Сильварреста и короля Ордина следовало предупредить как можно скорее, но воин не мог отправиться к обоим одновременно.
- На дороге убийцы, - напомнил ему Габорн - Лес безопаснее, Я поеду лесом.
К удивлению Габорна, Хроно развернул своего мула и поехал назад, по направлению к городу. Юноше редко доводилось избавиться от надзора летописца, но сейчас тот поступил так, как повелевал здравый смысл. Мул не мог поспеть за могучим скакуном и, вздумай Хроно потащиться за Габорном он, скорее всего, обрек бы себя на гибель.
Боринсон потянулся, отстегнул от седла лук и колчан и протянул оружие Габорну.
- Да пребудут с вами Бесславные, - прошептал он. Габорн благодарно кивнул, понимая, что лук может ему весьма пригодиться. Когда Хроно и Боринсон скрылись в тумане, принц поежился, и облизал губы: во рту его пересохло от страха.
- Готовность - мать мужества, - напомнил он себе наставление, вынесенное из Палаты Сердца. Однако сейчас все знания, почерпнутые им в Доме Разумения казались ... недостаточными.
Нужно было подготовиться к дороге, в которой скорее всего не обойтись без стычки. Габорн спешился, и первым делом швырнул на землю свою украшенную пышным пером щегольскую шляпу. В пути ему лучше выглядеть не богатым купцом, а бедным крестьянином, не наделенным никакими дарами.
На сей случай в седельной суме Габорна хранился поношенный серый плащ.
Принц достал его, накинул на плечи, после чего натянул лук. У него не было секиры, способной рассечь броню, - лишь легкая дуэльная сабля да кинжал, закрепленный у колена ремнем. Размяв руки и плечи, Габорн несколько раз взмахнул клинком, настолько привычным, словно он был продолжением его руки, и бережно вложил оружие в ножны.
Принц не мог замаскировать своего скакуна, горделивого и прекрасного, словно ожившая статуя, изваянная из камня, или отлитая из металла. В глазах жеребца светился деятельный, почти человеческий ум.
Склонившись к конскому уху, принц шепнул:
- Друг мой, мы должны ехать быстро, но не поднимая шума.
Конь кивнул. Габорн не мог судить, насколько хорошо были поняты его слова.
Разумеется, жеребец не был способен полноценно, воспринимать человеческую речь, но, получив дары ума от других лошадей, откликался на некоторые словесные команды. Иные люди проявляли куда меньшую сообразительность.
Поначалу принц не решился ехать верхом и повел коня в поводу. Понимая, что и впереди и позади войска Радж Ахтена вьются конные патрули, он не хотел, чтобы его вырисовывающийся в тумане силуэт стал мишенью для какого-нибудь лучника.
Принц припустил бегом и скоро набрал темп, который мог легко поддерживать в течение всего дня. Вокруг простирались затянутые странным туманом, неестественно тихие и пустынные луга.
Из-под его ног бросались врассыпную полевые мыши, с дуба прокаркала одинокая ворона. Облачком взмыла в воздух воробьиная стайка. Откуда-то из леса донеслось мычание коровы, которую некому было подоить. Все это, так же как шелест травы и приглушенный стук конских копыт, не могло отвлечь Габорна от размышлений. Пробегая по скошенным лугам и сжатым полям, он оценивал свои возможности.
По меркам Властителей Рун, принц не был слишком могуч, да никогда и не стремился к могуществу, оплаченному ценой человеческих страданий. Ему не хотелось бы жить с чувством неизбывной вины.
Однако, уже после его рождения отец стал приобретать для него дары: два ума, три мускульной силы, три жизнестойкости и три изящества. Он обладал зрением двоих человек и слухом троих, пятью дарами голоса и двумя обаяния.
Все это давало определенные преимущества, но в открытом бою принц едва ли смог бы выстоять против "Неодолимых" Радж Ахтена. У него не имелось дара метаболизма, к тому же он пустился в путь без доспехов. При таких обстоятельствах ему приходилось рассчитывать лишь на хитрость, отвагу да резвость верного коня По пути Габорну встретились еще два дома - обитатели обоих были убиты. У первого из них принц задержался. Он нарвал в саду яблок, дал поесть коню, и несколько штук положил в карман.
За последним домом поля кончались - впереди виднелась густая поросль дубов, кленов и ясеней. Здесь начинался Даннвуд. Листва на деревьях уже поблекла. В других местах это происходило в самом конце лета, но здесь, в низинах, лес надевал осенний наряд раньше. Следуя вдоль опушки, Габорн учуял запах кожи, конского пота и смазанной брони. Но на виду никто не показывался.
Принц нашел уходившую в лес, проложенную дровосеками тропу и задержался у самой кромки деревьев, чтобы подтянуть подпругу. Он уже собирался вскочить в седло и пустить коня во весь опор, как, вдруг, услышал треск ломающихся ветвей.
За деревьями, всего футах в сорока перед ним, стоял фраут. Здоровенное заросшее рыжевато-коричневым мехом чудище таращилось на него огромными, серебристыми глазами. Великан напряженно всматривался в туман, видимо, силясь разобрать, кто перед ним - друг или враг. Фраут был двадцати футов ростом и восьми футов в развороте плеч. Его мохнатую шкуру покрывала кольчуга, оружием ему служила длиннющая дубовая жердь, обитая железными кольцами. Рыло страшилища выдавалось вперед, превосходя длиною лошадиную морду. Пасть усеивали острые зубы. В облике великана не было ничего человеческого.
Гигант подергал круглым маленьким ухом, отгоняя надоедливое насекомое, отпихнул в сторону дерево и подался вперед.
Габорн прекрасно знал, что ему нельзя делать резких движений, иначе фраут сочтет его за врага. Скорее всего он до сих пор не напал на Габорна потому, что всадники Радж Ахтена тоже носили темное платье, и ездили на конях с рунами силы.
Однако Габорна должен был неминуемо выдать запах, ведь, в отличие от него, солдаты Волчьего Лорда пахли хлопком, карри и оливковым маслом.
Габорн хотел нанести удар первым, но понимал, что его сабля не пробьет кольчугу. Ввязываться в схватку с сомнительным исходом было бы неразумно.
Стрелять тоже: даже удачный выстрел не уложит такую громадину мгновенно.
Лучшим решением представлялось выждать, подпустить великана поближе, а когда тот наклонится, чтобы принюхаться, располосовать ему саблей глотку.
Стремительно и бесшумно.
- Друг, - негромко, успокаивающе произнес Габорн, отпуская поводья и опуская лук. Великан оперся о свою орясину и вытянул рыло, принюхиваясь с расстояния десяти футов.
Далеко, слишком далеко.
Приблизившись на фут, фраут снова втянул ноздрями воздух. Расстояние между его глазищами должно быть составляло добрую пару футов. Широкий нос сморщился.
К счастью, великаны не отличались острым чутьем.
Габорна обдало зловонным дыханием - смердело гнилым мясом. Принц приметил, что на морде чудовища запеклась кровь: не иначе, как фраут подкрепился падалью.

Предыдущая страница 4 Следующая страница


5 Дэвид Фарланд

Размеры чудища устрашали.
- Я ничто перед ним! - сквозило в мозгу Габорна, - Ничто! Он может швырнуть меня в воздух, словно щенка!
Огромные, длиной чуть ли не в человеческий рост лапы были способны сокрушить кости, а острые когти - разорвать в клочья живую плоть. То, что Габорн - Властитель Рун сейчас не имело никакого значения.
Принц с ужасом взглянул в серебристые глаза - каждый величиной с тарелку - и тут его осенило. Нет, разить надо не в глотку, а в глаз. Горло прикрывает толстая, мохнатая шкура, тогда как глаза ничем не защищены.
Существо было старым, на его морде, даже под мехом, виднелись шрамы.
- Не иначе, как один из тех, что пришли с севера по льду, - подумал Габорн, и пожалел, что не знает языка фраут. Возможно, с этим зверюгой удалось бы договориться.
Великан опустился на колени, еще раз принюхался, и глаза его округлились от удивления.
Габорн выхватил саблю и, сделав молниеносный выпад, вонзил се в огромный глаз. При ударе клинок слегка искривился, но острие проскользнуло за глазницу и глубоко погрузилось в мозг. В тот же миг принц выдернул саблю и отскочил в сторону. Из раны хлынула кровь:
Габорн не ожидал, что ее будет так много.
Великан откинулся назад и схватился за глаз. Нижняя челюсть его бессильно отвисла, однако он все же вскочил на нога, сделал несколько нетвердых шагов и задрал морду к небу.
Но, даже умирая, фраут успел предупредить сородичей. Его громоподобный рев потряс лес и тут же к югу, к северу и к востоку от того места, где находился Габорн, великаны взревели в ответ.

Глава 5
Башня Посвященных

В тот вечер город, над которым высился замок Сильварреста, был тих и спокоен. Весь день к его стенам прибывали купеческие караваны. Торговцы с юга везли драгоценные пряности, краски, слоновую кость и ткани из Индопала. Купцов собралось много, гораздо больше, чем обычно.
Луг перед замком покрылся яркими шелковыми шатрами. Сгустились сумерки, и зажженные в шатрах светильники сделали их похожими на сияющие самоцветы - россыпь агатов, изумрудов, топазов и сапфиров.
Зрелище это озадачивало, хотя из темноты, со стен запретной цитадели, оно казалось прекрасным.
Караульные на стенах, все как один, знали, что "торговца пряностями" выкупили на удивление быстро. Король запросил неслыханную цену, но купцы согласились с ней сразу, без споров и возражений. Что, учитывая вспыльчивый нрав южан казалось весьма странным - многие боялись, что они взбунтуются.
Но куда поразительнее было то, что вместе со множеством лошадей и мулов в составе купеческих караванов к городу подошли животные, каких здесь не видели за все века существования ярмарки.
Слоны. Четырнадцать белых слонов, покрытых разноцветными шелковыми попонами, расшитыми бусинами, жемчугами и золотом. Один из них был отмечен рунами силы.
Погонщик - одноглазый мужчина с седеющей бородой - уверял, будто слонов привели на показ, как диковину. Но в замке Сильварреста прекрасно знали, что в войсках Индопала слонов нередко облачают в броню, и посылают таранить ворота вражеских крепостей.
Кроме того, караваны сопровождало подозрительно много вооруженных охранников.
- Конечно, - говорили купцы, сцепив руки под подбородком и кланяясь, - воинов больше, чем обычно, но нынче без сильной стражи не обойтись. Дороги опасны, в горах свирепствуют разбойники.
Разбойники в этом году и впрямь разгулялись, как никогда. Их шайки совершали опустошительные набеги и на юге, во Флидсе, и на западе, в Орвинне.
Солдаты короля обнаружили их следы даже в Даннвуде, чего не случалось уже лет тридцать.
Так или иначе, и слоны, и охранники беспокоили только короля Сильварреста и его воинов. Горожане попросту закрывали глаза на все эти странности.
После захода солнца над рекой поднялся туман. Повеял прохладный ветер и город обволокла пелена, подступившая ко гребню Внешней Стены. Ночь выдалась безлунной. Лишь яркие диадемы звезд сверкали в се бескрайних черных полях.
В том, что убийцам удалось перебраться через Внешнюю Стену незамеченными, не было ничего удивительного. Возможно, они еще днем заявились в город под видом торговцев, а потом укрылись на какой-нибудь голубятне или конюшне. Или же, воспользовавшись туманом, клубы которого окутывали зубцы, перелезли через стену по приставным лестницам.
Но не стоило удивляться и тому, что один из часовых углядел с Королевской Башни смутные очертания. Издали казалось, будто по Королевской Стене, спускаясь на Масляную улицу, карабкаются черные пауки. Король заранее позаботился о том, чтобы усилить наблюдение. С каждой башни и каждой бойницы в темноту всматривались внимательные глаза.
Убийцы двигались стремительно и бесшумно, но их появление не было неожиданностью для стражи.
Скорость, с которой перемещались враги, была такова, что единожды моргнув, человек мог бы не поверить, что за миг до этого кого-то видел. Такой способностью обладали лишь люди с даром метаболизма. Самоубийственным даром, ибо принявший его не только двигался, но и старел вдвое быстрее обычного человека.
Однако следивший за нападавшими сэр Миллман, королевский дальновидец, заподозрил, что скорость некоторых убийц превосходит нормальную в три раза.
Любой носитель стольких даров через десять лет неминуемо одряхлеет, а через пятнадцать - умрет.
И лишь люди с нечеловеческой силой могли взбираться по отвесным стенам, цепляясь пальцами рук и ног за каждую шероховатость и трещину.
О том, сколько даров мускульной силы имеется у каждого убийцы, Миллман не брался даже гадать.
Зато сам он получил дары зрения от семи человек, а потому даже с Королевской Башни смог увидеть более чем достаточно. Он повернулся к двери в Королевский покой и негромко доложил.
- Мой лорд, наши гости прибыли.
Король Сильварреста сидел в старом, доставшемся ему от отца излюбленном кресле и вчитывался в книгу эмира Оватта из Туулистана, пытаясь понять почему в станс Радж Ахтена ей придавали такое значение. Ради сохранения каких тайн стоило идти на убийство?
Услышав слова дальновидца, король задул светильник, подошел к эркеру и устремил взгляд сквозь витраж-нос стекло. Старое и бугристое, оно искажало обзор, словно было заляпано растопленным маслом.
Убийцы уже добрались до последней оборонительной стены замка, стены Башни Посвященных. Там жили люди, посвятившие себя Дому Сильварреста, отдавшие дары членам королевской семьи и королевским воинам.
Итак, убийцы Радж Ахтена вознамерились уничтожить Посвященных, убить тех, чей ум, сила и жизнестойкость питали могущество короны. То был гнусный замысел, ибо Посвященные не могли защитить себя. Некогда блестящие молодые люди, уступив свой ум, не могли отличить правую руку от левой. Расставшиеся с мускульной силой лежали в постелях, беспомощные, как новорожденные младенцы. Поднять руку на Посвященного считалось подлостью.
Увы, многих это не останавливало, поскольку убийство Посвященных представляло собой самый простой способ подорвать мощь Властителя Рун.
Лишившись поддерживавших его даров, лорд утрачивал свои возможности и превращался в обычного человека.
Враги приближались так быстро, что Сильварреста едва успевал сделать необходимые распоряжения Разумеется, к встрече готовились заранее. Чаны с кипящим маслом подняли на стену сразу после наступления темноты. Помимо трех часовых, как обычно расхаживавших по гребню, за зубцами притаилась на корточках еще дюжина воинов. Но теперь требовалось еще и расставить по местам лучников, а также уведомить о нападении солдат, скрывавшихся внизу, в городе. Им предстояло отрезать убийцам путь к отступлению.
Выждав, когда враги доберутся до середины стены, король распахнул окно и пронзительно свистнул.
В тот же миг солдаты вскочили и опрокинули чаны. Масло потекло по пенс, тяжелые железные котлы полетели вниз. Увы, действия защитников не возымели желаемого эффекта, ибо холодный ночной воздух несколько остудил масло.
Полученные ожоги не остановили убийц, хотя некоторые из них закричали от боли, а иные полетели на землю, сбитые тяжестью котлов. Уцелевшие, а их было более двух десятков, продолжали карабкаться вверх с ловкостью ящериц.
Защитники Башни Посвященных взялись за мечи и копья. Из бойниц высившейся примерно в ста ярдах Королевской Башни полетели стрелы, сразив еще нескольких убийц. Но воины Радж Ахтена были устрашающе быстры и невероятно решительны.
Король Сильварреста полагал, что, нарвавшись на засаду, враги обратятся в бегство, они же, вопреки ожиданиям, рванулись вперед и в считанные мгновения достигли опутанного тонкой, острой проволокой гребня. Королевские воины сумели сбросить вниз дюжину нападавших, но семеро южан взобрались на стену и схватились с защитниками лицом к лицу.
Боевое искусство нападавших казалось невероятным, быстрота движений - немыслимой. Дюжина королевских солдат полегла на месте, но и четверо воинов Радж Ахтена расстались с жизнью.
Убийц осталось лишь трос. Не теряя времени, они помчались по ступеням вниз, внутрь башни. Наперерез им поспешили королевские пикинеры, охранявшие перекрытый стальной решеткой вход в Холл Посвященных.
Двое убийц проскочили мимо пикинеров и бросились на решетку. Толстые стальные прутья заблаговременно вмуровали в камень, однако нападавшие ухватились за них и вырвали решетку из стены, выворотив заодно несколько двухсотфунтовых глыб, вделанных в известковый раствор.
Третий южанин развернулся, чтобы сдержать королевских солдат. Но на сей раз ему противостояли не обычные воины. Капитан Дерроу и капитан Олт бок о бок выступили вперед.
Олт сделал молниеносный выпад, целя противнику в голову, но тот увернулся и коротким мечом полоснул Олта по защищенной перчаткой руке. Быстрота движений этого смуглого, одетого в черное, человека повергала в изумление. Казалось, он находился в нескольких местах одновременно, так, что ему невозможно было нанести удар. Руки убийцы - в одной он держал меч, а в другой кинжал - вращались в стремительном вихре школы Танцующих Рук.
Тяжелая дверь заскрипела и подалась. Нападавшие рывком распахнули ее, и один из них ворвался внутрь.
Второй не успел - капитан Дерроу раскрутил пику, словно топор, и нанес ему страшный удар по голове.
Воин, пытавшийся задержать Дерроу и Олта, нырнул в сторону, но многоопытный Олт предвидел его движение. Сделав стремительный бросок, он насадил врага на острие пики, поднял его в воздух и отшвырнул в сторону. Затем капитан отбросил пику, выхватил длинный кинжал и вбежал в Холл.
Оказавшись внутри, Олт увидел, что уцелевший враг уже успел уложить двоих стражников, охранявших дверь изнутри и убить пятерых или шестерых Посвященных.
Его симитар был занесен еще над одним несчастным, но подоспевший Олт с силой засадил свой клинок в спину врага.
Обычного человека такой удар убил бы на месте. Обладатель множества даров жизнестойкости мог бы обезуметь от ярости, и броситься на противника. Но того, что сделал убийца, не в силах был предвидеть никто. Даже Олта пробрало холодом.
Одетый в черное, с повязанным черным платком лицом и поблескивавшей в ухе золотой серьгой, человек повернулся и пристально уставился на капитана. У Олта дрогнуло сердце - трудно было даже вообразить, сколько даров должен принять человек чтобы не обращать внимания на пронзившую его смертоносную сталь.
Но тут, сквозь сломаную дверь, в помещение ворвались королевские солдаты.
Олт наклонился и подобрал боевой молот убитого стражника. Убийца взглянул Олту прямо в глаза, поднял руки и заговорил с сильным южным акцентом.
- Смотри, варвар, - сейчас меня захлестнет этот людской поток. Но ты узришь и свою судьбу, ибо скоро на тебя, и все твое жалкое королевство могучим валом хлынут Неодолимые моего лорда.
Неодолимые представляли собой отборную гвардию Радж Ахтена. То были могучие, стойкие воины, каждый из которых обладал по меньшей мере одним даром метаболизма. Они сеяли смерть, не останавливаясь ни перед чем.
Неожиданно Опт понял, что весь этот разговор затеян лишь для того, чтобы усыпить его бдительность. Прорвавшийся внутрь башни враг видел свою цель в одном - убить как можно больше Посвященных.
В тот же миг человек в черном мотнулся к кроватям спящих, но Олт бросился следом, и тяжелый боевой молот сокрушил шейные позвонки убийцы.
- Не хвались раньше времени, - пробормотал капитан.
Находившийся в своей башне король Сильварреста узнал о гибели Посвященных, когда начал терять магическую связь с ними. Подступала тошнота, казалось, будто в его внутренностях копошится холодная змея. Люди, одарившие его умом, пали, и на короля неожиданно обрушилась пустота. Двери памяти закрылись перед ним навеки.
Ему даже не суждено было узнать, что он утратил - воспоминания о друзьях детства, о веселых пикниках в лесу, знание боевых приемов, которым выучился у отца, время от времени практикуясь с ним на мечах, память о прекрасном закате или первом поцелуе жены. Так или иначе, король оказался отлученным от части своего прошлого, оставшейся там, за наглухо зашторенными окнами. В глазах его потемнело, сердце пронзила острая боль утраты.
Однако предаваться скорби не было времени. Сильварреста вскочил и устремился вниз по лестнице, чтобы, если потребуется, лично встать на защиту Посвященных.
Короля шатало, словно он ковылял во тьме, однако, спустя минуту, Сильварреста добрался до Башни Посвященных, где смог оценить потери. Десять королевских солдат были мертвы, пятеро получили тяжелые ранения. Смерть постигла и пятерых Посвященных.
Осмотрев трупы Мийатинских убийц, король понял, что его людям пришлось столкнуться с грозным противником. На теле сраженного Олтом вражеского предводи теля запечатлелось более семидесяти рун. Обладатель стольких даров наверняка являлся капитаном Неодолимых. Многие другие имели двадцать или более рун, что делало их равными капитану Дерроу.
Отдельно лежали пятеро Посвященных. Двое из них уступили королю свой ум, двое подарили зрение и еще один отдал зрение королевскому дальновидцу.
Сильварреста предположил, что слепцы беседовали у очага. Безумцы подошли к ним, привлеченные звуком голосов. Они собрались вместе как раз перед тем, как в холл ворвался убийца.
Подсчитав убитых, король счел, что ему еще повезло. Все могло обернуться гораздо хуже. Прорыв мийатинцев вглубь привел бы к ужасающим результатам.
Но это ничуть не умалило тяжести утраты. Сильварреста обладал дарами ума пяти человек, и теперь лишился сорока процентов своих воспоминаний. Годы учебы ушли впустую. Кому ведомо, что из известного ему еще пяти минут назад могло бы весьма пригодиться в предстоящие дни. Глядя на мертвых, король задумался о том, как расценивать это нападение? Как подготовку к намеченной на следующий год войне? Послал ли Радж Ахтен убийц ко всем королям севера с тем, чтобы ослабить будущих противников? Или случившееся являлось частью иного плана, дерзкого и непредсказуемого.
Прочитанное в книге эмира внушало королю беспокойство. Радж Ахтен редко утруждал себя хитроумными комбинациями, предпочитая полагаться на силу. Наметив кого-либо из соседей, он обрушивался на него всей своей мощью, захватывал замки, безжалостно подавлял сопротивление, и, лишь закрепившись на завоеванных землях, развивал наступление дальше.
Зная это, трудно было понять, почему нынешний удар оказался нацеленым на Гередон, - далеко не самое слабое из северных королевств, отнюдь не соседствовавшее с владениями Волчьего Лорда.
И тут Сильварреста вспомнил сыгранную много лет назад партию в шахматы.
Тогда Радж Ахтен стремился контролировать даже самые отдаленные уголки доски.
То же самое происходило теперь. Хотя Гередон находился на краю доски, где разыгрывал свою партию Волчий Лорд, падение этого королевства существенно изменило бы расстановку сил. Флидс и Мистаррия были бы поставлены перед необходимостью обороняться на двух фронтах - и с севера и с юга. К тому же Гередон - страна не бедная. Кузнецы Сильварреста ковали лучшее оружие, лучшие доспехи в Рофехаване. Здешняя земля была богата скотом, дававшим мясо, овцами, с которых настригали шерсть, лесом, пригодным для возведения укреплений и сооружения осадных машин, а также людьми. Вассалами, каковые могли отдать дары.
Радж Ахтен нуждался в богатствах Гередона чтобы покорить весь север.
- Кроме того, - напомнил себе Сильварреста, - моя жена приходится ему кузиной. Возможно, Волчий Лорд полагает, что она представляет для него угрозу.
Небесам ведомо - Венетта Сильварреста, предоставься ей такой случай, без колебаний прирезала бы своего родственничка спящим.
- Надо известить всех королей Рофехавана, - подумал Сильварреста. - Предупредить их, ведь убийцы могут быть посланы и к ним. А вдруг Радж Ахтен задумал нанести грандиозный удар по всем замкам, по всем Посвященным одновременно? Именно этой ночью? В таком случае, мое предупреждение уже запоздало.
Король потер глаза. Тревожные мысли не давали ему покоя.

КНИГА ВТОРАЯ
ДЕНЬ ЖЕРТВОПРИНОШЕНИЙ (Месяц Урожая день двадцатый)

Глава 6
Воспоминания об улыбках

В тишине, под светом звезд, принц Габорн ехал по ночному Даннвуду, стараясь держаться подальше от оврагов и темных густых зарослей, где могли таиться странные существа.
Его окружали искривленные, наполовину уже облетевшие деревья.
Сохранившиеся на березовых ветвях листья напоминали в темноте шевелящиеся пальцы. Плотный ковер опавшей листвы глушил перестук конских копыт.
Вскоре после наступления сумерек колдовской туман начал редеть - Радж Ахтен более не имел нужды скрывать свое войско за ею пеленой. Зато звезды над головой сияли необычайно ярко: видимо, пламяплеты пустили в ход какие-то чары, позволявшие собирать свет, чтобы армии Волчьего Лорда легче было пройти по лесу.
Несколько часов Габорн петлял, обходя основные силы Радж Ахтена и стараясь не нарваться на патрули. Ему удалось убить еще двух великанов и сразить стрелой одинокого всадника. Помимо врагов, приходилось остерегаться призраков и объезжать волшебные пруды. Рассказывали, будто в верховьях реки Вай встречались омуты, в таинственных глубинах которых обитали трехсотлетние осетры, разумом своим не уступавшие величайшим мудрецам из людского племени.
Однако принца удивляли не эти чудеса, а легендарная приверженность Даннвуда "праву" и "закону". Поговаривали, что даже облачные существа Небесных Владык редко пролетают над этим лесом. Еще реже решались углубиться в него люди, бывшие не в ладах с законом.
Согласно преданию, некогда в Даннвуд явился объявленный вне закона Эдмон Тиллерман, свирепый разбойник, бравший дары ума и мускульной силы у медведей, а потому и сам уподобившийся дикому зверю. Через некоторое время он неузнаваемо изменился. Жестокий грабитель стал поборником справедливости. Великим героем, вступавшимся за беззащитных крестьян, обиженных другими разбойниками, и защищавшим всех обитателей леса.
Ходили и другие истории, одна чуднее другой. Утверждали, будто несколько веков назад в лесу убили старую женщину. Труп закидали валежником, но старуха превратилась в странное существо из палок и сучьев, которое расправилось с убийцами. А взять разговоры о "каменных гигантах", порой выходивших на опушку и подолгу стоявших, задумчиво поглядывая на юг.
Никто не знал, почему древние даскин разорвали лес надвое, создав Опасный Провал, гигантский шрам на теле Земли. И зачем воздвигли они Семь Стоящих Камней, тех самых, что якобы "поддерживают мир"?
Было время - правда, оно миновало много веков назад, - когда Даннвуд относился к людям лучше, нежели теперь. В ту пору всякий мог путешествовать по лесу свободно. Но сейчас под сенью деревьев царила тревожная, напряженная тишина. Лес гневался на непрошеных гостей. Жар пламяплетов опалял деревья, стальные подковы боевых коней ранили почву. Солдаты и великаны шли напролом, вытаптывая все на своем пути.
Бесцеремонное вторжение армии Радж Ахтена ничуть не походило на осеннюю охоту короля Сильварреста. Жители Гередона относились к лесу с почтением. Они испрашивали у Даннвуда разрешение на охоту и делали ему подношения - саженцы деревьев, и целые кучи навоза. В прошлом году люди Сильварреста привезли с собой хворост для костров, а перед тем как вступить под лесную сень заручились благословением Биннесмана, Охранителя Земли. Войско Радж Ахтена терзало лес. Но что он мог поделать.
В ту ночь не кричали совы. Габорн дважды встречал гигантских оленей: продираясь сквозь чащу, они потрясали огромными рогами, словно готовясь к бою.
Справа от принца маршировала армия. По всему лесу распространялось возбуждение, как будто назревала буря* Габорн слышал, что порой на головы нежелательных пришельцев падают тяжелые сучья, ветви сплетаются, преграждая им путь, а змеистые корни оплетают копыта коней, сбрасывая всадников наземь. Но стоило ли верить подобным сказкам?
Принц полагал, что лес не в состоянии остановить целое войско. Особенно, если с ним идут пламяплеты, готовые на ответные меры. Нет, Даннвуду придется смириться с насилием.
Час за часом ехал принц по лесу, и с каждой милей его все больше одолевала сонливость. Он чувствовал приятную слабость, подобную той, какую навевает пряное вино, выпитое на бивуаке у костра или приготовленный травником успокаивающий отвар из маковых лепестков.
Слипались веки. Когда, объезжая скалистый пик, Габорн перевалил через кряж и вновь спустился в долину, он уже едва ли не спал. Но тут его путь замедлился ибо повсюду, куда ни направлял он коня, дорогу преграждали густые заросли куманики.
Рассердившись, принц выхватил саблю и уже подумал о том, чтобы прорубить себе тропу, но тут же замер на месте. Из темноты послышалась брань, и звяканье металла. Прямо перед ним, сквозь ту же самую рощицу, прорубался какой-то воин в стальных доспехах. Странно, что он уловил эти звуки так поздно. Чуть ли не слишком поздно. Уж не сами ли деревья подталкивали его навстречу опасности?
Придержав коня, Габорн вгляделся в темноту, и за стеной деревьев увидел продиравшийся сквозь заросли патруль. Целую дюжину солдат.
Лишь когда они удалились на безопасное расстояние, принц позволил себе глубоко вздохнуть. Но и тогда он не двинулся с места. Долгий момент ушел у него на то, чтобы сосредоточиться и направить мысленный посыл.
- Никакого зла, - говорил Габорн лесу. - Я не причиню тебе вреда, Лишь невероятным усилием воли принцу удалось сдержать желание пришпорить коня и опрометью пуститься вскачь. Навстречу неминуемой гибели.
- Я друг, - пытался сказать он. - Почувствуй меня. Испытай меня.
Мгновения тянулись, как вечность, но Габорн не оставлял попыток открыть Даннвуду всего себя, свой разум и сердце.
И лес откликнулся. Принц почувствовал, как в глубь его сознания медленно протянулись невидимые щупальца, опутывая рассудок, как корень оплетает камень.
Он ощущал их тяжеловесную силу.
Даннвуд проник в него, добираясь до самых глубин памяти. Перед глазами Габорна замелькали воспоминания: детские страхи, испрошенные обрывки сновидений и юношеских фантазий. Все его надежды, желания и поступки.
Затем, так же медленно, щупальца начали отступать.
- Не гневайтесь на меня, - прошептал Габорн деревьям, когда, наконец, нашел в себе силы заговорить. - Ваши враги - мои враги. Пропустите меня, чтобы я мог победить их.
Прошло еще несколько томительных долгих секунд, и тяжесть вокруг него стала ослабевать. Но принц все еще пребывал в мечтательной дреме, хотя при своей выносливости практически не нуждался в сне. Он думал о том, что привело его на север. О желании увидеть Иом Сильварреста.
В прошлом году, повинуясь неодолимому зову, Габорн тайно приехал в Гередон на осеннюю охоту, чтобы в полной мере оценить принцессу. Его отец каждый год являлся туда на Хостенфест. Примерно шестнадцать столетий тому назад Гередон Сильварреста сразил в Даннвуде копьем страшного мага-опустошителя. В память о этом событии ежегодно по осени отмечался великий праздник. В Месяц Урожая лорды Гередона съезжались в Даннвуд, где охотились на гигантских вепрей. Охотились с копьями, используя те же боевые навыки, что и в битвах с Опустошителями.
Габорн прибыл на охоту в свите своего отца, под видом простого оруженосца.
Разумеется, все отцовские воины прекрасно знали, кто он таков, но ни один не осмеливался открыто произнести его имя. Даже король Сильварреста, хотя и заметил Габорна, продолжал делать вид, будто ничего не знает. Прекрасные манеры не позволяли ему заговорить с принцем, пока тот сам не решится открыться.
Что же до гередонцев, не знавших Габорна в лицо, то никто из них не мог распознать наследного принца в усердном оруженосце, помогавшем рыцарям облачаться в турнирные доспехи, без устали ухаживавшем за лошадьми и чинившем амуницию. Свою роль Габорн сыграл неплохо: всю неделю, пока продолжалась охота, он даже спал в конюшне. В Пиршественном Зале, за торжественным обедом, знаменовавшим собой окончание празднества, Габорн, как и подобает оруженосцу, сидел на нижнем конце стола, подальше от королей, рыцарей и знати. Разинув рот, юноша глазел по сторонам с видом простака, впервые оказавшегося в обществе стольких важных господ, да еще и чужеземного государя.
Со своего места Габорн мог без помех разглядывать Иом - красавицу с безупречной кожей, великолепными темными волосами и такими же темными, глубокими и живыми глазами. Он был наслышан о красоте принцессы, причем многие рассказы свидетельствовали о том, что душа девушки не менее прекрасна, чем ее лицо.
Габорн получил отменное воспитание, но на том пиру впервые познакомился с придворным этикетом Гередона, Кое-что показалось ему необычным. В Мистаррии для омовения рук перед трапезой подавали чашу с холодной водой, тогда как здесь, на севере, гости ополаскивали лицо и руки горячей, такой, что от нее поднимался пар. Чтобы обсушить руки, в Мистаррии их попросту вытирали о тунику, а в Гередоне гостям подавали плотные полотенца. Уже потом, на пиру, их клали на колени, чтобы можно было обтереть жир или высморкаться.
На Юге на столы клали маленькие тупые ножи и такие же вилки: мера предосторожности на случай, если завяжется драка. При дворе Сильварреста каждый гость пользовался собственным ножом и вилкой.
Но, пожалуй, самое неприятное отличие касалось собак. Габорн привык к тому, что на пирах кости швыряли назад через правое плечо, чтобы их могли обглодать псы.
Здесь, в Пиршественном Зале, собак вообще не было. Кости оставались на тарелках до тех пор, пока слуги не меняли блюда. Неприглядный обычай, отдающий варварством.
Приметил Габорн и еще одну странность. Поначалу он решил, будто это еще один местный обычай, но приглядевшись понял, что таким манером ведет себя одна лишь Иом. При всех известных ему дворах слугам, подававшим на стол, не разрешалось есть до тех пор, покуда король и его гости не закончат трапезу.
Пиры, как правило, начинались в полдень и затягивались надолго, ибо между переменами блюд гостей услаждали своим искусством менестрели и потешали, стараясь перещеголять друг друга забавными выходками, шуты. В результате слуги оставались голодными до самой полуночи.
Прислуживали на пирах дети. Пока лорды и леди обедали, им только и оставалось, что с завистью поглядывать на пудинги и каплунов.
Габорн не преминул очистить свою тарелку, выказывая уважение к столу хозяина, но, заметив что Иом оставляет на каждом блюде пару кусочков, призадумался, уж не оплошал ли он по части этикета. Принц пригляделся повнимательнее. Прислуживала Иом девочка лет девяти, по глазенкам которой можно было прочесть все се желания.
Принцесса улыбалась и благодарила девчушку так, словно та была не простой служанкой, а вызвавшейся оказать ей услугу леди. При этом Иом всматривалась в детское личико, прикидывая, насколько вкусным казалось девочке то или иное блюдо. Когда той что-либо нравилось, принцесса оставляла несколько кусочков и служаночка прибирала их с тарелки, направляясь на кухню.
Так, Иом почти не притронулась к фаршированной куропатке в апельсиновом соусе, но зато съела целую тарелку холодной капусты с пряностями, словно то был самый изысканий деликатес.
Лишь когда подали четвертое блюдо, Габорн обратил внимание на прислуживавшего ему мальчонку лет четырех, вес больше бледневшего при мысли о том, что ему, скорее всего, не есть до самой полуночи.
Поэтому, когда тот принес поднос с тушеной в вине говядиной, луком шалот и грецкими орехами, принц жестом приказал ему унести блюдо, чтобы ребенок мог отведать мяса, пока оно еще теплое.
К удивлению Габорна, его поступок не укрылся от внимания короля.
Сильварреста уставился на него, и принц почувствовал неловкость, словно выказал себя невежей. Иом не заметила ни оплошности Габорна, ни реакции отца. Не прошло и пяти секунд, как она снова оставила служанке несколько лакомых кусков, но тут Сильварреста, задумчиво жевавший говядину, поднял на нее глаза и спросил.
- Дочь моя, неужто это блюдо оказалось таким невкусным? Если так, я прикажу кликнуть сюда поваров, и высечь их за недостаток усердия. Принцесса вспыхнула, смущенная этой шуткой.
- Я... о нет, мой лорд, все было очень вкусно. Боюсь, что я несколько переела. Но повара... они заслуживают награды, а не наказания.
Сильварреста рассмеялся, и заговорщически подмигнул Габорну. Он не раскрыл инкогнито принца, однако тот понял, что означал этот знак.
Вы с ней похожи. Я был бы рад вашему союзу. Однако сам Габорн, на основании своих наблюдений, пришел к выводу, что он, пожалуй, недостоин Иом.
Когда маленькая служанка смотрела на свою госпожу, детские глаза сияли от восхищения. Принцесса пользовалась всеобщей любовью и не только любовью, но и почтением. Хотя ей минуло всего шестнадцать, все, кто знал эту девушку относились к ней с глубоким уважением, Когда пришло время покидать Гередон, отец привел Габорна к королю Сильварреста на прощальную аудиенцию. - Итак, молодой принц, - промолвил король, - наконец-то вы соблаговолили посетить мои владения. - Я приехал бы раньше, - ответил Габорн, - но не мог оставить учебу.
- Жду вас на следующий год. И надеюсь, вы приведете под своим именем.
- Непременно, мой лорд, - промолвил Габорн. Сердце его учащенно забилось, но он собрался с духом и добавил. - Я жду этого с нетерпением. Кроме того, мой лорд, у меня есть дело, которое я хотел бы с вами обсудить.
Отец Габорна тронул сына за локоть, призывая к сдержанности, но Сильварреста лишь рассмеялся. Он понимал все, это было ясно по взгляду его серых проницательных глаз.
- На следующий год, - повторил король.
- Но дело важное, - не унимался Габорн.
- Вы слишком спешите, молодой человек, - сказал Сильварреста. - Вам не терпится завладеть величайшим моим сокровищем. Но я не собираюсь навязывать дочери свою волю. Вам придется завоевать ее. На следующий год.
Зима казалась долгой и холодной, серой и одинокой.
Теперь Габорн удивлялся себе, дивился тому, что отправился на север в стремлении завоевать любовь женщины, с которой ни разу не перемолвился словом.
От размышлений его оторвал резкий, звенящий звук спускаемой тетивы. Правую руку пронзила жгучая боль. Габорн вонзил шпоры в бока своего коня, и тот рванул с места так быстро, что принц откинулся назад и едва удержался в седле.
Мир потемнел. Сознание Габорна помутилось от боли. Он проглядел врага, не услышал и не учуял угрозы и лишь сейчас, поравнявшись с плотной купой деревьев, увидел всадника в темном капюшоне. Тот отбросил короткий кавалерийский лук и выхватил из висевших за спиной ножен изогнутый симитар. Габорн успел отметить остроконечную седую бородку и безумный, гибельный блеск его глаз.
Скакун Габорна пролетел мимо, перепрыгнул через упавшее дерево и стал размытым пятном в свете звезд. Принц выпрямился в седле, хотя голова его все еще кружилась от боли. Он чувствовал, как из раны в руке льется кровь. Попади стрела на три дюйма левее, она пробила бы легкое.
Вражеский всадник пустился в погоню, завывая на скаку, словно волк. Справа от Габорна послышался ответный вой. Вой боевых псов, способных выследить беглеца по запаху.
Битый час принц во весь опор мчался по холмам, не решаясь остановиться, даже чтобы унять кровотечение.
Стрела настигла его, когда он находился в тылу вражеской армии. Теперь, пытаясь оторваться от погони, Габорн свернул на запад, в самую чащу леса. Но по мере того, как он продвигался вглубь, звезды тускнели, словно их свет загораживала облачная пелена. Сгустилась такая тьма, что невозможно было разглядеть тропу. Надеясь, что враги потеряли его след, принц повернул назад, в направлении марширующих войск, численность и состав которых ему так и не удалось определить.
Когда звезды вновь засветили ярко, он неожиданно услышал треск ломающихся ветвей и тяжелый топот кованых сапог. Габорн поднялся на холм и, остановив коня в неглубоком гроте, окинул взглядом расстилавшуюся внизу долину.
Послышался лай боевых псов: ему не удалось сбить их со следа. Принц еще раз присмотрелся к низине. Судя по всему, на сей раз он оказался у головы вражеской колонны. Впереди, примерно в миле, виднелся просвет: болотистая, поросшая высокой травой низина, представлявшая собой ложе почти высохшего за лето озера.
И там, в траве, Габорн неожиданно увидел свет. На открытом пространстве появились вышедшие из-за темнеющих сосен пламяплеты Радж Ахтена. Пятеро мужчин, обнаженных, если не считать лизавших их безволосую кожу красноватых языков пламени, невозмутимо шагали по низине. Но они были не одни: вокруг и позади них вприпрыжку двигались какие-то существа. Черные, темнее, чем отбрасываемые соснами тени, они походили очертаниями на людей, но порой припадали на четвереньки, и бежали, касаясь земли костяшками пальцев рук.
- Обезьяны? - подумал Габорн. Ему случалось видеть обезьян, которых привозили на север как диковину. Кто только не служил Радж Ахтену - Неодолимые и пламяплеты, великаны и боевые псы. Возможно, он снабжал дарами обезьян и превращал их в воинов.
Но принц почему-то был убежден, что видит перед собой не обезьян и вообще не животных. Он столкнулся с чем-то гораздо более страшным. Может быть это нелюди - твари, упоминавшиеся только в древних преданиях. А то и вовсе неведомый ужас, лишь недавно объявившийся на земле.
Тысячи черных тел выплеснулись из леса, затопляя долину. Над их темным потоком высились великаны, а замыкали колонну Неодолимые, сверкавшие под светом звезд доспехами.
Но наблюдать было некогда - с запада по кровавому следу Габорна приближались боевые псы. Их вой и рычание раздавались совсем близко. На освещенной звездами тропе появился огромный мастиф в шипастом железном ошейнике и кожаной маске, защищавшей его морду. Вожак стаи, должно быть наделенный рунами, позволявшими ему издалека чуять добычу, без устали ее преследовать и, с невероятной для животного сообразительностью, разгадывать любые попытки сбить его с толку.
Габорн понял: пока этот пес жив, ему не ускользнуть от погони. Он достал из колчана последнюю стрелу и натянул тетиву. Мастиф мчался по тропе с немыслимой скоростью, его голова и спина время от времени подскакивали над папоротниками. Таким образом собаки, обладавшие дарами силы и метаболизма, могли преодолевать мили за считанные минуты.
С высоты холма Габорн смотрел вниз, ожидая когда пес приблизится на расстояние выстрела. Мастиф вынырнул из папоротников у подножия холма, ярдах в ста от принца. В свете звезд его покрытая маской голова походила на череп.
Когда пес приблизился на пятьдесят ярдов, Габорн спустил тетиву. Стрела пробила кожаную маску, но отскочила от черепа.
Мастиф бросился вперед столь стремительно, что принц не успел выхватить саблю. Пес прыгнул, разинув пасть. Габорн увидел кровоточащую отметину на его лбу, там, где стрела вырвала плоть.
Принц отпрянул, и пес не смог вцепиться ему в горло, однако стальные шипы ошейника до крови расцарапали Габорну грудь. Конь испуганно заржал, перепрыгнул через гребень холма и во весь опор помчался сквозь сосновую поросль. Принц только и успевал, что уворачиваться от ветвей.
Пока конь несся вниз по крутому склону, Габорну все же удалось вытащить саблю. Лук был потерян, но принц решил, что это уже не имеет значения. Теперь он находился впереди авангарда вражеской армии, а значит, ему следовало не затевать стычки, а как можно быстрее скакать вперед. Но для этого надо отделаться от собак.
Воздев сверкающий в ночи клинок, Габорн пришпорил коня. На склоне лес поредел, и скакун впервые за долгие часы мог показать, на что он способен. Но и мастиф не уступал ему в скорости: с рычанием он забежал вперед, намечая новый прыжок.
- Прочь с дороги! - вскричал принц. Конь прыгнул и ударил копытом.
Охотничьих скакунов в табунах короля Мистаррии обучали таким приемам, помогавшим им отгонять волков и вепрей. Получив подковой по морде, боевой пес взвыл, и поубавил прыть.
Но с вершины кряжа доносился лай целой своры. Габорн оглянулся, и позади собак увидел всадников в темных епанчах. Один из них поднес к губам рог и затрубил, созывая своих товарищей на охоту.
Враг слишком близко, - сообразил Габорн. - Я еще не оторвался от его авангарда.
Однако Радж Ахтен предпочитал двигаться вдоль опушки, опасаясь углубляться в лес. И не без причины.
Прошлой осенью, когда Габорн охотился в Даннвуде с отцом и королем Сильварреста, охотники разбили лагерь. Расположившись у походных костров, они подкреплялись жареными каштанами, свежей олениной, грибами и подогретым вином с пряностями.
Сэр Боринсон и капитан Дерроу демонстрировали искусство боя на мечах.
Собравшаяся вокруг толпа, замирая от восхищения, любовалась поединком прославленных воинов.
Боринсон являлся мастером школы Танцующих Рук. Клинок его находился в беспрерывном движении, причем вращался столь стремительно, что за ним почти невозможно было уследить, а уж паче того предугадать, откуда будет нанесен смертельный удар. Капитан Дерроу придерживался иной тактики: берег силы и выжидал, когда противник совершит хотя бы малейшую оплошность, чтобы сделать стремительный и точный выпад.
Оба короля - отец Габорна и Сильварреста сидели на траве, поставив рядом светильник, и играли в шахматы, не обращая внимания на то, как мерялись силами их бойцы. Неожиданно из-за деревьев донесся стон, отчетливый, но столь страшный и неестественный, что по спине Габорна пробежали ледяные мурашки.
Боринсон, Дерроу и вся сотня вассалов застыли на месте.
- Не двигаться! - крикнул кто-то. - Не шевелиться! Все понимали, что привлекать внимание неведомой твари смертельно опасно.
Боринсон усмехнулся. Габорн ясно помнил его вспотевшее лицо, беспощадный оскал зубов и взгляд, устремленный вверх, туда, где за узким оврагом позади бивуака поднимался холм.
По гребню холма, издавая стоны, отдаленно походившие на завывание ветра в одиноких утесах, ехал всадник, очертаниями походивший на человека. От него исходил серый свет.
Габорну хватило одного взгляда на это существо, чтобы сердце его забилось от ужаса. У него пересохло во рту и перехватило дыхание.
Принц посмотрел на отца.. Оба короля продолжали игру: похоже, жуткое видение совершенно их не пугало.
Отец Габорна сделал ход своим магом, взял пешку, после чего поймал взгляд сына. Видимо принц был бледен, как смерть, ибо король усмехнулся и промолвил.
- Успокойся, успокойся. Наследнику трона Мистаррии не пристало пугаться обитателей Даннвуда. Нам позволено здесь находиться.
Король Сильварреста рассмеялся и лукаво, словно давая понять, что это не больше чем шутка, посмотрел на Габорна.
Однако принц чувствовал - отец сказал правду. Он, действительно, был каким-то образом защищен от порождений волшебного леса. Поговаривали, будто в старые времена короли Гередона повелевали Даннвудом и все его обитатели повиновались им. Правда, нынешние короли не чета древним, но все же принц призадумался. А ну как Сильварреста и впрямь командует лесными тварями.
Теперь, когда по следу Габорна мчались не только боевые псы, но и всадники, ему не оставалось ничего другого, кроме как попытаться скрыться в лесу. Пришпорив коня, он поскакал на запад, в самую чащу.
- Духи Даннвуда! - взывал принц. - Я Габорн Вал Ордин, наследник трона Мистаррии. Прошу вас, помогите мне!

Предыдущая страница 5 Следующая страница


Властители Рун 6

Впрочем, он не слишком верил в действенность своих призывов. Духам умерших нет дела до забот смертных. Если Габорн и привлечет их внимание, то они разве что постараются вызнать, присоединится ли он к ним после смерти.
Конь с грохотом пронесся по пологому склону, промчался под ветвями огромных дубов и влетел прямо в болото. Некоторое время ему пришлось плыть в солоноватой воде, но вскоре он выбрался на поросший кустарником противоположный берег.
Никаких духов там не оказалось. Вместо жутковатых стонов принц услышал истошный визг, ибо его конь на скаку ворвался в стадо диких кабанов. Свиньи и поросята бросились врассыпную, но один громадный, ростом с добрую лошадь, секач помедлил. Его изогнутые, как сабли, клыки цвета слоновой кости запросто могли вспороть конское брюхо. Но в последний момент вепрь повернулся, и умчался вдогонку за стадом.
Петляя между дубами, Габорн вновь помчался вперед к сокрытому за стеной камышей обрывистому берегу. На полном скаку конь и всадник с высоты шестидесяти фунтов прыгнули в глубокую воду и, вынырнув на поверхность, поплыли к противоположному берегу.
На следующий день, вскоре после полудня, Габорн выбрался из Даннвуда.
Перепачканный, заляпанный кровью, он примчался к городским воротам, призывая стражников готовиться к обороне. Юноша показал караульным гербовый перстень, свидетельствующий о том, что он принц Мистаррии и был немедленно препровожден к королю.
Сильварреста встретил его в Пиршественном Зале, где держал совет с ближайшими соратниками. Габорн устремился навстречу, чтобы пожать государю руку, но король остановил его взглядом. Странным взглядом, таким, словно он видел принца впервые.
- Мой лорд, - промолвил Габорн кланяясь лишь слегка, как подобало его сану. - Я прибыл, чтобы предупредить вас о нападении. Войска Радж Ахтена идут через Даннвуд и движутся очень быстро. К ночи они будут здесь.
По лицу короля промелькнуло выражение тревоги и неуверенности.
- Приготовиться к осаде. Быстро! - приказал он, глядя на капитана Олта.
Многие короли не вникали в детали оборонительных планов, полагаясь на своих военачальников, но Габорну показалось что Сильварреста говорил как-то странно, словно хотел заручиться одобрением Олта.
- Надо разослать людей по городу, проверить, защищены ли крыши от пожаров.
Что же до торговцев, расположившихся за стеной, то, боюсь, время любезностей прошло. Мы заберем их товары, но желательно обойтись без ненужной крови. Думаю, им следует оставить коней и кое-какие припасы, чтобы они могли вернуться домой и не перемерли с голоду по дороге. И еще - нужно убить всех слонов. Я не хочу, чтобы они раздолбали наши ворота.
- Да, мой лорд, - ответил капитан, отсалютовал и стремительно покинул зал.
Лицо его затуманивала забота.
Казалось бы, все шло своим чередом: король отдавал распоряжения, вассалы выслушивали их и отправлялись исполнять. Но что-то было неладно, Габорн чуял это нутром.
Отпустив очередного советника, Сильварреста взглянул на Габорна обеспокоенными серыми глазами, и сказал:
- Я весьма обязан вам, принц Ордин. Мы ожидали чего-то в этом роде, но надеялись, что война не начнется до следующей весны. Как выяснилось - напрасно.
Прошлой ночью убийцы Радж Ахтена напали на наших Посвященных. Правда, мы подготовились к этому и ущерб оказался не слишком велик.
Неожиданно Габорну стало ясно, что скрывалось за холодностью и неуверенностью короля. Сильварреста его не помнил!
- Рад с вами познакомиться, принц, - промолвил король, подтверждая его догадку. - Коллин, - бросил Сильварреста одному из придворных, - позаботься о еде и купании для нашего гостя. Да и о чистой одежде. Нельзя допустить, чтобы наши друзья ходили в кровавых лохмотьях.
Вконец измученный тяжелой дорогой, Габорн был рад возможности отдохнуть и переодеться, однако его не оставлял страх.
- Если Сильварреста забыл мое лицо, то что он забыл еще? - гадал принц. - Искусство защиты крепостей? Тактику оборонительного боя? Ну конечно, король собрал советников, чтобы свести воедино свои и их знания. Хоть как-то восполнить утраченное.
Но будет ли этого достаточно. Поможет ли это справиться с таким чудовищем, как Радж Ахтен.

Глава 7
Приготовления

Во второй половине дня в городе продолжалась подготовка к осаде.
Первоначальная паника уже схлынула: смолкли испуганные крики, утих детский плач. Многие, особенно старики и больные, спешно покидали город, но немало окрестных фермеров предпочло укрыться за Внешней Стеной, оставив свои усадьбы на произвол судьбы. Такого столпотворения на стенах не наблюдалось уже четыреста лет - даже те, кто не мог сражаться, теснились там из любопытства.
По улицам бродили коровы, свиньи, овцы и куры. Крестьяне и солдаты гнали скотину в город, чтобы не бросать на поживу врагу, и обеспечить пропитание на случай затяжной осады.
На лугах перед замком уже не пестрели шелковые шатры. Южных купцов прогнали прочь, позволив им взять с собой лишь припасы в дорогу.
Тем временем на холме, к югу от города, уже начинали сосредотачиваться выступавшие из леса войска Радж Ахтена. Первыми на виду появились Неодолимые, рыцари в алых и золотых туниках, надетых поверх вороненых кольчуг или пластинчатых лат. Затем к ним присоединились великаны и боевые псы. Однако армия держалась у опушки, скрывая свою численность.
При появлении неприятеля защитники города захлопнули ворота: никто больше не мог ни войти, ни выйти, хотя Радж Ахтен еще не провел через лес свои боевые машины. Его солдаты спешно рубили деревья, чтобы сколотить лестницы и соорудить осадные башни.
Лучники и копейщики заняли места на стенах, механики стояли у катапульт.
Король Сильварреста разослал гонцов в соседние замки, призывая подмогу.
Солдаты были готовы к бою, но в Башне Посвященных - в самом сердце цитадели - приготовления еще не завершились. Даже каменные стены стонали от боли, когда мужчины и женщины отдавали дары своему лорду.
Две сотни слуг и вассалов Сильварреста собрались там, чтобы предложить лучшее, чем они обладали.
Эрин Хайд, королевский способствующий, в сопровождении двух своих подмастерьев, проверял добровольцев, выискивая тех, кто был в избытке наделен силой, умом, жизнестойкостью и иными полезными качествами. К предлагавшим дары предъявлялись самые высокие требования. Прошедших отбор направляли к канцлеру.
Неграмотным крестьянам он помогал заполнить договор, обещавший в обмен на дары пожизненное обеспечение и покровительство Сильварреста.
Вокруг пожелавших отдать дары толпились их родственники и друзья, пришедшие поддержать близких, которым вскоре предстояло превратиться в безумцев или калек.
На внутреннем дворе Башни собрались и те, кто уже давно посвятил дары своему лорду. В замке жило около полутора тысяч Посвященных: способные самостоятельно передвигаться, видеть и понимать увиденное пришли посмотреть обряд посвящения.
Иом хорошо знала многих из них, ибо помогала ухаживать за немощными.
Сейчас здесь толпилась целая армия, сотни и сотни убогих.
Посреди двора, на серой каменной глыбе, восседал блистательный, словно солнце, царственный, как ночное небо в звездном венце, король Сильварреста. В полном вооружении, но с обнаженной грудью.
Те, кому еще предстояло отдать дары, лежали на низких топчанах, ожидая Эрина Хайда с его форсиблями и заклинаниями. А среди только что прошедших обряд расхаживал Биннесман, главный придворный целитель и травник. С лица этого низенького, сутулого человека в зеленом балахоне с вечно перепачканными травами и кореньями руками не сходила улыбка. Для каждого из новых Посвященных он находил доброе слово, а когда требовалось - и целебный ароматный настой.
Как знаток трав Биннесман не имел себе равных. Смешивая бурачник, иссоп, базилик и другие растения, он составлял снадобья, о которых ходили легенды.
Снадобья, заживлявшие раны, даровавшие успокоение и укреплявшие мужество перед битвой.
Его ждали на стенах, но здесь нужда была более настоятельной. Обряд посвящения, мучительный и опасный, в некоторых случаях мог закончиться смертью.
Здоровенный детина, отдавший дар мускульной силы, становился таким слабым, что первые несколько мгновений не билось даже его сердце. Гибкий, как лоза юноша, поступившись грацией, впадал во временный столбняк, не позволявший набрать в легкие воздуху. Учитывая все это, Биннесман не имел возможности отправиться на стены. Ведь король Сильварреста мог пользоваться даром лишь до тех пор, пока отдавший его Посвященный оставался в живых.
Принцесса тоже оказывала помощь в приготовлениях к обряду, тогда как ее Хроно бесстрастно наблюдала за происходящим, стоя в тени у стены. В настоящий момент Иом склонилась над топчаном, где лежала Девин, матрона, заботившаяся о ней с детства. Несмотря на вечернюю прохладу, эта рослая, крепкая женщина исходила потом - так велико было нервное напряжение.
- Девин, - раскатистым голосом обратился к матроне король. - Ты уверена, что готова на это?
Девин слабо улыбнулась, ее напряженное от страха лицо посветлело.
- Мы все готовы бороться, каждый по-своему, - прошептала она, и в голосе ее Иом услышала неподдельную любовь. Любовь к королю Сильварреста.
Главный способствующий встал между Девин и королем, примеряя свой форсибль. Похожий на железный прут для клеймения, магический жезл из красноватого кровяного металла достигал фута в длину и дюйма в сечении. На одном конце форсибля была выкована руна. Хайд мягко прижал этот конец к мясистой руке Девин.
Затем способствующий запел звонким, высоким голосом. Песнь его более походила на птичью трель, чем на звуки, издаваемые человеком. Слова произносились так быстро, что Иом едва могла их различать. То было заклинание, которое способствующие именовали "песнь силы". Одно из тех заклятий, что в сочетании с рунами на форсиблях вытягивали жизненные качества из Посвященных.
Символ на этом форсибле представлял собой изображение орла, держащего в клюве гигантского паука. Извилистые линии, составлявшие руну, различались по толщине и изгибались под необычными, но казавшимися естественными, углами. То был символ жизнестойкости. Девин всегда славилась здоровьем, она в жизни не знала, что такое хворь. Теперь се жизненная сила поддержит короля. Возможно, даже спасет, если он получит в бою опасную рану.
Способствующий продолжал свою песнь. Неожиданно звонкая трель сменилась горловым рычанием, походившим то ли на клокотание лавы, то ли на львиный рык.
Кончик форсибля начал светиться. Кровяной металл раскалился добела.
- Ой, - вскрикнула Девин. - Больно! Клянусь Силами, больно! Женщина отпрянула от обжигающей руны. Лицо ее исказило страдание, губы дрожали, спина изогнулась дугой, оторвавшись от топчана. Ручьями струился пот.
Иом надавила на плечи женщины, укладывая се на место. Мускулистый солдат схватил Девин за правую руку, чтобы она не могла нарушить контакт с форсиблем и свести на нет действие заклятия.
- Взгляни на моего отца, - воскликнула Иом, пытаясь отвлечь Девин от боли, - Взгляни на своего лорда. Он защитит тебя. Он любит тебя. Он всегда любил тебя, так же как и ты его. Ты только взгляни на него!
Принцесса бросила на способствующего яростный взгляд, и тот сдвинулся в сторону, чтобы не заслонять короля.
- Я боюсь, вдруг и ему больно, - рыдая пролепетала Девин, но все же повернулась и с любовью посмотрела на короля. Это было необходимо. Она должна была помнить, ради чего терпит эту страшную боль. Обряд требовал, чтобы в момент посвящения она желала отдать свой дар, желала больше всего на свете. И лучшим способом помочь утвердиться в этом желании было дать ей возможность видеть того, кому принадлежала ее преданность.
Король Сильварреста, мощного сложения мужчина лет тридцати пяти, с ниспадавшими на плечи каштановыми волосами и аккуратно постриженной курчавой бородой, сидел на камне посреди двора. Оруженосец держал наготове кожаный подкольчужник, надевавшийся под доспехи, но король оставался обнаженным до пояса, чтобы способствующий мог приложить к телу форсибль.
Канцлер Роддерман призывал лорда поскорее отправиться на стены, дабы вдохновить своим присутствием воинов, тогда как старый мудрец гофмейстер Инглоранс побуждал его остаться и получить как можно больше даров.
Сильварреста предпочел остаться. Он посмотрел в сторону Иом, поймал взгляд страдающей Девин и удержал его.
В настоящий момент лишь это и имело значение. Король отмел суетливость оруженосца, настойчивость канцлера, даже саму мысль о скорой и неизбежной битве. Глаза его полнились бесконечной любовью, бесконечной печалью. Они говорили Девин, что он знает, сколь велика приносимая жертва и ценит ее по достоинству.
Иом было ведомо, как ненавистен отцу этот опустошающий людей обряд. Лишь необходимость защищать подданных вынуждала его принимать дары.
И вдруг в Девин что-то неуловимо изменилось: видимо, ее жертвенное стремление достигло силы, необходимой для передачи дара. Рычание способствующего сменилось требовательными криками. Заклятие работало в полную мощь: раскаленный добела форсибль дрожал и изгибался, словно змея.
Девин пронзительно вскрикнула от невообразимой боли. Ей казалось, будто на нес давит какой-то чудовищный груз. Что-то уходило из нес, заставляя сжиматься, словно она уменьшалась в размерах. Воздух наполнился едким запахом обожженной плоти. Девин корчилась, силясь податься в сторону, но могучий солдат удерживал се на месте.
Девин отвернулась и стиснула зубы так, что прикусила язык. Кровь и слюна текли но ее подбородку. В глазах этой доброй женщины принцесса на миг увидела всю боль мира. Затем Девин лишилась чувств. У нес больше не осталось жизненной силы, чтобы сопротивляться боли и усталости.
Способствующий, узколицый человек с козлиной бородкой, оторвал пульсирующий форсибль от обмякшего тела и уставился на пламенеющую руну. Ее свечение отражалось в его черных глазах. Спустя мгновение, он затянул торжественную, ликующую песнь и обеими руками воздел жезл над головой. За раскаленным кончиком тянулся светящийся след, подобный тому, что оставляют падающие звезды. Способствующий пригляделся к полоске света, словно оценивая ее плотность и яркость и, распевая на ходу, направился к королю, ведя за собой неугасающий луч. Все замерли, боясь приблизиться к волшебному свету и нарушить связь, которая устанавливалась между лордом и Посвященной.
Остановившись перед королем, способствующий поклонился и приложил жезл к его груди. По мере того как пение становилось все более мягким и вкрадчивым, кровяной металл крошился, превращаясь в белесый пепел.
Наконец, белый свет погас, а остатки форсибля рассыпались в прах.
Иом с детства не принимала даров и не помнила, какие ощущения сопровождают этот обряд. Однако она знала, что если отдающий дар испытывает немыслимые страдания, то принимающий переживает столь же сильный восторг.
Лицо Сильварреста покрылось потом, глаза расширились и засверкали в почти безумном, радостном возбуждении. В каждой черточке его лица читалось невообразимое наслаждение.
Однако король остался на месте: ему достало сдержанности и такта ничем больше не выразить своих чувств.
Биннесман подбежал к Иом. Дыхание целителя отдавало анисом. Его одеяние - темнейшего, глубочайшего оттенка зеленого цвета - было соткано из странных волокон, походивших на размятые корни. Ткань источала аромат пряностей и трав, которые он держал в карманах. Трава была вплетена и в его волосы. Никто не назвал бы этого невзрачного мужчину с толстыми и красными, как яблоки, щеками красавцем, но как ни странно он обладал некой сексуальной притягательностью.
Как только он оказался рядом с Иом, она невольно ощутила пробуждавшееся желание. Это раздражало, однако принцесса знала что Биннесман являлся Хранителем Земли. Всякий, находившийся поблизости от волшебника, непроизвольно испытывал воздействие магии плодородия.
Целитель опустился на колени и перепачканными руками нащупал пульс на шее Девин. Выглядел он встревоженным.
- Чтоб ему провалиться, этому никчемному способствующему, - пробормотал травник себе под нос, шаря в карманах своего заляпанного землей балахона.
- Что-то не так? - выдохнула Иом. Тихонько, чтобы никто не услышал.
- Хайд воспользовался Скоррелскими заклинаниями, слишком сильно опустошающими людей. В расчете на то, что я приведу их в порядок. Не будь здесь меня, Девин не прожила бы и часа - и он это прекрасно знает!
Биннесман был добрым, сострадательным человеком из тех, кто готов возиться с выпавшим из гнезда воробышком, или выхаживать попавшую под тележное колесо травяную змейку. Сейчас его небесно-голубые глаза сочувственно смотрели из под кустистых бровей на Девин.
- Ты ее спасешь? - спросила принцесса.
- Может быть, может быть. Но сомневаюсь, что спасу их всех. Он кивнул в сторону лежавших на топчанах Посвященных. Некоторые из них, отдав дары, находились между жизнью и смертью.
- Жаль, что прошлым летом король не нанял того способствующего из Веймотской школы.
Иом слабо разбиралась в различных школах способствующих. Задача их сводилась к тому, чтобы способствовать передаче даров с помощью форсиблей и заклинаний, но в этом искусстве существовало много направлений. Последователи каждого из них громогласно уверяли в превосходстве собственного метода.
Мастерство постоянно совершенствовалось, различные школы разрабатывали новые приемы, и лишь глубокий знаток, знакомый со всеми их достижениями, мог судить, что лучше на сегодняшний день. Некоторые мастера добивались особых успехов в передаче лишь тех или иных даров. Хайд был силен в работе со зрением и обонянием - дарами, которые король считал очень важными для лесного королевства. Но с дарами жизнестойкости и, особенно, метаболизма, он справлялся хуже. К тому же, в отличие от многих способствующих, Хайд не имел обыкновения тратить огромные деньги на кровяной металл, чтобы ставить опыты на собаках и лошадях.
В конце концов Биннесман. нашел в кармане то, что искал. Достав свежий листок камфары, травник разорвал его и каждую половинку положил под ноздрю Девин. Пот на верхней губе женщины удерживал обрывки листа на месте. Затем из кармана появились на свет лепестки лаванды, какие-то коричневые семена и разные травы. Все это Биннесман прикладывал к разным местам. У старого волшебника было всего два кармана, битком набитых травами, но он не утруждался выворачивать их или даже заглядывать туда. Не иначе, как находил все нужное наощупь, по одному лишь прикосновению.
Иом бросила взгляд на другой топчан. Подмастерье мясника, здоровенный парень по имени Оррин, готовился отдать лорду свою мускульную силу. У принцессы защемило сердце. Возможно, этот полный любви, мужества и юношеской энергии паренек, отдав дар, уже никогда не сможет подняться с постели. Казалось несправедливым взять его жизнь в самом ее начале.
Однако в конечном счете парнишке грозили не большие опасности, чем ей самой. Если Радж Ахтен завоюет Гередон, а король Сильварреста погибнет, подмастерье получит свой дар обратно. Уступить дар второй раз не возможно, а потому он сможет вернуться к своему ремеслу. Но что в этом случае ожидает Иом.
Пытки? Смерть?
- Нет, этот паренек знает что делает, - твердила себе принцесса.
Возможно, его выбор лучший, из всех возможных. Он снискал высокую честь, а его служение в качестве Посвященного возможно не продлится и одного дня.
- Так мало времени, - пробормотал Биннесман, обмазывая Девин целебными грязями и поднося их к ее губам. Женщина тяжело задышала, но каждый вздох давался с трудом и травник принялся помогать ей, надавливая на грудь.
- Не мешать мне, вот что, - буркнул Биннесман тоном, каким мало кто решался бы заговорить с принцессой. - А, чуть не забыл. Молодой человек - вон там. Ему приспичило с вами поговорить.
Иом подняла глаза на каменную лестницу, что вела на южную башню, где были установлены метательные машины. Стоявшая там Шемуаз призывно махала Иом рукой.
За спиной Девы Чести маячил караульный в черном мундире.
- Нет у меня времени на такие глупости, - отрезала Иом.
- Иди к нему, - приказал отец. Он сидел в пятидесяти футах от дочери, но воспользовался Голосом, а потому слова его звучали так, словно он говорил ей на ухо. - Ты же знаешь, как давно я хочу объединить наши семейства.
Итак, он явился просить ее руки. Иом уже созрела для брака, а достойного жениха у нее не было. Правда пара сыновей мелких лордов пытались добиться ее расположения, но земли их отцов нельзя было и сопоставить с владениями дома Сильварреста.
Но станет ли принц Габорн делать предложение прямо сейчас, когда вот-вот разразится битва? Едва ли, - подумала принцесса. - А, стало быть, мне предстоит пустой разговор. Потеря драгоценного времени.
- Я слишком занята, - сказала Иом. - Чересчур много дел.
Отец устремил на нес печальный взгляд серых глаз. В этот момент он казался необыкновенно красивым.
- Ты утомилась, тебе надо отдохнуть. Вот и отдохни сейчас. Иди, поговори с ним часок.
Принцесса собралась было спорить, но заглянула отцу в глаза и смолчала.
- Поговори с ним сейчас, - прочла она во взгляде короля. - То, что ты можешь сделать здесь, ничего не изменит в предстоящем сражении.

Глава 8
Меньше, чем час

Часу недостаточно, чтобы влюбиться, но час - это все, что было у них в тот по-осеннему прохладный день.
В лучшие времена Иом, возможно, порадовалась бы возможности побыть наедине с претендентом на ее руку, За прошедший год отец не раз заговаривал с ней о Габорне. Отзывался о нем с похвалой, надеясь, что когда придет этот день, дочь охотно примет суженого.
В нормальных обстоятельствах Иом надеялась бы встретить любовь. Готовила бы свое сердце к встрече, лелея эту надежду. Но теперь, когда королевству грозила беда, знакомство с сыном короля Ордина не сулило ей ничего, кроме, разве что, удовлетворения суетного любопытства.
Понравится ли он ей? А если и понравится, то не останется ли для нес эта встреча всего лишь горьким воспоминанием о возможном счастье.
Но скорее она почувствует к нему презрение: ведь, в конце концов, он - Ордин. Правда, брак без любви мог показаться не более, чем мелким неудобством в сравнении с тем, что, как боялась Иом, ждало ее впереди. К тому же принцесса понимала, сколь многим обязан Габорну се народ. Он оказал Гередону немалую услугу, а потому Иом, хоть и не желала иметь с ним дела, решила постараться изо всех сил и принять его если не сердечно, то, во всяком случае, учтиво.
Девушка зашагала вверх по каменной лестнице. Хроно направлялась следом, Шемуаз двинулась навстречу, и они встретились посередине.
- Он ждет, - промолвила Шемуаз с натянутой улыбкой, хотя в глазах ее угадывалось волнение. Возможно, она надеялась, что принцесса обретет любовь, но это напоминало ей о собственной утрате. Шемуаз была подругой детских игр Иом, и та могла даже по жестам угадывать мельчайшие оттенки се настроения. Когда Иом подняла взгляд, черты Шемуаз смягчились, а глаза заблестели. Очевидно принц пришелся Деве Чести по нраву.
Иом выдавила улыбку: сегодня, как ни в какое другое время, возбуждение подруги казалось ей неподобающим. Весь прошедший день Шемуаз словно блуждала в тумане. Терзаемая тоской по погибшему возлюбленному и тревогой за судьбу еще не родившегося ребенка, она забывала даже поесть, пока ей не напоминала об этом Иом.
Сейчас казалось, будто Шемуаз не понимает, что близится битва, Часть ее сознания погрузилась в сон.
А может и правда, не понимает, - подумала Иом. Наивность Шемуаз и в лучшие-то времена вызывала улыбки. Даже сержант Дрейс подшучивал над любимой, и бывало, говаривал:
- Для Шемуаз вся разница между боем на мечах и разделкой утки состоит в том, что, выпотрошив врага, солдат его не ест.
Дева Чести взяла Иом за руку и девушки поднялись наверх. После долгого пребывания в холодной тени башни принцессе приятно было ощутить тепло солнечных лучей.
Взойдя на стену, Шемуаз приветственно помахала принцу.
- Принцесса Иом Сильварреста, позволено ли мне будет иметь честь представить вам принца Габорна Вал Ордина.
Но Иом не смотрела на принца, вместо того она окинула взглядом укрепления.
Шемуаз отошла шагов на сорок, чтобы принц и принцесса чувствовали себя свободнее.
К удивлению Иом, молодые воины, обслуживавшие катапульты, как сговорившись, последовали примеру Девы Чести. Иом присмотрелась к катапультам и метательным снарядам. Эти боевые машины никогда раньше не использовались против врага. Иом видела их в действии единственный раз, когда на какой-то праздник отец приказал метать в толпу караваи хлеба, колбасы и мандарины.
В отличие от солдат, Хроно остановилась всего в дюжине шагов от молодой пары, и обратилась к Габорну.
- Принц Ордин, ваш Хроно в настоящий момент пребывает при особе вашего отца. Я заменю его, дабы составить эту часть хроники вашей жизни.
Габорн промолчал, но Иом услышала шорох его плаща, словно он кивнул.
По-прежнему не глядя на принца, она торопливо отошла к дальней стороне башни, уселась на зубец и принялась рассматривать осенние поля отцовского королевства.
Сейчас принцесса поймала себя на том, что слегка дрожит. Ей было боязно оказаться с Габорном лицом к лицу. В конце концов, он Властитель Рун, и, надо думать, невероятно красив. Но внешность обманчива, а Иом не хотелось, чтобы первое впечатление оказалось ошибочным. Именно поэтому она упорно смотрела вниз.
Правда, когда Габорн глубоко вздохнул, выражая восхищение се прелестью, на губах Иом появилась натянутая улыбка. Наверняка, у себя на юге он встречал женщин и покрасивее.
Налетел легкий ветерок, и от кухонь Пиршественного Зала повеяло дымком.
Иом поерзала на своем насесте, отчего вниз, с высоты восьмидесяти футов, посыпалась каменная крошка. Во дворах кукарекали петухи, согнанные в город коровы мычали, требуя, чтобы их подоили.
За стенами замка, на побуревших полях виднелись каменные дома под тростниковыми крышами. С башни можно было разглядеть несколько деревушек, расположенных у реки Вай. Но и поля, и деревни были совершенно пусты.
Вместе с солдатами, одетыми в черные с серебром мундиры, на городских стенах толпились фермеры, купцы и ремесленники. Зеленые юнцы и седовласые отцы семейств вооружились луками и копьями. Но все выглядели так, словно собрались поглазеть на турнир. Оборотистые торговцы разносили по стенам цыплят и печенье, - точь в точь, как на ярмарке. С внутренней стороны городских ворот громоздили телеги, бочки и клети. Если солдаты Радж Ахтена сумеют проломить ворота, им придется карабкаться через весь этот хлам под стрелами королевских лучников.
Близились сумерки. Над лесом, к югу от города, кружили голуби и вороны.
Птицы покинули свои гнезда, растревоженные присутствием множества людей. У опушки догорали костры, и казалось, что сами холмы клубятся дымом. Иом не могла оценить численность армии Радж Ахтена, большая часть которой все еще укрывалась среди деревьев.
Но признаки вторжения виднелись повсюду. Над лесом, на высоте в четыреста футов, уже около двух часов маячил удерживаемый на привязи воздушный шар.
Выполненный в форме граака, он поднял в воздух двоих наблюдателей Радж Ахтена.
Вдоль берега петлявшей по окрестностям широкой лентой реки Вай тянулся темный ряд боевых коней. Две тысячи скакунов находились под присмотром сотни рыцарей и оруженосцев, которых, похоже, совершенно не беспокоила возможность вылазки.
Копейщики и косматые великаны стояли на страже. Из леса доносился стук топоров: люди Радж Ахтена рубили деревья для приставных лестниц и осадных машин. Каждые несколько мгновений дерево содрогалось и рушилось, оставляя дыру в зеленом покрове леса.
С юга пришла огромная армия и Иом дивилась тому, как могло случиться, что никто, кроме Габорна, ее не заметил. Герцог Лонгмот должен был предупредить короля об опасности. Правда, если Радж Ахтен выискал какой-то способ миновать владения Лонгмота незамеченным, герцог пошлет рыцарей на подмогу своему королю, как только узнает об осаде.
Но Иом почему-то заподозрила неладное и боялась, что Лонгмот помощи не пришлет.
Принц Ордин прочистил горло, вежливо стараясь привлечь внимание Иом.
- Я надеялся на более приятную встречу, - мягко промолвил он. - Мне хотелось прибыть в ваше королевство с радостными вестями, а не с рассказом о вторжении.
- Велика радость - предложение твоей руки, - подумала Иом. Ей казалось, что многие вассалы дома Сильварреста не одобрили бы этот брак, хотя все понимали желательность союза Гередона с Мистаррией, богатейшим из королевств Рохефавана.
- Спасибо за то, что вы, рискуя своей жизнью, поспешили предупредить нас, - промолвила Иом. - С вашей стороны это весьма благородно.
Принц подошел к ней и посмотрел с башни вниз.
- Как по-вашему, скоро ли они пойдут на штурм? - спросил он. Голос его звучал отстраненно. Габорн слишком устал даже для того, чтобы думать, но Иом истолковала этот вопрос как любопытство нетерпеливого юнца, рвущегося в драку.
- К рассвету, - ответила она. - Они не станут медлить, ибо не захотят, чтобы кто-нибудь ускользнул из замка. Мощь армии Радж Ахтена - его великанов, магов и легендарных меченосцев - была столь велика, что королевству Сильварреста, скорее всего, предстояло пасть.
Когда Габорн отвернулся, озирая окрестности, Иом покосилась на него краешком глаза. Ее беглый взгляд отметил широкие - им предстояло еще раздаться, когда юноша войдет в полную силу, - плечи, длинные темные волосы, чистый дорожный плащ синего цвета и узкую саблю. Она отвела глаза, не желая видеть ничего больше. Конечно же, этот широкоплечий, под стать ее отцу, молодой человек должен выглядеть сногшибательно. Так ведь оно и не диво, - в конце концов, он черпает обаяние от своих подданных.
Не то что Иом. В то время как иные Властители Рун маскировали природную неказистость за счет многочисленных даров, красота принцессы была дана ей от рождения. Когда она появилась на свет, две очаровательные служанки добровольно вызвались одарить се своим обаянием. Король и королева дали от имени дочери свое согласие. Но когда Иом подросла и начала понимать, чего стоят дары тем, кто их преподносит, она отказалась.
- На вашем месте я не стала бы стоять так близко к стене, - сказала принцесса Габорну. - Вас могут заметить.
- Кто? Радж Ахтен? Да что он оттуда увидит? Молодого человека, беседующего с девушкой, вот и все.
- В его войске полным-полно дальновидцев. Неужто они не распознают принцессу и принца?
- Столь очаровательную принцессу трудно не заметить, - согласился Габорн.
- Но я сомневаюсь, что кто-нибудь из людей Радж Ахтена удостоит меня второго взгляда.
- Но ведь вы носите герб дома Ордин, разве не так? - промолвила Иом, решив что не станет возражать юноше, коль скоро он полагает, будто дальновидны не узнают принца по внешности. Правда, ей показалось, что на плаще юноши вышит зеленый рыцарь.
Габорн невесело рассмеялся.
- На мне надет плащ одного из ваших солдат. Нет, никто не узнает о моем присутствии в замке до прибытия отца. Цитадель может выдержать долгую осаду, ведь, если верить истории, замок Сильварреста никогда не был захвачен врагом.
Но вам нужно продержаться самое большее три дня. Всего три дня!
Принц Ордин говорил уверенно, и Иом очень хотелось верить, что так все и будет. Король Мистаррии явится под стены замка, созовет на подмогу лордов Гередона, и воины двух государей совместными усилиями смогут отбить натиск чародеев и великанов Волчьего Лорда. Но, несмотря на высокие башни и глубокий ров замка, несмотря на лучников, катапульты на стенах и разбросанный по полям стальной "чеснок", в победу верилось с трудом. Радж Ахтен стяжал столь грозную славу, что само его имя внушало ужас.
- Король Ордин - практичный человек, - промолвила принцесса. - Едва ли он станет рисковать жизнью ради спасения замка Сильварреста.
Габорн обиделся.
- В чем-то мой отец, может быть, и прагматик, но это не так, когда речь заходит о дружбе. Кроме того, здесь он будет сражаться не только за вас.
Иом задумалась.
- Понимаю, - промолвила она, спустя мгновение. - Зачем вашему отцу воевать на своей земле? Видеть как гибнут его люди и рушатся стены собственного замка?
Куда лучше постоять за свое королевство здесь. Габорн чуть ли не зарычал.
- Двадцать лет подряд мой отец приезжал сюда на Хостенфест. Знаете ли вы, сколько это вызывало завистливых толков. Он мог праздновать дома - или где угодно, - но всегда приезжал сюда. Из политических соображений отец посещает многих королей, но только одного называет своим другом!
Иом имела лишь смутное представления о том, какого мнения придерживаются другие монархи об ее отце. Но, судя по тому, что до нес доходило, мнение это было не слишком лестным. За глаза его называли "мягкосердечным глупцом". Как лорд Связанный Обетом, он принес клятву никогда не принимать даров, если они не предложены по доброй воле. Сильварреста даже не покупал дары, хотя многие бедняки согласились бы уступить свое зрение или голос. И уж, конечно, ее отец не опустился бы до того, чтобы вымогать дары угрозами и силой. Не то, что Волчий Лорд, проклятый Радж Ахтен.
Отец Габорна, сам называвший себя "прагматиком", подходил к этому вопросу иначе. Он тоже предпочитал дары, преподносимые добровольно, но в молодости покупал их, порой при довольно двусмысленных обстоятельствах. С точки зрения Иом, практичность этого человека граничила с беспринципностью. Его удачливость выглядела подозрительно: ему удавалось приобретать дары для себя и своих людей слишком часто и слишком дешево. Поговаривали, будто отец Габорна обладает более чем сотней даров.
И все же Иом знала, что король Ордин отнюдь не таков, как Радж Ахтен. Он никогда не позволял себе присваивать мускульную силу крестьян в зачет недоимок по податям и не имел обыкновения, завоевав любовь женщины, добиваться чтобы та, вместе со своим сердцем, отдала ему какой-нибудь дар.
- Прошу прощения, принц, - промолвила Иом. - Я была несправедлива, говоря о вашем отце. Это все из-за усталости и тревоги. Ордин всегда был хорошим другом и добрым королем для своего народа. Но я, действительно, боюсь, что он использует Гередон как щит, а когда мы дрогнем под напором Радж Ахтена, оставит нас на произвол судьбы. В конце концов, это было бы вполне разумно.
- Вы думаете так потому, что не знаете моего отца, - сказал Габорн. - Он истинный друг. Принц все еще был обижен, но слова его звучали так убедительно, что Иом поневоле задумалась - сколькими же дарами Голоса обладает этот юноша.
- Сколько же немых у вас в услужении? - едва не спросила девушка, пребывая в уверенности, что их должно быть не меньше дюжины.
- Конечно, вам лучше знать, но ведь не отдаст же король Ордин жизнь за наше спасение.
- Он исполнит свой долг, - холодно отозвался Габорн.
- Как бы мне хотелось, чтобы ничего этого не было, - прошептала Иом, чей взор невольно обратился к Башне Посвященных. У дальней стены стояла несчастная женщина, чей мозг был настолько опустошен, что она не могла следить за работой собственного кишечника. Вместе со слепцом, обычно водившим ее в трапезную, она поддерживала старика, отдавшего дар метаболизма. Бедолага двигался так медленно, что, вздумай он самостоятельно перейти из одной комнаты в другую, на это ушел бы целый день. И ему еще повезло: многие из поступившихся тем же даром просто впадали в зачарованный сон, длившийся до тех пор, пока не умирал лорд.
Как и все Властители Рун, дом Сильварреста пользовался благами, цена которых была ужасна.
- Принцесса, ваше сострадание весьма похвально, но мой отец не заслужил неуважения. Когда б не его пресловутый "прагматизм", Радж Ахтен вторгся бы в северные королевства лет десять назад.
- Это не совсем верно, - возразила Иом. - Мой отец годами посылал на юг убийц. Многие из искуснейших наших воинов отдали жизни, других держат в плену.
Если время и выиграно, то выиграно оно ценою крови наших людей.
- Разумеется, - промолвил Габорн легкомысленным тоном, намекавшим на то, что он сомневался в действенности усилий короля Сильварреста. Иом знала, что отец Габорна десятилетиями готовился к этой войне, и больше, чем кто бы то ни было стремился сокрушить Радж Ахтена. Сейчас она поймала себя на том, что пытается втянуть принца в спор - а зачем? Габорн вовсе не король Ордин, да и вообще, она его не любит и любить не собирается.
Правда, се так и подмывало посмотреть на принца, но она не решалась. А что, если лик его сияет как солнце? Если он так красив, что этого не выразишь словами? Не забьется ли ее сердце, как бьется о стекло мошка?
Темнело. Отблески лагерных костров играли на алой и золотой листве. Вдоль опушки расхаживали караульные великаны, столь большие и лохматые, что в сумерках их можно было принять за движущиеся стога сена.
- Еще раз прошу извинить меня, - сказала Иом. - Мне не следовало затевать спор. Дурное настроение не может служить оправданием моей неучтивости, а если уж и срывать его, так на людях Радж Ахтена. Почему бы не спуститься вниз, да не убить кого-нибудь из них?
- Принцесса, - воскликнул Габорн. - Обещайте, что не станете ввязываться в битву. С меченосцами Радж Ахтена шутки плохи.
Как многие девушки из знатных семей, Иом носила под юбкой прикрепленный ремешком к ноге кинжал и прекрасно умела им пользоваться. Конечно, девушка понимала, что вражеским меченосцам она не соперница, но ей захотелось подразнить собеседника.
- А почему бы и нет? - промолвила она то ли в шутку, то ли всерьез. - Фермеры и купцы собрались на стенах замка, а ведь их жизни значат для них не меньше, чем наши для нас. Они наделены лишь тем, что досталось им от родителей, я же обладаю дарами, способными меня защитить. Может рука моя и слабовата для меча, но почему бы мне не сразиться.
Иом ожидала, что Габорн примется урезонивать ее, будет твердить о том, сколь велика опасность. Мускулы великанов крепостью не уступали железу, рыцари Радж Ахтена имели дары мускульной силы, метаболизма и жизнестойкости. Кроме того, все они были обучены для войны. Однако девушка неожиданно поняла, что не уступит здравому смыслу, ибо сказанное, поначалу как шутка, теперь казалось ей вполне справедливым. Простолюдины ценили свои жизни так же, как и она свою.
Может быть ей удастся спасти одного из них, а то и двоих или троих. Она будет защищать стены замка. Точно так же, как ее отец.

Предыдущая страница 6 Следующая страница


7 Дэвид Фарланд

Однако ответ Габорна удивил принцессу.
- Я не хочу, чтобы вы сражались, - промолвил он, - потому что мне горько думать о возможной гибели такой красоты.
Иом залилась звонким, словно птичья трель, смехом.
- Я решила не смотреть на вас, - созналась она, - из опасения, что мое сердце окажется сильнее рассудка. Пожалуй, вам стоило поступить так же.
- Вы воистину прекрасны, - сказал Габорн. - Я не мальчик, чтобы быть ослепленным прелестным личиком. Видимо он снова пустил в ход Голос, так проникновенно звучали его слова. - Нет, говоря о красоте, я имел в виду красоту вашей души.
Вероятно почувствовав, что скоро сгустится тьма и придет время расставания, он добавил.
- Скажу не тая, леди Сильварреста, есть и другие принцессы, с которыми я мог бы обручиться. В других королевствах - Хаверсинде-у-Моря или Интернукс. - Он помедлил, дав ей время осмыслить услышанное. Оба названных государства не уступали Гередону ни величиной, ни богатством, а укреплены были, пожалуй, даже надежнее, - если только не учитывать возможность вторжения с моря. А о красоте принцессы Эррули из Интернука ходили легенды. - Но вы заинтриговали меня.
- Я? Но чем?
- Несколько лет назад, - честно ответил Габорн, - у меня вышел спор с отцом. Он проговорился, что хочет приобрести для меня грацию одною молодого рыбака. Я возражал. Уж вам-то известно, что лишиться грации - почти все равно, что расстаться с жизнью. Все члены деревенеют: даже желудок твердеет так, что становится трудно переваривать пищу. Человек, расставшийся с грацией, с трудом может ходить... да что там ходить. Попытка заговорить или закрыть глаза причиняет ему боль. Я видел, как многие Посвященные чахли на глазах и умирали примерно через год после обряда. По мне, так изо всех человеческих черт лишиться грации тяжелее всего.
Короче говоря, я отказался от дара и отец рассердился. Но я назвал постыдной политику, позволяющую принимать дары от людей, настолько обделенных разумом и земными благами, что они почитают за удачу отдавать нам лучшее, что имеют.
Тогда отец рассмеялся:
- Ты говоришь совсем как Иом Сильварреста, - сказал он. - Когда я последний раз обедал за ее столом, эта девчушка назвала меня обжорой. Не в том смысле, что я жаден до еды, а в том, что питаюсь несчастьем других. Это ж надо, а! Каково!
Пересказывая слова отца, Габорн вновь воспользовался Голосом и говорил точь-в-точь как сам король Ордин.
Иом хорошо помнила это замечание, по той простой причине, что оно обернулось для нее неприятностями. Отец мало того, что хорошенько отшлепал ее за дерзость в присутствии гостя, так еще и запер на целый день в спальне без еды и воды.
Лицо девушки зарделось от смущения. По правде сказать, к королю Ордину она питала смешанные чувства: презрение соседствовало с восхищением. В некоторых отношениях Менделлас Дракен Ордин представлял собой героическую фигуру.
Могущественный, упорный в достижении цели, от слыл отважным бойцом. Его могучая воля на протяжении двух десятилетий связывала воедино северные королевства.
Нахмуренный взгляд Ордина мог устрашить любого тирана, одно резкое слово могло лишить принца благосклонности собственного отца.
Некоторые называли его Делателем Королей, иные - Изготовителем Марионеток.
Ордин обрел сверхчеловеческие качества за счет других, но, по большому счету, следовало признать, что сделал он это не из простого властолюбия или тщеславия.
Подобно Властителям Рун древности, он должен был стать чем-то большим, чем человеком, ибо враги его отнюдь не были обычными людьми.
- Прошу прощения за опрометчивые слова, - уже в который раз извинилась Иом. - Ваш отец не заслужил подобного порицания, да еще от кого - от самоуверенной девятилетней девчонки.
- Простить? - отозвался Габорн. - Что тут прощать. Я согласен с вами.
Может быть тысячу лет назад у наших предков и были основания калечить людей форсиблями. Но с тех пор многое изменилось. Тех, с кем приходилось сражаться героям древности нет и в помине, но мы - и я и вы - остаемся Властителями Рун.
Лишь потому, что эта "постыдная политика" освящена обычаем!
Так вот, эта история заинтриговала меня настолько, что я попросил отца рассказать мне обо всем, что он когда-либо от вас слышал. Так он и сделал - припомнил все, что вы говорили в его присутствии с трехлетнего возраста. Во всяком случае то, что счел уместным.
Принц почти не оставил Иом времени сообразить, что за этим кроется. Как и всякий, кто был щедро наделен дарами ума, король Ордин помнил каждое когда-либо слышанное им слово, каждую, даже самую пустяшную фразу. А обладая дарами слуха, он мог разобрать, о чем шепчутся в трех комнатах от него, за толстыми каменными стенами. Будучи ребенком Иом плохо представляла себе возможности взрослого Властителя Рун и, наверняка, частенько говорила то, что не предназначалось для ушей Ордина. Который, оказывается, все слышал и мотал на ус.
- Понятно... - пробормотала девушка.
- Не стоит обижаться, - сказал Габорн. - И стыдиться вам тоже нечего. Да, отец находил забавными всякие шуточки на его счет, которые вы отпускали, беседуя с леди Шемуаз.
Принц кивнул в сторону Девы Чести: Иом скорее почувствовала, чем увидела этот кивок.
- Но при этом, даже когда вы были ребенком, он ценил ваше великодушие. Я давно хотел встретиться с вами, но все никак не мог выбраться. Наконец, в прошлом году мне удалось приехать на Хостенфест в свите моего отца, и я, наконец, вас увидел. Осмелюсь сказать, что за обедом, в Пиршественном Зале я глазел на вас так, что впору было бояться, как бы мой взгляд не пробуравил дырку. Вы пленили мое сердце, принцесса Иом. Я следил за всеми, кто окружал вас - прислугой, стражниками и Девами Чести и видел, как все они старались заслужить вашу улыбку. На следующее утро, когда мы уезжали и вы вышли нас проводить, вас тут же окружила стайка ребятишек. Помню, вы удерживали малышей близ себя, чтобы они, ненароком, не угодили под копыта коней. Вы любите свой народ, и он отвечает вам тем же. Равных вам нет во всех королевствах Рофехавана. Вот почему я приехал сюда. Приехал, влекомый той же надеждой, что вдохновляет ваших приближенных. Надеждой заслужить вашу благосклонность.
Слушая учтивые слова принца, Иом торопливо перебирала в памяти лица тех, кого видела на прошлогоднем празднике. Король Ордин всегда приводил в Пиршественный Зал одну, а то и две дюжины людей из своей свиты. Это соответствовало обычаю, ибо отличившимся на охоте подобало разделить стол с коронованными особами.
Пришедшие с Ордином в большинстве своем имели следы форсиблей: то были рыцари и мелкие лорды. Габорн явился на пир под видом одного из них.
Но он молод, тогда как спутники короля были зрелыми мужчинами. Ордин прекрасно знал, что лучшие, самые надежные воины это не задиристые юнцы, рвущиеся помахать мечом или топором, но многоопытные мужи, не склонные к суете и разящие только наверняка. Именно такие люди сопровождали короля на охоту.
Кроме... кроме разве что одного паренька, сидевшего в самом дальнем конце стола. Иом припомнила его привлекательное лицо, прямые волосы и проницательные голубые глаза, в которых светился ум, хотя держался этот малый скромно, и лишь с любопытством глазел по сторонам, словно простолюдин, впервые оказавшийся в столь изысканном обществе. Принцесса сочла его приближенным слугой или же оруженосцем, только-только начавшим службу.
Но не мог же этот парнишка, самый обыкновенный с виду, оказаться принцем!
Властителем Рун! Сердце Иом екнуло. Опасаясь, что се подозрения подтвердятся, девушка обернулась, посмотрела на собеседника, и рассмеялась.
Разумеется, это был он. Обычный молодой человек с прямой спиной, темными волосами и теми самыми, ясными голубыми глазами. Симпатичный, но не более того.
Едва ли у него имелось больше двух даров обаяния Габорн улыбнулся, радуясь тому, что принцесса развеселилась.
- Теперь, когда вы знаете причины моего приезда и увидели, наконец, меня самого, я позволю себе задать вам вопрос: если я осмелюсь предложить вам руку и сердце, примете ли вы это предложение?
- Нет! - искренне ответила Иом. Габорн отшатнулся как от удара. Казалось, он никак не ожидал отказа.
- Но почему?
- Вы чужой. Что я о вас знаю? Как можно любить человека, которого не знаешь?
- С вашей проницательностью, принцесса, вы без труда узнаете мое сердце.
Наши отцы стремятся к политическому союзу, но я желаю союза схожих умов и схожих сердец. Вот увидите, леди Сильварреста, мы с вами... действительно схожи, во многих отношениях.
Иом слегка рассмеялась.
- Честно говоря, принц Габорн, когда бы речь шла только о руке, то есть о владениях Гередона, я бы возможно и согласилась. Но, предлагая свое сердце, вы хотите получить взамен мое, а я не могу отдать его незнакомцу.
- Чего я и боялся, - признался Габорн - Но ведь мы не познакомились раньше только лишь по случайности. Это поправимо. Будь у вас возможность узнать меня получше, в вашем сердце, возможно, нашлось бы место и для любви. Скажите, что я могу сделать для вас? Чего вы хотите больше всего.
- Ничего я не хочу, - промолвила Иом, и тут сердце ее забилось. Она явно поторопилась с ответом. Радж Ахтен стоял у ворот замка.
- Возможно, у вас есть желание, о котором вы даже не догадываетесь, - сказал Габорн. - Вы живете безвылазно среди лесов, и уверяете, будто ничего не хотите, однако вас, несомненно, терзает страх. Было время, когда Властители Рун походили на вашего отца. Давая клятву служить своим собратьям, они принимали лишь те дары, которые предлагались по доброй воле..
Теперь мы загнаны в угол. Радж Ахтен привел свое войско к вашему замку, а короли севера, считающие себя "прагматиками", озабочены лишь тем, как собрать для себя побольше даров, хотя и уверяют, что никоим образом не уподобятся Волчьему Лорду.
Но вы знаете, сколь ошибочны такие суждения. Еще будучи ребенком, вы поняли, в чем слабость моего отца. Он - великий человек, но, как и все мы, не лишен недостатков. Возможно, ему удалось уберечь себя от большего зла отчасти именно потому, что подобные вам люди порой своими невинными высказываниями предостерегали его, побуждая умерить свою алчность.
Так вот, принцесса Сильварреста, у меня есть для вас дар, который я приношу вам без принуждения, ничего не прося взамен.
Подойдя к девушке, принц взял ее за руку, и Иом решила, что он вложит в ладонь какой-нибудь подарок: драгоценный камень или любовное стихотворение. Но нет, принцесса ощутила лишь тепло руки и твердые мозоли на ладони. Габорн опустился перед ней на колени и прошептал слова клятвы столь древней, что теперь мало кто помнил ее язык. Клятвы столь могущественной, что почти никто из нынешних Властителей Рун не осмеливался ее принести.
- Клятва сия дана мною в твоем присутствии и да будет вся моя жизнь порукой в нерушимом ее исполнении.
Я, Габорн Вал Ордин, Властитель Рун, отныне и вовеки возглашаю себя твоим защитником и твоим слугой. Я обязуюсь никогда не вымогать даров силой или обманом, равно как и не покупать их у сирых и обделенных благами земными.
Напротив, я стану оделять золотом бедных, не требуя ничего взамен. Лишь тот, кто возжелает присоединиться ко мне в борении со злом, сможет стать моим Посвященным.
Да будет так.
Вымолвить эти слова означало стать Связанным Обетом. Властители Рун обычно приносили такую клятву своим подданным, но порой она давалась менее могущественным лордам или даже дружественным монархам, которых Связанный брал под свою защиту. Решиться произнести ее было непросто, исполнять же - гораздо труднее. Она представляла собой священный договор самоотречения.
Иом почувствовала слабость.
Она Понимала, что сейчас, когда Радж Ахтен обрушился на север, дому Ордин потребуется вся его мощь. В таких обстоятельствах принесенный Габорном обет казался самоубийственным.
Она никак не ожидала от принца такого великодушия. Исполнение клятвы требовало величайшей твердости духа.
Сама-то она не сделала ничего подобного. Неужто потому, что была слишком... практична.
Но принцессу тут же кольнула другая мысль. В иных условиях поступок Габорна, наверное, привел бы ее в восхищение, но сейчас, он казался ей... безответственным.
Девушка оглянулась, желая увидеть реакцию своей Хроно. Глаза молодой женщины слегка расширились, в них застыло едва заметное удивление. Иом снова перевела взгляд на Габорна, поняв, что ей хочется удержать этот момент в памяти.
Часа недостаточно, чтобы влюбиться, но час - это все, что было у них в тот день. Габорн завоевал ее сердце в гораздо меньшее время, да еще помог ей получше понять себя. Он почувствовал, как любит она свой народ. Но и сейчас девушку не оставляли сомнения. Пусть даже Габорн принес обет в знак любви не только к ней, но и к людям, разве это не сущее безрассудство? Может быть этот принц любит свою честь больше, чем свой народ?
- Ненавижу тебя за это, - только и смогла сказать Иом.
Солнце уже почти закатилось за горизонт, и в этот момент великаны с грохотом забили в тяжелые медные барабаны. Из тени деревьев, пришпорив серых в яблоках скакунов, выехали всадники. Дюжина всадников, носивших поверх черных кольчуг золотистые туники с вышитым на груди красным волком Рад ж Ахтена.
Скакавший впереди держал в руке длинное копье с треугольным зеленым стягом, означавшим вызов на переговоры. Все прочие имели обозначавшие их принадлежность к почетной страже вызолоченные секиры и щиты с изображением меча под звездами Индопала.
Все, кроме одного.
Последним ехал сам Радж Ахтен в вороненой кольчуге и высоком шлеме, осененном белоснежными совиными крыльями. В одной руке он держал щит, а в другой боевой молот на длинной рукояти, предназначенный для конного боя..
Казалось что от него, как от единственной звезды в черной и пустой ночи, или от плывущей по темным водам погребальной лодьи с разожженным на ней костром исходит манящий свет.
Иом не могла отвести глаз. У нее перехватило дыхание, хотя на таком расстоянии невозможно было различить черты его лица. Но даже издалека она, если не увидела, то ощутила несказанную красоту этого человека. И поняла, что смотреть на него вблизи - опасно.
Шлем с раскинувшимися белыми крыльями приводил се в восхищение. У себя в спальне Иом хранила два древних шлема.
- Как было бы славно, - подумала она, - добавить к ним и этот. Вместе с улыбающимся черепом Радж Ахтена.
Позади, силясь не отстать от блистательной кавалькады поспешал на гнедой кобыле Хроно Волчьего Лорда. Интересно, какие тайны мог бы он поведать...

***

Внизу, у ворот, послышались крики.
- Осторожно! - предупреждали командиры солдат. - Не смотрите! Не смотрите на его лицо!
Иом отметила, что многие воины на стенах растерянно вертели в руках оружие. Но капитан Дерроу, обладавший множеством даров мускульной силы, устремился вдоль парапета с огромным стальным луком, натянуть который не мог больше ни один человек в королевстве. Рыцарь намеревался послать несколько стрел в Радж Ахтена.
Как будто в ответ на предостережения командиров, над головой Радж Ахтена возникло клубящееся, словно водоворот крохотных угольков золотистое облачко.
Оно опускалось все ниже, притягивая взоры к лицу величественного всадника.
Иом сообразила, что это какой-то трюк вражеских пламяплетов. Радж Ахтен хотел, чтобы защитники города смотрели на него. Она и сама смотрела, но полагала, что на таком расстоянии это не представляет опасности. Она не поддастся впечатлению и не лишится рассудка, пусть даже лик его светозарен.
Радж Ахтен скакал прямо к воротам. Кони его рыцарей двигались в боевом порядке, стелясь над полями, как ветерок. То были не обычные скакуны, а вожаки табунов, преображенные, как и их хозяева, искусством Властителей Рун.
Стремительно и плавно, словно бакланы по водной глади, скользили они по равнине, наполняя сердце Иом изумлением. Никогда прежде не видела она столь великолепных коней, строй которых словно бы составлял единое целое. Трудно было представить себе зрелище более величественное.
Принц Ордин отбежал к лестнице и крикнул так, чтобы его услышали внизу, во дворе Башни Посвященных.
- Лорд Сильварреста, вы нужны здесь. Радж Ахтен явился на переговоры.
Король выругался и принялся торопливо облачаться в бряцавшие, пока он их надевал, доспехи.
Позади Радж Ахтена и его свиты, рядом с заброшенными фермами у опушки леса, из мрака начали появляться войска. Пять пламяплетов, настолько приблизившихся к слиянию с огненной стихией, что они уже больше не могли носить одежду, сияли в ночи, как маяки. Языки зеленого пламени лизали их кожу, под ногами вспламенялась сухая трава.
Отблески испускаемого пламяплетами света играли на полированных латах и клинках выдвигавшегося из леса воинства. В составе двинувшейся вперед многотысячной рати можно было увидеть и существа более диковинные, нежели огненосные чародеи.
Облаченные в кольчуги, косматые двадцатифутовые великаны, вооруженные окованными железом дубинами, старались не врезаться на ходу в наступавших меченосцев Радж Ахтена и не сбить их строй. Боевые псы - чудовищные мастифы, отмеченные рунами, - не отставали от великанов. Лучники готовы были осыпать защитников города меткими стрелами. А у кромки леса мелькали черные тени.
Мохнатые существа с темными гривами двигались скачками, то и дело опираясь о землю костяшками пальцев рук. Их вооружение составляли длинные копья.
- Нелюди! - закричал кто-то. - Нелюди из Заинкаррских чащоб!
Иом никогда не видела живых нелюдей, хотя как-то раз ей показывали старую линялую шкуру. Об этих тварях рассказывали страшные сказки. Нелюди...
Неудивительно, что армия Радж Ахтена продвигалась скрытно, таясь на марше под защитой леса. Волчий Лорд учитывал впечатление, которое должно было произвести неожиданное появление столь могучего воинства. Явление Радж Ахтена во всей силе и славе.
- Взирайте и трепещите, - говорил он всем своим видом. - Вы, северяне, обитающие в бесплодном краю, даже не подозреваете насколько бедны и слабы. Так узрите же безмерную мощь Волчьего Лорда юга. Узрите мои богатства.
Но народ Иом был готов к сражению. Она видела как зеленые юнцы и зрелые мужчины переминаются с ноги на ногу на стенах, поудобнее перехватывая древки копий или проверяя, удобно ли под рукой лежат стрелы. Люди намеревались дать отпор захватчикам.
Возможно, - подумала девушка, - об этой битве еще будут слагать песни, а со временем она войдет в легенду.
Тем временем ее отец облачился в доспехи, схватил оружие и взбежал по ступеням. Позади, силясь не отстать от короля, ковылял Хроно, седовласый старик.
Иом не могла не удивиться тому, как изменился отец. За последние несколько часов он принял шестьдесят даров, значительно увеличив свою мощь. Даже в полном вооружении король двигался как пантера, перепрыгивая по шесть ступеней за раз.
Когда он достиг вершины башни, фраут перестали бить в барабаны и армия Радж Ахтена остановилась. Воцарилась тишина, нарушаемая лишь отдаленным рычанием диких нелюдей, которым не терпелось ввязаться в бой.
Затем Радж Ахтен осадил коня и заговорил. Он обладал дарами Голоса, взятыми у многих сотен людей, а потому каждое его слово, невзирая на ветер, было отчетливо слышно в каждом уголке цитадели, даже на вершинах башен.
Голос его гудел, как могучий, мелодичный колокол.
- Король Сильварреста, народ Гередона! - воззвал Волчий Лорд. - Я не желаю вам зла. Взгляните на мое войско, - он широко развел руками, - вам не под силу одолеть его. Посмотрите на меня. Я не враг вам, и не сделаю ничего дурного если, конечно, вы не вынудите меня и моих людей мерзнуть холодной ночью под открытым небом, когда сами будете греться у очагов. Распахните ворота. Примите меня как вашего лорда и станьте моим народом.
Он говорил мягко и дружелюбно, скрыв угрозу за увещеваниями. Речь его звучала столь убедительно, что трудно было не внять затронувшему каждое сердце призыву покончить дело миром. Окажись Иом поближе к воротам, наверное не устояла бы и она.
В следующий миг принцесса услышала скрежет подъемных механизмов и увидела, как опускается мост. Сердце ее упало.
- Нет! - закричала, перегнувшись через парапет, девушка, пораженная тем, с какой легкостью некоторые из ее недальновидных подданных подчинились чарам завоевателя.
Король Сильварреста выкрикнул приказ поднять мост, но и он, и его дочь находились слишком далеко от ворот.
Но не все защитники крепости готовы были покориться. Капитан Дерроу, обуреваемый такой же яростью, как и Иом, спустил тетиву своего стального лука.
Стрела его полетела с невероятной скоростью, растаяв в воздухе, как черная молния. Такой выстрел мог пробить любую броню, но Радж Ахтен превосходил Дерроу быстротой и силой. Властитель Рун попросту поднял руку и перехватил стрелу в воздухе. Казалось немыслимым, что Волчий Лорд решился принять столько даров метаболизма. Даже с высоты башни Иом могла оценить скорость его движений; она превышала обычную в пять или шесть раз. Живя с такой скоростью, Волчий Лорд должен будет состариться и умереть всего через несколько лет. Но прежде он успеет завоевать весь мир.
- Нехорошо, - мягко и рассудительно промолвил Радж Ахтен. - Более мы такого не потерпим.
Голос его зазвучал громче, парализуя всякую волю к сопротивлению.
- Хватит. Бросайте вниз ваше оружие и доспехи. Отдайтесь мне.
Иом вскочила на ноги и непроизвольно потянулась за кинжалом, готовая бросить его со стены. Удержала ее лишь рука Габорна.
Пристыженная своей слабостью, девушка взглянула на отца, боясь, что он рассердится. Однако даже король с трудом справился с желанием швырнуть наземь свой боевой молот.
Она остолбенела от ужаса. Если голос и обаяние врага издалека воздействует на Властителей Рун, чего же ждать от обычных людей, находящихся на стенах?
Гораздо ближе к Радж Ахтену.
И словно в ответ на ее мысли те разразились приветственными криками. Мечи и фучарды, щиты и шлемы со звоном полетели на камни. Сброшенные с южной стены баллисты поплюхались в ров, поднимая брызги.
Под гром ликующих - словно Радж Ахтен явился к ним не завоевателем, а спасителем - восклицаний, широко распахнулись городские ворота.
Лишь некоторые из самых стойких и преданных солдат Сильварреста попытались закрыть их снова. Капитан Дерроу размахивал стальным луком, словно дубинкой, отгоняя обезумевших горожан, но все было тщетно.
Среди воинов на стенах нашлось несколько человек, обладавших достаточной силой воли, чтобы не покинуть своих постов и не расстаться с оружием, но на них навалилась толпа их же недавних товарищей. Верных стражей цитадели сбросили со стены на погибель.
Иом с трудом верила своим глазам. Она не надеялась на победу, но никак не могла предвидеть подобного исхода. Подъемный мост опустился. Решетки поднялись.
Крепостные ворота открылись. Могучий замок Сильварреста пал, не нанеся врагу ни малейшего урона. Радж Ахтен неторопливо въехал в ворота, тогда как солдаты и горожане - возлюбленные подданные Иом! - с радостными возгласами растаскивали завал из бочек и клетей. Куры с кудахтаньем разбегались в стороны.
- Как же я слепа? - поражалась Иом. - Как наивна? Всего несколько мгновений назад ей казалось, что отец и король Ордин смогут противостоять Волчьему Лорду. Сейчас находившийся рядом с ней Сильварреста громко кричал, призывая немногих стойких прекратить сопротивление. Он не хотел видеть, как они умирают. Ветер подхватывал его слова и уносил прочь, в никуда. Принцесса никогда не видела своего отца таким - бледным, сокрушенным, раздавленным и совершенно потерявшим надежду.
- Даже голос его - всего лишь пепел на студеном ветру, - с горечью подумала Иом. - Он ничто перед Радж Ахтеном. Все мы ничто!
Никогда прежде не чувствовала она себя столь беспомощной.
Радж Ахтен подался вперед в седле: каждое его движение было исполнено стремительной грации. На таком расстоянии черты лица оставались неразличимыми: среди прочих оно выделялось, как сверкающая кварцевая песчинка на морском берегу. Но девушке казалось, что он молод. Молод и прекрасен. Тяжелую броню Радж Ахтен носил с большей легкостью, чем иные люди одежду. Поговаривали, будто Волчий Лорд обладал дарами мускульной силы тысяч людей, располосовать человека ему было не труднее, чем разрезать персик. Он мог перепрыгнуть крепостную стену и не делал этого лишь из опасения поломать кости.
Любая попытка остановить его была бы обречена на провал. Дары метаболизма позволяли ему двигаться с такой скоростью, что в битве он становился почти невидим. Даже в тесноте внутреннего двора ему не составило бы труда увернуться от всех ударов и поразить всех противников. Дары ума, полученные от великих мудрецов и воителей, делали его боевое искусство недосягаемым: не было меченосца, способного захватить его врасплох. А хоть бы и нашелся - несчетные дары жизнестойкости давали ему способность выдержать почти любой удар.
Радж Ахтен превратился в природную стихию. Он не был больше человеком. Ни в чем, кроме одного. У него имелась цель.
Одна единственная цель - покорить весь мир. И для достижения ее Радж Ахтен не нуждался в армии. Ему не были нужны слоны и великаны, способные сокрушать ворота, нелюди, умеющие карабкаться по отвесным стенам, и пламяплеты, заставляющие воспламеняться крыши домов.
В сравнении с его собственными возможностями вся эта грозная сила представлялась не заслуживающей внимания. Чем-то вроде стайки птичек, склевывающих насекомых из меха великанов.
- Мы бессильны, - прошептал король Сильварреста. - Во имя милосердия, совершенно бессильны!
Поблизости от своей щеки Иом ощутила прерывистое дыхание Габорна. Внизу толпы людей радостно устремлялись навстречу своему новому лорду. Лорду, который всех их погубит. Сознание Иом как бы раздвоилось. Она боялась Радж Ахтена пуще смерти, но в то же время, частью своего "я" приветствовала его вместе со всеми.
Голос Волчьего Лорда склонял к этому даже ее.
- У твоего народа нет воли к сопротивлению, - печально промолвил принц Габорн Вал Ордин. - Я приношу Дому Сильварреста свои соболезнования и скорблю о потере столь славного королевства.
- Благодарю за сочувствие, - еле слышно пробормотала Иом. Голос ее звучал так, словно доносился издалека.
Габорн повернулся к королю.
- Мой лорд, могу ли я что-нибудь для вас сделать? При этом принц покосился на Иом, словно надеялся, что его попросят увезти ее.
Король недоуменно посмотрел на юношу.
- Сделать? Принц, вы всего лишь мальчик. Что вы можете сделать?
В голове принцессы теснились мысли. Первым делом она подумала о том, чтобы с помощью Габорна убежать из замка, но тут же поняла, что это невозможно. Радж Ахтен знал, что она находится здесь. Все члены королевской семьи у него на заметке. Попытайся Габорн выкрасть ее, Волчий Лорд выследит и настигнет обоих.
Нет, принцу оставалось лишь попытаться спастись самому. Радж Ахтену ничего не известно о пребывании в городе сына короля Ордина.
По всей видимости король Сильварреста пришел к тому же умозаключению.
- Если вам удастся ускользнуть, принц, засвидетельствуйте мое почтение вашему отцу. Скажите - я сожалею о том, что нам больше не придется поохотиться вместе. Но, может быть, ему удастся отомстить за мой народ. Король запустил руку под стальной нагрудник и достал кожаный кошель в котором находилась небольшая книжица.
- Один из моих людей погиб при попытке доставить мне эту книгу, сочинение эмира Туулистана. Большую ее часть составляют стихи и философские рассуждения, но есть и описания военных кампаний Радж Ахтена. Думается, эмир надеялся, что я узнаю из нес нечто важное, только вот что именно, мне так и не удалось понять.
Позаботитесь ли вы о том, чтобы она попала к вашему отцу?
Габорн взял кожаный кошель, и положил в карман.
- А теперь, принц Ордин, вам лучше уйти, покуда Радж Ахтен не прознал о том, что вы здесь. Учитывая нынешнее состояние моих верных подданных, это станет ему известно довольно скоро.
- В таком случае, я с прискорбием покидаю вас, - промолвил Габорн, кланяясь королю.
Но он не ушел, а, к немалому удивлению Иом, сделал шаг вперед и поцеловал се в щеку. Девушка поразилась тому, как забилось при этом се сердце. Габорн заглянул ей в глаза и тихо, но твердо прошептал:
- Не падай духом. Радж Ахтен не убивает людей без разбору, он их использует. А я вернусь за тобой. Я твой защитник.
Изящно повернувшись, принц поспешил к лестнице с такой легкостью, что Иом не слышала звука его шагов. Лишь биение сердца, да ощущение тепла на щеке, куда прикоснулись его губы, убеждало девушку в том, что все это ей не пригрезилось.
Капитан Олт последовал за Габорном вниз по лестнице.
- Как он надеется ускользнуть? - гадала Иом. - Ведь враги наверняка следят за воротами.
Габорн уже спустился во двор и теперь проталкивался сквозь толпу слепых, глухих, умалишенных и прочих калек - Посвященных Дома Сильварреста. Глядя на него со спины, принцесса отметила, что для Властителя Рун он не особо выделялся ростом и внешностью. Возможно, ему и удастся выйти из города, не привлекая внимания.
Странно, - думала девушка, мысли которой все еще путались, - можно подумать, будто я влюбилась в него. Она чуть ли не надеялась, что они и вправду смогут пожениться.
Так или иначе, сейчас ей нечего было предложить принцу Ордину. Ему следовало позаботиться о собственном спасении. К сожалению, этот день не мог закончиться ничем иным. Видимо оба они были большими прагматиками, чем хотели признаться даже себе.
- Прощай, мой лорд, - прошептала она вслед удалявшемуся Габорну и добавила старинное благословение, каким провожали воинов. - Да направят Всеславные каждый твой шаг.
Затем Иом отвернулась и перевела взгляд на Радж Ахтена, с улыбкой махавшего рукой своим новым подданным. Серый в яблоках конь горделиво ступал по мощеным улицам. Толпа расступалась перед ним, приветствуя всадника громогласными восклицаниями. Волчий Лорд уже миновал второе кольцо укреплений.
Проехав Рыночными Воротами, он двинулся дальше, и стены домов на какое-то время скрыли его из виду.
Подошла Шемуаз. Принцесса сглотнула, размышляя о своей участи. Как поступит с ней Радж Ахтен. Обречет на смерть? На пытки? На поругание?
А может быть все обойдется? Вдруг Волчий Лорд оставит ее отца править королевством в качестве регента и дом Сильварреста сохранит свое высокое положение.
Оставалось надеяться лишь на это.
Тем временем Радж Ахтен обогнул угол и вновь оказался на виду, теперь всего лишь в двухстах ярдах от принцессы.
С такого расстояния она отчетливо видела осененное белыми крылами шлема лицо - ясную кожу, блестящие черные волосы, бесстрастные черные глаза Его совершенная красота поражала воображение. Казалось, что эти безупречные черты изваяны любовью богини Волчий Лорд поднял глаза на Иом. Прекрасная, какой может быть лишь принцесса из семьи Властителей Рун, она знала, какое впечатление производит на мужчин ее внешность, и привыкла видеть желание в их взглядах.
Но все вожделение этих хищных взоров не шло ни в какое сравнение с тем, что узрела она в глазах Радж Ахтена.

Глава 9
Сад Волшебника

Габорн чуть ли не слетел вниз по лестнице Башни Посвященных, и стал пробираться сквозь запрудившую внутренний двор толпу убогих калек.
- Молодой сэр, - обратился к нему державшийся рядом капитан Олт. - Зайдите на кухню Посвященных и подождите, пока я не пришлю за вами. Солнце зайдет совсем скоро, а под покровом тьмы мы сумеем вывести вас за стены.
Габорн кивнул.
- Благодарю вас, сэр Олт.
Габорн предчувствовал, что в конечном итоге ему придется уносить ноги из замка, но никак не ожидал столь скорого падения могучей твердыни. Он рассчитывал на упорное сопротивление, ведь прочные и высокие стены позволяли выдержать длительную осаду.
Сейчас принцу хотелось спать. Вот уже три дня, как он не смыкал глаз, хотя, по правде сказать, мог обходиться почти без сна. Еще во младенчестве трос подданных одарили его своей жизнестойкостью - двое из них оставались в живых до сих пор. Как и все обладатели подобных даров, Габорн умел отдыхать в седле, почти отключая сознание, но продолжая двигаться в нужном направлении. Однако порой даже он был не прочь вздремнуть.
Но если сон не являлся для него настоятельной потребностью, с едой дело обстояло иначе. Даже Властители Рун нуждаются в пище. У принца аж живот сводило от голода, хотя времени перекусить почти не было. И, вдобавок ко всем прочим неприятностям, он получил рану, продолжавшую пульсировать и горсть даже после того, как ее промыли и перевязали. Вражья стрела попала в правую руку и, хотя опасности рана не представляла, она могла помешать орудовать мечом.
Но усталость, голод и боль могли подождать: прежде всего принцу следовало сменить обличье. Он убил одного из всадников Радж Ахтена, сразил трех великанов и подстрелил с полдюжины боевых псов.
Воины Волчьего Лорда наверняка будут искать убийцу своего товарища. Зная это, Габорн чувствовал себя загнанным в угол. У него не было уверенности в том, что ему удастся ускользнуть, даже когда город погрузится во тьму. Сам принц обладал двумя дарами обоняния, но его чутье не шло ни в какое сравнение с восприимчивостью некоторых воинов Радж Ахтена, превосходивших в этом отношении даже гончих. Они могли обнаружить его по запаху.
В присутствии Иом Габорн всячески изображал хладнокровие и уверенность, но на самом деле был изрядно напуган. Тем не менее он повел себя рассудительно и решил последовать совету Олта. Запах подсказал принцу, где находится кухня.
Легко повернув латунную ручку, он открыл дощатую дверь и оказался в помещении между кухней и трапезной. Справа горели кухонные очаги.
Сверху, со стропил свисали ощипанные гуси, сыры, колбасы, копченые угри и связки чеснока. Габорн учуял варившийся в одном из котлов суп: в воздухе витали запахи эстрагона, базилика и розмарина. Как раз между ним и котлами молодая слепая девушка укладывала на большой металлический поднос вареные яйца, репу и лук. У ее ног темно-рыжая кошка играла с покусанной, полуживой мышкой. Дальше виднелись потемневшие от времени и въевшейся копоти сколоченные из толстых досок обеденные столы. Вдоль каждого тянулись скамьи. На столах горели тусклые масляные лампы.
Пекари, повара и кухонная прислуга занимались приготовлениями к ужину: в трапезную уже несли хлеб, мясо и фрукты. В отличие от многих подданных Сильварреста, устремившихся к стенам, чтобы поглазеть на битву, служители Башни помнили свой долг, состоявший в заботе о несчастных, уступивших свои дары королевскому дому.
Впрочем, как и на большинстве таких кухонь, здесь работали в основном сами Посвященные - те из них, кому хватало сил и ума, чтобы трудиться. Уступившие свое обаяние уроды накрывали столы, глухие и немые выпекали хлеб. Люди, лишившиеся зрения, осязания или чутья подметали дощатые полы и драили пригоревшие котлы.
Габорн отметил царившую вокруг тишину. Хотя в трапезной собралась добрая дюжина служителей почти никто не произносил ни слова, - лишь изредка слышались краткие распоряжения.
В помещении пахло разделанными тушами и свежим хлебом. Все это мешалось с застарелыми запахами плесневелого сыра, пролитого вина и прогорклого жира. Не слишком приятное сочетание, однако Габорн поймал себя на том, что у него потекли слюнки.
Узенький коридорчик вел из трапезной в пекарню. Принц учуял только что испеченный дрожжевой хлеб, от которого еще шел пар.
Не раздумывая, он взял со стола горячий каравай. Хорошенькая прислужница посмотрела на него с укором, но Габорн ответил ей уверенным взглядом, говорившим - это мое. Смутившись, девушка поспешила прочь. Принц отметил ее осторожные, неуверенные движения, свойственные тем, кто лишен дара осязания.
Взяв со стола острый нож, он отрезал бедро лежавшего на тарелке гуся, заткнул нож за пояс и засунул в рот столько мяса, сколько могло там уместиться. Затем юноша откупорил бутылку вина и запил гусятину торопливым глотком, подивившись высокому качеству напитка.
Из под стола вылезла рыжая королевская гончая. Увидев, что Габорн ест, она села у его ног, завиляла хвостом и просительно подняла глаза.
Принц бросил ей мясистую кость, а сам ухватил еще один каравай, и принялся жевать. Все это время мысли его крутились вокруг побега. Возможно, кто-нибудь и попробует вывести его из замка, но в любом случае это будет непросто. Стоит ли в таких обстоятельствах полагаться на других? Габорн припомнил, что восточную стену цитадели омывает река, которая питает. замковый ров и вращает жернова водяной мельницы. Где-то там находилась лодочная пристань. К пристани должен был вести подземный ход, но как его найти принц не знал. Кроме того, за пристанью скорее всего следят. Нелюди Радж Ахтена видят в темноте, как днем, так что едва ли ему удастся раздобыть лодку.
На кухне могла иметься сточная труба для сброса отходов в реку, но и это представлялось маловероятным. В замке Сильварреста все шло в дело: кости отдавали собакам, внутренности и очистки скармливали свиньям, шкуры пускали на выделку, а все прочее выносили в сады. Но так или иначе, уходить следовало через реку. На суше боевые псы легко настигли бы беглеца по следу.
Кроме того, стоило поспешить. Дожидаться ночи было опасно. С наступлением темноты, когда улицы опустеют, люди Радж Ахтена выйдут на охоту.
Миловидная служанка вернулась с еще одной бутылкой вина, а также хлебом и мясом, предназначенными возместить то, что забрал Габорн.
- Прости меня, - прошептал он ей в затылок. - Я принц Ордин. Мне нужно добраться до реки. Знаешь ты, как попасть туда незаметно?

Предыдущая страница 7 Следующая страница


Властители Рун 8

На какой-то миг Габорн почувствовал себя глупцом - мыслимое ли дело называть свое имя незнакомке? Однако он понимал, что должен произвести на нее впечатление и не нашел лучшего способа, чем открыться. Девушка обернулась к нему, свет лампы отражался в ее карих глазах.
- Интересно, - подумал Габорн, - почему она отказалась от осязания? Может быть, из-за несчастной любви? Решила ни к чему больше не прикасаться и не ощущать ничьих прикосновений. Жизнь се представлялась ему нелегкой, Расставшиеся с даром осязания переставали чувствовать жар или холод, боль или удивление. У них притуплялись и другие чувства - слух, зрение и чутье.
Словно обкурившись опиума, они могли порезаться или обжечься, совершенно ничего не заметив. Бывало, что холодными зимами несчастные обмораживались, не обращая на это внимания.
Принц не знал, кому отдала она свой дар - королю, королеве или, может быть, Иом. Он чувствовал уверенность в том, что король Сильварреста скоро умрет. Может быть, еще до рассвета, если только Радж Ахтен не захочет сначала подвергнуть его пыткам.
Вполне возможно, эта девица уже сегодня вечером впервые за долгое время ощутит на своей коже тепло очага или дуновение холодного ветра. Она вернется к нормальной жизни - что тоже не просто.
- Позади есть выход наружу, - промолвила служанка. Ее хрипловатый голос звучал на удивление приятно. - К тропе, по которой булочники носят с мельницы муку. Тропа неприметная, над ней до самой воды разрослись березы. У вас может получиться.
- Спасибо, - промолвил Габорн, и повернулся, чтобы выйти во двор. Он хотел покинуть замок, как можно скорее, но прежде считал необходимым попытаться нанести хоть какой-то урон врагу. Во дворе Башни Посвященных, где еще недавно работал способствующий, он приметил несколько дюжин оставшихся без присмотра форсиблей.
Магические жезлы изготовлялись из драгоценного кровяного металла, доставлявшегося с холмов Картиш.
Считалось, что для получения этого сплава необходима человеческая кровь.
Габорн не мог позволить Радж Ахтену завладеть такими сокровищами.
Он уже собрался идти, когда служанка тронула его за плечо и спросила:
- Не возьмете ли вы меня с собой? В глазах се Габорн увидел страх.
- Я бы взял, - ответил он. - Да только не вижу в этом пользы. Здесь ты будешь в большей безопасности.
Принц по опыту знал, что Посвященные редко отличались отвагой. Они верно служили своим лордам, но их служение было пассивным, не требовавшим решимости и энергии. Качеств, необходимых для успешного побега. Обладает ли ими эта девушка?
- Если королеву убьют, - пролепетала она, - солдаты надругаются надо мной.
Они мстят Посвященным поверженных врагов.
Теперь Габорн понял, почему девушка отказалась от осязания. Видимо ей пришлось пережить насилие, и потрясение оказалось столь сильным, что сама мысль об этом пугала се до сих пор.
И страх служанки не был лишен оснований. Все Посвященные составляли единое целое со своим лордом. Представляя собой источник его силы, они, тем самым, противостояли его врагам.
Если короля Сильварреста обрекут на смерть, всем этим несчастным не поздоровится. Поэтому, Габорн не стал отговаривать девушку, пугая ее опасностями предстоящего путешествия. Ведь они всяко не минуют ее, коли она останется здесь, в Башне.
- Я собираюсь переплыть реку, - сказал принц. - Ты умеешь плавать?
- Чуточку, - пролепетала служанка и пошатнулась, при мысли о глубокой воде. Губы ее задрожали, на глазах выступили слезы. В Гередоне умению плавать не уделяли внимания, не то, что в Мистаррии. Габорн выучился этому искусству у чародеев вод. Его до сих пор оберегали чары, не позволявшие утонуть.
Подавшись вперед, принц пожал девушке руку:
- Мужайся, - промолвил он. - Все будет хорошо.
По пути к выходу служанка прихватила каравай, накинула на голову старую шаль и взяла в руки стоявший у двери посох.
Он стоял под вешалкой, на которой висела грубая туника, принадлежавшая, скорее всего, какому-нибудь пекарю. Наверное, он снял ее перед тем, как приступить к делу: обычно хлебопеки работают у печей обнажась до пояса.
- То, что нужно, - решил Габорн и натянул пропахшую дрожжами и потом одежду простолюдина. На место туники он повесил синий плащ, полученный от короля Сильварреста.
Теперь принц вполне мог сойти за слугу. Мешали только сабля и нож, но он не мог позволить себе остаться безоружным.
Закончив переодевание, юноша поспешил во двор, чтобы собрать форсибли. Уже стемнело. Во дворе сгустились тени, но из караульной вынесли факелы.
Едва ступив за порог, Габорн понял, что совершил ошибку. Большие деревянные ворота были распахнуты - в Башню Посвященных только что въехали гвардейцы Радж Ахтена. Воины, обладавшие таким множеством даров, что в сравнении с ними Габорн представлял собой лишь бледную тень. Посвященные Сильварреста жались к стенам, в страхе взирая на рыцарей врага.
Сам Радж Ахтен в это время покидал башню. Он находился за воротами, а вместе с ним Иом и лорд Сильварреста.
Габорн оглядел двор. Увы, форсибли исчезли. Их уже забрали. Один из гвардейцев углядел юношу. Сердце его забилось. Он отступил в тень, судорожно вспоминая, чему учился в Доме Разумения.
- Несчастный. Я несчастный, убогий, жалкий калека, - говорил он всем своим видом. - Ничтожный слуга, не стоящий внимания доблестных воинов.
Это должно было подействовать, но мешала сабля на поясе. Даже если его примут за Посвященного, то за глухого или немого, который все еще не оставил надежды сразиться за своего лорда.
Отступив еще на шаг, Габорн сгорбил правое плечо, неуклюже свесил руку, уставился в землю и глупо разинул рот.
- Эй ты, - окликнул его воин, тронув коня. - А ну, иди сюда. Как тебя зовут?
Принц обвел взглядом толпившихся вокруг Посвященных, словно не был уверен, что рыцарь обратился к нему. Никто из несчастных не имел при себе оружия. Нет, за Посвященного ему не сойти.
Он ухмыльнулся, придав лицу идиотское выражение: даже глаза смотрели в разные стороны. Порой в Башнях Посвященных жили и люди, убогие от рождения, не имевшие даров, которые могли бы предложить лордам, но любившие своих господ и служившие им в меру своих возможностей. Одного из таких слуг и надеялся сыграть Габорн.
Прищурившись, он ухмыльнулся воину и указал пальцем на его боевого скакуна.
- Гы. Славная лошадка.
- Я спросил, как тебя зовут, - повторил всадник. Он говорил с легким тайфанским акцентом.
- Алесон, - ответил Габорн. - Меня кличут Алесон Верный. Слово "верный" юноша произнес горделиво, словно то был титул лорда. В действительности так называли тех, кого отвергали в качестве Посвященных по причине полной никчемности. - Я... - он нащупал рукоять сабли, словно собираясь вытащить се из ножен, - я стану рыцарем. Вот.
Принц исхитрился слегка вынуть клинок и тут же вложить его обратно.
Великолепная сталь могла усилить ненужные подозрения.
- Я слабоумный, - внушал Габорн гвардейцу. - Безобидный малый, что таскается повсюду с клинком ради пустого хвастовства.
В этот миг во двор въехала тяжелая повозка, полная людей в балахонах с капюшонами. Некоторые из них бессмысленно таращились в пустоту, другие, отдавшие свою силу, не могли даже сидеть. Руки их бессильно болтались, свешиваясь с подводы. Уступившие грацию походили на корявые корни: спины их искривились, пальцы скрючились, словно клешни.
Радж Ахтен вез в башню своих Посвященных. Повозку тащили четыре здоровенных тяжеловоза. Боевые скакуны стражи, пританцовывая, раздались в стороны. На дворе, полном всадников и глазеющих Посвященных сделалось слишком тесно.
- Хорошая сабля, паренек, - буркнул гвардеец Габорну, когда его конь подался в сторону от фургона. - Смотри не порежься.
Воин старался не придавить ненароком кого-нибудь из зевак, и ему было не до слабоумного юнца.
Шаркая ногами, Габорн потянулся за ним, зная что лучший способ отделаться от кого бы то ни было, это надоедливо к нему цепляться.
- Не, не порежусь. Клинок не острый. Хочешь посмотреть.
Подвода остановилась, и в самой гуще сидевших на ней Посвященных принц неожиданно увидел Шемуаз, Деву Чести принцессы Иом. Держа на коленях голову одного из несчастных она всхлипывала и без конца повторяла:
- Отец... отец...
Это не просто Посвященные - понял Габорн, - а лишенные даров рыцари Сильварреста. Радж Ахтен привез с собой своих пленников.
Принц пригляделся к Шемуаз и се отцу, мужчине лет. тридцати пяти с выцветшими, ломкими волосами. Сейчас он не мог помочь ни им, ни их королевству, но про себя поклялся, что сделает для этого все возможное.
Неожиданно из темноты выступил грузный мужчина в грязной робе.
- Алесон! Опять бездельничаешь, паршивец вонючий! Кому было ведено вынести горшки из спальни Посвященных? А ну за работу! Нечего тут приставать к добрым людям со всякой дурью!
К немалому удивлению Габорна этот малый всучил ему два ведра, полных фекалий и мочи. Смердело от них омерзительно: для всякого, имевшего дары обоняния такая вонь была просто непереносима. Габорна чуть не вырвало. Он бросил сердитый взгляд на странного незнакомца - коренастого пожилого мужчину с кустистыми бровями и короткой седеющей бородой. Одетый в перепачканный балахон, в темноте он вполне мог сойти за одного из Посвященных, но Габорн узнал его.
Перед ним стоял не кто иной, как травник Сильварреста, могучий волшебник, Хранитель Земли Биннесман.
Принц мигом сообразил, что происходит. Травник знал, что разведчики Радж Ахтена могли взять след Габорна, и решил обернуть их обостренное чутье против них самих. Никто их них ни за что не подойдет близко к ведрам, полным дерьма.
Габорн набрал воздуха, и поднял ведра.
- Не споткнись о тени, болван, - прошипел Биннесман . - Мне что, делать больше нечего, кроме как следить за тобой каждую минуту. Травник говорил тихим, сварливым шепотом, словно не желал, чтобы его брань слышали посторонние. В действительности он прекрасно знал, что любой воин из гвардии Радж Ахтена обладает столькими дарами слуха, что на таком расстоянии от него не укроется даже стук сердца Габорна.
Травник отвел принца на задворки кухни, где их встретила собравшаяся бежать молодая служанка.
- Как хорошо, что вы его нашли, - прошептала она.
Биннесман кивнул, поднес палец к губам, призывая всех к молчанию и, через маленькую железную дверь в западной стене, повел своих спутников в сад, где выращивались приправы для кухни.
Южную стену сада оплетали какие-то темно зеленые вьющиеся растения. В сгустившейся тьме Габорн все же распознал узкие, остроконечные листочки кендыря. Травник нарвал пригоршню листьев и принялся разминать их в ладонях.
Обычному человеку запах кендыря мог показаться не более, чем неприятным, собаки же его не переносили. А магическое искусство Биннесмана позволяло ему усиливать природные свойства растений.
Спустя несколько мгновений Габорн учуял нечто неописуемое - жуткую, выварачивающую внутренности маслянистую вонь, словно бы порожденную ночным кошмаром и воплотившую в себе само зло. В сознании его возник образ гигантского паука, преградившего тропу своей губительной паутиной. Смерть! Смерть! - сквозило в мозгу. Принц представил себе, как все это должно подействовать на собак.
Биннесман разбросал растертые листья по земле и натер зеленой кашицей подошвы Габорна.
Закончив, он повел юношу через кухонный сад. Миновав его, спутники перескочили через низенькую ограду и вышли к Королевской Стене - второму кольцу городских оборонительных сооружений.
Дальнейший путь пролегал по узкой дороге, зажатой между стеной и задворками купеческих лавок. Через некоторое время травник остановился возле низеньких - пройти в них можно было только пригнувшись, - обитых железными полосами ворот. Их охраняли двое караульных. По знаку Биннесмана один из стражников достал ключ и открыл ворота.
Габорн поставил на землю ведра с фекалиями, желая избавиться от пакостной ноши, но травник сердито шикнул.
- Держи их.
Караульные пропустили всех троих за ворота. Там находился сад, своим пышным великолепием превосходивший любой, в каком доводилось бывать Габорну.
Под открытым небом юноша видел лучше, чем в тени узких улиц, и не мог не поразиться красоте этого дивного места.
Впрочем, слово "сад" казалось не совсем подходящим. Деревья и кусты не были пострижены и высажены правильными рядами. Напротив, они росли буйно, своевольно и в таком изобилии, что казалось, будто сама здешняя почва жива, и не может не порождать жизнь.
Необычные кусты, усыпанные белыми, похожими на звезды цветами, смыкались над тропинками, образуя живые арки. Ползучие растения вились по окружавшим сад каменным стенам, словно стремились ускользнуть прочь.
Сад простирался по меньшей мере на полмили в каждую сторону. Прямо перед спутниками раскинулся цветущий луг. За ним высился пологий холм, поросший соснами вперемешку с диковинными деревьями с юга и востока.
Многое казалось странным: рядом с теплым прудом красовались апельсиновые и лимонные деревья, которые просто не могли выжить в этом краю, с его суровыми зимами. Рядом с ними росли огромные папоротники и чудные деревья с листвой, похожей на волосы и покрытыми красной корой причудливо изогнутыми ветвями, как будто ворошившими небо.
Через сад с журчанием протекал ручей. У маленького пруда собралось на водопой семейство оленей. Землю устилал упругий ковер сочной травы, украшенный множеством цветов.
И на западе и на востоке темнели экзотические рощи. Даже в столь поздний вечерний час воздух полнился приглушенным жужжанием пчел.
Габорн глубоко вздохнул и ему показалось, будто он вобрал в себя ароматы всех лесов, садов и пряных трав мира. Животворное благоухание наполнило все его существо: такой запах хотелось бы ощущать вечно.
Бодрящий поток промыл его душу, унеся прочь боль и усталость последних дней. Аромат сада насыщал и пьянил. Принцу подумалось, что до этого мига он никогда не был по-настоящему живым. Ему не хотелось уходить, спешка представлялось нелепой. Но у него не было ощущения, будто время здесь остановилось. Скорее он чувствовал... надежность. Как если бы эта земля могла защитить его от врагов так же, как защищали растения Биннесмана от стужи и непогоды.
Волшебник нагнулся, снял свои башмаки и знаком велел Габорну сделать то же самое.
Юноша уже понял, что попал в сад волшебника. Легендарный сад, который, как поговаривали, Биннесман не покинет никогда.
Четыре года назад, когда умер старый волшебник Ярроу, некоторые ученые из Дома Разумения хотели, чтобы Биннесман занял освободившуюся должность мастера очага в Палате Сил Земли. Редкий чародей отказался бы от такой чести. Но тут начались шумные споры. За несколько лет до того Биннесман опубликовал трактат, где описывались свойства полезных растений. Этот труд вызвал ожесточенные нападки со стороны Хранителя Земли, по имени Хоуэлл. Тот утверждал, будто книга Биннесмана содержит множество ошибок: некоторые редкие травы названы неверно, подорожники на картинках изображены свисающими сверху вниз, словно листья деревьев, а шафран - таинственная и ценная пряность, привозимая с далеких южных островов, - представляет собой истолченные рыльца особого цветка, тогда как всему ученому миру известно, что это смесь цветочной пыльцы, собранная с клювов гнездящихся на юге колибри.
Многие верили в правоту Биннесмана, но Хоуэлл оказался не только видным ученым, но и ловким интриганом. Ему удалось перетянуть на свою сторону большинство гербалистов несмотря на то, что сам он, хотя и был Хранителем Земли, посвящал свои штудии созданию магических артефактов, каковое занятие имело весьма мало общего с изучением трав.
Так или иначе, Биннесман не стал мастером очага. Некоторые считали, что он отказался сам, пристыженный разоблачением своего невежества, тогда как по мнению других назначение не было утверждено. Габорн считал все это сплетнями, распускавшимися Хоуэллом, желавшим набить себе цену.
На сей счет упорно ходил и другой слух, которому принц склонен был верить.
В Доме Разумения шептались, какой пост Биннесман у ни предложи, тот все одно не поехал бы в Мистаррию. Он ни за что не покинул бы свой любимый сад.
Сейчас, глядя на диковинные деревья, вдыхая дивные ароматы пряных трав и медоносных цветов, Габорн понимал травника. Этот сад был его шедевром, делом всей его жизни. Разве можно расстаться с любимым детищем?
Биннесман снова указал на сапоги Габорна. Служанка уже сняла свои туфли.
- Прошу прощения, ваше лордство, - сказал чародей. - но вам придется разуться. Это не обычная почва.
Принц повиновался, словно во сне. Ему хотелось лишь одного - разгуливать среди прекрасных растений, вдыхая пьянящие ароматы.
Волшебник кивком головы указал на ведра с фекалиями. Габорн поднял свою неаппетитную ношу, и вся троица неспешно зашагала по ковру из розмарина и мяты.
Примятые ногами травы испускали мягкий, очищающий запах.
Биннесман провел Габорна по лугу мимо оленей, взиравших на старого Хранителя безо всякой робости, и остановился близ необычайно высокой рябины, выросшей в форме идеального конуса. Несколько мгновений кудесник пристально присматривался к растению, а затем кивнул.
- Здесь. То самое место.
Расковыряв дерн под деревом, он выкопал небольшую яму и знаком попросил Габорна поднести ведра. Принц передал смердящие сосуды волшебнику, который осторожно вылил их содержимое в яму. Внутри что-то звякнуло: Габорн с удивлением приметил среди фекалий темные металлические предметы. Форсибли Сильварреста!
- Не могли же мы допустить, чтобы они достались Радж Ахтену, - промолвил Биннесман в ответ на невысказанное изумление принца. Не обращая внимания на нечистоты, он положил форсибли в опустошенное ведро и понес к протекавшему шагах в пятидесяти ручью, где, выскакивая из воды и хватая на лету мошек, плескалась форель.
Ступив в поток, Биннесман тщательно, один за другим, омыл форсибли и сложил их на траве. Пятьдесят шесть магических жезлов. Солнце зашло около получаса назад, и форсибли выглядели всего лишь темными полосками.
Едва кудесник закончил, как Габорн оторвал полосу ткани от своей туники, и завернул форсибли.
Биннесман смотрел на него прищурившись, и во взгляде волшебника принцу почудилось одобрение. Затем травник задумался: широкие плечи этого невысокого, кряжистого человека поникли.
- Спасибо тебе, - сказал Габорн, - за то, что ты спас форсибли.
Биннесман не ответил, лишь взглянул принцу в глаза столь пристально, словно хотел запомнить каждую его черту.
- Итак, - промолвил волшебник после затянувшегося молчания. - Кто же вы такой? Габорн хмыкнул.
- Как это? Разве ты не знаешь?
- Сын короля Ордина, - пробормотал Биннесман. - Но кто еще? Какие обязательства приняли вы на себя? Человек определяется своими обязательствами.
При слове "обязательства" Габорн похолодел от страха. Он чувствовал уверенность в том, что Хранитель Земли имел в виду обет, принесенный им этим вечером принцессе Сильварреста. Обет, который сам принц предпочел бы сохранить в тайне. А возможно, волшебник говорил об обещании помочь молодой служанке, или даже о молчаливой клятве, данной Шемуаз и ее отцу. Габорну почему-то казалось, что такого рода обязательства могли прийтись волшебнику не по нраву.
- Я - Властитель Рун, Связанный Обетом.
- Хм... Пожалуй, это не так уж плохо. Вы служите не самому себе, а чему-то большему. Но почему вы здесь? Как оказались в замке Сильварреста за неделю до того, как ждали вашего отца?
Габорн ответил просто.
- Он послал меня вперед. Хотел чтобы я присмотрелся к этому королевству.
Полюбил здешнюю землю и ее жителей, как любит их он.
Биннесман задумчиво кивнул, поглаживая бороду.
- Ну, и как? Как вам понравилась эта земля? Габорн хотел было сказать, как восхищается он прекрасным королевством и его народом, но слово "земля" было произнесено с таким нажимом, с таким глубоким почтением, что принц почувствовал: речь у них шла о разных вещах. Да, наверное так оно и было. Но разве этот сад, все эти диковинные деревья, свезенные сюда с разных концов земли, не часть Гередона?
- Я нашел ее достойной восхищения.
- Хм, - Биннесман окинул взглядом кусты и деревья. - Да... жаль, что все это не переживет нынешнюю ночь. Пламяплеты, все беда в них. Моя магия созидательна, а их чары требуют разрушения. Они служат огню, господину, который не позволит им вернуть себе человеческое обличье покуда не насытится пламя. А что может насытить его лучше, чем этот сад.
- А ты? Они убьют тебя? - спросил Габорн.
- Это... не в их власти, - ответил Биннесман. - Пришло время смены сезона.
Скоро мои одежды станут красными.
Слова волшебника заставили Габорна призадуматься: следовало ли понимать их буквально. Платье старика было темно-зеленым, как сочная листва в разгар лета.
Неужто оно может само по себе изменить цвет?
- Ты мог бы пойти со мной, - предложил принц. - Я постараюсь помочь тебе убежать. Биннесман покачал головой.
- В этом нет нужды. У меня есть навыки целителя. Радж Ахтен захочет, чтобы я служил ему.
- И ты согласишься?
- Я взял на себя другие обязательства, - прошептал Биннесман, выделив слово "обязательство" так же, как незадолго до того слово "земля" - Но вот вам, принц Габорн Вал Ордин, бежать необходимо.
В этот миг Габорн услышал донесшиеся издалека лай и хриплое рычание боевых псов. Глаза Биннесмана вспыхнули.
- Не бойтесь собак, - сказал травник. - Им не преодолеть мой заслон. Те, которые попытаются, - умрут.
В голосе волшебника явственно звучала печаль: сама мысль о гибели живых существ причиняла ему боль. Понурясь, Биннесман вышел из ручья. К удивлению Габорна, он наклонился и в полной темноте сорвал у берега какую-то лозу.
- Пусть ваше лордство закатает рукав. Я чую гноящуюся рану.
Габорн сделал как велено, и травник приложил к ране листья, которые начали оттягивать жар и боль. Габорн. осторожно опустил рукав, чтобы ткань удерживала примочку на месте.
- Как вы себя чувствуете? - спросил Биннесман, обращаясь и к принцу, и к служанке. - Ощущаете ли голод? Тревогу? Усталость?
Не дожидаясь ответа, он принялся расхаживать по поляне, срывая то здесь, то там лист или цветок. Габорн дивился тому, как ухитрялся травник находить нужные травы в такой темноте: не иначе, как он просто помнил, где что растет.
Биннесман растер ступни лимонным тимьяном, а потом чем-то более острым и пряным, Затем он сорвал три цветка бурачника, голубые лепестки которых мягко светились во тьме, растер их так, что к лепесткам прилипли черные тычинки, и велел Габорну все это съесть. Разжевав медвяные цветы, принц ощутил полное спокойствие, поразительное в столь непростых обстоятельствах. Все страхи ушли.
Заодно травник скормил несколько цветков бурачника служанке, дав ей заодно и розмарина, чтобы помочь преодолеть усталость. Потом Биннесман подошел к травянистому склону, наклонился и отломил веточку какого-то куста. На месте отлома выступил маслянистый, ароматный сок. Травник провел линию над бровями Габорна и две других - на щеках под глазами.
- Это очанка, - прошептал он.
Неожиданно ночные тени перестали казаться такими уж глубокими. Принц изумился: обладая дарами зрения, он неплохо видел в темноте, но такого не мог себе даже представить. Создавалось впечатление, будто Биннесман в один миг добавил ему полдюжины даров. Ощущение было своеобразным: принцу вовсе не казалось, что вокруг стало светлее, но если еще недавно он мог различить очертания отдаленных растений лишь напряженно всматриваясь в темноту, сейчас это удавалось ему без малейших усилий.
Устремив взгляд в гущу деревьев, он увидел там темную массу - скрывавшегося за ветвями человека. Рослого, могучего человека в полном вооружении, который мог остаться незамеченным, когда бы не действие очанки.
- Интересно, что это за малый, - подумал Габорн, но тут же почувствовал, что, кажется, знает ответ.
Закончив пользовать травами служанку, Биннесман сунул ей какой-то стебель и тихонько сказал:
- Держи его в кармане. Возможно, еще до рассвета тебе придется разломать его и воспользоваться свежим соком.
Теперь принц понимал, что травник неспроста спрашивал его и девушку об их самочувствии. Скорее всего, волшебник никогда не трепал языком попусту. Он готовил обоих к ночному побегу. Притирания должны были изменить запах беглецов и сбить со следу погоню. Другие травы укрепляли тело и дух.
- Как теперь, усталость прошла? - спросил Биннесман служанку. - Не вызвал ли бурачник сердцебиение? Я б тебе и веслянки дал, да не хочу, чтобы ты перевозбудилась.
Быстро повернувшись к Габорну, он добавил:
- А вы держите в кармане маковое семя. Если вас ранят, пожуйте его, и боль отступит.
Затем волшебник отвел обоих к прогалине, над которой смыкались кривые ветви трех замшелых, похожих на многоруких чудовищ, деревьев. Неожиданно Габорн ощутил гнетущую тяжесть. Он чувствовал: кто-то или что-то присматривается к нему, оценивает его. А еще он чувствовал землю, причем не только под ногами, но и в нависших над ним деревьях.
Биннесман остановился у невысоких кустов, росших на холмике близко к центру прогалины.
- А вот и рута, - промолвил он. - Собранная на рассвете, она обладает многими полезными свойствами-и на приправы годится, и на целебные снадобья. Но к вечеру, особенно после жаркого дня, она становится ядовитой. Лорд Габорн, ежели преследователи подойдут к вам с подветренной стороны, бросьте им пригоршню в глаза. А еще лучше - в огонь. Дым от такого костра кого угодно отгонит.
Принц не решался прикоснуться к опасному растению, от едкого запаха которого у него даже сейчас слезились глаза. Но Биннесман склонился над невысоким кустом с увядшими цветами, и спокойно нарвал листьев.
- Не бойтесь, вам это не повредит, - буркнул травник, оглянувшись на Габорна.
Однако принц предпочитал держаться подальше. Так же, как и служанка. Она хоть ничего и не чувствовала, но вела себя осторожно.
Наклонившись к ногам принца, Биннесман поднял пригоршню жирной, глинистой почвы и вложил Габорну в ладонь.
- Вот. Я хочу, чтобы вы приняли на себя обязательство, - промолвил он таким тоном, что Габорн мгновенно понял - от его ответа зависит многое.
Волшебник говорил торжественно и серьезно, чуть ли не нараспев.
Все это зачаровывало и, в то же время, пугало. Как только Габорн принял влажную горсть, земля под его ногами слегка дрогнула. Почва в ладони казалась невероятно тяжелой, словно на ладони лежала каменная глыба.
Волшебник прав, - подумал принц. - Это не обычная почва.
- Повторяйте за мной, - велел Биннесман . - Я, Габорн Вал Ордин, клянусь что вовеки не причиню вреда земле, а когда грядут времена мрака, посвящу себя спасению человеческого рода.
Биннесман вперил взгляд в глаза Габорна и, затаив дыхание, ждал ответа.
Державший пригоршню почвы принц ощутил внутреннюю дрожь и... чье-то присутствие в своем сознании. Могучее присутствие. Чувство было сродни тому, что испытал он в Баннисфере, когда, повинуясь неясному побуждению, предложил Боринсону жениться на прекрасной Мирриме.
Но сейчас все воспринималось куда острее: словно тяжкое движение скал и дыхание деревьев. Необычная сила пульсировала, вздымаясь под его босыми ногами, - сила самой земли.
Теперь Габорн понимал, что попал сюда не случайно. Отец послал его в Гередон, чтобы он полюбил эту землю. Землю! Неужто король произнес эти слова, повинуясь магическому внушению?
Та же сила коснулась принца и в Баннисферской гостинице, когда он отведал Дурманного вина. Лучшего вина, какое ему доводилось пробовать в жизни. Вина, из бутыли с литерой Б на восковой печати. Вина - сейчас это было ясно и без вопросов, - посланного Биннесманом. Как же еще могло оно оказаться столь чарующее воздействие? Все вело его в этот сад - и вот он здесь.
Но Габорн побаивался принести обет служения земле. Чего она потребует?
Возможно, чтобы он стал Хранителем Земли, как Биннесман . Но принц уже связал себя иным обетом, обетом, который считал священным. А, как справедливо говорила Миррима, он не из тех, кто легко раздает обещания.
Вместе с тем он страшился и отказаться, ибо знал, что уже сейчас люди Радж Ахтена выискивают его след. Габорн нуждался в помощи Биннесмана.
- Клянусь! - произнес принц. Биннесман хмыкнул.
- Не так, глупец. Клясться нужно не мне, а земле. Тому, что в ладони и тому, что под ногами. И клятву следует произнести полностью.
Габорн нерешительно открыл рот. Он чувствовал на себе неотступное внимание травника и понимал, что требуемый обет более значим, чем можно себе представить. Сможет ли он сдержать обе клятвы: и данную земле, и ту, что уже связала его с Иом.
- Я... - начал было говорить Габорн, но земля под его ногами затрепетала.
Только под ногами - вокруг него, в лесах, в полях и в саду почва оставалась спокойной. Но высившиеся вокруг деревья, казалось, сделались выше, гуще и сомкнулись над ним, образовав темную пещеру. На миг Габорну почудилось, что он оказался под землей.
В наступившей гробовой тишине стороннее присутствие стало еще более ощутимым. Могучая воля устремлялась к нему.
Биннесман отпрянул от куста руты, изумленно озираясь по сторонам. Почва у его ног вспучилась, трава расступилась, словно нечто вспороло самую ткань земли.
И тут из теней выступила черная фигура. Та самая, которую Габорн увидел, когда на него подействовала очанка. Но лишь сейчас он понял, что перед ним не смертный. Не человек.
То существо, слепленное из мельчайших комочков плодородной земли.
Существо, принявшее обличье человека, причем человека, которого Габорн не мог не узнать. Из лесного мрака выступил закованный в латы воин с надменным лицом.
Над его высоким шлемом распростерлись черные, как оникс, совиные крылья. Радж Ахтен. Точнее, некое подобие Радж Ахтена.
Странный пришелец вперил в Габорна насмешливый, слегка презрительный взгляд. Во мраке леса случайный наблюдатель мог принять это лицо за человеческое, - когда бы не полное отсутствие цвета. Но все черты Волчьего Лорда - каждая ресница, каждый волосок, каждая ниточка его плаща - были воспроизведены безупречно.
Затем пришелец заговорил. Вернее, заговорила земля. Странное существо не открывало рта. Голос его звучал как ветер, вздыхающий над полем, или шелестящий в одиноких деревьях. В нем слышался стон камней, уносимых горным потоком или увлекаемых вниз лавиной. Слова исходили отовсюду. Габорн не понимал их, хотя осознавал, что слышит обращенную к нему речь. Но стоявший рядом Биннесман тут же перевел.
- Ты должен принести клятву мне, о сын человека. Странные звуки продолжались и волшебник, подумав, добавил:
- Ты говорил, будто любишь эту землю. Но решишься ли ты принести обет мне, даже если я ношу личину врага?
Габорн взглянул на Биннесмана, ища ответа, и тот кивнул, побуждая принца говорить с землей напрямую.
Юноша никогда не видел ничего, похожего на это странное существо, о нем не упоминалось даже в преданиях. Земля явилась ему, приняв лик обозримый и внятный. Некоторые люди уверяли, будто, заглядывая в огонь, видели за ним истинный лик этой стихии, но Габорн всегда считал, что изо всех первоэлементов именно огонь наиболее доступен человеческому восприятию, тогда как наименее доступен воздух. О том, чтобы земля воплощалась в нечто зримое, ему даже не доводилось слышать.
- Я люблю эту землю, - произнес, наконец, юноша. Странный, отдаленный шум снова заполнил его уши.
- Как можно любить то, чего ты не можешь понять? - перевел Биннесман.
Габорн постарался ответить правдиво.
- Я люблю то, что понимаю и надеюсь понять все прочее.
Послышался грохот камнепада - земля смеялась.
- Когда-нибудь ты поймешь меня, - сказал Биннесман. - В тот день, когда твое тело смешается с моим. Ты боишься этого?
Смерть. Земля хотела знать, боится ли он смерти.
- Да.
Габорн не решился покривить душой.
- Значит, ты не можешь полюбить меня всем сердцем. Так станешь ли помогать мне, несмотря на это?

Предыдущая страница 8 Следующая страница


9 Дэвид Фарланд

Габорн кажется понимал, почему земля приняла облик Радж Ахтена. И понимал, чего добивается от него извечная стихия. Большего, чем служение человеку.
Большего, чем служение жизни. Он должен был принять смерть, увядание, разложение как неотъемлемую часть того, что являлось Землей.
На темном лике Земли появилось странное, нечеловеческое выражение. Габорн осмелился заглянуть в эти глаза, и перед его мысленным взором появились картины: пастбище, расположенное далеко к югу от Баннисфера, где белесые камни выступали из зеленой травы, словно зубы и живописные пурпурные горы Алькайр; такие, какими они видятся на расстоянии, к югу от его дома. Но кроме того он видел места, в которых никогда не бывал, - гигантские расщелины, огромные каньоны, чудовищные подземные пещеры. Его внутренний взор проникал сквозь толщу почвы и камня, сквозь бесформенную мешанину различных пород. Самоцветы и грязь, гниющие листья и кости умерших - все смешалось воедино. Юноша чувствовал запахи серы и пепла, травы и крови. Слышал, как журчат в темных глубинах потаенные реки и ощущал бескрайние моря, омывавшие лик земли, подобно сладким слезам.
Бесчисленные образы навалились сразу: для смертного было бы немыслимо даже пытаться осознать все увиденное или удержать в памяти.
- Ты не знаешь меня, - говорила Земля устами Биннесмана. - Ты не можешь понять меня. Твой взор не способен прозревать суть. Хочешь видеть во мне союзника, тогда как я явлюсь и другом, и недругом.
- Почему ты добиваешься от меня обета? - набравшись решимости спросил Габорн. - И к чему он меня обяжет? Что значит, никогда не причинять вреда земле? Какие еще времена мрака, и как я могу спасти род человеческий?
На сей раз Биннесман без раздумий перевел ответ, прозвучавший как тяжкий вздох ветра.
- Ты не станешь противиться мне, но будешь стараться узнать мою волю.
Определить, как лучше всего послужить земле.
- Но в каком качестве? - настаивал Габорн, стремясь как можно точнее уяснить, чего же от него хотят.
Странные шумы стали настойчивее и громче. Биннесман нахмурился, как будто подыскивая слова.
- Поскольку ты не можешь понять меня, мне тоже трудно понять тебя. Но одно ясно: ты любишь свой народ и стремишься к его процветанию. А значит, захочешь его спасти.
Было время, когда Огонь любил Землю, и солнце близило ко мне свой сияющий лик. Увы, та пора миновала. Ныне близятся времена мрака, и мне приходится искать новых союзников. Новых защитников моего дела. Я призываю тебя спасти остаток человечества.
Сердце Габорна учащенно забилось.
- Спасти от чего?
Земля издала шипение, словно затрещал чудовищный костер.
- От Огня. Все в природе разладилось, баланс сил нарушен. Тому, что вы именуете "Первой Стихией", силе, давно устранившейся от вмешательства в дела мира, предстоит пробудиться и пронестись по вселенной, сея повсюду смерть.
Такова Природа Огня: он питает себя, стремясь пожрать все, что может. Многое в этом мире будет уничтожено.
Габорн достаточно знал о магии, чтобы понимать: хотя жизнь была порождена всеми Стихиями совместно, союз великих природных сил никогда не был устойчивым.
Различные Стихии благоволили к различным формам жизни. Воздух любил птиц, Вода покровительствовала рыбам, а Земля - растениям, и всему, что ползало по ее поверхности. Огонь же, по-видимому, предпочитал змей и существ нижнего мира.
Земля и Вода - силы постоянства, тогда как Воздух и Огонь - переменчивы. Будучи защитницей по самой своей сути, Земля стремилась оберечь все живое, объединяясь в этом с Водой.
- Я Властитель Рун, принц Мистаррии, - рассудил Габорн. - Мой народ издревле искушен в водной магии и я люблю землю. Возможно поэтому выбор и пал на меня.
- Ты предлагаешь служить тебе, - сказал юноша. - И только глупец отказался бы рассмотреть подобное предложение. Ты хочешь, чтобы я кого-то спас - это я сделаю с радостью. Но что ты дашь мне взамен?
Загрохотали камни и почва поблизости испустила пар:
Земля рассмеялась. Правда, Биннесман переводил без улыбки.
- Я прошу лишь одного, чтобы ты спас род человеческий. Если сумеешь, это деяние само по себе будет твоей наградой. Ты спасешь тех, кого сочтешь достойными жизни.
- Если сумею? - переспросил Габорн. Ветер зашелестел в вершинах деревьев.
- Некогда миром владели тот. Затем, на смену им, пришли даскин. Возможно, когда минуют времена мрака, тогда и человечество станет всего лишь воспоминанием.
Принц почувствовал, как холод сковал его сердце. Поначалу он думал, будто Земля хочет, чтобы он помог спасти народ Гередона от Радж Ахтена, но теперь понял, что речь шла о чем-то несравненно более опасном и разрушительном, нежели война людей друг с другом.
- Но что нас ждет? - спросил он. Ответ Земли прозвучал, как тихий шелест ветра. Биннесман нахмурился, помолчал и заговорил от своего имени.
- Габорн, я не могу сказать, что говорит Земля. Это слишком трудно истолковать. К тому же, даже Земле ведомо далеко не все. Будущее ведомо лишь Лордам Времени. Но Земля предвидит великие разрушение. Много погибнет в огне.
Небо почернеет от дыма, так что полуденное солнце сделается тусклым и красным, как кровь. Моря задохнутся... Нет, все это для меня слишком сложно.
Волшебник умолк. Габорн отметил, что лицо его стало пепельно-серым: видимо, попытка проникнуть в сокровенный смысл сказанного далась ему нелегко. А возможно, услышанное устрашило Биннесмана настолько, что он уже не мог говорить.
Так и не поняв, каким образом предстоит ему исполнить обет, Габорн все же решился его принести. Он опустился на колени и произнес.
- Я, Габорн Вал Ордин, клянусь, что вовеки не причиню вреда Земле, а когда грядут времена мрака посвящу себя спасению человеческого рода.
Принц затрепетал, когда могучая фигура склонилась над ним, едва не коснувшись шлемом его чела. В ушах юноши завывал ветер, со зловещим стуком перекатывались камни.
- Я принимаю обет и прослежу за тобой, хотя со временем ты проклянешь меня, - прохрипел Биннесман.
Два слепленных из почвы пальца левой руки воплощенной Стихии коснулись лба Габорна и начертили на нем руну. Затем пальцы переместились к его губам. Юноша открыл рот и ощутил на языке чистую почву. В тот же миг волшебное существо стало терять форму, осело и рассыпалось, оставив после себя лишь небольшой холмик. Давление земной силы спало. Сквозь ветви деревьев тускло забрезжил свет, и Габорн глубоко вздохнул.
Побледневший Биннесман воззрился на земляной холмик с благоговейным трепетом. Наклонившись, он осторожно поворошил его пальцем, попробовал почву на вкус, а потом взял щепотку и бросил через левое плечо юноши. Затем он посыпал землей голову Габорна, приговаривая:
- Земля исцеляет, Земля сберегает, Земля своим тебя нарекает. Итак, - прошептал Биннесман, возложив руки на плечи принца, - отныне Габорн Вал Ордин будет зваться Землерожденным. Да служит он Земле, а она, в ответ, послужит ему.
Габорн по-прежнему ощущал едкий запах руты, но теперь он всего лишь щекотал ему ноздри. Юноша подошел к кусту, погладил увядший цветок, и сорвал несколько листочков.
Оглянувшись на волшебника, принц приметил, что тот взирает на него чуть ли не с благоговейным, страхом.
Но когда Габорн сорвал еще с дюжину листьев, Биннесман проворчал:
- Куда столько? Этого хватит на целую деревню. Лучше пойдем, а то время поджимает.
Растерев листья руты между ладонями, Биннесман снял с шеи кошель, ссыпал туда зеленое крошево и повесил кошель на шею Габорна.
Принц хотел бы задать волшебнику не меньше сотни вопросов, но сейчас, в отличие от того момента, когда он вступил в сад и почувствовал себя в безопасности, юноша понимал, что мешкать нельзя. Время и впрямь поджимало, так что на расспросы его уже не было.
Поманив за собой служанку, стоявшую на краю поляны с испуганным выражением на лице, Биннесман повел ее и Габорна вниз по склону холма, к южной стене сада.
Принц торопливо шагал по узкой тропинке, сжимая в одной руке связку форсиблей, а в другой рукоять сабли. Чувствовал он себя странно, слишком уж много на него навалилось. Было бы не худо передохнуть, и как следует поразмыслить о случившемся.
Но добравшись до дальнего края луга, где росли диковинные деревья Габорн услышал донесшиеся сзади крики. Он оглянулся.
В сгустившейся тьме вырисовывалась громада замка. Кое-где - в караульных Башни Посвященных и в личных покоях короля Сильварреста, горели огни. На небе уже зажигались звезды: принц едва ли не удивился этому, ибо благодаря воздействию очанки видел все так ясно, что почти забыл о наступлении ночи.
Однако выше по склону, где начиналась тропа, появилось свечение, куда более яркое, чем все другие огни. Трепещущие языки зеленого пламени лизали безволосый череп огненного человека.
Когда пламяплет подошел к воротам - тем самым, в которые совсем недавно вошел Габорн, - стражники расступились. Чародей протянул руку и с его ладони сорвалась яростная вспышка. Железные скрепы ворот оплавились и искорежились.
Кудесник вступил в сад.
За ним следовали люди в темных одеяниях. Разведчики Радж Ахтена принюхивались, выискивая запах Габорна.
- Скорее! - прошептал Биннесман. Обычных преследователей принц мог бы не опасаться, но он чувствовал, что на охоту за ним вышли не только простые смертные. Сам Огонь желал настигнуть его.
Спутники припустили вдоль ручья, по заболоченной роще. Ниже, в нескольких сотнях ярдов от подножия холма, поток сливался с рекой, за которой Габорн рассчитывал найти убежище. Волшебник и девушка с трудом поспевали за юношей.
Возле маленькой, крытой соломой хижины, обнесенной выбеленным плетнем, Биннесман остановился.
- Дальше я не пойду, мне надо спасать семена, - запыхаясь прохрипел он. - Рован, ты знаешь дорогу к мельнице. Отведи туда Габорна. И да пребудет с вами Земля!
- Идем, - сказала служанка. - Сюда.
Взяв Габорна за рукав она потянула его к вымощенной кирпичом дороге. И принц и девушка помчались по ней со всех ног, подгоняемые доносившимися сзади криками. Юноша по-прежнему держал в руках сапоги, сокрушаясь о том, что не успел обуться, ибо острые камушки впивались в ступни. Рован тоже бежала босиком, но она ничего не чувствовала.
Все это время юноша сожалел о том, что не имеет возможности перевести дух и осмыслить произошедшее. Но в данный момент ему было не до того.
На краю сада Габорн обратился к девушке.
- Постой, Рован. Надень туфли, а не то ноги собьешь.
Девушка остановилась и сделала как ведено. Габорн тоже натянул сапоги, и оба поспешили дальше.
Выбежав из ворот сада, служанка стремительно направилась к огромному деревянному зданию Королевских Конюшен и распахнула известную ей дверь.
Мальчишка конюх, спавший на охапке соломы как раз позади двери, поднял крик, но Габорн и Рован, не обращая внимания, пронеслись мимо него вдоль длинного ряда стойл, где содержались кони, которых удерживала на ногах лишь прикрепленная к потолку подвесная упряжь. Посвященные кони, отдавшие дары королевским боевым и охотничьим скакунам. Миновав стойла, Рован выскочила в заднюю дверь. Снаружи находились загоны, где ржали и метались перепуганные лошади, и Внешняя Стена. Ручей, тот самый, который протекал через сад и петлял по загонам, нырял в каменную трубу под стеной и уходил наружу.
Даже Габорн, не говоря уж о девушке, не мог перебраться через отвесную стену высотой в пятьдесят футов. Вместо того Рован устремилась под стену, в каменное ложе ручья. Проход был узок, слишком узок для воина в полном вооружении, однако юноша и тоненькая служанка протиснулись в него и, вымокнув в ледяной воде, выбрались наружу. За стеной склон становился круче, и поток с шумом устремлялся вниз. По берегам его росли высокие, раскидистые ивы.
Оглянувшись, Габорн посмотрел наверх и увидел стоявшего на стене как раз над ним лучника. Солдат заметил беглецов и намеренно отвернулся.
Земля возле стен была расчищена от деревьев, чтобы неприятель не мог приблизиться к городу незамеченным. Ниже, ближе к подножию холма, темнела небольшая - ярдов двести в длину и сто в ширину - роща. За густым березняком и ольховником Габорн увидел широкую, черную полосу воды и услышал ее мягкое журчание.
Неожиданно принц резко остановился и удержал Рован: на другой стороне реки он приметил движение. Великаны и нелюди разбивали лагерь. Нелюди сновали по сжатому полю, словно черные тени. Принц знал, что эти твари охотятся при свете звезд, прыгая на свою добычу с деревьев, но понятия не имел, насколько далеко видят они в темноте.
Нелюди нагрянули с моря тысячу лет назад, но Властители Рун истребили каждого десятого, и даже снарядили флот, отправившийся в темные земли за морем Кролл, что6ы покончить с напастью. Боевые кличи нелюдей смолкли давным давно, само их имя стало почти легендой. Однако, по слухам, они до сих пор обитали в горах Хест за Инкаррой: очистить дождевые леса от опасных соседей инкарранцам так и не удалось. Рассказывали, что нелюди похищают и едят детей. Не любят открытого боя, но темнота делает их опасными противниками. Габорн не мог знать, насколько правдивы эти рассказы, но опасался, что ночные охотники способны увидеть его даже с другого берега.
Слева, где роща становилась гуще, принц увидел сложенную из камней мельничную запруду. Огромное колесо с плеском вращалось под напором воды, приводя в действие жернова.
- Я пойду первым, - прошептал он и осторожно, стараясь не попасть на глаза толпившимся на противоположном берегу нелюдям, пополз между ивами к роще.
Девушка последовала за ним.
Под защитой деревьев беглецы перевели дух. Они находились на крутом берегу: с востока текла река Вай, с Юга тянулся ров. Медленно, стараясь, чтобы не хрустнула ветка, Габорн повел Рован в глубь рощи. Он надеялся, что Радж Ахтен не расположил там своих солдат.
С вершины холма, из самого сердца замка Сильварреста донеслись отдаленные крики. Возможно, там завязалась схватка. Но тут голоса раздались гораздо ближе.
- Туда! За ним! - перекликались люди на тайфанском наречии. Следопыты Радж Ахтена вели поиск за пределами городской стены. Цепляясь за деревья, Габорн и Рован сползли к реке.
Наверху разгорался пожар. Повеяло дымом: сад Биннесмана охватило пламя.
Огненные блики походили на отблеск рассвета.
На другом берегу принц увидел косматых великанов. В их серебристых глазах отражалось пламя. Вокруг них метались черные тени. Нелюди отворачивались и прикрывали глаза, чтобы не смотреть на слепящий огонь.
Река выглядела мелкой. Хотя уже наступила осень, сильных дождей в последнее время не было. Габорн боялся, что если он нырнет и поплывет под водой, нелюди все равно углядят его на столь незначительной глубине. С другой стороны, пожар полыхал так, что казалось будто вот-вот займется весь город.
Возможно, черные твари были в какой-то мере ослеплены.
Позади хрустнула ветка, и принц развернулся, мгновенно выхватив саблю. Над обрывом, среди деревьев, высилась окаймленная свечением пожара фигура одного из следопытов Волчьего Лорда.
Воин заметил беглецов, но не бросился на них. Он выжидал, уверенный, что его надежно укрывает ночная тьма. Рован бросила взгляд наверх, куда смотрел Габорн, но, кажется, ничего не увидела. Принц и сам заметил врага лишь благодаря очанке Биннесмана.
Одетый в черное, защищенный кожаным лакированным нагрудником человек держал в руках обнаженный меч. Габорн не мог знать какими дарами наделен этот воин, насколько он силен или быстр. Однако и следопыт не ведал на что способен тот, с кем ему предстояло иметь дело.
Скользнув взглядом по воину, Габорн стал всматриваться в лес справа от него, делая вид, будто не приметил ничего подозрительного. Затем он и вовсе повернулся к преследователю спиной. Положив на землю сверток с форсиблями, принц, как бы лениво почесываясь, левой рукой вытащил из за пояса нож. Он держал клинок плотно прижатым к запястью, так что нож оставался незамеченным.
Затем Габорн прислушался. Мельничное колесо издавало шум, похожий на грохот катящихся по склону камней. Сверху доносились отдаленные крики: возможно, пожар перекинулся на город, и люди боролись с огнем. - Подождем здесь, - сказал принц девушке. Следопыт заскользил вниз по склону, и Габорн затаил дыхание. Противник двигался совершенно бесшумно, но очень быстро. Он обладал даром метаболизма.
У Габорна подобного дара не имелось. Несмотря на молодость, он не мог тягаться в скорости с таким неприятелем. Однако надо было что-то предпринимать: принц боялся, как бы вражеский воин не поднял крик, который неминуемо привлечет из-за реки великанов и нелюдей.
Юноша выжидал, когда следопыт подберется поближе. Тот приблизился уже футов на двадцать, когда под его ногой тихонько хрустнул прутик. Прикинувшись, будто ничего не услышал, Габорн выдержал еще полсекунды. Сейчас, по его расчетам, враг должен был смотреть себе под ноги, сосредоточившись на том, чтобы не издать ни звука. Упускать момент было нельзя.
Мгновенно развернувшись, Габорн молча прыгнул навстречу воину, пролетев мимо Рован.
Следопыт поднял свой меч так быстро, что принц не успел уловить его движение. Враг стоял в боевой позиции, слегка согнув ноги в коленях и выставив вперед клинок. Он явно превосходил Габорна в скорости. В скорости, но не в хитрости.
С расстояния в десять футов Габорн метнул нож, угодив рукояткой в переносицу воина. Тот отвлекся лишь на долю секунды, но принц уже совершал второй прыжок, делая вид, будто целит в колено противника, хочет раздробить его коленную чашечку.
Противник мгновенно опустил клинок, чтобы отразить удар, но Габорн вскинул саблю вверх и полоснул воина по горлу.
Следопыт пошатнулся и, не понимая, что уже мертв, нанес встречный удар.
Габорн уклонился, но вражеский меч все же скользнул по левой стороне его груди.
Вспыхнула жгучая боль. Принц отскочил. Следопыт захрипел и, пошатываясь, сделал шаг вперед. Из рассеченного горла, пульсировавшим в такт биению сердца, фонтаном полилась кровь.
Понимая, что этот человек долго не протянет, Габорн снова отступил, опасаясь получить еще одну рану. Умирающий враг запнулся за корень и упал на землю, однако меча не выронил и продолжал держать его наготове.
Однако спустя мгновение глаза бойца стала затягивать пелена смерти. Он попытался ухватиться за молодой побег, промахнулся, с полсекунды оцепенело таращился в никуда и, наконец, выронив меч, рухнул ничком.
Габорн посмотрел вверх. Других следопытов Радж Ахтена над обрывом не было.
Мысленно поблагодарив Биннесмана за пряные травы, сбившие преследователей со следа, юноша осмотрел рану. Она кровоточила, но не так сильно, как он опасался.
Уняв кровь, Габорн вспомнил о форсиблях, и направился вниз, к Рован.
Девушка смотрела на него, задыхаясь от страха, ей казалось, что рана убьет Габорна.
Стараясь держаться прямо, чтобы успокоить служанку принц отвел ее вниз, к самой кромке воды, где беглецы укрылись под ивами. Зарево пожара становилось все ярче.
С противоположного берега встревоженно поглядывали нелюди. Скорее всего они услышали шум схватки, но огонь слепил их. Скрытые в тени деревьев Габорн и Рован оставались незамеченными. К тому же нелюди вовсе не были уверены в том, что в лесу действительно произошла стычка. Скрежет мельничного колеса сбивал с толку, заглушая другие звуки, к тому же нелюди вовсе не рвались лезть через реку. Габорн припомнил, что они, вроде бы, боятся воды.
Прячась за стволами росших на отмели ив, принц по пояс вошел в реку и посмотрел вниз по течению. Рован дрожала от страха.
У излучины, по колено в воде, стояли три великана. Один высоко поднял горящую головню, двое других сжимали окованные железом дубины. Они всматривались в воду, готовые своими орясинами глушить всех, кто попытается ускользнуть рекой, как рыбаки глушат сомов.
Зарево пожара, ослеплявшее нелюдей, лишь помогало великанам видеть лучше.
Габорн пригляделся к ним и пришел к выводу, что у него и Рован нет ни малейшей возможности проплыть мимо фраут незамеченными. Глубина реки в том месте никак не превышала трех футов.
Неожиданно Рован ахнула, схватилась за живот и скрючилась от боли.

Глава 10
Лик чистого зла

Когда Радж Ахтен и его стража подъехали к воротам, Иом стояла на вершине южной угловой Башни Посвященных. Над полями сгущалась тьма, и пламяплеты двинулись к городу, шагая по сухой траве. За ними тянулись огненные Следы, но, к великому удивлению принцессы, пламя не распространялось вокруг. Сверху каждый из пламяплетов походил на комету с ярким хвостом длиною в сто ярдов.
За пламяплетами, подпрыгивая на выбоинах грязной дороги, ведущей из города в Даннвуд, ехала тяжелая подвода, полная людей в бесформенных балахонах.
Легендарные Неодолимые Радж Ахтена тоже выступили к городу, выстроившись в двенадцать рядов, по сто всадников в каждом.
Прочее воинство осталось на месте. Косматые фраут держались у кромки леса и по берегам рек, тогда как нелюди, чьи обнаженные тела были чернее ночи, окружили замок, усеяв луга темными точками, Ускользнуть от них не имелось никакой возможности.
К чести воинов, несших караул у деревянных ворот Башни Посвященных, они не сразу впустили Радж Ахтена. Пока Волчий Лорд ехал по улицам, самая охраняемая башня цитадели оставалась наглухо запертой. Воины ждали приказа своего короля.
Сильварреста спустился по лестнице рука об руку с Иом. Короля и принцессу сопровождали их Хроно и Шемуаз.
- Вот и хорошо, - подумала Иом. - Пусть-ка Волчий Лорд хоть чуток постоит перед запертыми воротами, дожидаясь истинного властителя замка Сильварреста.
Это казалось ей пусть и маленьким, но воздаянием за то, что уже случилось и, как она знала, должно будет случиться. На лице отца принцесса не замечала признаков страха, но слишком уж крепко сжимал король ее руку.
Спустя мгновение король и принцесса подошли к воротам. Здесь стояли на страже лучшие рыцари королевства, ибо Башня Посвященных представляла собой святая святых, средоточие мощи Сильварреста. Ведь гибель любого из Посвященных означала ослабление могущества короля.
Двое стражников у ворот поверх кольчуг были облачены в щеголеватые, черные с серебром туники.
По приближении короля рыцари выхватили мечи, направив их острием к земле.
За воротами, сквозь подъемные решетки, можно было видеть Радж Ахтена.
- Мой лорд? - Обратился к королю капитан Олт. По приказу короля преданный воин готов был сражаться до последней капли крови. Или же убить и государя, и его дочь. Спасти их от мучений, мысль о которых повергала Иом в ужас.
- Уберите оружие, - сказал Сильварреста, но голос его дрогнул от неуверенности.
- Будут ли у вас какие-нибудь приказы? - спросил Олт.
Сердце Иом сжалось. Неужто отец велит убить их обоих, чтобы они не попали в руки врага.
Среди лордов Рофехавана уже долгое время велись споры относительно того, как следует поступать в подобных обстоятельствах. Победители нередко вынуждали побежденных отдавать им свои дары, отчего становились еще сильнее. А Радж Ахтен и без того уже был могуч сверх меры. Некоторые считали, что достойнее будет убить себя, нежели подчиниться захватчику.
По мнению других, остаться в живых означало сохранить надежду когда-нибудь послужить людям. Отец Иом колебался. Потеряв два дара ума, он сделался очень осторожным в суждениях, ибо постоянно боялся совершить ошибку.
Король Сильварреста с нежностью посмотрел на дочь.
- Жизнь так сладка, - прошептал он. - Как ты считаешь?
Девушка кивнула.
- Жизнь... Жизнь, Иом, это нечто странное и прекрасное. Она исполнена чудес, даже в самые мрачные часы. Я всегда верил в это. Если у человека есть выбор, следует выбирать жизнь. Будем жить, в надежде послужить нашим людям.
Иом слушала отца с трепетом. А вдруг он ошибся? Что, если их смерть послужила бы народу гораздо лучше.
- Открой ворота, - шепнул Сильварреста Олту. - И пусть принесут светильники. Нам потребуется свет.
Могучий капитан угрюмо склонил голову. По его глазам Иом поняла: рыцарю легче было умереть, чем видеть как его государь теряет свое королевство. Он не одобрял решение короля, однако молча отсалютовал мечом, коснувшись острием навершия своего шлема.
- Ты вовеки останешься моим лордом, - говорил этот жест.
Сильварреста благодарно кивнул. Гвардейцы сняли засовы и распахнули открывавшиеся наружу ворота.
Радж Ахтен восседал на сером жеребце с белыми пятнышками по крестцу. Его окружали телохранители. Позади держался Хроно, рослый мужчина с непроницаемым лицом и седеющими висками. Кони Волчьего Лорда выделялись особой статью. Иом слышала об этой породе, называемой "имперской", но никогда прежде таких скакунов не видела. Их привозили из почти легендарного царства Тот, за морем Кэролл.
Радж Ахтен выглядел подлинным властелином. Черная кольчуга облегала тело как блестящая чешуя. Распростертые над шлемом крылья притягивали внимание к его лицу. Он вперил в короля и принцессу бесстрастный взгляд.
Лицо Волчьего Лорда не было ни молодым, ни старым, ни вполне мужским, ни женским; так всегда происходило с тем, кто принимал слишком много даров от людей обоего пола. Однако он был прекрасен, столь беспощадно прекрасен, что, у Иом заныло сердце. Ей хотелось заглянуть в его черные глаза. Облик Радж Ахтена внушал благоговейный восторг, ради такой красоты человек мог пойти на смерть.
Но голова Волчьего Лорда неуловимо качалась(двигалась) из стороны в сторону; признак переизбытка даров метаболизма.
- Сильварреста, - промолвил он с высоты седла, опуская титул, - разве в Гередоне не принято приветствовать своего лорда?
Сила голоса Радж Ахтена была столь велика, что ноги Иом подкосились сами собой. Не властная над своим телом, она пала ниц, хотя внутренний голос шептал ей.
- Убей его, пока он не убил тебя. Отец Иом преклонил колено и произнес.
- Прошу прощения, мой лорд. Добро пожаловать в замок Сильварреста.
- Теперь этот замок называется замком Радж, - поправил его Волчий Лорд. За спиной Иом послышалось бряцанье металла: стражники вынесли из караульной светильники.
Радж Ахтен взглянул на свет - пламя отразилось в его глазах, - а потом легко соскочил с коня и подошел к Сильварреста. Иом. всегда считала своего отца рослым мужчиной, но Волчий Лорд был выше его на полголовы.
Девушка замерла от ужаса, ибо не знала, чего ожидать от грозного победителя. Радж Ахтен мог взмахнуть мечом и мгновенно обезглавить обоих. От его клинка не укроешься и не уклонишься.
Никто не сумел бы предсказать, как поступит этот человек, всего за несколько последних лет покоривший все южные королевства вокруг Индопала, и стремительно возвысившийся в своей несказанной мощи. Он мог проявить как щедрое великодушие, так и нечеловеческую жестокость.
Рассказывали, что когда султан Авен был осажден в его зимней резиденции в Шемнарвалле, Радж Ахтен захватил в плен жен и детей Противника, остававшихся в летнем дворце, и пригрозил, что ежели султан не сдастся, катапульты осаждающих станут метать в его крепость его же собственных детей. Неукротимый Авен ответил тем, что, выйдя за стену, схватился за пах, и вскричал:
- Валяй, у меня есть молот и наковальня, чтобы сделать сыновей получше!
Сыновей у султана было много, и люди рассказывали, что в ту ночь, когда каждый из них превратился в пылающий факел, жуткие вопли разносились на много миль. Лишь когда они смолкли, обгорелые тела детей начали метать через стены.
Султан все равно не хотел сдаваться, но его воины не выдержали всего этого ужаса и открыли ворота. Радж Ахтен захватил Авена, желая, чтобы его участь стала примером для непокорных. Что случилось потом, Иом сказать не могла. Есть вещи, которые цивилизованные люди между собой не обсуждают.
Но все знали, что Радж Ахтен судил королей еще до того, как затевал с ними войны. Он заранее решал, кого зверски убить, кого поработить, а кого сделать регентом.
Сердце Иом неистово колотилось. Ее отец был лордом, Связанным Обетом, человеком достойнейшим и честнейшим. Она считала его самым добросердечным правителем во всем Рофехаване.
Радж Ахтен, напротив, слыл самым черным злодеем, ступавшим по земле за последние восемь столетий. Этот похититель престолов никого не признавал равным себе и всех монархов мира считал своими вассалами. Столь разным людям не разделить между собой трон Гередона.
Радж Ахтен выхватил из петли за спиной боевой молот, насаженный на длинную, чуть ли не в его рост, рукоять, и оперся им о землю, обхватив рукоять обеими руками и положив подбородок на костяшки пальцев. Затем он игриво улыбнулся.
- Нам не помешает кое-что обсудить, Сильварреста. Боюсь, по некоторым вопросам у нас имеются разногласия.
Как раз в это время подъехала и остановилась огромная подвода. Огонь светильника выхватил из мрака лица заполнявших ее людей. Иом пригляделась и, в ужасе, поняла, что некоторые - капрал Делифон, мастер клинка Скаллери - ей знакомы, хотя она не видела их годами.
Неожиданно Шемуаз ахнула и бросилась вперед. Ближе к передку подводы лежал скрюченный, неспособный даже моргать человек. Суставы его не гнулись, пальцы свело, искаженное мукой лицо походило на маску смерти. То был Эремон Воттания Солетт, отец Шемуаз, пропавший шесть лет назад.
Дочь устремилась к отцу. Иом шагнула было следом за Шемуаз, но остановилась, ибо боялась приближаться к Радж Ахтену. Однако, даже с расстояния в тридцать футов девушка учуяла исходивший от телеги смрад. Многие из сидевших на ней разинув рты, таращились в пустоту отсутствующими, без проблеска понимания, взорами. Все эти люди - некогда грозные бойцы - лишились одного из "великих" даров: ума, мускульной силы или метаболизма. Теперь они были совершенно беспомощны.
Когда Шемуаз с рыданиями прижала отца к своей груди, Олт придвинулся ближе, подняв трепещущий факел. Рука его слегка дрожала. Колеблющийся свет озарял бледные, внушавшие ужас лица несчастных.
- Многие из этих людей и впрямь когда-то служили мне, - осторожно признал король Сильварреста. - Но я освободил их от присяги. Это вольные воины. Рыцари Справедливости. Я не их лорд.
Король сказал правду - но не всю правду. Люди в повозке, действительно, являлись Рыцарями Справедливости, ибо каждый из них дал клятву истреблять Волчьих Лордов, подобных Радж Ахтену. Считалось, что такая клятва освобождает от обязательств по отношению к тому или иному лорду Однако отец Иом покровительствовал Рыцарям Справедливости, снабжал их оружием, деньгами и всем необходимым для борьбы с Радж Ахтеном. Отказ от ответственности за их действия звучал двусмысленно, как если бы лучник отказался взять на себя вину за урон, нанесенный выпущенной им стрелой.
Радж Ахтен не принял отговорку короля. Лицо его исказила гримаса боли, и на миг он отвел взгляд в сторону. Сердце Иом дрогнуло, она увидела, как в глазах Волчьего Лорда блеснули слезы.
- Ты причинил мне немало бед, - сказал он. - Твои люди убивали моих Посвященных. Пал мой племянник. Погибли многие из тех, кого я считал близкими друзьями и верными слугами.
Голос его заставил Иом испытать чувство вины. Она ощутила себя ребенком, пойманным на том, что он мучил котенка.
Девушке было мучительно стыдно, ведь слова Радж Ахтена звучали так искренне. Он так любил своих Посвященных.
Но разум подсказывал ей, что верить Волчьему Лорду нельзя.
- Он хочет, чтобы ты поверила, - говорил внутренний голос, - но все это не более чем уловка. Он любит не людей, а лишь силу, которую дают ему эти люди.
Принцесса пыталась внять голосу рассудка, но это давалось ей с большим трудом.
- Пойдем в твой Тронный Зал, - промолвил Радж Ахтен. - Ты сам довел дело до того, что мне пришлось улаживать наши разногласия таким образом. А теперь, сколь сие ни печально, мы должны будем обсудить.....условия сдачи.
Король Сильварреста кивнул. Голова его так и осталась склоненной, на челе выступил пот. Иом стало легче дышать. Они будут говорить! Обсуждать условия! На большую снисходительность принцесса не смела даже надеяться.
Поймав взгляд Радж Ахтена, его телохранители въехали в Башню Посвященных.
Скакуна Волчьего Лорда взяли под узцы и повели на конюшню, а сам он направился к Королевской Башне.
Иом, не чуя под собой ног, безмолвно двинулась следом. Шемуаз осталась с отцом: держа Эремона Воттанию за руку, она шептала ему слова утешения.
Иом, ее отец и все три Хроно шли по пятам за Радж Ахтеном. Путь их пролегал через обнесенный стенами рынок, мимо богатейших торговых рядов Гередона, где в прекрасных лавках продавали серебро, самоцветы и тончайшие ткани.
В Королевской Башне уже зажгли светильники. Иом вынуждена была признать, что сооружение это отнюдь не радовало глаз. Квадратная каменная твердыня, высотой в шесть этажей, была лишена каких-либо украшений, кроме стоявших у ее основания шестнадцатифутовых гранитных статуй былых королей. Правда, над желобами водостоков красовались фигурки менестрелей и танцующих фантастических зверей, но такие маленькие, что снизу их было не углядеть.
Сердце Иом учащенно билось. Ей очень хотелось метнуться в какой-нибудь проулок и спрятаться за одной из укладывавшихся там на ночь коров.
Ступив на порог Королевской Башни, принцесса едва не лишилась чувств, и устояла лишь потому, что отец держал ее за руку. Девушку мутило, но она покорно поднималась по лестничным пролетам. Миновав пять этажей, все добрались до королевских покоев.
Радж Ахтен проследовал через Палату Аудиенций в огромный Тронный Зал, где высились лакированные деревянные троны короля и королевы с алыми шелковыми подушками на сиденьях. Изголовья, подлокотники и ножки обоих тронов украшала резьба в виде отделанных золотой филигранью листьев. Престолы не поражали великолепием: Сильварреста имел троны получше, но их устанавливали лишь по особым случаям. Зато сам зал, с высоченными, от пола до потолка окнами вдоль южной, северной и западной стен выглядел впечатляюще. По обеим сторонам каждого трона горели светильники. В огромном камине танцевал огонек.
Волчий Лорд расположился на троне короля. Судя по всему, он чувствовал себя в доспехах, словно в домашнем платье.
- Я полагаю, моя кузина Венетта чувствует себя хорошо, - промолвил он, обращаясь к Сильварреста. - Ступай, и приведи се сюда. Заодно можешь переодеться. Все это... - Радж Ахтен махнул рукой, указывая на латы побежденного короля, - тебе уже не потребуется.
Сильварреста покорно склонил голову и направился в свои покои. Иом была настолько напугана что, вместо того, чтобы пойти к себе, последовала за ним.
Хроно короля и принцессы не пошли с ними. Даже они, заносившие в летописи все деяния лордов, не осмеливались нарушить неприкосновенность опочивален Властителей Рун. Хроно Радж Ахтена присоединился к своим товарищам по ордену в старинном алькове перед входом в королевскую спальню, где, бывало дожидались пробуждения владыки телохранители и слуги. Они повели беседу на тайном наречии, какое часто использовали при встречах Хроно из враждующих королевств. Иом не понимала ни слова, а потому просто закрыла за собой дверь.
Королева Венетта Сильварреста, облаченная в тончайшие шелка, со всеми подобающими ее сану регалиями, сидела в кресле, повернутом спинкой ко входу.
Глядя в выходившее на юг окно, она красила ногти прозрачным лаком.
Эта горделивая, обладавшая десятью дарами обаяния дама, значительно превосходила красотой свою дочь. У нее были черные волосы и оливковая, как у Радж Ахтена кожа - гораздо темнее, чем у Иом. Драгоценности в короне Венетты не могли соперничать с небрежной миловидностью се лица. На коленях королевы лежал скипетр - золотой жезл со вделанными в набалдашник жемчугами.
- Итак, - выдохнула она, не повернув головы. - Ты потерял наше королевство.
В голосе звучала горечь, какой Иом никогда прежде не слышала.
- Я это предрекала, - продолжила королева. - Ты слишком мягок, чтобы удержать власть. Твое падение было лишь вопросом времени.

Предыдущая страница 9 Следующая страница


Властители Рун 10

Сильварреста снял латные рукавицы, отстегнул и бросил к ним шлем и принялся возиться с креплениями наручей.
- Я не стану сожалеть о содеянном, - промолвил он. - Наш народ жил в относительном мире и благоденствии.
- О да, - с иронией подхватила Венетта. - В мире. Не имея ни союзников, ни сильного короля, способного защитить страну. Чем обернулись все твои благодеяния.
Гневная ирония матери поразила Иом. До сих пор Венетта всегда сохраняла строгое спокойствие и во всем поддерживала мужа.
- Я отдал народу все, что мог, - сказал Сильварреста.
- А много ли получил взамен? Будь ты настоящим лордом, люди поднялись бы на твою защиту! Сражались бы бок о бок с тобой, даже не имея надежды.
Иом помогла отцу снять верхние наручи и оплечья. Затем он положил на кровать нагрудник. Принцесса только сейчас заметила, что отец выкладывал детали доспехов так, что создавалось впечатление, будто на постели лежит ничком стальной человек.
Венетта говорила правду. Король Сильварреста не вызывал восхищения и поклонения подданных. Казалось бы, милосердный правитель, Властитель Рун, Связанный Обетом, должен привлекать сердца, внушать любовь и почтение. Но на деле все обстояло сложнее.
Многие люди, желавшие уступить дары, отдали их чужеземным королям, вроде Ордина, от которых можно было получить более высокую цену.
Такие государи как Сильварреста редко получали поддержку, в которой нуждались, пока не объявлялся какой-нибудь Волчий Лорд, вроде Радж Ахтена. Лишь столкнувшись с узурпатором, вымогавшим дары гнусными угрозами, люди устремлялись под знамена доброго короля. Зачастую, слишком поздно.
- Ну, конечно, - сообразила Иом, - потому-то Радж Ахтен и не стал опустошать ближние к его владениям королевства, а нанес удар именно сюда.
- Вы слышите меня, мой лорд? - спросила Венетта. - Слышите, что я не слишком высокого о вас мнения.
- Я все слышу, - отозвался король. - И по-прежнему тебя люблю.
Только теперь мать Иом повернулась. По щекам ее лились слезы. Губы были сжаты до боли, глаза полны любви и страдания. Принцесса поняла, что Венетта бросалась на мужа от отчаяния, как раненая собака кусает хозяина, который хочет перевязать рану.
- Я буду любить тебя вечно, - всхлипывая произнесла королева. - Ты в тысячу раз больше король, чем мой гнусный кузен.
Король Сильварреста уже снял кольчугу и стоял посреди спальни в кожаном подкольчужнике. Повернувшись к Иом, он взглядом попросил се оставить родителей наедине.
Она вышла, но не осмелилась вернуться в Тронный Зал, где находился Радж Ахтен, а потому осталась в алькове. Дожидаясь отца, она прислушивалась к оживленному, но невнятному ей разговору Хроно. При прежних королях слуги и стражники оставались в алькове на всю ночь, Сильварреста отменил этот обычай, но в помещении по-прежнему стояли скамьи, а места хватало и для девушки, и для трех Хроно.
Несколько минут спустя король и королева вышли из опочивальни. Отец Иом оделся как подобало лорду, лицо его выражало решимость. Мать ее оставалась при всех регалиях.
Проходя мимо дочери, Венетта шепнула:
- Помни, кто ты.
Она решила играть роль королевы до самого конца. Иом последовала за родителями в Тронный Зал. К се удивлению возле Радж Ахтена стояли на страже двое Неодолимых. Все трос выглядели впечатляюще.
Король Сильварреста выступил вперед и преклонил колено на краю расстилавшегося перед троном малинового ковра.
- Джас Ларен Сильварреста к вашим услугам, высокочтимый лорд. Имею честь представить вам мою жену, вашу дражайшую кузину, Венетту Мошан Сильварреста.
Королева, молча наблюдавшая за поклоном мужа, выждала момент, после чего склонилась сама, не сводя с Волчьего Лорда настороженного взгляда.
Когда она наклонила голову, Радж Ахтен неуловимо быстро мотнулся вперед, выхватив из ножен короткий меч.
Подхваченная клинком корона Венетты взлетела в воздух и со звоном ударилась о каменный потолок.
- Ты ведешь себя слишком дерзко! - предупредил Радж Ахтен.
- Я пока еще королева, - возразила Венетта, глядя на него с опаской.
- Это мне решать.
Радж Ахтен бросил латные рукавицы на шелковую подушку трона королевы и вонзил в эту подушку свой меч, после чего вцепился руками в подлокотники. В его поведении Иом уловила едва заметную нервозность. Он чего-то хотел от них. Явно чего-то хотел.
- Джас Ларен Сильварреста, по отношению к тебе я долго проявлял редкостное терпение. Ты ссуждал деньгами рыцарей, нападавших на меня безо всякого повода.
Мне пришлось явиться сюда, чтобы положить этому конец. Я требую... соответствующего воздаяния.
Несколько мгновений отец Иом молчал, се мать опустилась на колени перед троном.
- Чего вы желаете от нас? - спросил, наконец, Сильварреста.
- Прежде всего, получить заверение, что ты никогда больше не станешь злоумышлять против меня.
- Даю слово, - промолвил Сильварреста, глядя в лицо Волчьего Лорда.
- Благодарю тебя, - тяжело роняя слова сказал Радж Ахтен. - Твое обещание стоит многого. Ты был достойным правителем, Сильварреста. Справедливым лордом.
Твое королевство процветает, подданные обладают множеством даров, которые могут преподнести мне. В иные времена я предпочел бы заключить с тобой союз. Но... с юга на нас надвигается сильный враг.
- Инкарранцы? - спросил Сильварреста. Радж Ахтен отмахнулся.
- Гораздо хуже. Опустошители. Последние тридцать лет они размножаются, как кролики. Это они прошли по лесам Дэнхэма и выгнали нелюдей из потайных горных убежищ. Еще год, и опустошители выступят против нас. Я намерен остановить их, но для этого потребуются силы всех северных королевств. Вот зачем мне нужна власть.
Иом ощутила полнейшую растерянность. Похоже, и ее отец чувствовал тоже самое.
- Но мы могли бы побить их вместе, - воскликнул Сильварреста. - Поднять северные королевства против общего недруга. Вам не было нужды затевать эту войну.
- Вот как? А кто возглавил бы объединенное войско? Ты? Король Ордин? Я?
Тебе лучше знать.
Лорду Сильварреста стало не по себе. Радж Ахтен был прав. Никто не мог повести за собой северных королей. Взаимное недоверие, укоренившиеся раздоры и мелочная зависть не позволяли им объединиться. Вздумай Ордин повести армию на юг, кто-нибудь наверняка напал бы на его оставшиеся без защиты владения.
И уж конечно ни один король не доверился бы Радж Ахтену, Волчьему Лорду.
Властители Рун испокон веку нападали на всякого, кто стремился возвыситься сверх меры. В незапамятные времена некоторые алчущие власти вожди пускали в ход форсибли, чтобы получить дары от волков. Первоначально именно их именовали Волчьими Лордами.
Впрочем, люди, жаждавшие обзавестись необычайно острым чутьем или слухом, зачастую заимствовали дары у щенков: иметь дело с собаками было проще, чем с волками, да и содержание их в качестве Посвященных не требовало особых хлопот.
Даже жизнестойкость и мускульную силу порой получали от мастифов, специально выращенных для этой цели.
Однако всякий, решившийся принять дары у животного, становился недочеловеком: какой-то частью своего "я" он сам превращался в животное. Со временем "Волчьими Лордами" стали называть всех Властителей Рун, отличавшихся жестокостью и коварством. Таких, как Радж Ахтен, который, вполне возможно, никогда не брал даров у животных.
Никто из королей севера не встал бы под знамена Радж Ахтена. Люди, заслужившие прозвание Волчьего Лорда, становились отверженными. Обычай предписывал правителям всячески поддерживать Рыцарей Справедливости в их безжалостной войне с этими выродками. Волчьих Лордов надлежало истреблять как настоящих волков, забравшихся в овчарню.
- Но вовсе не обязательно действовать таким образом, - сказал Сильварреста. - Существуют и другие способы вести войну. Десятая часть рыцарей каждого королевства...
- Обязательно! - прервал его Радж Ахтен. - Неужто ты дерзаешь оспаривать мое мнение? И это при том, что я обладаю тысячей даров ума против твоих... - он заглянул в глаза Сильварреста... - против твоих двух.
- Он просто догадался, - пыталась убедить себя Иом. На севере бытовала поговорка: "Мудрость короля не во множестве даров ума, а в числе мудрых советников". Здешние государи редко принимали более четырех даров, и Сильварреста придерживался этого обычая. Но девушку не оставляла мысль, что Радж Ахтен каким-то образом, прочел по глазам се отца, сколькими дарами ума тот обладает.
Однако, куда больше ее поразило признание Волчьего Лорда в том, что сам он получил дары ума тысячи человек. Такое трудно было себе представить. Обладатель более чем четырех даров помнил все, что когда-либо слышал, думал и чувствовал.
Некоторые лорды утверждали, что, приняв несколько даров сверх этого, можно обрести большую прозорливость и глубокомыслие. Но тысяча! Радж Ахтен сложил руки на груди.
- Я изучал опустошителей - как они распространяются по нашим землям.
Проникают повсюду, вместе со своими королевами. Это настоящий потоп. Поэтому, Сильварреста, несмотря на твои миролюбивые заявления, я потребую от тебя большего. Обнажись.
Сильварреста нервничал, а оттого казался неловким, неуклюжим, как ученый медведь. Развязав пояс, он сбросил с плеч полуночный синий шелк, открыв волосатую грудь. Под правым соском, как отметины зубов возлюбленной, виднелись красные шрамы - следы форсиблей. С одного взгляда Радж Ахтен оценил возможности побежденного.
- Твой ум, Сильварреста. Я хочу получить твой ум. Отец Иом обмяк и упал на оба колена. Он знал, каково это будет: мочиться в штаны, не помнить своего имени, не узнавать ни жену, ни детей, ни самых близких друзей. Король уже успел ощутить боль утраты, когда лишился части своих воспоминаний.
- Нет! - Сильварреста затряс головой.
- Ты не можешь отдать или не хочешь? - спросил Радж Ахтен.
Лорд Сильварреста широко развел руками, не в силах произнести ни слова.
- Ты должен повиноваться!
- Я не могу, - вскричал отец Иом. - Лучше возьми мою жизнь!
- Зачем? Какую ценность представляет для меня твоя смерть? Ум - вот, что мне нужно.
- Я не могу! - повторил Сильварреста. Отдать дар врагу само по себе плохо, но Радж Ахтен получил бы больше, нежели ум побежденного. Поскольку Сильварреста уже был одарен, подчиниться для него означало стать вектором Радж Ахтена.
Человек мог отдать дар единожды в жизни и, когда это происходило, между Посвященным и его лордом устанавливалась магическая связь, прерывала которую только смерть. Если умирал лорд, дар возвращался дарителю. Если умирал Посвященный, лорд терял то, что получил от этого вассала.
Но Сильварреста являлся Властителем Рун. Согласившись отдать свой ум, он, тем самым, передал бы Рад ж Ахтену умы всех своих живых Посвященных, равно как и другие дары ума, какие мог получить когда-либо в будущем. В качестве вектора Сильварреста должен был превратиться в посредника, бессознательно поддерживающего связь между Волчьим Лордом и собственными Посвященными. Стать своего рода живым каналом, который можно было использовать, чтобы пропускать к Радж Ахтену чужие дары. Возможно, дары сотен людей.
- Можешь, - заверил его Радж Ахтен. - Еще как можешь: все, что тебе нужно - это соответствующий стимул. Как насчет твоих людей? Они ведь не безразличны тебе, разве не так? Твоя жертва могла бы спасти их. Сам посуди, если мне придется убить тебя, я не оставлю в живых и твоих Посвященных. Мужчин и женщин, которые уже не смогут предложить даров, но которые, вполне вероятно, захотят отомстить мне.
- Я не могу, - простонал Сильварреста.
- Даже ради того, чтобы купить жизни сотни вассалов? Тысячи?
В зале воцарилась отвратительная, гнетущая тишина. Получить дар можно было только с согласия дарителя. Некоторые лорды добивались этого, играя на струнах любви, иные покупали дары за деньги. Радж Ахтен использовал гнусный шантаж.
- Ладно, а как насчет твоей прекрасной жены - моей кузины? Неужто ты не пойдешь на уступку даже ради нее? Ты ведь не захочешь, чтобы с такой красавицей обошлись... без должного почтения.
- Не делай этого! - вскричала Венетта. - Ему меня не сломить!
- Ты мог бы спасти ее жизнь. Уступи, и я не только оставлю ее в живых, но и сохраню за ней трон, который она так любит. Она получит регентство и будет править Гередоном от моего имени.
Сильварреста обернулся к жене и нерешительно кивнул. Губы его дрожали.
- Нет! - воскликнула королева. В одно мгновение она развернулась и побежала. Иом показалось, что мать ударится о стену, но та устремилась не к стене, а к высоким окнам позади Хроно.
Неожиданно - за его движением невозможно было уследить взглядом - Радж Ахтен оказался рядом с ней и схватил се за руку. Венетта попыталась вырваться.
- Отпусти! - крикнула она и, неожиданно, вцепилась ногтями в запястье Волчьего Лорда. Брызнула кровь. С уст королевы снова сорвался крик, - на сей раз крик торжества.
- Смотри, мой милый, - воскликнула Венетта, обращаясь к мужу. - Сейчас он умрет!
Иом мигом вспомнила о прозрачном лаке и поняла: поведение матери было игрой, рассчитанной на то, чтобы Радж Ахтен оказался рядом, и она могла вонзить отравленные ногти в его плоть.
Королева отступила назад, высоко подняв руку с окровавленными ногтями.
Последнее, что должен был увидеть Радж Ахтен, перед тем, как его постигнет смерть.
Волчий Лорд тоже поднял правую руку. Кровь его почернела, запястье распухло прямо на глазах. Но он держал руку как будто с вызовом и, спустя несколько показавшихся бесконечными мгновений, Венетта побледнела от страха.
Иом взглянула на руку Радж Ахтена. Кровавые порезы затянулись в считанные секунды, опухоль спала и потемневшее было запястье уже возвращало себе природный цвет.
Сколькими же дарами жизнестойкости обладал Волчий Лорд? Сколькими дарами метаболизма? Принцесса никогда не видела такой исцеляющей силы и слышала о ней лишь в легендах.
На губах Радж Ахтена появилась устрашающая, хищная улыбка.
- Ага, выходит, я не могу доверять тебе, дорогая кузина, - прошептал он. - Жаль. Я человек добросердечный. Надеялся, что родственницу можно и пощадить.
Он ударил ее тыльной стороной кулака. Не изо всех сил, но то был удар Властителя Рун. Лицо Венетты вмялось, брызнула кровь, шейные позвонки треснули.
Она отлетела на дюжину футов, врезалась в окно, со звоном разбившееся вдребезги и вывалилась наружу, потянув за собой длинную штору. С полсекунды казалось, будто королева неподвижно зависла в ночном воздухе. Затем уже мертвое тело рухнуло вниз с высоты пяти этажей и шлепнулось на каменные плиты внутреннего двора. Иом остолбенела. У Сильварреста вырвался крик ужаса. Радж Ахтен с досадой смотрел на разбитое цветное стекло и колыхавшиеся на ветру красные шторы.
- Мои соболезнования, Сильварреста, - сказал он. - Сам видишь, у меня не было выбора. Всегда находятся люди, считающие, что убить или умереть легче, чем жить в услужении. И они правы. Смерть не требует никаких усилий.
Иом чувствовала себя так, словно кто-то разорвал ее сердце. Отец девушки по-прежнему стоял на коленях. Его била дрожь.
- Так вот, - продолжил Радж Ахтен. - Мы собирались заключить сделку. Мне нужен твой ум. По правде сказать, для меня еще несколько даров ума не столь уж великое приобретение. Ты можешь приобрести куда больше. Отдай мне свой ум, и твоя дочь получит регентство.
Будет править королевством вместо тебя. Ну что, договорились?
Сильварреста кивнул, сотрясаясь от рыданий.
- Пусть приносят форсибли, - простонал он. - Я хочу уподобиться младенцу, и забыть этот день.
Отец был готов на все, лишь бы спасти жизнь дочери.
Устрашенная Иом непроизвольно опустилась на колени. Мысли путались, она не знала, что делать. "Помни, кто ты", - сказала ей мать. Но что это значило?
- Я принцесса, - думала девушка. - Я должна служить своему народу. Но как?
Попытаться напасть на Радж Ахтена? Броситься в окно, следом за матерью? Что это даст?
Получив регентство, она сохранит хоть какую-то власть. Пока жива - сможет подспудно бороться против Радж Ахтена. И позаботиться о благе своего народа.
Именно поэтому ее отец все еще жив. Поэтому он не предпочел сражаться до смерти, как поступила мать.
Сердце Иом колотилось. Не зная на что решиться, на что надеяться, она вдруг вспомнила лицо Габорна. Он обещал вернуться за ней. Быть ее защитником.
Но что мог сделать Габорн? Он не имел сил бороться с Радж Ахтеном. Ему было не совладать с Волком Юга. Однако Иом оставалось только надеяться. Радж Ахтен кивнул одному из Неодолимых.
- Пусть явятся способствующие.
Спустя несколько мгновений в зал вошли низкорослые, суровые люди в шафрановых одеяниях. Один их них нес на атласной подушке форсибль.
Способствующие Радж Ахтена основательно поднаторели в своем искусстве. Один из них начал распевать заклинания, тогда как другой, державший лорда Сильварреста, монотонно повторял с сильным картишским акцентом.
- Смотри на свою дочь. Ты делаешь это ради нее. Сделай это ради нее. Она - все. Она единственная, кого ты любишь. Ты делаешь это ради нее...
Иом, ошеломленная и растерянная, смотрела на отца. Она слышала крик, вырвавшийся у него, когда форсибль раскалился, утерла пот с его лба, когда металл искривился, словно нечто живое. Она не отрывала взгляда от его ясных, серых глаз, пока они не стали пустыми. Форсибль вытянул ум Сильварреста прочь, и девушка с ужасом поняла, что отец больше не помнит ее имя.
Издав последний вопль, он рухнул к ногам рыдающей дочери. Способствующий, с раскаленным добела жезлом, за которым тянулась полоска света, направился к Радж Ахтену. Тот снял шлем, так что черные волосы рассыпались по плечам, стянул кольчугу и, распахнув кожаный подкольчужник, обнажил мускулистую грудь, столь густо покрытую шрамами от форсиблей, что Иом едва могла углядеть несколько участков нетронутой плоти.
Получив дар, Радж Ахтен вновь уселся на трон и, прищурившись, посмотрел на Иом. Глаза его сияли от удовольствия.
Девушке хотелось броситься на него с кулаками, но она не смела дать волю своему гневу. Придерживая голову отца, принцесса гладила его по волосам, бормоча слова утешения.
Ненадолго придя в сознание, Сильварреста поднял глаза на Иом, и разинул рот, словно дивясь, откуда взялось это прекрасное, незнакомое создание.
- Гыы, - всхлипнул он, и на красном ковре под ним стала растекаться лужица мочи.
- Отец... отец... - тихонько шептала Иом, целуя его и надеясь, что со временем он хотя бы поймет как она его любит.
Завершив обряд, способствующие ушли. Радж Ахтен потянулся за своим мечом и извлек его из трона королевы.
- Иди сюда, займи место рядом со мной, - сказал он. Девушка снова увидела в его глазах неприкрытое вожделение и могла лишь гадать, жаждет он се тела или ее даров.
Иом оказалась на полпути к трону, прежде чем поняла, что Волчий Лорд воспользовался Голосом. Смиряя бессильное негодование, она села на вспоротую подушку, стараясь не смотреть на лицо Радж Ахтена. Немыслимо прекрасное лицо.
- Ты понимаешь, почему я должен был это сделать, не так ли? - спросил он.
Иом не ответила.
- Когда-нибудь ты поблагодаришь меня, - Радж Ахтен откровенно изучал ее. - Ты занималась в Доме Разумения или читала хроники?
Принцесса кивнула. Хроники она читала - по крайней мере, избранные отрывки.
- Слышала ты имя Дэйлана Молота?
- Воителя? - имя ей доводилось слышать.
- В хрониках его именовали "Сумма Всех Людей". Шестьсот восемьдесят восемь лет назад, здесь, на побережье Рофехавана, он разгромил захватчиков Тот со всеми их чародеями. Разгромил, можно сказать, один, почти безо всякой подмоги.
Он имел столько даров жизнестойкости, что, когда меч пронзал его сердце, оно заживало сразу, как только клинок извлекали. Представляешь, сколько для этого требуется даров?
Иом покачала головой.
- А вот я знаю, - сказал Радж Ахтен, распахивая рубаху. - Попробуй, если хочешь?
Иом колебалась всего лишь миг. Это казалось вампирством, но она понимала, что другой возможности ударить Волчьего Лорда ножом ей скорее всего не представится.
Вытащив спрятанный под юбкой кинжал, девушка заглянула ему в глаза. Во взгляде Радж Ахтена читалась спокойная уверенность. И тогда Иом вонзила кинжал между ребер Волчьего Лорда. Тот ахнул, глаза его затуманились болью. Принцесса повернула клинок, но, вопреки ее ожиданиям, кровь из раны не хлынула. Она лишь слегка выступила там, где сталь соприкоснулась с плотью. Как только Иом извлекла кинжал, рана затянулась.
- Видишь? - спросил Радж Ахтен. - Твой кинжал не может повредить мне, так же, как не мог яд твоей матери. Среди Властителей Рун не было никого, равного Дэйлану. До нынешних времен.
В моей земле говорят, что, получив достаточно даров, он перестал в них нуждаться. Его поддерживала любовь народа, она перетекала к нему. Когда умирали Посвященные, его сила не уменьшалась.
Ни о чем подобном Иом не читала. Сказанное противоречило всем ее представлениям об искусстве Властителей Рун, но в это хотелось верить. Хотелось надеяться, что когда-нибудь и Радж Ахтен перестанет выкачивать дары из людей, как не делал этого ее отец.
- Мне думается, - мягко сказал Радж Ахтен. - что я почти приблизился к нему. Полагаю - я сравняюсь с ним, и уничтожу опустошителей, не потеряв пятьдесят миллионов человеческих жизней, что в ином случае было бы неизбежно.
Иом снова заглянула ему в глаза, ища в себе ненависть. Отец лежал у ее ног, в луже собственной мочи. Труп матери валялся на каменных плитах двора. Но ненависти не было. Слова Радж Ахтена казались такими искренними, лицо его - таким прекрасным.
Он погладил Иом по руке, и та не осмелилась отпрянуть. Уж не задумал ли он соблазнить се? А если задумал, то достанет ли ей сил противиться соблазну?
- Ты очень мила. Не будь ты моей родственницей, я взял бы тебя в жены. Но, боюсь, приличия это воспрещают. Однако, тебе придется внести свой вклад в мою борьбу с опустошителями. Ты отдашь мне свое обаяние.
Сердце Иом едва не выскочило из груди. Она представила себе, каково это: иметь грубую, бесцветную кожу, сбившиеся в колтуны волосы, взбухшие вены на ногах. Отвратительно выглядеть, отвратительно пахнуть, - быть отталкивающей во всем.
Но ее утрата не исчерпалась бы даже этим. Обаяние представляло собой нечто большее, нежели просто красота, или физическая привлекательность. Оно проявлялось в свежести кожи, блеске пышных волос, свете, сияющем в глазах, равно как и в осанке, решимости и манере держаться. Суть его зачастую коренилась в уверенности человека, в его любви к себе.
Форсибль безжалостного способствующего мог отнять все это, сделав Иом не только безобразной, но и презирающей самое себя.
Принцесса покачала головой. Она понимала, что должна противиться Радж Ахтену всеми доступными способами, но решительно ничего не могла придумать.
- Ну же, дитя, - вкрадчиво, произнес Волчий Лорд. - Как распорядишься ты своей красотой, если я оставлю ее тебе? Завлечешь в постель какого-нибудь принца? Что за мелочность! Уверен, поступив так, ты жалела бы об этом всю оставшуюся жизнь. Надоедливые мужчины вечно таращатся на тебя с вожделением.
Уверен, ты устала от их похотливых взглядов.
Его тихий, доброжелательный голос заставлял Иом стыдиться своего желания сохранить красоту.
- В пустыне, неподалеку от места, где я родился, - продолжал Радж Ахтен, - стоит грандиозный монумент в триста футов высотой, наполовину занесенный песком. Это статуя давно забытого короля. Лицо его выветрилось, но сохранилась высеченная у ног надпись на древнем наречии. Она гласит: "Падите ниц пред Великим Озивариусом, владыкой земли, чья власть да пребудет вечно".
Однако ни один книжник не может не то, чтобы рассказать толком про этого короля, но даже вспомнить, когда он правил.
- Все преходяще, Иом, - голос Радж Ахтена упал до шепота. - Поодиночке мы обречены на забвение. Но вместе... вместе мы можем стать чем-то большим.
В словах его слышалась такая мольба, что рассудок Иом не мог им противиться. Ей почти хотелось отдать все, о чем он просил. Но внутренний голос подсказывал иное.
- Поступив так, я стану ничем. Все равно, что умру.
- Ничего подобного, - возразил Радж Ахтен. - Если я стану "Суммой Всех Людей", твоя красота останется жить во мне. Какая-то часть тебя всегда пребудет со мной, вызывая любовь и восхищение.
- Нет, - в ужасе пролепетала Иом. Радж Ахтен бросил взгляд на пол, где в грязной луже лежал король Сильварреста.
- Даже ради того, чтобы спасти его жизнь? Но принцесса знала, что отец не одобрил бы такую сделку.
- Нет, - с содроганием повторила она.
- Подумай, каково умалишенному подвергнуться пыткам. Каково страдать, не зная причины страданий, не зная даже о том, что существует смерть, способная положить конец мукам. Представь, что палачи, терзая его каленым железом будут беспрестанно повторять твое имя, так что со временем он станет вопить от страха при одном его упоминании. Это было бы поистине ужасно.
Жестокость Волчьего Лорда лишила Иом дара речи. Сердце ее разрывалось, но принцесса не могла сказать - да.
- Приведите девчонку, - приказал Радж Ахтен.
Один из Неодолимых вышел, и скоро вернулся с Шемуаз. Шемуаз, которая должна была находиться в Башне Посвященных, утешая своего отца. Шемуаз, которая уже понесла столько утрат, претерпела столько страданий по милости Радж Ахтена.
И как он узнал, что за чувства испытывала Иом к своей наперснице. Неужто она выдала подругу взглядом?
Глаза Шемуаз округлились от ужаса. Увидев распростертого на полу короля, девушка зарыдала. А потом пронзительно вскрикнула, - стражник подтащил ее к разбитому окну с явным намерением выбросить наружу. Сердце Иом сжалось. Две жизни! Радж Ахтен убьет двоих - и Шемуаз и се неродившееся дитя.
- Прости меня за малодушие, - хотелось сказать Иом. Она понимала, прекрасно понимала, что уступка являлась проявлением слабости. Если бы никто, никогда не уступал шантажу, Радж Ахтена давно не было бы в живых. Но принцесса знала и другое: отдав обаяние, она не слишком обогатит Волчьего Лорда, но спасет жизни самых близких людей.
- Я не могу отдать дар тебе, - сказала Иом, даже не пытаясь скрыть презрение. Она, действительно, не могла отдать дар ему. Ему лично.
- Не можешь мне, отдай вектору, - предложил Радж Ахтен.
Что-то шелохнулось в сердце принцессы. Решение было найдено. Если уж ей суждено расстаться с обаянием, и она отдаст его своему отцу, - ради спасения Шемуаз. Отцу, а не Радж Ахтену.
- Пусть приносят форсибли, - сказала Иом. Голос ее дрогнул.
Спустя несколько мгновений в зале появились способствующие. Они привели несчастную женщину, отдавшую свое обаяние. Глядя на уродливую каргу в грязной одежде, - такую, какой вскоре предстояло стать ей самой, - Иом пыталась представить себе былую красоту этой Посвященной.
Зазвучали заклинания. Иом сосредоточилась на Шемуаз, которую все еще держали возле разбитого окна: принцесса силилась вызвать в себе желание отдать дар. И оно пришло. Ей захотелось расстаться со своим обаянием, чтобы купить нечто куда более драгоценное. Жизнь подруги и ребенка, которого та носила.
Зашелестело шафрановое одеяние: способствующий направился к Иом держа светящийся, раскаленный форсибль. Приблизившись, он прижал кончик жезла к выемке над се грудью.
В первый момент ничего не произошло, и кто-то прошептал:
- Ради твоей подруги. Сделай это ради подруги. Иом кивнула, по лицу ее струился пот. Перед мысленным взором предстал образ Шемуаз - Шемуаз, державшей на руках дитя, прижимавшей его к себе.
Затем принцессу пронзила невыносимая боль. Кожа ее рук потрескалась и иссохла, словно опаленная адским пламенем, вены набухли и выступили на запястьях как корни, ногти стали хрупкими, ломкими точно мел. Упругие молодые груди обвисли, и она схватилась за них, остро чувствуя утрату. Теперь принцесса жалела о совершенной сделке, но было уже слишком поздно. Ей чудилось, будто она стоит на отмели и вода подмывает песок, который уходит из под се ног. Все, чем она обладала, - вся красота, все очарование - вытекало прочь, вытягиваемое форсиблем.
Пышные волосы поблекли и потускнели.
Иом вскричала от боли и ужаса. На какой-то миг ей показалось, будто она увидела себя со стороны, увидела и исполнилась отвращения. Впервые в жизни принцесса почувствовала, что она ничтожество. Всегда была, и всегда будет ничтожеством. Она стыдилась собственных криков, своего мерзостного, режущего слух голоса.
Но что-то внутри говорило ей - это ложь. Ложь! Ты не столь безобразна.
Радж Ахтен может заполучить твою красоту, но не твою душу.
Затем принцесса словно отпрянула от пропасти и ощутила... одиночество. Она осталась наедине со своей невыразимой болью.
Каким-то образом девушке удалось совершить немыслимый подвиг: хотя безжалостный жар форсибля был таков, что казалось, будто тело ее пожирает пламя, Иом не лишилась чувств.

Глава 11
Обязательства

Холодная черная вода клокотала у бедер Габорна, словно мертвая рука пыталась схватить его и увлечь вниз по течению. И тут с берега, из темноты, раздался стон. Рован схватилась за живот и сложилась вдвое.
- Что с тобой? - прошептал Габорн, едва осмеливаясь разжать губы.
- Королева... она мертва... - проскулила служанка.
Он понял все. После долгих лет оцепенения, отрешенности ото всех ощущений на Рован обрушился мир чувств. Холод воды и ночи, боль в израненных ногах, усталость после трудного дня: все то, о чем она успела позабыть.
Когда к человеку, уступившему осязание, возвращался его дар, он начинал ощущать весь мир словно впервые в жизни. Это могло стать немыслимым потрясением. Могло даже повлечь за собой смерть, ибо все воспринималось в двадцать раз острее, чем раньше. Габорн встревожился: ему подумалось, что молодой женщине будет не под силу продолжить путь. Слишком уж холодна вода.
Хуже того, если умерла королева, значит Радж Ахтен решил не щадить членов правящей семьи Гередона. Вполне возможно, он готовил зверскую расправу над королем Сильварреста и над Иом.
Обязательства. Габорн чувствовал, что перегружен обязательствами. Он взял на себя ответственность за Рован, а теперь не знал, как переправить ее через реку. Кроме того, он обещал вернуться за Иом. Спасти ее.
Принцу хотелось встать на колени, чтобы поток охладил жгучую рану на его груди. Легкий ветерок раскачивал над головой ветки ольхи и берез. По поверхности воды плясали оранжевые отблески пламеневшего наверху пожара.
Сад Биннесмана был охвачен пламенем. С другого берега доносилось рычание нелюдей. Они таращились через водную гладь, но заросли надежно укрывали принца - во всяком случае, пока он не шевелился. Ниже по течению за отмелями следили фраут. Несмотря на это, Габорн полагал, что в одиночку он мог бы выбраться отсюда и сообщить отцу о падении замка Сильварреста. Будучи превосходным пловцом, принц надеялся, что сумел бы проскочить мимо врагов даже на мелководье. Сумел бы, не будь с ним Рован. К тому же он просто не имел права покинуть замок Сильварреста.
- Я поклялся Иом, - размышлял принц. - Обещал защитить ее. Меня связывает этот обет, равно как и обет, данный Земле.
Оба обета были не из тех, какие можно легко нарушить.
Днем раньше, на рынке в Баннисфере, Миррима упрекнула Габорна в том, что он неохотно принимает на себя обязательства. Что соответствовало действительности. Ко всякого рода обещаниям принц относился более чем серьезно.
- Кто есть Властитель Рун, - наставляла его мать еще в детстве, - как не человек, верный своим обязательствам. Вассалы одаряют тебя умом, и ты мудро правишь страной. Они отдают тебе мускульную силу, и ты сражаешься за них с яростью опустошителя. Получаешь от них жизнестойкость, и не зная устали трудишься ради их блага. Ты живешь ради них. И, если любишь их так, как должно, ради них умираешь. Ни один вассал не станет попусту растрачивать свой дар на Властителя Рун, который живет только ради себя.

Предыдущая страница 10 Следующая страница


11 Дэвид Фарланд

Такими словами поучала Габорна мать. Эта сильная женщина всегда говорила, что за внешней черствостью его отца таится твердость принципов. Правда в прошедшие годы король Ордин покупал дары у бедняков, что многие считали сомнительным, с точки зрения морали. Однако владыка Мистаррии смотрел на это иначе.
- Некоторые люди, - говаривал он, любят деньги больше, чем своих близких.
Почему бы не обратить их слабость в свою силу?
И то сказать - почему? Этот довод звучал убедительно в устах человека, всегда стремившегося лишь к процветанию своего королевства. Однако еще три года назад король перестал приобретать дары у бедных.
- Я был не прав, - сказал он Габорну. - И впредь буду принимать дары лишь если мне достанет мудрости верно оценить мотивы дарителей.
Однако нельзя было не признать, что стремившиеся продать дары бедняки как правило имели на то свои резоны. Многие, даже самые малодушные, не были лишены некоторых благородных чувств - любви к родине и своей семье., - а потому, продавая дар, совершали своего рода акт самопожертвования. Кроме того, к такому решению зачастую подталкивала беспросветная нужда: люди просто не видели иного способа избавить близких от нищеты, кроме как запродать себя. Четыре года назад, после разорительного наводнения, один несчастный крестьянин умолял отца Габорна купить его слух.
- Какой мне прок в ушах, - говорил он. - Коли все, что я слышу, это крики голодных детей?
Увы, мир был полон отчаявшихся людей, по той или иной причине уже не ждавших от жизни ничего хорошего. Однако король Ордин не стал покупать слух того земледельца. Напротив, он снабдил его припасами, позволявшими пережить зиму, выделил древесину для восстановления дома и направил ему в помощь плотников, и дал бедолаге семян, чтобы по весне тот мог засеять свое поле.
Надежда. Король дал этому человеку надежду. Интересно, - подумал Габорн, - что бы сказала Иом, услышь она эту историю? Возможно, се мнение о моем отце изменилось бы в лучшую сторону?
Хотелось надеяться, что принцесса доживет до того дня, когда он сможет рассказать ей, на какие поступки способен прагматичный король Ордин.
Принц поднял глаза и посмотрел вверх, сквозь выглядевшие черными мазками на темном фоне деревья. Вид павшего города наполнял его сердце отчаянием.
- Я мало что могу предпринять против Радж Ахтена, - размышлял Габорн - Можно, конечно, укрыться в городе и нападать из засады на вражеских солдат. Но долго ли это продлится?
Скорее всего довольно скоро его выследят и поймают. Но если он убежит сейчас, то бросит на произвол судьбы тех, кого должен бы защищать. И Иом, и Биннесмана и... всех остальных. С другой стороны, его отцу следовало узнать все об обстоятельствах падения замка Сильварреста.
Колебания принца отчасти объяснялись тем, что его тянуло домой. Габорну нравился Гередон, нравился и здешний народ, и величественные каменные здания со столь высокими потолками, что в огромных помещениях гулял ветерок, и разбитые чуть ли не на каждом перекрестке сады удовольствий. Все это восхищало, но оставалось чужим.
Последние восемь лет принц почти не бывал во дворце: все это время он провел милях в пятидесяти от родного очага. В Доме Разумения, где заправляли строгие ученые и царил аскетический уклад. Еще перед поездкой в Гередон, он с удовольствием предвкушал возвращение. Не один год он мечтал как заснет на мягкой перине, на какой ему доводилось спать в детстве, а поутру проснется от свежего дуновения ветерка, что налетел с пшеничных полей, всколыхнув кружевные занавески.
Эту зиму он рассчитывал провести дома: вкусно есть, сладко пить, изучать военную тактику под руководством отца и оттачивать боевое искусство в поединках с королевскими рыцарями.
Боринсон обещал Габорну познакомить его с лучшими питейными заведениями Мистаррии. А еще принц лелеял надежду привезти на родину Иом. Еще недавно зима сулила ему столько удовольствий.
Габорну хотелось домой. Он испытывал наивное, глупое желание отрешиться от всех забот и вновь почувствовать себя ребенком. Юноша вспоминал, как в детстве целыми днями пропадал в зарослях орешника, охотясь на кроликов со старой рыжей собакой. Вспоминал счастливые дни, когда отец брал его ловить форель на реку Дьюфлад, где низко склонялись над водой плакучие ивы, а с ветвей на шелковых нитях свисали, поддразнивая рыбу, зеленые гусеницы.
В ту пору жизнь представлялась ему вечным летом. Но вернуться домой Габорн не мог. Не мог, хотя сомневался, что оставшись, сумеет покинуть замок Сильварреста живым.
По большому счету у него не было весомых причин, которые оправдали бы бегство. Отец и без него узнает о падении замка довольно скоро. Крестьяне разнесут эту весть по всем окрестностям. Король Ордин уже в пути. Уже дня три, как в пути. Он услышит обо всем к завтрашнему дню.
Нет, у Габорна не было необходимости покидать замок. Здесь его удерживали взятые обязательства. Ему следовало доставить Рован в какое-нибудь теплое, безопасное место, где та могла бы оправиться. Следовало позаботиться о Иом. И подумать об исполнении еще одного, только что принятого обета.
Габорн поклялся никогда не вредить земле. Поклялся, полагая что исполнить клятву несложно, ибо он отроду не желал земле зла. Однако теперь принц задумался о смысле данного обещания. Пламяплеты жгли сад Биннесмана. Требовал ли принесенный обет, чтобы он помешал им, вступил с ними в бой?
Юноша прислушался к своему сердцу, надеясь, что ответ ему подскажет земля.
Огонь на холме разгорелся еще ярче - впрочем, возможно, пламя отражалось от зависших над садом облаков дыма. За рекой завывали нелюди. По слухам, эти твари боялись воды. Хотелось верить, что они боятся се настолько, что не решатся переплыть реку.
Земля молчала. Ничто не подталкивало Габорна немедленно броситься на спасение сада. В конце концов, он рассудил, что Биннесман сам вступил бы в борьбу за свое детище, сочти он это необходимым.
Принц медленно вышел из реки и направился к Рован, скорчившейся под ивами.
Обняв девушку за плечи, он задумался о том, где бы укрыться. Ему хотелось зарыться под землю, забиться в какую-нибудь нору. Неожиданно Габорн понял, почувствовал, что это желание подсказано ему землей. Земля укроет его.
- Рован, знаешь ты место в городе, где можно как следует спрятаться?
Погреб, подвал - что-нибудь в этом роде?
- Спрятаться? Разве мы не поплывем?
- Здесь слишком мелко, да и вода слишком холодная. Тебе нельзя плыть.
Поэтому, - принц облизал губы. - Поэтому мы останемся в городе. Я буду бороться с Рад ж Ахтеном, как смогу. Здесь у него есть солдаты и Посвященные. Может быть, мне удастся нанести ему урон.
Рован прижалась к нему, стараясь согреться. Зубы ее клацали. Юноша ощутил округлость се груди, развевавшиеся на ветру волосы щекотали его щеку. Пролезая под стеной, она вымокла до нитки и сейчас дрожала не столько от страха, сколько от холода. У нес не было жизнестойкости Габорна.
- Вы собираетесь остаться, потому что боитесь за меня, - стуча зубами пробормотала девушка. - Но мне нельзя оставаться. Радж Ахтен устроит перепись...
Обычно всякий новый король проводил перепись своих подданных, дабы исчислить причитающиеся подати. Не приходилось сомневаться в том, что Радж Ахтен поступит так же. Его способствующие станут выискивать тех, кто способен отдать дары. Если они узнают, что Рован была Посвященной погибшей королевы, бедняжку наверняка подвергнут пыткам.
- Об этом мы подумаем позже, - сказал Габорн. - Первым делом необходимо спрятаться. Так что расскажи мне про какую-нибудь нору. Желательно с сильным запахом.
- Может быть, погреба с пряностями? - прошептала Рован. - Это наверху, у королевских конюшен.
- Погреба?
Габорн сразу почувствовал, что это подходящее место. Как раз такое, где его может укрыть земля.
- Летом Биннесман закладывает туда на сохранение травы. На праздник их продают: король покупает, что ему нужно. Сейчас там все заполнено коробами. Это вверх по холму, еще выше конюшен.
Габорн призадумался. Все получалось складно - им не придется забираться в глубь города, да и вернутся они по своим следам.
- А как насчет охраны? Пряности стоят немалых денег.
- Есть там сторожка, а в ней ночует поваренок. Да только он спит без просыпу: говорят, его и гром не разбудит.
Габорн подобрал узелок с форсиблями и с трудом засунул его в карман.
Погреба казались ему именно тем, что требовалось, а уж погреба со специями и паче того. Ведь аромат пряностей перебьет любой запах.
- Идем, - сказал принц, но отнюдь не направился вверх по склону. Вместо того, он поднял Рован на руки, вошел в реку и медленно, пригибаясь чуть ли не к самой воде, двинулся по мелководью, вверх по течению. Габорн хотел сделать все возможное, чтобы сбить врага со следа.
Выше по. реке течение ускорялось: от основного русла отделялся рукав, приводивший в движение мельничное колесо и питавший ров. Под прикрытием крутых, высоких берегов этого протока Габорн перешел вброд отмель и вышел прямо к колесу, которое с шумом расплескивало воду, вращая жернова. Справа от него высилась каменная стена, отделявшая мельничный проток от русла реки и отводной плотины. Слева стояла мельница, от которой вверх, к замку, вела крутая, узкая тропа.
Принц остановился. Идти дальше по воде он не мог.
Пришло время выбраться на берег и подняться по тропе к замку.
Оказавшись на суше, Габорн приметил возле самой мельницы выделявшуюся на пожухлой стерне темную фигурку. То был феррин - крохотное человекоподобное существо с крысиной мордочкой. Карлик держал в руках острую палку, служившую ему копьем. Он стоял спиной к Габорну, охраняя дыру-подкоп под фундамент мельницы. Из норы вылез другой феррин, он тащил набитый чем-то узелок.
Вне всякого сомнения, карлики воровали муку. Скорее всего просто сметали то, что оставалось на полу мельницы, но и это было опасным занятием. Многие феррин убивали за меньшее.
У кромки воды под деревьями появились движущиеся тени: шесть человек с мечами и луками. Один из них был облачен в чешуйчатую броню. Габорн понял, что разведчики Радж Ахтена снова напали на его след.
Принц припал к склону, укрываясь в высокой траве. Долгих две минуты он наблюдал за солдатами. Надо полагать, они наткнулись на тело убитого товарища и двинулись за Габорном и Рован, ориентируясь по запаху. Взгляды их были устремлены вниз по течению. Преследователи полагали, что Габорн направится туда, - попытается проскользнуть мимо великанов и укрыться в относительной безопасности Даннвуда. Это представлялось единственно разумным решением. Никому и в голову не приходило, что беглец, сумевший выбраться из замка, вздумает вернуться обратно.
Принц проезжал по лесу не далее как сегодня утром. ЕСЛИ бы поиски увлекли врагов в Даннвуд, запах Габорна мог увести их довольно далеко.
Однако малый в чешуйчатом панцире упорно таращился в сторону мельницы.
Габорн стоял ниже по ветру, а потому не думал, что командир следопытов его учуял.
А может, внимание врага привлек феррин, - бурое пятнышко, выделявшееся на фоне серой мельничной стены? Жаль, что он почти не шевелится, иначе воин сразу бы понял, что видит всего лишь безобидного карлика.
Обучаясь в Доме Разумения, Габорн не слишком утруждал себя занятиями в Палате Наречий. Кроме родного, рофехаванского, он говорил лишь на ломаном индопальском. Занятие языками принц откладывал на будущее, на те времена, когда он обзаведется еще несколькими дарами ума и сможет схватывать чужеземные наречия на лету.
Однако холодными зимними вечерами Габорн порой наведывался в пивнушки, в компании приятелей с подмоченной репутацией. Один из них, мелкий воришка, приучил парочку феррин приносить ему монетки в обмен на еду. Карлики подбирали деньги где угодно: находили оброненные монеты на улицах, на полях, в лавках и даже воровали из гробниц те, которыми прикрывали глаза усопших.
Приятель знал несколько фраз на языке феррин, примитивном наречии, представлявшем собой смесь резких посвистов с утробным урчанием. Габорну, с его дарами Голоса, не составляло труда воспроизвести эти звуки.
- Еда, - просвистел он. - Еда. Дам еды. Феррин наверху встрепенулся.
- Что-что? - проурчал он. - Слышу тебя. - Габорн знал, что у феррин слова "слышу тебя" зачастую означают просьбу повторить сказанное.
- Еда. Дам еды, - просвистел принц как можно дружелюбнее. Его словарный запас был весьма ограничен. Из леса над мельницей донесся ответный свист.
- Слышу тебя. Слышу тебя, - повторяли карлики на дюжину ладов. Что еще они говорили, Габорн разобрать не мог, хотя, кажется, узнал слово "идем". Звуки были вроде бы знакомыми, но, видимо, здешние феррин пользовались другим диалектом.
Из-под мельничной стены появились крошечные фигурки - не менее полудюжины.
Карлики осторожно приближались к Габорну, принюхиваясь и урча на ходу.
- Что? Еда? Еда?
Принц перевел взгляд на следопытов. Сейчас их командир отчетливо видел у мельницы целую стайку феррин. Разум подсказывал ему, что находись беглец там, карлики пустились бы врассыпную.
Немного помедлив, воин в чешуйчатой броне взмахнул широким мечом, указывая направление поисков, и выкрикнул какой-то приказ. Слов Габорн не расслышал - их заглушил шум мельничного колеса - однако следопыты поспешили к деревьям и повернули на юг, явно вознамерившись осмотреть лес ниже по реке.
Убедившись, что они ушли и больше за ним никто не следит, юноша понес Рован вверх по склону.

Глава 12
Выбор

Шемуаз Солетт была потрясена до глубины души. Видя как Иом на се глазах лишается красоты и очарования, она едва не лишилась чувств.
Покончив с принцессой, Радж Ахтен вперил оценивающий взгляд в Деву Чести.
Ноздри его трепетали от алчного вожделения.
- Ты прелестна, - прошептал Волчий Лорд. - Будешь служить мне.
Шемуаз не могла скрыть отвращения. Ее ближайшая подруга лежала на полу, обезображенная до неузнаваемости. Ее отец валялся на грязной телеге во дворе Башни Посвященных.
Девушка промолчала. Радж Ахтен усмехнулся. Волчий Лорд не рассчитывал получить какой-либо дар: ненависть Шемуаз была так сильна, что поколебать ее не мог даже его Голос. Но он имел возможность взять у нее нечто иное. Радж Ахтен рассматривал красавицу так, словно она стояла перед ним нагая.
- Отведите ее в Башню Посвященных, до поры, - приказал он. - Пусть ухаживает за своим королем и своей принцессой.
Холодок страха пробежал по спине девушки, однако она смела надеяться, что Радж Ахтен про нес забудет.
Стражник поднял Иом с пола и, придерживая за локоть, вывел из зала. Шемуаз последовала за принцессой вниз по лестнице, а затем к Башне Посвященных.
Затолкнув Иом в ворота, где уже стоял караул Радж Ахтена, солдат сказал что-то по-индопальски. Караульный понимающе усмехнулся.
Шемуаз поспешила к отцу, которого к тому времени отнесли в Холл Посвященных и уложили на чистый тюфяк.
Трудно было смотреть без боли на этого несчастного человека. Семь лет назад отец Шемуаз, Эремон Воттания Солетт, стал Рыцарем Справедливости. В тот день он поклялся убить Волчьего Лорда Радж Ахтена, освободившись тем самым от присяги, принесенной королю Сильварреста. Путь его пролегал через зеленеющие весенние поля в далекое царство Авен.
Тогда Шемуаз с гордостью взирала на своего отца, великого воина на прекрасном коне. Девятилетней девочке он казался непобедимым. Сейчас его платье пропахло заплесневелой соломой и кислым потом. Руки беспомощно скрючились, подбородок упирался в грудь. Дочь принесла воды и чистую тряпицу, чтобы вымыть отца, но стоило ей начать протирать ему лодыжки, как Эремон застонал от боли.
Ноги его были до крови натерты кандалами.
Радж Ахтен шесть лет продержал отца Шемуаз в цепях. Подобное обращение с Посвященным казалось неслыханным. Здесь, на севере, к Посвященным относились с почтением и окружали их заботой. Но Радж Ахтен пренебрегал обычаями.
Поговаривали, что ради утоления своей жажды даров, он обращал людей в рабство.
Дожидаясь, когда с кухни принесут похлебку, Шемуаз держала отца за руку, снова и снова покрывая ее поцелуями. Эремон неотрывно смотрел на дочь неспособными мигать глазами.
Из Королевской Башни донеслись крики - кто-то еще отдавал дар. Чтобы отвлечься, девушка начала говорить.
- Отец, я так рада тебя видеть. Я ждала тебя так долго.
Брови Эремона изогнулись в печальной улыбке. Он хрипло вздохнул. Шемуаз не знала, как сообщить ему о том, что она ждет ребенка. Ей хотелось порадовать отца, уверить, что в ее жизни все хорошо. Признать, что она нанесла урон чести принцессы значило усугубить его страдания. Зачем ему знать горькую правду?
'Пусть лучше пребывает в заблуждении, способном дать хоть какое-то утешение.
- Отец, я ведь теперь замужем, - прошептала она. - За сержантом Дрейсом, из дворцовой гвардии. Помнишь его? Он был мальчишкой, когда ты уехал.
Эремон чуть заметно склонил голову в сторону.
- Он славный, добрый человек. Король пожаловал ему земли возле самого города.
Тут Шемуаз осеклась, испугавшись, не наговорила ли она лишнего. Даже самым лучшим сержантам редко даровали земельные владения.
- Мы живем с его матушкой и сестрами. Очень хотим ребенка - и он, и я. Так что я жду дитя.
Она не могла рассказать о том, что ее возлюбленный погиб от руки посланного Радж Ахтеном убийцы, рассказать, как призывала она дух в том самом месте, где не раз предавалась запретной страсти, навлекая позор на свою семью и свою принцессу. В ту ночь холодная тень проникла в ее чрево и Шемуаз впервые ощутила, как шевельнулся младенец. Это казалось чудом.
Она бережно распрямила сведенные судорогой пальцы отца и тот пожал ей руку в знак признательности и любви. Однако пожатие Эремона, сохранившего дары мускульной силы, причинило ей боль. Несколько секунд Шемуаз терпела, но потом не выдержала, и прошептала:
- Отец, не надо так сильно.
Эремон попытался разжать руку, но не смог: человек, лишившийся грации, почти не способен расслабить мышцы. Его усилие привело лишь к тому, что хватка стала еще крепче. Шемуаз прикусила губу.
- Отец... - взмолилась она, - отпусти, пожалуйста отпусти.
Бедняжке показалось, что он разгадал обман и хочет ее наказать. Лицо Эремона исказила страдальческая гримаса. Собрав всю волю, он снова попробовал ослабить хватку. В первое мгновение, рука его стиснула нежное запястье дочери еще сильнее, но потом пальцы все же разжались.
Похлебку все еще не принесли, а утративший эластичность желудок Эремона мог переваривать только жидкую пищу.
- Отец, - пролепетала Шемуаз сквозь слезы. - Я ждала тебя так долго. Если бы ты мог рассказать, что с тобой случилось...
Эремон Воттания Солетт был захвачен в плен в Авене, в зимней, приморской резиденции Радж Ахтена.
Вскарабкавшись по белокаменной стене, он забрался в окно, прикрытое кисеей бледно-лиловых занавесей, и попал в помещение, где курился жасминовый фимиам, а на низких кушетках спали темноволосые, нагие, если не считать полупрозрачных вуалей, женщины. То был гарем Радж Ахтена. На сандаловом столике - латунный кальян с восемью трубками, отходившими в стороны как щупальцы осьминога.
Черно-зеленые шарики опиума внутри уже прогорели почти до пепла. На какой-то миг рыцарь позволил себе помедлить, залюбовавшись обольстительными красавицами.
В расставленных между кушетками золотых жаровнях тлели уголья, наполняя комнату приятным теплом. Мускусный аромат красавиц казался бы райским, но впечатление портил резкий запах опиума.
Из соседней комнаты послышался прерывистый женский смех и сладкие стоны.
Эремона охватило возбуждение, у него появилась надежда застать Радж Ахтена врасплох. Напасть на Волчьего Лорда когда тот, обнаженный и безоружный, предается любовным утехам.
Прижавшись спиной к стене, облаченный в черное, воин уже вытащил свой кинжал, когда одна из одалисок неожиданно открыла глаза и увидела за занавеской темную фигуру.
Одним прыжком преодолев разделявшее их расстояние, воин вонзил кинжал в горло несчастной женщины, но было уже поздно. Та успела издать крик.
Увлекшись лицезрением красавиц, Эремон не приметил маленького алькова, где дремал страж гарема. Пробужденный испуганным воплем евнух выскочил оттуда и обрушил на голову рыцаря тяжелый посох За поимку убийцы этот упитанный малый с женоподобными, как свойственно евнухам, чертами, высоким голосом и мягкими, словно у лани, карими глазами получил от Радж Ахтена щедрую награду. Евнуху по имени Салим аль Дауб было позволено принять дар грации у самого Эремона.
Возможно, Рыцарь Справедливости предпочел бы смерть необходимости уступить дар слуге Волчьего Лорда, но он остался в живых, ибо в сердце его теплились две великих надежды. Первая заключалась в том, что он надеялся вернуться когда-нибудь в Гередон и хотя бы разок взглянуть на свою дочь Сейчас, видя перед собой юную женщину, столь же прекрасную, какой была ее мать, Эремон не мог сдержать слез. Мечта его стала явью.

***

С болью в душе взирала Шемуаз на отца. Каждый вздох давался ему с великим трудом. Казалось немыслимым, что человек мог выдержать такую муку в течение долгих шести лет.
- Отец, милый, что я могу для тебя сделать? - спросила она.
Несколько долгих мгновений Эремон силился заговорить, и под конец сумел вымолвить всего два слова.
- Убей... нас.

КНИГА ТРЕТЬЯ
ВРЕМЯ ХИТРИТЬ И ОБМАНЫВАТЬ (Месяц Урожая день двадцать первый)

Глава 13
Прагматичный король Ордин

В тридцати милях к югу от замка Сильварреста, возвышаясь на четыреста футов над Даннвудом, уходила в небо гора под названием Тор Холлик, с утесов которой отлично просматривалась вся местность вокруг.
Когда-то, много лет назад, тут стояла крепость, от которой теперь осталась лишь маленькая груда камней. Остальные растащили крестьяне, с успехом использовав их при постройке своих домов.
Король Менделлас Дракен Ордин без особых удобств пристроился на обломке покрытой лишайником колонны, глядя вдаль на окрестные холмы. Чашка очень сладкого, ароматного чая приятно согревала руки. Легкий ветерок шевелил верхушки деревьев, играл парчовым плащом короля. Над его головой на своих кожистых крыльях кругами летала пара грааков. Их негромкие призывные крики были отчетливо слышны в ночной тишине, а похожие на летучих мышей тела казались огромными по сравнению с крошечными точками звезд.
Король Ордин, однако, их не замечал. Его внимание было сосредоточено на огне, пылавшем на одном из дальних холмов. Что это? Неужели и впрямь горит замок Сильварреста?
Мысль об этом причиняла ему невыносимую боль, терзала не только сердце, но разум и душу. За те годы, что он бывал в этом королевстве, и оно само, и его король стали очень дороги ему. Может быть, даже слишком дороги. Во всяком случае, именно эта привязанность привела сейчас к тому, что сейчас ему угрожала опасность.
Следопыты Ордина донесли, что Радж Ахтен достиг замка в полдень. Атака, по-видимому, была неожиданной и скорой, если сейчас замок уже пылал.
Однако, глядя на всполохи, озаряющие небо, Ордин опасался, что произошло нечто гораздо более страшное.
В лесу, ниже того места, где он сидел, разбили лагерь две тысячи его воинов. Целый день они скакали на пределе возможного и сейчас были совершенно измотаны. Расставшись с Габорном, Боринсон поспешил к своему королю. Это был нелегкий путь - позади себя он оставил четыре трупа.
Принц, его сын, в пылающем замке! Эта мысль заставляла сердце короля Ордина колотиться, как бешеное. Яростные желания распирали его. Ему хотелось послать в замок шпиона и выяснить, там ли Габорн, как он опасался. Ему хотелось напасть на замок и спасти сына. Пустое, все пустое. Будь эта площадка чуть-чуть попросторнее, он встал бы и принялся мерить ее шагами.
Но даже этого он не мог.
Единственное, что было в его силах, это с каждым мгновением все сильнее возмущаться безрассудством Габорна. Такой храбрый, такой решительный мальчик! И такой безнадежно глупый. Неужели он и в самом деле полагал, что Радж Ахтена интересует только этот замок? Какая чушь! Без сомнения, Лорду Волку было известно, что Ордин каждый год приезжает сюда на охоту. И, без сомнения, он понимал, что ключом к завоеванию Севера является уничтожение Дома Ордина.
Нет, вся эта эскапада была не более чем ловушкой. Вроде того, как на Юге охотятся на львов, с загонщиками в кустах и копьеносцами, которые держатся позади. Захват Радж Ахтеном замка Сильварреста - это те же загонщики в кустах, отвлекающие на себя внимание льва. Ордин отослал разведчиков на юг и восток, уверенный, что выяснится - копьеносцы уже отрезали ему путь домой. Можно не сомневаться, все дороги перекрыты. Если Радж Ахтен разыграет свою партию как задумал, он уничтожит Дом Ордина и в придачу получит Гередон.
Безрассудство подтолкнуло Габорна отправиться к Сильварреста.
Безрассудство и величие сердца.
И все же король Ордин слишком долго был другом Сильварреста. Он знал - сложись обстоятельства по-другому и окажись Джас Ларен Сильварреста в беде, он первым пришел бы ему на выручку, сражался бы бок о бок с ним.
Однако сейчас Ордину оставалось лишь смотреть издалека, как пылает город, и ждать сообщений от своих разведчиков. Шесть человек на хороших, крепких конях. Долго ждать не придется. Хотя его измученные воины и их кони нуждались в отдыхе, сам Менделлас этой ночью не сомкнет глаз, как, может быть, и в последующие тоже. Владея более чем сорока дарами жизнестойкости, он мог не спать столько, сколько пожелает.
Можно не сомневаться, Радж Ахтену этой ночью тоже будет не до сна.
Чуть повыше на скале сидели два Хроно, самого Ордина и его сына. Время от времени король в недоумении поглядывал на них. Интересно, почему Хроно Габорна не последовал за ним? Если Габорн и впрямь отправился в замок Сильварреста, Хроно должен был бы сопровождать его. Может быть, каким-то образом получилось так, что Хроно просто не знал, где именно находится принц? Или, может быть, дело совсем не в этом? Может быть, его сын в плену? Или мертв?
Глядя в ночь, король позволил своему сознанию впасть в подобие дремоты, одновременно раздумывая о том, насколько хорошо защищено его собственное королевство. Временами у него возникало... ощущение... опасности, ощущение чужого и враждебного присутствия на южной границе. Когда король Ордин был еще ребенком, отец объяснил ему, что умение чувствовать такие вещи было особенностью королей, присущей им по праву рождения.
Насколько надежны крепости на границах, вот что беспокоило его.
Вскоре вернулись разведчики с новостями. Сильварреста и в самом деле в плену - на закате он сдался без боя.
Хуже, чем опасался Ордин. Услышав печальную весть, он достал из-за пояса дубовый лакированный почтовый ларец, запечатанный личной печатью герцога Лонгмота. Там находилось письмо к королю Сильварреста.
Разведчики Ордина перехватили посланца Лонгмота на рассвете. Хотя слово "перехватили" вряд ли тут уместно. Точнее говоря, прежде этого человека убили и оттащили в кусты рядом с дорогой, где разведчики и обнаружили его труп. Ларец не попал бы к ним в руки, если бы их внимание не привлекла вонь мертвого тела.
Вся округа была наводнена захватчиками, которые парами разъезжали по дорогам.
При обычных обстоятельствах Ордин не счел бы себя вправе вскрыть ларец, и просто отослал его Сильварреста. Однако Сильварреста в плену, а Ордин очень опасался, что письмо из Лонгмота содержит дурные вести. Не исключено, что и этот замок в осаде. Не считая замка Сильварреста, крепость Лонгмота была самой крупной во всем Гередоне. Хотя в этом королевстве было еще девятнадцать крепостей, они защищали несравненно более мелкие города и селения, а пять из них даже и крепостями трудно было назвать, столь незначительны были их фортификационные сооружения.
Вот почему король Ордин сломал восковую печать, достал из ларца свиток тонкого желтого пергамента, развернул его и при свете звезд углубился в чтение.
Чувствовалось, что писала женщина и что она торопилась - некоторые слова были небрежно зачеркнуты.
Облеченному всей полнотой власти королю, Джасу Ларену Сильварреста: со всем уважением, добрыми привет (зачеркнуто) пожеланиями и преданностью, от герцогини Иммедайн От Ларен.
Дорогой дядя, ты продан и предан. Мой муж (зачеркнуто) Без моего ведома и согласия, мой муж предал тебя, позволив воинам Радж Ахтена пройти через Даннвуд. Судя по всему, после падения Гередона мой муж надеялся получить в награду регентство и править вместо тебя.
Но два дня назад сам Радж Ахтен появился здесь, у нас, во главе могущественной армии. Мой муж приказал опустить для него подъемный мост и не оказывать ему сопротивления.
В одну из последовавших затем долгих ночей Радж Ахтен взял дары у многих и многих. В награду за предательство моего мужа он сам предал его, приказав насадив живьем на пику оконной решетки его собственной спальни.
Радж Ахтен понимает, что предавший однажды может предать снова.
Меня он сначала, принудил делать то, что жене позволено делать только со своим мужем, а йотом заставил отдать ему дар обаяния. И ушел, оставив регента, нескольких ученых и небольшую армию, чтобы управлять (зачеркнуто), держать в страхе город в его отсутствие.
За два дня его регент высосал из этой страны все соки, отобрав дары у сотен людей. Ему плевать, что будет с теми, кого он лишил даров, - будут они жить или умрут. Множество беспомощных Посвященных лежат во дворе замка и некому позаботиться о них. Меня саму он использовал как вектор, забрав обаяние у сотен женщин. Мои сыновья, Врен и Дру, даром что они совсем еще дети, тоже служат векторами для Лорда Волка, снабжая его жизнестойкостью и изяществом.
Всего час назад немногие наши уцелевшие слуги и несколько охранников сумели найти в себе силы восстать и расправиться с нашими мучителями. Это была жестокая битва.
Но они сражались не зря. Мы захватили сорок тысяч форсиблей!
На этом месте король Ордин прервал чтение, почувствовав, что ему не хватает воздуха. Он вскочил и сделал несколько шагов, испытывая ощущение, близкое к обмороку.
Сорок тысяч форсиблей! Неслыханно! За двадцать лет во всех северных королевствах не было отдано и взято столько даров. Ордин поднял взгляд на двух Хроно, сидящих над ним на скале. Они знали - не могли не знать! - что эти форсибли были спрятаны там. Клянусь Силами, подумал Ордин, хотел бы я знать хотя бы тысячную долю того, что еще было известно этим Хроно!
А Радж Ахтен, оказывается, вовсе не так уж умен. Только глупец стал бы держать такое богатство в одном месте. Кто-то непременно украл бы их, рано или поздно.
Клянусь Силами, подумал Ордин, это сделаю я!
Если только это не ловушка. Неужели Радж Ахтен и в самом деле верил, что теперь Лонгмот навеки принадлежит ему?
Ордин задумался. Возможно ли такое, чтобы кто-то ворвался в чужой замок, отобрал дары у членов королевской семьи, у всех самых могущественных воинов, фактически за одну ночь покончив со своими врагами? Почему нет, если он украл у них силу и оставил их полностью сокрушенными и растоптанными?
Герцогиня пишет, что сумели восстать слуги дома... несколько воинов.
Значит, теперь они были мертвы или полностью лишились своих даров. Что же, может быть, это и не было ловушкой.
Радж Ахтен поручил своим людям сохранить для него это сокровище в Лонгмоте, прекрасном замке, великолепно защищенном. Можно ли найти лучшее место для такого множества форсиблей? И до замка Сильварреста недалеко, так что при необходимости можно послать за ними, чтобы вытягивать дары из своих врагов.
Хотя наверняка некоторое количество форсиблей он прихватил с собой.
Король Ордин продолжил чтение.
Уверена, что эти форсибли очень пригодятся тебе во время войны. Тем временем, основные силы нашего врага продвигаются с юга. Судя по сообщениям, они должны быть здесь примерно через четыре дня.
Я послала гонцов к Гроверману и Дрейсу, умоляя о помощи. Надеюсь, мы сможем выдержать осаду, если они не откажут нам.
Лорд Волк лишил меня и стражи, и воинов. Все их дары он забирает себе через моих сыновей.
Сейчас Радж Ахтен уже на пути к замку Сильварреста. Надеюсь, он доберется до вас не раньше, чем в ночь перед Хостенфестом.
Он очень, очень опасен. Владея огромным количеством даров обаяния, он сияет, точно Солнце. Долгие годы в Лонгмоте жило множество тщеславных женщин, каждая из которых надеялась и стремилась быть прекраснее своей соседки. Теперь вся их красота стала достоянием Лорда Волка - через меня.
Но я недолго буду орудием в руках твоих врагов.
Пройдет не больше двух дней, и все, кто в Лонгмоте отдал дары, умрут от моей руки. Сердце разрывается при мысли, что придется убить и сыновей, но это единственный способ вернуть к жизни воинов, без которых нам не защитить город.
Я спрятала форсибли. Они зарыты в Бредсфорском поместье, на поле, где растет репа.
Полагаю, мм больше не увидимся с тобой. По крайней мере, в этой жизни. Я назначила своего капитана Седрика Темпеста временным главой Лонгмота.
Мой муж все еще висит на решетке окна, с кишками, обмотанными вокруг шеи.
Я не приказываю снять этого злодея. Если бы я могла предположить, что он окажется предателем, я бы вела себя с ним по-другому.
Теперь я пойду и наточу нож. Если я потерплю неудачу, ты знаешь, что делать.
Твоя преданная племянница, герцогиня Иммедайн От Ларен.
Когда Менделлас Ордин закончил чтение, сердце у него колотилось, точно молот. Он отложил письмо. "Ты знаешь, что делать". Во все времена те, кто становился вектором, умоляли об одном: "Убей меня, если я не могу покончить с жизнью сам!"
Король Ордин не раз встречался с герцогиней. Она всегда производила на него впечатление тихой маленькой женщины, слишком робкой для подвигов.
Ей потребуется немалая сила, чтобы убить детей, а потом и себя. И все же король Ордин понимал, что выбора у нес нет. Радж Ахтен завладел дарами ее воинов, и пока живы члены королевской семьи, ставшие векторами, воины не способны сражаться.
Герцогине придется выполнить свой долг - убить собственных детей и спасти таким образом королевство. Ужасно! Королю Ордину оставалось лишь надеяться, что его сын не попал в руки Радж Ахтена, хотя ему казалось, что в случае необходимости у него хватит сил убить собственного сына. Но такая перспектива страшила его.
Король снова взял письмо и взглянул на дату. Месяц урожая, 19. Написано почти два дня назад, в сотне миль отсюда.
Герцогиня надеялась, что Радж Ахтен доберется до замка Сильварреста не раньше завтрашнего дня. На рассвете она собиралась покончить с собой - до того, как вражеская армия осадит Лонгмот.
Ордин торопливо написал два письма, герцогу Гроверману и графу Дрейсу, чьи замки были расположены ближе всех к Лонгмоту, прося их послать помощь и призвать к тому же соседей. Хотя герцогиня уже обратилась за помощью к этим лордам, не исключено, что ее посланцев постигла та же судьба, что и человека, чей труп нашли его люди. Чтобы быть уверенным, что Дрейс и Гроверман откликнутся на его просьбу, он вскользь упомянул о том, что Радж Ахтен спрятал в Лонгмоте бесценное сокровище.

Предыдущая страница 11 Следующая страница


Властители Рун 12

- Боринсон! - закончив, позвал король. Капитан сидел на скале над ним, всего на несколько футов ниже гнезда грааков, сложенного из вороха веток.
- Что, милорд? - тут же откликнулся он, спускаясь к Менделласу.
- У меня есть для тебя поручение. И весьма опасное.
- Отлично! - радостно воскликнул Боринсон, усаживаясь рядом с Ордином.
Он был на голову выше короля. Рыжеватые волосы высовывались из-под шлема, ниспадая на плечи. Негоже вассалу быть таким крупным.
Боринсон выжидательно смотрел на короля.
- Я сейчас же отправлю пятьсот воинов на юг, в замок Лонгмот, и еще тысячу на рассвете. От тебя мне требуется вот что. Возьми пятьсот человек и скачи к замку Сильварреста. Разведчики донесли, что в лесах около замка - несколько тысяч нелюдей. Если поспешишь, то встретишься с ними еще до рассвета, и твои люди получат возможность попрактиковаться в стрельбе из лука.
- Старайтесь не высовываться из леса. Не зная, каковы точно твои силы, Лорд Волк не решится ослабить защиту замка, высылая воинов за его пределы. Если он все же нападет, тут же отступите в направлении Лонгмота. В середине дня во всех случаях твои люди должны повернуть в сторону Лонгмота.
- У герцогини Лонгмот дела плохи. Радж Ахтен захватил замок, забрал дары у сотен ее людей. На рассвете она собирается убить себя и всех других Посвященных Радж Ахтена. В ее руки попало бесценное сокровище, и я должен как можно скорее завладеть им. Твоя задача - прикрыть мне спину.
Король Ордин задумался над тем, как действовать дальше. На протяжении последних двадцати лет он не раз охотился в Даннвуде и знал леса хорошо. Теперь следовало извлечь все возможные преимущества из этого знания.
- Я прикажу разрушить мост у Хейворта, как ни жаль это делать. Поэтому ты пошлешь своих людей к Кабаньему броду, точнее, к тому узкому каньону, который чуть пониже брода. Там они устроят засаду. Когда воины Радж Ахтена войдут в каньон, твои люди нападут на них. Пусть сбрасывают сверху валуны, осыпают врагов стрелами и разожгут огонь в восточном конце каньона. Но не позволяй своим людям обнажать мечи без крайней необходимости. После этого пусть они скачут в Лонгмот. Понимаешь? Твоя единственная задача - причинить беспокойство Лорду Волку, досадить ему, малость "пообкусать" его защиту, замедлить его продвижение.
Боринсон улыбнулся еще шире. Это задание было равносильно самоубийству.
Хотелось бы знать, подумал Ордин, с чего это он так радуется? Желает смерти?
Или сам факт того, что ему предстоит помериться силами с судьбой, выполняя это смертельно опасное задание, пьянит его, точно вино?
- К сожалению, все это твои люди должны проделать самостоятельно, без тебя.
- Без меня? - улыбка Боринсона увяла.
- Да, в отношении тебя у меня кое-что другое на уме. Я хочу, чтобы завтра в полдень, когда твой отряд отправится устраивать засаду, лично ты - и притом в одиночку - поскакал в замок Сильварреста и передал сообщение Радж Ахтену.
На лице Боринсона снова возникла ухмылка, но совсем не такая маниакальная, безрассудно-отважная, как прежде. Он выглядел более собранным и полным решимости, на лбу выступили крупные капли пота.
- Держись грубо, даже оскорбительно, постарайся как можно сильнее задеть Радж Ахтена за живое. Скажи, что я захватил Лонгмот, а в качестве доказательства сообщи, что на рассвете я убил его Посвященных, - Боринсон с трудом сглотнул. - Убеди его, что я захватил сорок тысяч его форсиблей и сумею найти им достойное применение. И еще. Скажи, что я готов продать ему... пять тысяч из них. Скажи - он знает цену.
- Какую? - спросил Боринсон.
- Сам не называй ее, - ответил Ордин. - Если мой сын у Радж Ахтена, тогда он предложит тебе его. Если моего сына у него нет, то пусть думает, что ты имеешь в виду семью Сильварреста. Тогда он предложит тебе короля.
- Мне важно выяснить, что именно он предложит, и ты должен обговорить условия сделки, прежде чем покинуть его. Выясни, принудил ли Радж Ахтен Габорна - или короля Сильварреста - отдать ему свой дар. Очень вероятно, что он использует членов королевской семьи как векторы для обладания самыми важными дарами. В результате ему ничего не стоит на протяжении нескольких часов завладеть сотнями даров. Если дело обстоит именно так, ты знаешь, что делать.
- Простите?
- Ты все расслышал правильно. Ты знаешь, что делать. Боринсон засмеялся - звук этот скорее напоминал кашель - но больше не было ни восторга в его глазах, ни улыбки на лице. На нем проступило выражение недоумения, а когда он заговорил, в голосе отчетливо послышались нотки недоверия.
- Вы хотите, чтобы я убил короля Сильварреста или вашего сына?
Совсем низко над их головами с криком пронесся огромный граак. Давно ушли в прошлое времена, когда Ордин был настолько мал, что мог оседлать одну из этих огромных рептилий. В возрасте шести лет, когда он весил всего пятьдесят фунтов, отец позволил ему вместе с другими "пилотами" совершить долгое путешествие на спине одного из прирученных грааков. Тогда они летали через горы в далекое инкарранское королевство Дзерлас. Только мальчик, наделенный дарами силы, мудрости, жизнестойкости и изящества, мог совершать такие путешествия.
Но когда сын короля, Габорн, в свою очередь достиг возраста таких полетов, Менделлас ни разу не позволил ему летать на дальние расстояния. Он боялся за сына и пытался таким образом защитить его. Король слишком сильно любил своего мальчика. Он хотел, чтобы у парнишки было время подрасти, возмужать - благо, которое слишком редко выпадает на долю Властителей Рун, ибо необходимость часто заставляет их принимать дар метаболизма и, следовательно, стариться раньше времени. Король Ордин еще многому не успел научить своего сына. Искусству дипломатии, стратегии и интриги, к примеру; то, чем нельзя овладеть в Доме Разумения.
Кроме того, отец самого Ордина оказался захвачен в плен в Южных Пустошах, когда тот был еще мальчиком, и его дары силой присвоил себе Лорд Волк. Ордину была уготована не менее злая судьба, но друзья отца спасли его.
Ордин не хотел, чтобы Боринсон понял, как тяжело ему отдавать такой приказ. Не хотел, чтобы его люди знали, что сын угодил в ловушку, поддавшись велению своего доброго сердца.
Король с сочувствием обхватил огромного воина за плечи. Боринсон дрожал.
Тяжко, очень тяжко было ему превратиться из защитника Габорна в его убийцу.
- Ты все понял правильно. Получив мое сообщение, Радж Ахтен тут же поскачет в Лонгмот, чтобы сразиться со мной. К рассвету в замке Сильварреста у него будут уже сотни Посвященных. Торопясь, он, конечно, не потащит их за собой. И вряд ли их станут серьезно охранять.
- Я хочу, чтобы, как только Радж Ахтен покинет замок, ты отправился в Башню Посвященных замка Сильварреста и убил всех, кто там находится.
Теперь усмешка полностью сползла с лица огромного воина.
- Ты понимаешь, что это должно быть сделано. Моя жизнь, твоя жизнь и жизни всех в Мистаррии - всех, кого ты знаешь и любишь - зависят от этого.
- Мы не имеем права проявлять слабость. Мы не можем позволить себе быть милосердными.
Из сумки на бедре король Ордин достал маленький флакон слоновой кости.
Внутри находился колдовской туман, собранный на полях Мистаррии. Королевский чародей вод заверил Ордина, что содержимого этого флакона достаточно, чтобы укрыть целую армию. Полезная вещь для Боринсона. Король вручил артефакт воину и задумался, не отдать ли ему и свой золотой щит, снабженный могущественным заклинанием вод. Ордин собирался подарить его Сильварреста в честь помолвки их детей. Взвесив все, однако, он пришел к выводу, что щит может пригодиться ему самому.
Нельзя сказать, что Ордин совсем не колебался, отдавая приказ Боринсону.
Он не хотел убивать Сильварреста. И все же, раз Сильварреста спасовал перед Радж Ахтеном, именно в этом состоял долг Ордина. Короли Рофехавана нуждались в наглядном уроке, должны были усвоить раз и навсегда - никто из них не смеет отдавать дары Лорду Волку. Того, кто все же пойдет на это, ждет смерть. Даже если речь идет о лучшем друге Ордина.
- Мы поступим с теми, кто служит врагу, так, как велит нам долг, - сказал король Ордин, обращаясь не столько к Боринсону, сколько к себе самому, - неважно, кто они, друзья или родственники. На войне как на войне.

Глава 14
Чародей в цепях

Незадолго до рассвета в королевской Палате Аудиенций послышался звон цепей; вскоре охранники втащили туда целителя Биннесмана и бросили его к ногам Радж Ахтена.
Иом вздрогнула и съежилась в темном углу, опасаясь, что се вид вызовет у целителя чувство отвращения. За последние несколько часов у Иом была возможность хорошенько разглядеть руны силы, выжженные у нее на груди. Ужасные, чудовищные руны! Они предназначались не просто для того, чтобы лишить ее красоты - они по капле вытягивали из нес гордость и надежду.
Хотя Иом, не желая Доставлять удовольствия Радж Ахтену, изо всех сил сопротивлялась воздействию этих рун, она уже не чувствовала себя человеком в полном смысле этого слова. Просто ветошь, забытая в углу; что-то, способное лишь жаться в тень и наблюдать.
Легенда гласит, что когда-то, много лет назад, Способствующий по имени Федрош создал руну воли, магический символ, с помощью которого его жертвы лишались разума. Если бы те руны, которые Радж Ахтен приказал выжечь на груди Иом, содержали этот символ, она лишилась бы всякой способности сопротивляться Лорду Волку.
Сейчас она чувствовала благодарность к Федрошу за то, что, прежде чем сбежать в Инкарру, он уничтожил этот символ и секрет его изготовления.
Цепи Биннесмана лязгали, когда его втаскивали в комнату. У него были скованы руки, а шея безжалостно притянута к ногам. Охранники проволокли его по полу и швырнули к ногам Радж Ахтена.
Вслед за целителем в зал вошли четверо Пламяплетов Лорда Волка, темнокожие и лысоголовые. Трос молодых мужчин и одна женщина. У всех в глазах плясали своеобразные огоньки - особенность, присущая только Пламяплетам. Мужчины были одеты в просторные шелковые одежды шафранового цвета, на женщине была малиновая мантия.
Когда женщина во главе этой группы проходила мимо, Иом почувствовала жар ее тела - как от нагретого камня, который кладут в постель холодной ночью.
Могущество этой женщины ощущалось еще и в том, что вместе с ней в зал ворвалось беспокойное вожделение, за которым странным образом ощущался мощный ум. Это вожделение не имело ничего общего с чувственным томлением, которое обычно пробуждалось в Иом в присутствии Биннесмана, - желанием выносить дитя, почувствовать крошечные губы, припавшие к набухшей груди. Нет, Пламяплеты несли в себе снедающую их жажду насилия, желание захватить, подчинить, овладеть. И при этом их неуправляемая ярость сдерживалась мощным интеллектом.
Бедняга Биннесман был с ног до головы в грязи и саже, но, когда он поднял свои небесно-голубые глаза, в них не было страха.
А ведь страх должен быть, подумала Иом. Должен. Никто не может противостоять Радж Ахтену, свету его лица, силе его голоса. За последние несколько часов она видела то, что прежде и вообразить себе не могла: две сотни королевских гвардейцев отдали дары Лорду Волку. И немногих из них понадобилось убеждать сделать это.
Взгляд на лицо Радж Ахтена, оброненное им слово ободрения - и они с радостью отдавали ему все, чем владели.
Еще меньше было тех, у кого возникла хотя бы мысль о сопротивлении.
Капитан Дерроу, из дворцовой охраны, попросил освободить его от присяги на верность Радж Ахтену, объясняя свою просьбу тем, что он Связан Обетом и поклялся служить Дому Сильварреста. Он умолял позволить ему охранять Башню Посвященных, упирая на то, что другие влиятельные Дома сейчас могут подослать убийц к Сильварреста. Радж Ахтен согласился, но при условии, что Дерроу отдаст ему один из своих менее значительных даров - дар слуха.
С другим из тех, кто отказал Радж Ахтену, обошлись гораздо хуже. Капитан Олт отверг все притязания Лорда Волка, проклял его и заявил, что желает ему смерти.
Радж Ахтен терпеливо и даже с улыбкой выслушал эти оскорбления, но, когда капитан смолк, женщина в малиновой мантии взяла его за руку. Почти нежно. В се глазах заполыхал смех, когда огонь охватил капитана с головы до пят. Пламя пожирало его плоть, плавило его оружие, а он стоял, корчась и издавая нечеловеческие вопли. Его крики эхом отдавались в огромном зале. Запах горелой плоти и волос пропитал стены и ощущался даже сейчас.
Обугленный труп Олта лежал на лестнице у входа в Королевскую Башню.
Остальные обитатели замка Сильварреста покорно предстали перед своим новым лордом и склонили перед ним головы. Радж Ахтен спокойно поговорил с ними, лицо его сияло подобно солнцу, голос был безмятежен, как морс.
Всю долгую ночь воины Радж Ахтена одного за другим сгоняли самых богатых местных купцов в Башню и те платили дань золотом или дарами. Никто не сопротивлялся - люди были готовы ответить на любой вопрос Лорда Волка, отдать ему все, даже самих себя.
Вот каким образом Радж Ахтену, в конце концов, стало известно имя молодого человека, который убил нескольких его Великанов, верховых и дюжину мастифов, торопясь предостеречь короля Сильварреста о надвигающемся вторжении. Даже сейчас воины Радж Ахтена прочесывали Даннвуд, разыскивая молодого принца Ордина.
Король Сильварреста сидел на полу у ног Радж Ахтена. Он был привязан за шею к подножию трона и, точно несмышленый котенок, все время натягивал веревку, пытаясь жевать се. Мысль отвязаться ему даже в голову не приводила. Иом следила взглядом за отцом, сидящим у ног Радж Ахтена, но даже это зрелище не умаляло в ее глазах величия Лорда Волка. Его обаяние до такой степени подчинило ее себе, что эта противоестественная картина вовсе не казалась ей таковой. Другие короли нередко держали при себе в качестве домашних любимцев собак или кошек. Но Радж Ахтен был выше, несравненно выше всех них. Он заслуживал того, чтобы у его ног сидели короли.
Рядом с Радж Ахтеном стояли его личный охранник, два советника и пятеро Пламяплетов. В том числе и женщина, чье присутствие заставляло Иом трепетать - такая сила исходила от нес. Мантия глубокого голубого цвета свободно облекала ее нагое тело. Женщина склонилась над серебряной жаровней, похожей на большую тарелку на подставке, на которой лежала груда горящих древесных веток.
Зеленоватое пламя поднималось на три-четыре фута над жаровней.
В какой-то момент этой ночью женщина в голубом вот так же глядела на свою жаровню и вдруг в глазах ее вспыхнула неистовая радость. Она сказала Радж Ахтену:
- Хорошие новости, Светлейший! Твои люди убили короля Гарета Арролей из Интернука. Его свет больше не сияет на земле.
Услышав эти слова, Иом почувствовала, что ее охватывает благоговейный ужас. Значит, Радж Ахтен напал и на других северных королей. Что же он замышляет? Может быть, по сравнению с ним мы все глупцы, рассуждала она. Такие же беспомощные и бестолковые, как мой отец, сидящий у ног Радж Ахтена.
Глядя на Биннесмана в противоестественном свете жаровни, Лорд Волк задумчиво теребил бороду.
- Как тебя зовут? - спросил он чародея. Тот поднял взгляд.
- Меня зовут Биннесман.
- Ах, Биннесман... Наслышан. И даже читал твои травники, - Радж Ахтен улыбнулся с выражением бесконечного терпения и перевел взгляд на одного из своих Пламяплетов. - Его доставили сюда в цепях? Это ни к чему. Он кажется безобидным.
Пламяплет пристально глядел на Биннесмана, точно находясь в трансе, - взгляд рассеян, устремлен сквозь чародея, на лице застыло выражение, как будто он испытывал сильнейшее желание убить целителя.
- Безобидный, да, ваше лордство, - сильным голосом ответил Биннесман.
Вынужденный стоять на четвереньках, он, тем не менее, ухитрился смотреть прямо на Лорда Волка.
- Можешь встать, - сказал Радж Ахтен. Биннесман кивнул и с трудом поднялся на ноги, хотя цепи не давали ему возможности поднять голову. Теперь Иом смогла как следует разглядеть, что на ногах у него были кандалы, на руках - наручники, и тяжелая, короткая цепь стягивала ножные кандалы и металлический обруч на шее.
Хотя Биннесман не мог стоять прямо, это, похоже, не доставляло ему особых неудобств. Он так много лет провел, склоняясь над растениями, что спина у него заметно сутулилась.
- Остерегайтесь его, милорд, - сказал Пламяплет, который стоял рядом с Радж Ахтеном. - Он обладает большой силой.
- Вряд ли, - проворчал Биннесман. - Вы уничтожили мой сад, а вместе с ним и труды более чем пятисот лет. Погибли также все травы и пряности, которые я уже собрал. О тебе идет слава прагматичного человека, Радж Ахтен. Уверен, ты знал, что все это имело огромную ценность.
Радж Ахтен улыбнулся с некоторым оттенком шутливости.
- Прости, что мои чародеи сожгли твой сад. Но ты-то жив, не так ли?
Вырастишь еще один. У меня есть несколько прекрасных садов рядом с виллами и дворцами на юге. Там растут деревья, привезенные со всех концов мира, почва плодородная, вода в изобилии.
Биннесман покачал головой.
- Никогда. Никогда мне не вырастить сад, равный тому, который вы сожгли. Я вложил в него всю свою душу. Я... - его пальцы судорожно вцепились в одежду.
Радж Ахтен наклонился вперед.
- Еще раз прошу прощения. Нужно было подрезать тебе крылья, Охранитель Земли, - он произнес этот титул с оттенком торжественности в голосе, вкладывая в него уважение, какого, не проявлял этой ночью больше ни к кому. - И еще, мастер Биннесман. Я в самом деле не хочу причинять тебе вреда. В этом мире не так уж много выдающихся Охранителей Земли. Я проверил эффективность трав, которые каждый из вас выращивает, изучил, как действуют притирания и настои.
Ты, Биннесман, мастер своего дела, в этом у меня нет никаких сомнений. И ты заслуживаешь больших почестей, чем имеешь. Именно тебе следовало стать мастером очага в Палате Сил Земли Дома Разумения, а не этому мошеннику Хоуэллу.
Иом пришла в восхищение. Даже находясь в далеком Индопале, Радж Ахтен знал, какие чудеса творил Биннесман. Лорд Волк казался ей почти всеведущим.
Биннесман из-под кустистых бровей пристально смотрел на него. Изрезанное морщинами лицо целителя несло на себе печать мудрости, а многолетняя склонность обращаться к людям с улыбкой придавала ему выражение мягкости и сердечности, но в самой глубине глаз сейчас доброты не было. Иом хорошо помнила, что именно с таким, оценивающим взглядом он прихлопывал насекомых у себя в саду.
- Почести, которыми награждают люди, меня не интересуют.
- А что тебя интересует? - сказал Радж Ахтен. Биннесман не ответил, и Лорд Волк спросил мягко:
- Ты будешь служить мне?
Тон этого голоса, его мягкие переливы были таковы, что почти всякий другой человек тут же распростерся бы ниц. - Я не служу королям, - ответил Биннесман.
- Ты служил Сильварреста, - напомнил ему Радж Ахтен. - Точно так же, как он служит мне сейчас!
- Сильварреста был мне не хозяином, а другом.
- Ты служил его людям. И служил ему как друг.
- Я служу Земле и всем людям на ней, лорд Радж.
- Тогда почему бы тебе не послужить мне?
Биннесман сердито посмотрел на него - точно на ребенка, который шалит, зная, что этого нельзя делать.
- Ты желаешь, чтобы я служил тебе как человек или как чародей?
- Как чародей.
- В таком случае, увы, лорд Радж. Я не могу дать клятву служить тебе, потому что в этом случае сила моя пойдет на убыль.
- Как так? - спросил Радж Ахтен.
- Я поклялся служить Земле и никому другому, - сказал Биннесман. - Я служу деревьям, когда они в этом нуждаются, я служу лисам и зайцам. Людям я служу с не меньшей, но и не большей преданностью, чем всем остальным созданиям. Но если я нарушу клятву, данную Земле, если вместо служения ей стану служить тебе, моя сила иссякнет.
- Есть множество людей, которые будут служить тебе, будут действовать в твоих интересах, Радж Ахтен. Удовлетворись ими.
Иом слушала Биннесмана с возрастающим удивлением. Она знала - он только что солгал. Он служил людям больше, чем животным. Как-то он сам признался ей, что имел такую слабость - особую приверженность к роду человеческому. По мнению целителя, это делало его недостойным того, кого он считал своим господином. Иом испугалась, - а вдруг Радж Ахтен догадается, что Биннесман сказал не правду, и накажет его?
Лорд Волк не сводил с Биннесмана пристального взгляда. Ни тени беспокойства не мелькнуло на его прекрасном лице, которое, как казалось Иом, было исполнено доброты.
Биннесман спокойно продолжал:
- Ты, конечно, понимаешь, что, как Властитель Рун, должен заботиться о своих Посвященных, следить, чтобы они не голодали и не болели. Если они умрут, ты потеряешь силы, которые позаимствовал у них.
- Те же самые принципы применимы ко мне или к... твоим Пламяплетам.
Взгляни - они служат Огню, но и он, в свою очередь, дает им силы.
- Милорд, - прошептала женщина-Пламяплет, - позвольте мне убить его. Пламя говорит, что он опасен. Именно он помог принцу Ордину сбежать. Он поддерживает ваших врагов. Свет внутри него враждебен вам.
Радж Ахтен прикоснулся к руке женщины, успокаивая се, и спросил:
- Это правда? Ты помог принцу сбежать?
Не отвечай ему, хотелось закричать Иом. Не отвечай!
Но Биннесман просто пожал плечами.
- Он был ранен. Я позаботился о нем, как сделал бы это по отношению к кролику или вороне. А потом указал ему дорогу в Даннвуд, где он смог бы укрыться.
- Почему? - спросил Радж Ахтен.
- Потому что твои воины хотели его убить, - ответил целитель. - Я служу жизни. Любой жизни - и твоей, и твоих врагов. Я служу жизни - так же преданно, как ты служишь смерти.
- Я не служу смерти. Я служу людям, - спокойно ответил Радж Ахтен.
Его глаза еле заметно сузились, лицо внезапно окаменело, приобретя бесстрастное выражение.
- Огонь истребляет, - сказал Биннесман. - Окружив себя таким количеством Пламяплетов, ты, безусловно, тоже начинаешь поддаваться этому наваждению, тоже испытываешь желание разрушать.
Радж Ахтен непринужденно откинулся на троне. - Огонь также светит и позволяет видеть то, что скрыто, - произнес он. - Он согревает нас холодной ночью. В умелых руках он может быть орудием добра. Исцеления, к примеру.
Светлые и всеславные - творения пламени. Огонь порождает жизнь точно так же, как земля.
- Да, он может быть орудием добра. Но не сейчас. Не в те годы, которые нам предстоят. И, уж конечно, творения Великого Света не явятся, чтобы исполнять твои приказания, - сказал Биннесман. - Думаю, для тебя было бы лучше, если бы ты перестал прибегать к... этим силам, - он взмахнул рукой в сторону Пламяплетов. - Тебе могли бы служить другие чародеи.
- Значит ли это, что ты готов служить мне? - спросил Радж Ахтен. - Готов снабжать моих воинов травами и притираниями?
Он улыбнулся, и эта улыбка, казалось, осветила все вокруг. Конечно, Биннесман будет помогать ему, подумала Иом.
- Травы для больных и раненых? - переспросил Биннесман. - Это я могу делать с чистой совестью. Но я не буду служить тебе.
Радж Ахтен кивнул, явно разочарованный таким ответом. Преданность Биннесмана могла бы сослужить ему хорошую службу.
- Милорд, - почти прошипела женщина-Пламяплет, переведя взгляд со своей жаровни на Радж Ахтена, - он обманывает вас. Есть король, которому он служит! Я вижу в пламени человека в короне, хотя и не могу разглядеть его лица. Этот король... Он идет, он приближается, и он может уничтожить вас!
Радж Ахтен наклонился к целителю. Зеленое пламя жаровни высветило одну сторону его лица, оставляя в тени другую.
- Мои Пламяплеты способны проникать в будущее с помощью пламени, - прошептал он. - Скажи мне, Биннесман, можешь ли ты делать что-либо подобное с помощью земли? Что, на самом деле есть король, который способен уничтожить меня?
Биннесман сложил руки на груди и по возможности распрямился, стиснув кулаки.
- Я не вожу дружбу с Лордами Времени, откуда мне знать будущее? И не стараюсь прочесть его с помощью полированных камней. Однако бесспорно - ты нажил себе немало врагов.
- Но король, которому ты служишь, существует на самом деле?
Биннесман замер в молчании, углубившись в свои мысли, нахмурив брови. Иом подумала было, что старый целитель не станет отвечать, как вдруг он забормотал:
- Дерево и камень, дерево и камень - вы со мной заодно. Металл, кровь, дерево и камень - то, что подвластно мне, что подвластно мне...
- Что? - переспросил Радж Ахтен, хотя, вне всякого сомнения, расслышал каждое слово старика.
- Я не служу никакому человеку. Но, ваше лордство, король и в самом деле приближается. Король, которого призвала сама земля. Четырнадцать дней назад он вошел в Гередон. Мне известно это лишь потому, что я спал в полях и слышал, о чем шептались в ночи камни. Голос воззвал ко мне, бесхитростный, как голос жаворонка: "Идет новый Король Земли. Он уже рядом".
- Убейте его! - разом закричали все Пламяплеты, услышав эти откровения. - Он служит вашему врагу!
Радж Ахтен поднял руку, призывая их к молчанию, и спросил:
- Кто этот Король Земли?
Его глаза вспыхнули. Пламяплеты продолжали призывать смерть на голову Биннесмана; Иом испугалась, что Радж Ахтен, в конце концов, прислушается к ним, Свет в их глазах разгорался все ярче, и, когда женщина подняла кулак, он запылал, точно факел. Теперь желание Радж Ахтена значения не имело - Пламяплеты не остановятся, они убьют Биннесмана.
Думая только об одном, - как спасти целителя, Иом закричала:
- Это Ордин! Король Ордин пересек нашу границу две недели назад!
В то же мгновение цепи, которыми был скован Биннесман, упали. Он разжал кулаки и швырнул в воздух... что-то...
Желтые лепестки цветов, высохшие корешки и сухие листья запорхали в зеленом свете.
Пламяплеты дико завопили от ужаса и отступили, точно под напором вихря цветов.
Жаровня погасла. Более того, в то же мгновение замигали и потухли все фонари в Палате Аудиенций, и огромный зал освещал теперь лишь бледный утренний свет, льющийся сквозь большие эркеры.
Когда глаза Иом освоились с этим освещением, она озадаченно оглянулась по сторонам. Пламяплеты лежали, как будто отброшенные от Биннесмана молнией. Они были ошеломлены, глядели, не видя, и жалобно поскуливали от боли.
Помещение внезапно наполнилось чистым, острым запахом, как будто туда ворвался ветер с далеких лугов.
Биннесман стоял, выпрямившись в полный рост и глядя на Радж Ахтена из-под лохматых бровей. Кандалы и наручники лежали у его ног, по-прежнему запертые.
Это выглядело так, точно они просто соскользнули с его конечностей.
Хотя Пламяплеты с ошеломленным видом лежали по сторонам Биннесмана и имели такой вид, будто испытывали сильную боль, Иом во время этого "нападения" не почувствовала ничего. Цветы коснулись ее лица и упали на пол, вот и все.
Радж Ахтен, вцепившись в ручки трона, сердито и с некоторым раздражением смотрел на целителя.
- Что ты сделал? - тихим ровным голосом спросил он.
- Помешал твоим Пламяплетам убить меня, - ответил Биннесман. - Они ненадолго вышли из строя, только и всего. А теперь прошу прощения, ваше лордство. У меня много дел. Ты ведь нуждаешься в травах для своей армии? - Биннесман повернулся, собираясь покинуть зал.
- Это правда, что ты поддерживаешь короля Ордина? Ты будешь сражаться на его стороне?
Биннесман искоса взглянул на Лорда Волка и покачал головой с таким выражением, точно его испугало это предположение.
- Я не хочу сражаться с тобой, - звучным голосом ответил он. - Я ни одного человека не лишил жизни. Ты глух к зову земли, Радж Ахтен. Прекрасное, величественное древо жизни раскинуло над тобой свои ветви, и листья его нашептывают тебе, но их шелест не достигает твоих ушей. Вместо этого ты просто спишь среди его корней и видишь сны о завоеваниях и победах.
- Смени направление своих мыслей, обрати их на защиту и сохранение жизни.
Ты нужен людям. Я возлагаю на тебя огромную надежду, Радж Ахтен. Хотелось бы, чтобы я мог назвать тебя другом.
Радж Ахтен изучающе вглядывался в лицо старого чародея.
- Какой тебе прок в нашей дружбе?
- Дай клятву земле, что не станешь причинять ей вреда. Дай клятву, что будешь помогать людям выстоять в мрачную эпоху, которая грядет.
- И что я должен делать, руководствуясь этими клятвами? - спросил Радж Ахтен.
- Избавься от Пламяплетов с их яростным желанием уничтожить землю. Начни ценить жизнь - всякую жизнь, и животную, и растительную. Вкушай от плодов растений, не уничтожая их, убивай только тех животных, которые необходимы для поддержания жизни. Не губи попусту живые создания, будь то зверь или человек.
Прекрати эту развязанную тобой войну, отзови своих воинов. Тебе есть чем заняться - на южных границах неспокойно, там то и дело появляются опустошители.
Сражайся с ними.
Долго, очень долго Радж Ахтен просто сидел на троне, пристально глядя на Биннесмана. В это время в Палату вошел служитель и принес зажженный фонарь, свет которого озарил задумчивое лицо Лорда Волка.
Иом почудилось страстное желание в глазах Радж Ахтена, и на мгновение она почти поверила в то, что он даст клятву.
Однако, когда служитель поднес фонарь поближе, Иом увидела, что решимость Радж Ахтена дрогнула, как язычок пламени.
- Клянусь защищать род человеческий от опустошителей... ради его собственной пользы, - сказал Радж Ахтен. - Я... делаю только то, что, как мне известно, должен делать...
- Ничего ты не делаешь из того, что должен! - воскликнул Биннесман. - Прислушайся к себе: ты присвоил столько даров Голоса, что, говоря, убеждаешь сам себя, какими бы безумными ни были твои аргументы. Ты обманываешь сам себя!
Сердце Иом заколотилось, когда до нее внезапно дошло, что Биннесман прав.
Радж Ахтена завораживали звуки собственного Голоса. Ей никогда даже в голову не приходило, что такое возможно.
Биннесман продолжал все так же взволнованно:
- И все же ты еще в состоянии изменить ход своих мыслей... еще есть время.
Выкинь из головы безумные идеи. Перестань грабить людей, настрой себя на добро!
Он повернулся и засеменил из зала - самый обыкновенный с виду, согбенный старик. И все же в нем не чувствовалось ни малейшего страха. Как будто, подумала Иом, он просто сказал вес, что хотел. Как будто это он привел сюда Лорда Волка в цепях.
А потом он ушел.
Иом от изумления открыла рот - пока что целитель был единственным, кто этой ночью осмелился вот так взять и покинуть Радж Ахтена. Она со страхом ожидала, что за этим последует. Вдруг Радж Ахтен прикажет схватить старика и притащить его обратно, попытается силой заставить его служить себе?
Но Лорд Волк сидел все с тем же задумчивым видом, устремив взгляд во тьму коридора, которым ушел Биннесман.
Спустя некоторое время начали приходить в себя Пламяплеты, и тут как раз в Палату вбежал охранник и доложил, что целителя только что заметили за городскими воротами. Прихрамывая, он шагал в сторону Даннвуда.
- Нашим лучникам на стене ничего не стойло застрелить его, - сказал охранник, - но мы не знали, как вы к этому отнесетесь. Нелюди раскинули свой лагерь в полях, но никто из них не задержал его. Прикажете привести его обратно?
Радж Ахтен нахмурился. Как можно было за такое короткое время оказаться далеко за пределами замка? Непостижимо. Так же, как и то, что никто из превосходно вымуштрованных воинов Радж Ахтена не остановил старика.
- Он уже у края леса? - спросил Лорд Волк.
- Да, милорд.
- Что он задумал? - казалось, Радж Ахтен просто размышлял вслух. Помолчав, он добавил. - Пошлите отряд охотников, пусть найдут его... если смогут.
Но Иом чувствовала, что уже слишком поздно. Биннесман затерялся среди деревьев Даннвуда, древнего леса, вобравшего в себя все силы земли. Даже самые опытные охотники Радж Ахтена не смогут отыскать в Даннвуде след Охранителя Земли.

Глава 15
О пользе поэзии

Предыдущая страница 12 Следующая страница


13 Дэвид Фарланд

Убедившись, что следопыты ушли, Габорн с Рован на руках зашагал к мельнице. Для молодого человека с тремя дарами мышечной силы она не была тяжелой ношей. Даже хорошо, что она не идет своими ногами, подумал Габорн - на земле не останется ее запаха.
Трудно выследить человека, который только что выбрался из реки. Вода смыла и унесла прочь естественный жир, выделяемый кожей Габорна, и поэтому, когда он ступил на сухую землю, от него почти не исходило запаха. Что устраивало принца как нельзя лучше.
Когда он поднимался вверх по склону, феррин заметил его приближение, в страхе заверещал и бросился в укрытие.
- Еда, еда, - просвистел Габорн, поскольку эти создания сослужили ему хорошую службу.
Они даже не догадываются, как помогли ему. У Габорна с собой было мало еды, чтобы угостить их, но, добравшись до мельницы, он открыл деревянную щеколду на двери и вошел внутрь. Бункер над жерновом был полон пшеницы. Открыв бункер, Габорн оглянулся. Феррин стояли по ту сторону двери и широко распахнутыми глазами смотрели во тьму. Среди них была крошечная женщина-феррин с серо-коричневым мехом, которая нервно сучила лапками, нюхая воздух.
- Еда. Дам еды, - негромко просвистел Габорн.
- Слышу тебя, - прощебетала она в ответ.
Габорн медленно прошел мимо них и, оказавшись снаружи, оглянулся. Феррин все так же стояли у двери и, явно нервничая, поглядывали на него, не решаясь войти внутрь, пока он наблюдает за ними.
Габорн торопливо зашагал вверх по тропе в сторону замка, стараясь поскорее укрыться под деревьями, а потом пошел вдоль края их, пока не добрался до небольшого ручья, который, извиваясь, тек между вербами.
Здесь он ненадолго остановился. Небо над холмом полыхало красным, и на этом фоне отчетливо выделялась фигура лучника на городской стене. Горел сад Биннесмана, в воздухе медленно плыли хлопья пепла.
По-прежнему никем не замеченный, Габорн тенью проскользнул между вербами к городской стене. Перелез через нее вместе с Рован, положил ее на землю, первым нырнул в ров и остановился на другом берегу, ожидая Рован. Вслед за ним и она вошла в воду, стуча зубами от се обжигающе холодного прикосновения. Выбравшись оттуда на четвереньках, она рухнула на землю и потеряла сознание.
Он поднял се и перенес на траву. Снял грязный плащ, завернул в него Рован, надеясь, что так ей будет хоть немного теплее, взял ее на руки и пошел по улицам города.
Странное это было ощущение - идти вот так по улице. Сад Биннесмана полыхал, пламя вздымалось в воздух футов на восемьдесят, не меньше. Испуганные люди кричали и бегали туда и обратно, опасаясь, что огонь может распространиться.
На улице по дороге к конюшне мимо Габорна пробежали, наверно, человек десять. У многих в руках были ведра. Поливая соломенные крыши своих домов, они надеялись таким образом помешать им загореться от падающих искр и тлеющих угольков.
И ни один из этих людей не поинтересовался у Габорна, кто он такой и зачем несет куда-то потерявшую сознание женщину. Может, и вправду Земля защищает меня, подумал он, или просто этой ночью таким зрелищем никого не удивишь?
Руководствуясь описанием Рован, он нашел погреба с пряностями. Это оказалось длинное приземистое здание, что-то вроде товарного склада, задняя стена которого уходила в глубину холма. Вход в погрузочный док преграждали такие высокие ворота, что сквозь них мог проехать фургон.
Габорн осторожно приоткрыл их и оказался в сторожке. В ноздри ему ударил запах пряностей - сухого чеснока и лука, петрушки и базилика, лимонного бальзама и мяты, герани, ведьмина орешника и сотен других. Именно здесь, как предполагалось, спит поваренок. В углу лежал соломенный тюфяк с брошенным на него одеялом, но никаких признаков мальчишки Габорн не обнаружил.
Ничего удивительного - в такую ночь, когда город наводнен солдатами и пылает огромный пожар, поваренок, скорее всего, шныряет где-нибудь с приятелями.
В дальнем конце сторожки виднелась каменная стена, а в ней дверь. Габорн отнес туда Рован и открыл дверь пошире. За ней обнаружилось еще одно, очень большое помещение. На стене висел фонарь, который не столько горел, сколько чадил, а рядом с ним стояли фляга с маслом и пара запасных фонарей. Габорн подлил масла в фонарь и подкрутил фитиль. Пламя запылало ярко и принц удивленно оглянулся.
Он знал, что король торгует пряностями, но не предполагал, что с таким размахом. Помещение чуть ли не целиком было набито корзинами и мешками. Слева - обычные кулинарные пряности в огромных корзинах, прямо впереди - небольшие кожаные мешки с лечебными травами и маслами Биннесмана, готовые к отправке. В дальнем конце справа лежали тысячи бутылок вина, мехи с элем, ромом и виски.
Помещение склада уходило в глубину холма не меньше чем на сотню футов.
В воздухе витала густая смесь запахов - гниющих и свежих приправ, пыли и плесени. Габорн понял, что и впрямь нашел безопасное место. Здесь, в глубине земли, в особенности, в дальних помещениях, уходящих в толщу холма, ни один следопыт не будет в состоянии отыскать его.
Прикрыв дверь, он взял фонарь и, пройдя в дальний конец погреба, с помощью корзин и мешков соорудил некое подобие укрытия, куда и положил Рован.
Лег рядом, согревая ее теплом своего тела, и спустя совсем немного времени уже спал, прижавшись к спине девушки.
Когда он проснулся, Рован лежала лицом к Габорну, пристально глядя на него. Он почувствовал прикосновение к своим губам; девушка поцеловала его, поняв, что он уже не спит. И негромко вздохнула.
У Рован была смуглая кожа, блестящие черные волосы и мягкие черты лица. Не красавица, решил Габорн, просто хорошенькая. Не чета Иом или даже Мирриме. Обе эти женщины несли на себе благословение - или проклятье - даров, которые превращали их в нечто большее, чем обычные человеческие существа. Красота обоих могли заставить мужчину забыть, кто он такой, а их образы преследовали бы его спустя годы после того, как они удостоили его мимолетного взгляда.
Рован нежно поцеловала его снова и прошептала:
- Спасибо вам.
- За что? - спросил Габорн.
- За то, что не дали мне замерзнуть. За то, что принесли меня сюда, - она теснее прижалась к нему, натягивая его плащ на обоих. - Никогда не чувствовала себя такой... живой, как сейчас, - взяв его за руку, она прижала ее к своей щеке, явно поощряя Габорна к ласкам.
У него, однако, не хватило на это смелости. Он знал, чего она хотела.
Девушка точно заново на свет родилась - после того, как ей вновь открылся мир ощущений. Она страстно жаждала ласки, жаждала ощущать тепло его тела, его прикосновение.
- Не... Не думаю, что мне следует делать это, - сказал Габорн, и откатился в сторону, повернувшись к ней спиной.
И сразу же почувствовал, как она напряглась от огорчения и неловкости.
Некоторое время он лежал, уже не думая о девушке, а потом потянулся и достал из кармана плаща книгу, которую ему дал король Сильварреста. Хроники Оватта, эмира Туулистана.
Обложка из бараньей кожи выглядела мягкой и новой. Запах чернил тоже свидетельствовал о том, что записи были сделаны недавно. Габорн открыл книгу, испытывая опасения по поводу того, что язык может оказаться ему незнаком.
Однако эмир предусмотрел это и перевел текст.
На внутренней стороне обложки размашистым, решительным почерком было написано:
Возлюбленному Брату, королю Джасу Ларену Сильварреста, мои самые теплые приветствия.
Вот уже восемнадцать лет миновало с того дня, как мы вместе обедали в оазисе неподалеку от Биньи, и все же я часто и с нежностью вспоминаю вас. То были трудные годы, полные тревог. Эта книга - мой прощальный дар вам.
Умоляю, будьте осторожны, не показывайте ее тому, кому не доверяете.
Это предостережение заставило Габорна задуматься. Удивляло и то, что, несмотря на достаточное количество свободного места на странице, эмир не поставил своей подписи.
Он понимал, что книгу желательно запомнить дословно. С двумя дарами мудрости это была нелегкая, но выполнимая задача.
Читал он быстро. В первых десяти главах эмир рассказывал о своей жизни - о юности, женитьбе и семейных связях; о законах, которые издавал, о делах, которые совершал.
Следующие десять глав были посвящены десяти сражениям Радж Ахтена, его походам, нацеленным против всех королевских семей.
Лорд Волк начал свое разрушительное дело с мелких семейств Индопала, с тех, кто пользовался наименьшим уважением. Он ставил своей целью не захват замков или покорение городов, а полное уничтожение рода. Очевидно, с учетом того, что согласно кодексу чести, принятому на юге, оставшиеся в живых родственники должны были мстить за погибших.
В Дейаззе он напал на один из дворцов, убил Посвященных лошадей тех, кто мог прийти городу на помощь, и захватил детей, чтобы получить за них выкуп. Вот так, нападая снова и снова, он сокрушал своих врагов.
Габорн быстро понял, что Радж Ахтен был мастером морочить людям головы.
Всякий раз, когда в его правой руке появлялся сверкающий нож, левая незаметно занималась чем-то еще. Пока небольшая армия осаждала королевский дворец в одной стране, пять других под шумок нападали на какого-нибудь лорда за два королевства отсюда.
Чем яснее становился Габорну этот стиль нападения, тем больший ужас охватывал его.
Радж Ахтен захватил замок Сильварреста исключительно силой своего обаяния, имея в распоряжении всего лишь семь тысяч рыцарей. Правда, с ним были "неодолимые", именно они составляли основу его армии. И все же многое оставалось неясным. Радж Ахтен мог заставить маршировать по своей команде миллионы людей.
Почему он не делал этого?
Чем дальше Габорн читал, тем больше удивлялся. Эти рассказы о сражениях Радж Ахтена ничего тайного в себе не содержали. Эмир проливал свет на тактику Радж Ахтена, но те же самые сведения мог без труда добыть любой хороший лазутчик.
Габорн бегло пролистал стихи эмира и нашел их скучными, если не сказать скверными, хотя очень соразмерными ритмически и прекрасно срифмованными.
Некоторые из этих стихов представляли собой сонеты, которые доставили бы удовольствие читателю, ищущему в поэзии нравоучения, примерно так, как это делается в стихах, предназначенных для детей, которые учатся читать. Хотя как раз эти сонеты с точки зрения рифмы были не всегда безупречны. Некоторые строчки рифмовались, а некоторые нет, и по какой-то, не совсем осознанной причине, именно этот факт насторожил и привлек к себе внимание Габорна.
Первый же из этих частично рифмованных стихов выделялся из ряда соседних и был написан в форме, которая носила название Сонет-минор.
Габорн решил прочесть это стихотворение более внимательно, поскольку он был обращен непосредственно к Сильварреста.
Сонет для Сильварреста Когда ветер в ночи пустыню ласкает И вуали песка видеть звезды мешают, Мы лежим у огня и книги читаем, Изучая величайшую из наук - философию.
Ах, как прекрасно они ум просветляют Тех, кто живет, любит и умирает!
Габорн так и эдак переставлял слова в каждой строке, надеясь, что получится изречение, которое поможет понять скрытый смысл послания. Ничего не получилось.
Надо же, было время, подумал он, когда люди с севера могли открыто путешествовать по Индопалу! Совсем недавно ему довелось слышать, как какой-то торговец сокрушался о тех днях. "Когда-то, - говорил он, - в Индопале было много хороших людей. А теперь, похоже, они все умерли - или, может быть, их просто заставили служить Злу".
Мельком проглядев еще пять стихотворений, Габорн наткнулся на сонет, написанный в той же форме. Хотя было и некоторое отличие - на этот раз рифма отсутствовала в первой и второй строках. Они оканчивались словами: "За, внешним".
Он быстро проглядел следующие пять страниц и нашел еще одно стихотворение того же типа, со словами:
"Палата сновидений".
Прочел подряд все слова, на которые оканчивались нерифмованные строки, и получил следующее:
"Читаем философию за внешним. Палата Сновидений". Сердце у него едва не выскочило из груди. То знание, которое получали Хроно в Палате Сновидений, было запретным для Габорна и других обычных людей. Конечно, Хроно постарались бы уничтожить эту книгу, если бы им стало известно, что эмир распространяет знание такого рода среди Властителей Рун.
Вот почему эмир предостерегал насчет этой книги:
Умоляю, будьте осторожны, не показывайте се тому, кому не доверяете.
Габорн быстро проглядел оставшуюся часть книги. Последний раздел был посвящен философским размышлениям - трактатам типа "Природа добронравного принца", увещевающим будущих королей не забывать о хороших манерах и воздерживаться от того, чтобы перерезать горло своим зажившимся на свете отцам.
К сравнительно мягкой обложке из бараньей кожи были пришиты чехол и корешок переплета, сделанные из более жесткой кожи.
Габорн оглянулся. Он читал уже несколько часов. Рован спокойно лежала рядом, ровный ритм ее дыхания свидетельствовал о том, что девушка крепко спала, Габорн вытащил из ножен нож и разрезал нитки, которым чехол был пришит к обложке. Он старался действовать не спеша - руки у него дрожали.
Его предки десятилетиями ломали голову над вопросом: чему же такому учат в Палате Сновидений? Ради того, чтобы эта книга попала в руки Сильварреста, отдал жизнь человек. И, скорее всего, не без причины. Лазутчик знал, что книгу доставили сюда из Туулистана, и не без оснований предположил, что в ней содержится предостережение относительно планов вторжения Радж Ахтена. Вот почему он нанес смертельный удар ни в чем не повинному человеку.
Между чехлом и задней обложкой оказались спрятаны пять листов тонкой бумаги с небольшой диаграммой и письмом следующего содержания:
Мой дорогой Сильварреста!
Помните, как в Биньи мы с вами обсуждали людей, которые взбунтовались против меня? Они заявляли, что я украл у них водоемы, из которых позволялось пить только моему скоту. Когда я был принцем, меня учили, что все в королевстве принадлежит мне - в том числе, и люди - по праву рождения, как дар Сил. Вот почему я собирался строго наказать этих людей.
Но вы посоветовали вместо этого прирезать мой скот, говоря, что каждый человек - лорд на своей собственной земле, и что скот должен служить людям, а не наоборот. Вы сказали, что мы, Властители Рун, можем править, только если наши люди любят нас и готовы служить нам. Мы правим, потому что они хотят этого.
Ваши взгляды показались мне удивительно странными, но я склонил голову перед вашей мудростью. С тех пор я потратил годы, пытаясь разобраться в том, что справедливо и что нет.
Нам обоим приходилось слышать отдельные фрагменты запретного учения Палаты Сновидений, но не так давно мне стало известно об этом немного подробнее.
Привожу рисунок, который облегчит вам понимание того, о чем я пишу дальше:
1 Три сферы человека 2 Сфера невидимого 3 Сфера общения 4 Сфера видимого 5 Время 6 Семья 7 Дом 8 Свободная воля 9 Самосознание 10 Тело 11 Телесное пространство 12 Общество 13 Благосостояние В Палате Сновидений Хроно учат тому, что даже самый распоследний воробей считает себя лордом в небесах и в глубине своей воробьиной души полагает, будто ему принадлежим все, что он видит.
В этой Палате учат, что то же самое относится ко всем людям. В глубине души всякий человек считает себя лордом и полагает, что по праву рождения наследует три сферы: сферу видимого - то, что доступно нашему взгляду и к чему мы можем прикоснуться; сферу общения, которая складывается из наших взаимоотношений с другими; и сферу невидимого - то, что мы видеть не можем, но что, тем не менее, активно стремимся защитить.
В то время, как многие люди полагают, что понятия добра и зла определяются Силами или мудростью властвующих королей и подвержены переменам в соответствии со временем и обстоятельствами, Хроно говорят, что понятия добра и зла заложены в нас от рождения и что представление о справедливости изначально записано в наших сердцах. Их учат, что, только опираясь на эти три сферы, человеческий род определяет для себя понятия добра и зла.
Если какой-то человек посягает на любую из наших сфер, старается лишить нас того, что принадлежит нам по праву рождения, мы относим его к категории "зла". И если кто-то пытается отнять у нас имущество или жизнь, если нападает на нашу семью или задевает нашу честь или честь тех людей, к обществу которых мы себя относим, если он стремится лишить нас свободы воли, мы по справедливости имеем право защищаться.
С другой стороны, Хроно определяют добро как стремление добровольно расширить сферы другого человека. Того, кто дает мне деньги или имущество, отстаивает мою честь или приглашает быть своим другом, тратит на меня принадлежащее ему время, я определяю как "добро".
Это учение Хроно по вытекающим из него последствиям очень сильно отличается от того, чему учили нас. Мой отец учил меня, что лордом своего королевства я стал по велению высших Сил. А раз так, значит, мне здесь принадлежит все - имущество любого человека, любовь любой женщины, все вещи, которыми я пожелаю владеть.
Теперь я в смятении. Продолжаю придерживаться того, чему меня учил отец, но в сердце своем чувствую, что это не правильно.
Боюсь, мой старый друг, что Хроно всех нас судят и что этот рисунок можно рассматривать как шкалу, согласно которой нас оценивают. Не знаю, как именно они собираются манипулировать нами - ведь по их собственным меркам, убить человека, значит совершить "зло".
В некоторых книгах рассказывается, что Всеславные приветствовали браки между обычными и Хроно и что в древние времена Хроно называли "Стражами Сновидений". В связи с чем я хотел бы знать: может ли такое быть, чтобы Хроно некоторым странным образом манипулировали нами? Они пишут детальную хронику нашей жизни, но насколько она истинна? Может быть, герои, которых мы так жаждем превзойти, вообще никогда не существовали? А если и существовали, то были ли они героями по своим собственным меркам? Или Хроно искажают истину в целях, о которых мы не можем даже догадываться?
Итак, я написал эти хроники и тайно посылаю их вам. Я уже стар, мне недолго осталось жить. Когда я умру и Хроно напишут историю моей жизни, я хочу, чтобы вы сравнили те и другие хроники и посмотрели, не даст ли это вам что-нибудь. Какую часть моей жизни Хроно сочтут возможным опустить? Какую приукрасят?
Прощайте, брат мой.
Габорн несколько раз перечитал это послание, но никакой особой глубины в учении Хроно не обнаружил. В самом деле, все это можно было отнести скорее к разряду очевидных и довольно несложных истин, хотя Габорну с таким подходом сталкиваться не приходилось. Он никак не мог взять в толк, почему все это хранится в такой тайне - в особенности, от Властителей Рун.
И еще. Эмир спрятал эти записки, как будто опасался возмездия неизвестно от кого.
Однако Габорну было известно, что в некоторых обстоятельствах даже незначительные вещи могут казаться очень могущественными. Когда ему было лет пять, он часто силился поднять огромную алебарду, с которыми ходили стражники его отца, охраняя крепостные ворота. Едва получив свой первый дар мышечной силы, он тут же вышел к воротам и обнаружил, что может с легкостью поднять алебарду и обращаться с ней без особого труда. Тогда ему казалось, что один-единственный дар силы - великая вещь. Теперь же, став Властителем Рун, он понимал, что это - ничто.
И все же рассуждения Хроно заинтересовали его. Они казались предельно простыми, хотя само это слово меньше всего было применимо к Хроно. Известно, что любая чрезмерная увлеченность, доведенная до крайности, может оказать глубокое воздействие на человека - к примеру, страсть к обжорству ведет к ожирению и смерти.
Габорн редко задумывался над тем, добр ли он. Прочитав эти записки о том, чему учат в Палате Сновидений, он задался вопросом, - а можно ли Властитель Рун вообще быть "добрым" по меркам Хроно? Те, кто отдавал свои дары, обычно со временем сожалели об этом. Однако вернуть раз отданный дар было невозможно. С этой позиции любой дар, которым владеет Властитель Рун, Хроно должны воспринимать как результат насилия.
И еще вот о чем задумался Габорн. Возможно, в некоторых обстоятельствах решение отдать свой дар другому нельзя было рассматривать как несправедливость.
Ну, скажем, если два человека хотят объединить свои силы, чтобы сражаться с могущественным злом. Но такое возможно только в том случае, если оба - и принимающий дар, и его Посвященный - имеют одинаковые цели, едины в сердце своем.
И все же то, что составляло сердцевину учения Хроно, оставалось недоступно его пониманию. Каждый человек - лорд. Все люди равны. Как это понимать?
Габорн вел свое происхождение от самого Эрдена Геборена, который решал, кому жить, а кому умереть, и которого сама Земля поставила быть королем. Если Силы выделяли одного человека над другими, тогда людей нельзя рассматривать как равных. Габорну было очень интересно, какова же на самом деле истина. Возникло чувство, что он стоит на пороге откровения.
Он всегда считал, что ведет себя со своими людьми как справедливый лорд. И в то же время в каком-то смысле он служил им. Это входило в обязанность Властителя Рун - защищать своих вассалов, может быть, даже ценой собственной жизни.
А Хроно, значит, считают, что все люди - лорды? Что никаких "простых людей" на свете не существует? Что же, в таком случае, и Габорн не имеет никаких прав на свое лордство?
За последние несколько дней он не раз задавался вопросом, был ли он "хорошим" принцем? И запутался в этой проблеме, потому что не знал отчетливого определения того, что такое "хороший". Теперь ему пришло в голову рассмотреть ее в свете учения Хроно и вытекающих из него последствий.
Лежа на полу погреба, Габорн размышлял об этом учении, и оно наводило его на мысли, никогда прежде не приходившие в голову.
Вот вопрос: как можно защитить себя без насилия по отношению к той или иной сфере других людей? Все, что касалось внешнего кольца диаграммы, так называемой сферы невидимого, в особенности казалось неясным и расплывчатым.
Где, к примеру, кончается телесное пространство одного человека и начинается другого?
Не исключено, думал Габорн, что существовал какой-то перечень проявлений вмешательств в эту сферу и реакций на такое вмешательство. Если кто-то насильственно вторгается в вашу сферу невидимого, следует указать ему на это.
Просто поговорить с ним. Если же насилие касается сферы общения, если, скажем, кто-то стремится загубить вашу репутацию, приходится сделать такое поведение достоянием гласности, обратиться к помощи других, наконец, вступить в открытое противостояние с этим человеком.
Ну, а если насилие затрагивает сферу видимого, если под угрозой оказывается жизнь или имущество? Габорн не видел другого выхода, как только взять в руки оружие.
Возможно, именно здесь и кроется ответ. Если двигаться от внешнего круга к внутреннему, сферы неизбежно становятся все более жизненно важны для человека, затрагивают все более важные для него моменты, и, следовательно, ответная реакция на вмешательство становится все более сильной.
Но хорошо ли это? Где здесь место тому, что называет "добротой"? Реакции понятны и естественны, их оценка казалась правильной, но Габорну было ясно, что справедливость и добродетель отнюдь не всегда совпадают. Хороший человек будет не только защищать свои собственные сферы, но и способствовать расширению сфер других людей. Следовательно, стараясь действовать справедливо, человек оказывается перед выбором: что для меня выгоднее, быть просто человеком или быть хорошим человеком?
Как я должен поступить с тем, который грабит меня? Отдать ему все, чего он хочет? А с тем, кто унижает меня? Похвалить его?
Если хочешь быть хорошим, особого выбора, собственно говоря, и нет. Но если, рассуждал Габорн, я хочу защитить своих людей, разве это не добро? И если я хочу защитить своих людей, вряд ли можно позволить себе такую роскошь, как быть в полной мере добродетельным.
Учение Хроно... сбивало с толку, вносило путаницу в мысли. Может быть, Хроно старались сохранить его втайне от Властителей Рун из сострадания? По меркам Хроно, для человека трудно - или даже невозможно - быть добродетельным.
Вот, к примеру, Радж Ахтен стремится захватить мое королевство. По этим самым меркам, я, чтобы остаться "хорошим", должен просто отдать его ему.
И все же такой вывод воспринимался как не правильный. Может быть, высшая добродетель для Властителя Рун как раз в том и состоит, чтобы быть справедливым и беспристрастным ?
Интересно, подумал Габорн, а сами-то Хроно понимают смысл своего собственного рисунка? Может быть, этих кругов не три, а больше. Может быть, внутри каждой сферы нужно ввести подразделение на человеческие типы, так, чтобы получилось не три, а, скажем, девять кругов. И тогда рисунок будет точнее отражать реакцию человека на попытку отчуждения того, что неотъемлемо принадлежит ему.
Он снова вернулся к Радж Ахтену. Лорд Волк покушался на все сферы и все уровни. Он отбирал у людей богатство и дома, разрушал семьи, убивал, насиловал и порабощал.
Габорн должен защитить и себя, и своих людей от этого зверя, который иначе опустошит мир. Но Радж Ахтен не уйдет подобру-поздорову, не отступится от своих притязаний, если просто разоблачить его сущность перед людьми.
Единственной способ для Габорна спасти своих людей состоял в том, чтобы убить Радж Ахтена.
Габорн прижал ухо к полу, прося Землю подать ему знак, такова ли на самом деле ее воля, но никакого ответа не ощутил - ни хотя бы легкого подрагивания земли, ни вспышки прозрения в своем сердце.
Пока что у Габорна не было никакой возможности добраться до Лорда Волка.
Радж Ахтен был слишком могущественен. Однако можно было проникнуть в стан врага, попытаться нащупать его слабые места. Может быть, для Раджа Ахтен большую ценность имеют Посвященные, которых он возил с собой. Или, может быть, у Лорда Волка был советник, который подталкивал его к безжалостным завоеваниям.
Если бы удалось придержать такого советника, это могло бы многое изменить.
Габорн мог бы выведать такие моменты, но для этого нужно было подобраться к Радж Ахтену поближе, найти способ проникнуть во внутренние помещения замка.
Хотелось бы знать принцу, одобряет ли эти его замыслы Земля. Должен ли я сражаться с Радж Ахтеном, думал он? Поступая таким образом, не нарушу ли я свою клятву?
Это казалось неплохим замыслом, требующим немалой отваги - разведать слабые места Радж Ахтена. Тем более, что кое-что для этого уже было сделано - принца знали в Башне Посвященных как Алесона Верного.
Если Габорн вместе с Рован сразу же после рассвета, когда стража Радж Ахтена сменится, подойдут к воротам Башни Посвященных, прихватив с собой кое-что из погреба с пряностями, может быть, им и удастся проникнуть внутрь.
Так и прошла ночь - он лежал без сна, прикидывал, строил планы...
Солнце окрасило в розовый цвет восточную часть неба, когда Габорн и Рован, вздрагивая от утреннего холода, покинули склад с приправами, прихватив с собой связки петрушки и перечной мяты. Густой туман наползал с реки, стлался над городскими стенами, укрывал поля.
Выйдя за дверь, Габорн остановился. Этот туман показался ему не совсем обычным; он имел странный запах и привкус морской соли, чего никак быть не могло. Впечатление было настолько сильным, что Габорн без труда мог вообразить себе крики чаек и корабли, отплывающие из гавани. Он с болью вспомнил о доме, но тут же выбросил эти мысли из головы, решив, что запах ему просто почудился.
Утренние звуки казались самыми обычными. Коровы и овцы все еще бродили по городу, со всех сторон раздавалось их мычание и блеяние. Галки шумно бранились в своих гнездах посреди печных труб. Звенел молот кузнеца, в Солдатской Башне уже вовсю работала кухня, и в воздухе плыл запах свежеиспеченного хлеба. Но все эти запахи - и готовящейся пищи, и тумана с привкусом моря - перекрывал едкий смрад гари.
Габорн не боялся, что на него обратят внимание. Они с Рован были одеты, как простые люди, как множество других, никому не известных обитателей замка.
Рован вела Габорна по затянутой пеленой тумана улице, пока они не добрались до старой лачуги, похожей на хижину отшельника, прилепившейся к склону холма неподалеку от сада чародея. Стены обвивали виноградные лозы.
Виноград уже созрел, и требовалось совсем немного - легкий морозец, - чтобы придать окончательную сладость спелым гроздьям.
Габорн и Рован хорошенько наелись - кто знает, удастся ли им что-нибудь еще перехватить на протяжении этого дня? Услышав покашливание внутри хижины, Габорн вскочил, готовый бежать. Кто-то медленно двигался там, прихрамывая и стуча тростью. Чувствовалось, что обитатель хижины не скоро выберется наружу и предстанет перед ними.
Внезапно в полях, к югу от замка, затрубили охотничьи рога. Габорн схватил Рован за руку и потянул вверх.
Тут же вслед за трубным ревом рогов послышались крики и невнятный шум.
Габорн вскарабкался повыше по склону холма, чтобы иметь возможность видеть поверх Внешней Стены, разглядеть то, что происходило на затянутых туманом полях.
На одном из южных холмов, на самой границе леса, в тумане возникло движение: там сверкала сталь оружия, остроконечные шлемы и... Да, в воздух взметнулись пики. По краю леса сквозь туман легким галопом скакали всадники.
Перед ними мчались тысячи нелюдей - черные тени скользили над землей, разбегаясь во все стороны и вопя от ужаса. Полуослепшие от дневного света, нелюди бежали к замку.
И тут Габорн увидел всадника в небесно-голубом плаще Дома Ордин, с эмблемой в виде зеленого рыцаря.
Это не видение, нет - его отец и в самом деле атаковал замок!
- Нет! - хотелось закричать Габорну.
Самоубийственная попытка. За отцом следовало всего несколько всадников.
Так, легкий эскорт - скорее, просто декорация, - абсолютно не готовый к тому, чтобы участвовать в настоящем сражении. Ни осадных машин, ни чародеев, ни артиллеристов.
Габорн прекрасно понимал все это ~ как и то, что все эти соображения значения не имели. Его отец считал, что он находится в замке Сильварреста и что замок пал. Его отец был готов сделать что угодно, лишь бы вызволить сына.
Габорна пронзило чувство вины и ужаса. Из-за его упрямства и тупости всем этим людям теперь приходится подвергать свою жизнь опасности.
Хотя воины отца внешне напоминали "декорацию", сражались они с присущей им отвагой и удалью. Кони мчались вниз по склону холма, вспенивая туман; боевые топоры были подняты высоко над головами всадников. Нелюди разбегались, беззащитные перед натиском рыцарей. Широко распахнув желтые глаза, твари вопили от ужаса.
Рыцари волной катились по склону холма, круша противников копьями и топорами. В воздухе замелькали брызги крови, грязь, клочья меха; тут и там вопили умирающие нелюди.
На юге застучали копыта, из сотен глоток вырвался боевой клич:
- Ордин! Слава Ордину!
В ответ на востоке раздался леденящий душу рев. На дальнем берегу реки со стороны Даннвуда, сквозь туман, мчались восемь Фрот великанов - точно огромные, внезапно ожившие холмы.
Призывные крики и звуки рогов на стенах замка заставили воинов Радж Ахтена вскочить со своих постелей. Сколько рыцарей мог бросить в бой Лорд Волк?
Наверняка больше того, чем располагал отец Габорна. Дом Ордин имел возможность выставить самое большее две тысячи воинов, если не считать немногочисленных отрядов, которые отец Габорна мог прихватить по пути в более мелких поместьях Сильварреста.
Однако вспыхнувшие в душе принца опасения по поводу возможной контратаки Радж Ахтена почти сразу же пошли на убыль. Со стороны южных ворот послышались крики и лязгающие звуки - это воины Лорда Волка торопливо поднимали подъемный мост. Туман в долине был настолько густ, что не представлялось возможным разглядеть, успели ли нелюди проскочить по мосту.
Прямо сейчас, вот в этот самый момент, Радж Ахтен не мог контратаковать.
Прежде всего потому, что не знал, насколько велики силы, которые Дом Ордин выставил против него. Может быть, они таковы, что ему ни при каких обстоятельствах не справиться с ними? Подобная - Готовьте людей и коней! Пламяплеты - на стены! Прошейте этот туман огнем отсюда до леса, чтобы можно было видеть, что там творится. Я сам возглавлю контрнаступление. Черт бы побрал Ордина! Каков наглец!
- Это необычный туман, - встревоженно заметил один из Пламяплетов. - Он похож на туман чародея вод.
- Раджим, уж не хочешь ли ты сказать, что боишься какого-нибудь молоденького чародея вод, у которого еще даже борода не растет? - насмешливо спросил Радж Ахтен. - Не ожидал от тебя такого. Этот туман не только помогает Ордину, но и мешает ему.
Пламяплет с горестным видом покачал головой.
- Какие-то Силы сражаются против нас! Я чувствую их! Габорн мог дотянуться до Лорда Волка, мог отрубить ему голову, но не предпринял ничего.
Он упустил такую возможность! Осознание чудовищности собственного бездействия безмерной тяжестью навалилось на него. И только когда Радж Ахтен со своими спутниками торопливо шагал уже по Рыночной улице, Габорн принялся лихорадочно нащупывать меч.
- Нет! - одними губами произнесла Рован, схватив его за руку и не давая вытащить меч из ножен.
Она была права. Ах, какое, однако, отличное место для засады, с досадой подумал принц! Лавки даже в обычный день открылись бы не раньше, чем часа через два, а это был далеко не обычный день. Скорее всего, сегодня они не откроются вовсе.
Извилистая Рыночная улица поворачивала здесь на юго-запад, и этот ее участок не проглядывался ни с Королевской Башни, ни со стен вокруг нее, ни с более низких внешних стен. Этому препятствовали трехэтажные каменные здания, которые тянулись вдоль улицы.
Габорн не знал, что предпринять. Утренние тени были еще глубоки, улица пустынна. Может быть, Радж Ахтен вскоре вернется тем же самым путем и имеет смысл подождать его?
Он перевел взгляд на Королевскую Башню.
И увидел женщину, которая бежала в его направлении. Одетая в мантию небесно-голубого цвета, распахнутую в верхней части, так что торчащие груди были наполовину обнажены, в правой руке она держала серебряную цепочку, с которой свешивался маленький металлический шар. Внутри него курился пылающий фимиам. В темных глазах женщины плясали безумные огни, голова у нес была совершенно лысая. Она держалась с такой властностью, что Габорну стало ясно - перед ним особа значительная.
И только когда женщина оказалась совсем рядом, и он ощутил исходящий от нее жар - сухое тепло, источаемое кожей, - принцу стало ясно, что перед ним Пламяплет.
Женщина замедлила движение, глядя на него с выражением узнавания.
- Ты! - воскликнула она.
Времени на раздумья не оставалось. Каждой частичкой своего существа Габорн воспринимал ее как своего заклятого врага. Мгновенно выхватив меч, он взмахнул им и отрубил женщине голову.
Рован в ужасе открыла было рот, но Габорн зажал его рукой и сделал шаг назад.
Какое-то крошечное мгновение женщина-Пламяплет все так, же стояла, держа шарик с фимиамом в руке, а потом ее голова скатилась с плеч.
И тут же ее фигура превратилась в столб зеленого пламени, взметнувшийся высоко в воздух. От жара скалы под ее ногами протестующе застонали, тело сгорело в считанные секунды, и Габорн почувствовал, что даже ему опалило брови.
Лезвие его меча вспыхнуло, точно на него обрушилось проклятье. Огонь пожирал окровавленный металл, подбираясь к рукоятке, и Габорн вынужден был бросить меч на землю.
Возникло ощущение, что нужно избавиться и от ножен тоже, - как будто пламя могло распространиться и на них из-за того, что они долго находились в близком соседстве с лезвием.
Слишком поздно до него дошло, какой ужасной ошибкой было убийство Пламяплета.
Могущественных Пламяплетов нельзя убить в обычном смысле этого слова. Эту женщину можно было лишить телесной оболочки, при этом ее плоть рассеивалась, сливаясь воедино со своим элементом. Однако существовал некий промежуток времени между смертью и рассеянием, когда сознание еще не угасло и вся мощь Пламяплета выплескивалась наружу, соединяясь со стихией, которой он служил.
Габорн со всей возможной скоростью отскочил назад, потянув Рован за собой.
Даже умирая, женщина-Пламяплет стремилась сохранить человеческий облик, не утратить форму. Только что фонтан зеленого огня взметнулся в небо, а уже мгновение спустя на этом месте возвышалась огромная женщина, высотой что-то около восьмидесяти футов, казавшаяся сотканной из пламени.
Дьявольское создание вернуло себе телесную форму - изумительное соединение топазовых и изумрудных огней. Скульптурно вылепленные скулы и глаза совершенной формы, маленькие дерзкие груди и крепкие мышцы ног - все, все оказалось воссоздано с потрясающей точностью. Она стояла как бы в растерянности, поворачивая голову то на юг, то на восток и слепо глядя туда, откуда доносился шум сражения.
Любопытствуя, элементаль Пламяплета потянулась и дотронулась огненной ладонью до крыши одной из лавок на Рыночной улице. Свинец тут же начал плавиться и стекать вниз по водосточным желобам.
Это был район состоятельных людей, и многие магазины имели большие застекленные окна, которые начали лопаться от сухого жара. Деревянные двери и вывески вспыхнули.
И все же сознание элементали нельзя было назвать полноценным. Похоже, эта ипостась Пламяплета даже не осознавала, что она убита. По крайней мере, несколько мгновений в моем распоряжении есть, подумал Габорн.
Сейчас, пока она не напала на него.
- Бежим! - еле слышно прошелестел Габорн и потянул на собой Рован.
Но девушка замерла в шоке, чувствуя, как огонь опаляет ее, но не в силах сдвинуться с места. Потом она вскрикнула от боли, вызванной присутствием элементали.
Слева от Габорна находился магазин фарфоровых изделий. Оставалось лишь надеяться, что он имел задний выход. Принц поднял руку, прикрывая лицо, и головой вперед бросился через оконное стекло.
Осколки посыпались на него, лоб обожгло болью, но Габорн побоялся остановиться, чтобы обследовать рану. Рванувшись в заднюю часть магазина, к открытой двери, которая вела в мастерские, он потащил Рован за собой. Обернулся на мгновение и увидел огненную зеленую руку, которая вслед за ними просунулась сквозь разбитое окно.
Зеленый палец прикоснулся к спине Рован. Девушка душераздирающе закричала, когда пламя проткнуло ее, подобно мечу, и из живота вырвался длинный огненный язык.

Предыдущая страница 13 Следующая страница


Властители Рун 14

Потрясенный мукой, которую он увидел в глазах Рован, и ее леденящим кровь криком, Габорн выпустил руку девушки. В голове словно что-то взорвалось - он осознал, что ничем не может ей помочь.
Ворвавшись в мастерские, он захлопнул за собой дверь. Вокруг были разложены резцы и шила скульптора по дереву, на полу рассыпаны деревянные стружки.
Почему Рован, недоумевал Габорн? Почему элементаль убила се, а не меня?
Он нашел заднюю дверь, запертую изнутри на засов. Отодвинул засов, чувствуя, что стена за его спиной трескается от жара. И выбежал в проулок.
В первый момент, ничего не соображая, кинулся влево, но потом передумал и свернул вправо, в узкий бульвар, шириной не больше двенадцати футов от порога до порога.
Вспоминая лицо Рован и то, как она погибла, Габорн испытывал ужасное чувство опустошенности и боли. Он хотел защитить ее, но действовал слишком импульсивно, и это погубило девушку. Временами ему не верилось в ее смерть, возникал порыв побежать обратно.
Он свернул за угол.
С широко раскрытыми от страха глазами, на расстоянии меньше двадцати футов от Габорна, стояли два воина Радж Ахтена. Они попятились в сторону, противоположную той, откуда появился принц.
Он обернулся, стремясь увидеть, что так сильно напугало их.
Элементаль Пламяплета навалилась сверху на дом, обнимая его, точно любовника. Пламя уже охватило всю крышу, черные клубы удушливого дыма явно раздражали ужасное создание.
Теперь оно уже очень мало походило на женщину - пламя жадно обгрызало фигуру, хаотически вырываясь во всех направлениях. Всякий раз, когда огонь охватывал очередное строение, элементаль увеличивалась в размерах и мощи, но все меньше напоминала человека.
Она яростно вращала глазами во всех направлениях, будто отыскивая что-то.
Здесь было чему горсть - ниже располагались более бедные рыночные постройки, сплошь деревянные. В восточном направлении виднелись конюшни; а в южном - затянутый туманом Даннвуд с его криками смерти и ужаса.
Взгляд ужасного создания, не задержавшись на Габорне, сфокусировался на воинах. Оба разом повернулись и бросились бежать. Габорн, напротив, замер на месте, опасаясь, что движение может привлечь внимание элементали.
Потом се взгляд вернулся к большим округлым холмам Даннвуда. Над туманом поднимались ветви огромных деревьев, и это "лакомство" оказалось слишком привлекательно для элементали, чтобы она проигнорировала его. Теперь женщина-Пламяплет превратилась в голодного монстра, у которого было одно желание - есть. Каменные строения рынка предлагали слишком мало пищи.
Протянув руку, она ухватилась за башенный колокол, подтянула себя вверх и устремилась к лесу, огненными ногами топая прямо по крышам.
Когда она добралась до опускной решетки Королевских Ворот, оттуда послышались крики ужаса. Воины в башнях по ту сторону ворот при ее приближении вспыхивали как факелы, превращаясь в шматки горящей плоти, наподобие ломтей мяса, которые поджаривают на вертеле.
Друг, враг, дерево, дом - элементаль мало волновало; что она пожирала.
Чтобы лучше видеть, Габорн вскарабкался на наружную лестницу какой-то таверны, стараясь не высовываться выше уровня крыши.
С приближением элементали каменные башни по обеим сторонам опускной решетки начали трескаться и обугливаться от жара, а сама решетка расплавилась.
Когда огненная тварь ворвалась во двор замка и устремилась к городским воротам, ей во след полетели крики сотен голосов, исполненные ужаса.
К тому времени, когда она добралась до внешних ворот, в ее облике не осталось ничего человеческого; теперь это была просто шагающая огненная колонна. Элементаль вскарабкалась на городскую стену прямо над подъемным мостом и замерла наверху, возможно, опасаясь воды. На мгновение в пламени снова возникло лицо, так похожее на женское, жадный взгляд устремился в сторону деревянных лачуг нижней части города, туда, где тянулся Масляный ряд.
Потом огонь взметнулся над стеной, перепрыгнул через ров и унесся в поля рядом с Даннвудом.
Постепенно, как будто издалека, Габорн снова стал слышать звуки сражения; сейчас в воздухе призывно трубил рог - воины отца готовились к отступлению.
Сердце принца колотилось так громко, что на протяжении некоторого времени он не слышал других звуков.
Элементаль неслась над полями, взрезая туман. И в ее свете - точно при вспышке молнии - Габорн увидел, как три всадника яростно сражались с нелюдьми, обрушивая на них удары боевых топоров.
И тут же эти воины вспыхнули, точно факелы. Элементаль неслась над равниной, жадно набрасываясь на сухую траву, деревья и людей. Казалось, сознание полностью покинуло ее, растворение личности Пламяплета завершилось, и теперь это была просто огромная река пламени, хлынувшая на поля.
У Габорна заныло сердце. Когда элементаль прикоснулась к Рован, у него возникло ощущение, как будто она пронзила и его тоже. Теперь с полей доносились крики отчаяния, сливаясь с воплями умирающих и раненых здесь, в замке Сильварреста. Перед внутренним взором Габорна все время маячило лицо Рован, ее последний взгляд, исполненный невыразимого страдания и... Да, это был взгляд человека, которого предали.
Сейчас он не мог бы с уверенностью сказать, к добру или к худу убил женщину-Пламяплета. Он сделал это под влиянием порыва, почти рефлекторно; и, казалось, поступил правильно, да вот только даже и помыслить не мог, чем все кончится.
Теперь, когда в полях бушевала стена огня, Радж Ахтен не мог выйти из замка Сильварреста, не мог послать своих людей сражаться.
Может быть, это как раз то, что позволит моим людям спастись, подумал Габорн.
А может быть, и нет. Скольких воинов его отца сожрало пламя? На этот вопрос у него не было ответа. Оставалось лишь надеяться, что, увидев издалека яростный огонь, хлынувший через городские стены, большинство его людей успели сбежать под прикрытием тумана.
В замке уже погибли и сейчас продолжали умирать люди. Дюжины, может быть, сотни воинов Радж Ахтена убило пламя. Опускная решетка Королевских Ворот превратилась в пепел.
Одним-единственным взмахом своего меча Габорн практически лишил замок его защиты.
Если бы отец атаковал врага сейчас, он смог бы проникнуть в замок.
Габорн заметил крошечную фигуру на Внешней Стене. Человек в вороненой кольчуге, с белыми перьями на шлеме смотрел на бушевавшее в полях пламя.
Сжимая в руке длинную рукоятку боевого молота, он закричал голосом тысяч обделенных им людей, голосом, который прокатился по полям и улицам города, отражаясь от дворцовых стен:
- Менделлас Дракен Ордин! Я убью тебя и все твое семя!
Спрыгнув с лестницы, Габорн, торопясь укрыться, бросился в ближайший проулок.

Глава 16
Схватка

Боринсон скакал, удаляясь от Тор Холлик и полностью углубившись в свои мысли. И думал он не о предстоящей битве, а о Мирриме, женщине, с которой обручился в Баннисфере. Два дня назад он доставил ее с сестрами и матерью домой, надеясь, что здесь до них не доберутся головорезы Радж Ахтена, которые рыскали по всей стране.
Миррима отнеслась к нападению спокойно, не теряя присутствия духа. Как раз такая жена требуется воину.
Проведя наедине с этой женщиной всего несколько часов, Боринсон каким-то образом умудрился глубоко и безоглядно влюбиться; чувство, как говорится, захватило его с головой. И дело было не только в ее красоте, которой он, тем не менее, отдавал должное. Ему нравилось в ней все. Расчетливость и хитрость, хваткая натура, неприкрытое желание, вспыхивающее в прекрасных глазах, когда они бок о бок скакали на ферму, где жила ее мать.
Повернув головку и с притворно простодушным выражением темных глаз улыбаясь ему, она спросила:
- Сэр Боринсон, вы ведь наверняка обладаете дарами жизнестойкости?
- У меня их десять, - похвастался он. Миррима приподняла темную бровь.
- Интересно... Говорят, что воин, обладающий высокой жизнестойкостью, никогда не умрет от боевых ран. Но мне также приходилось слышать, будто во время брачной ночи в постели он нередко способен и на другие подвиги. Это правда?
Боринсон не знал, что и сказать. Ему никогда даже не снилось, что такая восхитительная женщина станет откровенно расспрашивать его о том, насколько он хорош в постели. Прежде чем он сумел выдавить из себя ответ, она сказала:
- Мне нравится, как вы краснеете. Вам это к лицу. Тут уж он вовсе залился краской и был несказанно рад, когда она отвернулась.
Боринсон не раз пытался представить себе, как это будет, когда он, в конце концов, влюбится. Но то, что с ним происходило сейчас, было ни на что не похоже. Он ведь не какой-нибудь ошалевший от лунного света молоденький бычок, своим мычанием призывающий в ночи телку. Его чувство было... правильным, это ощущение пронизывало его до самого мозга костей.
До него дошло, что он влюбился, еще по дороге к королю Ордину, когда он скакал, чтобы предупредить того о готовящемся вторжении. Боринсон мчался во весь опор и в какой-то момент увидел на обочине дороги трех очень миленьких девушек, которые собирали ягоды. Одна из них игриво улыбнулась ему. Однако он тогда полностью погрузился в свои мысли о Мирриме и, только проскакав около десяти миль, осознал, что не улыбнулся в ответ.
Словно наваждение какое-то.
Сейчас, по дороге к замку Сильварреста, он сказал себе: "Чем быстрее кончится эта война, тем быстрее я смогу вернуться к ней". И выкинул мысли о Мирриме из головы.
Еще довольно далеко от замка отряд Боринсона начал натыкаться на разведчиков Радж Ахтена, шныряющих вдоль дороги группами по пять-десять человек. Его рыцари из числа самых проворных с удовольствием убивали их, в то время как сам Боринсон обдумывал план нападения на нелюдей.
Неподалеку от замка он остановился на берегу реки Вай и открыл флакон с туманом, который дал ему король Ордин. И с трудом удержал его, когда содержимое флакона начало яростно вырываться наружу.
Открывая флакон над водой, Боринсон тем самым удваивал количество тумана, которое получил бы в других условиях. Поэтому он опустошил флакон только наполовину.
И все же, когда туман, пахнущий морем, растекся по небольшим долинам вокруг замка Сильварреста, и Боринсон ощутил на губах вкус соли, он не удержался от мыслей о доме. Представил, как это будет, когда он повезет Мирриму в свою новую усадьбу в Друверри Марч.
Он хорошо знал эту усадьбу - уютное местечко, с чудесным камином в хозяйской спальне.
Заставив себя выкинуть из головы эти мысли, Боринсон приказал стрелкам приготовить луки и поскакал по утреннему лесу. Спустя пять минут, его рыцари спугнули нелюдей, спящих на деревьях. Полетели стрелы; нелюди падали с деревьев, точно черные плоды - одни мертвые, другие, с визгом устремляясь к замку.
Люди Боринсона с криками поскакали дальше, гоня перед собой нелюдей, всю эту огромную массу темного меха, обнаженных клыков и красных глаз, горящих страхом и яростью.
Во время сражения Боринсон обычно смеялся, как ему рассказывали, хотя сам он почти никогда не замечал этого. Такая реакция выработалась у него еще в юности, когда сквайр Полл имел привычку колотить его. Этот парень был старше и всегда смеялся, развлекаясь подобным образом. Когда Боринсон подрос и научился давать сдачи, он перенял и эту привычку смеяться во время драки тоже. Некоторых противников она пугала, других лишь пуще злила, но во всех случаях работала на него, заставляя тех, кто противостоял ему, совершать ошибки, и помогая товарищам воспрянуть духом.
Вскоре Боринсон оказался в самом центре равнины, в густом тумане, окруженный дюжиной нелюдей, которые яростно шипели и ревели.
Он изо всех сил работал боевым молотом, отражая удары щитом, в то время как его конь кусал и лягал нападающих.
Боринсон так увлекся, ритмически вздымая и опуская молот, что не замечал ничего вокруг и ужасно удивился, когда слева от него сквозь туман пронеслась огромная стена пламени.
Он закричал на коня, понуждая его броситься наутек, спасать свою жизнь.
Это был могучий жеребец, способный обогнать ветер.
Но потом стена пламени сменила направление, одновременно выбрасывая во все стороны огненные языки, как будто это была не слепая стихия, а некий живой монстр, который норовил добраться до каждого из них. Нелюди почуяли приближение собственной смерти, и один из них дернул Боринсона за ногу, пытаясь стащить с коня. Погибать, так уж вместе, вот как, наверно, рассудила эта тварь.
Замахнувшись на нее молотом, он внезапно осознал, что и сам может погибнуть, так и не доставив Радж Ахтену сообщение короля Ордина. Ткнув молотом в лицо визжащей твари и отшвырнув ее прочь, Боринсон со всей возможной скоростью понесся сквозь туман, призывая своих людей следовать за собой. Огонь не отставал, словно щупальца, которые стремились схватить и разорвать.
Потом Боринсон оказался под деревьями.
Добравшись до дубов, огонь повел себя так, точно заколебался, точно... был не уверен. Но потом все же набросился на большой дуб и, казалось, забыл о Боринсоне.
Вслед за Боринсоном под защиту леса вырвалось не больше полудюжины его людей, но то там, то здесь видны были и другие, которые скакали сквозь туман, спасаясь от пламени Несколько долгих минут Боринсон просто ждал, пока соберутся все, кому удалось уцелеть. Здесь, среди деревьев, он чувствовал себя в безопасности.
Листья укрывали его, точно плащ, ветки защищали от стрел и когтей, стена деревьев преграждала путь пламени.
По долине прокатился громоподобный крик - это Радж Ахтен угрожал смертью Дому Ордин. Боринсон не понял, почему, но сам факт того, что Лорд Волк в такой ярости, вскружил ему голову.
Боринсон нетерпеливо подул в боевой рог, сзывая своих людей. Прошло еще несколько минут, и со всех долин, окружающих замок Сильварреста, к нему собрались четыреста человек. Некоторые рассказывали о том, что видели к востоку от замка Фрот великанов. По словам других, нелюди сейчас пытались ускользнуть с поля боя, устремляясь к воротам замка. Не всем это удавалось - некоторых воины загоняли под деревья и там приканчивали. Еще одна группа людей Боринсона расправлялась с конями Радж Ахтена. В целом сражение приняло какой-то безумный оборот, утратило фокус, и Боринсон даже подумал, что, может быть, ему не следовало накрывать поле битвы туманом.
Обдумывая, что делать дальше, он понимал, что безопаснее всего остаться под деревьями, добивая последних нелюдей. Но искушение было слишком велико.
- Возвращаемся, - приказал он. - Поскачем с востока на запад перед замком.
Копьеносцы - вперед, на случай, если мы встретим великанов. Лучники - по сторонам, чтобы отражать нападения нелюдей.
Воздух был полон дыма от горящих полей и деревьев на склонах холмов.
Рыцари Ордин построились в шеренгу и между деревьями поскакали в сторону полей на востоке. У Боринсона не было копья, и он занял место в центре отряда, почти в авангарде, чтобы иметь возможность руководить действиями своих людей.
Вскоре в тумане слева возникли неясные очертания великана, похожего на огромный косматый холм. Двое копьеносцев отделились от остальных и напали на зверя.
Раненый монстр взвыл, взмахнул огромной когтистой лапой, сбил коня с ног, точно щенка, и перекусил одного из воинов пополам своими ужасными челюстями.
Боринсон не стал задерживаться на месте этой схватки, просто послал нескольких лучников прикончить монстра.
Неподалеку, сквозь туман, медленно прошли еще два великана, а следом за ними нелюди, которые явно собрались с духом. Двадцать рыцарей тут же поскакали в их сторону. Сердце Боринсона заколотилось, точно молот. Один из великанов яростно взревел, подзывая остальных.
Показалась огромная орда великанов и нелюдей - темные движущиеся холмы и целое морс копьеносцев позади них. Мощные глотки монстров разом издали победный клич.
Сердце Боринсона почти остановилось. Окруженные толпой этих тварей, двигались сотни солдат с латунными щитами. Возвышаясь над всеми ними и подняв над головой огромный молот, прекрасный, как солнце, воин, в черной вороненой кольчуге и шлеме с белыми совиными перьями, выкрикивал боевой клич голосом, украденным у тысячи людей.
- Куанзайя!
При виде этого человека, вооруженного и одетого как король, сердце Боринсона затрепетало от ужаса.
Шлем Радж Ахтена был поднят, открывая обозрению лицо, самое прекрасное, какое Боринсону когда-либо приходилось видеть. Потрясающая сила голоса этого Властителя Рун заставила его коня зашататься. Звук боевого клича лишил животное всякого разума, и конь никак не мог решить, то ли отступить, то ли свернуть в сторону. Боринсон закричал на него, понуждая двигаться вперед, но, похоже, голос Радж Ахтена оглушил коня, и тот потерял возможность слышать обычные звуки.
Упершись, конь перестал слушаться поводьев и едва не огрызался на Боринсона, но, в конце концов, тому все же удалось повернуть его в сторону врага. Спустя некоторое время они оказались в самой гуще битвы. Копьеносцы Боринсона, почти затерявшись среди врагов, яростно атаковали великанов, лучники осыпали противника градом стрел, а в это время сам Боринсон пробивался к Радж Ахтену.
Конь явно не желал приближаться к этому человеку и, напротив, очень хотел оказаться как можно дальше от него. Он свернул влево, и внезапно Боринсон оказался со всех сторон окружен великанами. Как раз в этот момент Радж Ахтен промчался мимо, с нечеловеческой скоростью поднимая и опуская боевой молот и оставляя за собой кровавый след в гуще нападающих.
Неожиданно возникнув из тумана и размахивая огромной дубиной, прямо на Боринсона выскочил великан. Боринсон увернулся от удара, пронесся мимо великана и угодил прямо в кучу нелюдей, которые засвистели и зарычали, довольные тем, что имеют возможность всем скопом наброситься на одинокого воина. Несколько великанов протопали мимо, туда, где яростнее всего кипела битва.
Где-то позади один из лейтенантов Боринсона подул в боевой рог, призывая товарищей к отступлению.
Сражаясь за свою жизнь, Боринсон яростно заработал молотом и щитом.

Глава 17
Склеп королевы

Спустя три часа после наступления прекрасного розового рассвета, Иом стояла на Башне Посвященных и наблюдала за тем, как Радж Ахтен и тысячи его "неодолимых" возвращались в замок. Вместе с ними ковыляли дюжина Фрот великанов и мчались сотни боевых псов. Шествие сопровождалось радостными возгласами и победными криками. Туман в низинах уже растаял, лишь отдельные клочья его еще мелькали среди теней Даннвуда.
Лорду Волку, по-видимому, удалось справиться с врагом, рассеять воинов Ордина по лесу, где его полчища с успехом добивали их.
Люди Радж Ахтена быстро скакали обратно, довольные собой, подняв в знак победы оружием.
Шемуаз привела Иом сюда, на Башню Посвященных, при первых признаках нападения.
- Для вашей собственной безопасности, - сказала она.
В полях все еще догорали остатки множества палаток и ферм, а пламя, раздуваемое сейчас восточным ветром, уже неистовствовало в двух милях от замка, в Даннвуде.
Огонь вел себя скорее как живое существо - языки, которыми он выстреливал во всех направлениях, ощипывали дерево там, взрывали копну сена здесь, жадно пожирали дома.
Внутри замка пожар прекратился - Пламяплеты Радж Ахтена вытянули из огня все силы. И хотя Лорд Волк разослал по улицам людей в поисках того, кто убил его обожаемого Пламяплета, это ничего не дало. Элементаль уничтожила большую часть Рыночной улицы, а вместе с ней и все следы, по которым можно было бы опознать убийцу.
Задымленные поля за пределами замка являли собой ужасающее зрелище разгрома и опустошения. Тысячи сгоревших нелюдей валялись около рва с водой, где они сражались против всадников Ордина. Там же лежали и их погибшие противники - что-то около двух сотен черных обуглившихся глыб, которые совсем недавно были людьми в блестящем военном снаряжении.
Еще сотни трупов нелюдей были разбросаны у кромки леса, там, где сражение началось и протекало в особенности яростно и жестоко. Деревья здесь превратились в черные скелеты.
По всему полю боя валялись примерно три дюжины погибших великанов. Сейчас, с обгоревшим волосяным покровом, эти создания выглядели очень непривычно. Иом даже вообразить не могла, что они на самом деле такие - с розовой кожей, длинной мордой, похожей на верблюжью, и огромными когтистыми лапами. С высоты Башни Посвященных они казались уродливыми, безволосыми мышами, разбросанными по всему полю сражения. Некоторые из мертвых великанов все еще сжимали в челюстях рыцарей или их коней.
Кони Радж Ахтена, которые паслись на краю леса, были мертвы; их зарезали вместе с охранниками.
И все же сейчас его люди праздновали победу.
Иом и сама не знала, что ей делать - радоваться вместе с ними или оплакивать людей Ордина.
Теперь она стала Посвященной Радж Ахтена и боялась не столько его, сколько других королей или Рыцарей Справедливости. И те, и другие могли подослать к ней убийцу.
Шемуаз стояла рядом с Иом, глядя на почерневшие поля, на воинов Радж Ахтена, возвращающихся в замок.
И плакала. Над пеплом все еще вился дым и на всем пути к лесу горели пни.
Почему Шемуаз плачет, удивилась Иом? И вдруг осознала, что глаза у нес тоже полны слез.
А вслед за тем поняла и все остальное. Шемуаз плачет, потому что мир вокруг стал черным. Черные поля. Черный лес. Черные дни впереди. Иом поплотнее закуталась в плащ, стараясь спрятать лицо в складках капюшона, но тяжелая шерсть казалась плохой защитой.
Некоторые воины Радж Ахтена столпились во дворе замка, поджидая своего предводителя. Он тоже покинул поле сражения и сейчас скакал к городским воротам, чтобы встретиться там со своими Пламяплетами и советниками. Даже великаны предпочли укрыться за городской стеной и сейчас топтались во дворе, ожидая вместе с остальными.
В холмах, к югу, затрубил охотничий рог, ему ответил другой, далеко на востоке, и потом еще один. Наверно, немногие уцелевшие из отряда Ордина призывали друг друга.
Иом подумала, что сейчас люди Радж Ахтена развернутся и снова поскачут в поля, чтобы найти и добить тех, кому удалось спастись. Но они, как ни странно, этого не сделали. Зная, какими огромными силами располагал Лорд Волк, Иом вообще не понимала, почему так много его людей собрались здесь, во дворе замка.
Разве только что-то такое произошло на поле сражения, о чем она не знала.
Может быть, Радж Ахтен опасался за своих людей. Может быть, они были не настолько сильны, как ей казалось. Или, может быть, Лорд Волк не хотел посылать своих людей на поиски уцелевших воинов Ордина, опасаясь засады.
Мудрость Радж Ахтена выше ее разумения. Если он опасается чего-то, значит, у него есть для этого основания. Ведь еще вчера Габорн говорил о том, что вскоре должен прибыть король Ордин со своими воинами.
Тогда Иом не обратила на эти слова особого внимания. Сколько человек входят в свиту Ордина? Ну, двести, не больше. Что они могли сделать?
Но Габорн со всей очевидностью полагал, что сил его отца достаточно для нападения на Радж Ахтена. Причем принц не говорил точно, сколько именно воинов сопровождают короля. И правильно сделал. Чего не знаешь, о том никому не расскажешь.
Иом посмотрела на свою Хроно, которая сидела в нескольких шагах в стороне вместе с Хроно ее матери. Обе женщины не сводили взгляда с почерневших полей.
Они знали, сколько человек привел с собой Ордин, были осведомлены о каждом шаге любого короля. Но, к добру или к худу, Хроно просто наблюдали за передвижением армий, точно это были фигуры на шахматной доске.
Сколько человек захватил с собой Ордин, отправляясь на Хостенфест в этом году? Тысячу? Пять тысяч?
Мистаррия была богатой и густо населенной страной. Король Ордин не просто ехал на праздник, - он хотел женить сына. В таких случаях королевская семья обычно старается продемонстрировать свое богатство и берет с собой побольше воинов и рыцарей, чтобы устраивать дружеские турниры.
У Ордина было из кого отбирать; наверняка, он захватил с собой не меньше пятисот лучших людей.
Ну, и принцу нужно было не ударить в грязь лицом. Значит, это количество можно удвоить.
Воины Мистаррии славились своей отвагой. Лучников с молодых ногтей обучали стрелять с седла. О доблести и боевой удали рыцарей, прекрасно владеющих и топорами, и боевыми молотами, слагали легенды.
Может быть, именно эти рассказы о воинах Мистаррии вынудили Радж Ахтена так осторожничать; вряд ли он решится снова покинуть замок. А может быть, Лорд Волк опасался Короля Земли, о котором его предостерегали Пламяплеты.
Иом все стояла и смотрела с Башни Посвященных, но в замок никто больше не вернулся; ни один из лохматых черных нелюдей.
Сейчас на лесистых холмах по всем направлениям - на юге, востоке и западе - вновь и вновь трубили боевые рога. Теперь в этих звуках отчетливо слышался вызов, как будто они собирали людей для перегруппировки, для новой атаки.
В лесах рыцари Ордина все еще сражались с нелюдьми. Долгий, изматывающий день для храбрых воинов.
Внизу у городских ворот Радж Ахтен обернулся в седле и бросил еще один, последний взгляд на поля, как будто раздумывая, не вернуться ли туда. А потом въехал в город и его люди подняли поврежденный подъемный мост.
Жизнь продолжалась. Сверху Иом видела почти весь город. У подножия Солдатской Башни женщины и дети собирали яйца. Река по-прежнему вращала мельничное колесо, перемалывая зерно. Ароматы готовящейся пищи смешивались с дымом и смрадом войны. Иом почувствовала, что и у нее от голода подвело живот.
Придя к выводу, что больше смотреть не на что, Иом спустилась во двор Башни Посвященных. Ее Хроно последовала за ней, а Хроно матери осталась на Башне, все так же устремив взгляд в поля.
Отец Иом сидел в лучах солнечного света, играя со щенком, который рычал и покусывал его. Пока Иом стояла на стене, отец успел изрядно перепачкаться; пришлось ей повозиться с ведром и тряпкой, приводя его в порядок. Он не сопротивлялся, просто заглядывал ей в лицо, Испуганный ее уродством. И, конечно, не узнавал ее.
Он был так же красив, как всегда; ведь дары обаяния по-прежнему остались при нем. И так же силен. Просто супермен - с разумом ребенка. Пока она смывала с него грязь, он лежал, глядя на нее широко распахнутыми глазами. издавая булькающие звуки и пуская пузыри. И бессмысленно улыбался - ему нравилось это новое развлечение.
Иом с трудом сдерживала слезы. Двенадцать часов. Ее отец лишился своих даров почти двенадцать часов назад. Критический срок - этот первый день; и самый тяжелый для него. Тем, кто отдавал свои наиболее значительные дары, в первое время угрожала опасность умереть. Способствующие называли это "шоком дарования". Тот, кто отдал разум, некоторое время может "забывать", что нужно дышать, а его сердце - что необходимо биться. Но если он переживет этот первый день, то вновь обретет крошечную частицу своего разума, ту, которая требуется телу, чтобы выжить. Сейчас отец Иом был в высшей степени слаб и беспомощен, но уже чуть позже, сегодня, мог достигнуть стадии "пробуждения", когда связь дарования между лордом и вассалом становится достаточно прочной и к последнему возвращается некоторая - очень небольшая - часть его разума.
К счастью, отец Иом не испытывал никаких последствий шока дарования.
Теперь, когда двенадцать часов уже миновали, у нес появилась надежда, что к нему отчасти вернется разум. Возможно, - если в процессе дарования он не желал отдать свой дар всем сердцем, если форсибль не обладал исключительно высоким качеством и если Способствующий не был уж очень точен, когда пел свои заклинания - он даже сможет вспомнить ее имя.
Вот почему, покончив с умыванием и переодев отца в чистую одежду, Иом негромко запела ему. Он не выказывал никаких признаков узнавания, но улыбался, слушая пение.
Даже, если он никогда не вспомнит, кто я такая, сказала себе Иом, мое пение все равно не пропадет даром. Со временем он полюбит его.
Одевая отца, Иом подложила ему в штаны мягкое полотенце.
Во дворе Башни Посвященных было полно беспомощных мужчин и женщин, которые прошлой ночью лишились своих даров. Их было гораздо больше, чем тех, кто ухаживал за ними. Сделав все возможное для своих отцов, Иом и Шемуаз тут же начали помогать остальным нуждающимся - всем, кто преданно служил Дому Сильварреста с самого детства.
Повара закончили приготовление завтрака, и Иом стала разносить Посвященным тарелки с булочками, запеченными с черной смородиной. Встав на колени, она разбудила молодую женщину-охранницу, которая спала на зеленом одеяле прямо в солнечном свете. Ее звали Глеас, и она не раз сопровождала принцессу во время долгих прогулок в холмах.
Женщины редко служили в охране. Еще реже они принимали участие в сражениях. И все же Глеас была в свое время и охранницей, и воительницей. Она обладала даром мышечной силы восьми мужчин и была одним из самых опытных мастеров клинка в охране Сильварреста. Радж Ахтен получил немалое удовольствие, лишив ее силы.
Глеас не дышала. В какой-то момент на протяжении этой долгой ночи она слишком ослабела, чтобы дышать.
Это зрелище расстроило Иом, которая не знала, гневаться ей или радоваться.
Со смертью Глеас пятнадцать человек, от которых она получила свои дары, внезапно обрели их снова; им больше нечего было делать в переполненной людьми Башне Посвященных. И все же Иом было больно - она потеряла человека, которого любила. Горло у нее мучительно свело. Стоя на коленях над телом Глеас и плача, она обернулась и увидела свою Хроно, наблюдающую за ней. Иом ожидала, как обычно, увидеть выражение холодности и бесстрастия на маленьком пустом лице с острым подбородком и плотно сжатыми губами. Вместо этого, к ее удивлению, оно выглядело печальным.
- Она была прекрасная женщина и хороший воин, - сказала Иом.
- Да, это тяжелая утрата, - согласилась Хроно.
- Вы не поможете мне похоронить ее? - спросила Иом. - Я знаю склеп, достойный того, чтобы положить там нашу верную стражницу. Она будет покоиться рядом с моей матерью.
Хроно еле заметно кивнула. И этот жест, такой сам по себе незначительный, пронзил Иом сердце; он многого стоил в эти черные дни. Ее охватило чувство благодарности.
Как только Иом закончила кормить Посвященных, они с Хроно взяли носилки, завернули Глеас в одеяло, чтобы использовать его-как погребальный покров, отнесли к южной стене Башни и положили на землю рядом с пятью другими носилками, где лежали завернутые в саван тела. На четырех из них лежали Посвященные, которые не пережили этой ночи.
Последней в этом скорбном ряду, завернутая в черную мешковину, лежала мать Иом, Венетта. Тонкий золотой браслет, покоящийся на се груди, указывал на то, что здесь лежит тело королевы. На нем сидел черно-белый паук, забравшийся сюда в погоне за синей мухой, которая, жужжа, кружила вокруг.
Иом не видела лица матери со времени ее кончины и даже сейчас почти не смела отдернуть мешковину, чтобы взглянуть на нее. И все же было необходимо убедиться в том, что тело подготовлено, как надо.
Все утро принцесса оттягивала исполнение этого тягостного долга.
Канцлер Роддерман приходил ночью, чтобы подготовить Венетту к похоронам. С тех пор Иом не видела его. Возможно, у него были дела за пределами Королевской Башни, но у Иом возникло подозрение, что он почитал за лучшее держаться подальше от Радж Ахтена. В связи с этим он мог даже не сделать всего того, что требовалось для похорон.
Люди Радж Ахтена отнесли труп сюда, к Башне Посвященных. По обычаю, утром его следовало положить в Пиршественном Зале, но Лорд Волк не хотел, чтобы тело увидели вассалы. Зрелище мертвой королевы, лежащей на соломенном тюфяке у всех на виду, могло вызвать волнение в городе.
Вместо этого его спрятали здесь, в узком пространстве двора наименее доступной для посторонних взглядов Башни, где лишь Посвященные могли видеть тело своей королевы.
Иом стянула грубую черную мешковину.
Лицо матери выглядело совсем иначе, чем девушка представляла себе. Если не считать ужасной раны, это было лицо почти незнакомой женщины. Мать Иом, обладающая несколькими дарами обаяния, при жизни была изумительно хороша.
Однако со смертью вся эта красота исчезла. В черных локонах появились седые пряди, во впадинах .под глазами залегли темные тени. Сейчас это, обычно мягкое лицо, выглядело жестким и постаревшим.
Женщину, лежащую на соломенном тюфяке, обмыли как положено. Однако никакими ухищрениями нельзя было скрыть глубокую рану на левой стороне лица, в том месте, где кольцо с печаткой Радж Ахтена разорвало кожу, и вмятину в черепе, образовавшуюся, когда голова стукнулась о каменные плиты.
Женщина, завернутая в мешковину, даже ее дочери показалась совсем чужой.
Нет, Радж Ахтен мог не опасаться вассалов. Они не поднимутся против него из-за смерти этой старухи.
Иом подошла к опускной решетке, к капитану охраны, увешанному оружием невысокому смуглому человеку с усами и в шлеме, украшенном рельефным серебряным рисунком. Было так странно видеть здесь не Олта, не Дерроу - людей, которые всегда стояли в этой самой каменной нише на протяжении многих лет.
- Сэр, я прошу вашего позволения отнести покойников на Королевское кладбище, - волнуясь, сказала Иом.
- Замок... под атака, - отрывисто бросил капитан с сильным тайфанским акцентом. - Это не есть безопасно.
Иом с трудом сдерживала желание бросить все и уйти. Ей не хотелось спорить с капитаном, но она чувствовала, что обязана похоронить мать, выполнить свой священный долг, отдать последнюю дань тому положению, которое занимала эта женщина.
- Замку никто не угрожает, - Иом постаралась, чтобы се голос звучал как можно спокойнее и рассудительнее. - Только нелюди сражаются в лесу, - принцесса махнула рукой в сторону выжженных полей перед замком. - А если бы Ордин и вздумал напасть, его приближение можно было бы увидеть за полмили. К тому же, ему предстояло бы еще преодолеть Внешнюю Стену, чтобы добраться до Башни Посвященных.
Коротышка внимательно вслушивался в слова Иом, склонив голову на бок.
Понял он ее, нет? Она не смогла бы ответить на этот вопрос. Может быть, следовало говорить помедленнее. Или попробовать объясниться с ним на чалтик, но она сомневалась, что он поймет.
- Нет, - отрезал он.
- Тогда пусть на вас падет месть ее духа, потому что моей вины тут нет. Не хотела бы я, чтобы меня преследовал дух Властительницы Рун.
В глазах коротышки вспыхнул страх. Поговаривали, что духи погибших Властителей Рун могли причинить немало беспокойства, в особенности, если смерть была насильственной. Сама Иом, конечно, не испытывала страха перед тенью своей матери, но этот тайфанский капитан был родом из страны, где к таким вещам относились более чем серьезно.
- Тогда поторопись, - ответил коротышка. - Иди сейчас же. Но полчаса, не больше.
- Спасибо, - сказала Иом и протянула руку, чтобы дотронуться до него в знак благодарности.
Однако капитан отпрянул, уклонившись от се прикосновения.
Иом кликнула Шемуаз и свою Хроно.
- Быстро, нам нужны люди, чтобы тащить эти носилки. И какие-нибудь погребальные одежды.
Шемуаз бросилась на кухню и привела оттуда глухонемых пекарей, мясника, его ученика и подручных повара, лишенных чувства обоняния. Уже через несколько минут набралось две дюжины человек, готовых нести носилки.
Мясник сбегал в Холл Посвященных л принес оттуда черные хлопковые погребальные одежды с большими капюшонами и длинными рукавами.
Каждый из тех, кто должен был нести носилки, натянул на себя одно из погребальных одеяний, чтобы призраки, обитающие в склепах, не подумали, будто пришли грабители. Вдобавок на подоле одеяний были пришиты серебряные колокольчики, предназначенные для того, чтобы своим треньканьем отгонять злых духов.
Закончив все эти приготовления, носильщики подняли свой скорбный груз и направились к опускной решетке. Иом, как и полагалось по обычаю, ухватилась за правую переднюю ручку тех носилок, на которых лежала се мать.
Тайфанский капитану со своим сержантом торопливо подняли опускную решетку и пропустили носильщиков, подгоняя их криками:
- Быстро, быстро! Двадцать минут, не больше! Иом понимала, что этого времени никак не хватит, чтобы положить на место тела и спеть похоронную песнь, предназначенную для успокоения мятущегося духа, но она лишь кивнула, просто чтобы успокоить капитана. Потом под се руководством тела вынесли из Башни Посвященных и потащили к так называемому Королевскому кладбищу.
Иом в жизни не приходилось нести такую тяжесть. Они успели отойти всего шагов на двести от ворот и только-только свернули на Нижнюю улицу, как она почувствовала, что взмокла от пота, а сердце колотится как бешеное, и попросила своих спутников остановиться.
Время близилось к полудню. Когда она стояла в ярком солнечном свете, вдыхая задымленный воздух, из тени рыночного навеса отделился юноша-горбун в грязном плаще с глубоко надвинутым капюшоном.
Это Биннесман, тут же догадалась Иом! По тому, как от него повеяло силой земли. Что привело его обратно? Зачем чародей разыскивает ее?

Предыдущая страница 14 Следующая страница


15 Дэвид Фарланд

Горбун бочком подошел к Иом и слегка отодвинул ее плечом.
- Дай Алесону поработать за тебя, девушка, - прошептал он, чуть-чуть сдвинув назад капюшон и ухватившись за правую переднюю ручку носилок.
Это оказался вовсе не Биннесман! Несмотря на сажу, которой было щедро измазано его лицо, Иом узнала Габорна. Сердце у нее заколотилось. Что-то затевалось. Габорн наверняка не просто так оказался в замке; может быть, он нуждается в се помощи? И, как ни странно, он, казалось, повзрослел за последние несколько часов.
Иом поглубже натянула капюшон плаща, пряча лицо. И почувствовала, что гордость и мужество покидают се. Заклинания, наложенные на форсибли Радж Ахтена, использовали любую возможность, чтобы лишить свои жертвы самоуважения.
Как литанию, она снова и снова повторяла в уме одно и то же:
- Это я отвергаю тебя. Это я отвергаю тебя. Однако мысль о том, что Габорн может узнать ее, была невыносима. Она уступила ему место у носилок и пошла рядом по узким улицам, которые вели к кладбищу. Кладбище Дома Сильварреста представляло собой участок земли с несколькими сотнями небольших каменных мавзолеев, выкрашенных в белое и затененных листвой деревьев. Многие мавзолеи напоминали миниатюрные дворцы с неестественно высокими башнями, у входа в которые стояли статуи покойных короля или королевы. Другие мавзолеи, где покоились верные слуги и охранники, представляли собой простые каменные строения.
Добравшись до рощи, Габорн и остальные опустили свою ношу на землю. Юноша прошептал Иом:
- Я Габорн Вал Ордин, принц Мистаррии. Простите, что докучаю вам, но мне пришлось всю ночь прятаться и теперь нужно кое-что выяснить. Не знаете ли вы, как дела в Доме Сильварреста?
Меньше всего Иом хотелось, чтобы Габорн узнал, кто она такая. Мысль о том, что она предстанет перед ним в таком отталкивающем виде, была невыносима. Но рот у нее буквально пересох от страха не по этой причине: узнав, что с ней произошло, Габорн мог принять решение убить ее. В конце концов, она стала Посвященной вражеского короля.
Иом заговорила низким, испуганным голосом, надеясь, что он не узнает его:
- Так вы даже не знаете, чей труп несете? Королева мертва. Но король жив.
Он отдал свой дар мудрости Радж Ахтену.
Габорн стиснул руку Иом.
- А что с принцессой?
- С ней все хорошо. Ей был предоставлен выбор - или умереть, или жить и служить своими людям в качестве регента. Ее тоже принудили отдать один из даров.
- Какой? - спросил Габорн, затаив от ужаса дыхание.
У Иом мелькнула мысль сказать правду, открыться ему, но она не смогла.
- Она отдала свое зрение.
Габорн не произнес больше ни слова. Потом неожиданно ухватился за носилки, давая понять, что передышка окончена, и с задумчивым видом пошел дальше между могилами. С помощью Иом они нашли склеп, предназначенный для ее родителей. Он был выполнен в классическом духе - крошечный дворец с девятью шпилями на крыше, по сторонам от входа статуи короля Сильварреста и его жены, вырезанные из белого мрамора вскоре после того, как они поженились восемнадцать лет назад.
Иом сделала знак носильщикам поднести сюда же тело Глеас. Эта женщина, преданно охранявшая семью королевы, заслужила право лежать рядом с ней.
Когда они вошли в сумрачный склеп, Иом почувствовала запах смерти и роз.
Здесь лежала дюжина скелетов преданных стражей - просто серые, рассыпающиеся кости. Но этой ночью кто-то усыпал весь пол лепестками ярких алых роз и это приглушило запах смерти.
Габорн с королевой на руках подошел к установленному в дальней части склепа саркофагу из красного песчаника, на крышке которого были высечены се изображение и имя. Потолок над этим святым местом представлял собой тонкую мраморную пластину, сквозь которую лился рассеянный свет.
Сюда, в этот дальний угол, воздух проникал сквозь крошечные щели, оставленные в каменной кладке, и запах смерти здесь почти не ощущался.
Габорну вместе с двумя носильщиками пришлось приложить немалые усилия, чтобы сдвинуть крышку саркофага. Уложив королеву на место, они собрались было снова задвинуть крышку, но Иом попросила их немного повременить. Принесли Глеас и положили ее на каменную полку, на котором уже лежали кости других преданных стражей, погибших за последнее десятилетие.
У них не было ни доспехов, ни оружия, принадлежащего Глеас, поэтому один из носильщиков взял боевой молот, положенный когда-то у другого трупа, и вложил его в руки Глеас, сомкнув их на ее груди.
Габорн постоял, разглядывая в призрачном свете покрытые плесенью скелеты, в доспехах и с оружием на груди. Хотя помещение было небольшим, всего сорок на двадцать футов, в каменных стенах были вырезаны пять ярусов полок. Здесь лежали охранники, похороненные более двадцати лет назад. Мелкие кости, растащенные крысами, валялись на полу.
Габорн вопросительно взглянул на Иом.
- Здесь можно говорить свободно, - сказала она, все еще стоя на коленях рядом с саркофагом матери. - Наши помощники глухонемые и к тому же они поклялись служить Дому Сильварреста. Они не выдадут вас.
- В Доме Сильварреста умерших хоронят вместе с их оружием? - спросил Габорн.
Иом кивнула.
Он выглядел обрадованным, - точно пришел сюда, чтобы грабить трупы.
- У нас, в Мистаррии, хорошие доспехи и оружие завещают живым, - чтобы оно приносило пользу.
- В Мистаррии меньше кузнецов, - сухо сказала Иом.
- Как вы думаете, никто не будет возражать, если я позаимствую тут какое-нибудь оружие? - спросил Габорн. - Мое уничтожено.
- Кто может знать, что оскорбит мертвых? Габорн, однако, не бросился тут же подыскивать себе оружие. Вместо этого он, явно нервничая, принялся ходить большими шагами туда и обратно.
- Итак, она в Башне Посвященных? - пробормотал он, наконец.
Иом заколебалась, не зная, что отвечать. Габорн ведь не пояснил, кто такая эта "она". Наверно, плохо соображал от волнения.
- Принцесса этим утром приходила в Башню, чтобы умыть и покормить своего отца. Потом, во время нападения, стража Радж Ахтена отвела ее в безопасное место. Но она может в любое время покинуть его. Мне кажется, она все еще занимает свои комнаты в Королевской Башне, и слуги заботятся о ней.
Кусая губы, Габорн забегал еще быстрее, на его лице отражалась мучительная работа мысли.
- Вы не могли бы передать ей от меня сообщение?
- Думаю, это будет нетрудно.
- Скажите, что Дом Ордин клянется защищать ее. Скажите, что я убью Радж Ахтена и что в один прекрасный день, когда она больше не будет Посвященной, мы снова встретимся.
- Нет... Пожалуйста, не пытайтесь сделать этого, - сказала Иом, задыхаясь от слез.
Ей было все труднее притворяться, и она испугалась, что Габорн узнает ее по голосу.
- Сделать что? - спросил Габорн.
- Убить Радж Ахтена, - с глубоким чувством сказала она. - Королева Сильварреста оцарапала его отравленными ногтями, но яд оказался бессилен против него. Говорят, что даже если нанести ему удар прямо в сердце, рана исцелится до того, как выдернут меч.
- И все же должен существовать способ убить его, - настаивал Габорн.
- Для этого вам придется уничтожить Дом Сильварреста, убить и самого короля, и его дочь, и всех остальных Посвященных Радж Ахтена. Прошлой ночью лорд Сильварреста сам получил восемь даров мудрости. И все, как оказалось, ради Радж Ахтена.
Услышав эти новости, Габорн повернулся, подошел к двери склепа и остановился, задумчиво глядя на солнечный свет.
- Я не стану убивать друзей, - сказал он, спустя некоторое время, - или их Посвященных. Они отдали свои дары, да, но сделали это не по доброй воле. Мне они не враги.
Иом было странно слышать эти слова. Считалось, что нужно поступать именно так - убивать Посвященных врага. Так сказать, необходимое зло. Очень немногие Властители Рун решились бы уклониться от этой, едва ли не самой ненавистной, своей обязанности. Выходит, Габорн считал, что люди имеют право жить, если они совершили зло непреднамеренно?
- Тогда, если вы готовы пощадить Дом Сильварреста, вам придется уничтожить другие Дома, других королей, которые, по сути, тоже ни в чем не повинны. И тоже заслуживают права на жизнь.
- Должен существовать способ расправиться с Радж Ахтеном, не убивая других, - сказал Габорн. - К примеру, можно обезглавить его.
Иом не знала, что на это сказать. Если речь шла о Властителях Рун, то обезглавливание ив самом деле было, пожалуй, единственным надежным способом убийства. Но одно дело - строить планы и совсем другое - осуществить их.
- И кто же обезглавит его? Вы? Габорн повернулся к ней.
- Я могу хотя бы попытаться, если получу возможность подобраться к нему поближе. Скажите, с целителем Биннесманом все в порядке? Мне нужно бы увидеться с ним.
- Он ушел, - сказала Иом. - Растворился в ночи, Люди Радж Ахтена видели его... на краю леса.
Похоже, из того, что он услышал от Иом, эта новость огорчила его больше всего.
- Ну, раз так... - с потерянным видом произнес Габорн. - Тогда, наверно, мне нужно действовать по-другому. Если чародей в лесу, я, наверно, смогу отыскать его там. Спасибо вам за все, о чем вы мне рассказали, леди...
- Прента, - прошептала Иом. - Прента Васе. Габорн взял ее руку и поцеловал, точно Иом была влиятельной фрейлиной королевы. И на мгновение застыл в этой позе, может быть, чуть-чуть дольше, чем следовало - явно принюхиваясь к запаху ее духов. У Иом. подскочило сердце. По голосу он се не узнал, в этом она не сомневалась. Но вдруг он помнит запах ее духов?
Он пристально и напряженно взглянул на нее, точно пытаясь проникнуть в самую душу. Слегка скривил губы, но не произнес ни слова. Иом вырвала руку и отвернулась, прикрывая лицо. Только бы он не узнал се!
Она знала, что выглядит отвратительно, что утратила вес приметы своей красоты. Желтые глаза и морщинистая кожа выглядели просто ужасно. Однако все это было ничто по сравнению с тем, что творилось у нее в душе, по сравнению с тем чувством отвращения, которое она к себе испытывала.
Конечно, он осудил бы ее. Конечно, отринул бы, охваченный презрением.
Вместо всего этого Габорн наклонился, пытаясь лучше разглядеть ее лицо.
Нет, наверно, он и в самом деле узнал ее! Молча рассматривал ее, пытаясь увидеть хотя бы следы той женщины, с которой разговаривал вчера. Но назвать вещи своими именами ему явно было нелегко. Не в силах выдержать его взгляд, Иом подняла руку и закрыла лицо.
- Не надо таиться от меня, Прента Васе, - мягко сказал Габорн и силой отвел руку Иом от лица. Он с явной нерешительностью произнес это имя. Да, никаких сомнений - принц узнал ее. - Вы прекрасны, даже сейчас. Могу ли я что-нибудь сделать для вас?
За спиной Габорна нервно маячила Хроно Иом, и мужчины, которые им помогали, внезапно все как один устремились к выходу из склепа, словно услышав чей-то настойчивый призыв. Иом страшно хотелось разрыдаться, упасть в объятия Габорна, но она стояла все так же неподвижно, только ужасно дрожала. Габорн проглотил ком в горле.
- Могли бы вы передать еще одно сообщение принцессе?
- Какое?
- Скажите ей... Что она все время снится мне. Что в моей памяти она остается такой же прекрасной. Скажите, что я рассчитываю спасти ее и готов помочь всем, чем могу. И что, возможно, я уже сделал кое-что стоящее - убил могущественного Пламяплета. Мой отец пришел сюда, потому что я здесь, хотя, возможно, это произошло слишком поздно. Скажите ей, что я не хотел покидать замок Сильварреста, но теперь вижу, что должен уйти. Воины отца ищут меня в лесу и я не смею задерживаться здесь дольше. Надо попытаться добраться до леса прежде, чем отец нападет на город.
Иом кивнула.
- Вы уйдете со мной? - спросил Габорн. Сейчас он глядел прямо ей в лицо, и у Иом не осталось никаких сомнений в том, что он узнал ее. В его глазах не было презрения - лишь боль и такая огромная нежность, что она еле сдержала желание броситься ему на грудь.
Глаза Иом наполнились слезами.
- Уйти? И бросить отца? Нет.
- Радж Ахтен не причинит ему вреда.
- Это правда, - сказала Иом. - Я... Я не знаю, что и думать. Радж Ахтен оказался совсем не таким, как я опасалась. Он не злой. Я хочу сказать, что он не совсем злой - Когда смотришь в лик чистого зла, он кажется прекрасным, - процитировал Габорн старую поговорку, которая была в ходу у Властителей Рун.
- Он говорит, что его цель - борьба с Опустошителями и объединение всех людей для защиты от них.
- И когда эта война будет выиграна, он вернет вам дары? Расстанется с жизнью, чтобы все ограбленные им люди снова смогли обрести свои дары - так, как это сделал король Херрон Добрый? Мне кажется, нет. Он сохранит их.
- Вы не можете знать точно, - сказала Иом.
- Нет. я знаю, - настаивал Габорн. - Радж Ахтен достаточно проявил свою натуру. В нем нет уважения ни к вам, ни к кому-либо еще. Он просто присвоил все, что вы имели, и оставил вас ни с чем.
- Почему вы так уверены? Вот Биннесман, к примеру, советовал ему измениться и, значит, верил в это. Он даже пытался убедить Лорда Волка отослать от себя Пламяплетов.
- И вы верите, что он сделает это? Как можете вы стоять здесь, над телом своей погибшей матери, и верить, что Радж Ахтен обладает хотя бы каплей порядочности?
- Когда он говорит, когда смотришь ему в лицо...
- Иом, - сказал Габорн, - как можете вы сомневаться, что Радж Ахтен - это зло? Что у вас осталось, чем он еще не завладел? Ваше тело? Ваша семья? Ваш дом? Свобода? Богатство? Положение? Ваша страна, наконец?
Он отнял у вас жизнь - как если бы просто убил вас, - потому что хочет лишить всего, чем вы владеете. Даже будущего. Что еще ему нужно сделать, чтобы вы поняли: он - зло в чистом виде? Что еще?
Иом опустила голову - у нее не было ответа. - Я собираюсь отрубить этому ублюдку голову, - продолжал Габорн, - и приложу все усилия, чтобы найти способ сделать это. Но сначала нужно выбраться отсюда живым. Вы уйдете со мной, если я придумаю, как вывести из города вас и вашего отца?
Он взял ее за руку, и в тот момент, когда их пальцы соприкоснулись, тьма растаяла. Сердце Иом заколотилось. Она едва осмеливалась верить, что удача снова улыбнулась ей, но, глядя в глаза Габорна, чувствовала, как тают все страхи, все отвращение, которое она испытывала к себе, и ужасное ощущение, что она мерзкая, грязная. Как будто Габорн был живым талисманом и, прикоснувшись к ее сердцу, в один миг изменил все. Надежная каменная крепость, подумала она.
Убежище.
- Пожалуйста, - умоляюще сказал Габорн, использовав все могущество своего Голоса.
Не в силах вымолвить ни слова, Иом лишь кивнула. Габорн стиснул ее руку.
- Не знаю, как, но я приду в Башню Посвященных за вами и вашим отцом...
Скоро.
Иом вновь ощутила чувственный трепет, страстное желание, которое у нее всегда ассоциировалось с присутствием Биннесмана. Прикосновение Габорна было таким... нежным, точно она не утратила своего дара обаяния, точно была по-прежнему прекрасна.
Он повернулся, взял короткий меч, лежащий рядом с одним из покойников, спрятал его в складках своего плаща и, не оглядываясь, поспешно вышел из склепа. Его темный силуэт на мгновение заслонил льющийся снаружи солнечный свет.
Он ушел, и Иом почти не смела верить в то, что когда-нибудь он вернется за ней; вернется, чтобы спасти ее.
И все же душа будто оттаяла, согретая его теплом. Он придет.
Как только они остались одни, Хроно Иом сказала:
- Следует быть поосторожнее с этим человеком.
- Почему?
- Он может разбить вам сердце. Хроно произнесла эти слова таким странным тоном, что Иом не могла не обратить на это внимания. Тоном уважения.
Иом охватил ужас. Если она попытается бежать, и Радж Ахтен узнает об этом, ей не будет пощады. И все же она знала, что ее сердце колотится так сильно не от страха, а совсем, совсем по иной причине. Иом приложила к груди руку, пытаясь унять этот стук.
Кажется, он уже разбил мне сердце, сказала она себе.

Глава 18
Кто кого обманет

Спустя два часа после того, как Габорн расстался с Иом в королевском склепе, Боринсон гарцевал на коне перед полуразрушенными воротами замка Сильварреста, размахивая зеленым флагом перемирия, привязанным к копью одного из погибших нелюдей. На его губах застыла вымученная улыбка.
Все тело болело, доспехи были в крови. Конь под ним не так давно принадлежал одному из его воинов, которому он больше никогда не понадобится.
Ему предстояло сразить с Радж Ахтеном в хитрости - игра, в которую ему сейчас меньше всего хотелось играть. Удача отвернулась от Боринсона.
Большинство его воинов погибли. Он дорого заплатил за каждую маленькую одержанную ими победу. Его воины прикончили более двух тысяч нелюдей, выбили из седла множество солдат Лорда Волка, убили или вывели из строя немало Фрот великанов, и еще больше дюжины ужасных тварей сгорели в этом безумном огне.
Дюжины легендарных "неодолимых" Радж Ахтена, погнавшись за людьми Боринсона, углубились в лес и сейчас были так нашпигованы стрелами, что их трупы больше походили на дикобразов.
И вес же, несмотря на тяжелые потери врага, это нельзя было назвать победой в чистом виде. Радж Ахтен, опасаясь засады, не стал преследовать врагов, а ведь Боринсон в какой-то степени рассчитывал именно на это, уверенный, что в лесу у его воинов будет несомненное преимущество.
Но, с другой стороны, это хорошо, что Лорд Волк опасался засады. Пусть думает, что в лесу скрывается много людей. Король Ордин нередко повторял, что перехитрить можно даже человека, наделенного множеством даров мудрости, потому что "Планы любого самого мудрого человека зависят от того, что ему известно".
Вот почему Боринсон прискакал к воротам замка Сильварреста и осадил коня перед рвом с водой. И вот почему он улыбался.
Один из солдат Радж Ахтена, стоя на закопченной стене, над разрушенными башенками у входа, три раза взмахнул копьем над головой, давая понять, что просьба Боринсона о перемирии принята, и взмахом руки указал на вход в замок.
Подъемный мост был опущен, его цепи и механизм расплавились от жара. С одной стороны в нем образовалась огромная дыра, сквозь которую мог бы проехать всадник на коне.
Боринсон не двинулся с места - он не хотел разговаривать с Лордом Волком наедине - и прокричал;
- У меня нет настроения плавать, в таких-то доспехах. Радж Ахтен, у меня для тебя есть сообщение! Может, выйдешь ко мне? Или предпочитаешь отсиживаться за этими стенами?
Казалось безумием обвинять Лорда Волка в трусости, но Боринсон уже давным-давно решил для себя, что здравый смысл - не добродетель в мире, который сошел с ума.
По прошествии некоторого времени, не услышав ответа, Боринсон закричал снова:
- Радж Ахтен, там, на юге, тебя называют Лордом Волком, но мой господин говорит, что ты не волк, а попросту сукин сын. И поэтому имеешь не те склонности, которые обычно присущи мужчинам, а развлекаешься с собаками. Что скажешь?
Внезапно на стене возник Радж Ахтен, сияя, как солнце, с белыми совиными перьями, развевающимися вокруг черного шлема. Неуязвимый для оскорблений, он с высокомерным видом посмотрел вниз.
- Служи мне, - произнес он негромко, но так призывно, что на мгновение Боринсона охватило желание спрыгнуть с коня и преклонить колено.
Но поскольку ему тут же стало ясно, что все дело в Голосе, он оказался способен не поддаться ему. Капитаном охраны Ордина было не так-то просто управлять с помощью Голоса.
- Служить тебе, который все утро гавкал из-за этих стен, угрожая моему лорду? Ты, наверно, с ума сошел! - ответил Боринсон и сплюнул. - Боюсь, это невыгодно - служить тебе. Ты долго не протянешь.
- Ты заявил, что имеешь сообщение? - спросил Радж Ахтен.
Боринсону показалось, что у Лорда Волка возникло сильное желание остановить этот поток оскорблений.
Боринсон подчеркнуто-внимательно повел взглядом вдоль стен замка. Там стояли наготове тысячи лучников и других защитников с пиками и мечами. А за их спинами на переходах толпились горожане, - точно любопытные мальчишки, жаждущие услышать его сообщение. Многие крестьяне, купцы и ремесленники готовы были сейчас защищать эти стены для Радж Ахтена с той же энергией, с какой прошлой ночью - для Сильварреста. Боринсон остро осознавал, что его сообщение предназначалось не столько Радж Ахтену, сколько этим солдатам и горожанам.
Слова, предсказывающие бесславный конец, способны деморализовать одного-единственного предводителя, если высказаны ему наедине. То же самое сообщение, если его услышит вся армия, может совершить переворот в судьбе целого народа.
- Надо же! Твоя армия угодила в ловушку так далеко от дома, - сказал Боринсон, как бы себе под нос.
Тем не менее, он воспользовался собственным Голосом, - чтобы его могли услышать люди, стоящие даже на самых дальних стенах.
- Прекрасная армия, - ответил Радж Ахтен. - Достаточно хорошая, чтобы справиться с такими, как ты.
- Вообще-то, я собирался похвалить их, - тут же парировал Боринсон. - Твои люди умирали с честью этим утром в лесу. Они сражались почти так хорошо, как о них говорят.
Глаза Радж Ахтена вспыхнули - Боринсону удалось-таки разозлить его.
Похоже, я понемногу учусь шутить, сказал он себе.
- Хватит об этом, - отрезал Радж Ахтен. - Твои люди тоже умирали с честью.
Если у тебя есть желание затеять спор, чьи люди умирают достойнее, то я должен уступить пальму первенства тебе - учитывая, сколько их погибло сегодня. А теперь я хочу услышать твое сообщение. Или ты здесь только для того, чтобы испытывать мое терпение?
Подняв бровь, Боринсон пожал плечами.
- Мое сообщение таково: два дня назад король Менделлас Дракон Ордин захватил замок Лонгмот! - выждав некоторое время, пока до всех дойдет смысл сказанного, он добавил. - Насколько мне известно, там были твои люди, в задачу которых входило оборонять этот кусок скалы. Так вот, мне приказано передать, что они уничтожены все до последнего человека.
Эта новость потрясла защитников замка. Люди Радж Ахтена взволнованно переглядывались, пытаясь сообразить, как на нес реагировать.
- Лжешь, - ровным голосом произнес Радж Ахтен.
- Ты обвиняешь меня во лжи? - Боринсон в полной мере использовал дар собственного Голоса, постаравшись показать, что он охвачен праведным гневом. - А ведь тебе лучше всех известна правда. Прислушайся к своим собственным ощущениям. Этим утром, на рассвете, король Ордин убил всех, кто в Лонгмоте отдал тебе свои дары. Уверен, ты почувствовал этот миг возмездия. Ты не можешь отрицать это!
- А теперь я расскажу тебе, как все происходило. Наш поход начался три с половиной недели назад, сразу после того, как узнали, что ты покинул юг.
- Король Ордин тут же разослал сообщения во все уголки Рофехавана - чтобы поймать в силки какого-нибудь щенка Лорда Волка. Теперь, Радж Ахтен, петля уже на твоей шее, и совсем скоро ты начнешь задыхаться.
Тебя сгубила жадность!
Люди на стенах зашептались, переглядываясь в страхе, и Боринсон понимал, какой вопрос был у всех на устах.
- Тебя, наверно, интересует, каким образом милорд узнал, что ты собираешься напасть на Гередон? - Боринсон пожал плечами. - Моему лорду многое известно. О твоих планах ему сообщили шпионы, которые только вделают вид, что служат тебе. С трудом сдерживая улыбку, Боринсон бросил многозначительный взгляд на советников и чародеев, стоящих рядом с Радж Ахтеном, в особенности задержавшись на Хроно Лорда Волка, который выглядел высокомернее, чем когда-либо. Не исключено, что Радж Ахтен будет по прежнему доверять этим людям.
Однако в чем Боринсон не сомневался, так это в том, что отныне все они не будут доверять друг другу.
Радж Ахтен усмехнулся в ответ на выпады Боринсона и нанес встречный удар, заставивший сердце Боринсона затрепетать от ужаса.
- Ну, я так понимаю, король Ордин послал тебя, чтобы разузнать что-нибудь о своем сыне. Не беспокойся, этот юноша здесь, дожидается, пока его выкупят.
Что Ордин намерен предложить за него?
Боринсон глубоко вздохнул, в отчаянии глядя на стены замка. Ему было сказано предложить выкуп за друга, не называя его имени, - с тем, чтобы Радж Ахтен сам проговорился, кто именно находится у него в плену. Но Радж Ахтен разгадал этот замысел. Оставалось только надеяться, что слова, которые он готовился сейчас произнести, мягко говоря, разочаруют Лорда Волка.
- Мне было сказано не предлагать ничего, пока я собственными глазами не увижу принца. Радж Ахтен игриво улыбнулся.
- Если короля Ордина не интересует, что с его сыном, что же... Пусть так и будет. Кроме того, тебе может не понравиться то, что ты увидишь.
Боринсон задумался. Игра становилась все более сложной, слишком сложной, чем ему нравилось. Если бы Радж Ахтен и в самом деле держал у себя принца Габорна как пленника, тогда у него не возникло бы никаких затруднений с тем, чтобы продемонстрировать его.
Разве только он... убил принца.
С другой стороны, если принца у Раджа Ахтена нет, а Боринсон будет настаивать на том, чтобы увидеть его, Лорд Волк поймет, что и Боринсону не известно, где сейчас находится Габорн.
До Боринсона дошло, хотя и с некоторым опозданием, что он в какой-то степени отошел от предписаний короля Ордина. Слегка перестарался, пытаясь перехитрить Радж Ахтена, давил слишком сильно. И это не пойдет его лорду на пользу. Продолжая в том же духе, он рискует поставить под удар всю свою миссию.
Покраснев от стыда, Боринсон развернул коня и поскакал прочь от замка. Он почти не сомневался, что Радж Ахтен не даст ему уйти. Лорда Волка должна волновать судьба его форсиблей, спрятанных в Лонгмоте. Он наверняка захочет выяснить, попали ли они в руки короля Ордина и, если да, то сколько их будет предложено ему в качестве выкупа.
- Подожди! - закричал Радж Ахтен в спину Боринсону. Тот лишь оглянулся через плечо. - Что ты мне предложишь, если я покажу тебе принца?
Боринсон молчал - просто потому, что считал этот момент неподходящим для ответа - и продолжал скакать в том же направлении. И хотя позади у него было уже около сотни ярдов, он прекрасно понимал, что это маленькая стычка все еще может закончиться не так, как ему хотелось бы. Он находился в пределах досягаемости стрел, а на стенах стояли чародеи Радж Ахтена. Лорд Волк не отпустит его, не попытавшись узнать то, что его интересовало.
И все же Боринсон снова и снова задавал себе один и тот же вопрос: если принц у Радж Ахтена, почему Лорд Волк не показывает его?
Повернув коня, он взглянул в темные глаза Радж Ахтена.
- Этой ночью Габорн в целости и сохранности добрался до нашего лагеря, - с дерзким видом солгал он. - Боюсь, никакого выкупа не получится. Я пришел лишь для того, чтобы передать тебе это сообщение.
Радж. Ахтен остался все так же бесстрастен, но испуганные, недоумевающие и в то же время решительные лица его советников говорили лучше всяких слов.
Боринсон почувствовал себя увереннее. По-видимому, он угадал, у Радж Ахтена принца не было. Он вспомнил, как по дороге сюда они наткнулись в лесу на разведчиков Лорда Волка. Один отряд его люди прикончили на месте, другой загнали подальше в чащу. Теперь становилось понятно, что они делали в лесу.
- Однако, - продолжал Боринсон, - Дом Сильварреста - старый и высоко ценимый союзник моего лорда. Я могу предложить тебе кое-что за королевскую семью - если ты отдашь их мне в целости и сохранности.
- Что? - спросил Радж Ахтен. И тут Боринсон отступил еще дальше от предписаний короля Ордина.
- Сотню форсиблей за каждого члена королевской семьи.
Радж Ахтен рассмеялся, презрительно и с явным облегчением. Здесь, На севере, где на протяжении последних десяти лет было так трудно с кровяным металлом, триста форсиблей представляли огромную ценность. Но для Радж Ахтена, который в одном Лонгмоте спрятал сорок тысяч форсиблей, это было ничто. Он больше не думал, что король Ордин захватил замок Лонгмот. Как раз на это и рассчитывал Боринсон.
- Хорошенько обдумай это предложение, прежде чем выражать мне свое презрение, - сказал он. Настало время всерьез помучить Лорда Волка. Боринсон уверенно продолжал. - Лорд Ордин захватил в Лонгмоте сорок тысяч форсиблей и за последние два дня полудюжине Способствующих пришлось немало потрудиться.
Возможно, такому богатому человеку, как ты, утрата сорока тысяч форсиблей кажется сущей безделицей, но милорд не может позволить себе предложить больше за королевскую семью. Какой прок ему от людей, которые служат тебе как Посвященные? Сто форсиблей за каждого и ни одного сверх этого!
Заметив, как содрогнулись советники Радж Ахтена, услышав эту новость, Боринсон испытал чувство глубокого удовлетворения. Несмотря даже на то, что сам Лорд Волк вынес удар стоически, лишь кровь медленно отхлынула от его лица.
- Лжешь, - сказал Радж Ахтен, не выказывая никаких признаков страха. - Принц не у вас. Так же, как и форсибли. И здесь нет никаких шпионов. Я понимаю, какую игру ты затеял, посланец, но меня на эту удочку не поймаешь. Ты просто... дразнишь меня.
Используя силу своего Голоса, Радж Ахтен старался таким образом поддержать своих людей. Но дело было уже сделано. По сравнению с горестной вестью, которую они услышали, опровержение Лорда Волка прозвучало несерьезно; чувствовалось, что больше ему просто нечего сказать.
И все же, и все же... Боринсоном овладел страх, что Радж Ахтен видит его насквозь. У него появилось очень неприятное ощущение тревоги.
Боринсон пришпорил коня и поскакал дальше по выжженной траве перед замком.
Здесь и там, над землей все еще поднимались струйки дыма. Почувствовав, что оказался вне пределов досягаемости стрел, он обернулся и крикнул:
- Радж Ахтен, милорд приглашает тебя встретиться с ним в Лонгмоте, если ты, конечно, осмелишься. Возьми с собой всех дураков, которым жизнь надоела, - твои пять тысяч против пятидесяти короля Ордина! Он поклялся, что от них там не останется и четверти, а тебя он отхлещет, словно злобную шавку, кем ты и являешься!
Он вскинул руку, подавая сигнал, и в лесу дружно затрубили боевые рога - короткое стаккато, призывающее эскадроны строиться.
Король Ордин прихватил с собой в этот поход двести рогов, рассчитывая, что его люди дружно затрубят в них в тот момент, когда его сын добьется руки Иом.
Но в военное время такой рог был придан лишь каждой сотне, во главе которой стоял капитан. Радж Ахтену это было отлично известно, и Боринсону оставалось лишь надеяться, что тонкий слух Лорда Волка позволит ему подсчитать количество рогов.
Было бы совсем неплохо, если бы он пришел к выводу, что вместо восьмидесяти уцелевших, у Боринсона их восемь тысяч.

Глава 19
Дознание

Пока Боринсон скакал прочь, самый преданный советник Радж Ахтена, Д журим, сощурив глаза, наблюдал за своим господином. Лицо Радж Ахтена светилось удивительной красотой, даже казалось полупрозрачным. Словно это было не лицо человека, а свет мира. И выглядел он так, как будто ужасные новости ничуть не взволновали его.
Однако сам Джурим чувствовал, что трепещет. Да, его господин все отрицал, но советник понимал - что-то пошло не так. К сожалению, ему оставалось лишь ломать голову над этой загадкой, поскольку господин редко обсуждал с ним что-либо или просил совета.
На протяжении долгих лет эти северяне были как колючка в седалище его господина; снова и снова они подсылали к нему своих Рыцарей Справедливости, чтобы убивать его Посвященных. Даже родная сестра Радж Ахтена умерла у него на руках от удара, нанесенного одним из этих Рыцарей Справедливости. С годами ненависть Радж Ахтена к бледнокожим северянам все возрастала. И вот сейчас он, наконец, отобрал у них множество даров и строил планы, как лучше использовать этих людей. Сейчас у него по отношению к ним не осталось никаких человеческих чувств. Ни раскаяния, ни сострадания, ни сочувствия.
А теперь вот это.
Джурим буквально разрывался от охвативших его болезненных, противоречивых чувств. Ему хотелось броситься в Лонгмот и выяснить, правду ли сказал Боринсон.
Хотелось выстрелить Боринсону в спину. Хотелось, чтобы проклятый посланец никогда не раскрывал рта. А тут еще это видение, о котором рассказывали Пламяплеты - какой-то неизвестный король, который может погубить Радж Ахтена.
Король Ордин, надо полагать.
Вдобавок чародей Биннесман ускользнул из рук и теперь наверняка присоединится к врагу Радж Ахтена.

Предыдущая страница 15 Следующая страница


Властители Рун 16

Д журим сжал кулаки, стараясь, чтобы остальные не заметили, как дрожат его руки. Прежде он полагал, что стереть с лица земли Дом Ордина будет легко.
Теперь становилось ясно, что проблема эта гораздо сложнее.
В голове у его господина, Радж Ахтена, замыслов было не счесть - ни одна книга не вместила бы описание всего, что он задумал. Джурим лишь отчасти понимал их.
Согласно традиции, король Ордин непременно должен был отправиться сюда, в замок Сильварреста, на охоту, прихватив с собой сотни две человек. Однако, рассуждал Радж Ахтен, в этом году, поскольку принц стал уже взрослым молодым человеком, он, скорее всего, будет сопровождать отца. Дальше замысел был таков.
Радж Ахтен осаждает замок Сильварреста с частью своих сил, узнав, что это произошло, король Ордин спешит на юг, и во время этого похода воины Радж Ахтена, затаившиеся на пути в Мистаррию, расправляются и с ним, и с его сыном.
И даже, если король не бросится сломя голову на юг, следопыты Радж Ахтена рано или поздно отыщут его и уничтожат.
Это был всего лишь один из сотни замыслов, уже начавших действовать.
Сегодня, прямо сейчас, не меньше дюжины отрядов маршировали в разных направлениях, получив задание выполнить ту или иную задачу. Нападали на крепости на юге и западе, а в некоторых случаях лишь давали о себе знать и тут же исчезали, уходя в леса или через горные перевалы. Тем самым, они либо связывали живую силу в крепостях, либо выманивали солдат оттуда и убивали; но во всех случаях мешали им выполнять свои задачи.
Однако Джуриму было известно, что сердцевина замысла его господина находилась именно здесь. И состояла в том, чтобы одним махом покончить и с Ордином, и с Сильварреста.
И вдруг появляются эти ужасные предзнаменования. Пламяплет видит в огне какого-то короля, способного уничтожить Великий Свет Индопала.
У Радж Ахтена. наверняка возникло ощущение собственной незащищенности перед возможным нападением. Он привез .с собой в замок Сильварреста меньше тысячи форсиблей, и уже больше половины из них были израсходованы этой ночью, уничтоженные заклинаниями, связавшими Радж Ахтена с его Посвященными. Он и в самом деле оставил сорок тысяч форсиблей в Лонгмоте, рассудив, что там они будут в безопасности. Лонгмот представлял собой внушительный замок, окруженный высокими стенами с магическими заклинаниями. И хотя оставленные Радж Ахтеном в Лонгмоте силы были невелики, он собирался в самое ближайшее время послать туда подкрепление.
Вероятность того, что кто-то может напасть на Лонг-мот, была сведена к минимуму. Даже имеющихся там сил должно было хватить для того, чтобы отразить удары небольших группировок врага, которые могли успеть добраться до него в ближайшее время. И Гроверман, и Дрейс находились довольно далеко от Лонгмота. К тому же, высланные вперед следопыты Радж Ахтена заверили его, что их гарнизоны невелики. И ни в том, ни в другом замке шпионы Джурама не заметили воинов Ордина.
Шпионы сообщили лишь, что Ордин взял с собой на празднование Хостенфеста "более внушительную свиту, чем предполагалось" и раскинул лагерь около деревни Хазен, у южных границ Гередона. Эта свита состояла более чем из трех тысяч человек - сюда входили и рыцари, и сквайры, и повара, и всевозможные гражданские лица, обычно сопровождающие армию. Большие силы, ничего не скажешь; по крайней мере, более серьезные, чем рассчитывал Радж Ахтен. Обычно Ордин брал с собой на охоту меньше трехсот человек.
Но совсем недавно разведчики доложили, что в направлении замка Сильварреста скачут более двух тысяч рыцарей. Как такое могло быть? Что, Ордин захватил с собой два отряда - один, чтобы напасть на Лонгмот, и другой, чтобы двигаться на север?
Два дня. Уже два дня Д журим не получал никаких донесений из Лонгмота, хотя ему непременно должны были сообщить, как там обстоят дела. Д журим допускал, что Лонгмот и в самом деле пал. Непонятно, каким образом, но королю Ордину удалось захватить замок.
Пятьдесят тысяч человек, так сказал этот посланец. Пятьдесят тысяч! При мысли об этом на голове Джурима начинали волосы шевелиться от ужаса, ведь именно такое количество воинов, как предполагалось, Ордин был бы способен выставить против его господина следующей весной - если бы ему удалось избежать ловушки. Может, лорд Ордин и сумел бы собрать даже четверть миллиона доблестных рыцарей, но он не рискнул бы оставить свои замки без защиты, и, значит, в поход с собой вряд ли взял бы больше пятидесяти тысяч человек.
Так тщательно разработанные планы - и вдруг все оказались на грани крушения. Радж Ахтен обязательно нужно было захватить север и сделать это быстро. Рудники в Картише, где в последний годы добывали кровяной металл, были на грани истощения. К середине зимы в них ничего не останется.
Только в Инкарре мог он пополнить запасы кровяного металла. По слухам, там его оставалось еще немало.
Однако ни одному лорду Рофехавана и Индопала до сих не удавалось захватить Инкарру. Тамошние чародеи не отличались особым могуществом, зато их было в избытке. Разрабатывая военную тактику, инкарранцы учитывали особенности своей местности, внезапно появляясь в холмах, на своих крепких маленьких лошадках и нанося врагу молниеносные удары. Нанести поражение инкарранцам можно было только в одном случае - нанеся поражение высоким лордам арра.
Самое же худшее состояло в том, что Главный Способствующий по имени Товил сбежал из Рофехавана в Инкарру и создал там новую школу по изучению форсиблей.
В результате, в Инкарре в этой сфере были сделаны потрясающие открытия, которые нигде за ее пределами больше не сумели повторить. В Инкарре усовершенствованные форсибли не оставляли шрамов, так что невозможно было по форме метки узнать, какими рунами силы владеет ее обладатель. И еще в Инкарре с помощью форсиблей научились передать таланты и навыки от одного человека другому.
Лорды Рофехавана и Индопала годами засылали шпионов в Инкарру, но все без толку; их чародеи не смогли добиться тех же успехов.
Каждый раз, пытаясь в очередной раз вторгнуться на юг, лорды с севера обнаруживали, что южане не только сражались с ними, но и снабжали форсиблями их врагов.
Вот так и получилось, что до сих пор ни один лорд не смог захватить Инкарру, разграбить ее богатство, проникнуть в ее секреты.
Д журим понимал, что Радж Ахтен должен действовать быстро. Необходимо молниеносно напасть на северных королей, покорить их и двигаться дальше. Во дни, память о которых сохранилась только в легендах, Дейлан Молот захватил дары воли и таланта, сосредоточил все их в себе, и только это позволило ему стать "Суммой Всех Людей". Радж Ахтен хотел достичь той же цели и, следовательно, нуждался в том же самом.
Джурим всегда считал - и гордился этим - что он относится к разряду людей, которых нелегко обмануть. У него возникло серьезное подозрение, что в основе заявления Боринсона лежит некоторая доля истины, но лжи там вдвое больше.
Однако, сколько ни ломал Джурим голову над услышанным, было чертовски трудно отделить правду от лжи.
Спустя некоторое время после того, как Боринсон ускакал, Радж Ахтен перевел взгляд на Джурима.
- Пойдем прогуляемся, советники, - произнес он. Лорд Волк редко спрашивал совета у Джурима или Фейкаалда. Без сомнения, он был сейчас очень обеспокоен.
Они спустились с городской стены и двинулись в сторону конюшен, туда, где их никто не мог услышать.
- Фейкаалд, - обратился Лорд Волк к старшему из советников, - как ты полагаешь: сын короля Ордина и впрямь находится у него?
- Конечно, нет, - прошелестел Фейкаалд. - Посланец явно испугался, когда вы вначале упомянули о выкупе. Этот посланец - лжец; он не сказал ни слова правды.
- Я согласен, что сын Ордина пока не у него. Однако, хотя манеры посланца выдают в нем лжеца, в его словах была некоторая доля правды.
- Да, сын короля не у него, - согласился Джурим, прокрутив в уме каждый нюанс, каждый оттенок голоса посланца.
- Будем исходить из этого, - сказал Радж Ахтен. - А что относительно Лонгмота?
- Может быть, он и не захватил его, - поспешно вмешался Фейкаалд.
- Он сделал это.
Голос Радж Ахтена выдавал беспокойство по поводу того, что это могло для него означать. Кровь Д журима едва не застыла в жилах, когда он почувствовал это.
- О, Великий Свет, Сияющий Ярче Всех! - воскликнул Джурим. - Я вынужден возразить вам. Все поведение посланца указывает на то, что и тут он солгал.
Ордин, похоже, вовсе выжил из ума, послав к вам такого неумелого лжеца.
- При чем тут поведение посланца? Вовсе не оно убедило меня, - ответил Радж Ахтен. - На рассвете я почувствовал головокружение. Сила покинула меня.
Сотни Посвященных погибли и я утратил их дары. Это - несомненное доказательство.
Какой сокрушительный удар - потерять сразу так много даров! И все же, не это ужаснуло Джурима. Далеко на юге Способствующие Радж Ахтена, не покладая рук, разыскивали для него все новых и новых Посвященных. У Радж Ахтена хватало людей, наделенных обаянием и чарующей властью Голоса в достаточной степени, чтобы склонить других пойти в услужение к нему, отдать имеющиеся в их распоряжении дары. Радж Ахтен, словно полноводный поток, постоянно вбирал в себя мелкие ручейки силы, мудрости, обаяния и жизнестойкости. Теперь Джурим не мог бы точно сказать, сколько именно тысяч Посвященных служили его Лорду. Он видел лишь, что могущество того возрастало день ото дня. Радж Ахтен был все ближе и ближе к своей цели - стать тем, кого тоже назовут "Суммой Всех Людей".
И вот сегодня утром этим его замыслам был нанесен серьезный удар.
Пройдет день или два, и в Лонгмот прибудут основные силы Радж Ахтена - сотня тысяч сильных воинов. Ордин, конечно, не предполагает, что ему придется столкнуться с такой могущественной армией.
И рассчитывать на помощь ему тоже не приходится. Как раз сейчас, в это самое время, три мощных военных группировки Радж Ахтена входят в королевство Орвинн, что на западе, и совсем скоро король Терос Вал Орвинн окажется перед выбором - либо сдаться, либо оказаться в осаде. И в том, и в другом случае Ордин в Лонгмоте помощи от него не дождется.
Тем временем, диверсанты, засланные во Флидс, уже начали отравлять запасы зерна в конюшнях Верховного Короля Коннела, лишая его возможности организовать яростные кавалерийские атаки, которыми так славились его воины.
Определенно, Ордин, должно быть, в ужасе. Поэтому и направил своего болтливого посланца облаять Радж Ахтена.
- Возможно, Ордин и захватил Лонгмот, - сказал Джурим, - но он не сможет удержать его.
И все же его мучил вопрос: если Радж Ахтен прав, если Лонгмот и в самом деле пал, означало ли это, что лживость посланца была притворной и что каждое его слово соответствовало действительности?
Потом Радж Ахтен задал вопрос, которого Джурим страшился больше всего:
- Среди нас и в самом деле есть шпион? Джурим задумался. Действительно, существовало ли другое объяснение тому, что Ордин оказался в курсе нападения на Гередон, которое замышлял Радж Ахтен? И откуда еще мог он узнать о форсиблях, спрятанных в Лонгмоте, и о том, что тамошний гарнизон был немногочислен?
Джурима прошиб холодный пот. А вдруг именно он стал источником распространения этих сведений? Сболтнул лишнее кому-то из своих любовников, распустил язык в присутствии слуг или чужеземцев. Неосторожно оброненное слово могло услышать вражеское ухо и тогда...
Это мог быть и я, подумал Джурим. Своими опасениями по поводу того, что в Лонгмоте оставлен такой маленький гарнизон, он точно делился с одним из любовников, кавалеристом, который разводил прекрасных жеребцов. Но упоминал ли он о том, что там спрятаны форсибли? Нет, об этом не было сказано ни слова.
Д журим покосился на Фейкаалда. Этот человек был рядом с Радж Ахтеном долгие годы, Д журим доверял ему. Что же касается Пламяплетов, то их нельзя было считать надежными союзниками Радж Ахтена. Они служили стихии огня и останутся с Радж Ахтеном лишь до тех пор, пока он обещает им войну, которая дает пищу их господину.
Но пока - в этом Джурим был уверен - шпиона среди них не было. Может, кто-то из военачальников? Но как? Как мог любой шпион так быстро сообщить Ордину о том, какие возможности открываются для него в Лонгмоте?
Нет, это мог быть только Хроно. Наибольшее беспокойство у Джурима вызывал именно этот высокий человек с седеющими волосами и чеканными чертами высокомерного лица. Вот он мог помочь Ордину выиграть это сражение. И только он.
Джурим страшился этого момента, хотя давно уже подозревал, что рано или поздно он настанет. Хроно постоянно твердили о своей нейтральности, о том, что они никогда не помогают одному лорду в борьбе против другого. Поступить так означало бы вмешаться в дела людей - деяние, по словам самих же Хроно, совершенно непозволительное, с точки зрения Лордов Времени. Они просто описывают все, чему стали свидетелями, однако... Однако Джуриму приходилось слышать слишком много слухов, слишком много намеков на то, что в прошлом они были далеко не всегда так разборчивы в средствах. По мере того, как Радж Ахтен становился все могущественнее, Джурим все чаще подозревал, что рано или поздно придет время, когда Хроно объединятся против него.
Учитывая то, что они собой представляли, Джурим считал Хроно более опасными, чем даже неукротимые Рыцари Справедливости.
Хроно, конечно, был в курсе всего, что делал Радж Ахтен. Он знал, что Радж Ахтен собирается напасть на Лонгмот и что он оставил замок без серьезной защиты. И все это было известно двойнику Хроно в далеком монастыре на севере, ведь между ними существовала неразрывная мысленная связь. А то, что узнал один Хроно, очень быстро могло стать достоянием многих.
Джурим с трудом подавил желание наброситься на Хроно и выпустить ему кишки.
- Полагаю, нас предали, милорд, - сказал Джурим, мельком взглянув на Хроно. - Хотя и не знаю, как.
Его наблюдательный господин, конечно, понял намек.
Однако что он мог сделать? Если Джурим прикажет убить Хроно, а потом выяснится, что он ошибался, это могло бы навлечь на его господина очень и очень серьезные неприятности. Тогда Хроно все как один открыто выступят против Радж Ахтена и его секреты станут достоянием всего мира.
С другой стороны, если Хроно оставить в живых, он будет продолжать шпионить.
Радж Ахтен остановился.
- Что будем делать? - спросил Фейкаалд, нервно ломая маленькие руки.
Они торчали из-под его бирюзовой шелковой мантии, похожие на узловатые наросты, которые иногда образуются на деревьях.
- А что, по-твоему, нам нужно делать? - спросил Радж Ахтен. - Ты мой советник, Фейкаалд. Давай, советуй мне.
- Мы должны послать сообщение генералу Саху, - проскрипел Фейкаалд, - чтобы он срочно повернул сюда, а не нападал на Орвинн.
Фейкаалд был стар, упрям и обладал огромным опытом. Он прожил так долго, потому что всегда был крайне осторожен. Но Джурим знал, что Радж Ахтен зачастую предпочитает совет человека, для которого предусмотрительность не была одним из главных достоинств. Лорд Волк прислушивался к Джуриму и... становился все сильнее.
Джурим наклонил голову и заговорил, тщательно обдумывая каждое слово.
- Прошу прощения, Благословенный, но, по-моему, у нас нет весомых оснований беспокоиться об этом, - он бросил подозрительный взгляд на Фейкаалда.
- Может, ваши форсибли и впрямь оказались у короля Ордина, но что ему с ними делать? Вы уже отобрали дары у всех в Лонгмоте, кто имел что-нибудь более-менее ценное. Значит, местное население для Ордина недоступно. Какими же тогда дарами он сможет воспользоваться? Только теми, которыми обладают его воины. Не слишком удачное приобретение, ведь каждый новый дар, который он отберет у них, будет ослаблять его собственную армию.
- И что ты предлагаешь?
- Отправиться в Лонгмот и отобрать у него ваши форсибли!
А что еще мог ответить Джурим? Ожидать под крепления? Это могло плохо обернуться для Радж Ахтена. Ордин, конечно, тоже не станет терять времени даром. Он либо ускользнет, унося с собой бесценное сокровище, либо успеет и сам дождаться подкрепления.
Услышав этот ответ, Радж Ахтен улыбнулся. Рискованный шаг, Джурим и сам понимал это. Может, Ордин так и хотел - выманить их из замка Сильварреста и устроить засаду. Но что делать? Вся жизнь - один сплошной риск. И не исключено, что хуже всего для Радж Ахтена - не предпринимать сейчас ничего.
Господин имел шесть даров метаболизма. С ними он мог не опасаться убийц, которых подсылали к нему снова и снова.
Но наличие этих даров несло в себе грозную опасность - возможность раннего старения. Метаболизм был тем оружием, которое могло быть повернуто против своего владельца. Так, к примеру, легенды рассказывали об одном из Посвященных, отдавшем свой дар метаболизма королю и впоследствии похищенном врагами этого короля. Что же сделали враги? Они превратили этого Посвященного в вектор и через него перекачали в короля сотни даров метаболизма. Король в считанные недели состарился и умер. Именно не забывая об этом, Радж Ахтен обрел все свои дары метаболизма через одного-единственного Посвященного, сделав его вектором, и всегда держал этого человека при себе. На случай, если возникнет необходимость убить его и оборвать существующую между ними связь.
Очень немногие короли осмеливались владеть одним или двумя дарами метаболизма. Обладая шестью, Радж Ахтен был способен развить скорость вшестеро больше обычного человека. Однако и старился он тоже вшестеро быстрее. И хотя господин Д журима владел несколькими тысячами даров жизнестойкости и день ото дня становился все привлекательнее, Джурим не забывал, что со временем любое человеческое тело изнашивается. К этому моменту его господин прожил на свете тридцать два года, но из-за своих даров метаболизма был сейчас гораздо старше.
Его физическое состояние соответствовало уровню человека, разменявшего девятый десяток.
Вряд ли Радж Ахтен мог надеяться, что его жизнь не оборвется, когда тело перешагнет за биологический рубеж в сто десять лет; а без своих даров он не протянул бы и дня.
Пытаясь замедлить старение, Радж Ахтен несколько лет назад совершил серьезную ошибку - приказал убить кое-кого из своих Посвященных. Однако прошло всего несколько недель и он едва не погиб от руки подосланного с севера убийцы.
С тех пор Лорду Волку ничего не оставалось, как нести тяжкое бремя своего огромного метаболизма.
Три года. Всего три года было отпущено ему, чтобы вобрать в себя мир и стать "Суммой Всех Людей". Или он сделает это, или умрет. Один год, - чтобы объединить север, два - юг. Умри господин Джурима раньше времени и с ним умрет надежда всего человечества. Перед Опустошителями оно было бессильно.
- В таком случае, выступаем в Лонгмот, - сказал Радж Ахтен. - Что за армия у Ордина в Даннвуде?
- Армия? Какая армия? - спросил Джурим. Множество мелких деталей убедили его в том, что никакой серьезной угрозы с этой стороны нет. - Вы видели эту армию? Да, рога трубили в лесу, но кто-нибудь слышал ржание тысяч коней? Нет!
Ордин не зря прибег к колдовскому туману. С его помощью он пытался скрыть свою слабость.
Джурим искоса взглянул на своего господина. Лысоголовый и тучный, Джурим внешне выглядел неотесанным и даже придурковатым. Однако Радж Ахтен давно понял, что Д журим не менее опасен, чем кобра.
- В вашем распоряжении двадцать легионов, которые можно бросить на Лонгмот, - продолжал Джурим. - Против них, да еще с вами во главе, никакая армия не устоит. Необходимо как можно быстрее взять Лонгмот.
Радж Ахтен торжественно кивнул, принимая окончательное решение. В эти сорок тысяч форсиблей на протяжении трех последних лет был вложен труд множества рудокопов и ремесленников. С их потерей иссякал огромный запас кровяного металла. Они были незаменимы.
- Готовьте людей к походу, - приказал Радж Ахтен. - Мы опустошим сокровищницу Сильварреста, а пищу добудем в селениях, мимо которых будем проходить. Выступаем через час.
- Милорд, а как же кони? - спросил Фейкаалд. - У нас их почти не осталось.
- Разве у наших воинов мало даров? Большинство из них прекрасно обойдутся без коней, - ответил Радж Ахтен. - Они просто добегут до Лонгмота. А те, кому кони необходимы, пусть обшарят конюшни Сильварреста.
Сто шестьдесят миль пути. Д журим понимал, что сам Радж Ахтен в состоянии покрыть это расстояние за несколько часов, но среди его лучников мало кто имел хотя бы один дар метаболизма. Даже бегом, его воины потратят на дорогу до Лонгмота не меньше дня.
Нелюдей придется оставить здесь, так будет быстрее. Но не великанов и боевых псов - им это вполне по силам.
- А что будет с вашими Посвященными здесь? - продолжал настаивать Фейкаалд. - В Башне их около двух тысяч. У нас не хватит коней, чтобы везти столько человек с собой, и людей, чтобы надежно защитить их, - поняв, что возражать бесполезно, он переключил свое внимание на обсуждение технических моментов похода.
- Нам вообще не нужны воины для охраны Башни Посвященных, - сухо ответил Радж Ахтен. - Что? - воскликнул Фейкаалд. - Это же все равно что напрашиваться на атаку Ордина! Он убьет всех ваших Посвященных.
- Конечно, - сказал Радж Ахтен. - Но, по крайней мере, их смерть послужит более высокой цели. - Высокой цели? Какой высокой цели может послужить их смерть? - в волнении ломая руки, озадаченно спросил Фейкаалд.
И в то же мгновение Д журима озарило. Он понял суть этого замысла, всю его жестокость и великолепие.
- Их смерть породит раскол, - уверенно заявил он. - На протяжении долгих лет народы севера объединялись против нас. Однако, если Ордин убьет Посвященных Сильварреста, как того требует его долг, и среди них своего самого старого и дорогого друга, что это ему даст? Да, нас он ослабит на несколько дней, а вот себя - навсегда. Даже если Ордину удастся сбежать, прихватив форсибли, лорды Севера станут опасаться его. Здесь, в Гередоне, найдется немало таких, кто возненавидит его и даже, может быть, станет искать возможности отомстить. И вся эта ситуация в целом будет работать против Дома Ордин, а сокрушить его влияние - это и есть ключ к завоеванию севера.
- Ты мудрец из мудрецов, - тоном благоговейного ужаса произнес Фейкаалд, бросив быстрый взгляд сначала на Радж Ахтена, потом на Д журима.
Однако самому Джуриму внезапно стало очень не по себе. Какое расточительство! В этом мире существует множество ничтожных людей, которые проживают свою жизнь, не делая ничего и будучи, по существу, ничем. Забрать у таких людей дары, чтобы с толком использовать их, - да, это было мудро. Но расходовать жизнь Посвященных таким способом! Нет, это величайший грех.
Джурим и Фейкаалд выкрикнули несколько отрывистых приказов, и, спустя несколько мгновений, стены замка ожили. Воины, готовясь выступить в поход, стремительно забегали туда и обратно.
Радж Ахтен, стремясь остаться наедине со своими мыслями, зашагал дальше по узким, мощеным булыжником улицам, направляясь в сторону королевских конюшен.
Это были прекрасные новые деревянные строения в два этажа высотой. Наверху хранились сено и зерно, внизу размещались кони.
Его люди носились повсюду, выводили лошадей, отдавали распоряжения конюхам.
Проходя мимо конюшен, Радж Ахтен заглядывал в распахнутые двери. В стойлах содержались и Посвященные кони, многие были подвешены на ремнях. Ласточки, живущие в конюшнях, с тревожным писком то влетали, то вылетали из дверей.
Конюшни были битком забиты. Тут находились не только кони, принадлежащие Сильварреста, но и некоторые самые лучшие животные Радж Ахтена, которых привели сюда еще прошлой ночью собственные конюхи Лорда Волка.
Хватит отличных боевых коней для славного кавалерийского отряда.
Радж Ахтен вошел в последнюю конюшню и тут же в нос ему ударил запах навоза и конского пота. Эта вонь раздражала Радж Ахтена, обладавшего повышенной чувствительностью к .запахам. Чтобы уменьшить ее воздействие, личный конюх Лорда Волка дважды в день мыл коней своего господина водой с настоем лаванды и петрушки.
В передней части конюшни у стойла стоял парнишка с темными волосами. Он чистил прекрасного - судя по большому количеству рун на его теле - коня, готовя его под седло. Тут же дожидались своей очереди еще несколько коней, не хуже первого. Парень, слишком бледный лицом, явно не принадлежал к собственным конюхам Радж Ахтена; скорее всего, он достался в наследство от Сильварреста.
Услышав шаги РАДЖ Ахтена, юноша нервно оглянулся через плечо.
- Вон отсюда! - приказал Радж Ахтен мальчишке. - Отведи коней к воротам и проследи, чтобы лучшие из них были оставлены для советника Фейкаалда и канцлера Джурима... Вон они, видишь? - Радж Ахтен указал на Джурима, который стоял, заглядывая в конюшню сквозь распахнутую дверь. Джурим коротко кивнул парню. - Смотри, ни для кого другого. Ты меня понял?
Юноша закивал, забросил маленькое охотничье седло на спину коня и торопливо прошел мимо Радж Ахтена и его советников, тараща на них испуганные глаза.
Радж Ахтен улыбнулся - он нередко вызывал у людей такую реакцию. Со спины в фигуре мальчишки ему почудилось что-то знакомое. Он напряженно вглядывался в него, пытаясь вспомнить. И, в конце концов, это ему удалось - да, он несомненно видел этого парня на улице, чуть раньше, сегодняшним утром.
Нет, нет, не так, продолжал вспоминать он. Это был не мальчишка, а просто статуя, похожая на него. Юноша, между тем, вывел коня из конюшни, начал прилаживать седло и седельные вьюки, подтягивать подпругу. Сейчас он находился на таком расстоянии, что не сможет услышать их разговор.
Оказавшись в конюшне наедине со своим Хроно, Радж Ахтен неожиданно резко повернулся и схватил Хроно за горло. Тот сопровождал его, отстав на два шага дальше, чем обычно. Возможно, это было признаком вины, возможно - страха.
- Что тебе известно о нападении на Лонгмот? - спросил Радж Ахтен, приподняв Хроно над землей:
- Кто предал меня?
- Не... кха-а-а... я! - прохрипел Хроно. Борясь за свою жизнь, он обеими руками вцепился в запястье Радж Ахтена. Страх исказил его лицо, на лбу выступил пот.
- Я не верю тебе, - прошипел Радж Ахтен. - Только ты мог предать меня...
Ты и твой поганый род.
- Нет! - задыхаясь, запротестовал Хроно. - Мы... кха-а-а... не вмешиваемся в дела государств. Это... ваше дело!
Радж Ахтен взглянул ему в лицо. Хроно выглядел предельно испуганным.
Сжимая его горло сильной рукой - мышцы словно сталь северян - Радж Ахтен обдумывал, не сломать ли Хроно шею. Может быть, этот человек и не солгал, но от того он был не менее опасен. Радж Ахтен страстно желал прикончить его, освободиться от этого паразита. Но поступи он так, и против него объединятся Хроно всего мира, а его секреты станут известны врагам, - сколько у него армий, где и как он прячет своих Посвященных.
Опустив Хроно на землю, Радж Ахтен проворчал:
- Я не спущу с тебя глаз.
- Так же, как и я с вас, - ответил Хроно, потирая шею. Радж Ахтен повернулся и вышел из конюшни. Капитан охраны говорил, что где-то здесь неподалеку принц Вал Ордин убил одного из следопытов, который обнаружил принца по запаху.
Радж Ахтен обладал нюхом тысячи людей. Большинство его следопытов получили дар нюха от собак, и поэтому их отпугивал кендырь - или собачья отрава, как еще называли эту траву, - который носил принц.
- Милорд, куда вы? - спросил Джурим.
- На охоту за принцем Ордином, - под влиянием импульса решил Радж Ахтен.
Когда еще его люди будут готовы выступить! Со своими дарами метаболизма он мог многое успеть сделать за это время. - Может быть, он еще в городе. Есть вещи, которые лучше делать самому.

Глава 20
Принц обнаружен

- Ох, порядок есть порядок! Его лордство приказал посадить короля и его дочь на коней, даже если для этого придется привязать их к седлу! Дорога неблизкая, и на повозке пришлось бы тащиться долго, - сказал Габорн, стараясь говорить с флидским акцентом.
Сейчас принц изображал кавалериста из Флидса, доверенного конюха Радж Ахтена.
Габорн сидел на жеребце, сверху вниз глядя на капитана Башни Посвященных.
Стражники подняли опускную решетку и теперь деятельно заполняли большую крытую повозку Посвященными из замка Сильварреста. Теми, кто служил для Радж Ахтена вектором. Среди них был и король Сильварреста.
- Он ничего не говорил мне об этом! - воскликнул капитан с ярко выраженным тайфанским акцентом.
Его люди бросили свои посты и теперь рыскали по городу в поисках провизии.
Некоторые офицеры грабили сокровищницу Сильварреста, другие били окна магазинов на Рыночной улице. Каждое мгновение, потраченное на разговоры с Габорном, означало, что у капитана останется меньше времени для того, чтобы набить собственные карманы.
- Ну, вам, конечно, виднее, - сказал Габорн. Делая вид, что собирается отъехать, он начал разворачиваться и потянул за собой четырех коней, которых вел в поводу. Это был исключительно важный момент. Конь Габорна закапризничал, прижал уши, выкатил глаза. Как раз в это время мимо прошмыгнули, в сторону Башни Посвященных, несколько солдат, торопясь принять участие в грабеже сокровищницы. Жеребец Габорна шарахался от каждого из них и, в конце концов, даже слегка ударил одного. Один из привязанных жеребцов среагировал на это неожиданное движение, встав на дыбы. Габорн принялся шепотом успокаивать животных, опасаясь, как бы они не разбежались.
Внезапно улицы ожили - их наводнили люди Радж Ахтена, которые спешили захватить припасы, оружие, коней; и лавочники, бегающие туда и обратно, в тщетных попытках защитить свое добро от грабителей.
- Стой! - крикнул капитан, прежде чем Габорн успел развернуться. - Я посажу короля на коня. Который из них предназначен для него?
Габорн выкатил глаза, точно ответ подразумевался сам собой. Если бы он в самом деле был конюхом, то, конечно, знал бы, какой из коней самый спокойный, какой не даст впавшему в идиотизм королю свалиться на землю. Но, поскольку дело обстояло совсем не так, Габорн больше всего опасался, как бы вся пятерка в любую минуту не разбежалась. Его собственный конь, жеребец, на котором он всего день назад въехал в город, был обучен распознавать солдат Лорда Волка по их щитам и бросаться на них, используя копыта и зубы. Оказавшись в окружении сразу стольких врагов, жеребец Габорна замотал головой из стороны в сторону, беспокойно перебирая копытами. Бедняга, он не знал, как быть! Его настроение передавалось остальным жеребцам, нервируя их.
- Ох, сегодня такой день, ни за что ручаться нельзя! - сказал Габорн. - По-моему, будет гроза. Они все немного капризничают, - он перевел взгляд на коней.
Среди них были двое, на которых, казалось, суматоха не производила особого впечатления. - Сажайте короля на Рассвета, и будем надеяться, что король не свалится, - Габорн указал на чалого, на ходу придумав коню имя. - А принцесса... Она пусть садится на его сестру. Кару. Для их Хроно сгодятся и более резвые кони, пусть и поклажу туда грузят. Ох, и проследите, чтобы подтянули подпругу на королевском седле, она слишком болтается. Ох, а вон тот, Похоронный Звон, пусть идет последним. Он брыкается.
Габорн вручил поводья всех четырех коней капитану и повернулся, как бы собираясь отъехать.
- Постой! - окликнул его капитан, как и рассчитывал Габорн.
Принц вытянул шею, придав лицу недовольное выражение.
- Ты получать короля на конь! Все - на конь. Я хочу, ты сам вывозишь их за ворота.
- У меня дел полно! - запротестовал Габорн. Иногда легче всего добиться, чтобы тебе поручили какое-то дело, притворившись, что не хочешь выполнять его.
- Я хочу посмотреть, как будут уходить солдаты.
- Давай-давай! - закричал капитан.
Габорн пожал плечами, под опускной решеткой ввел коней во двор Башни Посвященных и остановился рядом с большой повозкой.
Коней, которым предстояло тащить се, никто пока не удосужился привести, поэтому повозка просто стояла, а ее колесная ось лежала на земле.
Габорн заглянул в повозку, стараясь не смотреть слишком явно на Иом.
Утерев рукавом пот со лба, он спешился и помог Иом взобраться на ее лошадь. Не зная, умеет ли она скакать верхом, он почувствовал облегчение, увидев, с какой легкостью она уселась на спину своей кобылы, как уверенно держит вожжи.
Совсем другое дело, однако - король, пускающий слюни. Как только Габорн усадил его в седло, тот, испуганно вытаращив глаза, вскрикнул, обеими руками обхватил коня за шею, а потом попытался соскользнуть с него. Прежде он был прекрасным наездником, но догадаться об этом сейчас не представлялось возможным. Габорну стало ясно, что ему и в самом деле придется просто привязать короля к передней луке.
Использовав одну из веревок, которыми были привязаны лошади, Габорн дважды обернул се вокруг талии короля и привязал спереди к передней луке, а сзади - к выступу седла, предназначенному для седельных вьюков.
У Габорна заколотилось сердце. Он, конечно, шел просто на безумный риск:
Иом сможет ехать верхом, это ясно, но с королем определенно могут возникнуть серьезные проблемы.
План у него был такой: вывезти короля и Иом за городские ворота и поскакать к лесу, где воины Ордина могли защитить их. Габорн надеялся, что никто из вражеских лучников не осмелится выстрелить в короля - человека, который, став вектором, представлял для Радж Ахтена очень большую ценность.
Больше всего он опасался, что люди Радж Ахтена бросятся за ними в погоню.
По счастью, возгласы и шалости короля скорее заинтриговали, чем испугали его коня. После того, как Габорн привязал короля, тот оставил попытки сползти с коня, вместо этого то похлопывая, то целуя его в шею.
Склонившись над залитой кровью землей в березовой роще, Радж Ахтен принюхивался к оставленному Габорном запаху. Освещенные полуденным солнцем, на скале чуть повыше стояли его советники и два охранника.
Здесь, под сенью деревьев, Радж Ахтен вел поиски в одиночку - так, как это мог только он.
- Вот это место! - позвал один из его капитанов.
Однако земля там хранила лишь запах плесени, перегноя и высохших листьев.
Пепел, усыпавший землю, когда горел сад чародея, мешал почувствовать нужный запах. Но острее всего, конечно, был запах крови убитого солдата.
Принц прошел через сад целителя, и теперь на его естественный запах наложились ароматы розмарина, жасмина, спаржи и других пышно цветущих растений.
К тому же этой ночью и люди самого Радж Ахтена во множестве бродили здесь, еще больше сбивая его со следа.
Чем дольше он принюхивался к воздуху, тем более неуловимым казался запах.
И все же ни один из охотничьих псов Радж Ахтена не мог сравниться с ним самим. Опустившись на колени, Лорд Волк ползал по плодородной земле под деревьями, чутко принюхиваясь и стараясь не обращать внимания на посторонние запахи, отделить от них лишь тот, который принадлежал Габорну. Проходя здесь, юноша мог задеть виноградную лозу или дотронуться до ствола ольхи. Если это произошло, его запах непременно должен был сохраниться в таком месте.
Рядом с пятном крови Радж Ахтен не обнаружил нужного запаха, но зато нашел кое-что, заинтересовавшее его: резкий мускусный запах молодой женщины, служанки, которая работала на кухне. Странно, что никто из его следопытов не упомянул о ней. Может быть, это не означает ничего, а может быть, свидетельствует о том, что принц шел не один, а вместе с какой-то молодой женщиной.
Внезапно Радж Ахтен поражение замер. С ближайшего дерева взлетела стайка зябликов, Радж Ахтен вслушивался в мягкий шелест их крыльев. Он узнал запах этой девушки! Это был тот же самый запах...
Сегодняшнее утро.
Он прошел мимо нес на Рыночной улице, что тянется сразу же за стенами Королевской Башни.
Радж Ахтен владел дарами мудрости, отобранными более чем у тысячи человек.
Он помнил каждый удар своего сердца, каждое слово, когда-либо обращенное к нему. И тут же вызвал в памяти образ этой женщины, по крайней мере, сзади, как он ее видел. Хорошо сложенная, в плаще с капюшоном. Длинные, очень темные волосы. Она стояла рядом со статуей из серого камня. И снова его пронзило странное ощущение, возникла необычная сумятица в мыслях.
Но... Нет, осознал он внезапно! То была не статуя! Эта... вещь двигалась.
И все же, когда он проходил мимо, у него возникло ощущение, что это камень.
Он попытался вспомнить лицо статуи, попытался представить себе, что перед ним живая плоть. Ничего не получалось. Он был не в состоянии мысленно увидеть, визуализировать ее. Просто статуя молодого человека - безликого, простоватого парня в грязной мантии.
Они стояли на одной из улиц неподалеку от того места, где был убит его Пламяплет.
Но кое-что ему удалось вспомнить совершенно точно. Их запах. Он удержал его в сознании. И тот же самый запах здесь, под деревьями. Да, и еще там, в конюшне. Парень, которого Радж Ахтен видел в конюшне всего несколько минут назад.
Радж Ахтен мог припомнить все, что видел на протяжении многих лет. Сейчас он попытался вызвать в памяти лицо этого мальчишки - таким, каким видел его в конюшне.
Но вместо этого в сознании возник образ дерева, огромного дерева в самом сердце сумеречного леса, раскинувшего свои ветви так широко и высоко, что, казалось, в них запутались звезды.
Находиться под этим деревом, видеть его - это порождало такое ощущение мира и покоя, что Радж Ахтен поднял руки и почувствовал, как мягкое тепло звездного света касается их, проникает все глубже, глубже...
Возникло страстное желание стать этим деревом, покачивающимся на ветру.
Бесстрастным, равнодушным. Только ствол и корни, уходящие глубоко в землю, в их разветвлениях возникает ощущение щекотки от прикосновения бесчисленных червей.

Предыдущая страница 16 Следующая страница


17 Дэвид Фарланд

Глубокое, спокойное дыхание. Птицы летают среди его ветвей, вьют в их изгибах гнезда, склевывают гусениц и клещей, которые прячутся в складках коры.
Почти перестав дышать, Радж Ахтен стоял среди деревьев, глядел на своих меньших братьев, которые копошились внизу, чувствовал вкус ветра, медленно текущего над ним и сквозь него. Все заботы отступили. Все надежды и желания угасли. Дерево, такое мирное, такое спокойное...
Ах, стоять вот так вечно!
Внезапно его ствол охватил огонь.
Радж Ахтен открыл глаза. Один из Пламяплетов стоял, изумленно глядя и тыча в него жарким пальцем.
- Милорд, что с вами? Вы стоите здесь уже пять минут!
Радж Ахтен глубоко вздохнул, удивленно оглядываясь на деревья и испытывая внезапно возникшее ощущение тревоги.
- Я... Габорн все еще в городе, - сказал он. Радж Ахтен по-прежнему не смог бы описать того парня, не мог даже представить себе его лицо. Он сконцентрировался и увидел быстро мелькнувшие в памяти "изображения" этой статуи. И... все. Продвинуться дальше что-то мешало.
Почему я не могу увидеть его лицо, недоумевал Радж Ахтен?
Потом он бросил взгляд на деревья, под которыми стоял, и все понял. Это была небольшая рощица, протянувшаяся вдоль реки. Всего лишь одно из щупалец Даннвуда. Но могущественное, тем не менее.
- Сожги эти деревья, - приказал Радж Ахтен Пламяплету.
И помчался к городским воротам, надеясь, что не опоздал.
Пот струился по лицу Габорна, когда он вел коней по двору замка, сквозь толчею, создаваемую снующими по всем направлениям солдатами.
За городской стеной уже собрались пятьсот рыцарей. Их кони красовались в блестящих вороненых доспехах - лучших из тех, которые были выкованы кузнецами Сильварреста.
Еще тысяча лучников стояли наготове, вооруженные мощными луками - на случай нападения со стороны леса.
Но, хотя так много людей уже находились за воротами, в замке все еще творилось настоящее столпотворение. Армию всегда сопровождает множество обслуживающих ее людей. Улицы были наводнены оруженосцами, поварами, портными, оружейниками, носильщиками, проститутками, прачками и прочим людом. Легион Радж Ахтена состоял из семи тысяч солдат, но фактически людей в нем было на тысячу больше. Тут же, во дворе, оружейники снаряжали коней. Под ногами шмыгали дети.
Две коровы забрели в Масляный ряд и теперь с трудом пробивались сквозь толпу.
В этой суматохе Габорн, пытаясь выбраться из замка, скакал в сопровождении Иом, ее отца и двух Хроно, с трудом удерживая своего коня от того, чтобы ударить или укусить любого солдата с изображением красных волков Радж Ахтена на щите.
Внезапно какой-то смуглолицый сержант вцепился в поводья его коня и закричал:
- Эй, парень, отдай мне одного коня! Вот этого хотя бы.
- Радж Ахтен велел оставить его для Джурима, - сказал Габорн.
Сержант отдернул руку, точно эти слова обожгли его, но по-прежнему глядел на коня с вожделением.
Габорн продолжал продираться между снующими людьми, туда, где за воротами замка Сильварреста на почерневшей траве толпились солдаты. Натянув покрепче веревку, за которую был привязан конь короля, он оглянулся.
Безумный король, растянув рот до ушей, улыбался и махал рукой каждому встречному. Конь Габорна, благодаря своему сердитому нраву, с успехом прокладывал путь для себя и следовавших за ним собратьев. Замыкали маленькую кавалькаду Иом и Сильварреста.
Самым узким местом был подъемный мост сразу за почерневшими воротами. С одной стороны он был сильно поврежден огнем элементали, но наскоро починен.
- Дорогу королевским коням! - закричал Габорн.
Проезжая сквозь ворота, он поднял взгляд на городскую стену. Лучники по-прежнему охраняли замок, но большинство стоявших у его подножья солдат покинули свои посты.
И вот он уже оказался по ту сторону городских ворот. Полуразрушенный мост не внушал ему особого доверия - через зияющую в нем дыру было переброшено несколько досок довольно хлипкого вида. Поэтому он спешился и Иом тоже. Оставив короля в седле, Габорн осторожно перевел через мост сначала его коня, а потом и своего.
Солдаты Радж Ахтена, все как один, смотрели в сторону холмов, беспокоясь по поводу опасностей, которые могут поджидать их на пути. Они старались держаться вместе, как обычно поступают люди, когда ими владеет страх. Все они меньше часа назад слышали трубные звуки охотничьих рогов короля Ордина и это не улучшило их настроения.
Вслед за Габорном по мосту прошла Иом, принц помог ей снова забраться в седло и повел ее коня по грунтовой дороге, ведя своего в поводу, точно и в самом деле был всего лишь конюхом.
Внезапно позади возникла суматоха. Сильный голос воскликнул:
- Ты принц Ордин!
Габорн вскочил в седло, ударами пяток пришпорил коня и закричал:
- Пошел!
Конь рванул с места так резко, что Габорн едва не вывалился из седла.
Позаимствовав своих коней в охотничьих конюшнях Сильварреста, он не сомневался, что они обучены гоняться за дичью. Услышав его команду, кони понеслись, точно ветер. Это были прекрасные животные, выращенные специально для охоты в лесу, с сильными ногами и мощной грудью.
Какой-то смышленый солдат прыжком преградил Габорну путь, успев наполовину вытащить свой боевой топор.
- Рази! - закричал Габорн.
Конь прыгнул и раскроил солдату голову, обрушив на него мощный удар подкованных железом копыт.
Радж Ахтен, который уже стоял на стене замка, закричал:
- Остановите их! Задержите их! Не дайте им добраться до леса!
Его голос загремел, эхом отразившись от ближайших холмов.
Вскоре Габорн уже скакал по полям, Иом - рядом с ним, крепко сжимая поводья коня, несущего ее отца.
Хроно, однако, повезло гораздо меньше. Один из солдат схватил Хроно короля за край мантии и стащил на землю. Конь встал на дыбы, но на него тут же кинулись еще трое солдат. Хроно Иом, худощавая женщина с поджатыми в ниточку губами, сначала загарцевала вокруг образовавшейся свалки, а потом снова пустила коня вдогонку за остальными.
Вслед за Габорном уже неслись дюжина рыцарей на тяжелых боевых конях, обученных специально для сражений. Габорн, однако, не опасался, что его догонят. И на конях, и на всадниках было нацеплено столько железа, что это ему не грозило. Правда, кони были не совсем обычные. Они обладали сверхъестественной силой и выносливостью.
Оглянувшись, Габорн крикнул Иом, чтобы она поторопилась. Если дело дойдет до схватки, ему даже нечем будет обороняться, кроме одного-единственного короткого меча.
У лучников на городских стенах были мощные стальные луки, способные стрелять на расстояние пятьсот ярдов. Некоторые из них выпустили стрелы.
Конечно, прицелиться точно на таком расстоянии было достаточно сложно, но погибнуть от случайного выстрела можно точно так же, как и от очень умелого.
Конь Габорна не скакал, а летел, точно сотканный из ветра, только звенел в воздухе цокот копыт. Подняв уши и хвост, он радовался быстрому движению, тому, что вырвался, наконец, из конюшни и может, как вихрь, лететь над землей.
Лес стремительно приближался.
Мимо шеи Габорна пронеслась стрела, слегка задев ухо коня.
За его спиной мучительно вскрикнул от боли конь. Оглянувшись, Габорн увидел, как он зашатался, стрела угодила ему прямо в шею. Тонкогубый рот Хроно Иом удивленно округлился, она перекувырнулась через голову коня и упала на обугленную землю, из ее спины торчала черная стрела.
Лучники продолжали стрелять, стрелы по длинной дуге летели в сторону Габорна.
- Сворачиваем направо! - закричал он.
Уцелевшие кони, все как один, сменили направление, увертываясь от летящих вдогонку стрел.
- Прекратить огонь! - в ярости закричал Радж Ахтен. Этим глупцам ничего не стоило убить его Посвященных.
Рыцари галопом скакали по почерневшим полям, усыпанным мертвыми нелюдьми и великанами, туда, где обгоревшие деревья вздымали к небу свои изогнутые ветви.
Если принца не схватят прежде, чем он доберется до леса, там, под защитой воинов короля Ордина, он окажется в безопасности. Или, хуже того, сам лес вступит в борьбу за жизнь мальчишки.
И точно подтверждая опасения Радж Ахтена, в лесу затрубил одинокий рог - высокий звук, отчетливо разнесшийся над полями. Сигнал, призывающий воинов Ордина готовиться к атаке.
Кто знает, сколько рыцарей там прячется? Рядом с Радж Ахтеном на стене беспокойно подпрыгивали два его Пламяплета, их тела источали жар и ярость.
Радж Ахтен поднял руку указующим жестом. Странно, он по-прежнему не мог вспомнить лица молодого человека. Более того, даже когда Габорн повернулся, что-то помешало Радж Ахтену сфокусировать взгляд на его лице. Но он узнал спину, узнал фигуру.
- Раджим, видишь того юношу, который отстал, собираясь вступить в бой?
Сожги его!
В темных глазах Пламяплета вспыхнул свет удовлетворения. Раджим сделал мощный выдох, из его ноздрей повалил дым.
- Да, о Великий.
Раджим пальцем нарисовал в воздухе руну, вложив в нее всю свою яростную мощь, воздел руку к сияющему в вышине солнцу и на мгновение сжал се. Небо потемнело, когда он собирал солнечный свет в волокна, в нити, похожие на сияющий золотой шелк, скручивал их в жгут энергии - до тех пор, пока его ладонь не наполнилась расплавленным светом.
Краткую долю секунды Раджим удерживал его в руке - ровно столько, чтобы собрать всю энергию в фокус - а потом со всей силой швырнул его.
Габорн наклонился вперед, когда сильный порыв ветра и энергии ударил его в спину. Что это, стрела, подумал он? Но тут же почувствовал, что его обожгло, а плащ на нем запылал.
Один из рыцарей Радж Ахтена пронесся мимо Иом, норовя схватить поводья ее коня.
Габорн сорвал с себя грязный, вонючий плащ, отшвырнул его в воздух и в то же мгновение увидел, как он исчез во вспышке пламени. Подумать только! Не сделай он этого полсекунды назад и сгорел бы сам. Клочья ткани упали на морду коня того воина, который преследовал Иом, лишив его возможности видеть. Это выглядело почти как волшебный трюк.
Конь от ужаса жалобно заржал, зашатался и сбросил своего всадника.
Габорн быстро оглянулся. Он был уже на расстоянии ста ярдов от Пламяплета - за пределами досягаемости его наиболее опасных заклинаний.
Потерпев неудачу во время первой атаки, Пламяплет, без сомнения, постарается вложить в последующую всю свою ярость.
Впереди на вершине холма снова затрубил горн, призывая людей короля Ордина к атаке. Эта мысль ужаснула Габорна. Если король Ордин нападет, Радж Ахтен поймет, как мало у отца Габорна на самом деле солдат.
Небеса потемнели во второй раз, но теперь мгла держалась дольше. Габорн повернулся и увидел Пламяплета, стоявшего с поднятыми руками. Огненный шар, похожий на осколок солнца, возник у него между пальцами.
Габорн почти вжался в шею коня, чувствуя острый запах его пота и гривы.
Дорога впереди изгибалась сначала на восток, а потом уходила к югу. Это была широкая дорога, разбитая в пыль копытами тысяч проскакавших по ней коней.
Она проходила мимо группы почерневших деревьев, за которыми начинался уже сам лес. Именно оттуда доносился звук рога. Однако, оставив дорогу и поскакав напрямик, Габорн добрался бы до леса быстрее.
Только лес укроет его от взгляда Пламяплета, только там он сможет спастись.
- Эй, направо! - закричал он, уводя коней с дороги.
Конь Иом, опережающий его, послушался команды, вслед за ним свернул и королевский. При этом внезапном повороте король Сильварреста взвыл от страха и вцепился в шею своего жеребца. Конь Габорна, точно заяц, перепрыгнул невысокую насыпь и понесся над почерневшими камнями.
Огненный шар со свистом пронесся слева от Габорна - расширяясь во время полета, сейчас он достиг размеров небольшой повозки, хотя и утратил некоторую часть своей мощи.
Волна жара и света врезалась в почерневшую землю, вспыхнул взрыв. Черный пепел и огонь вознеслись в воздух.
Потом Габорн мчался среди черных стволов, бросаясь то вправо, то влево, чтобы укрыться за деревьями. Даже мертвые, они служили хоть какой-то защитой.
Люди Радж Ахтена, с перекошенными от ярости физиономиями бросились вдогонку, выкрикивая проклятия на языке южан.
Только тот факт; что у него теперь не было плаща, что ничто не защищало его, кроме собственной кожи, заставил Габорна вспомнить о мешочке с травами, который Биннесман повесил ему на шею.
Рута.
Он схватил мешочек, сорвал его с шеи и замахал им в воздухе. Измельченные в порошок листья поплыли в воздухе, точно облака.
Эффект был потрясающий.
Как только солдаты попадали в облака руты, кони начинали жалобно ржать от боли, спотыкаться и падать. Люди закричали, послышалось клацанье металла.
Габорн оглянулся.
Человек десять рыцарей лежали на земле, натужно кашляя. Остальные, все как один, свернули в сторону и теперь скакали прочь от своих неожиданно рухнувших товарищей. Они сочли, что разумнее держаться подальше от боевого рога, который продолжал трубить, и сейчас во весь опор неслись обратно к замку Сильварреста.
Немного привстав в седле, Габорн разглядел грунтовую дорогу, которая тянулась от замка через узкую долину.
Среди почерневших деревьев почти на самой вершине холма на серой кобыле, на которой не было никаких доспехов, сидел одинокий воин с круглым щитом на левой руке, совсем небольшим, размером с тарелку.
Это был Боринсон и он ждал. Белые зубы сверкнули в ослепительной улыбке над рыжей бородой, когда он улыбнулся, приветствуя своего принца. Габорну никогда даже не снилось, что он будет так счастлив, увидев зеленый герб Дома Ордин на щите.
Боринсон снова поднес к губам рог, протрубил и поскакал к Габорну.
Перепрыгнув через труп Фрот великана, его жеребец понесся вниз по склону холма.
- Лучники, вперед! - закричал он.
Без сомнения, чтобы обмануть врага. За его спиной в долине не было ничего, кроме почерневших деревьев и камней. Вытащив из ножен боевой топор на длинной рукоятке, Боринсон замахал им над головой и пронесся мимо Габорна, чтобы прикрыть отступление своего принца.
Из всех воинов Радж Ахтена только один решился перевалить через хребет и теперь мчался вниз.
Огромный человек на черном жеребце, со светлым боевым копьем, сверкающим, точно луч света. Всего за мгновение до того, как Габорн натянул вожжи, собираясь развернуть коня, принц оглянулся.
Под золотистым плащом на груди рыцаря висела черная цепь с эмблемой в виде красных волков Радж Ахтена. Его копье, цвета слоновой кости, было обагрено кровью.
На высоком шлеме рыцаря были нарисованы белые перья - знак того, что он не простой солдат, а капитан личной охраны Радж Ахтена из числа "неодолимых", обладающий, по крайней мере, пятьюдесятью дарами.
Боринсон ему был не соперник.
И все же Боринсон не отступил - его жеребец мчался, как стрела, расшвыривая копытами черную землю.
И тут до Габорна дошло: воинов отца тут нет, никто не придет ему на помощь. Боринсон должен убить этого рыцаря или умереть, пытаясь сделать это, чтобы Радж Ахтен не узнал правду.
Габорн вытащил из-за пояса свой короткий меч. "Неодолимый" мчался вниз по склону холма, выставив копье, и казался непоколебимым, как солнце на небе.
Боринсон высоко поднял боевой топор. Теперь нужно было точно рассчитать время для замаха, с тем, чтобы опередить удар копья, который мог проткнуть его кольчугу.
За мгновение до того, как казалось, что вот-вот он нанесет удар, Боринсон крикнул:
- Вперед!
Конь прыгнул и нанес удар.
"Неодолимый" вонзил копье в шею коня. Только тут Габорн разглядел, что это было так называемое "прикрепленное копье", которое крепилось к латной рукавице воина специальным металлическим зажимом. Такое копье помогало в сражении с облаченным в доспехи противни ком, поскольку обеспечивало, что рыцарь не выронит его после удара о металлическую поверхность.
К несчастью, освободиться от копья было невозможно, не сдвинув прочный стальной зажим, с помощью которого оно крепилось к латной рукавице. Когда копье ушло глубоко в плоть и кости коня, под давлением его тяжести руку рыцаря сначала вывернуло вверх и назад, а потом просто сломало.
Кости "неодолимого" хрустнули, а сам он взвыл от ярости и боли. Его правая рука - вернее, то, во что она превратилась - оказалась пришпилена к бесполезному копью.
Он схватил левой рукой булаву, но тут Боринсон бросил коня вперед и нанес "неодолимому" такой мощный удар, что его грозный боевой топор проткнул кольчугу, прошел сквозь подкольчужник и вонзился в горло рыцаря.
Боринсон навалился на копье всей своей тяжестью. И он, и рыцарь перекатились через коня "неодолимого" и рухнули на землю.
Такие сокрушительные удары убили бы нормального человека, но кровожадный "неодолимый" Радж Ахтена издал боевой клич-и отпихнул Боринсона, так что тот пролетел несколько ярдов по склону холма.
Рыцарь вскочил на ноги и вытащил булаву. Он и в самом деле казался "неодолимым". Некоторые из них имели свыше двадцати даров жизнестойкости и могли оправиться практически от любого удара. "Неодолимый" бросился вперед так стремительно, что на мгновение превратился в размытое пятно. Боринсон, лежа на спине, оправленным в металл сапогом нанес ему удар по ноге. Кость хрустнула, точно сломанная ось.
"Неодолимый" взмахнул булавой. Боринсон попытался заблокировать удар щитом. Щит выдержал, но нижний его край врезался в живот Боринсона.
Боринсон застонал.
Габорн, который все это время скакал вверх по склону холма, уже почти добрался до места сражения и спрыгнул на землю. Огромный "неодолимый" повернулся к нему и снова взмахнул булавой, готовясь обрушить на Габорна всю мощь своего оружия, снабженного острыми железными шипами.
Шлем "неодолимого", прикрывающий всю голову, затруднял ему периферийный обзор, и, поворачиваясь, рыцарь не мог видеть Габорна. Пока это происходило, принц нацелился мечом в щель для глаз, расположенную в верхней части забрала.
Лезвие вошло с отвратительным чавкающим звуком. Габорн навалился на него и опрокинул рыцаря на спину, стремясь пронзить ему череп.
Упав на поверженного рыцаря, он некоторое время лежал, с трудом переводя дыхание. Взглянул "неодолимому" в лицо, желая убедиться, что тот мертв.
Острое лезвие прошло сквозь глазную щель, проткнуло череп и вышло с задней стороны шлема. Даже "неодолимый" не смог бы выжить, получив такую смертельную рану. Рыцарь распластался под Габорном, став мягким и безвольным, точно медуза.
Габорн поднял голову в состоянии шока - только сейчас до него в полной мере дошло, как близко к смерти он находился.
Он быстро осмотрел себя, проверил, нет ли ран, и глянул вверх по склону холма, опасаясь увидеть там еще одного рыцаря. Попытался вытащить меч из шлема "неодолимого", но безуспешно. Потом поднялся, тяжело дыша и опираясь на руки и колени, посмотрел на Боринсона. Тот перекатился на живот и его вырвало на обуглившуюся землю.
- Приятно видеть тебя, друг мой, - сказал Габорн с улыбкой.
У него было ощущение, словно он улыбался впервые за несколько недель, хотя они с Боринсоном расстались всего два дня назад.
Боринсон сплюнул на землю и тоже улыбнулся Габорну.
- Думаю, вам нужно уносить свою задницу отсюда, пока Радж Ахтен тут не объявился, - Я тоже рад тебя видеть, - сказал Габорн.
- Я именно это и имел в виду, - проворчал Боринсон. - Он вас так легко не отпустит. Думаете, зачем он проделал весь этот долгий путь? Чтобы сокрушить Дом Ордин.

Глава 21
Прощание

В Башне Посвященных Шемуаз, кряхтя, помогла отцу подняться со своей постели из соломы и высушенной лаванды и вывела его на зеленую траву дворика, чтобы усадить в повозку. Это было нелегко - практически тащить на себе такого крупного мужчину.
Но главные трудности возникали не из-за того, что он был так тяжел. Все дело было в том, с какой силой он цеплялся за нее, наваливаясь на плечи, - сведенные судорогой ноги не держали его, и сильные пальцы впивались в кожу девушки, точно когти.
Она испытывала чувство вины перед ним за то, что ему пришлось пережить в прошедшие годы, - потому что допустила, что он отправился на юг сражаться с Радж Ахтеном. Все это время она боялась, что больше никогда не увидит его, что он погиб. Гнала от себя эти страхи, надеясь, что они всего лишь порождение обычных детских тревог. Но сейчас, после всех лет, которые он провел в плену, Шемуаз казалось, что у нее было предчувствие, почти уверенность - может быть, ей внушили это чувство далекие предки, которым с того света все видно?
Вот почему, теперь она страдала не столько из-за того, что ей приходилось таскать его обрюзгшее тело, сколько от ощущения, что он был обделен се вниманием все эти годы. Вдобавок ощущение вины каким-то образом переплелось с тягостным чувством, не покидавшим се с тех пор, как она узнала о своей беременности. Она, Дева Чести принцессы!
Западный Пиршественный Зал Башни Посвященных представлял собой огромное помещение высотой в три этажа, где пять тысяч человек проводили каждую из подаренных им судьбой ночей. Пол был выстлан гладко оструганным ореховым деревом, в стенах установлены огромные камины, чтобы в помещении всю зиму сохранялось приятное тепло.
В восточном Пиршественном Зале, на дальней стороне дворика, обитали женщины, которых было втрое меньше.
- Куда...? - спросил отец Шемуаз, когда она тащила его между рядами соломенных тюфяков, на которых лежали Посвященные.
- Думаю, на юг, в Лонгмот, - ответила Шемуаз. - Радж Ахтен велел, чтобы тебя тоже отвезли туда.
- На юг, - обеспокоенно прошептал отец. Шемуаз постаралась побыстрее протащить отца мимо человека, который испачкал свою постель. Будь у нее время, она позаботилась бы о несчастном. Но повозка могла отправиться в любой момент, и риск оказаться снова разлученной с отцом подгонял девушку.
- Ты... поедешь? - спросил отец.
- Конечно, - ответила Шемуаз.
В действительности она не имела оснований обещать ему этого. Она могла лишь уповать на милосердие людей Радж Ахтена, на то, что они позволят ей ухаживать за отцом. Они не будут возражать, уговаривала она себя. Им нужны люди, которые станут заботиться о Посвященных.
- Нет! - проворчал отец.
Внезапно он попытался остановить их продвижение, повиснув на ней. Его ноги заскребли по полу, а Шемуаз резко накренилась в сторону и едва сама не упала.
Однако устояла и продолжала тащить отца против его воли.
- Помоги нам умереть! - страстно зашептал он. - Еда... Отрави еду. Мы заболеем и... умрем.
Эта просьба, с которой он уже не раз обращался к ней, беспокоила девушку.
Самоубийство было единственным способом нанести удар Радж Ахтену. Однако мысль о том, чтобы убить кого-то из этих людей, была невыносима для Шемуаз, хотя она и понимала, что их жизнь - это просто существование, протекающее на грязном полу, к которому немощь приковывала их надежнее всяких цепей. Как воздух, ей была необходима надежда, что в один прекрасный день отец вернется, целый и не оскверненный.
Шемуаз крепко обняла его и провела через огромную дубовую дверь на свет.
Свежий ветер нес запах дождя. Тут и там сновали воины Радж Ахтена, грабя королевскую сокровищницу и опустошая кладовые. Внизу на улице послышался звон разбитого стекла и крики купцов.
- О, последни, карашо, - сказал солдат с ярко выраженным муйатинским акцентом.
- Да.
Все векторы Раджа уже лежали в повозке. Охранник перевел взгляд в сторону.
Шемуаз замерла, испуганно глядя на дорогу через опускную решетку.
Направляясь к городским воротам, по Рыночной улице на прекрасных лошадях скакали Иом, король Сильварреста, два Хроно и принц Ордин.
Как бы ей хотелось скакать сейчас рядом с ними! Или, по крайней мере, громко, во весь голос, помолиться о том, чтобы им повезло.
Она подождала, пока охранник втащил отца в повозку, которая при этом слегка накренилась. Конюхи начали умело впрягать в нее четырех тяжеловозов.
Шемуаз встала на ступеньку повозки и заглянула внутрь. Там в полумраке на соломе лежали четырнадцать Посвященных. От стен и пола исходило застарелое зловоние - они пропитались запахом пота и мочи. Шемуаз взглядом попыталась отыскать местечко, где смогла бы усесться посреди этих превратившихся в развалины людей - слепых, глухих, утративших разум. Как раз в этот момент охранник положил ее отца на сено и, оглянувшись через плечо, увидел Шемуаз.
- Нет! Ты - нет! - закричал он, отталкивая ее от двери повозки.
- Но... мой отец! Мой отец там! - воскликнула Шемуаз.
- Нет! Ты не ехать! - сказал охранник и еще раз толкнул ее.
Шемуаз попыталась снова взобраться на ступеньки, снова была отброшена и, сильно ударившись, упала на утрамбованную землю.
- Кто служит. Только те, кто служит, - сказал охранник, сделав рукой рубящее движение.
- Постойте! - закричала Шемуаз. - Там мой отец! Охранник посмотрел на нее безо всякого выражения, словно то, что стояло за словами девушки - дочерняя любовь - было ему совершенно чуждо. И положил руку на резную рукоятку кинжала, висящего у пояса. Шемуаз стало ясно, что его не убедить и ни о каком милосердии не может быть и речи.
Без окрика, без свиста кони тронулись с места и потащили огромную повозку прочь от Башни Посвященных. Охранники бежали впереди и позади нее.
Для Шемуаз не существовало способа последовать за отцом в Лонгмот. Она почувствовала, что никогда больше не увидит его.

Глава 22
Трудный выбор

С улыбкой глядя на Габорна и понимая, что до принца внезапно дошло - Радж Ахтен пришел прежде всего для того, чтобы убить его и короля Ордина, Боринсон неожиданно почувствовал, как темное облако обволакивает разум, как им овладевает отчаяние.
Он посмотрел на короля Сильварреста, и вся душа его возопила: "Я не Смерть! Я не хочу убивать!"
Он всегда старался быть хорошим солдатом. Зарабатывая себе на жизнь силой оружия, он, тем не менее, никогда не получал удовольствия от самого процесса убийства. Сражаясь, он защищал других, стремясь не отнять жизнь у врагов, а лишь оградить жизнь друзей. Даже его боевые товарищи не понимали этого. Да, он смеялся во время боя, но это был не смех ликования или удовлетворенной кровожадности. Он поступал так, потому что много лет назад понял - смех в такой ситуации вселяет ужас в сердца противников.
Король дал ему задание: убить Посвященных Радж Ахтена, даже если среди них окажутся ею самые старые и близкие друзья, даже если Посвященным стал собственный сын короля.
И на беглый взгляд становилось ясно, что король Сильварреста отдал один из своих даров. Этот король с разумом младенца больше не умел ездить верхом.
Привязанный к луке своего седла, он, широко распахнув от испуга глаза, клонился вперед и бессвязно лопотал что-то.
Рядом с королем, так понял Боринсон, скакала Иом или королева - кто именно, он не мог бы сказать. Все очарование покинуло женщину, кожа выглядела грубой, потрескавшейся. Неузнаваема.
Я не Смерть, сказал себе Боринсон, хотя знал, что его долг - убить их обоих. Сама эта мысль вызывала у него отвращение.
Я не раз пировал за столом этого короля, продолжал размышлять Боринсон, вспоминая прошедшие годы, когда Ордин праздновал Хостенфест вместе с Сильварреста. Над этим столом витали острые ароматы - жареной свинины, молодого вина, тушеной репы; свежего хлеба с медом, апельсинов из Мистаррии.
Сильварреста всегда был щедр - и на вино, и на шутки.
Если бы этот король в глазах Боринсона не был вознесен над ним слишком высоко, он с гордостью назвал бы его своим другом.
В Исли - местечке в Твинне, откуда Боринсон был родом, - кодекс гостеприимства был предельно прост: ограбить или убить того, кто накормил тебя, считалось верхом подлости. С теми, кто поступал так, расправлялись совершенно безжалостно. Боринсону однажды пришлось стать свидетелем того, как человека забили камнями чуть не до смерти только за то, что он оскорбил хозяина, который угостил его.
По дороге сюда в сердце Боринсона тлела надежда, что ему не представится возможность выполнить приказ своего короля, что Башня Посвященных слишком хорошо охраняется, и он не сможет туда проникнуть, что король Сильварреста отказался отдать дар Радж Ахтену.
Иом. Теперь Боринсон узнал принцессу, не по чертам изменившегося лица, а по грациозности фигуры. Ему припомнилась одна далекая ночь, семь лет назад, когда он сидел в Королевской Башне у огня камина, пил подогретое вино и слушал забавные охотничьи байки прошлых лет, которые рассказывали Ордин и Сильварреста. Тогда малышка Иом, проснувшись в своей комнате от их громкого хохота, пришла к ним и тоже стала слушать.
К удивлению Боринсона, она уселась поближе к огню и не куда-нибудь, а именно к нему на колени. Не на колени отца или кого-нибудь из королевских охранников. Нет, она выбрала его, а потом просто сидела у огня, сонно поглядывая на его рыжую бороду. Даже тогда, совсем ребенком, она была прелестна. Боринсон почувствовал себя ее защитником и размечтался о том, что когда-нибудь и у него будет такая же чудесная дочка.
Теперь Боринсон улыбался Габорну, пытаясь скрыть свое нежелание выполнить возложенный на него долг. Я не Смерть.
Конь убитого врага, отбежав вниз по склону холма, стоял сейчас, прижимая уши и спокойно оценивая сложившуюся ситуацию. Иом подскакала к нему, что-то негромко прошептала и взяла его поводья. Конь попытался укусить ее, Иом шлепнула его по морде, давая понять, кто тут за главного. И подвела коня к Боринсону.
Когда она оказалась рядом, в ее позе стала заметна напряженность, а в пожелтевших глазах вспыхнул страх.
- Вот, сэр Боринсон, - сказала она.
Он помедлил, прежде чем взять поводья. Она была совсем рядом и при этом немного наклонилась вперед, так что он имел полную возможность нанести ей удар бронированным кулаком, сломав шею безо всякого оружия. И все же... Она снова, уже в которой раз, выступала в роли хозяйки, снова вела себя с ним любезно, как это положено по отношению к гостю. Как он мог ударить ее?

Предыдущая страница 17 Следующая страница


Властители Рун 18

- Сегодня вы сослужили моим людям великую службу, - сказала она, - заставив Радж Ахтена покинуть замок Сильварреста.
В душе Боринсона вспыхнул крохотный росток надежды. Вряд ли она служит для Радж Ахтена вектором, скорее всего, лишь отдала ему дар и, следовательно, не представляет никакой угрозы для Мистаррии. Это дает ему повод для того, чтобы пощадить се.
Боринсон, сердце которого бешено колотилось, взял поводья коня. Жеребец не испугался его чужеземного вооружения, не пытался сопротивляться. Просто стоял, отгоняя мух взмахами прикрытого металлической пластиной хвоста.
- Спасибо, принцесса, - с тяжелым сердцем ответил Боринсон.
Мне приказано убить вас, рвалось из его уст. Я хотел бы никогда не встречаться с вами. Однако прежде ему нужно было выяснить, что задумал Габорн.
Возможно, он привел сюда короля и Иом с какой-то определенной целью, которая Боринсону была пока не ясна.
- Я слышала звуки множества рогов, которые трубили в лесу, - сказала Иом.
- Где ваши люди? Мне хотелось бы поблагодарить их.
Боринсон отвернулся.
- Час назад они ускакали вперед. Мы одни здесь.
Сейчас не время болтать. Он вытащил оружие из своего погибшего коня, пристегнул его ремнем к сбруе вражеского жеребца и взгромоздился на него.
Они быстро поскакали между почерневшими деревьями и дальше по дороге, с одного выжженного холма на другой, пока не добрались до уцелевших деревьев, под которыми можно было укрыться.
Услышав на краю леса бормотание ручья, Габорн сделал знак остановиться.
Даже очень сильный конь с рунами силы, выжженными На груди и шее, нуждается в том, чтобы облегчиться и попить воды.
Кроме того, в зеленой траве у самого края потока лежал солдат Дома Ордин.
Из его шеи торчало черное окровавленное копье одного из нелюдей. Страшное напоминание о том, что хотя они уже вот-вот должны были оказаться в лесу, им все еще угрожала опасность.
Вообще-то люди Боринсона, которые все утро преследовали нелюдей, уничтожили большинство из них. Однако нелюди были больше приспособлены для ночной охоты и обычно нападали маленькими группами. Не исключено, что какие-то из этих небольших отрядов еще оставались здесь, в лесу, затаившись среди теней и выжидая.
Габорн спешился. Пока кони пили, он осмотрел тело солдата и, в частности, открыл забрало его шлема.
- Ох, бедняга Торин, - проворчал Боринсон. Хороший был солдат, храбрый и преданный. На Торине была обычная для мистаррийского воина одежда - вороненая кольчуга поверх куртки из овчины. Темно-голубой плащ украшала эмблема Мистаррии, зеленый рыцарь - мужское лицо с дубовыми листьями в волосах и бороде. Габорн провел пальцами по очертаниям зеленого рыцаря на плаще Торина.
- Прекрасные цвета, - прошептал он. - Самые прекрасные из всех, которые может носить человек, - Габорн принялся раздевать Торина. - Это уже второй труп, который я сегодня граблю, - судя по тону, этот факт был ему неприятен.
- Ну, милорд, вы облагораживаете это занятие, - сказал Боринсон, склонный обсуждать все, что угодно, кроме возникшей перед ним проблемы.
Взглянув на Иом, он увидел ужас в ее глазах.
Она понимала, что он должен сделать. Даже она понимала.
А вот Габорн, казалось, забыл и думать об этом. Может, у него в голове помутилось? Или все дело в юношеском легкомыслии? Что еще могло заставить его поверить в то, что побег с женщиной и королем-недоумком удастся? Как бы ни были хороши кони, нужно еще уметь скакать на них - что, вне всякого сомнения, выходило за пределы возможностей Сильварреста.
- А где отец? - спросил Габорн, продолжая раздевать труп.
- Как вы думаете? ответил Боринсон, опешивший от такого вопроса, к которому он был не готов. - Полагаю, в данную минуту он скачет к Лонгмоту, до которого ему еще миль пятьдесят. Он собирался добраться туда до темноты. Там Радж Ахтен оставил сорок тысяч форсиблей, спрятал их на поле с репой позади Бредсфорского поместья. Вы знаете, где это?
Габорн отрицательно покачал головой.
- Где-то на три мили южнее замка, - продолжал Боринсон, - серое строение, с главным зданием и двумя флигелями. Мы перехватили сообщение, посланное герцогиней Ларен. Судя по се словам, Радж Ахтен рассчитывает, что его главная армия доберется до Лонгмота через день-другой.
- Радж Ахтену известно об этом? - спросил Габорн, сняв, наконец, кольчугу с мертвого тела. - Поэтому он и покинул замок Сильварреста? Чтобы вернуть себе форсибли?
Судя по его сердитому выражению лица, принц, по-видимому, считал это безрассудством. О чем он думает. хотелось бы знать Боринсону? Не понимает, что Сильварреста нужно убить? Какого он мнения на этот счет?
- Ваш отец надеялся создать у Лорда Волка впечатление, что Лонгмот был захвачен два дня назад, - объяснил Боринсон, - а в течение следующих ночи и дня он завладел бы дарами.
- Вряд ли этот блеф ему удался, - сказал Габорн, внимательно разглядывая куртку из овчины на предмет обнаружения в ней блох и вшей.
Но даже если блохи и досаждали Торину при жизни, они наверняка разбежались, как только тело остыло.
Габорн надел куртку, кольчугу и плащ - все было немного великовато ему.
Около правой руки Торина лежал маленький деревянный щит, покрытый тонким слоем меди и выкрашенный в темно-голубой цвет. Нижний край был спилен - удар, нанесенный этой частью щита, мог разрезать человеку горло не хуже ножа. Такие маленькие щиты обычно использовали только люди, владеющие даром метаболизма.
Тогда действенность этого оружия удваивалась. Габорн взял и щит.
- А что Радж Ахтен? - спросил Боринсон. - Я видел лишь, что он засуетился.
Куда он собрался, в Лонгмот?
- Как отец и надеялся. Выступает через час. Боринсон кивнул. Солнце сверкнуло в его голубых глазах, он улыбнулся. Не улыбкой облегчения, нет. То была жесткая улыбка - та, которая появлялась на его лице во время сражения.
- Скажите-ка, - еле слышно спросил он, - куда вы их ведете? - он кивнул на Иом и ее безумного отца.
- В Лонгмот, - ответил Габорн. - У нас хорошие кони, я взял их в королевской конюшне. Думаю, до сумерек доберемся.
Может, и добрались бы, если бы ваши подопечные умели скакать верхом, хотелось сказать Боринсону. Облизнув губы, он прошептал:
- Это долгое и трудное путешествие. Может, вам лучше оставить Сильварреста здесь, милорд, - он изо всех сил постарался, чтобы голос не выдал его, прозвучал так, точно он просто дает дружеский совет.
- После всех трудов, которые я приложил, чтобы увезти их от Радж Ахтена? - спросил Габорн.
- Не прикидывайтесь, что вы не понимаете, - гневно сказал Боринсон. Лицо у него вспыхнуло, все тело свело. - Долгие годы Сильварреста был нашим другом, но теперь он служит Лорду Волку. Он - вектор Радж Ахтена. Сколько даров мудрости тот получает через него? И сколько даров обаяния через принцессу?
- Это не имеет значения, - ответил Габорн. - Я не убиваю друзей.
Боринсон ответил не сразу, пытаясь справиться с нарастающим гневом. Ему хотелось крикнуть: "Хотя вы и принц, но разве можете позволить себе проявлять такое великодушие?" Однако он сдержался, попытавшись прибегнуть к рассуждениям.
- Они больше не друзья нам. Они служат Радж Ахтену.
- Может, их и используют как векторы, но они предпочли жить, надеясь таким образом послужить своему народу.
- И позволить Радж Ахтену уничтожить Мистаррию? Не обманывайте себя. Они служат вашему врагу, милорд. А ваш враг, враг вашего отца и Мистаррии - мой враг! Это пассивное служение, да, но от них ему не меньше проку, чем если бы они были воинами.
Ох, как Боринсон иногда завидовал им - Посвященным, которые жили, точно скот, изнеженный и жиреющий на хлебах своего лорда.
Конечно, Габорн не может не понимать, как преданно Боринсон служит своему лорду, отдавая ему все, и ночью, и днем. На этой службе он немало страдал, истекая потом и кровью. Имея дар метаболизма, он старел вдвое быстрее обычных людей. Хотя от роду ему было всего двадцать лет - он был ненамного старше Габорна - Боринсон уже заметно облысел, а в бороде появилась седина. Жизнь для него проносилась мимо, точно он с борта судна наблюдал за вечно ускользающим берегом, не способный толком осознать ничего, не способный удержать ничего.
А люди, между тем, восхищались Посвященными за их "жертву". Еще до рождения Боринсона, его собственный отец отдал дар метаболизма одному из солдат короля и последующие двадцать лет пролежал в забытьи, скованный дремотой. Это какое-то мошенничество, думал Боринсон - лежать вот так, не старея и не страдая, в то время как человек, воспользовавшийся его даром, дряхлел и увядал.
Чем, спрашивается, пожертвовал его отец?
Нет, больше страданий выпадало на долю тех, кто служил своему лорду как Боринсон, а не как какой-нибудь проклятый Посвященный, боящийся прожить свою жизнь.
- Вы должны убить их, - продолжал настаивать Боринсон.
- Не могу, - ответил Габорн.
- Тогда, клянусь всеми ужасными Силами, вы позволите мне сделать это!
Он начал вытаскивать топор из ножен, бросив взгляд в сторону Сильварреста.
Услышав, как рукоятка скребет по коже, Иом вздрогнула и испуганно посмотрела на Боринсона.
- Постой, - негромко сказал Габорн. - Я приказываю тебе. Они под моей защитой, под моей клятвенной защитой.
Порыв ветра поднял пепел, устилающий землю.
- А мне приказано убить Посвященных Радж Ахтена.
- Я отменяю этот приказ, - твердо сказал Габорн.
- Вы не можете! - Боринсон весь напрягся. - Вы не можете отменить приказ вашего отца! Я получил от него приказ - нелегкий, прямо скажем, которому мало кто позавидует. Но я обязан подчиниться. И буду служить королю Ордину, даже если вы измените ему!
Меньше всего Боринсону хотелось сейчас спорить. Он любил Габорна, как брата. Но как ему сохранить свою верность Дому Ордин, если принц и король придерживаются столь разных подходов?
Вдали, у замка Сильварреста, зазвучала боевая труба южан - отряды Радж Ахтена выступили в поход. Сердце Боринсона забилось. Его людям, которые" торопились к Кабаньему броду, предстояло иметь дело с целой армией.
Боринсон сунул топор в ножны, достал свой рог и издал сначала два долгих, потом два отрывистых звука. Воины Радж Ахтена доберутся до Лонгмота не слишком быстро, если будут каждое мгновение опасаться засады. Боринсону стало почти жаль, что он отослал своих людей и не имеет возможности ввязаться в бой.
У него возникло ощущение, что здесь, на краю леса, они выставлены на всеобщее обозрение. Габорн взял шлем мертвого Торина и надел его на голову.
- Послушай, Боринсон. Если в нашем распоряжении сорок тысяч форсиблей, у отца нет никакой необходимости убивать своих друзей. Он может убить Радж Ахтена и вернуть трон Сильварреста.
- Вот именно, если, - сказал Боринсон. - Разве мы имеем право рисковать? А что, если это Радж Ахтен убьет вашего отца? Не исключено, что, защищая Сильварреста, вы обрекаете своего отца на смерть.
Габорн побледнел. Он, конечно, понимает, что такая опасность существует.
И, конечно же, знает, каковы ставки в этой игре.
Ах нет, с горечью осознал Боринсон, он слишком наивен.
- Я не допущу этого, - твердо пообещал юноша. Боринсон выкатил глаза, стиснув зубы.
- И я тоже, - добавила Иом от ручья, где она стояла рядом с конем. - Лучше я сама покончу с собой, если не будет другого выхода.
Боринсон, конечно, старался говорить тихо, чтобы она не услышала, но ему мешал гнев. Он задумался. В данный момент король Ордин скачет в Лонгмот со своими воинами в количестве полутора тысяч. В другие замки разосланы сообщения с призывами о помощи. Очень может быть, что еще до рассвета в Лонгмот прибудут три-четыре тысячи воинов.
Но Радж Ахтен окажется во главе огромной армии, а не только того отряда, который он ведет сейчас; ведь он ожидает подкрепления, которое должно прибыть с юга.
Для короля Ордина важно заполучить форсибли и укрыться в Лонгмоте. В этом королевстве ни один замок так хорошо не приспособлен для того, чтобы выдержать осаду.
По всей вероятности, Радж Ахтен владеет столькими дарами, что смерть Сильварреста и Иом никакой особой пользы королю Ордину не принесет. Именно этой точки зрения придерживался Габорн.
С другой стороны, времена такие, что ни за что ручаться нельзя. Ордин и другие короли отослали на юг немало убийц. Не исключено, что и в стане самого Радж Ахтена имеются предатели, которые воспользуются его отсутствием для увеличения собственной мощи. В любой момент может случиться так, что дары Радж Ахтена, полученные им в Гередоне, окажутся жизненно важны для него.
Нет, Боринсон должен убить этих людей, ставших векторами. Он вздохнул и с тяжелым сердцем, но все же вытащил боевой топор. И направил коня вперед.
Габорн схватил поводья его коня.
- Держись подальше от них, - это было сказано тоном, какого Боринсону никогда прежде от принца слышать не доводилось.
- Я выполняю свои долг, - с сожалением сказал Боринсон.
Ему не хотелось делать этого, но в процессе спора он сам убедил себя, что и впрямь у него нет другого выхода.
- А я должен защищать Иом и ее отца, - ответил Габорн, - как лорд, Связанный Обетом.
- Лорд, Связанный Обетом? - удивился Боринсон. - Нет! Вы... Что за глупость!
Теперь он ясно видел, что это правда. Все эти две недели, что они путешествовали по Гередону, Габорн держался от него на расстоянии. Впервые в жизни он проявил скрытность.
- Все так и есть, - сказал Габорн. - Я поклялся Иом.
- А кто свидетели? - выпалил Боринсон первое, что пришло ему в голову.
- Иом и ее Девы Чести, - да уж, такую клятву в тайне не сохранишь, подумал Боринсон. Разве что убив и свидетелей. - И еще ее Хроно.
Боринсон положил топор на луку седла и взглянул на короля Сильварреста.
Кто может подсчитать, сколько еще человек в курсе случившегося? Что знают Девы Иом, то известно советнику короля, а, значит, и всему Гередону. Нет, никакие его, Боринсона, усилия не помогут скрыть глупость, совершенную Габорном.
Принц был слишком горяч. Такой смелый! Такой... такой глупый! Боринсон задумался. Он что, собирается драться со мной? В самом деле будет драться со мной из-за них?
И все же он понимал, что это не пустяки. Клятва Защиты - дело серьезное, даже святое.
Боринсон не решился поднять руку на принца. Это была бы самая настоящая измена. Какой бы приказ ни дал ему Ордин, за нападение на принца его ждал бы бесславный конец.
Габорн, который, не отрываясь, следил за выражением глаз Боринсона, рискнул сказать:
- Если, по-твоему, я не могу отменить приказ отца, тогда я отдам тебе другой. Подожди. Подожди до тех пор, пока мы окажется в Лонгмоте. Там я поговорю с отцом.
Не исключено, что Габорн доберется до замка раньше Боринсона, а там король и впрямь сможет решить эту непростую проблему.
Боринсон закрыл глаза и склонил голову в знак покорности.
- Как прикажете, милорд, - сказал он. Однако ужасное чувство вины продолжало грызть его. Ему было приказано прикончить Посвященных замка Сильварреста. Убив этих двоих, он спас бы множество других; в частности, всех тех, чьи дары поступали к Радж Ахтену через них.
Но убить Сильварреста было бы так жестоко! Боринсону не хотелось поднимать руку на друга, независимо от того, какова была цена этой смерти. А уж поднять руку на собственного принца он и вовсе никогда не осмелился бы.
Обрывки всех эти соображений вертелись в голове Боринсона. Он посмотрел на короля Сильварреста, который внезапно, увидев сойку, перестал жалобно хныкать от страха. Необыкновенно изящная, в прожилках голубого, птица кружилась сейчас над его головой.
Но если я не трону этих двоих, скольких других Посвященных мне придется убить? Сколько даров идет через Сильварреста? Почему жизнь этих людей ценнее жизни других Посвященных?
Какой вред они способны причинить? Ни один из обитателей Башни Посвященных даже гнилого яблока не швырнет ни в кого. И все же самим фактом своего существования они увеличивают мощь Радж Ахтена.
Стиснув зубы, Боринсон углубился в свои мысли. Его глаза увлажнились от слез.
Ты подталкиваешь меня к тому, чтобы убить всех этих людей, понял он.
Ничего другого ему не оставалось. Он любил своего принца, а его преданность не знала границ.
Я сделаю это, подумал Боринсон, хотя и навсегда возненавижу себя. Я сделаю это ради тебя.
Нет, запротестовала какая-то глубинная часть его души!
Боринсон открыл глаза и посмотрел на Габорна взглядом человека, принявшего решение.
Принц отпустил поводья его коня и сейчас стоял с сердитым выражением лица, точно готов был выбить Боринсона из седла, если возникнет такая необходимость.
- Идите с миром, милорд, - сказал Боринсон, стараясь скрыть печаль, звучавшую в его голосе. Габорн мгновенно расслабился.
- Мне нужно какое-нибудь оружие, - сказал он. - Может, дашь что-нибудь? - кроме черного копья, торчащего из горла Торина, под рукой ничего не было.
К седлу вражеского коня, на котором скакал Боринсон, был приторочен молот, оставшийся от прежнего владельца. Довольно тяжеловесное оружие. Боринсон понимал, что Габорн предпочел бы саблю, позволяющую наносить молниеносные удары. Но молот обладал и определенным преимуществом: с его помощью можно было пробить кольчугу или шлем врага. В сражении с закованным в броню противником сабля позволяла лишь слегка "укусить" его.
Боринсон вытащил топор и бросил его Габорну. Нельзя сказать, что принятое решение сняло тяжесть с его души. Даже сейчас у него руки чесались броситься на Сильварреста. Я не Смерть, сказал себе Боринсон. Я не Смерть.
Это не мое дело - сражаться со своим принцем, убивать королей.
- Скачите быстрее в Лонгмот, - с последним вздохом сказал он. - Чую, надвигается буря. Она смоет ваш запах и выследить вас станет труднее. Скачите сначала на юг, но не до самого Хейвортского моста, он сожжен. Оставайтесь в лесу, пока не доберетесь до Ардамомского хребта, а потом сверните на юг, прямо к Кабаньему броду. Знаете, где это?
Габорн покачал головой. Откуда ему было знать?
- Я знаю, - сказала Иом.
Боринсон внимательно посмотрел на нес. Спокойная, уверенная, - несмотря на свое безобразие. Никаких признаков страха. Хорошо хоть, что, по крайней мере, она умела сидеть в седле.
Боринсон понудил своего коня шагнуть вперед, вырвал длинное копье из шеи бедняги Торина, сломал его и бросил острый конец принцессе. Она поймала его одной рукой.
- Ты не поскачешь с нами? - спросил Габорн. Он что, в самом деле не понимает, чем мне предстоит заниматься, удивился Боринсон? Нет, решил он.
Габорн не догадывался о том, что он задумал. Видать, и впрямь слишком наивен для таких предположений. Знай он, что на уме у Боринсона, наверняка попытался бы остановить его.
Но вот этого допустить Боринсон не мог. Я сделаю это один, подумал он.
Пусть зло падет на мою голову, и кровь запятнает мои руки, а твои останутся чисты.
- У меня есть и другие дела, - сказал он, покачав головой. Эта ложь успокоит принца. - Я последую за армией Радж Ахтена, чтобы убедиться, что он ничего неожиданного не задумал.
По правде говоря, часть его страстно желала сопровождать Габорна, доставить его до места в целости и сохранности. Но лучше держаться от него подальше. В любой момент в Боринсоне может перевесить желание, даже вопреки воле Габорна, убить добряка Сильварреста.
- Если так тебе будет легче, - сказал Габорн, - когда мы доберемся до Лонгмота, я скажу отцу, что не встречался с тобой в лесу. Ему не обязательно это знать.
Боринсон лишь кивнул, не в силах произнести ни слова.

Глава 23
Охота начинается

Радж Ахтен, стиснув кулаки, стоял над своим мертвым "неодолимым". На склоне его армия спешила в Лонгмот, лучники мчались как ветер, разноцветные туники делали их похожими на золотистых змеек, пробирающихся по черному лесу.
Канцлер Джурим опустился на колени рядом с поверженным воином и, не обращая внимания на то, что пачкает одежду, внимательно изучал следы, оставленные на золе. Понять, что-тут произошло, было нетрудно. Один человек.
Один человек убил "неодолимого" его господина, потом украл его коня и ускакал вместе с Габорном, королем Сильварреста и его дочерью. Джурим узнал мертвого скакуна, лежавшего неподалеку. Того, на котором гарцевал посланец Ордина.
Это зрелище расстроило Д журима. Если бы Габорна преследовал не один этот воин, а хотя бы несколько, принц наверняка был бы у них в руках.
- Здесь не было никого, кроме этих пятерых, - сказал Фейкаалд. - И вряд ли они поскакали дальше по дороге, скорее через лес. Мы могли бы послать следопытов, дюжину или около того. Но, учитывая, что в лесу полно солдат Ордина, может быть, лучше просто позволить им уйти...
Радж Ахтен облизнул губы. Джурим понял, что Фейкаалд даже сосчитать толком не может. Судя по следам, отсюда ускакали лишь четыре человека. Габорн дорого обошелся его господину - два следопыта, боевые псы, великаны, Пламяплет... И теперь вот еще "неодолимый". Принц Ордин выглядел незрелым юнцом, но, может быть, подумал Д журим, он тайно владел огромным количеством даров?
Люди Радж Ахтена слишком часто недооценивали это отродье короля Ордина.
Судя по коням, которых он отобрал, Габорн собирался углубиться в лес, избегая дорог. Но почему? Потому что хотел заманить Радж Ахтена в ловушку? Или у мальчишки в лесу были спрятаны солдаты?
Или он просто опасался скакать по дороге? В свите Радж Ахтена было несколько очень мощных коней. Прекрасные кони, выращенные специально для равнин и пустыни, у каждого родословная длиной в тысячу лет. Может быть, парень понимал, что на ровной местности ему не уйти от коней Радж Ахтена.
Но и у Габорна кони хороши - приученные охотиться в горах, без брони, с крепким костяком и сильным крупом. На этой местности догнать их почти невозможно. К тому же, как предполагал Д журим, Габорн и Иом знали эти леса несравненно лучше любого, самого осведомленного шпиона.
Джурим отрывисто вздохнул и принялся подсчитывать, сколько людей послать.
Габорн Вал Ордин будет прекрасным заложником, если в Лонгмоте все пойдет так, как рассчитывает Лорд Волк.
Сейчас в лесу было тихо, но чуть больше часа назад Джурим слышал, как Даннвуд оглашали звуки боевых рогов Ордина.
Надо думать, Габорн уже добрался до своих, и теперь его окружают сотни воинов. И все же... Джурим просто не мог позволить Габорну уйти. При мысли о том, что принцу удастся сбежать, Д журима охватывала ярость. Безрассудная, слепая.
- Нужно отправить за мальчишкой погоню, - посоветовал он. - Можем мы послать сотню лучших следопытов? Радж Ахтен выпрямился.
- Нет. Пошлем двадцать моих лучших "неодолимых", только пусть снимут с коней броню. И с ними двадцать мастифов, чтобы выследить принца.
- Как пожелаете, милорд, - сказал Джурим и отвернулся, собираясь выкрикнуть приказ, но вдруг замер. Мысль, только что пришедшая в голову, поразила его. - Кто из ваших капитанов возглавит отряд?
- Я сам его возглавлю, - ответил Радж Ахтен. - Охота на этого принца может оказаться неплохим развлечением.
Джурим, подняв темную бровь, искоса взглянул на него. И слегка поклонился с видом неохотного согласия. - По-вашему, это разумно, милорд? Есть немало других, кто может принять участие в охоте. Даже я, к примеру, - мысль о том, что ему придется вынести, ввязавшись в эту погоню - боль в ягодицах, к примеру - заставила Д журима остановиться на полуслове.
- Да, есть немало других, кто может принять участие в охоте на него, - сказал Радж Ахтен, - но лучше меня этого не сделает никто. Я от него не отстану.

Глава 24
Надежда измученных людей

После того, как поздним утром по небу промчалась буря, дорога на Лонгмот превратилась в грязное месиво. Король Ордин упорно скакал на юг, направляясь к селению Хейворт, до которого было девяносто восемь миль. В этом мирном городке, раскинувшемся на берегах реки Двинделл, имелась небольшая мельница. На юг, насколько хватало глаз, уходили округлые холмы, заросшие раскидистыми дубами.
Обитатели здешних мест жили тихо, мирно, спокойно. В основном, это были бондари, которые изготовляли бочки для вина и барды. Весной, во время половодья, мужчины на плотах связывали вместе сотни бочек, чтобы сплавить их по течению реки для продажи.
Мысль о том, что придется сжечь мост, была неприятна Менделласу Ордину. Он не раз останавливался здесь во время своих путешествий, с удовольствием смакуя превосходное пиво, которое варили в гостинице "Двинделл", притулившейся на мысу над рекой, как раз рядом с мостом.
Но к тому времени, когда Ордин добрался до городка, мост сильно пропитался водой, льющейся с неба. Дождь все шел и шел, просачиваясь в щели между четырехдюймовыми планками моста. Люди Ордина попытались развести огонь на северном конце моста, там, где вплотную к нему подступали густо растущие виноградные лозы. Но река разлилась, затопила берега и дорогу, превратила улицу в настоящий поток.
Ордин думал, что для этого дела хватит пары хорошо пропитанных маслом факелов, но и от них не было никакого толку.
Король проклинал свою незадачливую фортуну, когда, в довершение всего, двое шустрых мальчишек привели хозяина гостиницы, старого Стеведоре Харка, под гостеприимным кровом которого Ордин не раз останавливался.
- Ах, ваше высочество, чем вы с вашими людьми тут занимаетесь? - на всю улицу завопил хозяин гостиницы.
Появление полутора тысяч воинов, казалось, беспокоило его меньше всего.
Это был крупный мужчина в мешковатых брюках, с фартуком, повязанном на толстом животе. Седобородый, с красным лицом, по которому сейчас стекали капли дождя.
- Боюсь, нам придется сжечь ваш мост, - ответил Ордин. - К ночи по большаку сюда придет Радж Ахтен. Нельзя допустить, чтобы он висел у меня на хвосте. Я готов с радостью выплатить городу возмещение за причиненные неудобства.
- Ох, не думаю, что у вас получится сжечь мост, - засмеялся хозяин таверны. - По-моему, вам лучше отправиться со мной и выпить чего-нибудь горячительного. Могу предложить вам и вашим капитанам отменное тушеное мясо, если вас, конечно, не устраивает больше жиденькая солдатская похлебка.
- Почему не получится? - спросил король Ордин.
- Магия, - ответил хозяин таверны. - Пятнадцать лет назад в мост ударила молния и прожгла его до самого основания. Поэтому, восстанавливая его, мы пригласили чародея вод, чтобы он наложил на мост заклятие. Теперь это дерево не поддается огню.
Ордин стоял под проливным дождем, чувствуя, что слова хозяина таверны перевернули ему всю душу. Прихвати он с собой чародея вод, тот без труда снял бы заклятие. Но чародея вод у него не было. Хотя, судя по тому, как давно и упорно лил дождь, может, и это не помогло бы.
- Тогда нам придется разрубить его, - сказал Ордин.
- Лучше не надо, - проворчал хозяин гостиницы. - Если хотите непременно убрать мост, просто скиньте его вниз, но так, чтобы не пострадали доски. Тогда через день-другой мы сможем поставить его на место, а пока уберем доски на мельницу.
Ордин обдумал это предложение. И вспомнил, что Стеведоре Харк был больше, чем просто хозяин гостиницы. Он был мэром города и вообще деловым человеком.
Мост изготовили из огромных планок, подогнав их друг к другу и скрепив болтами.
Над рекой его удерживали три каменных опоры. Разобрать мост на части и скинуть их вниз - на это потребуется немало времени, но в распоряжении Ордина было полторы тысячи человек. К тому же, видят Силы, даже его могучие кони нуждались в отдыхе.
Вдобавок, это был вопрос сохранения дружеских отношений. Ордину претила мысль о том, чтобы вот так просто взять и разрушить этот мост. Если он поступит таким образом, то в следующий раз, когда ему доведется проезжать через этот город, наверняка выяснится, что все пиво прокисло.
- В таком случае, буду признателен, если ты угостишь меня обедом, старый дружище, - сказал он, - пока мои люди будут разбирать ваш мост.
Таким образом, соглашение было достигнуто. Дождь лил, люди Ордина работали, а сам он сидел в гостинице у камина и дожидался обещанного обеда.
Спустя полчаса хозяин принес хлебный пудинг и кусок свинины, точнее, кабана, которыми так славился Даннвуд. Мясо, посыпанное перцем и розмарином, вымоченное в темном пиве, запеченное с морковью, грибами и лесными орехами, пахло восхитительно. И на вкус оказалось не хуже.
Конечно, оно было добыто незаконным способом. В королевских лесах запрещалось охотиться на кабанов; Стеведоре Харка могли высечь за то, что он этим занимался.
Мясо было изумительное. Но хотя Харк с его помощью явно надеялся поднять королю настроение, этот великодушный жест привел скорее к обратному. Ордин впал в черную меланхолию, теребя пальцами бороду и обдумывая сложившуюся ситуацию.
Сколько раз по дороге к Сильварреста он обедал в этой гостинице? Сколько раз вкушал от щедрот этих лесов? Сколько раз трепетал, заслышав лай охотничьих собак, которые травили огромного кабана, и с радостным чувством метал дротик в разъяренного зверя?
Радушие хозяина, превосходное качество мяса... Все это заставило короля Ордина почувствовать себя таким... несчастным.
Пять лет назад, когда Менделлас Ордин охотился здесь. в этих краях, в замок проник убийца и убил его жену с новорожденным ребенком прямо в постели. А всего за полгода до этого, во время предыдущего нападения, погибли две дочери короля. Убийство жены Ордина и младенца было совершено с особой жестокостью, однако преступник так и не был пойман. Следопыты потеряли его след в горах, к югу от Мистаррии. Может, он сбежал на юго-восток, в Инкарру, а может, на юго-запад, в Индопал.
Сам Ордин думал, что это, скорее всего, Индопал или Муйатин. Но обрушиться на своих соседей, не имея конкретных доказательство, не решился.
Поэтому он ждал, и ждал, и ждал. Ждал, пока убийцы нанесут новый удар, придут за его жизнью. Этого так и не произошло.
Ордин чувствовал, что со смертью жены, единственной женщины, которую он любил всю свою жизнь, какая-то очень существенная часть его самого оказалась потеряна безвозвратно. Он больше не женился и не собирался делать этого. Даже потерянную руку или ногу заменить невозможно, что же говорить, если человек утратил половину самого себя?
Прошли годы, но боль не стихала. Обладая множеством даров мудрости, он помнил все - звук голоса жены, ее лицо. Коретта нередко являлась ему во сне, разговаривала с ним. Иногда, просыпаясь холодным зимним утром, в первые мгновения он испытывал удивление, обнаружив, что она не прижимается к нему своим мягким податливым телом - так, как делала это при жизни.
То ощущение потери, которой он испытывал, было почти невозможно выразить словами, хотя он однажды и попытался это сделать - исключительно для себя, конечно.
Это не было ощущение того, что у него нет будущего, что его жизнь подошла к концу. Сын - вот его будущее. Именно он продолжит начатое отцом, пусть даже и без него, если Силы пожелают.
Не было у него и чувства утраты прошлого. Ведь Ордин до сих пор прекрасно помнил даже вкус поцелуев Коретты в их первую брачную ночь, даже то, как она плакала от счастья, когда впервые кормила грудью Габорна.
Нет, если он что и утратил, так это настоящее. Возможность быть с женой, любить ее, проводить в се обществе каждую минуту свободного времени.
Однако сейчас, когда он сидел в гостинице на берегу реки Двинделл и ел жаркое с прекрасной фарфоровой тарелки, у короля Ордина возникло острое ощущение, что его постигла какая-то совсем новая утрата.

Предыдущая страница 18 Следующая страница


19 Дэвид Фарланд

Прошлое, вот с чем он сейчас расставался. Очень скоро даже все хорошие воспоминания станут для него непереносимы. Насколько Ордину было известно, король Сильварреста все еще жив, но не далее как этим вечером Боринсон попытается выполнить полученный им приказ. Ордин оказался вынужден убить человека, которого любил и которым восхищался больше, чем кем-либо.
Это было подло; горькая приправа к превосходному мясу.
Может быть, Стеведоре Харк понимал, что происходило в душе Ордина. Иначе почему, оделив жарким остальных своих постояльцев, он с сочувствующим видом уселся у ног короля?
- Прошлой ночью до нас дошли новости из замка Сильварреста, - прошептал он. - Плохие новости. Самые худшие в моей жизни.
- Да, и не только в твоей, - проворчал Ордин, глядя на старика.
За этот год в бакенбардах Стевадоре прибавилось седины, а белых волос на голове стало гораздо больше, чем серых.
Рассказывают, что Лорды Времени ежегодно звонят в серебряный колокольчик, и тот, кто слышит его, стареет на год. Для тех, кого Лорды Времени недолюбливают, колокольчик может прозвонить не один раз в году. Те же, к кому они благосклонны, могут и вовсе не услышать звон колокольчика.
В этом году Лорды Времени явно не благоволили к Стеведоре Харку. Глаза у него запали. Может быть, от недосыпа? Учитывая трагические новости, этой ночью ему наверняка было не до сна.
- Думаете, вам удастся справиться с этим монстром? - спросил Стеведоре. - Людей-то у него побольше вашего.
- Надеюсь, что удастся, - ответил Менделлас.
- Если получится, то вы станете нашим королем, - решительно заявил хозяин.
Король Ордин не задумывался о возможности подобного развития событий.
- Нет, ведь у вашего короля есть семья. В случае гибели Дома Сильварреста, его титул наследует графиня Арене.
- Не обязательно. Люди не поддержат ее. Она вышла замуж в Севорде, не оттуда же ей править? Если вы сумеете защитить Гередон, люди захотят, чтобы их лордом стали вы и никто другой.
У Ордина гулко забилось сердце. Он всегда любил леса и холмы Гередона, любил его искрящийся чистый воздух, его умелых, дружелюбных людей.
- Я прогоню Радж Ахтена отсюда, - сказал Ордин, прекрасно понимая, что сделать это - еще не значит освободить от него страну.
Необходимо пойти дальше. Лорд Волк - не щенок, который отстанет, если его хорошенько высечь. Он должен быть уничтожен, точно бешеный пес.
Перед мысленным взором короля Ордина разворачивалась вся картина дальнейших военных действий. Ему придется выступить на юг, огнем и мечом пройтись по Дейазу, Муйатину и Индопалу, а потом углубиться еще южнее, в Курам, Дармад и расположенные за ними королевства.
Только расправившись со всеми Посвященными Радж Ахтена, можно надеяться убить его самого.
Если он, король Ордин, выиграет войну, все богатства этих королевств окажутся в его распоряжении. Хотя его интересует только одно: кровяной металл из Картиша, расположенного к югу от Индопала.
Решив сменить тему беседы, он заговорил с хозяином о минувших днях, о том, как охотился вместе с Сильварреста.
- Если в один прекрасный день я и впрямь стану королем Гередона, - пошутил он, - приглашаю тебя принять участие в моей следующей охоте.
- Наверно, это единственный способ заставить меня отказаться от браконьерства, - засмеялся Стеведоре Харк и неожиданно хлопнул короля по спине.
В Мистаррии никто не осмелился бы так фамильярничать с королем, однако Ордин допускал, что Сильварреста не раз его друзья хлопали по спине. Он относился к людям как раз такого сорта. Того сорта, когда для сохранения королевского престижа вовсе не обязательно держаться с людьми холодно и отстраненно.
- Ну, вот и договорились, друг мой, - сказал Ордин. - Ты примешь участие в моей следующей охоте, - потом король снова сменил тему разговора. - Итак, сегодня ночью армия Радж Ахтена прибудет сюда и обнаружит, что моста нет. Я хочу попросить тебя о любезности. Напомни им, что по Кабаньему броду реку не пересечешь, он для этого слишком мелок.
- Вы приготовили им сюрприз? - спросил Харк. Ордин кивнул. - Хорошо, я сделаю, что вы просите.
На этом беседа закончилась - хозяин вернулся к своим обязанностям. Вскоре дождь прекратился, и король Ордин покинул гостиницу, чтобы сделать все необходимые приготовления к продолжению похода.
Убедившись, что мост разобран, а огромные балки и доски спрятаны в безопасное место, он дал возможность своим людям и коням закончить свою скудную трапезу.
Капитаны купили для коней сена, а для солдат - бочонки с пивом. И хотя на отдых ушел целый час, даром он не пропал - все заметно приободрились.
И вот уже с новыми силами они тронулись в путь, торопясь поскорее добраться до Лонгмота.
Всю оставшуюся часть дня они скакали через Даркинские холмы и еще до захода солнца оказались у подножья гор, неподалеку от Лонгмота.
Замок Лонгмот стоял на узком, обрывистом холме, а к югу и западу от него расположился маленький веселый городок. Сам замок был невелик, в отличие от большинства других, но его окружали невероятно высокие стены с прочными навесными бойницами. Через эти бойницы защитники замка могли обстреливать врага, или лить на него кипящее масло, или забрасывать камнями - и при этом не опасаться ответных ударов.
Сами каменные стены представляли собой феноменальный образчик сооружений такого рода. Камни, некоторые из которых весили двенадцать или даже четырнадцать тонн, были подогнаны так плотно, что человеческий глаз не мог обнаружить места их соединений.
Многие считали, что Лонгмот неприступен. До сих пор еще никому не удавалось взять его штурмом, взбираясь на стены с помощью лестниц. Замок пал лишь однажды, пять веков назад, когда саперам удалось прорыть ход под западной стеной и взорвать ее.
Другим способом овладеть замком было невозможно. Хорошо бы замок оказался цел, подумал король Ордин, когда они уже почти доскакали до Лонгмота. Он чувствовал, что зрелище разрушений сейчас может оказаться ему не по силам.
Город больше не существовал - несколько сот домов, амбаров и складских помещений выгорели до каменного основания. Над некоторыми домами еще вился дым.
На полях не было видно ни одной коровы или овцы - вообще никаких животных в пределах взгляда.
Серые знамена Лонгмота по-прежнему развевались на флагштоках башен, но все они были порваны в клочья. На внешних стенах стояли несколько солдат.
Ордин никак не ожидал, что от городка остались одни обуглившиеся развалины. Может быть, тут разыгралась серьезная битва, о которой он ничего не знал?
Потом ему стало ясно, что произошло. Ожидая, что поутру к стенам замка подойдет основная армия Радж Ахтена, сами защитники Лонгмота сожгли город до основания, а животных загнали в замок. Таким образом, оккупационным силам негде будет укрыться. Здесь, в этих холмах, да еще с учетом надвигающейся зимы, для осаждающих это могло создать серьезные неудобства.
На лицах солдат, стоящих на стенах, появилось выражение облегчения, когда небольшая армия короля Ордина доскакала до ворот замка. Послышались звуки боевого рога - всего несколько нот, которые обычно исполнялись в знак приветствия при приближении дружественных сил.
Подъемный мост опустился.
Когда король Ордин проскакал сквозь ворота, послышались радостные крики, - увы, голосов было совсем немного.
Он оказался неподготовлен к зрелищу, открывшемуся его взору: вдоль всех стен внутри замка лежали мертвые тела и сидели раненые жители города. На многих были щиты и шлемы, позаимствованные у воинов Радж Ахтена. Окна разбиты, в деревянных балках застряли стрелы, топоры и копья, башня, над комнатами лорда сожжена. И повсюду на каменных плитах кровь.
С окна герцогской башни на собственных кишках свисал сам герцог, в точности так, как это описывала герцогиня Иммедайн От Парен.
Повсюду виднелись следы сражения, но признаков того, что тут остались живые, было совсем немного.
Пять тысяч людей обитали здесь. Пять тысяч мужчин, женщин и детей, которые сражались с захватчиками Радж Ахтена лишь с помощью зубов и кинжалов.
Тут не было солдат, имевших множество даров и прошедших хорошую воинскую школу. Тут не было серьезного оружия. Этим людям помогал лишь фактор неожиданности - и их горящие сердца.
Вес, к чему они стремились, это выиграть день. Чтобы их семьи смогли скрыться? опасаясь возмездия Радж Ахтена.
Король Ордин рассчитывал, что найдет здесь пять или, в крайнем случае, четыре тысячи человек, которых он сможет использовать для обороны, в особенности, если снабдить их дарами.
Внутри замка на крышах сидели куры и гуси, по двору бродили несколько свиней.
Приветственные крики, такие немногочисленные, такие негромкие, вскоре и вовсе смолкли. Стоявший на Башне Посвященных одинокий человек крикнул сверху:
- Король Ордин, какие у вас новости о Сильварреста?
Ордин посмотрел вверх. На человеке была щеголеватая форма капитана. Это, наверно, Седрик Темпест, адъютант герцогини, а сейчас - временный глава защитников замка.
- Замок Сильварреста пал, люди Радж Ахтена захватили его.
На лице капитана Темпеста проступило выражение смертельного ужаса. Похоже, таких вестей он не ожидал. У него осталось, по-видимому, не больше сотни людей.
Он знал, что с такими силами ему не отстоять замок, и надеялся лишь на то, что придет помощь от Сильварреста.
- Мужайтесь, люди Сильварреста! - воззвал к ним Ордин звенящим в этом замкнутом пространстве Голосом. - Королевство Сильварреста еще на пало и мы отстоим его для короля!
Со стен послышались радостные крики стражников:
- Ордин! Ордин! Ордин!
Наклонившись к своему капитану Стройкеру, Ордин прошептал:
- Капитан, скачи на юг к Бредсфорскому поместью и отыщи поле с репой.
Найди место, где недавно копали. Там должны быть зарыты форсибли. Если найдешь их, принеси мне двадцать форсиблей с рунами метаболизма, а остальные снова зарой. Да получше.
Король Ордин улыбнулся и помахал рукой измученным защитникам Лонгмота. Не стоит забирать все форсибли сюда, в замок, ведь в поисках их Радж Ахтен может разнести его на части.
Из всех оставшихся в живых только три человека знали, где спрятаны форсибли - он сам, Боринсон и вот теперь капитан Стройке?.
Король Ордин очень хотел, чтобы такое положение дел сохранялось и дальше.

Глава 25
Шепот

Спустя всего час после того, как она оказалась в Даннвуде, Иом впервые услышала лай боевых псов - звуки погони, которые, точно туман, наплывали из долины у нее за спиной.
Только что пошел дождь, со стороны гор послышались раскаты отдаленного грома. Ветер постоянно менял направление, и лай собак то слышался совершенно отчетливо, то стихал, то начинал звучать с новой силой.
Здесь, на скалистом, голом гребне, лай, казалось, доносился совсем издалека. Однако Иом знала, как обманчивы тут расстояния. Боевые псы, с дарами мышечной силы и метаболизма, могли в считанные мгновения покрыть расстояние в несколько миль. К тому же кони уже заметно устали.
- Слышите? - крикнула Иом Габорну. - Они уже совсем близко!
Габорн обернулся как раз в тот момент, когда его конь перепрыгнул через высокие вересковые кусты и снова углубился в лес. Принц, с хмурым побледневшим лицом, сосредоточенно прислушался.
- Слышу, - ответил он. - Нужно спешить. Что они и сделали. Габорн, непрестанно понукая коня, на скаку молотом сшибал ветки деревьев, чтобы Иом и се отцу не приходилось увертываться от них.
Иом охватил страх, что из их побега ничего не получится. Ее отец не понимал, где находится, не отдавал себе отчета в том, что им угрожает опасность. Он просто смотрел вверх, на падающие капли дождя. Рассеянным, неузнавающим взглядом.
Ее отец забыл, как сидеть в седле, а ведь люди, которые гнались за ними, были превосходными наездниками.
Габорн отреагировал на опасность, заставляя их мчаться все быстрее и быстрее. Миновав большую группу сосен, он свернул на запад, в сторону горной седловины, углубляясь все дальше в лес.
Все звуки - глухой цокот копыт, тяжелое дыхание коней - поглощали огромные темные деревья, такие высокие, которых Иом никогда в Даннвуде видеть не доводилось.
Здесь могучие кони обрели, казалось, второе дыхание. Габорн дал им возможность развернуться вовсю, и они только что не летели, углубляясь все дальше в каньон, в непроглядную тьму. В небе над головой оглушительно грохотал гром. Верхушки сосен качались под порывами ветра, деревья трещали до самых корней, но дождь сюда не проникал. Точнее, иногда самые тяжелые капли просачивались сквозь ветки сосен, но их было немного.
Из-за того, что они скакали так быстро, Иом не сразу сообразила, что, углубляясь все дальше в каньон, они обогнули подножье горы, сделали круг и теперь скакали на северо-запад, возвращаясь к замку Сильварреста.
Нет, нет, решила она, спустя некоторое время. Не к замку, а гораздо дальше на запад, в направлении Вествуда и Семи Стоячих Камней в самом центре леса.
Эта мысль огорчила ее. До сих пор никто не мог приблизиться к Стоячим Камням и остаться в живых, - по крайней мере, никто за прошедшие несколько поколений. Отец не раз убеждал Иом, что она не должны бояться духов, обитающих в лесах вокруг этих камней.
- Эрден Геборен отдал нам леса во владение и сделал правителями этой земли, - говорил он. - Он был другом даскинов; значит, и нам они друзья.
Но даже ее отец никогда не стремился добраться до этих Камней. Одни говорили - это потому, что род Сильварреста от поколения к поколению становился все слабее. Другие утверждали, что духи даскинов забыли свои клятвы и больше не защищают тех, кто разыскивает эти Камни.
Иом вспоминала все это на протяжении часа, пока вслед за Габорном скакала на запад. Лес вокруг с каждым мгновением выглядел все более древним и мрачным.
Наконец, они оказались у подножья холма, на плоской площадке под темными дубами, и здесь Иом увидела небольшие дыры в земле, из которых доносились отдаленные крики, клацанье оружия, ржание коней и другие звуки древних сражений.
Она узнала это место: Алнор, Поле Мертвых. Дыры в земле служили для того, чтобы вайты могли спрятаться от дневного света. Она закричала:
- Габорн, Габорн, сворачивайте на юг! Он оглянулся - с. остекленевшими глазами и таким странным выражением лица, точно спал. Она указала на юг и снова закричала:
- Туда!
К ее облегчению, Габорн повернул на юг, вверх по длинному пологому склону.
Через пять минут они перевалили через вершину холма и снова оказались в лесу, где росли березы, дубы и ярко сияло солнце. Однако деревья тут были так невысоки, что их ветки едва не касались земли, а кустарник под ними рос так густо, что кони замедлили бег.
Перевалив через очередной невысокий хребет, они внезапно увидели место лежки диких кабанов; целое стадо этих огромных животных отдыхало тут в тени дубов. Земля выглядела перепаханной - так усердно свиньи рыли ее в поисках желудей и червей.
Заметив коней, кабаны взревели от ярости. Один из них, высотой лишь чуть ниже коня Иом, стоял, расставив мощные ноги, угрожающе рыча и злобно обнажив клыки.
В первое мгновение ее конь едва не бросился на кабана, но тут же живо отскочил и так резво поскакал вниз по склону холма, что Иом чуть не вывалилась из седла.
Она обернулась, чтобы выяснить, станет ли кабан преследовать ее.
Но сильные кони мчались так быстро, что свиньи не успели среагировать и просто стояли, удивленно порыкивая и провожая Иом взглядом блестящих темных глаз.
Габорн поскакал сквозь кусты, направляясь к мелкой речушке футов сорока шириной, с усыпанным гравием дном.
Едва увидев эту реку, Иом поняла, что не представляет, где находится. Она не раз верхом отправлялась на прогулки по Даннвуду, но всегда держалась его восточной части. И уж точно, никогда не видела этой реки. Может, это верховье реки Вай или ручья Фро? Однако в это время года ручей Фро обычно пересыхал.
Значит, это, скорее всего, река Вай. Но в таком случае, за последний час они забрались гораздо дальше на запад, чем она себе представляла.
Габорн позволил коням войти в реку, чтобы напиться. Они сильно вспотели и дышали тяжело, с хрипом. Судя по рунам, выжженным на их шеях, каждый конь обладал четырьмя дарами метаболизма, а также дарами мышечной силы и жизнестойкости. Иом быстро подсчитала в уме. Кони скакали примерно два часа без воды и пищи, что было эквивалентно восьми часам для обычных коней. Обычные кони уже три раза пали бы, если бы им довелось так бешено мчаться. Хотя по тому, как вспотели и хрипели кони, Иом не была уверена, выдержат ли даже они это тяжкое испытание.
- Нужно дать отдых коням, - сказала она.
- А те, кто за нами гонится, тоже будут отдыхать? - спросил Габорн.
Иом знала ответ.
- Но кони погибнут.
- Это сильные животные, - что было очевидно. - Кони наших преследователей погибнут раньше.
- Разве мы можем быть в этом уверены? Габорн покачал головой.
- Я только надеюсь. На мне лишь легкая кольчуга, какие носят кавалеристы отца. А у "неодолимых" Радж Ахтена железные кирасы, массивные латные рукавицы и наколенники, да и кольчуги потяжелее моей. Каждому их коню приходится нести фунтов на сто больше, чем самому тяжело нагруженному из наших. К тому же их кони хорошо приспособлены только для пустыни. У них широкие копыта, но очень узкие подковы.
- По-вашему, они начнут хромать?
- Я нарочно выбирал скалистые гребни, через которые наши кони просто перепрыгивали. Думаю, их кони быстро растеряют свои подковы. Ваш конь и тот уже потерял одну. По моим подсчетам, половина их коней уже хромают.
Иом слушала Габорна как зачарованная. Она и не заметила, что ее конь потерял подкову, но, взглянув на реку, увидела, что он стоит, явно оберегая левую переднюю ногу.
- Вы хорошо соображаете, даже для члена семьи Ордин, - сказала она Габорну.
И тут же испугалась, что он воспримет ее слова как оскорбление - ей хотелось, чтобы они прозвучали как комплимент.
Он, казалось, ничуть не обиделся.
- Схватки вроде нашей редко выигрывают силой оружия, - ответил он. - Скорее, с помощью разбитых копыт или падающих на скаку всадников, - он взглянул на свой боевой молот, лежащий поперек передней луки седла. И добавил чуть охрипшим голосом. - Если нас догонят, я стану сражаться, а вы попытайтесь скрыться. Однако должен признаться, что у меня нет ни оружия, ни даров, которые позволили бы одержать верх над людьми Радж Ахтена.
Она поняла, что стояло за этими словами. И тут же сменила тему разговора.
- Куда вы направляетесь?
- Куда? - переспросил он. - К Кабаньему броду, а потом в Лонгмот.
Иом заглянула в его глаза, полуприкрытые слегка съехавшим большим шлемом, который был ему немного великоват, пытаясь понять, - он лжет или просто сошел с ума?
- Кабаний брод на юге. А вы на протяжении двух последних часов почти все время скакали в северо-западном направлении.
- Правда? - ошарашено спросил он.
- Правда. Я подумала, может, вы просто обманули Боринсона. Признайтесь, ведь вы боитесь брать нас с собой в Лонгмот? Хотите защитить нас от своего отца?
Иом снова стало страшно. Она догадалась о намерениях Боринсона, взгляды, которые он бросал на нее, внушали ей ужас. Он хотел убить ее, воспринимал это как свой долг. Она боялась и того, что он попытается убить ее Посвященных, хотя Габорну, казалось, эта мысль и в голову не приходила. Правда, когда Боринсон сказал, что хочет проследить за армией Радж Ахтена, это объяснение показалось Иом правдоподобным. И все же червь сомнения продолжал грызть ее душу.
- Защитить вас от моего отца? - спросил Габорн, впрочем, без особого удивления.
Иом было нелегко сформулировать следующий вопрос.
- Он желает нам смерти, - сказала она наконец. - Считает, что это необходимо. Он убьет моего отца, а потом, если не сможет убить женщину, которая служит вектором Радж Ахтену, то захочет убить и меня. Вы поэтому не поскакали на юг?
Неужели он в самом деле так боялся оказаться в Лонгмоте, что, даже не отдавая себе в этом отчета, свернул в сторону? Конечно, если король Ордин придет к выводу, что Сильварреста нужно убить, Габорн не сможет переубедить отца. Выходит, принц не в состоянии защитить ее.
- Нет, - растерянно, хмуро, но совершенно честно ответил он. Потом неожиданно выпрямился в седле и спросил. - Слышите?
Иом прислушалась, затаив дыхание. Она ожидала услышать лай боевых псов или крики погони, но не услышала ничего. Только шелест пожелтевших листьев в кустарнике на гребне холма, которые шевелил внезапно возникший ветер.
- Я ничего не слышу, - сказала Иом. - Наверно, слух у вас лучше моего.
- Нет... Это там, среди деревьев! Прислушайтесь! - он указал куда-то в направлении северо-запада.
Ветер так же внезапно стих, как и появился, листья больше не шуршали. Иом изо всех сил напрягала слух - может, она услышит, как под чьими-то шагами треснет ветка? Но нет, по-прежнему ничего.
- А вы что слышите? - прошептала она.
- Голос, со стороны деревьев, - ответил Габорн. - Он шепчет.
- Что? - Иом, направив коня вперед и наклоняя голову под разными углами, внимательно разглядывала деревья, на которые он указывал. Но и увидеть что-либо ей не удалось, - только белые стволы, подрагивающие зеленые и золотые листья и тени в глубине. - Что он говорит?
- Сегодня я слышу его уже третий раз. Сначала мне показалось, что он зовет меня по имени, но сейчас я слышал его более ясно. Он говорит: "Эрден, Эрден Геборен".
По спине Иом пробежал озноб страха.
- Мы забрались слишком далеко на запад, - еле слышно сказала она. - Здесь есть вайты. Это они говорят с вами. Нужно свернуть на юг, сейчас же, до наступления сумерек, - темно станет часа через три, но они слишком углубились в Вествуд.
- Нет! - воскликнул Габорн, повернувшись к Иом. Вид у него был рассеянный - казалось, он полуспит. - Если это и дух, то он не желает нам вреда!
- Может быть, и нет, - горячо прошептала Иом, - но не стоит рисковать! - она боялась вайтов, несмотря на все заверения отца.
Габорн пристально и слегка удивленно взглянул на Иом, как будто никак не мог вспомнить, кто перед ним. На холме листья деревьев снова затрепетали. Иом перевела взгляд на рощу. Небо опять хмурилось, и серая пелена дождя не позволяла разглядеть что-либо в тенях между деревьями.
- Вот, опять! - закричал Габорн. - Неужели вы не слышите?
- Нет, ничего, - призналась Иом. Внезапно глаза Габорна вспыхнули.
- Я понял! Теперь понял! - воскликнул он. - "Эрден Гсборен" на древнем языке значит "Землерожденный". Деревья этого леса сердятся на Радж Ахтена. Он нанес им оскорбление. Но я - Землерожденный. Они хотят защитить меня.
- Откуда вам это известно? - спросила Иом.
Почему он называет себя Землерожденным? С какой стати? Эрден Геборен был последним великим королем Рофехавана еще во времена единения населяющих его народов. Он подарил эти леса одному из своих военачальников, Гередону Сильварреста, в качестве награды за верную службу и, в частности, за блестящие победы в войне с опустошителями и колдунами Тота. Со временем предки Иом и сами стали называться королями - и они имели на это право, хотя были королями более низкого уровня, чем те, кто вел происхождение непосредственно от Геборена. За прошедшие с тех пор шестнадцать веков род Геборена настолько умножился, а его представители стали составлять такую существенную часть знати Рофехавана, что теперь уже было трудно установить, у кого из них больше оснований считать себя наследником великого короля.
Однако, если бы Дома Вал и Ордин объединились, как и было задумано, Габорн, конечно, имел бы основания претендовать на эту честь, - если бы осмелился. Что он хотел сказать, называя себя Землерожденным? Что уже считает эти леса, да и все королевство своими?
- Я уверен, - ответил Габорн. - Эти духи... если они духи... не желают нам зла.
- Нет, я спрашиваю не об этом, - объяснила ему Иом. - Я спрашиваю - откуда вам известно, что вы Землерожденный?
- Биннесман назвал меня так, когда мы были у него в саду. Земля попросила меня поклясться, что я буду защищать ее, и потом Биннесман посыпал мне голову землей и провозгласил Землерожденным.
У Иом отвисла челюсть. Она знала Биннесмана всю свою жизнь. Старый целитель как-то рассказывал ей, что в прежние времена Охранители Земли благословляли новоиспеченных королей, посыпая им голову землей, которую те клялись защищать. Но эта церемония не совершалась уже сотни лет. По словам Биннесмана, Земля считала современных правителей "недостойными" такого благословения.
Теперь она вспомнила слова Биннесмана в отцовской Башне, произнесенные во время допроса, учиненного ему Радж Ахтеном:
- Новый Король Земли идет.
Иом думала, что Биннесман имел в виду короля Ордина, ведь именно он вступил в королевство се отца в тот день, о котором говорил Пламяплет. Однако теперь ей стало ясно, что Земля провозгласила Новым Королем не старого Ордина, а Габорна...
А как же слова Радж Ахтена о том, что его Пламяплет видел в пламени Менделласа Ордина? Лорд Волк боялся именно его, недаром он тут же помчался в Лонгмот, чтобы уничтожить старого короля.
Внезапно Иом охватила такая слабость, что она была вынуждена слезть с коня, боясь попросту свалиться с него. У нее возникло ужасное предчувствие, что когда Менделлас Ордин и Радж Ахтен встретятся в Лонгмоте, сила Земли не спасет короля Ордина во время этого сражения.
Иом соскользнула с седла прямо в воду, тут же замочив ноги по щиколотки.
Но, не обращая на это внимания, постаралась сосредоточиться. Прежде она боялась идти в Лонгмот, потому что понимала - король Ордин хочет ее смерти. Теперь она не боялась идти в Лонгмот, потому что, если Биннесман прав, спасти короля Ордина может только Габорн.
Жизнь Иом и ее отца - в обмен на жизнь короля Ордина, вот какова цена Лонгмота. На жизнь короля Ордина, человека, которого она всегда недолюбливала.
Но даже не любя его и не доверяя ему, она не могла допустить, чтобы он умер.
Но и своего отца она не могла принести в жертву ради Ордина.
Сейчас ее отец сидел на своем коне, немо глядя на бегущую воду и не обращая внимания на происходящее вокруг. Капли дождя падали на него, и он поворачивался то так, то эдак, пытаясь разглядеть, что беспокоит его.
Безнадежно. Безнадежно потерян для нес.
Габорн смотрел на Иом сверху вниз с таким выражением лица, как будто беспокоился за се здоровье. Иом стало ясно, что он не понимает, какая перед ней стоит дилемма. Габорн был родом из Мистаррии, из королевства неподалеку от океана, где, в основном, жили чародеи вод. Он ничего не знал об Охранителях Земли. Он понятия не имел о том, что был провозглашен Королем Земли. Он понятия не имел о том, что Радж Ахтен будет смертельно бояться и попытается убить его, если только узнает, кто он такой.
Ветер снова пробежался по веткам деревьев на вершине холма. Габорн насторожился, словно услышав далекий голос. Всего несколько минут назад Иом задавалась вопросом, не безумен ли он. Сейчас у нее возникло ощущение, будто случилось нечто удивительное. Деревья разговаривали с ним, взывали к нему. С какой целью? Этого не понимали ни он, ни она.
- Что мы должны делать, милорд? - спросила Иом. Она никогда не называла так никого, кроме своего отца, никогда не склоняла голову ни перед каким другим королем. Если Габорн и заметил, что ее отношение к нему изменилось, то не подал вида.
- Мы должны отправиться на запад, - прошептал он. - Дальше, в самое сердце этих лесов.
- Не на юг? - спросила Иом. - Возможно, вашему отцу угрожает опасность, гораздо большая, чем он себе представляет. Мы могли бы помочь ему.
Габорн улыбнулся.
- Вы беспокоитесь о моем отце? - спросил он. - Вот за это я люблю вас, принцесса Сильварреста.
Он произнес эти слова с такой легкостью, что можно было подумать, будто за ними ничего не стоит. Однако Иом почувствовала, что он в самом деле испытывал к ней и благодарность, и любовь.
Эта мысль заставила ее вздрогнуть. Она желала его как ни одного мужчину до сих пор! Иом всегда была восприимчива к магии и отдавала себе отчет в том, что вспыхнувшее в ней желание было порождено силами земли, которые теперь ощущались в Габорне гораздо сильнее. Красавцем его не назовешь, сказала она себе. Самый обычный человек, каких множество.
И все же се со страшной силой тянуло к нему. Разве можно меня любить, удивлялась она? Разве можно любить это лицо? То, что произошло с ней - утрата обаяния, чувства собственного достоинства и надежды - возвело между ними стену, казавшуюся непреодолимой. И все же, когда Габорн сказал, что любит ее, она почувствовала, что у нее стало теплее на сердце. В душе вновь забрезжила надежда.
Габорн, сосредоточенно о чем-то размышлявший, сказал:
- Нет, нам не нужно на юг. Мы должны идти своим путем - на запад. Я чувствую притяжение со стороны духов. Отец идет не куда-нибудь, а в Лонгмот, в хорошо укрепленный замок, стены которого обеспечат ему защиту. Замки срастаются с землей и становятся ее частью. Силы земли защитят отца. Он будет там в большей безопасности, чем мы здесь.
С этими словами он протянул руку, помог Иом забраться в седло и пришпорил коня.
Ветер принес новые звуки со стороны далеких холмов - лай боевых псов.

Глава 26
Подарок судьбы

Час за часом они скакали, перепрыгивая через поваленные ветром осины и то спускаясь, то поднимаясь по склонам холмов. Направление задавал Габорн и Иом не мешала ему. Отчасти из любопытства - ей было интересно, какой путь он изберет.
Они потеряли всякое представление о времени - мимо проносились неразличимые при такой скорости деревья, час проходил за часом, но ничего не менялось.
В какой-то момент Габорн обратил внимание Иом на то, что, похоже, ее отец сидит в седле лучше. Как будто приоткрылась какая-то часть его памяти и утраченные навыки начали восстанавливаться.
Иом засомневалась. Габорн остановил коней у очередного ручья и принялся тормошить Сильварреста, снова и снова спрашивая его:
- Сможете вы скакать сами? Не упадете, если я отвяжу ваши руки от седла?
Отец Иом не отвечал, наблюдая за мухой, с жужжанием летавшей над его головой. Потом поднял голову, взглянул на небо, скосил глаза на солнце и принялся издавать непонятные звуки, вроде: "Га-а-а-а-х! Га-а-а-а-а-х!"
- Может, он хочет сказать "да"? - предположил Габорн.
Однако, заглянув в глаза отца, Иом не увидела в них ни малейшего проблеска мысли. Нет, он не отвечал на вопрос, просто издавал бессмысленные звуки.
Габорн достал нож и разрезал веревки, которыми руки короля Сильварреста были привязаны к передней луке седла.
Нож, казалось, произвел на короля гипнотизирующее действие - он попытался схватить его.
- Осторожно, не прикасайтесь к лезвию, - сказал Габорн.
Однако отец Иом снова попытался схватить нож, тут же слегка порезался и удивленно воззрился на свою окровавленную руку.
- Держитесь за переднюю луку седла, - сказал Габорн королю Сильварреста и положил его руку на переднюю луку. - Старайтесь не отпускать ее.
- Думаете, он не упадет? - спросила Иом. - Не знаю. Сейчас он держится крепко.

Предыдущая страница 19 Следующая страница


Властители Рун 20

Сердце Иом разрывалось между желанием обеспечить безопасность отца и желанием предоставить ему свободу.
- Я буду присматривать за ним, - сказала она. Они позволили коням несколько минут попастись на сочной траве у подножья холма. Далеко над горами заворчал гром, снова начал накрапывать дождь. Иом задумчиво следила взглядом за золотистой бабочкой, которая, пролетая мимо отца, внезапно попала в поле его зрения. Он не сводил с нее глаз, а потом, когда она улетела вглубь леса, протянул вослед руку.
Потом они поскакали дальше. Сумерки сгущались, дождь все время то прекращался, то начинал капать снова, но деревья почти не пропускали его. По прошествии часа им попалась старая тропа, идущая вдоль мелкого ручья.
Когда они скакали по ней, то увидели на траве еще одну большую коричнево-оранжевую бабочку с черной каймой на крылышках. Отец Иом потянулся к ней и пролепетал что-то.
- Стойте! - закричала Иом.
Она соскочила с седла и подбежала к отцу, который сидел, наклонившись в сторону, вслушиваясь в мощное дыхание своего коня и протягивая в сторону бабочки руку.
- Ба-оч-ка! - воскликнул он, пытаясь схватить яркую бабочку, которая неожиданно вспорхнула вверх. - Ба-оч-ка! Ба-оч-ка!
Слезы градом покатились из его глаз, - слезы радости. Может, за ними стояло и что-то еще - боль или понимание того, что он утратил, - но Иом не видела этого. Для нее это были слезы открытия - сродни тем, которые на каждом шагу делают дети.
Сердце Иом заколотилось. Обхватив лицо отца руками, она притянула его к себе. Ей так хотелось верить, что к нему вернется хотя бы некоторая доля разума, достаточная для того, чтобы с ним можно было говорить! Теперь это произошло. Вспомнив одно слово, он сможет вспомнить - или выучить - и другие.
Для него наступил этап "пробуждения" - момент, когда связь между вновь Посвященным и его лордом становится жесткой, когда границы дара как бы затвердевают.
Со временем отец сможет запомнить ее имя, станет понимать, как сильно она любит его. Со временем он сможет контролировать отправления своего организма, научится есть самостоятельно.
Но пока что, когда Иом притянула его к себе, он разглядел ее обезображенное лицо, вскрикну л. от ужаса и попытался вырваться.
Король Сильварреста был сильный мужчина, гораздо сильнее, чем его дочь.
Обладая множеством даров, он легко вырвался из ее рук и оттолкнул Иом. Отлетев, она испугалась, не сломал ли он ей ключицу.
Все это не имело значения. Никакая боль не могла уменьшить ее радости.
Габорн подскакал к ним, наклонился и взял короля Сильварреста за руку.
- Не пугайтесь, милорд, - успокоил он его. Потом потянул короля за руку, положил его ладонь на тыльную сторону руки Иом и сделал движение, как бы поглаживая одной рукой другую. - Видите? Она хорошая. Это Иом, ваша прекрасная дочь.
- Иом, - повторила она. - Помнишь? Ты помнишь меня?
Но если король и помнил ее, он никак не показал этого. Его широко распахнутые глаза были по ты слез. Он погладил ее руку, и на данный момент требовать от него большего не имело смысла.
- Иом, - прошептал Габорн, - садитесь на коня. Вы, может быть, не слышите этого, но за нашей спиной в лесу воют мастифы. Нельзя терять времени даром.
Сердце Иом колотилось так сильно, что она испугалась, что оно не выдержит и остановится вовсе. Дождя не было, но уже стало почти совсем темно.
- Все в порядке, - сказала она, забираясь в седло. Вдали залаяли боевые псы, и, отвечая им, подал голос одинокий волк.

Глава 27
Несчастный

Укрывшись в тени берез, Д журим смотрел на "неодолимых", которые рухнули на землю, используя краткую передышку для отдыха. Позади гребня, уходили в небо изрезанные морщинами, складчатые горы, похожие на застывший металл, и росли огромные деревья. Габорн скрылся в сердце Даннвуда, самом темном и мрачном его участке.
Джурим знал достаточно об этих местах, чтобы опасаться их не меньше "неодолимых". На картах в районе Вествуда не было обозначено ничего, лишь в самом центре - явно грубый, лишенный деталей набросок Семи Стоячих Камней Даннвуда. В Индопале было распространено мнение, что вселенная представляет собой огромную черепаху, на спине которой стоят Семь Стоячих Камней, а уже на них покоится весь остальной мир. Глупая легенда, считал Джурим, но занятная. В древних книгах говорится, что тысячелетия назад даскины, лорды Подземного Мира, создали Семь Стоячих Камней, чтобы они "поддерживали мир".
"Неодолимые" облазили всю землю под березами, пытаясь обнаружить след Габорна, но каким-то непонятным образом им это не удалось. Даже мастифы не чуяли его запаха и теперь стояли, бестолково тявкая и поводя поднятыми вверх носами.
Как такое могло произойти? Вместе с принцем скакали еще два человека. Они должны были оставить позади себя шлейф густого запаха, а на земле - отчетливые следы копыт. Но даже сам Радж Ахтен не мог учуять запах мальчишки, а на сухой и каменистой земле не осталось ни одного следа.
Большинство людей Радж Ахтена уже потеряли своих коней. Двенадцать животных погибли, так же как и несколько собак. Правда, "неодолимые" обладали свойствами, которые должны были позволить им даже пешком догнать Габорна,. но они постоянно жаловались:
- Эта земля слишком тверда, идти трудно. Один из "неодолимых" сидел на бревне, стянув сапоги. Джурим видел черные синяки на его подошвах и ужасные волдыри на пальцах и пятках. Именно каменистые холмы стали причиной гибели большинства коней и собак. Хотя они убивали и людей тоже. Джуриму пока везло - он остался на коне, хотя поясница у него так разболелась, что он даже не решился спешиться из страха, что не сможет снова забраться на коня. Хуже того, в любой момент и его конь мог пасть. В этом случае, поскольку он не сможет угнаться за "неодолимыми", они попросту бросят его в лесу.
- Как это у него получается? - Радж Ахтен явно просто размышлял вслух.
Они гнались за принцем на протяжении уже шести часов, поражаясь, как ему удается сделать так, что они теряют его след. И каждый раз это происходило в березовой роще. Каждый раз запах Габорна пропадал начисто, и им приходилось описывать все расширяющиеся круги, пока, в конце концов, они не оказывались под соснами. И каждый раз найти след Габорна становилось все труднее и труднее.
- Биннесман, - сказал Д журим. - Чтобы укрыть от нас принца, Биннесман наложил на него какое-то заклинание Охранителя Земли, - недаром Габорн заводил их все глубже в ту местность, куда им вовсе не хотелось идти.
Салим аль Дауб, один из капитанов Радж Ахтена, заговорил мягким, женственным голосом.
- О, Свет Земли, - мрачно сказал он, - может быть, нам лучше отказаться от этой бесплодной погони. Кони умирают. Ваш конь тоже на грани этого.
Великолепный конь Радж Ахтена явно устал, это правда, но Джуриму казалось невероятным, что и он может пасть.
- Кроме того, - продолжал Салим, - все это выглядит противоестественно.
Земля под нами тверже камня, а конь принца летит над ней, точно ветер. Позади него падают листья, скрывая след. Даже вам не удается почуять его запах. Мы подобрались слишком близко к самому сердцу этого леса, где обитают призраки. Вы слышите что-нибудь?
Радж Ахтен молча выслушал его, сохраняя бесстрастное выражение на прекрасном лице. Он обладал дарами слуха сотен людей; повернув ухо в сторону леса, он закрыл глаза.
Джурим представлял себе, что слышит сейчас его господин. Шелест, издаваемый всеми этими людьми вокруг, биение их сердец, шум дыхания и даже бурчание в их животах.
А кроме этого... ничего. Тишина. Глубокая, какая-то пустая тишина во всех темных ущельях под ними. Д журим прислушался. Ни птиц с их щебетом, ни стрекотания белок. Тишина казалась такой глубокой, точно даже сами деревья затаили дыхание и замерли в ожидании.
- Слышу, - прошептал Радж Ахтен.
Джурим чувствовал, как сильны и опасны эти леса, и... удивлялся. Его господин боялся нападать на Инкарру именно из-за того, что в ней обитали древние силы - силы арр. Однако здесь, в Гередоне, люди жили по соседству с этими лесами и, по-видимому, не страдали ни от каких сил и даже не взаимодействовали с ними. Их предки жили в тесном контакте с этими лесами, став, фактически, их частью, но теперешние северяне утратили свои связи с землей и забыли то, что знали прежде.
А может быть, и нет. Лес помогал Габорну. Радж Ахтен потерял след мальчишки, безнадежно потерял его.
Радж Ахтен повернул голову в направлении северо-запада и устремил взгляд на глубокую долину, лежащую далеко внизу. Заходящее солнце на мгновение осветило его лицо.
Сердце этой странной тишины, вот что скрывалось там.
- Габорн поскакал туда, - уверенно заявил Радж Ахтен.
- О, ваше сиятельство, - умоляюще сказал Салим. - Харун просит, чтобы его оставили здесь. Он чувствует присутствие враждебных сил. Ваши Пламяплеты подожгли лес и теперь он жаждет возмездия.
Джурим не понял, почему эти слова так рассердили его господина. Может быть, причина крылась в том, что именно Салим высказал эту просьбу. Долгие годы Салим был прекрасным охранником, но убийцей оказался никудышным и в результате утратил расположение Радж Ахтена..
Радж Ахтен подскакал к Харуну, одному из своих доверенных людей, тому самому, который сидел на бревне, сняв сапоги и потирая искалеченные ноги.
- Ты хочешь остаться здесь? - спросил Радж Ахтен. - Если позволите, ваше величество, - умоляюще ответил измученный человек.
Прежде чем Харун успел хотя бы шелохнуться, Радж Ахтен выхватил кинжал, наклонился и всадил его в глаз несчастному. Ловя ртом воздух, Харун попытался встать, но тут же без звука рухнул обратно на бревно.
Джурим и "неодолимые" замерли в ужасе, не сводя взглядов со своего лорда.
Радж Ахтен спросил:
- Кто-нибудь еще хочет остаться здесь?

Глава 28
Семь Стоячих Камней

Габорн скакал изо всех сил, и хотя его жеребец был одним из самых сильных в Мистаррии, ближе к вечеру принц почувствовал, что и он сдаст.
Конь дышал тяжело, с хрипом. Уши у него опали и сейчас почти висели. Явные признаки серьезной усталости. Теперь, перепрыгивая через дерево или какое-то другое препятствие, он делал это, не проявляя нужной осторожности, и, не в силах как следует подбирать задние ноги, допускал, чтобы ветки царапали их.
Если Габорн в самое ближайшее время не остановится, он загонит коня. За последние шесть часов они проскакали больше сотни миль, уйдя по дуге сначала на юг, а потом снова повернув к западу.
Габорн не сомневался, что к этому моменту следопыты Радж Ахтена потеряли многих своих коней. И собак явно поубавилось - он слышал лай всего двух-трех.
Даже боевые псы Радж Ахтена должны были устать от этой погони. Устать настолько, надеялся принц, чтобы начать допускать ошибки.
Они углубились в узкое ущелье. Стало уже совсем темно.
Он, тем не менее, видел все совершенно отчетливо. Как будто очанка продолжала действовать. Это удивляло его - он считал, что к этому времени трава уже утратила свой эффект.
Он понятия не имел, где находится, когда будет вынужден остановиться, и все же с легким сердцем скакал все глубже в ущелье, склоны которого заросли соснами.
На самом дне ущелья он обнаружил то, чего никак не ожидал встретить в Даннвуде - древнюю каменную дорогу. Веками на нее падали иглы сосен и некоторые деревья даже проросли сквозь каменное покрытие. Однако несмотря на все это, дорогу можно было разглядеть.
Очень странная это оказалась дорога, слишком узкая даже для самой неширокой повозки, - как будто она была предназначена для очень маленьких ножек.
Вид этой дороги несказанно удивил и Иом - она смотрела на нее широко распахнутыми глазами, поворачивая голову то в одну сторону, то в другую.
В следующие полчаса деревья становились все массивнее, а тишина под ними все плотнее. Сосны сменились дубами, такими огромными, каких Габорн и представить себе не мог. Они стояли, широко раскинув ветви над головами путников, их стволы и сучья негромко потрескивали в ночи.
Даже самые нижние ветви простирались на высоте не меньше восьмидесяти футов над головой. С них свешивались длинные полотнища паутины, похожие на бороды гигантских стариков.
Неожиданно на холме неподалеку Габорн заметил среди стволов мигающие огоньки. В скальной породе виднелись крошечные норы. В поле зрения попал воин-феррин, который быстро бежал, яростно махая хвостом.
Дикие Феррины питались, в основном, желудями и грибами. Некоторые из них жили в пещерах, другие - в дуплах огромных дубов. То там, то здесь среди гигантских корней и стволов мелькали огоньки их фонарей. Городские феррин редко разжигали огни, боясь привлечь внимание людей, которые могли выгнать феррин из их нор. По не совсем понятной причине присутствие диких феррин подействовало на Габорна успокаивающе.
Он навострил уши, стараясь уловить звуки погони, но услышал лишь где-то справа от себя журчание реки, бегущей вниз, в ущелье.
Дорога, между тем, все еще продолжала опускаться.
Под все более древними и неохватными деревьями пышно росли какие-то кусты, но не дрок и не ползучий клен. Землю покрывал высокий мох, скрадывающий следы.
Внезапно Иом вскрикнула и указала куда-то в глубину деревьев. Там, среди глубоких теней, припала к земле серая фигура - коренастый, бородатый человек с огромными глазами, наблюдающий за ними.
Габорн окликнул его, но тот мгновенно растаял, точно туман при первых лучах солнца.
- Это вайт! - воскликнула Иом. - Призрак даскина. Габорн никогда не видел даскинов. Их вообще не видел никто. Но тот, кого они только что заметили, меньше всего походил на призрак - слишком приземистый, слишком упитанный.
- Если это дух даскина, тогда все в порядке, - сказал Габорн, пытаясь сделать вид, что ничего страшного не произошло. - Они служили нашим предкам.
На самом деле он вовсе не считал, что все и в самом деле в порядке. И на всякий случай пришпорил коня.
- Постойте! - окликнула его Иом. - Нам нельзя дальше. Я слышала об этом месте. О том, что существует древняя дорога даскинов и что она ведет к Семи Стоячим Камням.
Эти слова заставили Габорна вздрогнуть. Семь Стоячих Камней находились в самом сердце Даннвуда, образуя средоточие его силы.
Нужно бежать, осознал он. И все же ему ужасно хотелось добраться до этих Камней. Казалось, сам лес призывал его сделать это.
Он снова прислушался и снова не уловил никаких признаков погони. Только шелест веток, покачивающихся на ветру, только неразличимый шепот, который они издавали.
- Теперь уже недалеко, - сказал Габорн, облизнув губы.
Сердце у него заколотилось. Что бы ни ждало их впереди, оно и впрямь было уже совсем близко.
Он послал коня легким галопом, стремясь как можно скорее преодолеть оставшееся расстояние.
Впереди послышался дребезжащий звук, похожий на тот, какой могла бы издавать гремучая змея.
Габорн замер в седле. Ему никогда прежде не доводилось слышать этого звука, но он узнал его по многочисленным описаниям. Такое дребезжание издают опустошители, когда воздух выходит из их легких.
- Стойте! - закричал он, собираясь развернуть коня и отступить.
И тут же впереди раздался крик - это был голос Биннесмана, в котором явственно слышался ужас:
- Не надо! Не надо, я говорю!
- Вперед! - закричал Габорн и понесся, словно ветер.
Копыта забарабанили по заросшей мхом дороге.
Габорн выхватил боевой молот и вдавил пятки в ребра измученного коня.
Шестнадцать веков назад Гередон Сильварреста убил в Даннвуде мага-опустошителя. Об этом подвиге рассказывали легенды. Он вонзил копье прямо ему в глотку.
Копья у Габорна не было, и он понятия не имел, может ли обычный человек убить опустошителя с помощью боевого молота.
Иом закричала:
- Подождите! Остановитесь!
Дорога уже увела, их так глубоко вниз, что, когда Габорн вскинул голову и посмотрел вверх, на темную листву, у него возникло ощущение, что вокруг него и выше деревья уходят в бесконечность.
- Земля укроет тебя... - звенело у него в голове.
Он продолжал скакать вниз, Иом и ее отец - за ним. В конце концов, у него возникло ощущение, что в какой-то момент чрево земли просто проглотит его.
Он мчался под дубами, такими огромными, что у Габорна промелькнула мысль - может быть, они стоят здесь с самого сотворения мира? И вдруг деревья закончились, оборвалась и дорога. Дребезжание, издаваемое опустошителем, исходило отсюда.
В парс сотен ярдов впереди стояло кольцо бесформенных камней. Темных, таинственных, похожих на полусформировавшсгося человека. Габорн поскакал к ним под темными деревьями.
Что-то вокруг было очень не так. Солнце совсем недавно опустилось за вершину холма, сумерки только начали сгущаться. Однако здесь, в кажущейся бездонной глубине, в окружении вздымающихся к небу гор, уже царила глубокая ночь.
Лишь ослепительно сияли звезды и их свет озарял все вокруг.
В легендах это место называлось Семь Стоячих Камней, однако это название казалось не совсем соответствующим действительности. Стоял сейчас только один-единственный камень, тот, что был ближе всех к Габорну. И он представлял собой нечто большее, чем просто камень. Казалось, что когда-то он мог быть человеком. Черты его лица были стерты и обтесаны временем, статуя тускло сияла зеленоватым фосфоресцирующим светом. Остальные шесть камней, все в том же духе, лежали, откинувшись в стороны от центра кольца, и утопая во мраке.
И хотя между ними существовало определенное сходство, но все же была заметна и некоторая разница. У одного голова была свернута на бок, у другого нога задрана вверх, а третий выглядел так, точно пытался отползти в сторону.
Внезапно яростно вспыхнул свет, исходя из предмета, который показался Габорну похожим на огромный валун - ослепительно яркий луч ударил по единственной остававшейся на ногах статуе. Последовало быстрое движение - "валун" сделал шаг вперед - и новый световой удар обрушился на статую. Он нес в себе холод, который заледенил воздух и отщепил от статуи осколки, посыпавшиеся на землю.
Маг-опустошитель, стоящий перед единственной статуей, повернулся навстречу Габорну. Послышался крик:
- Габорн! Берегись!
Голос, без сомнения, принадлежал Биннесману, хотя Габорн нигде не видел старого чародея.
Прежде всего Габорн обратил внимание на голову опустошителя, на ряды кристаллических зубов, блеснувших в свете звезд, точно лед, когда опустошитель широко разинул рот.
Никаких общих предков с человеком у этих существ не было, как и, следовательно, ни малейшего сходства. Они вели свое происхождение от организмов, много лет назад сформировавшихся в вулканических озерах глубоко под землей.
Больше всего Габорна поразили размеры существа. Только до уровня плеча высота его составляла не менее шестнадцати футов, так что огромная кожистая голова, размерами с небольшую повозку, возвышалась над Габорном, даже сидящим на коне. У опустошителя отсутствовали глаза, уши и нос - только ряд волосоподобных сенсоров, расположенных на затылке на уровне челюсти, и больше всего напоминающих конскую гриву.
Передвигался он, и притом довольно быстро, с помощью четырех огромных черных костяных ног, поддерживающих слизистый живот высоко над землей. Когда Габорн оказался в непосредственной близости от опустошителя, тот угрожающе поднял массивные руки с зажатым в них в качестве оружия сталагмитом - длинным жезлом из чистого агата. На нем полыхали руны огня - ужасные символы Пламяплетов.
Габорна не устрашили ни ряды льдисто отблескивающих зубов, ни смертоносные когти, которым оканчивались длинные руки. Опустошители слыли беспощадными воинами, но маги-опустошители гораздо больше преуспели в колдовстве.
На самом деле магия опустошителей была тем образчиком, в приближении к которому и состояло все искусство Властителей Рун. Эта магия основывалась на том факте, что, когда опустошитель умирал, сородичи пожирали мертвого, усваивая таким образом его знания, его силу и накопленную им за годы жизни магию.
Из всех опустошителей маги были самыми страшными, поскольку все они накапливали силы, заимствованные у сотен своих мертвецов.
Опустошитель ринулся в сторону, и Габорн услышал дребезжание воздуха, выдыхаемого из отверстий на спине чудовища. Этот звук сопровождался другим, похожим на шепот - опустошитель творил заклинания.
Габорн закричал, вложив в этот окрик всю силу своего Голоса. Он слышал о существовании воинов, обладающих такими мощными Голосами, что они могли оглушать людей своим криком.
Сам он таким даром не обладал. Однако ему было известно, что опустошители способны воспринимать звук как проявление движения или вибрацию того, на чем они стояли. Оставалось надеяться, что его окрик собьет с толку монстра и даст возможность самому Габорну напасть.
Опустошитель ткнул в него своим сталагмитом, яростно зашипел, и, как будто внезапно наступила глубокая зима, на Габорна обрушилась волна холода, стеганув его, точно невидимой плетью. В воздухе засверкала изморозь, и Габорн поднял свой маленький щит.
В легендах рассказывается, что у Пламяплетов есть заклинания, с помощью которых они могут вытягивать не только жар из огня или солнца, но и тепло из человеческих тел, белым днем превращая их в ледяные статуи.
Однако эти заклинания были настолько сложны и требовали такой сосредоточенности, что Габорну не доводилось слышать о Пламяплете, на самом деле владеющем ими.
Почувствовав прикосновение заклинания, он резко наклонился в седле и соскользнул на землю, в то время как его конь продолжал скакать вперед. Холод пробрал Габорна до костей; принц, хватая ртом воздух и укрываясь за конем, побежал рядом с ним.
- Нет! Назад! - закричал Биннесман откуда-то из-за кольца упавших камней.
Приближаясь к монстру, Габорн с силой втянул воздух, но не почувствовал никакого запаха. Не имея собственного запаха, опустошители обладали способностью подражать запахам всего, что окружало их.
Дребезжание возобновилось - опустошитель был в ярости. Из передней части его длинного тела снова с шипением вырвался воздух.
Луч холода ударил снова, конь зашатался и рухнул на землю. Габорн, перепрыгнув через него, бросился на опустошителя, замахнувшись боевым молотом.
Маг-опустошитель попытался отступить, тыча в него своим сталагмитом.
Габорн увернулся и обрушил на монстра удар молота, который проткнул кожистую шкуру и глубоко погрузился в нее. Мгновенно вытащив молот, принц замахнулся снова, но тут агатовый стержень опустошителя со страшной силой опустился вниз.
Молот Габорна нанес удар по огромной лапе, пронзил коготь, а задней своей частью разбил агатовый стержень опустошителя. Тот жарко вспыхнул - это было похоже на взрыв - раскололся по всей длине, и пламя перекинулось на лапу чудовища, а потом и на деревянную рукоятку молота.
Как раз в этот момент Иом подскакала к Габорну сзади и закричала на монстра. Король Сильварреста гарцевал на своем коне слева от него. Гвалт, шум, суета со всех сторон заставили опустошителя заметаться из стороны в сторону, тряся огромным животом.
Что случилось дальше, Габорн не видел, потому что как раз в это мгновение опустошитель надумал бежать и, перепрыгнув через принца, свалил его ударом своей студенистой утробы.
Габорн рухнул на землю, а опустошитель умчался, взвихрив за собой воздух.
Удар был настолько силен, что Габорн подумал - все, конец. Еще мальчиком во время упражнений он однажды вывалился из седла и конь в полном боевом снаряжении наступил на него. Опустошитель весил гораздо больше по сравнению с конем.
Габорн услышал, как хрустнули его ребра. Голова точно взорвалась, и он почувствовал, что падает, кружась в водовороте, словно лист, которого затягивает глубокая, бездонная бездна.
Когда сознание вернулось к нему, он почувствовал, что стучит зубами. Под носом оказался пучок душистых листьев. Биннесман, засунув руки под кольчугу Габорна, натирал его лечебной грязью и шептал:
- Земля исцелит тебя... Земля исцелит тебя... От прикосновения грязи в теле возникло ощущение тепла. Габорн по-прежнему чувствовал ужасный холод, как будто промерз до костей, однако грязь не только исцеляла раны, но и действовала точно согревающий компресс.
- Он выживет? - спросила Иом. Биннесман кивнул.
- Здешняя лечебная грязь очень могущественна. Смотри... Он открывает глаза.
Веки Габорна затрепетали и поднялись. Он мог видеть, но нечетко, расплывчато. Попытался сосредоточиться на лице Биннесмана, однако это потребовало слишком больших усилий.
Старый чародей стоял, склонившись над Габорном и опираясь на деревянный посох. Выглядел он просто ужасно. Все лицо в крови и саже, одежда обгорела. От правой руки, с помощью которой он обрабатывал Габорна, исходило ощущение сильного холода.
Ясное дело - опустошитель пытался убить и Биннесмана.
Это было просто написано на лице чародея, каждая черточка которого выражала ужас. Он то и дело вздрагивал, точно от сильной боли.
Единственная устоявшая на ногах статуя пульсировала светом. Вспышки яростного холода заметно повредили се - многие участки каменного тела искрошились, все оно пошло трещинами. В холодном воздухе ощущался горький привкус. Привкус чар мага-опустошителя.
В отдалении послышался лай боевых псов. Биннесман прошептал:
- Габорн?
Статуя зашевелилась и древнее лицо этого получеловека повернулось в сторону Габорна. Принц подумал, что глаза совсем отказали ему, потому что свет внутри статуи померк, сменившись мраком, словно там задули свечу.
Возник мощный звук, - как будто треснуло огромное зеркало.
- Нет! Нет! - закричал Биннесман, не сводя взгляда со стоячего камня.
Точно в ответ на его мольбу, огромный камень распался на два и рухнул.
Голова статуи подкатилась к самым ногам Габорна. Земля застонала, как будто и ей угрожала опасность развалиться на части.
Мысли Габорна текли вяло, замедленно. Он смотрел на огромную статую и вслушивался в лай собак, звучавший теперь гораздо ближе.
Семь Стоячих Камней пали, осознал он. Те самые Камни, на которых держалась земля.
- Что... происходит? - с трудом спросил он. Биннесман заглянул ему в глаза и негромко ответил:
- Может быть, это и есть конец света.

Глава 29
Что-то пошло не так

Биннесман склонился над Габорном, внимательно разглядывая его раны. - Свет, - проворчал он.
Его посох начал излучать бледно-зеленый свет. Не такой, как свет от камина, а мягкое свечение, создаваемое сотнями светлячков, собравшихся над набалдашником. Некоторые из них, взлетев вверх, принялись описывать круги над лицом Биннесмана.
Теперь Габорн видел старика совершенно отчетливо. Нос у того был в крови, на щеке налипла грязь. Раненым в прямом смысле этого слова он не казался, но выглядел как человек, находящийся на грани потери рассудка.
Биннесман криво улыбнулся Габорну и Иом. Склонил голову, вслушиваясь в лай собак со стороны леса.
- Пойдемте, друзья мои. Нам нужно находиться внутри круга, там мы будем в безопасности.
Подгонять Иом не потребовалось. Она схватила поводья и потянула обоих коней - своего и отцовского - внутрь кольца, создаваемого упавшими камнями.
Габорн перекатился на живот и встал на колени, болезненно ощущая свои ребра. Ему было даже больно дышать. Опершись на предложенное Биннесманом плечо, он тоже заковылял внутрь круга камней.
Его конь уже стоял там, обгрызая невысокую траву и не забывая при этом оберегать правую переднюю ногу. Габорн порадовался, что чары опустошителя не доконали его.
Он испытывал странное нежелание входить внутрь круга. Чувствовал исходящую от него мощь земли. Это было не просто древнее - ужасное место; оно отторгало тех, кто ему не принадлежал.
- Идем, Землерожденный, - позвал его Биннесман. Иом входила внутрь на негнущихся ногах, все время глядя вниз, - по-видимому, се тоже нервировала мощь, исходящая от земли. И Габорн ощущал се, точно так, как ощущается прикосновение к коже солнечного света - идущую снизу, вливающую энергию во все клеточки его существа. Опустившись на колени, он стянул сапоги, чтобы воспринимать это ощущение более полно. Внутри круга был очень силен минеральный запах. Хотя вокруг уходили в небо огромные дубы, ни один из них не рос близко к центру круга, только несколько низких кустов, усыпанных белыми ягодами. Земля издавала слишком мощный, слишком энергонасыщенный запах, чтобы тут могло расти что-то еще.
Биннесман стоял, оглядываясь по сторонам, точно воин, обозревающий поле своего сражения.
- Не бойтесь, - прошептал он. - Это место обладает огромной силой для Охранителей Земли.
Однако голос его прозвучал не слишком уверенно.
Именно здесь он сражался с опустошителем и... потерпел поражение.
Засунув руку в карман мантии, он достал оттуда листья кендыря и принялся растирать и рвать их.
Собаки лаяли уже совсем рядом, в верхней части древней дороги. Эти визгливые, яростные звуки эхом отдавались от стволов древних дубов, вызывая у Габорна ощущение озноба.
Он уселся, вертя головой, и сказал:
- Я слышал, как деревья звали меня сюда. Биннесман кивнул.
- Я просил их сделать это. И еще я наложил защитные заклинания, чтобы помешать Радж Ахтену преследовать тебя. Только вот на таком расстоянии они оказались не слишком сильны.
- Почему деревья называли меня не моим именем? - спросил Габорн. - Они все время обращались ко мне как к Эрдену Геборену.
- Здешние деревья очень стары и с памятью у них плоховато, - объяснил Биннесман. - Но короля своего они помнят. Лес хранит верность Эрдену Геборену.
Ты очень похож на него. Твоему отцу следовало назвать тебя Эрденом Гебореном.
- Что это значит - "следовало назвать" меня?
- Лорды Времени предрекли, что, когда падет седьмой Камень, сюда снова придет Эрден Геборен в сопровождении Охранителя Земли и свиты, состоящей из верных королей и принцев. Здесь он будет коронован, здесь зародятся его планы, как покончить с эрой Лордов Времени и спасти человеческий род.
- Вы провозгласите меня королем? - спросил Габорн.
- Если мир еще не совсем разрушен, - ответил Биннесман.
- А что Радж Ахтен?
- Будет одним из твоих самых пылких сторонников в новом, более совершенном мире. Обалин притянули его сюда этой ночью, точно так же, как до этого они притянули тебя и короля Сильварреста, - Биннесман кивнул на лежащие вокруг статуи.
Очевидно, именно эти создания он подразумевал, когда говорил "обалин" - название, которого Габорну до сих пор не приходилось слышать.
- Габорн, нам угрожает ужасная опасность. Этой ночью здесь должны были присутствовать все короли Рофехавана и Индопала, однако никого из них нет.
Люди, которым было предназначено стать величайшими героями надвигающейся войны, либо убиты, либо лежат в Башнях Радж Ахтена в качестве Посвященных. В этой войне нас ожидает столкновение с яростными и могучими Силами, а защитники Земли немногочисленны и слабы.
- Не совсем понимаю вас, - сказал Габорн.

Предыдущая страница 20 Следующая страница


21 Дэвид Фарланд

- Постараюсь объяснить поподробнее, когда появится Радж Ахтен, - ответил Биннесман.
Внезапно из-за деревьев вырвались мощные мастифы и залаяли с новой яростью.
Вслед за собаками показались люди. Верхом скакали теперь только трос, остальные кони не выдержали гонки. Рядом с конями бежали двенадцать солдат.
Габорн занервничал, осознав, что эти люди смогли бежать так долго, в полном боевом вооружении, да еще и по такой сложной местности. Наверняка это были ужасающе сильные воины.
Псы яркого окраса, с рыжими мордами и яростно вздыбленными загривками, пробежав около ста футов, принялись рычать и подпрыгивать, как будто натолкнувшись на невидимую стену, - точно тени, отбрасываемые трепещущим пламенем костра. Ни один из них не приближался к разбросанным Биннесманом листьям кендыря. Некоторые начали бегать вокруг упавших камней. - Тихо! - прикрикнул на них Биннесман. Свирепые мастифы мгновенно подчинились и поджали хвосты, не осмеливаясь даже скулить.
Джурим вслед за своим господином вошел внутрь круга упавших камней. Его жеребец так сильно взмок, точно только что вылез из реки. Дыхание с хрипом вырывалось из его легких. Еще десять миль такого бега и ему пришел бы конец.
Джурим слегка удивился, обнаружив, что кони принца Ордина все еще живы.
Прихрамывая, они бродили среди упавших статуй.
Радж Ахтен внимательно, хотя и искоса, разглядывал Габорна, точно рассчитывая обнаружить что-то особенное в его лице.
Здесь произошло нечто странное, осознал Джурим. Все Семь Стоячих Камней, бесформенные, лишь отдаленно напоминающие человеческие фигуры, лежали на земле и имели такой вид, точно их гибель сопровождалась мучительной агонией. Запах дыма и ощущение холода наводили на мысль, что здесь только что разыгралось сражение. Биннесман, с окровавленным, грязным лицом, явно еле держался на ногах.
Охранитель Земли стоял, пристально разглядывая людей Радж Ахтена из-под кустистых бровей, на его клочковатой бороде играли отблески звездного света.
Стоял с уверенным и спокойным видом, несмотря на свое более чем жалкое состояние. Может быть, со слишком уверенным и слишком спокойным. Джурим пожалел, что с ними нет Пламяплетов его господина. Не следовало отправляться в эти леса без них.
В конце концов Радж Ахтен слез со своего усталого коня и сейчас стоял, держа в руке поводья.
- Принц Ордин, - с улыбкой произнес он своим наиболее обворожительным Голосом, когда его люди со всех сторон окружили свою добычу, - больше тебе некуда бежать. Не нужно бояться меня. И убегать тоже не нужно. Иди сюда, друг мой.
Джурим ощутил на себе вызывающее благоговейный ужас притяжение этого Голоса. Можно не сомневаться, принц не устоит перед ним.
И что же? Принц не сдвинулся с места.
- Надеюсь, принцесса, вы, по крайней мере, не откажете мне? - спросил Великий. Джурим с удовлетворением отметил, что Иом начала переминаться с ноги на ногу, не в силах противостоять притягательной силе этого Голоса.
- Никто с тобой не пойдет, - Биннесман сделал шаг вперед, преградив ей путь. - Ты ни на что больше не годишься, Радж Ахтен - в точности как твои псы или воины, - Биннесман с угрожающим видом рвал пальцами какие-то листья.
Кендырь. Даже не в руках Охранителя Земли кендырь отгонял псов не хуже, чем Соломонова Печать кобр. Люди Радж Ахтена попятились от упавших камней, хотя кендырь был для них не смертелен. Однако дары, позаимствованные у псов, заставляли их тоже испытывать страх.
- Что ты здесь делаешь? - требовательно спросил Радж Ахтен у Биннесмана. - Эти дела тебя не касаются. Уходи и никто не причинит тебе вреда.
- Гораздо важнее то, - ответил Биннесман, - что ты здесь делаешь? Ты - король людей. Ты услышал призыв деревьев?
- Я не слышал ничего, - сказал Радж Ахтен. Однако Биннесман покачал головой.
- Это место защищено особыми рунами. Очень могущественными рунами. Никто не может обнаружить его сам по себе. Тебя притянула сюда некая могучая Сила.
- Может быть... я и слышал какой-то шепот, Охранитель Земли, - сказал Радж Ахтен. - Очень слабый, похожий на голоса мертвых.
- Это хорошо. Сейчас только силы Земли могут защитить нас. Надвигается конец эры. Если люди уцелеют, нам придется думать, что делать дальше. Земля взывает к тебе, Радж Ахтен. Теперь ты слышишь ее призыв? - Биннесман стоял уже совсем рядом, погрузив взгляд в глаза Радж Ахтена.
- Да, - ответил Радж Ахтен. - Это место могущественной Силы, которой ты служишь.
Биннесман облокотился на свой посох. Огонь, отбрасываемый светляками, заиграл на его лице. Он имел странный, металлический оттенок. Может, когда-то в прошлом Биннесман и был обычным человеком, но его преданное служение Земле отчасти лишило его человеческих черт. Джуриму стало ясно, что этот чародей, возможно, не менее чужд человеческому роду, чем Фрот или феррин.
- А ты, - спросил Биннесман, - мог бы служить этой Силе? Мог бы ты служить чему-то более могущественному, чем ты сам?
- С какой стати? Пламяплеты без конца одолевают меня просьбами посвятить себя служению их Огню. Но с какой стати? Силы-то не служат людям.
Биннесман поднял голову, как будто с особой внимательностью вслушиваясь в слова Радж Ахтена.
- Нет, очень часто они делают это. Когда наши цели совпадают. И они, безусловно, в свою очередь служат тем, кто служит им.
- Не слишком-то охотно они служат, если это вообще когда-либо происходит.
Биннесман кивнул.
- Тебе не хватает веры, и это беспокоит меня.
- А меня беспокоит то, что ты веришь чересчур сильно, - ответил Радж Ахтен.
Биннесман поднял кустистую бровь.
- Я никогда не стремился причинить тебе беспокойство. И если я чем-то обидел тебя, то смиренно прошу прощения.
Радж Ахтен перевел взгляд на Габорна.
- Скажи мне, Охранитель Земли, что это за заклинание такое, которое мешает мне видеть принца? Когда я смотрю на него, то вижу лишь деревья и скалы. Мне бы пригодилось такое заклинание.
Джурима несказанно удивил этот странный вопрос, ведь он видел принца достаточно ясно. На нем не было ни маски, ни плаща.
- Это так, пустяки, - ответил Биннесман. - Но вот всего минуту назад ты задал мне вопрос и я ответил на него. Ты спросил, зачем я привел тебя сюда. И я не стал отказываться, что действительно сделал это. Теперь и у меня есть к тебе просьба.
- Чего ты хочешь? - спросил Радж Ахтен.
- Это - Семь Стоячих Камней Даннвуда, - Биннесман махнул рукой в сторону камней, которые лежали вокруг. - Тебе, без сомнения, известно о них. Может быть, ты даже знаешь, что их падение является ужасным предзнаменованием, - он говорил с печалью в голосе, словно переживая огромную потерю.
- Да, мне известно о них, - ответил Радж Ахтен. - На твоем языке их называют обалин, а на моем - Коар Тангуази или Камни Бдительности. По крайней мере, так о них говорится в древних легендах. Рассказывают, что даскины создали их как наблюдателей, чтобы защитить человеческий род.
- Так и есть, - подтвердил Биннесман. - Выходит, ты знаком с древними легендами. Тогда тебе должно быть известно, что даскины были великими чародеями. Моя сила по сравнению с их - ничто. Они черпали силу из глубин земли - для создания вещей, для защиты. Мне же даст силу поверхностный слой земли, использование трав и вообще всего, что растет.
- Много лет назад маги-опустошители развязали войну в Подземном Мире. Они убивали даскинов, а те не сумели должным образом защитить себя. Однако они вовремя поняли, что им не спастись и что такая же беда грозит человеческому роду. Они постарались защитить нас, сделать так, чтобы у нас было время окрепнуть. С этой целью они установили в Даннвуде обалин и вдохнули в них жизнь.
- Со временем обалин стали называть Семь Стоячих Камней. Своими каменными глазами они следили за нашим миром, за всем, что происходит в самых удаленных его уголках.
- И нередко нашептывали нашим королям, предупреждая их о появлении опустошителей. Но голоса обалин могли слышать только те, кого избрала сама Земля.
Вот как получилось, что королями становились люди, наиболее восприимчивые к силам Земли.
- Ничуть не сомневаюсь, Радж Ахтен, что тебя подтолкнули к тому, чтобы послать воинов на борьбу с опустошителями. Лучше тебя никто не справится с ними. Но все, о чем я говорил, в прошлом. Детство человеческого рода закончилось. Маги-опустошители Подземного Мира на свободе!
Радж Ахтен с задумчивым видом выслушал рассказ Биннесмана.
- Мне не раз приходилось сражаться с опустошителями. Боюсь, однако, что ты придаешь слишком большое значение своим камням. Даскинам никогда даже в голову не приходило, что появятся Властители Рун. Они не предполагали, какой силой мы станем обладать. Теперь уже падение этих камней в Даннвуде не играет никакой роли. Не больше, чем падение листа с дерева.
- Не говори о них так пренебрежительно, - предостерег его Биннесман. - Обалин были не просто камнями, далеко не просто камнями, - он почтительно склонил голову. - Однако тебе, Радж Ахтен, следует опасаться опустошителей, которые кишмя кишат у твоих границ. Мне кажется, ты не в полной мере представляешь себе все размеры угрозы. Пока обалин были живы, можно было узнать очень многое, просто прикоснувшись к ним. Возможно, я могу сообщить тебе кое-что, чего ты не знаешь: опустошители уже в Картише.
В Картише находились залежи кровяного металла. Если опустошители захватили их...
- Легковерие подтолкнуло тебя к тому, чтобы вступить в союз с Пламяплетами, - продолжал Биннесман, - поскольку они сильны во всем, что касается войны. Однако это вовсе не случайность, что опустошители тоже служат огню. Как не случайность и то, что этой ночью, торопясь ускорить конец человеческого рода, сюда пришел один из опустошителей и нанес смертельную рану последнему из обалин.
Биннесман повернулся спиной к Радж Ахтену, как будто тот больше не интересовал его, и добавил:
- Однако существуют силы более могущественные, чем те, которыми владеют Пламяплеты.
Радж Ахтен сделал шаг в сторону Габорна, как будто собираясь напасть на него. Из всех присутствующих тут воинов только он один никогда не брал даров у собак и, следовательно, только он мог противостоять воздействию кендыря, разбросанного Биннесманом. Где уж этому жалкому чародею было тягаться с Радж Ахтеном!
- Подожди, - обернувшись, сказал Биннесман. - Не позволяй своим людям даже думать о том, чтобы причинить кому-то вред на этой земле. Здесь очень могущественна сила Земли, предназначенная для защиты и спасения жизни, а не для того, чтобы отнимать ее. К удивлению Джурима, Радж Ахтен остановился и вложил меч в ножны. Это неспроста, подумал Джурим. В тоне Биннесмана было что-то, заставляющее подчиняться его словам. Как он сказал? "Не позволяй своим людям даже думать о том, чтобы причинить кому-то вред на этой земле..."
Биннесман остановил Радж Ахтена силой своего взгляда!
- Ты говоришь, что нуждаешься в моей помощи для борьбы с опустошителями, - продолжал чародей. - Прекрасно. Я помогу тебе, но при одном условии, - если мы с тобой станем союзниками. Откажись от своих форсиблей. Объединим наши усилия в поисках того, как лучше служить земле, Радж Ахтен. Не сопротивляйся ее силам, дай им возможность поддержать тебя.
Радж Ахтен тут же выдвинул встречное предложение:
- Убеди короля Ордина вернуть мне форсибли, а там посмотрим...
Биннесман с грустью покачал головой.
- Уверен, ты не присоединишься к нам даже тогда. Тебя привлекает не столько сама борьба с опустошителями, сколько слава, которую ты стяжаешь, нанеся им поражение.
Габорн сделал шаг вперед и горячо произнес:
- Радж Ахтен, пожалуйста, не отказывайтесь! Вы нужны земле. Служите ей, как и я. Уверен, что, поговорив с отцом, я добьюсь того, что он поймет меня. Мы разработаем план. Разделим форсибли, чтобы ими мог воспользоваться и ваш народ, и наш. И все перестанут бояться друг друга...
Габорн смолк, трепеща, как будто боялся, что позволил себе лишнее.
Чувствовалось - юноша вовсе не уверен, что и в самом деле сможет осуществить свой план. И все же он говорил так взволнованно, так страстно, как будто для него все это было не менее важно, чем для чародея.
Радж Ахтен даже не снизошел для ответа Габорну и сказал, обращаясь к Биннесману:
- Ты прав. Мне с тобой не по пути, Охранитель Земли. И вовсе не потому, что я жажду славы. Просто для тебя все едино: и змеи, и полевые мыши, и люди. Я не доверяю тебе, - говоря о змеях и полевых мышах, Радж Ахтен бросил презрительный взгляд в сторону принца Ордина.
- Нет, дела людей очень много значат для меня, - ответил Биннесман. - Может, рассматривая их с моей позиции, люди и впрямь не более важны, чем полевые мыши, но уж точно и не менее.
В голосе Радж Ахтена послышались вкрадчивые нотки:
- Тогда служи мне.
Биннесман с энергией молодого человека вспрыгнул на одного из упавших обалин. Поглядел вниз, на крошечные белые цветы, сияющие в звездном свете, он сделал движение, давая знак принцу Ордину и остальным отойти подальше, и сказал, обращаясь к Радж Ахтену:
- Ты хочешь использовать меня как оружие, но все, что я могу - это защищать. Ты не веришь в силу, которой я служу. Смотри, я покажу тебе, каким может быть оружие...
Джурим подумал, что чародей имеет в виду некую скрытую до этого тайную силу своего посоха, который сейчас лежал в траве. Или, может быть, какой-нибудь древний неуничтожимый меч.
Поведение Биннесмана резко изменилось. Он с угрюмым видом поднял посох, три раза медленно провел им над головой и, протянув вниз, кончиком указал на участок земли в нескольких футах перед собой.
Внезапно на этом месте траву, вместе с корнями и почвой, как будто что-то вырвало из земли.
И там, на черной земле, Джурим разглядел нечто, похожее на кости - то, что могло остаться от человека, много лет назад умершего здесь.
Однако, приглядевшись повнимательнее, Джурим понял, что это были не кости, а просто камни, и прутики, и корни, которые до этого скрывал верхний пласт земли. Они были уложены так, что образовывали человеческую фигуру. Джурим увидел, как Биннесман потянулся к камню, лежащему на месте головы.
Расположенные двумя рядами желтые кабаньи клыки выглядели, как огромные зубы, темные дыры заменяли глаза.
С помощью других камней были выложены кости рук, которые заканчивались коровьими рогами, похожими на когтистые лапы.
Но если камни и все остальное образовывали скелет человека, то это был очень странный человек. Корни, которыми были оплетены все части огромного скелета, напоминали кровеносные сосуды.
Биннесман поднял посох. Внезапно ветер зашевелил ветками растущих в холмах дубов, и листья, казалось, обрели голос. Однако здесь, на прогалине, движение воздуха не ощущалось.
Джурима охватил ужас. Он почувствовал, как, будто повинуясь безмолвному призыву, от камней, лежащих в земле, поднимается и заполняет все вокруг мощная сила земли.
Биннесман, медленно взмахивая посохом над головой, заговорил нараспев:
- Война надвигается, миру приходит конец Здесь, на этой поляне. Жизнь зарождается, светел ее венец Здесь, на этой поляне.
Биннесман перестал размахивать посохом и устремил взгляд на лежащие в земле камни и обломки дерева. Он тяжело дышал, словно ему стоило чрезвычайных усилий произнести эти несколько слов.
Звуки его размеренной речи медленно таяли в воздухе, пока Биннесман сосредоточенно вглядывался в разверстую землю. Потом он зашептал, по-прежнему не сводя с нес взгляда:
- Я служил земле и всегда буду ей служить. Земля, я отдаю тебе свою жизнь.
Даруй и ты жизнь моему созданию, а мне верни ту часть жизни, которую я утратил.
В тот же миг с ним начала происходить странная и пугающая трансформация. В груди Биннесмана разгорелся изумрудный свет, а потом оттуда вырвался ослепительно сияющий шар и ударил в развороченную землю. Светляки взлетели с посоха и закружились над головой чародея, так что Д журим видел все совершенно отчетливо.
Светло-коричневые, лишь кое-где тронутые сединой волосы Биннесмана внезапно вспыхнули серебром в звездном свете. Он всей грудью навалился на посох, точно какой-нибудь дряхлый старик, у которого нет сил стоять без опоры.
Зеленый цвет плаща в один миг сменился на красновато-коричневый оттенок осенней листвы, как будто чародей был кем-то вроде способного менять свой цвет хамелеона на стене одного из южных дворцов Радж Ахтена.
Джурим от изумления открыл рот, поняв, что именно произошло: старый чародей отдал несколько лет своей жизни этому бледному подобию скелета, лежащему у его ног.
Земля вздыбилась, словно благодаря за этот дар, и издала стонущий звук, похожий на тот, который издают стволы деревьев в бурю.
Если эти звуки и содержали в себе какие-то слова, то Джурим не различил их. Биннесман, однако, прислушивался с таким видом, точно земля говорила с ним.
Потом он медленно, с крайне утомленным, мрачным видом поднял свой посох и снова принялся описывать им круги над головой, разбрасывая во все стороны искры, из которых сформировалось сверкающее облако. И снова он затянул протяжный напев:
- Кости твои - это свет в ночи, Кровь твоя - тьмы непроглядной ручьи.
Каменное сердце стучит, стучит, Ум пробуждается, взор горит.
Камни, рога и корни в разверстой земле начали трепетать и подрагивать.
Биннесман швырнул свой посох вниз и закричал:
- Восстань из праха, мой воин! Облекись в плоть! Я называю твое подлинное имя: "Разрушитель Зла, Которому Нет Равных"!
Послышался удар грома, и, повинуясь этой команде, земля поднялась и потоком хлынула к скелету, - точно вода или низко стелющийся туман, - увлекая за собой листья и траву, прутья и мелкую гальку.
Только что не было ничего, кроме мусора, странным образом разбросанного по земле, и уже в следующее мгновение сформировались кости и сухожилия, их обтянули мышцы, легкие сделали один огромный вздох. Листья, галька и трава вплетались в плоть, испещряя тело странными крапинками зеленого и коричневого, красного и желтого.
Все это произошло настолько быстро, что Джуриму не удалось толком разглядеть, как именно из праха возникло некое существо, как оно облеклось плотью и обрело жизнь.
Как только тело сформировалось, "Разрушитель Зла, Которому Нет Равных" поднял невероятно длинную руку. Поначалу он казался вылепленным лишь из почвы, но кожа почти сразу же застыла, отливая зеленым на спине и шее, с разбросанными повсюду пятнами цвета палых листьев.
Он создаст воина, подумал Джурим. На лице и горле удивительного создания видны были белые пятна, образованные вкраплениями гальки.
Воин с трудом поднялся на колени, вытянул шею, и звездный свет хлынул в его глаза. До этого они были такими же плоскими и безжизненными, как галька на дне реки. Но теперь эти глаза как будто впитывали в себя звездный свет, с каждым мгновением разгораясь все ярче и ярче. Они светились умом и спокойствием, - таким потрясающим спокойствием, которое заставило Д журима испытать сильное желание оказаться как можно дальше отсюда.
Джурим знал, что это за... создание. Среди чародеев было немало таких, которые стремились овладеть силами земли. Наибольшего успеха в этом добились Аррдун, из числа арр, выдающиеся изобретатели и создатели множества магических инструментов. По сравнению с ними Охранители Земли рассматривались как слабые, поскольку очень немногие Охранители Земли вмешивались в дела людей, а тем, кто делал это, требовались века, чтобы достичь зрелости.
Однако поговаривали, что если уж Охранитель Земли достиг зрелости, то ему никто не мог противостоять.
А признаком того, что Охранитель Земли достиг зрелости, считалась его способность вызвать из небытия своего вильде - создание, рожденное из крови и костей земли, живой талисман, предназначенный для того, чтобы сражаться за своего хозяина. Элдехар, к примеру, создавал гигантских коней для битвы с тот.
Он говорил, что его вильде "можно уничтожить, но нанести им поражение нельзя".
В последние годы, правда, о вильде, которых способны создавать Охранители Земли, почти забыли.
Как только вильде сформировался, неизвестно откуда налетел ужасный ветер, закачал верхушки деревьев, взъерошил Джуриму волосы. Он становился все яростнее, перерастая в настоящую бурю.
Потом у воина начали отрастать волосы - длинные зеленые волосы, похожие на морские водоросли, которые стекали по плечам на спину и грудь.
Джурим остолбенел. У полностью сформировавшейся фигуры была округлая женская грудь! Вильде оказалась женщиной, высокой и прекрасной женщиной, с изящными изгибами фигуры, длинными волосами, руками и ногами изумительной формы.
Вильде закричала. Земля содрогнулась, налетел новый порыв ветра, поднял вильде в воздух и... Всего через несколько мгновений она превратилась в зеленую полоску высоко в небе, стремительно улетавшую на юг. А потом и вовсе растаяла.
На поляне воцарилась тишина. Ветер стих.
Джурим замер в ошеломлении. Это что, так и было задумано? Биннесман отослал свою вильде с каким-то поручением? Как она улетела - с помощью ветра?
Сердце Джурима бешено колотилось. Он стоял, охваченный благоговейным ужасом, почти не дыша. И ничего не понимая.
Оглянулся по сторонам, чтобы увидеть, как среагировали на происшедшее солдаты. Все случилось так быстро.
Конь принца Ордина заржал в ужасе, пятясь и нервно хватая ртом воздух. Для коня все случившееся выглядело так, точно внезапно у его ног возникла неизвестно откуда взявшаяся зеленая женщина.
- Тихо, тихо, - сказал Биннесман коню. Тот мгновенно успокоился, и чародей снова устремил пристальный взгляд вверх, туда, где его творение только что исчезло в небе.
Старик выглядел... удрученным. По меньшей мере. Что-то пошло не так.
Биннесман явно не ожидал, что его вильде вдруг возьмет и улетит.
Выглядел он совершенно измотанным. Ослабевшим. Таким старым, таким сгорбленным в своей красной мантии. Если он рассчитывал, что вильде будет сражаться за него, то, похоже, планам его не суждено было сбыться. Повесив голову, Биннесман с встревоженным видом закачал ею.
- Фью-ю-ю! - присвистнул Радж Ахтен. - Ты что натворил, старый дурак? Где теперь вильде? Ты обещал мне оружие, - Биннесман все качал и качал головой. - Это все, на что ты способен?
Биннесман настороженно посмотрел на него.
- Это не так-то просто - вытащить вильде из земли. У нее свой разум, и ей лучше, чем мне, известно, кто враги земли. Может быть, где-то возникли неотложные проблемы, вот она и отправилась туда.
Биннесман протянул руку к коню Радж Ахтена. Все три коня среагировали на это движение, устремившись к чародею, и Джуриму потребовалось немалое усилие, чтобы удержать своего.
- Что ты задумал? - спросил Радж Ахтен.
- Уже поздно, - ответил Биннесман. - Врагам земли пора сомкнуть глаза и спокойно уснуть.
Продолжая сражаться со своим конем, Джурим пораженно наблюдал, как Радж Ахтен и его солдаты практически мгновенно уснули. Большинство из них упали на землю и захрапели, но сам Радж Ахтен так и спал - стоя.
Старый чародей посмотрел на спящих воинов и прошептал:
- Остерегайся, Радж Ахтен. Остерегайся Лонгмота. Потом, подняв взгляд, он увидел, что Д журим смотрит на него.
- Ты еще не уснул? Странно! Ты единственный среди них, кто не враг земле.
Джурим ошеломленно перевел взгляд со своего покоренного господина на Биннесмана и его спутников, которые по-прежнему бодрствовали.
- Я... служу моему господину, - промямлил он, - но земле не хочу причинять вреда.
- Нельзя служить обоим, и ему, и земле, - сказал Биннесман, забираясь на коня Радж Ахтена. - Теперь я знаю, что у него на сердце. Он может погубить землю.
- Я привык служить королям, - произнес Джурим, просто не зная, что еще сказать.
Его отец был рабом и отец отца тоже. Он только и умел, что служить королям, и знал, как делать это хорошо.
- Король Земли идет, - ответил Биннесман. - Если тебе обязательно нужно служить королю, служи ему.
Он кивком указал на принца Ордина и Иом, которые садились на коней. Король Сильварреста так и оставался все время в седле.
Биннесман посмотрел на Джурима долгим взглядом, а потом вместе со своими спутниками растворился в ночи, ускакал по дороге, которая привела их сюда.
Долго-долго Джурим сидел в седле, глядя на спящего Радж Ахтена.
Ночь была темна, как никогда прежде, несмотря на звезды, сияющие в небе.
"Король идет, - предостерег Радж Ахтена Пламяплет незадолго до своей гибели. - Король, который может уничтожить тебя".
Со времен Эрдена Геборена, почти две тысячи лет назад, в этой стране не было Короля Земли. Теперь сюда Пришел король Ордин. Сейчас он в Лонгмоте, готовится К схватке с Радж Ахтеном.
Джурим посмотрел на поверженных обалин. Там, где раньше стояли Семь Камней, теперь остались лишь руины. Хотелось бы знать, что означает это предзнаменование. Его будоражил, теплый ночной воздух, минеральный привкус запаха земли. Джурим уже почти развернулся, чтобы отправиться вслед за Биннесманом, но стук копыт коней чародея и его спутников потерялся в ночи.
Он поглядел на своего господина.
На протяжении долгих лет он отдавал себя целиком служению Великому, делал все, чтобы удовлетворить малейший его каприз. Прикладывал все силы, чтобы быть хорошим слугой. И вот теперь, заглянув в собственное сердце, он спрашивал себя: а, собственно, почему?
Примерно лет десять назад Радж Ахтен постоянно заговаривал о том, что отразить нападение опустошителей можно лишь при консолидации всех сил, при объединении южных королей под одним знаменем. По мере того, как шло время, эти мечты стали как-то незаметно изменяться, претерпевая искажения.
"Великий Свет", так Джурим называл его.
Он развернул коня.
Я, едва ли не самый слабый изо всех, собравшихся здесь, сказал он себе.
Однако, может быть, Ордин сочтет, что я еще могу ему пригодиться.
Меня заклеймят как предателя, продолжал мысленно рассуждать Джурим. Если, проснувшись, они меня тут не обнаружат, Радж Ахтен сочтет, что я и есть тот шпион, который рассказал Ордину, где спрятаны форсибли.
Что же, быть посему. Раз уж меня все равно сочтут предателем, я и стану им. Ему было известно множество секретов, которые могли представлять большую ценность для противника. И тот факт, что он больше не служит Радж Ахтену, на самом деле вовсе не означает, что в окружении Лорда Волка теперь нет шпиона.
Радж Ахтен наверняка решит, что я поскакал на юг, в Лонгмот, подумал Джурим. И со временем я так и сделаю. Но этой ночью мне лучше отправиться на север, найти какой-нибудь сарай или амбар и хорошенько выспаться.
Все тело ныло от усталости, вряд ли у него хватит сил на долгую поездку.
Он тяжело поскакал в ночь.

КНИГА ЧЕТВЕРТАЯ
ВРЕМЯ УБИВАТЬ (Месяц Урожая день двадцать второй)

Глава 30
Смерть приходит в дом друга

Порыв ветра, дующего с юга, принес запах дождя и быстро бегущие по небу темные облака, которые накрыли лес. Боринсон и прежде слышал раскаты далекого грома, но ветер донес до него ржание и запах коней. Отряды Радж Ахтена маршировали по почерневшим холмам.
Прошло всего полчаса с тех пор, как ускакал Габорн. Боринсон мысленно пожелал принцу, Иом и королю Сильварреста убраться отсюда поскорее и подальше.
Габорн постарался так и сделать - покинул покрытые пеплом холмы и укрылся в спасительной тени деревьев. Несколько сломанных ветвей и конское фырканье - вот все, чем сопровождался их отъезд. Однако кони скакали так быстро, что уже спустя несколько мгновений даже эти звуки растаяли.
Боринсон тоже поскакал к лесу, но другой тропой, в сторону ряда древних дубов и ясеней с обуглившимися, черными ветвями.
Но только оказавшись уже рядом с этими деревьями, Боринсон заметил то, что выглядело невероятно странно. как будто перед ним обозначилась некая невидимая стена, позади которой стояли деревья, не затронутые огнем. Ни одна веточка не пострадала, ни одна протянутая между ними паутина не загорелась.
Это выглядело так, как будто... Как будто пламя докатилось сюда, испепеляя все на своем пути, и тут деревья сказали: "Этот лес наш. Дальше тебе ходу нет".
А может быть, подумал Боринсон, этот противоестественный огонь свернул в сторону, руководствуясь своими собственными мотивами. Какое-то время элементаль еще управляла движением огня, а потом постепенно начала рассеиваться и полностью растаяла.
Боринсон остановился перед рядом деревьев, боясь ехать дальше, настороженно прислушиваясь. Ни одна птица не пела под деревьями, в мертвых листьях не шуршали ни мышь, ни феррин. Словно бороды стариков или огромные полотнища, свисала с древних дубов многолетняя паутина.
Боринсон не раз охотился в этих лесах, но вот именно здесь ему не приходилось бывать. Он чувствовал, что углубляться сюда опасно.
Нет, огонь не по собственной воле свернул в сторону, понял Боринсон. Лес не пустил его. Здесь росли очень древние деревья, достаточно древние, чтобы помнить те времена, когда даскины установили свои Семь Камней. Этот лес посещали древние духи и силы, такие, с которыми человеку не следует сталкиваться в одиночку.
Казалось, он уже ощущал их присутствие. Воздух сгустился от разлитой в нем недоброй силы. Ветер все дул и дул, словно норовя унести Боринсона прочь. Он взглянул вверх на серое небо, на низкие облака, наплывающие с юга.
- Я не враг вам, - прошептал Боринсон, обращаясь к деревьям. - Если вы ищете врагов, скоро их сюда много набежит. Они уже рядом.
Исполненный благоговения и нежелания причинить вред, он пришпорил коня, понуждая его войти под темный древесный свод. Совсем недалеко, всего на несколько ярдов, чтобы иметь возможность привязать коня в затененной ложбине, тут же проскользнуть обратно на край леса и посмотреть, как армия Радж Ахтена появится на дороге у подножья холма.
Долго ждать ему не пришлось.
Совсем скоро рысью проскакала группа человек в двадцать, огромные боевые псы прыгали впереди. К ужасу Боринсона, возглавлял отряд сам Радж Ахтен.
До Боринсона долетали отдельные приглушенные расстоянием звуки, но он не владел индопальским диалектом, на котором говорили эти люди. Все они были родом с юга, и Боринсон знал всего лишь несколько ругательств на их языке.
Они преследовали Габорна! Охваченный ужасом, Боринсон никак не мог взять в толк, почему Радж Ахтену понадобилось непременно самому принимать участие в погоне за принцем. Может, Лорд Волк расценивал Иом и короля Сильварреста выше, чем представлялось Боринсону. А может, он хотел захватить Габорна как заложника.
Боринсон мысленно пожелал Габорну поторопиться и не делать никаких привалов, пока он не доберется до Лонгмота.
Отряд следопытов вихрем понесся по холмам слева от Боринсона, армия Лорда Волка продолжала свой путь по дороге. Прежде чем разразилась надвигающаяся буря, их золоченые шлемы сверкнули напоследок в солнечных лучах.
Впереди шли лучники, тысячи сильных воинов, марширующих по четверо в ряд.
За ними скакали около тысячи рыцарей, потом - советники и чародеи Радж Ахтена.
Однако армия Лорда Волка интересовала сейчас Боринсона меньше всего. Он хотел увидеть то, что последует за ней. И вот, наконец, показалась огромная, обшитая деревом повозка. В ней находились Посвященные - человек сорок, не меньше. Повозку охраняли несколько сот "неодолимых".
Деревянные стены повозки были такой толщины, что никакая стрела не смогла бы их пробить. Боринсону стало ясно, что одному человеку совершенно бессмысленно пытаться напасть на тех, кто находился внутри.
Нет, нечего себе и голову морочить.
Радж Ахтен возил следом за собой, главным образом, векторов, надеясь, что никто не покусится на жизнь сотен Посвященных в Башне Сильварреста или в любом другом замке из числа тех, которые он захватил здесь, на севере.

Предыдущая страница 21 Следующая страница


Властители Рун 22

Повозка протарахтела мимо, прошли повара, оружейники и прочая обслуга, за ними - тысяча мастеров клинка и еще тысяча лучников, замыкающих строй.
Боринсону стало ясно, что убийство векторов Радж Ахтена - вещь невозможная.
Остается одно - сосредоточить свои усилия на том, что он может сделать в Башне Посвященных замка Сильварреста. Интересно, какая там охрана?
Все долгие часы, пока бушевала буря и небо было обложено тучами, Боринсон просидел, укрывшись под деревьями на краю леса. Ветер срывал уцелевшие листья.
С наступлением вечера небо то и дело стали озарять вспышки молний, дождь лил как из ведра, не утихая ни на мгновение.
Натянув одеяло на голову, Боринсон унесся мыслями в Баннисфер, к Мирриме.
У нес было трое Посвященных - утратившая разум мать и две безобразных сестры.
Они отдали очень многое ради того, чтобы семья выжила, одержала победу над нищетой. На пути к дому Мирримы она рассказала Боринсону, как погиб ее отец.
- Мать выросла в одном из поместий и тоже имела дары, - сказала молодая женщина. - А отец был человек состоятельный, по крайней мере, до какого-то момента. Он шил очень хорошие зимние пальто и другую одежду для леди и продавал на рынке. Но однажды все его изделия сгорели вместе с магазином. Скорее всего, и наше золото погибло во время пожара, потому что потом мы так ничего и не нашли.
Гордая женщина не хотела говорить напрямую, что ее отца попросту ограбили и убили, но это и так было ясно.
- Мой дед еще жив, но взял в жены молодую женщину, которая тратит больше, чем он зарабатывает.
Боринсону стало интересно, к чему Миррима все это говорит, и тут она прошептала слова старой поговорки:
"Удача - это корабль на гигантских волнах, который то возносится вверх, то падает вниз".
Он понял. Миррима хотела сказать, что не доверяет удаче. Может, на данный момент она и поймала ее за хвост, согласившись выйти за него замуж, но это означало лишь, что сейчас она на гребне волны. Однако, не исключено, что уже в следующее мгновение ее маленький корабль рухнет в бездну и, может быть, навсегда.
Вот о чем думал Боринсон, заливаемый дождем, но не утративший надежду остаться на плаву и в прямом, и в переносном смысле этих слов. Сама идея послать одного человека напасть на Башню Посвященных казалась ему все менее осуществимой. Скорее всего, добравшись до Башни, он обнаружит там надежную охрану и вынужден будет ретироваться.
И все же Боринсон знал, знал, что, возникни у него хотя бы крошечный шанс проникнуть в Башню, он должен будет им воспользоваться.
Когда к вечеру буря утихла, он все еще сидел без движения, прислушиваясь к стуку капель, падающих с мокрых деревьев, и потрескиванию ветвей под порывами ветра. Вдыхал запах усыпанной листьями почвы, чистый запах леса и земли. И пепла.
Убийство Посвященных по-прежнему отталкивало его. Все эти долгие часы он старался утвердиться в решимости сделать это, пытаясь представить себе, как все может происходить, - как он перелезет через стену, как будет сражаться с охраной.
И как, в конце концов, выполнит свой долг.
Несмотря на то, что для всего этого потребуются героические усилия и жизнь его будет висеть на волоске, Боринсон жаждал поскорее выполнить возложенную на него ужасную обязанность. Которая настолько тяготила его, что он не испытывал бы даже страха перед возможной гибелью - если бы не Миррима.
Конечно, при дневном свете нечего соваться в Башню. Но хуже всего было то, что даже если он сумеет туда проникнуть и убить всех Посвященных, по возвращении ему придется доложить своему королю о том, что... произошло между ним и Габорном. И объяснить, почему он дал Сильварреста уйти.
От этой мысли Боринсону делалось совсем худо. Он был не в состоянии солгать королю Ордину, сделать вид, что они с Габорном не встречались.
Так он сидел и смотрел, как солнце медленно клонилось к западу, заливая золотом облака или, точнее говоря, тучи, потому что явно надвигалась новая гроза.
Потом Боринсон сходил за конем и поскакал к холму, расположенному к югу от замка Сильварреста.
Я не Смерть, снова и снова повторял он себе вопреки тому, что долгие годы его натаскивали быть хорошим солдатом. И из него получился прекрасный воин, во всех нюансах, соответствующих этому понятию. Вот только теперь ему предстояло стать еще и убийцей.
В сознании вспыхнул образ - королева Ордин, пять лет назад убитая в собственной постели вместе с новорожденным младенцем. Боринсон попытался догнать того, кто это сделал - крупного мужчину, который, тем не менее, двигался со змеиным проворством. В черном одеянии, с закрытым лицом. Но убийце удалось сбежать.
Ужасно тяжело вспоминать такие вещи. Но в особенности тяжело, если знаешь, что пройдет совсем немного времени, и ты будешь ничем не лучше этого убийцы.
По стенам замка ходили туда и обратно всего несколько охранников.
Преданные Сильварреста солдаты погибли. Город сейчас напоминал орех с выеденной сердцевиной, но Радж Ахтен не желал, чтоб хотя бы один из верных прежнему королю солдат охранял эту "скорлупу". На стенах самой Башни Посвященных Боринсону не удалось разглядеть ни одного человека.
Это глубоко опечалило его. Там сейчас должны были бы находиться старые друзья - капитан Олт, сэр Вонхейс, сэр Читем - но те из них, кто уцелел, теперь наверняка оказались в Башне Посвященных. Боринсон вспомнил, как три года назад он во время охоты взял с собой черную патоку и разбрызгал ее на лесной тропе и как она пристала к сапогам Дерроу.
Проснувшись от того, что медведица лижет его ноги, Дерроу разбудил своим криком весь лагерь.
Боринсон достал белый флакон, вытащил пробку и выпустил туман.
Выждав с полчаса, он снял доспехи и приступил к решающему этапу своего рискованного предприятия. Взобрался на Внешнюю Стену с восточной стороны города и под защитой тумана переполз через нее.
Потом подобрался к внутренней или, как ее чаще называли, Королевской Стене и перемахнул через нес тоже. На ней прохаживался один-единственный молодой человек, который как раз в этот момент повернулся к Боринсону спиной.
До основания Башни Посвященных Боринсон добрался уже где-то около полуночи и остановился, настороженно изучая ее. Не доверяя своим глазам и опасаясь, что охранники могли спрятаться, он обошел Башню с се вера, стараясь укрываться за деревьями, растущими на могилах.
Дождь зарядил снова, мешая находить точки опоры между камнями. Боринсону понадобилось несколько долгих минут, чтобы, цепляясь за стену, вскарабкаться на нее.
И тут его ждало новое открытие - наверху никого не было. Однако сбегая по лестнице во внутренний двор, он заметил двух городских стражей, совсем молодых людей с небольшим количеством даров, укрывшихся от дождя под защитой крепостных ворот.
В тот миг, когда молния вспорола ночное небо, он метнулся к ним и зарезал обоих. Никто не услышал их криков - как раз в этот момент раздался оглушительный раскат грома, от которого Башня содрогнулась.
Даже в те мгновения, когда Боринсон убивал юношей, его не покидало недоумение. Как так - ни одного "неодолимого"? Посвященные оставлены вообще безо всякой охраны?
Что-то тут не так. Может, это ловушка? Может, охранники спрятались среди Посвященных?
Обернувшись, Боринсон внимательно оглядел блестящую от дождя Башню. В больших комнатах было уже темно, хотя на кухне фонарь все еще горел. Внезапно сквозь крепостные ворота во двор ворвался ветер.
Существовало целое искусство или, может быть, наука о том, как убивать Посвященных. Некоторые из них сами сумели бы защитить себя не хуже охранников - те, к примеру, кто, подобно ему, обладали дюжиной даров и имели многолетнюю практику обращения с оружием. Даже искалеченные - глухие или слепые, немые или лишенные чувства обоняния - они все еще могли быть очень опасны.
Поэтому простой здравый смысл подсказывал, что, расправляясь с Посвященными, нужно держаться подальше от таких людей и убивать в первую очередь тех, кто служит им в качестве Посвященных. Таким образом, удавалось добиться того, что более сильный противник оказывался ослаблен без соприкосновения с ним.
Далее, вначале следовало убивать женщин и совсем молодых людей, то есть, самых слабых. Убив мужчину, владеющего двадцатью дарами, можно было внезапно оказаться лицом к лицу с двадцатью пришедшими в себя Посвященными, способными поднять тревогу или даже броситься в бой.
Искушение пощадить одного-двух Посвященных следовало отбросить; поступив таким образом, можно было столкнуться с тем, что они позовут охрану. Если уж убивать, то убивать всех.
Нужно стремиться поскорее расправиться с простыми людьми, которые сами никогда не приобретали даров, а лишь отдавали их. И нужно начинать с самого нижнего помещения Башни, заблокировав все выходы и постепенно продвигаясь в направлении верхних этажей.
Но все эти "правила", конечно, пригодны лишь в том случае, если никто в Башне не проснется.
Начну-ка я лучше с кухни, сказал себе Боринсон. Взяв ключи у убитого стражника, он запер опускную решетку, чтобы никто не мог ни сбежать из Башни, ни войти в нее, и отправился на кухню. Дверь оказалась заперта, но Боринсон поддел ее с помощью боевого молота и снял с петель. При наличии у него восьми даров мышечной силы, для этого даже не потребовалось никакой особой ловкости.
На кухне он обнаружил девочку, которая подметала пол; это удобнее было делать вечером, когда на кухне никого нет. Лет восьми, не больше, с волосами соломенного цвета. Боринсон узнал ее - во время прошлого Хостенфеста она прислуживала принцессе Иом. Слишком юная, чтобы отдавать дары, подумалось ему.
Без сомнения, Сильварреста так не поступил бы с ней.
Другое дело - Радж Ахтен. Еще сегодня утром он был здесь и наверняка заставил девочку отдать ему свой дар.
Увидев Боринсона в дверном проеме, она открыла рот, чтобы закричать, но не издала ни звука.
Голос - вот дар, которого она лишилась.
Боринсон почувствовал, что у него опускаются руки. К горлу подступила тошнота, ему стало нехорошо. Но - он был хорошим солдатом. Всегда был хорошим солдатом. И не мог допустить, чтобы девочка пролезла между прутьями опускной решетки и позвала кого-нибудь на помощь. Ее смерть станет жертвой, которая спасет тысячи жизней в Мистаррии.
Он бросился вперед и выхватил у нее веник. Она снова попыталась закричать, попыталась вырваться из его рук. В ужасе хватаясь за стол, перевернула скамью.
- Прости меня! - сказал Боринсон и одним движением сломал ей шею, не желая причинять лишние страдания.
Бережно положил труп на пол, услышал звук падения, донесшийся из кладовой, и увидел, как свет фонаря на мгновение перекрыла чья-то тень. Там стояла еще одна девочка, ее темные глаза поблескивали в полумраке.
Целый день он пытался представить себе, как все будет происходить, но даже и вообразить не мог, что в неохраняемой Башне ему придется убивать детей.
Так началась самая ужасная ночь в жизни Боринсона.

Глава 31
Вопросы, вопросы...

Пока они скакали по лесу под темными деревьями, Биннесман высоко держал свой посох, тусклое сияние которого освещало им путь. Это явно давалось ему нелегко, чародей выглядел измученным и ужасно старым.
Деревья быстро проносились мимо.
В голове у Габорна вертелись тысяча вопросов, душу тревожили сомнения. Ему хотелось поговорить с Биннесманом, но пока он помалкивал. В Мистаррии считалось дурным тоном расспрашивать чужестранца о том, что хотел выяснить Габорн. Принцу всегда казалось, что это правило вежливости - просто обычай, но сейчас ему стало ясно, что оно содержало в себе нечто большее.
Задавая вопрос, один человек вторгался в Сферу невидимого другого. По меньшей мере, отнимал у него время. К тому же любая информация сама по себе представляет немалую ценность - как, к примеру, земля или золото - поэтому, добывая ее, один человек фактически грабил другого.
Чтобы не думать об обалин и исчезнувшей вильде Биннесмана, Габорн сосредоточился на этом открытии, размышляя о том, насколько часто в основе обычной человеческой вежливости лежит необходимость уважать Сферы других. Тут, несомненно, можно было наблюдать некоторую связь. И все же его мысли быстро вернулись к тому, свидетелем чего он недавно был.
Габорн подозревал, что Биннесман знал о надвигающихся темных временах гораздо больше того, о чем он говорил Радж Ахтену; не исключено, даже гораздо больше того, что он мог сказать. Чтобы стать чародеем, нужно было учиться долго и трудно. Габорну приходилось слышать, что даже основные принципы могли быть поняты лишь спустя недели или месяцы усиленных занятий.
После долгих размышлений Габорн пришел к выводу, что есть некоторые вещи, о которых не следует расспрашивать чародея. Какую цену пришлось заплатить Биннесману за то, чтобы вильде ожила? Этот вопрос ужасно интересовал Габорна.
Сейчас Охранитель Земли свернул с дороги на одну из боковых тропинок, петляющих под деревьями. Тьма стояла - хоть глаз выколи, ни один следопыт не смог бы проложить сквозь нес свой путь. Габорн не мешал чародею вести их в полной тишине, при свете звезд. Так продолжалось примерно с час, а потом они снова выбрались на дорогу. Отсюда Биннесман повернул коня на север и скакал в этом направлении до тех пор, пока дорога не привела их к гребню, по ту сторону которого лежали поля. Совсем рядом находилось селение Тротт, в двенадцати милях от замка Сильварреста.
Внизу на равнине виднелись сотни разноцветных палаток, принадлежащих купцам с юга. Эти люди прибыли на север, чтобы подзаработать во время Хостенфеста, но были вынуждены освободить поля рядом с замком Сильварреста в связи с появлением Радж Ахтена.
Биннесман остановил коня и посмотрел вниз, на темные поля. Выгорев под лучами летнего солнца, трава приобрела белесый оттенок и теперь отражала звездный свет, позволяя хоть что-то разглядеть.
- Смотрите! - прошептала Иом. Габорн проследил взглядом в том направлении, куда она указывала, и увидел, как по полям в сторону палаток с конями и мулами, предназначенными для караванов, крадется что-то темное.
Там внизу были нелюди, восемьдесят или сотня. Припав к земле, они ползли по полям поисках пищи. А на востоке, но краю леса вдоль гребня медленно двигались огромные горы; да ведь это же тройка Фрот великанов, понял Габорн!
Голодные. Они просто хотели есть. Радж Ахтен заставил их проделать долгий путь, потом на рассвете они пережили кровопролитное сражение и теперь были ужасно голодны.
- Нужно позаботиться о конях, - сказал Габорн. - Они нуждаются в еде и отдыхе. Но, может быть, безопаснее скакать по открытым полям, где никто не сможет подкрасться к нам незамеченным?
Габорн повернул коня на восток, в сторону замка Сильварреста. Отсюда была хорошо видна дорога, уходящая через Даркинские холмы на юг.
- Нет, нам нужно на запад, - возразила Иом.
- На запад? - переспросил Габорн.
- Моста у Хейворта больше нет. Если мы поскачем лесом, то можем пропустить Кабаний брод, да еще и рискуем наткнуться в темноте на армию Радж Ахтена.
- Она права, - заявил Биннесман. - Пусть Иом ведет нас.
Вид у него был предельно усталый. Интересно, в какой степени это объясняется выбросом энергии во время волшбы, подумал Габорн?
- Единственный путь на запад пролегает по Траммокскому тракту, - сказала Иом. - Он относительно безопасен. По приказу отца лес вырубили по обеим его сторонам.
Биннесман позволил дать коням еще несколько минут отдохнуть. Все спешились, с удовольствием распрямляя затекшие ноги и подтягивая подпругу.
Увы, совсем скоро Биннесман скомандовал:
- Пора. У нас всего несколько часов до тех пор, пока Радж Ахтен проснется.
Нужно использовать их с толком.
И они поскакали вниз по склону холма, на равнину. Хотя кони вряд ли успели насытиться, а трава была высока, она уже успела высохнуть, да и ветер разнес семена, так что никакой особой питательной ценности она собой не представляла.
Проскакав по тракту с полчаса, они впервые за все время почувствовали себя достаточно свободно, чтобы поговорить и, в частности, обсудить некоторые планы.
- На этих дорогах мой конь будет быстрее ваших, - сказал Биннесман, - и, если не возражаете, немного погодя я поскачу вперед. Я тороплюсь в Лонгмот, в надежде найти свою вильде.
- Думаете, она там? - спросила Иом.
- Не знаю, - ответил Биннесман тоном, не располагающим к дальнейшим расспросам.
Вскоре впереди показалась ветхая ферма на берегу извилистого ручья. Позади нее виднелся маленький фруктовый сад и покосившийся сарай для свиней. Похоже, крестьянин, который жил здесь, опасался нападения - на сливовом дереве перед домом висел один фонарь, над дверью в сарай другой.
Еще бы этому крестьянину не бояться, подумал Габорн. Хибарка стоит на отшибе, никаких тебе соседей на расстоянии, по крайней мере, в милю. А великаны и нелюди нынче ночью охотятся в полях.
Отец Иом подскакал к фонарю и остановился, глядя на него, как зачарованный. Точно в жизни никогда фонарей не видел.
А ведь король Сильварреста и впрямь никогда фонарей не видел, подумал Габорн. По крайней мере, в той жизни, которую помнил. Сейчас все в мире для него внове, похоже на яркий, пленительный сон. Он все видит, но ничего не может по-настоящему понять.
Подскакав вслед за королем к фонарю, чтобы на его лицо падал свет, Габорн постучал в дверь. Почти сразу же она слегка приоткрылась и показалось лицо старухи, похожее на сморщенную репу.
- Не позволите ли напоить и покормить у вас коней? - спросил Габорн. - Может, у вас найдется что-нибудь и для нас?
- В это время ночи? - заворчала старуха. - Нет, будь вы хоть сам король! - и она захлопнула дверь.
Что это она, удивился Габорн? Он посмотрел на остальных. Биннесман улыбался. Иом негромко рассмеялась, подошла к сливовому дереву и сорвала несколько крупных фиолетовых слив. Габорн заметил мелькнувшую в окне хибарки тень - старуха пыталась разглядеть, что происходит у нес во дворе. Однако вместо стекла в окне был вставлен кусок выскобленной кожи, сквозь который можно было увидеть лишь тени.
- Не трогайте сливу! - завопила она изнутри.
- Можно, мы возьмем столько слив, сколько в состоянии унести, а взамен оставим вам золотую монету? - спросил Габорн.
Старуха мгновенно снова приоткрыла дверь.
- У вас есть деньги?
Из сумки, висящей на поясе, Габорн достал монету и бросил ее старухе. Она просунула руку в щель и схватила монету. Закрыла дверь, чтобы попробовать монету на зуб, а потом снова открыла се и прокричала, но уже более доброжелательно:
- В сарае есть зерно. Хороший овес. Берите, сколько нужно. И сливы тоже.
- Будьте благословенны и вы, и выше дерево, - сказал Биннесман. - Пусть оно хорошо плодоносит три года.
- Спасибо, - крикнул Габорн и низко поклонился. Вместе с Биннесманом они повели коней к сараю, оставив Иом кормить отца сливами.
Открыв дверь сарая, Габорн обнаружил там мешок овса и принялся пересыпать часть его в деревянную кормушку, чтобы покормить коней. Занимаясь этим, он внезапно заметил, с неприятным для себя чувством, что чародей пристально смотрит на него, не слезая с коня.
- У тебя есть вопросы ко мне, - сказал Биннесман. У Габорна язык не повернулся спросить о том, что волновало его больше всего.
- Ваши одежды изменили свой цвет на красно-коричневый, - вместо этого сказал он.
- Так и должно быть, - ответил Биннесман. - В весеннюю пору своей жизни Охранитель Земли накапливает силу, обучается владеть ею. Когда для него наступает цветущее лето, он достигает зрелости; тогда самый подходящий для него цвет - зеленый. Для меня же наступила осень жизни, время собирать урожай.
- А что же происходит зимой? - спросил Габорн.
Биннесман еле заметно улыбнулся.
- Не будем говорить об этом сейчас, Габорн задал вопрос, который волновал его, может быть, больше всех:
- Почему Радж Ахтен не видит меня? Он говорил, что здесь применено какое-то заклинание. Биннесман засмеялся.
- Помнишь, как у меня в саду Земля нарисовала руну на твоем лбу? Это символ такой силы, которую я, в моей слабости, не осмелился бы даже пытаться вызвать к жизни. Ты, Габорн, теперь невидим, - по крайней мере, для своих врагов. Те, кто служат Огню, не видят тебя. Чем ближе они к тебе подходят, тем сильнее сказывается на них эффект этого заклинания. Меня поразил уже сам тот факт, что Радж Ахтен вообще почувствовал твое присутствие. Это, наверно, Огонь наделил его таким могуществом. Тогда я этого не осознавал, зато теперь понимаю.
Габорн молчал, обдумывая услышанное.
- Однако особенно на этот дар невидимости не полагайся, - продолжал Биннесман. - Есть немало злых людей, которые не служат Огню, и они способны причинить тебе вред. Да и для Пламяплетов, обладающих большой силой, твоя маскировка проницаема, стоит им подойти к тебе достаточно близко.
Габорн вспомнил женщину-Пламяплета в замке Сильварреста, то, как она узнала его и каким взглядом смотрела на него, - точно на заклятого врага.
- Понимаю... - прошептал он. - Теперь я понимаю, почему Радж Ахтен не мог видеть меня. Но вот почему я не могу видеть его?
- Что? - от удивления брови Биннесмана поползли вверх.
- Прежде, в замке, я видел его лицо, узнал его шлем и доспехи. А вот сегодня ночью мне не удалось разглядеть его лица. Оно было скрыто от меня, как мое от него. Я смотрел на него и видел... множество людей в пламени, склонившихся, точно перед божеством...
Биннесман смеялся так долго, что едва не закашлялся.
- Возможно, твой взгляд проникает слишком глубоко. Припомни-ка, в какой момент возникло это видение?
- Когда я захотел увидеть его таким, каков он на самом деле, без воздействия всех этих даров обаяния.
- Давай-ка я расскажу тебе одну историю, - сказал Биннесман. - Много лет назад моим наставником был Охранитель Земли, который служил лесным животным - оленям, и птицам, и прочим в том же духе. Они приходили к нему, а он кормил и ленил их, если возникала необходимость.
- Я спросил его, откуда он знает, что именно им нужно? Он удивился. "А на что же тогда глаза?" - ответил он. И больше ничего, как будто этим было все сказано. Потом он прогнал меня, заявив, что я вряд ли могу стать Охранителем Земли.
- Понимаешь, Габорн? Он обладал даром Зрения Земли, способностью читать в сердцах тварей земных и понимать, что им нужно, чего они хотят, что любят.
- Я никогда не обладал этим даром и не могу рассказать, как использовать его и как он работает. Поверь, я многое бы отдал за то, чтобы обладать им.
- Но у меня нет никакого такого дара... - запротестовал Габорн. - Я не могу заглянуть, к примеру, в ваше сердце или сердце Иом.
- Не забывай, ты побывал в месте, где земля обладает огромной силой. У тебя есть этот дар, просто ты не умеешь использовать его. Изучай его старательно, упражняйся в нем, учись владеть им. Со временем это придет.
Габорн продолжал недоумевать. Чародеи любят это выражение - "изучай старательно".
- Теперь на тебе лежит огромная обязанность, - продолжал Биннесман. - В свое время Эрден Геборен отбирал преданных ему людей, чтобы они сражались с ним бок о бок. Точно так же и ты должен начать отбирать своих сторонников. Это очень тяжкая обязанность. Те, на ком ты остановишь свой выбор, будут неразрывно связаны с тобой.
- Да, я знаю, - сказал Габорн.
Ему доводилось слышать легенду о том, как Эрден Геборен отбирал своих сподвижников и как после этого он мог читать в их сердцах, точно в открытой книге. Если им угрожала опасность, он узнавал об этом, так что, можно сказать, в любом сражении никто из них не был больше одинок.
- И тебе уже сейчас пора начинать этот отбор... - задумчиво проговорил Биннесман, устремив взгляд в сторону темных полей.
Габорн испытующе посмотрел на старика.
- Может быть, вам вовсе и не нужен дар Зрения Земли? Наверно, и впрямь есть такие Охранители Земли, которые служат полевым мышам и змеям, - но вам Земля приказала служить людям... в то смутное время, которое грядет.
Биннесман замер, пристально глядя на Габорна.
- Молю тебя, никому больше не говори об этом. Радж Ахтен не единственный среди лордов, кто захочет подчинить меня себе или убить, если узнает правду.
- Обещаю, - ответил Габорн. - Никогда никому не скажу.
- Может быть, мой учитель был прав, - сказал Биннесман. - Может быть, я и впрямь не слишком хорошо служу Земле...
Габорн понял, что старик подумал об утрате своей вильде.
- Она потеряна для вас? Может быть, погибла?
- Она - порождение Земли, ее не так-то просто убить. И все же я... Я беспокоюсь за это создание. Она не одета, ничего не знает. Мало ли что с ней может случиться без моего руководства и помощи? А между тем, она очень могущественна. В со венах течет кровь Земли.
- Она опасна? Каковы ее возможности?
- В ней сконцентрирована все моя сила, - ответил Биннесман. - Чародеи вод черпают свою силу из воды, Пламяплеты - из огня, а я - из Земли. Я десятилетиями отбирал самую подходящую почву, разыскивал нужные камни, и только потом, найдя все, что требовалось, вызвал к жизни мою вильде.
- Выходит, она... это всего лишь почва и камни? Больше ничего?
- Нет, - сказал Биннесман, - она гораздо больше. Я не могу управлять ею, она такая же живая, как ты или я. Свой облик она извлекла из моего сознания. Я попытался представить себе, каким мог бы быть воин, способный сражаться с опустошителями - зеленый рыцарь наподобие тех, кому служили твои предки. Но даже несмотря на все это, я не в состоянии контролировать ее.
- Может, вам имеет смысл разослать сообщения, - предложил Габорн. - Попросить людей помочь отыскать ее.
Биннесман слабо улыбнулся, вытянул из земли сочный стебель пшеницы и пожевал его.
- Итак, Радж Ахтен для нас потерян, - задумчиво произнес он. - По правде говоря, я надеялся на лучшее.
Конь сам привел Иом к сараю, туда, где Габорн и старый чародей кормили коней. Те набросились на овес и ели так торопливо, что Иом испугалась за них.
Предоставив коней заботам Габорна и Биннесмана, она повела отца к ручью и умыла его. Около Семи Камней он весь перемазался, и до сих пор у нее не было времени, чтобы позаботиться о нем.
Когда, в конце концов, Габорн подошел к ней, решив, что Биннесман и сам сможет проследить за конями, отец Иом был умыт, переодет в чистое и лежал у ограды фруктового сада, используя как подушку корень дерева и удовлетворенно похрапывая.
Необычная, но, тем не менее, мирная картина. Отец Иом был Властителем Рун, обладал несколькими дарами жизнестойкости и мышечной силы. Иом всего раз в своей жизни видела его спящим, и сон этот длился лишь полчаса. Может, он все-таки хотя бы иногда спал в постели рядом с ее матерью? Хотя Иом было доподлинно известно, что именно там он чаще всего обдумывал возникающие в королевстве проблемы.
Но спать, просто спать? Почти никогда. Скорее всего, этот длинный день изрядно утомил его. Габорн уселся рядом с Иом, прислонившись спиной к тому же самому дереву, что и она. Рядом с ней лежала горка слив, он взял одну и съел.
Снова набежали облака, небо потемнело, с юга задул порывистый ветер.
Осенью в Гередоне такое случалось довольно часто. С перерывами не больше трех часов над головой возникали облака, а вслед за ними обрушивалась гроза.
Биннесман привел коней к ручью напиться. Утолив жажду, они по его команде оторвались от воды. После чего один из них принялся щипать короткую траву, а двое просто заснули стоя.
И только огромный жеребец Радж Ахтена стоял около ручья, с беспокойством кося взглядом на Биннесмана, словно стараясь не упустить ни малейшего изменения в его настроении. Спустя некоторое время чародей сказал:
- Теперь я должен оставить вас, но мы встретимся в Лонгмоте. Поторопитесь и помните - на этой земле нет почти ничего, чего вам следует опасаться.
- Да я особенно и не волнуюсь, - ответил Габорн. Обеспокоенный вид Биннесмана свидетельствовал о том, что на самом деле он вовсе не был так уж уверен в правоте своих слов. Тем не менее, Габорн не хотел лишний раз тревожить старика.
Биннесман взгромоздился на огромного боевого коня, прежде принадлежавшего Радж Ахтену.
- Постарайтесь отдохнуть немного. И кони пусть поспят часок-другой, но не больше. В полночь Радж Ахтен проснется и будет иметь возможность снова отправиться за тобой в погоню, Габорн. Хотя я и наложу на тебя защитное заклинание.
Прошептав несколько слов, Биннесман вытащил из кармана веточку какой-то травы. И пришпорил коня, бросив ее Габорну на колени. Петрушка.
- Не потеряй ее, - сказал он Габорну на прощанье. - Она впитает твой запах, сделав его недоступным для Радж Ахтена и его солдат. И еще, Габорн.
Перед тем, как покинуть это место, вырви у себя волос и завяжи на нем семь узлов. Если Радж Ахтен доберется сюда, дальше он станет ходить кругами.
- Спасибо, - сказали Иом и Габорн.
Биннесман развернул жеребца на юг и скрылся во тьме.
Иом чувствовала, что она устала, предельно устала. Оглянулась по сторонам в поисках более мягкого местечка, где можно было бы прилечь. Габорн обнял ее за плечи и притянул к себе таким образом, что ее голова оказалась у него на коленях. Такой неожиданный жест. Интимный.
Она легла, закрыв глаза и прислушиваясь к тому, как он ест сливы.
Неожиданно в животе у него забурчало, ей стало неловко.
Габорн протянул руку и погладил се по подбородку, по волосам. Хотя он и признался ей в любви, она не верила, что это было глубокое чувство.
Она стала такой уродиной. Самой страшной среди всех безобразных людей на свете, так ей казалось. Где-то в самой глубине ее сознания испуганный голос шептал:
"Так тебе и надо, ты это заслужила".
Это действовал дар, конечно - никогда прежде Иом таких чувств не испытывала. Обесценивание себя. Руна силы Радж Ахтена все плотнее "захлестывала" ее.
И все же, стоило Габорну посмотреть или прикоснуться к ней, на мгновение возникало ощущение, что заклинание слабеет. Чувство собственного достоинства возвращалось. Иом чувствовала, что Габорн, только он один изо всех мужчин на свете, и впрямь может любить ее. А как она боялась потерять его! И сама ужасалась этому страху - казалось, он вызван рассудком, не чувством.
Существовало и еще кое-что, заставляющее ее испытывать неловкость. Она никогда не была наедине с мужчиной, а сейчас именно это и происходило. Всегда рядом присутствовала Шемуаз, да и Хроно не спускала с нее взгляда. Но вот теперь она сидит бок о бок с принцем, отец спит, и все это вызывало чувство ужасной неловкости, которое с каждым мгновением возрастало.
Иом понимала, что дело тут не в самом факте прикосновения Габорна, а в воздействии его магии. Она чувствовала, как в его присутствии в ней начинает зарождаться желание, - точно зверек, против воли угнездившийся в голове. Нечто похожее она испытывала рядом с Биннесманом, но это чувство было гораздо сильнее. Кроме всего прочего, Биннесман был стар и, по правде говоря, не слишком привлекателен на вид.
Габорн - дело совсем другое; к тому же, он осмелился сказать, что любит ее.
Ее клонило в сон. Иом не владела дарами ни мышечной силы, ни метаболизма; только одним - даром жизнестойкости, полученным вскоре после рождения. Поэтому, даже отличаясь замечательной выносливостью, она нуждалась в отдыхе точно так же, как и всякий другой человек.
Однако электризующее прикосновение Габорна мешало заснуть.
Это совершенно невинно, уговаривала она себя, когда он погладил ее по щеке. Просто прикосновение друга.
И все же она страстно желала, чтобы он продолжал, чтобы его рука продвинулась дальше, к шее. И, более того, еще глубже, хотя в этом она не осмеливалась признаться даже самой себе.
Иом удержала его пальцы, мешая поглаживать свое лицо.
В ответ он взял ее за руку, поцеловал и положил между своих коленей.
Нежно, так нежно, что у нее перехватило дыхание.
Иом слегка приоткрыла глаза. Было так темно, как будто они лежали под одеялом. Мы отгорожены от дома деревьями, подумала она. Эта женщина не может видеть нас, да и не знает, кто мы такие.
От этой мысли сердце у нее бешено заколотилось. И, конечно, Габорн не мог не почувствовать этого, не мог не видеть, как она с трудом сдерживает дыхание.
Его рука снова погладила Иом по щеке, от этого прикосновения она непроизвольно слегка выгнула спину.
Не можешь ты хотеть меня, думала она. Нет, это невозможно. Лицо у меня такое, какое и в страшном сне не приснится, а вены на руках похожи на голубых червей.

Предыдущая страница 22 Следующая страница


23 Дэвид Фарланд

- Хотелось бы мне снова стать красивой, - одними губами, почти беззвучно прошептала она.
- Ты и так красива, - с улыбкой ответил Габорн.
Он склонился над Иом и поцеловал ее в губы. Поцелуй пах сливами.
Прикосновение его губ чуть не свело ее с ума. Габорн подложил ладонь под ее затылок, притянул к себе и поцеловал снова, еще более пылко.
Обхватив Габорна за плечи, Иом подтянулась и уселась у него на коленях, чувствуя, как он трепещет от желания. Она не сомневалась, что сейчас, в этот момент, он верил - верил, что она прекрасна, несмотря на то, что Радж Ахтен лишил ее дара обаяния, а королевство отца лежало в руинах. Сейчас, в этот момент, он не замечал, как она уродлива, и хотел ее так же страстно, как она его.
Габорн оказывал на нее совершенно удивительное воздействие. Ей хотелось, чтобы он поцеловал ее более грубо. Его губы скользнули по щеке к подбородку.
Она подставила ему шею, чтобы он смог поцеловать ямочку на ней. Что он и сделал.
Распутница. Я веду себя, как распутница, осознала Иом. На протяжении всей своей жизни она следила за собой, держала себя в руках и была свободна от желаний.
Теперь, впервые в жизни, она оказалась наедине с мужчиной. С мужчиной, которого - теперь это не вызывало у нее сомнений - она страстно желала.
Она всегда держала свои эмоции в узде, никогда не допускала даже мысли, что может наступить миг, когда она станет вести себя так... распутно. Все дело в его магии, снова и снова повторяла себе Иом. Это она заставляет меня испытывать такие чувства.
Задержавшись на ямочке на шее, губы Габорна скользнули к ее уху.
Взяв его за руку, Иом притянула ее к своей груди.
Он, однако, отдернул руку.
- Пожалуйста! - прошептала она. - Пожалуйста. Не надо быть сейчас джентльменом. Сделай так, чтобы я снова почувствовала себя прекрасной!
Отстранив губы от уха, Габорн перевел взгляд на се лицо. Если в тусклом свете он и увидел что-то неприятное и отталкивающее, то не подал вида.
- Я... Ох! - ослабевшим голосом произнес он. - Боюсь, я только и способен на то, чтобы быть джентльменом, - он неуверенно улыбнулся. - Слишком много лет только в этом и практиковался.
Он немного отодвинулся от нее, но не совсем. Непонятно почему, глаза Иом наполнились слезами. Он, наверно, считает меня бесстыдницей, испорченной, прошептал тоненький голосок внутри. Вот сейчас он видит меня такой, какая я есть - одержимой животным желанием. Похоть, внезапно овладевшая Иом, теперь вызывала у нее самой лишь отвращение.
- Я... Прости меня! - воскликнула она. - Я никогда не делала ничего подобного!
- Знаю.
- В самом деле - никогда!
- Никогда, я понял.
- Ты, наверно, считаешь меня дурочкой или блудницей! - или просто уродиной. Габорн рассмеялся.
- Вовсе нет. Мне даже... лестно, что я вызываю у тебя такие чувства.
Лестно, что ты могла захотеть меня.
- Я никогда не была наедине с мужчиной, - призналась Иом. - Всегда рядом находились служанка и Хроно.
- А я никогда не был наедине с женщиной, - сказал Габорн. - За нами обоими всегда кто-нибудь присматривал. Я часто задумываюсь над вопросом: может быть, учитывая неусыпное око Хроно, мы ведем себя лучше, чем если бы этого не было?
Никто не захочет, чтобы его темные делишки были увековечены, и весь мир смог бы узнать о них. Уверен, есть немало лордов, которые ведут себя и благородно, и скромно не по зову души, а лишь из нежелания, чтобы весь мир узнал об их подлинных наклонностях.
- Но может ли, Иом, и в самом деле считаться хорошим тот, кто ведет себя хорошо только на людях?
Габорн крепко обнял ее, прижав спиной к своей груди, но не целовал больше.
Этим жестом он как бы снова приглашал ее отдохнуть, попытаться уснуть. Иом, однако, не отпускало напряжение, и она постаралась расслабиться.
Ничего не получалось, мысли не давали покоя. Почему он так повел себя?
Пытается быть хорошим или просто не смог справиться с охватившим его отвращением? Кто знает? Не исключено, что даже самому себе он не решился признаться в том, каков истинный ответ.
- Иом Сильварреста, - внезапно произнес Габорн сугубо официальным тоном, - я проделал долгий путь из Мистаррии, чтобы задать тебе один вопрос. Два дня назад ты ответила на него "нет". Может быть, теперь ты изменила свое мнение?
Сердце Иом заколотилось, мысли в голове понеслись с бешеной скоростью. Что она могла предложить ему? Ничего. Радж Ахтен отнял у нес красоту, уничтожил весь цвет се армии и теперь хозяйничает в ее стране. Да, Габорн говорил, что любит ее. Однако Иом опасалась, что при жизни Радж Ахтена принц не увидит ее такой, какая она на самом деле, и, может статься, будет вынужден до конца своих дней "любоваться" той безобразной маской, которую она теперь носила.
Она не могла предложить ему ничего, кроме собственной преданности. Разве этого достаточно, чтобы удержать его? Будучи принцессой Властителей Рун, Иом даже представить себе не могла, что окажется в положении, когда не сможет предложить любимому и любящему человеку ничего, кроме себя самой.
- Не спрашивай меня об этом сейчас, - ответила Иом дрожащими губами. - В этом вопросе я не могу руководствоваться только... собственным желанием. Но если мне все же суждено стать твоей женой, обещаю сделать все, чтобы ты никогда не сожалел о том, что это случилось. И никогда не стану целовать никого так, как сегодня целовала тебя.
Габорн продолжал ласково обнимать ее, прижимая к груди.
- Ты - моя потерянная половина, - прошептал он.
Иом с блаженным чувством прижалась к нему, ощущая, как его свежее дыхание щекочет ей шею. Она никогда не верила старым преданиям о том, что каждый человек создан лишь с половиной души и обречен всю жизнь искать того, кто дополнит его. Но сейчас с необыкновенной силой ощутила, что это правда - как и слова самого Габорна.
Потом он с шутливой интонацией прошептал ей на ухо:
- И если в один прекрасный день я стану твоим мужем, обещаю сделать вес, чтобы ты не считала, что во мне слишком много от джентльмена.
Он обхватил ее за плечи, продолжая прижимать к себе. И хотя его левая ладонь оказалась у нес на груди, это прикосновение было ей приятно, но больше не вызывало ни возбуждения, ни неловкости.
Вот так все и должно быть, подумала она, - я принадлежу ему, а он принадлежит мне. Только так мы и можем стать единым целым.
Она снова почувствовала, что устала, что ее клонит в сон. Попыталась представить себе, как окажется в Мистаррии, в Королевском дворце. Позволила себе немного помечтать. Она слышала рассказы об этой стране. Белые корабли на огромной реке, каналы в городе. Зеленые холмы и запах морской соли. Туманы по утрам. Крики чаек и несмолкающий ропот волн.
Ей почти удалось представить себе даже Королевский дворец. Большая постель с шелковыми простынями, на окнах фиолетовые занавески, которыми играет ветер, и она сама, обнаженная, лежит рядом с Габорном.
- Расскажи мне о Мистаррии, - прошептала Иом. - "В Мистарии лагуны сверкают, как обсидиан, среди извилистых корней кипарисов..." - процитировала она слова старой песни. - Это и вправду так?
Габорн начал напевать мелодию, и хотя у него не было лютни, чтобы подыгрывать себе, его голос звучал очень приятно.
- В Мистарии лагуны сверкают, как обсидиан, Среди извилистых корней кипарисов, А над водою черной стелется туман И плавают лилии, как бакены у пирсов.
Ходили слухи, что в этих лагунах обитали чародеи вод и их дочери, нимфы.
Иом сказала:
- У твоего отца есть чародеи. Какие они? Я никогда не встречалась с ними.
- Как чародеи, они довольно слабы. Большинство из них даже не способно отрастить себе жабры. Наиболее могущественные чародеи вод живут в океанских глубинах, а не рядом с сушей.
- Но они оказывают свое воздействие на ваших людей. Мистаррия - спокойная страна.
- Это точно, - сказал Габорн. - У нас в Мистаррии все просто одержимы тем, чтобы сохранять душевное равновесие. Очень спокойная страна. Кто-то может даже счесть ее скучной.
- Не говори о ней плохо, - попросила Иом. - Твой отец неразрывно связан с водой. Как бы это выразиться? Она даст ему способ... сохранять устойчивость. Он захватил с собой хотя бы одного своего чародея? Мне хотелось бы встретиться с ним.
Иом казалось, что отец Габорна, отправляясь в Гередон на Хостенфест, хотел продемонстрировать свою мощь, а для этой цели ему понадобились бы не только солдаты, но и чародеи вод. Да и в борьбе с Радж Ахтеном такой чародей очень даже мог бы пригодиться.
- Прежде всего, они не "его" чародеи. Не более, чем Биннесман - твой....
- Но в его свите есть хотя бы один?
- Скорее всего, да, - ответил Габорн. По его тону Иом почувствовала, что он тоже надеялся на помощь чародеев. Считалось, что чародеи вод, в отличие от Охранителей Земли, постоянно вмешивались в дела людей. - Но это - долгое путешествие, и на равнинах Флидса не часто встречается вода...
Габорн начал рассказывать ей о своей жизни в Мистаррии, об огромном учебном городке Дома Разумения, раскинувшемся по всему Аньюву. О том, что некоторые Палаты там представляют собой очень большие залы, где тысячи людей слушают лекции и принимают участие в дискуссиях. А в других Палатах, маленьких и уютных, похожих скорее на обычные комнаты в хорошей гостинице, зимой у огня собираются ученики - точно так же, как это делали их наставники когда-то - и учат свои уроки, прихлебывая подогретый ром...
Иом вздрогнула и проснулась, когда Габорн осторожно потряс ее за плечо.
- Пора, любовь моя, - прошептал он. - Нужно идти. Прошло уже почти два часа.
С неба сеялся мелкий дождь. Иом оглянулась по сторонам. Деревья над ними хорошо защищали от дождя, и все же казалось странным, что дождь не разбудил ее раньше. Как она вообще смогла уснуть? Габорн, наверно, использовал силу своего Голоса, чтобы усыпить ее, постепенно говоря все тише и тише, в напевном ритме.
Ее отец сидел рядом, уже совсем проснувшийся. Он протягивал руку, пытаясь схватить какую-то воображаемую вещь, и негромко хихикал.
Ловил бабочку.
Все тело, лицо и руки у Иом онемели. Проснулось сознание, но не тело.
Габорн помог ей, и она поднялась, не чувствуя своих ног. Что она может сделать сейчас для отца?
Радж Ахтен превратил меня в старуху, раздираемую Тревогами, а отца - в ребенка, подумала Иом.
Может, ему лучше всегда оставаться таким, каков он сейчас, внезапно мелькнула у нес мысль? Таким невинным, таким способным удивляться любому маленькому чуду. Он всегда был хорошим человеком, но слишком беспокойным. Так или иначе, Радж Ахтен дал се отцу свободу, которой тот никогда не знал.
- Кони отдохнули, - сказал Габорн. - Дороги наверняка размыло, но уверен - мы доберемся быстро.
Иом кивнула, вспоминая, как всего несколько часов назад целовала Габорна.
Внезапно в ней заговорил разум, смывая все воспоминания, и то, что произошло вчера, сейчас стало казаться просто сном.
Габорн на мгновение остановился перед ней, крепко обхватил за плечи и коротко поцеловал в губы - как будто стараясь внушить, чтобы она помнила все то хорошее, что случилось этим вечером.
Она чувствовала себя слабой и разбитой, но - что поделаешь? Они ускакали в ночь, позволив коням мчаться во весь опор. Биннесман оставил им коней Радж Ахтена в качестве запасных, и каждый час они останавливались, меняя их и давая возможность животным отдохнуть.
Пока они, словно ветер, мчались мимо спящих селений, в сознании Иом оживали картины, приснившиеся ей в то время, пока она спала в объятиях Габорна.
А снилось ей, что она стоит на башне грааков в замке своего отца, той, что севернее Башни Посвященных. Там обычно приземлялись грааки, на которых прилетали посланцы, принося сообщения с юга.
Во сне армия Радж Ахтена наступала через Даннвуд, сотрясая деревья.
Единственной одеждой Пламяплетов был объемлющий их тела живой огонь. Все это Иом видела только вспышками - нелюди с их черными шкурами, крадущиеся в тенях под деревьями, рыцари на конях, в шафрановых и малиновых плащах, в боевых доспехах. А сам Радж Ахтен, такой гордый, такой прекрасный, стоял на лесной опушке, глядя на нес.
Даже во сне Иом охватил ужас, когда она увидела, как ее люди, крестьяне из Гередона, что было силы бежали к замку, надеясь укрыться в его безопасности.
Они были везде, на всех холмах к северу, западу и востоку. Крестьяне в коричневых туниках и грубых сапогах. Крепкие женщины, окруженные детьми, мужчины с тачками, груженными репой. Дети, подгоняющие прутьями телят. Старуха со снопом пшеницы на спине. Юные влюбленные с мечтой о бессмертии в глазах.
И все торопились к замку, надеясь спрятаться в нем.
Но Иом знала, что замок не сможет защитить всех этих людей. Его стены не устоят перед Радж Ахтеном.
Тогда она поджала губы и подула изо всех сил, подула в направлении востока, запада и юга. Ее дыхание несло в себе запах лаванды и окрасило воздух в пурпурный цвет. Каждый человек, к которому оно прикасалось, - а она старалась сделать так, чтобы охватить все королевство - превращался в белый пух чертополоха, в белый пух, который покачивался и кружился при малейшем движении воздуха, а потом, внезапно подхваченный порывом ветра, поднимался ввысь и улетал над дубами, ольхой и кустарником в сторону Даннвуда.
Под конец Иом подула на себя и Габорна, который стоял рядом с ней. И они, тоже превратившись в пух чертополоха, полетели над Даннвудом, глядя вниз на осеннюю листву, золотую, огненно-красную и коричневую.
Она увидела, как армия Радж Ахтена с криками вырвалась из-под деревьев.
Солдаты, размахивая боевыми топорами, устремились к замку. Но противостоять им было некому.
Вся местность опустела. Может, Радж Ахтен и надеялся заполучить что-то, одержав победу, но все, что ему досталось, это обезлюдевший, словно вымерший край.
Иом скакала сквозь ночь, и ее не покидало ощущение, что она убегает, оставляя весь мир за спиной. Вскоре после полуночи у нее внезапно закружилась голова и, взглянув на отца, она увидела, что он тоже покачнулся в седле. Она поняла, что это означало, и душу затопила глубокая печаль.
В замке Сильварреста кто-то - Иом подозревала, что Боринсон - начал убивать Посвященных.

Глава 32
Сколько стоит гостеприимство

Как и предполагал король Ордин, армия Радж Ахтена подошла к Хейворту вскоре после полуночи.
Хозяин гостинцы Стеведоре Харк проснулся в своей постели рядом с женой.
Его разбудил цокот копыт, донесшийся с дальнего берега реки. Расстояние было значительное, однако из-за того, что звук по воде распространяется быстрее, слышно было совершенно отчетливо. Играло свою роль и то, что скалы, мимо которых проходила дорога, отражали и усиливали звук, создавая эхо.
Стеведоре Харк годами приучал себя просыпаться при звуке цокота копыт, поскольку, как правило, всаднику, путешествующему ночью, могли понадобиться кров и постель.
Крошечная гостиница состояла всего из двух комнат, и постояльцам частенько приходилось спать вчетвером, а то и впятером на одном соломенном тюфяке.
Появление ночного гостя означало, что Харку придется расталкивать спящих - и утихомиривать недовольных, - прося их подвинуться, чтобы освободить место для вновь прибывшего. В общем, хлопот хватало.
Заслышав цокот копыт, Стеведоре Харк, все еще лежа в постели, попытался прикинуть количество всадников. Тысяча, две, мелькнуло в его затуманенном сном мозгу? Куда я их уложу?
Потом он вспомнил, что моста больше нет и что он обещал королю Ордину направить этих людей к Кабаньему броду.
Он вскочил, как ужаленный, и, не снимая ночного одеяния, торопливо натянул кое-что из верхней одежды, поскольку в такой близости к горам по ночам уже заметно похолодало. И, выбежав из гостиницы, посмотрел, что происходит на той стороне реки. Как раз для таких случаев фонарь под крышей гостиницы оставался всю ночь зажженным, однако сейчас вполне можно было бы обойтись и без него..
Там, вдоль всей реки, стояли солдаты, рыцари в полном боевом облачении.
Впереди колонны четверо из них оплывающими факелами освещали дорогу. Вид воинов напугал его - эти белые крылья, которые топорщились на шлемах "неодолимых", эти кроваво-красные волки на их плащах. Можно было разглядеть и мастифов, и великанов, и каких-то темных тварей.
- Приветствую вас, друзья! - закричал Харк. - Чего вы хотите? Моста больше нет, вам тут не перебраться. Однако вверх по течению, миль этак в двадцати, есть Кабаний брод. Поищите, там есть тропа.
Он энергично закивал, указывая путь. Неприметная, редко используемая тропа и впрямь вела прямо к броду. В ночном воздухе пахло дождем, лившим много часов подряд, а ветер, шевеля волосы Харка, донес до него запах сосен. Темная речная вода негромко плескалась о берега.
Солдаты, не отвечая, продолжали глазеть на него. Может, слишком устали?
Или просто не говорят на его языке? Стеведоре Харк знал по-муйатински несколько слов.
- Чота! Чота! - закричал он, тыча пальцем в сторону брода.
Внезапно, пробравшись из-за спин всадников, вперед протолкалась неясно различимая фигура. Невысокий смуглый человек со странно мерцающими глазами, совершенно лысый. Он посмотрел на Харка и вдруг широко улыбнулся, точно только что услышал добрую шутку.
Потом он скинул одежду, оставшись полностью обнаженным. Глаза его, казалось, на мгновение вспыхнули, и тут же, поднимаясь к ночному небу, одну сторону его лица охватило голубое пламя.
- Тайную ложь, вот что я чувствую в твоих словах! - прокричал этот человек.
Он поднял кулак, из его руки выстрелило голубое пламя, и понеслось над поверхностью воды, точно брошенный камень, направляясь прямо в сторону Стеведоре Харка.
Он завопил от ужаса, когда это непонятно что угодило в его гостиницу.
Старые бревна вскрикнули, точно от боли, и исчезли в вихре пламени. Масло в висящих под крышей фонарях взорвалось, разбрасывая во все стороны огненные брызги.
Голубой огонь, между тем, понесся обратно через реку, и глаза маленького смуглого человека втянули его в себя.
Все еще крича, Стеведоре Харк бросился в гостиницу, надеясь успеть разбудить жену и постояльцев до того, как пламя охватит все строение.
К тому времени, когда он стащил жену и гостей с постелей, пылала уже вся кровля. Оранжевое пламя ярилось и корчилось, огненные языки лизали ночное небо.
Задыхаясь от дыма, Стеведоре Харк выбежал из гостиницы. На той стороне реки странный маленький человек стоял, глядя на него и по-прежнему широко улыбаясь.
Потом он махнул Харку рукой, повернулся и побежал по дороге - вниз по течению, в направлении моста Силы, расположенного примерно в тридцати милях к западу. Таким образом, армии Радж Ахтена придется, конечно, сделать крюк, но в засаду короля Ордина она не угодит.
Сердце Стеведоре Харка заколотилось. Для такого старого и тучного человека, как он, скакать в Лонгмот было делом немыслимым, да в городе и лошадей сильных не нашлось бы. Он не сможет предупредить Ордина о том, что его замысел с засадой провалился. Скакать ночью по лесам... Нет, нет, это было выше его сил. Он мысленно пожелал Ордину удачи.

Глава 33
Предательство

Уже в сумерках король Менделлас Дракен Ордин обошел защитные сооружения Лонгмота, обдумывая, как лучше организовать оборону. Это оказался странный замок, с необычно высокой внешней стеной, плиты которой были вырезаны из гранита, добываемого здесь же, в Лонгмоте. В крепости отсутствовали вторая и, тем более, третья стены, как в замках большего размера, таких, как у Сильварреста. Здесь не было хорошо обустроенного купеческого квартала, имелись лишь два удобных для обороны поместья и Башни самого герцога, его солдат и Посвященных.
Стены, однако, отличались редкой прочностью и были защищены рунами, обеспечивающими им прочную связь с землей.
Самым высоким строением в замке была башня грааков - предельно простое функциональное строение, где хватало места для шести гнезд этих больших пресмыкающихся. Наверху башня заканчивалась ровной площадкой, куда можно было подняться по каменным ступеням, вырубленным зигзагом в восточной стене башни.
При строительстве этого сооружения никому даже в голову не пришло позаботиться о том, чтобы его можно было защищать. Отсутствовали и крепостная стена, за зубцами которой могли бы укрыться лучники, и широкие лестничные площадки, позволяющие сражаться на мечах. Всего лишь башня, заканчивавшаяся наверху ровной площадкой, на которую опускались грааки, и шесть круглых отверстий, ведущие к гнездам.
Вот уже на протяжении многих поколений герцоги Лонгмота не разводили грааков. Король Ордин считал это позором. На протяжении последних ста двадцати лет выпало несколько по-настоящему суровых зим, и здесь, на севере, грааки мерзли от холода. Великанов, напротив, снег и холод, казалось, притягивали, и они во время этих же зим кочевали на север. Однако потом, когда зимы становились теплее и дикие грааки возвращались с юга, королям Гередона было не до того, чтобы приручать их, как это делали их предки. Они предпочитали посылать сообщения с помощью верховых.
Такое отношение Ордин воспринимал как позор. Старые, ценные традиции утрачивались, и нация в целом становилась беднее, хотя, может быть, и в незначительной степени.
Башня содержалась в плачевном состоянии. Каменные поилки зияли пустотой, повсюду валялись обглоданные кости - остатки прошлых трапез.
Ордин годами отправлял сообщения на север с помощью грааков и некоторые грааки останавливались здесь. Никому и никогда даже в голову не пришло очистить пол от помета и теперь известь толстым слоем покрывала камень. Ступеньки, по которым можно было забираться наверх, обветшали со временем. По стенам карабкались виноградные лозы, цепляясь за выбоины и трещины; сейчас их голубые цветы раскрылись вслед заходящему солнцу. Однако Ордин обнаружил, что с площадки открывался прекрасный обзор - в том числе, и на крыши Башен.
Посвященных и герцога. Поэтому он разместил тут шестерых лучников со стальными луками, приказав им хорошенько спрятаться и наблюдать, а стрелы пустить в ход только в том случае, если солдаты Радж Ахтена начнут обстреливать их через ворота. Охранять лестницу король поручил одному-единственному воину, вооруженному мечом.
Уже заметно стемнело, король приказал своему телохранителю зажечь фонарь и в его колеблющемся свете обследовал Башню Посвященных. Снаружи она выглядела сурово, даже мрачно - просто круглая башня, в которой могло разместиться до тысячи Посвященных. Свет в нее проникал сквозь узкие щели, прорубленные в камне. Ордин подумал, что вряд ли кому-нибудь из здешних Посвященных удавалось в полной мере насладиться солнечным светом. Тот, кто отдавал свои дары герцогу, фактически обрекал себя на тюремное заключение.
Внутри, однако, Башня заключенных выглядела гораздо лучше. Выкрашенные белым стены у небольших подоконников были разрисованы голубыми розами и маргаритками. Каждый этаж представлял собой отдельное помещение, с кроватями, расположенными по кругу вдоль внешних стен, и прекрасным камином в центре.
Такое устройство комнат позволяло по ночам всего паре сторожей присматривать сразу за сотней и более Посвященных. Во всех комнатах были шахматы и уютные кресла, а полы усыпаны недавно срубленным камышом и лавандой.
Короля Ордина терзала тревога за сына. Он все еще не получал никаких сообщение о местонахождении Габорна. Жив ли мальчик? Может, сидит в Башне Сильварреста, став Посвященным Радж Ахтена? Греется у огня, играет в шахматы, слабый, как котенок. Оставалось лишь надеяться. Нужно было надеяться. Однако надежда Ордина с каждым мгновением становилась все слабее.
В Башне герцога сейчас оставалось меньше сотни Посвященных, собранных в одной комнате. А ведь Ордин рассчитывал обнаружить здесь, по крайней мере, пятьсот Посвященных, часть которых смогла бы принять участие в обороне крепости. Однако около четырехсот этих несчастных погибли во время сражения, в результате которого замок снова оказался в руках людей герцога.
Свобода досталась ценой множества жертв.
Фортификационные сооружения Башни были сосредоточены на нижнем этаже.
Ордин обследовал их в высшей степени дотошно, надеясь, что сражение с Радж Ахтеном будет происходить именно здесь, где он обладал определенными преимуществами.
Позади опускной решетки располагалась комната для охраны, откуда могли вести наблюдение, по крайней мере, дюжина копьеносцев. Механизм опускной решетки находился в отдельной комнате, куда вполне можно было поместить двух охранников.
Еще дальше за комнатой с механизмом опускной решетки располагались арсенал и сокровищница герцога. Арсенал содержал приличный запас стрел и баллистических снарядов - гораздо больший, чем представлял себе Ордин. Стрелы были связаны в пучки по сотне. Быстрый подсчет в уме позволил предположить, что здесь находится, по крайней мере, двести тысяч стрел, по больше части оснащенных серыми гусиными перьями - как будто герцог усиленно готовился к концу света.
Доспехи самого герцога и броня его коня исчезли - их, без сомнения, забрал один из "неодолимых" Радж Ахтена. Однако люди Лорда Волка оставили великолепный длинный меч из превосходной упругой Гередонской стали, заточенный до бритвенной остроты.
Ордин внимательно изучил рукоятку. На ней было вырезано имя Стройхорн - так звали исключительно талантливого механика, который жил около пятидесяти лет назад, подлинного Творца.
В глазах жителей Индопала, где еще пятьдесят лет назад в сражениях не надевали ничего, кроме кожаных кольчуг, доспехи и мечи северян не имели никакой ценности. Сражаться в условиях пустыни в тяжелых металлических доспехах было слишком жарко. Поэтому люди там носили покрытые лаком кожаные доспехи, а вместо тяжелых мечей северян применяли кривые сабли. Кривые лезвия значительно увеличивали режущую кромку, что позволяло одним-единственным ударом разрубить человеческое тело. Кроме того, кривые сабли выглядели элегантно, изящно и были, следовательно, всем хороши, - если речь шла о легко вооруженном противнике.
Если же край кривой сабли раз за разом ударял по металлической кольчуге, то лезвие быстро тупилось и искривлялось.
Для сражения с человеком в металлической кольчуге требовалось тяжелое лезвие северян, с его прямым краем и твердой сталью. Такое оружие могло в толчке проткнуть металлическую кольчугу и разрубить се небольшие кольца.
Когда Ордин увидел этот брошенный в арсенале превосходный меч, в его душе снова вспыхнула надежда. Да, армия Рад ж Ахтена по численности поражала воображение. Однако его люди сражались в стране, которую плохо знали, а их оружие было ниже качеством, чем у северян. И еще - каково им, привыкшим к условиям пустыни, будет пережить надвигающуюся зиму?
Восемьсот лет назад короли Индопала послали предкам Ордина дары - пряности, притирания, шелк, а также павлинов и тигров - в надежде наладить торговлю между странами. Предки Ордина, в свою очередь, послали им свои дары - коней, золото, прекрасные меха, шерсть и северные пряности.
Короли Индопала с презрением отвергли эти дары. Меха и шерсть показались им совершенно лишними в теплом климате, специи просто не понравились. Коней - качества которых как домашних животных они оценивали невысоко - с их точки зрения, можно было использовать только в качестве тягловой силы.
Но вот золото... Золото им пришлось по вкусу. По крайней мере, настолько, чтобы отправлять на север караваны с товарами.
Да, интересно, думал Ордин, как быстро и насколько успешно воины из Индопала сумеют акклиматизироваться? Не исключено, что они оценят шерсть и меха лишь тогда, когда половина из них замерзнет от холода. И очень может быть, что спесь заставит их отказываться от коней, без которых невозможно обойтись в северных горах, точно так же, как она заставляет их пренебрегать мечами северян.
Сокровищницу Ордин обследовал в последнюю очередь. И обнаружил в ней поразительное количество золотых заготовок, используемых при чеканке монет.
Король внимательно изучил штампы - с лицевой стороны на них было изображение Сильварреста, с обратной - Семи Стоячих Камней.
Странно... Зачем герцогу чеканить монеты? На полу стояли весы, и Ордин положил на одну чашу золотую монету, которую достал из собственного кармана, а на другую - золотую заготовку герцога.
Заготовка оказалась легче. Почему? Ответа король Ордин не знал. Либо она была несколько меньше, либо в ней золото было смешано с цинком или оловом.
Но не вызывало сомнений одно - еще до того, как стать предателем, герцог Лонгмота был фальшивомонетчиком.
- Подлый пес! - пробормотал Ордин.
- Милорд? - спросил один из его капитанов.
- Отправляйся и сбрось вниз тело герцога Лонгмота. Переруби кишки, на которых он висит, а потом брось труп в ров с водой.
- Милорд? - непонимающе спросил капитан. Так поступить с мертвым - это казалось настолько неуважительным...
- Делай, что я сказал! - рявкнул Ордин. - Этот человек не заслуживает того, чтобы провести еще ночь под благородным кровом.
- Да, милорд, - ответил капитан и выбежал вон.
Осмотрев Башню Посвященных, остальные башни замка Ордин обследовать не стал. Помещения, которые занимал сам герцог и его люди, никакой ценности собой не представляли; их и охранять не стоило.
Кроме того, разумнее было сосредоточить большую часть людей на внешних стенах. Лонгмот был настолько узок, что лучнику ничего не стоило послать стрелу с восточной стены до западной. Это означало, что даже если вражеские солдаты проломят одну стену, защитники, находящиеся на другой, все еще смогут сражаться с ними.
Тысяча пятьсот людей, от силы тысяча шестьсот. На данный момент это было все, чем располагал король Ордин. В надежде на помощь он послал гонцов к Гроверману и Дрейсу. Может быть, и отряд Боринсона понес не слишком большие потери.
Но все подкрепления, на которые он рассчитывал, должны прибыть сюда еще до рассвета, иначе грош им цена.
Король Ордин как раз заканчивал осмотр Башни Посвященных, когда в сопровождении Хроно, полной женщины средних лет, явился Седрик Темнеет, адъютант герцогини. Это был высокий, сильный мужчина с коротко постриженными вьющимися каштановыми волосами. В знак уважения шлем он нес в руке, но при виде короля Ордина кланяться не стал. На мгновение у Ордина возникло ощущение, что им пренебрегают, но он тут же вспомнил, что этот человек, как-никак, исполнял в замке обязанность лорда.
Вместо поклона Темпест протянул Ордину руку - как равному.
- Ваше высочество, мы счастливы, что вы с нами, и сделаем для вас и ваших людей все возможное. Боюсь, однако, что очень скоро нам снова придется сражаться. С юга приближается основная армия Радж Ахтена.
- Знаю, - сказал Ордин. - Будем сражаться вместе. Я послал гонцов к Гроверману и Дрейсу, прося прислать нам подмогу, но подозреваю, что они колеблются. Как-никак, эта просьба исходит от короля-иностранца.
- Герцогиня тоже посылала за подкреплением, - сообщил Темпест. - Вскоре станет ясно, что все это даст нам.
- Спасибо, - сказал Ордин, глядя ему в глаза. Не очень утешительно. Если помощь все еще не пришла, это означает, что Дрейс и Гроверман, узнав о вторжении, предпочли не ослаблять свои собственные позиции, распыляя силы. И мало кто на свете посмел бы осудить их. Помолчав, Ордин спросил:
- Можем мы побеседовать наедине?
Темпест сдержанно кивнул. Они направились в Башню герцога и поднялись по ступеням в одну из комнат. Люди Ордина остались снаружи, если не считать двух Хроно - самого короля и его сына. И, конечно, почтенной Хроно Темпеста, которая едва не наступала ему на пятки.
Пол в помещении все еще был в крови, пролившейся во время недавней бойни.
Деревянные кресла расколоты, на полу - окровавленный топор и несколько длинных кинжалов.
Битва, которую пришлось вести герцогини, требовала именно такого оружия.
Две рыжие охотничьи собаки с любопытством уставились на Ордина, когда он вошел, и приветственно замахали хвостами. До этого они спали перед остывшим камином.
Король Ордин зажег принесенный с собой факел и поднес его к растопке в камине. Потом взял стул и уселся около огня напротив Темпеста, тоже опустившегося в кресло.
Темпест выглядел лет на сорок с небольшим, хотя точно определить его возраст не представлялось возможным. Люди с дарами метаболизма стареют быстро.
Но Менделласу нередко удавалось определить относительно точный возраст воина, взглянув ему в глаза. Взгляд молодого человека даже с дарами метаболизма - независимо от того, как этот человек выглядел - сохранял некоторую невинность и неопытность. Взгляд оставался молодым - точно так же, как зубы, сердце и разум - хотя кожа покрывалась морщинами и пятнышками.
Однако в карих глазах Темпеста отчетливо проступало лишь выражение боли, тревоги, усталости. Заглянув в них, Ордин не смог бы сказать ничего. Глаза Темпеста были глазами тысячелетнего старца.
Король решил подойти к интересующей его проблеме издалека.
- Хотелось бы знать, что, собственно говоря, произошло. Судя по всему, Радж Ахтен оставил тут гарнизон своих солдат - и немалый. Как герцогине удалось справиться с ними?
- Я... Все, что мне известно, основано на рассказах других, - ответил Темпест. - Меня самого принудили отдать дар и, как водится, поместили в Башню Посвященных. Там я и находился, когда произошел мятеж.
- Вы сказали - Радж Ахтен "принудил" вас отдать дар? Внезапно на лице капитана Темпеста возникло очень странное выражение - почтения или, может быть, благоговения.
- Я хочу, чтобы вы знали - я отдал дар по доброй воле, - ответил Темпест.
- Когда Радж Ахтен попросил, чтобы я сделал это, его слова пронзили меня, точно удар кинжала. Я взглянул ему в лицо и оно показалось мне прекрасным.
Необыкновенно прекрасным, понимаете? Как роза или восход солнца над горным озером. Он был сама красота.
По сравнению с ним все, что когда-либо казалось мне благородным или красивым, выглядело жалкой подделкой.
- Однако после того, как я отдал свой дар, после того, как люди Радж Ахтена оттащили мое тело в Башню Посвященных, я почувствовал себя так, точно пробудился от сна. Осознал свою потерю и то, что меня просто использовали.
- Понимаю, - сказал король Ордин, мимолетно удивившись тому, каким огромным количеством даров обаяния и Голоса должен был владеть Радж Ахтен, чтобы получить такую власть над людьми. - И вес же, что произошло здесь? Каким образом герцогиня сумела справиться с ними?
- Точно не знаю. Оказавшись в Башне Посвященных, я был слаб, как щенок, и почти все время спал. До меня доходили лишь обрывки разговоров.

Предыдущая страница 23 Следующая страница


Властители Рун 24

- Насколько я понял, герцогу заплатили за то, чтобы он позволил Радж Ахтену пройти через Даннвуд. Однако жене он не решился сказать об этой сделке и спрятал то, что получил в виде вознаграждения, в своих личных апартаментах.
- После его смерти герцогине стало ясно, что он не даром совершил свое предательство. Она обыскала его комнаты и нашла около сотни форсиблей.
- А, вот в чем дело, - отозвался король. - Она использовала эти форсибли, чтобы расширить возможности убийц?
- Да, - ответил Темпест. - Когда Радж Ахтен вошел в город, некоторые из наших охранников находились за его пределами. Четверо молодых солдат отправились в лес, чтобы проверить сообщение об опустошителе, которого какой-то дровосек видел в Гринтоне...
- Такие слухи о появлении опустошителей возникали часто? - спросил Ордин, придавая особую важность услышанному.
- Нет, но этой весной в Даннвуде обнаружили следы трех из них.
Ордин задумался.
- Какого размера были эти следы?
- Двадцать на тридцать дюймов.
- Сколько конечностей было у каждого, три или четыре?
- Двое - на трех конечностях, а третий, самый большой, на четырех.
Почувствовав, что во рту у него внезапно пересохло, Ордин облизнул губы.
- Вы отдаете себе отчет в том, что это означает?
- Да, ваше Высочество, - ответил капитан Темпест. - Это была триада, необходимая для спаривания.
- И вы не убили их? Вы попросту потеряли их.
- Сильварреста знал об их появлении. И послал по следам охотников.
Можно не сомневаться, Сильварреста рассказал бы Ордину об опустошителях..
В этом году мы смогли бы поохотиться не только на быков, подумал король.
Конечно, услышанное обеспокоило его, ведь ему уже доводилось слышать об опустошителях, которые переваливали через горы группами от девяти до восьмидесяти особей вдоль всей границы с Мистаррией. И во время этого похода на север королева Флидса Херин Род рассказывала, что у нес возникли проблемы с опустошителями, которые убивали ее коней. Однако Ордин никак не ожидал, что их набеги распространились так далеко на север.
- Значит, кое-кто из ваших солдат находился за пределами города, - сказал Ордин, - когда Радж Ахтен захватил его...
- Да, и они там и оставались, пока он его не покинул. Увидев, что герцог повешен, они послали герцогине записке, спрашивая, что им делать. Она направила к ним своего Способствующего вместе с форсиблями, и солдаты принялись забирать дары у всех, кто отдавал их. До тех пор, пока не почувствовали, что у них хватит сил для атаки.
- Они штурмовали крепость? - спросил Ордин.
- Не думаю. Просто вошли без особых проблем, после того, как Радж Ахтен покинул ее. Сделали вид, что занимаются изготовлением свечей и тканей и принесли показать свой товар герцогине. Однако под свечами у них были спрятаны кинжалы, а под одеждой - кольчуги. Радж Ахтен оставил здесь всего две сотни солдат, и эти парни... Ну, в общем они быстро овладели ситуацией.
- Где они сейчас?
- Мертвы, - ответил капитан Темнеет, - все мертвы. Он проникли в Башню Посвященных и убили с полдюжины векторов. Именно тогда мы смогли прийти им на помощь, хотя это было и нелегко.
Ордин задумчиво кивнул.
- Капитан Темпест, полагаю, вам известно, зачем сюда пришли я и мои люди?
Задавая этот вопрос, он затронул очень деликатную тему, но Ордин должен был выяснить, захватил ли Темпест форсибли, перенес ли их куда-то из Бредфорского поместья. Правда, король уже послал за ними человека, но, как известно, ожидание - одно из самых неприятных занятий на свете. В особенности, если ждешь плохих новостей.
Капитан пристально смотрел на него с усталым безразличием во взоре.
- До вас дошли слухи, что на нас напали?
- Да, но я здесь не по этой причине, - сказал Ордин. - В Гередоне нет сейчас никого, на кого бы не напали, а что касается меня, то я предпочел бы направить свои усилия на освобождение замка Сильварреста. Я пришел именно сюда из-за сокровища.
- Сокровища? - переспросил Темпест, широко распахнув глаза.
Ордин почти поверил в то, что этому человеку ничего не известно. И все же по большому счету такая реакция еще ни о чем не говорила. Темпест явно из кожи вон лез, чтобы ничем не выдать своих чувств.
- Вы понимаете, что я имею в виду?
- Какое сокровище? - спросил Темпест, глядя на короля честным взглядом.
Неужели герцогиня не рассказала о существовании форсиблей даже своему собственному адъютанту? Ордин рассчитывал на то, что дело обстояло именно так.
- Вы знали, что герцог был фальшивомонетчиком? - спросил Ордин, призвав на помощь силу своего Голоса, чтобы получить правдивый ответ.
- Нет! - запротестовал Темпест, однако веки у него затрепетали, а зрачки сузились.
Ах ты бесчестный, грязный сукин сын, подумал Ордин! Вот сейчас этот человек точно лжет мне. Когда я заговорил о сокровище, он подумал, что я имею В виду золотые заготовки в сокровищнице герцога. Но одно ясно - о форсиблях Радж Ахтена ему ничего не известно. Интересно...
Выходит, герцогиня не доверяла Темпесту. Значит, и Ордин не мог доверять ему.
Король Ордин был мастер полуправды.
- Король Сильварреста прислал сообщение о том, что герцогине удалось разгромить отряд, оставленный здесь Радж Ахтеном и что она спрятала или зарыла в замке какое-то сокровище. Вы не заметили никаких признаков того, что в окрестностях недавно рыли землю? Или, может быть, кто-то обнаружил это сокровище?
Темпест, по-прежнему округлив глаза, покачал головой. Ордин не сомневался, что не пройдет и часа, как люди Темпеста перероют все вокруг.
- Кому герцогиня здесь доверяла больше всех? Кому она могла поручить спрятать это сокровище?
- Своему камергеру, - тут же ответил Темпест.
- Где он сейчас?
- Его тут нет! Он покинул замок сразу же после восхода солнца. Он... Я не видел его с тех пор! - по тону Темпеста можно было предположить, что он обеспокоен, как бы камергер не удрал вместе с сокровищем.
- Как он выглядит?
- Худой такой, словно ивовый прут, со светлыми волосами, безбородый.
Именно так выглядел гонец, которого Ордин нашел убитым. Значит, герцогиня послала Сильварреста сообщение Именно с тем человеком, который спрятал форсибли и никому ни слова о них не сказал. Может быть, капитан Темпест и прекрасный солдат, способный защищать замок, но он бесчестный человек. Если бы он узнал о сокровище, то вряд ли устоял бы перед искушением, а герцогиня не хотела, чтобы се предали снова.
На сердце у короля Ордина стало тяжело. Какая беда, что такой прекрасный король, как Сильварреста, тоже, может быть, пострадал из-за подобной неверности. Вся нация скомпрометирована!
Но если выяснилось, что даже такой человек, как Сильварреста, не мог положиться на любовь и преданность своих подданных, подумал Ордин, какие у меня основания доверять моим вассалам?
- Благодарю вас, капитан Темпест, - тон короля ясно давал понять, что беседа окончена. - И да, вот еще что, капитан, - добавил Ордин, когда Темпест задержался в дверях, пристегивая шлем. - Уверен, дополнительные силы от Гровермана и Дрейса вот-вот прибудут. Посылая им сообщение с просьбой о помощи, я рассказал и о сокровище. Все силы северян скоро окажутся стянуты сюда!
Темпест кивнул, вздохнул с облегчением и вышел. Почтенная Хроно последовала за ним.
Долгий час Ордин сидел в темноте, в кресле из орехового дерева, украшенном превосходной резьбой, хотя... Может быть, резьбы могло бы быть и поменьше.
Выпуклые изображения веселящихся людей на спинке врезались в тело Ордина. В таком кресле не отдохнешь.
Тогда Ордин развел посильнее огонь в камине, бросив туда пару сломанных кресел, и улегся на пол, на медвежью шкуру, поглаживая охотничьих псов герцога, которые так и молотили по полу хвостами, почувствовав его расположение.
Его Хроно, который, всеми позабытый, до этого стоял в углу, уселся в одно из неудобных кресел. Хроно Габорна так и остался стоять в углу.
Ордин не лежал на полу, играя с собаками, с тех самых пор, как был мальчиком. Ему припомнился первый раз, когда он пришел в Лонгмот со своим отцом. Ему было тогда девять лет, он возвращался домой со своей первой большой охоты, со свитой не меньше ста человек. Это было осенью, на Хостенфест, конечно, где он встретил молодого узкоплечего принца с длинными волосами цвета янтаря.
Сильварреста. Первый друг принца Менделласа Ордина. Его единственный настоящий друг. Воины обучили Ордина боевым искусствам, и у него сложились неплохие отношения со многими молодыми людьми из менее знатных семейств. Может, они и любили его, но никогда не забывали о разнице в их положении, и это воздвигало преграду между ними и принцем.
Даже другие принцы обращались с ним как-то не так, как между собой, - они тоже всегда помнили о том, что его королевство богаче и крупнее любого другого.
Сильварреста был единственным, кому Менделлас мог доверять. Сильварреста всегда прямо говорил ему, если шляпа, которую Ордин считал элегантной, на самом деле придавала ему глупый вид, и смеялся, когда его копье пролетало мимо мишени. И только Сильварреста осмеливался указать Ордину на то, что он поступил не правильно.
Внезапно король Ордин почувствовал, что ему тяжело дышать. Я поступил не правильно, осознал он. Было ошибкой послать Боринсона убивать Посвященных Радж Ахтена.
Что, если Боринсон убьет Сильварреста? Прощу ли я себя когда-нибудь? Или чувство вины останется со мной на всю жизнь, точно боевой шрам - отметина этой войны?
Такое не раз случалось и с другими королями, напомнил себе Ордин. Их судьба тоже заставляла убивать друзей. Еще ребенком он от всего сердца жалел человека, которому пришлось убить собственного деда. Теперь он знал совершенно точно, что чувство вины - практически неизбежная расплата за то положение, которое он занимал.
- Хроно? - негромко позвал король Ордин, обращаясь к человеку, который сидел у него за спиной.
- Да, ваше лордство, - ответил Хроно.
- Что нового стало тебе известно о моем сыне? Он знал этого человека всю свою жизнь, но никогда не воспринимал как друга или наперсника. И все же восхищался им как ученым.
- Рассказать вам об этом означало бы нарушить самые священные клятвы, милорд. Мы не вмешиваемся в дела государства, - прошептал Хроно.
Ну конечно, король знал, каков будет ответ. Хроно никогда не помогали и не мешали. Даже если король тонул в двух футах от берега, Хроно не мог протянуть ему руку.
- Может, вес же скажете? - попросил король. - Вы же знаете ответ.
- Да, - прошептал Хроно.
- Вам нет до меня никакого дела? Для вас неважно, что я чувствую? И моя судьба не важна, и судьбы моих людей? Вы могли бы помочь мне одолеть Радж Ахтена.
Хроно долго не отвечал, и Ордин почувствовал, что его терзают сомнения.
Бывали случаи, это Ордин знал совершенно точно, когда Хроно нарушали свои клятвы, поверяли королям очень важные секреты. Почему бы и этому сейчас не поступить также? Почему?
И тут заговорил Хроно Габорна, все еще стоящий в углу.
- Ответив на ваши вопросы, он нарушит свои священные клятвы. И его двойник сразу же узнает об этом, - в тоне, которым это было сказано, прозвучала угроза.
Ну да, Ордин забыл о наблюдателях, наблюдающих за наблюдателями. - Не сомневаюсь, вы все понимаете, ваше лордство.
Нет, такое бессердечие казалось Ордину непостижимым. Хроно с их религией нередко казались ему причудливыми и странными. Теперь он пришел к выводу, что они еще и жестокосердны.
И все же он постарался понять их. Хроно его сына явился сюда, а не последовал за Габорном. Почему? Потому что сын погиб, и Хроно просто не за кем было следовать? Или Хроно дожидался, когда Габорн появится здесь? Или... возможно ли, чтобы его сыну каким-то образом удалось ускользнуть даже от Хроно?
Ордин продолжал размышлять. Его Хроно обратился к нему "милорд", а ведь никогда прежде он так его не называл. Похоже, этот человек хотел ответить на его вопросы, почувствовал, что ему трудно и дальше оставаться всего лишь бесстрастным зрителем. Он сдерживал себя, но явно хотел внести свою лепту в более благополучное завершение этого грязного дела?.
Мог ли Хроно помочь ему, даже если в результате его собственная жизнь оказалась бы под угрозой? Из истории Ордин знал, что во время некоторых войн Хроно выдавали секреты. Однако о судьбе этих Хроно ему не было известно ничего.
В хрониках описывались дела королей и народов, но ни об одном Хроно, ставшем изменником, там не упоминалось. Все хроники выглядели так, как будто один и тот же бесстрастный наблюдатель следил за королем на протяжении всей жизни, тщательно фиксируя его дела.
Ордин потратил не меньше часа, размышляя обо всем этом.
Когда капитан Стройкер вернулся из Бредфордского поместья, он обнаружил, что Ордин лежит перед угасающим огнем и ласкает собак.
- Прошу прощения, милорд, - сказал капитан Стройкер, с чувством неловкости остановившись у порога. Ордин перевернулся и сел.
- Что вы нашли?
Стройкер мрачно улыбнулся. В правой руке он держал пучок свежей репы, а в глазах у него горело что-то... Может быть, досада?
- Вот это, милорд. Там хватит репы, чтобы накормить целую армию, - короля Ордина пронзило ощущение ужаса. Значит, форсибли исчезли? Украдены? - И это, - продолжал Стройкер с лукавой улыбкой.
Протянув руку за спину, он вытащил из-за пояса связку форсиблей.
На короля нахлынуло такое чувство облегчения, что он тут же простил капитану его шутку.
Он вскочил, схватил форсибли и внимательно оглядел их. На всех руны, выполненные в стиле Кантиш, выглядели безупречно, без каких-либо выбоин или царапин на поверхности кровяного металла. У Ордина не было с собой Способствующего, чтобы совершить обряд, но ему никто и не требовался. Обладая мудростью двадцати и даром голоса пятнадцати человек, он мог пропеть заклинания не хуже любого Способствующего.
Оружие. Вот оно, его оружие.
- Капитан Стройкер, - негромко произнес Ордин. - Вы, я и Боринсон - вот те трос, кто знает, где лежит это сокровище. Пусть все так и останется. Я не могу рисковать тем, что враг обнаружит их. Я не могу рисковать тем, что вы можете попасть в плен.
- Согласен, - ответил Стройкер таким тоном, что Ордин понял - этот человек решил, будто король хочет принести его в жертву.
Еще мгновение, и он прикончил бы себя прямо тут, на глазах у короля.
- Поэтому, капитан, - продолжал Ордин, - я хочу, чтобы вы объяснили людям, что требуется под охраной доставить в Мистаррию величайшее сокровище. Отберите для этой цели трех человек, молодых, но непременно семейных и с детьми.
Отберите очень тщательно - может быть, этим вы спасете им жизнь. Потом возьмите четырех быстрых коней, набейте их седельные сумки камнями и уезжайте отсюда, приложив все возможные усилия, чтобы вас не захватили.
- Милорд? - воскликнул Стройкер.
- Да, да, вы не ослышались. Бой здесь начнется на рассвете. По моим рассветам, Радж Ахтен бросит против нас все свои силы - может быть, сотни тысяч. А я... Я не знаю, будут ли у меня союзники. Если замок падет, если все мы погибнем, вы обязаны вернуться сюда, выкопать сокровище и доставить его в Мистаррию.
- Милорд, вы не обдумывали возможность отступления? - спросил Стройкер.
Один из псов встал и мордой ткнул короля в ногу. Наверно, проголодался или жаждал внимания.
- Я думаю об этом все время, - ответил Ордин, - но мой сын скитается где-то в лесу, и мне даже неизвестно, что с ним. Пока я не получу донесения и не узнаю правду, можно предполагать все, что угодно. Что Радж Ахтен держит его в плену, может быть, в качестве своего Посвященного - или что он мертв, - Ордин с трудом перевел дыхание. Всю свою жизнь он старался защищать и воспитывать сына. Жена родила королю четырех детей, но лишь один Габорн выжил. И все же беспокойство из-за Габорна было лишь одним из множества других, терзавших сердце короля. Его голос задрожал, когда он продолжил. - И я послал своего самого несокрушимого воина, чтобы он убил моего лучшего друга. Если мои опасения не напрасны, капитан Стройкер, - если произойдет самое худшее, - я не хочу пережить предстоящее сражение. Я собираюсь обнажить меч против Радж Ахтена, напасть на него лично. Либо он погибнет, либо я. На рассвете мы создадим "змеиное кольцо".
Король Ордин поднял форсибли.
Капитан Стройкер побледнел, точно покойник. Создание "змеиного кольца" было очень опасной затеей. При наличии форсиблей Ордин мог взять дар метаболизма у какого-нибудь человека, а тот потом взял бы дар у другого, который, в свою очередь, взял бы дар у третьего и так далее. В результате каждый стал бы звеном в длинной линии векторов. В терминах Способствующих эта линия называлась "змеей", ведь возглавляющий ее человек становился невероятно могущественным, - таким же смертоносным, как ядовитая змея. Вдобавок, если он погибал - если "змее" отрубали голову, - на его место вставал следующий в линии, по мощи почти не уступающий первому.
Но если у человека оказывалось слишком много даров метаболизма, это означало верную смерть. Он мог стать величайшим воином на несколько часов или дней, но затем сгорал, точно падающая звезда. Иногда в прошлом такое делали люди, оказавшиеся в безвыходном положении. Однако это всегда было непросто - найти хотя бы двадцать человек, соглашающихся принять участие в создании "змеи" и тем самым добровольно пожертвовать своей жизнью.
В данном случае Ордин предлагал своим людям хоть какую-то надежду. Для этого требовалось, чтобы король отдал свой дар метаболизма последнему в линии и тем самым замкнул кольцо. Тогда каждый из входящих в него людей становился вектором по отношению к другому, и возникал своеобразный резерв метаболизма, из которого все они могли черпать. Ордин, как обладающий наибольшим количеством даров и самыми выдающимися боевыми навыками, должен был взять на себя задачу непосредственного сражения с Радж Ахтеном. Он станет "головой змеи" и при необходимости будет вытягивать из других участников кольца их запас метаболизма. Многие из солдат Ордина обладали даром метаболизма одного или даже двух человек. Следовательно, если кольцо будет состоять, к примеру, из двадцати звеньев, Ордин сможет двигаться со скоростью, в тридцать-сорок раз превышающей обычную человеческую.
А надежда для участников кольца состояла вот в чем: если сам Ордин сумеет уцелеть в этом сражении и "змеиное кольцо" останется цело, то каждый из его участников сможет в дальнейшем вести почти нормальную жизнь.
И все же это была очень, очень опасная затея. Если, к примеру, хотя бы одного из участников кольца заставили присоединиться к нему насильно, этот человек в критический момент мог оттянуть метаболизм на себя, уменьшая шансы Ордина на победу. Хуже того, если один из участников кольца оказывался убит, Ордин рисковал превратиться просто в вектора другого человека и мог внезапно, в самом разгаре битвы, потерять всякую способность двигаться.
Нет, если уж кому и погибать в этом сражении, то лучше всего, чтобы это оказалась "голова змеи" - сам Ордин. Если бы это произошло, если бы кольцо разомкнулось, тогда всю ношу общего метаболизма принял бы на себя следующий в цепи, тот, кто отдал Ордину свой дар.
Именно этот человек стал бы новой "головой змеи" и смог бы продолжать сражение.
И так до самого конца - как только "змее" отрубали бы голову, у нес тут же вырастала бы новая. На место павшего вставал бы следующий, готовый принести в жертву свою жизнь.
Но даже при самом благополучном исходе, - если сражение закончится в пользу Ордина и кольцо уцелеет - то, чего хотел король от своих солдат, требовало от них поистине невероятного самопожертвования. Пройдет некоторое время, пусть даже достаточно большое, и однажды кольцо все-таки неизбежно окажется разорванным. Любой его участник может умереть или хотя бы тяжело заболеть. Как только это произойдет, все остальные тут же впадут в состояние полудремы, за исключением того, кто станет новой "головой змеи". Этот последний будет обречен быстро состариться и умереть спустя несколько месяцев.
Независимо от того, как будет разворачиваться сегодняшнее сражение, каждый человек, давая согласие стать участником кольца, должен будет добровольно принести в жертву хотя бы некоторую часть своей жизни.
Ордину, конечно, все это было известно, и поэтому он испытал чувство глубокого удовлетворения, когда его капитан отвесил низкий, поясной поклон и с улыбкой произнес:
- Буду счастлив служить вам, если вы сочтете нужным включить в кольцо и меня.
- Благодарю, - ответил Ордин, - но вы не будете иметь возможности таким образом пожертвовать своей жизнью. Долг призывает вас в другое место.
Капитан Стройкер резко повернулся и вышел из зала. Ордин последовал за ним, чтобы проверить, как идет подготовка к сражению.
Его капитаны уже расположили людей на стенах. Артиллеристы установили катапульты на защищенных площадках в башнях над воротами и, несмотря на темноту, произвели несколько выстрелов, выявляя сектора обстрела. Не слишком подходящее время для пристрелки, но вряд ли при дневном свете у них будет возможность сделать это.
И тут на одном из холмов на западе затрубил горн, как раз со стороны дороги, уходящей к замку Дрейса.
Ордин мрачно улыбнулся. Ну вот, подумал он, эрл и явился, наконец. Без сомнения, в надежде принять участие в дележе сокровища.

Глава 34
Очень шустрый человек

В Кухраме говорят, что шустрый человек с ножом может за одну ночь убить две тысячи человек. Боринсон действовал еще быстрее, что не удивительно. Он был сильным воином и работал обеими руками, держа в каждой из них по ножу.
Он старался не думать о том, что делал, не приглядываться к трепетанию его жертв, не прислушиваться к треску ломаемых костей и бульканью крови. Большую часть ночи он просто делал свое дело, с ощущением внутреннего ужаса, но по возможности быстро и выкинув из головы все мысли.
Он закончил спустя три часа после того, как проник в Башню Посвященных.
Как и следовало ожидать, кое-кто из Посвященных проснулся и попытался оказать ему сопротивление. Как и следовало ожидать, среди убитых женщин были красавицы, а среди мужчин - совсем юноши, которые только-только начинали жить. Как и следовало ожидать, его попытки вычеркнуть из памяти все происшедшее оказались бесполезны; некоторые сцены так и стояли перед глазами, и Боринсон знал, что никогда их не забудет. Старая слепая женщина, которая цеплялась за его плащ, умоляя пощадить ее; понимающая улыбка на лице одного из старых товарищей, капитана Дерроу, который подмигнул ему на прощанье.
Где-то посреди этого страшного занятия до Боринсона внезапно дошло, что Радж Ахтен не случайно оставил своих Посвященных без охраны, хотя не мог не предполагать, что их попытаются убить. Не имея к этим людям ни малейшего сострадания, он нисколько не ценил их.
Пусть друг убьет друга, а брат поднимет нож на брата. Пусть народы, населяющие северные земли, окажутся разобщены. Вот чего хотел Радж Ахтен, и, продолжая убивать этих ни в чем не повинных людей, Боринсон уже понимал, что стал орудием в руках Лорда Волка.
Не было никакой необходимости оставлять Посвященных совсем без охраны.
Четырех-пяти крепких мужчин вполне хватило бы, чтобы обеспечить более-менее надежную защиту. Может, этот монстр получал какое-то извращенное удовольствие, поступая таким образом?
Боринсон чувствовал, что его душа плачет кровавыми слезами, словно зияющая рана, и с каждым мгновением боль становится все сильнее. Но что он мог поделать? Его долг - повиноваться своему лорду, не задавая вопросов. Его долг - убивать этих людей. Продолжая творить свое страшное дело, чувствуя, что вся его душа восстает против этой резни, он снова и снова спрашивал себя: "Всех ли я убил? Мой долг выполнен? Это все или Радж Ахтен спрятал кого-то из них?"
Ведь раз Боринсон не мог добраться до векторов Радж Ахтена - тот увез их с собой - он должен был убить всех до одного Посвященных, из которых Лорд Волк черпал свою мощь.
Вот так и получилось, что когда, в конце концов, он отпер опускную решетку, то был залит кровью от шлема до сапог.
Боринсон пошел по Рыночной улице, бросил свои ножи на мостовую и замер надолго, подставив струям дождя лицо и руки. Прохлада льющейся воды была приятна, но отмыть свернувшуюся и запекшуюся кровь оказалось не так-то просу.
Мрачное настроение овладело им. Он больше не хотел служить ни Ордину, ни любому другому королю. Шлем казался слишком тесным, стискивая голову, как будто стремясь раздавить ее. Он швырнул его на землю, и шлем с грохотом и лязгом покатился по каменной мостовой.
Потом Боринсон покинул замок Сильварреста.
Никто не остановил его, у городских ворот ему встретился лишь один жалкий охранник.
Увидев забрызганного кровью Боринсона, этот юнец заплакал и поднял указательный и большой пальцы, как обычно делают, чтобы защититься от призрака.
Боринсон что-то прокричал в ответ - звук эхом отразился от стен, - выбежал за ворота и по почерневшим полям понесся к далекой роще, где спрятал коня.
Тьма и дождь поглотили его, и тут с полдюжины нелюдей совершили ошибку, кинувшись к нему со своими длинными копьями. Они выскочили из небольшой канавки, словно из-под земли. Горящие во мраке красные глаза и густые гривы придавали их облику что-то волчье. Они зарычали и кинулись на Боринсона, подпрыгивая на коротких ногах и время от времени опираясь когтистыми лапами о землю.
У Боринсона мелькнула мысль не сопротивляться, дать им убить себя.
Однако тут же в его сознании всплыл образ Мирримы: шелковое платье цвета облаков, перламутровый гребень в волосах. Он вспомнил исходящий от нес запах и то, как она рассмеялась, когда он страстно поцеловал ее за порогом маленького коттеджа.
Сейчас ему была нужна она, а нелюди - это просто... продолжение Радж Ахтена. Его агенты. Он привел их сюда, чтобы убивать, и хотя люди Боринсона прикончили многих, а остальных разогнали по холмам, они еще на протяжении месяцев будут оставаться бичом здешних мест.
Радж Ахтена это мало волновало. Рыская по округе в поисках пищи - человеческой плоти, - они выполняли его волю. Они убивали, расправляясь в первую очередь с более слабыми - младенцами в колыбелях, женщинами, стирающими у реки белье.
Первый нелюдь бросился на Боринсона и, оказавшись совсем рядом, швырнул свое копье, каменное острие которого разбилось, ударившись о кольчугу.
Быстрым, змеиным движением Боринсон выхватил топор, висящий у бедра, и замахнулся.
Он был сильный воин, чего нелюди явно недооценили. Отсек руку одному, мгновенно развернулся и нанес другому удар в грудь.
На его лице заиграла улыбка, каждое движение было рассчитанным и точным.
Просто убить нелюдей ему показалось мало: хотелось сделать это хорошо, превратив сражение в танец, обычный ратный труд - в искусство. Когда один из нелюдей бросился на него, Боринсон сунул кулак прямо ему в пасть, захватил язык и выдернул его.
Другой попытался сбежать. Боринсон прикинул его скорость, следя взглядом за подпрыгиванием стоящих торчком ушей, и со всей силой бросил топор. Просто расколоть череп нелюдю ему показалось мало; хотелось сделать это как следует, чтобы раскроить похожую на дыню голову точно пополам, на уровне носа.
Нелюдь рухнул на землю. Оставшиеся двое бросились на Боринсона разом, выставив копья. Не обладай он дарами зрения, ни за что бы ему не ускользнуть от этих черных копий.
Когда нелюди напали, Боринсон одним ударом сшиб кончики их копий, рванулся вперед между ними, выхватил копье, круто развернулся и насадил на него обоих нелюдей.
Пригвожденные нелюди застыли, потрясение глядя на него. Боринсон сделал шаг назад и посмотрел на них. Они знали, что умрут - от такой раны им не исцелиться. Одна из тварей зашаталась и рухнула, потащив за собой другую, которая упала на колени.
Боринсон продолжил путь, вспоминая то, как протекало это сражение, точность собственных движений.
И громко рассмеялся. Вот такой и должна быть война - когда человек сражается, защищая свою жизнь, дом и семью.
Эта схватка оказалась более сильнодействующим болеутоляющим средством, чем дождь. Боринсон убрал на место топор и вернулся к коню.
Не буду смывать кровь с рук, сказал он себе. Не буду смывать кровь с лица - до тех пор, пока не предстану перед моим принцем и моим королем. Пусть полюбуются на дела рук своих.
Боринсон сел на коня и поскакал сквозь мрак. Отъехав от города на четыре мили, он нашел мертвого рыцаря Ордина и взял себе его копье.
Его конь был не чета превосходному жеребцу Габорна. Однако, учитывая, что дорогу размыло не сильно, а дождь нес прохладу, конь Боринсона, казалось, мог скакать вечно.
Вскоре дождь прекратился, облака разошлись, и над головой засияли звезды.
Он собирался отправиться в Лонгмот, но, оказавшись у развилки и все еще находясь во власти мрачного настроения, неожиданно свернул на восток, в сторону Баннисфера.
Рассвет застал его посреди виноградников, где не было никаких признаков войны. Здесь, в двадцати милях от Баннисфера, молодые женщины собирали спелые гроздья и складывали их в корзины.
Остановившись, он наелся винограда, покрытого каплями ночного дождя. Ягоды показались ему такими сочными, точно он в первый раз в жизни попробовал их.
Невдалеке за зелеными полями широкой серебряной лентой мерцала река. Ночью у Боринсона возникло желание не смывать с себя кровь, но сейчас ему меньше всего хотелось предстать в таком виде перед Мирримой и тем самым навести ее на мысль, чем он занимался.
Дойдя до реки, он разделся и поплыл, забыв и думать о том, что его могут увидеть крестьяне, пригнавшие свиней на водопой.
Обсохнув на солнце, Боринсон оделся, однако окровавленный плащ бросил в воду; ткань, украшенная изображением зеленого рыцаря на голубом фоне, медленно поплыла прочь.
Сейчас, думал он, армия Радж Ахтена уже наверняка в Лонгмоте. Я слишком далеко забрался и, даже если поскачу туда, не мешкая, все равно не успею принять участие в битве. По правде говоря, его это больше не волновало.
Независимо от того, как обернутся дела в Лонгмоте, он принял решение оставить службу.
Убив ни в чем не повинных Посвященных, мужчин и женщин, все преступление которых состояло в преданности своему доброму королю, Боринсон сделал больше, чем любой господин был вправе требовать от своего слуги. Все, с него хватит. Он имеет все основания считать данные Ордину клятвы расторгнутыми, станет Рыцарем Справедливости и будет сам решать, с кем и как сражаться.
Найдя рядом с покинутой фермой грушевое дерево, Боринсон залез на него и нарвал наверху самых сочных груш - для себя и для Мирримы с семьей.
С вершины дерева он заметил кое-что, заинтересовавшее его: рощицу ивовых деревьев и глубокое озеро, поблескивающее между ними небесной голубизной. Его поверхность была усыпана желтыми ивовыми листьями. Но вот что удивительно - на воде покачивались розы, белые и красные.
Здесь живет чародей, мелькнула у Боринсона смутная мысль. Чародей вод, и люди, испрашивая у него благословения, бросают в озеро розы.
Он быстро слез с дерева и побежал в сторону озера, но, оказавшись рядом, замедлил шаг и подошел с торжественным видом. В душе его затеплилась надежда, хотя у него не было ни роз, ни других цветов, чтобы предложить их чародею. Зато были груши, которые тот мог съесть.
Подойдя к озеру, он уселся на один из широких темных ивовых корней, извивающихся на усыпанном гравием берегу. Жесткие листья над головой шелестели под напором легкого ветра. Помолчав, Боринсон позвал:
- О, чародей вод, возлюбленный моря! О, чародей вод, услышь мою мольбу!
Но поверхность озера оставалась неподвижной. В мерцающей глубине Боринсон не видел ничего, кроме водяных струй, от которых еле заметно колыхалась гладь озера, и коричневых тритонов, всплывших наверх и разглядывающих его золотистыми глазами.
Отчаявшись, Боринсон подумал, что, может быть, чародея уже давным-давно нет в живых, а люди бросают в озеро цветы в надежде, что здесь поселится новый.
Или в этом озере кто-то утонул, и местные девушки бросают в него розы, чтобы задобрить дух утопленника.
Безрезультатно воззвав к чародею еще несколько раз, Боринсон, полулежа на корне ивы, смежил веки, просто вдыхая аромат свежей воды и думая о доме, о Мистаррии, о целительных водах озера Дерра, купанье в которых уносит прочь тревоги и тягостные воспоминания даже безумцев.
Внезапно он почувствовал, как что-то холодное - корень, так ему показалось - заскользило по его лодыжке.
Боринсон хотел было убрать ногу, но тут корень обхватил ее и нежно сжал.
Он посмотрел вниз. И увидел на краю озера, чуть глубже поверхности воды, девочку лет десяти, с чистой бледно-голубой, словно фарфоровой кожей и серебряными волосами. Она смотрела на него из воды взглядом немигающих, огромных зеленых глаз, оставаясь совершенно неподвижной. Только в такт дыханию пульсировали на шее темно-красные жаберные щели.
Отдернув руку от его ноги, она протянула ее под водой и ухватилась за корень.
Ундина. Слишком юная, чтобы обладать большой силой.
- Я принес тебе грушу, милая, если не откажешься, - сказал Боринсон.
Не отвечая, ундина продолжала пристально глядеть на него - сквозь него - своими огромными глазами, в которых не было души; эти создания лишены ее.
Сегодня ночью я убил девочку твоих лет, хотелось сказать Боринсону; нет, хотелось прокричать эти слова. Знаю, ответил ее взгляд.
Теперь мне никогда не будет покоя, мысленно произнес Боринсон.
Я могу дать тебе покой, заверил его взгляд ундины.
Но Боринсон понимал, что она лжет. Она может лишь утащить его под воду и подарить ему свою любовь, и пока она будет любить его, он останется жив даже в глубине озера. Но пройдет время, она забудет о нем, и тогда он утонет. Все, что она могла дать ему, это несколько мимолетных дней удовольствия перед неизбежной кончиной.
Мне хотелось бы, как ты, жить в мире и покос один на один с водой, подумал Боринсон.

Предыдущая страница 24 Следующая страница


25 Дэвид Фарланд

Ему припомнилось море на родине, глубокое, отливающее зеленью, как старая медь, и белые буруны на волнах.
Это воспоминание заставило ундину еще шире распахнуть глаза; на ее губах заиграла улыбка, словно она благодарила его за это видение.
Взяв одну из налитых, золотистых груш, он опустил ее в воду, предлагая ундине.
Она протянула к ней влажную, тонкую бледно-голубую руку с длинными серебристыми ногтями, но внезапно ухватила Боринсона за запястье и подтащила себя вверх, достаточно высоко, чтобы поцеловать его в губы.
Это движение было неожиданным и быстрым, - словно рыбка выпрыгнула из воды - и Боринсон почувствовал лишь мгновенное прикосновение ее губ.
Он вложил грушу ей в руку, и потом на долгий час впал в такое состояние, что не мог даже вспомнить, какая боль привела его к этому озеру, на поверхности которого среди золотых листьев плавали алые и белые розы.
Потом, подозвав коня, он не спеша поскакал дальше, не мешая коню щипать траву по дороге, и вскоре добрался до небольшой лужайки рядом с Баннисфером, где среди диких маргариток стоял коттедж Мирримы.
Над костром, где готовилась еда, курился голубой дымок, и одна из сестер Мирримы - Инетта, так ее звали, вспомнил он - стоя на крыльце, кормила зерном костлявых цыплят.
При виде него на обезображенном лице Инетты появилась улыбка. И тут же угасла.
- С вами все в порядке? - спросила она.
- Нет, - ответил Боринсон. - Где Миррима?
- По городу проехал гонец, - объяснила Инетта. - призывая всех присоединиться к воинам лорда Ордина в Лонгмоте. Она... Миррима отправилась туда этой ночью. Многие городские парни ушли в Лонгмот, чтобы принять участие в сражении.
Как легко было у Боринсона на сердце весь этот последний час! Внезапно тяжесть с новой силой навалилась на него.
- В Лонгмот! - закричал Боринсон. - Зачем?
- Ей хотелось быть там же, где и вы! - ответила Инетта.
- Это... Это не пикник и не прогулка на ярмарку! - продолжал кричать Боринсон.
- Она знает, - еле слышно произнесла Инетта. - Но вы помолвлены. Она хочет жить, если и вы уцелеете в этом сражении. Если же нет...
Боринсон повесил голову, прикидывая так и эдак. Шестьдесят миль. Почти шестьдесят миль до Лонгмота. Она никак не смогла бы дойти туда на собственных ногах за одну ночь. Да что там - даже за пару ночей!
- Она отправилась пешком? Инетта оцепенело покачала головой.
- Поехала вместе с нашими ребятами, на повозке... Слишком поздно. Слишком поздно. Боринсон развернул коня и поскакал во всю прыть, чтобы попытаться перехватить Мирриму.

Глава 35
В надежных руках

В какой-то момент на пути в Лонгмот Габорн услышал, как Иом вскрикнула.
Сначала он испугался, что в нее попала стрела. Они находились в дороге уже несколько часов, останавливаясь совсем ненадолго лишь для того, чтобы сменить лошадей, и Иом ни разу не пожаловалась на усталость. Габорн замедлил движение и повернулся в седле, чтобы посмотреть, что произошло.
Сначала ему бросилось в глаза, что король Сильварреста сидит в седле, кивая головой и вцепившись обеими руками в переднюю луку. Он тихо плакал, ловя ртом воздух, слезы потоками струились по его щекам.
Иом тоже сидела, странно согнувшись.
- Габорн, остановись. Нам нужно сделать остановку! - воскликнула она, схватив поводья коня, на котором скакал ее отец, - Что случилось? - спросил Габорн.
- Ох! - вырвалось у Сильварреста.
- Наши Посвященные умирают, - ответила Иом. - Он... Не знаю, хватит ли у отца сил продолжить путь.
Габорн почувствовал, как на душу ему легла безмерная тяжесть.
- Боринсон. Мне следовало догадаться, - ошеломленно пробормотал он. - Прости меня, Иом.
Он подскакал к королю и взял его за подбородок.
- Вы можете скакать? Можете оставаться на коне? Вы должны! Держитесь! - он обхватил ладонями руки короля, прижимая их к передней луке. - Держитесь крепче!
Вот так!
Король Сильварреста смотрел на него, вцепившись в переднюю луку.
- У тебя хватит сил скакать? - спросил Габорн Иом. Она кивнула с мрачным видом, устремив взгляд во тьму. Габорн пустил коня легким галопом, держась рядом с остальными. Король Сильварреста то смотрел на звезды, то следил взглядом за огоньками селений, мимо которых они проезжали.
Спустя пять миль на повороте король выпал из седла. Ударившись бедром, он соскользнул с дороги в грязную траву и остался лежать, тихо всхлипывая.
Габорн подошел, прошептал ему слова утешения и помог снова сесть на коня.
Обхватил за плечи и весь дальнейший путь скакал сзади, придерживая его. Теперь король был в надежных руках.

Глава 36
Змеиное кольцо

Всю эту бесконечную ночь король Ордин нетерпеливо ждал появления сына. Это было нелегко - вот так ждать; труднее он не знал ничего.
Люди Ордина забрали из арсенала все двести тысяч стрел и отнесли на стены.
С западной стороны на одном из переходов развели огромный костер - сигнал бедствия, взывавший к помощи всякого, кто заметит огонь или дым. Вплотную к костру поставили большие котлы с маслом, отчего замок вскоре заполнился едкой вонью.
Пятерым своим людям Ордин приказал отойти к северу на три мили и на вершине горы Тор-Ломан развести огонь, такой, чтобы его было видно с расстояния в двадцать лиг. Герцог Гроверман не откликнулся на зов Ордина. Может, хотя бы вид этих тревожных костров пристыдит его.
Незадолго до рассвета в замок и впрямь прибыли две тысячи рыцарей, посланные Гроверманом, и объяснили, почему задержались. Когда Гроверман узнал о падении Лонгмота, у него тут же возникла мысль попытаться отбить его снова, но сначала он послал гонцов к Сильварреста. Те, по-видимому, так и не добрались до короля. Выждав день, Гроверман отправил к Сильварреста сотню следопытов, которые рассказали, что замок пал.
Интересно, подумал Ордин, какой дорогой скакали эти следопыты, что его люди не заметили их? Скорее всего, напрямик через лес.
Получив плохие известия о Сильварреста и дождавшись подкрепления из отдаленных замков, Гроверман послал, наконец, помощь в Лонгмот.
Его рыцари были хорошими, надежными воинами. И все же Ордин сомневался в том, что готов к бою. Он понимал, каким испытанием станет для него и его людей это сражение, и знал, что подготовиться как положено невозможно.
Появление эрла Дрейса тоже не принесло королю Ордину успокоения. Толку от этого человека немного, думал он, зато хлопот с ним не оберешься. Пробыв в замке меньше часа, Дрейс тут же начал раздавать приказы, пытаясь перехватить командование. Например, велел артиллеристам оттащить катапульты обратно в укрытия на башнях, сведя на нет всю работу по пристрелке.
Отправившись на поиски Дрейса, Ордин обнаружил его в бывших апартаментах герцога. Дрейс сидел развалясь и прихлебывал горячий чай, а слуга растирал ему ноги.
- Зачем вы приказали отвести артиллерию? - спросил Ордин.
У графа сделался такой вид, точно он мучительно решал для себя, ответить свысока или извиниться.
- Стратегия, мой дорогой друг, стратегия. Вот так-то. Если мы будем держать артиллерию в укрытии до тех пор, пока сражение не достигнет наивысшего накала, а потом внезапно пустим се в ход, это может произвести на армию Радж Ахтена устрашающее впечатление!
Король Ордин не знал, смеяться ему или плакать.
- Что, Радж Ахтен никогда не видел катапульт? - в конце концов, только и сказал он. - Лорд Волк взял приступом не одну сотню замков. Его не испугаешь видом орудий.
- Да, но...
- Тем более, что Радж Ахтен уже видел эти катапульты - он был здесь сутки назад. Для него они не неожиданность.
- Ах, я и забыл! В самом деле! - Эрл вскочил с кресла, оттолкнув слугу.
- Нужно вернуть катапульты на место и дать возможность артиллеристам снова пристреляться.
- Ну... ладно, - проворчал эрл с таким видом, точно обдумывал некий план.
- И еще, - продолжал король Ордин, - вы приказали своим солдатам защищать ворота замка, а моим людям занять позиции на стенах. Хотелось бы знать, с какой целью?
- Это разумно! - воскликнул Дрейс. - Не забывайте, что мои люди сражаются за свой дом, за свою страну. Защищать ворота - для них вопрос чести.
- Ваше лордство, - Ордин изо всех сил старался проявить терпение, - вы должны понять, что в разгаре этого сражения вес наши люди будут бороться прежде всего за свою жизнь. Мои воины сражаются за свои дома и свою страну так же, как и ваши. И я привел сюда своих лучших солдат, многие из которых обладают десятью или даже двадцатью дарами. Они будут драться лучше, чем простые воины, впервые в жизни взявшие в руки оружие.
- Нет, ваши люди, может быть, лучше владеют мечом и секирой, - запротестовал Дрейс, - зато мои вложат в дело всю душу и всю волю!
- Ваше лордство...
Дрейс поднял руку, прерывая Ордина.
- Не забывайтесь, Ордин, - сердито продолжал Дрейс. - Здесь вам Гередон, не Мистаррия. До тех пор, пока не объявится тот, кто имеет на это больше прав, в этом замке командую я.
- Несомненно, - сказал Ордин, слегка поклонившись, хотя никогда еще ему не требовалось такого усилия, чтобы склонить голову. - Я не хотел показаться самонадеянным. Просто надеялся, что некоторые из моих лучших гвардейцев будут сражаться рядом с вашими. Это показало бы Радж Ахтену нашу... сплоченность.
- Ах, сплоченность! - Дрейс тут же проглотил приманку. - Прекрасная идея.
Светлая мысль. Да, да, я немедленно отдам приказ.
- Благодарю, ваше лордство.
Поклонившись еще раз, король Ордин повернулся, собираясь уйти. Теперь он понимал, каково приходится советникам Дрейса.
- Нет, не уходите! - остановил его Дрейс. - Могу и я задать вам вопрос?
Насколько мне стало известно, вы подыскиваете людей для "змеиного кольца"?
- Да, ваше лордство, - ответил Ордин, заранее испугавшись того, что сейчас услышит.
- Я, конечно, присоединюсь к вам. Должен же кто-то стать "головой"?
- Вы хотите подвергнуть себя такому риску? - воскликнул Ордин. - Это, конечно, очень смело и благородно с вашей стороны, но кто же будет руководить сражением?
Для убедительности Ордин придал голосу по возможности жалобное звучание - так, наверное, поступали и советники Дрейса в подобных случаях.
- Ну, я убежден - если солдаты хорошо обучены и обладают должными принципами, они и сами управятся, - возразил Дрейс. - Мне нет никакой необходимости руководить сражением.
- Тогда, милорд, подумайте, пожалуйста, хотя бы о безопасности своей страны после битвы. Гередон и так понес немало потерь. Устоит ли он, если еще и вы погибнете? Займите достойное место где-нибудь неподалеку от "головы"...
- О нет, я настаиваю...
- Вам хоть раз в жизни приходилось убивать человека, милорд? - спросил Ордин.
- Почему нет? Конечно, да. Да. Три года назад я повесил разбойника.
Ордин понимал, что эрл, разумеется, никого не вешал своими руками, а приказал совершить этот подвиг капитану гвардейцев.
- Тогда вы знаете, как трудно, - сказал Ордин, - потом по ночам. Знаете, каково глядеть в глаза человеку, собираясь лишить его жизни. Знаете, что такое чувство вины. Да, чувство вины - вот плата, которую нам приходится платить за власть.
- Впервые я убил человека, когда мне было двенадцать, - продолжал Ордин. - Какой-то свихнувшийся фермер попытался избить меня палкой. С тех пор в сражениях от моей руки погибли около двадцати человек.
- Моей жене... все это не нравилось, и чем дальше, тем больше. Некоторые думают, будто женщины за это любят сильнее, но женщины знают, что любая пролитая кровь остается на руках, человек от этого делается лишь черствее и жестче. Кровь иссушает душу, так говорят женщины. Конечно, я не Радж Ахтен...
Кто знает, сколько людей убил он? Две тысячи, десять?
- Да, чувство вины... - пробормотал эрл. - Грязное занятие, ничего не скажешь.
Ордин почувствовал, что мысль медленно, но овладела эрлом, пробудив страх.
Самого Ордина не волновало никакое чувство вины. Он лишь хотел напомнить этому идиоту, сколько крови на руках Радж Ахтена.
- Занятие, которое опустошает душу, - добавил он, тем самым открывая эрлу путь к отступлению.
Теперь тот мог с гордо поднятой головой покинуть поле боя - не потому, что испугался, а желая сохранить свою праведность.
- Ну, форсибли-то ваши, - сказал эрл. - Вам и быть "головой".
- Спасибо, милорд. Постараюсь с честью выполнить свой долг.
- Но я займу место сразу за вами.
- По правде говоря, - возразил Ордин, - я надеялся оставить это место для другого - для капитана моих гвардейцев. Замечательный воин.
- А, ну-ну... - чем дольше продолжался разговор, тем меньше оставалось у Дрейса желания совать свою голову в это дело. - Может быть, так будет и лучше.
- Но сразу за ним можете встать вы, милорд, - сказал Ордин.
У него, конечно, и в мыслях не было отводить столь важное место такому простофиле. Но как только Дрейс передаст свой дар капитану, Ордин получит возможность отправить его на любой участок "змеи". Лучше всего, ближе к середине.
- Договорились, - сказал Дрейс тоном, который давал понять, что разговор окончен.
После чего эрл приказал слугам не беспокоить его до рассвета, чтобы выспаться перед боем.
А король Ордин вернулся на зубчатую стену, откуда, снедаемый тревогой, следил, не появится ли еще кто-нибудь и не приближается ли враг. Самых своих дальнозорких воинов, обладавших многими дарами зрения, он разместил на башне грааков - самой высокой башне замка - и разослал следопытов по всем окрестным холмам и. дорогам, чтобы не пропустить приближения Радж Ахтена.
Однако до сих пор никто не заметил никаких признаков приближения Лорда Волка.
На протяжение всей ночи отовсюду в замок шли и ехали люди. Более трехсот фермеров из окрестностей замка Дрейса - все с большими луками; не имея доспехов, они оделись в грубые шерстяные жилеты, которые, конечно, были слабой защитой от стрел и копий. Уже перед самым рассветом прискакал полк Боринсона, вернее, то, что от него осталось - восемьдесят воинов, среди которых после вчерашней битвы было много раненых.
Они рассказали, что засада у Кабаньего брода своей цели не достигла; армия Радж Ахтена там так и не объявилась. И еще сказали, что никто ничего не знает о судьбе Габорна.
С запада, из замка Джонник, прибыли двести конных копьеносцев. Поначалу они направлялись было к Сильварреста, но, услышав о падении замка и о том, что предстоит сражение в Лонгмоте, поскакали туда.
С востока постепенно собирались Рыцари Справедливости - дюжина оттуда, пятьдесят отсюда. В основном, это были либо старики, которым нечего терять, либо совсем молодые люди, достаточно наивные, чтобы верить в то, что война - славное дело.
Были полторы тысячи рыцарей, которых привел с собой эрл Дрейс, и две тысячи, присланные Гроверманом. Шли также сыновья фермеров и купцов из селений, расположенных по краю леса. Парни с угрюмыми физиономиями, вооруженные лишь топорами или косами. Щеголевато одетые молодые горожане, которые несли за поясом легкие мечи с рукоятками, слишком обильно украшенными золотом.
Их появление мало радовало Ордина; их нельзя было считать даже мало-мальски серьезной помощью. И все же король не мог отказать им в праве принять участие в сражении. Они пришли защищать свою землю, а не его.
Каждый раз, когда между двумя рядами огней, разожженных по обеим сторонам дороги, перед воротами замка появлялся очередной отряд, защитники на стенах разражались приветственными возгласами, трубили в рога и кричали: "Ура, сэру Фриману!" или "Ура, храбрым возчикам!"
Ордин узнавал эмблемы и мог назвать имена большинства рыцарей, лишь взглянув на их щиты. Но один всадник, который прискакал перед самым рассветом, и насторожил, и заинтересовал его своим появлением одновременно.
Этот огромный человек, повадками и сложением напоминавший медведя, появился верхом на черном осле, быстром, точно рысь, едва ли не самым последним в эту ночь. Герба на круглом щите с большим острым выступом не было, только из-под короткого шлема торчал коровий рог. Вместо кольчуги этот человек носил толстую куртку из свиной кожи, и его единственным оружием, не считая кинжала на поясе, был огромный топор с железной рукояткой футов шести длиной, который лежал на передней луке седла. Человек привел с собой пятьдесят человек, таких же нескладных на вид, как он сам, все с большими луками и топорами. Это были разбойники.
При виде этого добровольца с его бандой - иначе не назовешь - рыцари на стенах Лонгмота растерянно смолкли, хотя, без сомнения, его узнали. Это был Шостаг по прозвищу Дровосек. Вот уже без малого двадцать лет Шостаг со своими разбойниками был бичом всех Властителей Рун в отрогах Соласких гор.
Поговаривали, будто он был Лордом Волком старой школы и владел множеством даров, позаимствованных у псов. Глядя вниз на приближение Шостага, Ордин заметил мелькнувшие за спиной разбойников серые тени волков, которые бежали, избегая освещенных мест, перепрыгивая через каменные заграждения.
Шостаг остановил своих людей в сотне Ярдов от ворот, на краю развалин сожженного города. Несмотря на почти полную темноту, падавший от костра свет позволил разглядеть грязное, заросшее лицо и весь его неприглядный облик. Он сплюнул на золу, поднял взгляд на зубчатую стену и посмотрел прямо в глаза Ордину.
- Я увидел твои сигнальные костры, - сказал Шостаг, - и услышал, что ты собираешься убить одного из Властителей Рун. Не хочешь ли пригласить и нас принять участие в этой потехе?
Доверия разбойник не вызывал. Ему ничего не стоило в самый разгар битвы повернуть своих людей против него, посеяв хаос среди защитников замка.
- Сочту за честь сражаться бок о бок с людьми... известными своими боевыми подвигами, - ответил король Ордин.
Не в его положении было отказываться от помощи, даже от предложенной Дровосеком.
Шостаг прокашлялся, прочищая глотку.
- Если я со своими парнями убью для тебя этого ублюдка, то хочу получить помилование. Ордин кивнул.
- И еще титул и земли, не хуже, чем у любого лорда. Ордин задумался. В мрачном лесу на границе с Лонноком у него было имение. Унылая болотистая местность, которая кишела разбойниками и комарами. Имение вот уже три года пустовало, ожидая подходящего хозяина. Пусть Шостаг очистит эти леса от лесных хозяев.
- Если король Сильварреста не предложит ничего лучшего, могу пообещать тебе имение в Мистаррии.
- Заметано, - буркнул Шостаг и махнул своим людям, давая знак, что можно двигаться дальше.
До рассвета оставалось два часа. Не было ни Габорна, ни Боринсона, ни известий о них. Зато прибыл гонец и сообщил, что герцог Гроверман вскоре пришлет еще людей, прибывших из соседних замков, хотя вряд ли они сумеют добраться до Лонгмота к рассвету.
Радж Ахтен, конечно, появится раньше. Гроверман действовал правильно, думая в первую очередь о защите собственных владении, несмотря даже на то, что в Лонгмоте его ожидало неведомое сокровище. Он отправит людей только тогда, когда убедится, что сам надежно защищен.
Казалось, больше помощи ждать неоткуда. Разведчики по-прежнему не обнаруживали никаких следов Радж Ахтена, но Ордин не сомневался, что через час-другой тот появится.
Больше всего его тревожило отсутствие вестей о Габорне. Время шло, и с ним угасала надежда на то, что с сыном ничего не случилось, и, в конце концов, король решил, что ждать больше нечего. Габорн наверняка в руках Радж Ахтена.
Лорд Волк либо убил его, либо забрал дары. Придя к такому выводу, Ордин взял свои форсибли и выстроил в ряд добровольцев. Способствующий эрла Дрейса запел древние заклинания, и форсибли ожили, засветились, испуская снопы света по мере того, как один за другим люди отдавали свои дары метаболизма.
Ордин отдал свой дар последним, замкнув тем самым "змеиное кольцо". Это был акт отчаяния.
С тяжелым сердцем, имея в своем распоряжении менее шести тысяч человек, Ордин на рассвете запер ворота. Оставалось только ждать. Снаружи осталось лишь несколько разведчиков, которые должны были предупредить короля о появлении Радж Ахтена, но на прибытие подкреплений он больше не надеялся.
Он обратился к людям с последним напутствием, используя всю мощь своего Голоса, который был слышен в каждом самом дальнем уголке замка. И рыцари, и простой люд, и разбойники - все с надеждой смотрели со стен на него.
- Вы слышали, - сказал он, - что Радж Ахтен взял замок Сильварреста без единого выстрела. Он обезоружил воинов Сильварреста лишь с помощью Голоса и обаяния. И вам известно, что произошло после этого с рыцарями замка.
Мы не должны допустить ничего подобного. Радж Ахтен попытается вновь прибегнуть к воздействию своего Голоса, и потому я надеюсь, что ни один человек, находящийся от него на расстоянии полета стрелы, не станет дожидаться, пока он заговорит.
В этом бою погибнет либо он, либо мы. Любого из вас, молодые люди, кто не устоит перед воздействием его Голоса, мои рыцари сбросят со стен замка.
Мы будем сражаться, и не допустим, чтобы кто-то испортил нам все дело.
Да помогут нам Силы!
Когда король закончил, шесть тысяч человек дружно воздели руки, скандируя:
- Ордин! Ордин! Ордин!
Король Ордин посмотрел на стены. Он знал, что это предостережение, да к тому же произнесенное с использованием всей мощи его Голоса, окажет огромное воздействие на людей. Оставалось лишь надеяться, что Радж Ахтен не догадается, каким именно заклинанием король заворожил защитников замка.
Вдали, над Даннвудом, подул прохладный утренний ветер. Вот-вот мог выпасть снег.
Но где же Габорн?

Глава 37
Мальчики развлекаются

Раннее утро Миррима встретила в шаткой повозке, запряженной упряжкой лошадей. Повозка подпрыгивала на ухабах и скрипела. Особенно затрясло, когда они свернули с дороги среди Баннисферских полей и углубились в лес, где пришлось то и дело переезжать огромные корни деревьев.
Миррима ехала в компании еще девяти пассажиров, бежавших из Баннисфера.
Это были молодые крестьянские парни, единственным оружием которых были копья, луки и мечта отомстить за недавнюю гибель родных.
Даже повозка была чужая; ее одолжил им фермер Фоке, ферма которого стояла неподалеку от города. Коней ни у кого из них тоже не было.
Но разговаривали они между собой и бахвалились так же, как юноши из благородных семей. Что-что, а язык у них был подвешен прекрасно.
~ Чтоб мне провалиться, если я не убью хотя бы одного "неодолимого", - заявил парень по имени Хоби Холлоувел.
Он был стройный, сильный, со светлыми соломенными волосами и голубыми глазами, которые вспыхивали всякий раз, когда он смотрел на Мирриму. Не так давно - всего несколько недель назад - она смотрела на него как на возможного жениха.
- Да кого можно убить из твоего лука! - захихикал Вейз Эйбл. - У тебя и стрелы-то кривые! Ничего не получится.
- А я и не собираюсь тратить стрелы, - засмеялся Хоби. - Я собираюсь дождаться, пока один из них полезет на стену замка, а потом столкну на него тебя, толстяк! Ты сделаешь из него лепешку, и при этом твоя задница ничуть не пострадает.
- Ха, как будто у тебя хватит силенок столкнуть меня со стены, - парировал Вейз, сорвал с Хоби шляпу и щелкнул по лбу.
Вейз был плотный малый, почти одинаковый что в ширину, что в высоту. Парни с хохотом тут же устроили потасовку.
Миррима слабо улыбалась, глядя на них. Она понимала, что все эти шутки рассчитаны на нее, что парни просто пытаются привлечь ее внимание. Почти со всеми из них она была знакома всю жизнь, однако с тех пор, как она стала обладательницей даров обаяния, их отношения изменились. Если раньше они смотрели на нее просто как на бесприютную, никому не нужную девчонку, то теперь в ее присутствии робели и забывали не только о манерах, но даже, как их зовут.
Стыд какой, думала Миррима, что моя красота воздвигла между нами барьер.
Она вовсе не хотела этого.
Без особых усилий придавив Хоби к днищу повозки, Вейз перевел взгляд на Мирриму, ожидая увидеть на ее лице одобрение.
Она благосклонно кивнула ему и улыбнулась.
До Лонгмота оставалось всего несколько миль по холмам среди дубов, широко раскинувших над повозкой свои могучие ветви. Долгая дорога утомила Мирриму.
Лошади, тянувшие повозку, были довольно средние, но в упряжке, работая вместе, проявляли недюжинную силу и выносливость - как и парни, которых они везли.
Добравшись до Лонгмота и увидев его высокие стены и дозорные башни, Миррима почти пожалела о том, что оказалась здесь. Больно было смотреть на разоренную местность, на разрушенный город, на сожженные фермы.
На холмах на севере и северо-западе от Лонгмота, покрытых Даннвудской чащей, темнели дубы, осины и сосны, на южных холмах тянулись луга, фруктовые сады и виноградники, которые сбегали по склонам вниз, подобно огромным волнам.
Ограды из светлого камня и живые изгороди разделяли землю на разноцветные квадраты и прямоугольники, превращая се в лоскутное одеяло.
Сейчас вся эта местность была пуста. Там, где прежде стояли фермерские дома, сараи и голубятни, теперь, словно открытые раны самой земли, зияли лишь обугленные развалины. Урожай в садах уже убрали, на полях не было ни ворон, ни лошадей, ни свиней, ни уток.
Миррима понимала, зачем жители Лонгмота и солдаты сделали, зачем сожгли город, не пожалев ничего. Чтобы плоды их трудов не послужили врагам Гередона, они уничтожили все в окрестностях замка, что представляло собой хоть какую-то ценность.
Эти места... они были так похожи на плодородный край Баннисфера! Мирриме стало грустно. При виде черных домов и пустых полей по спине пробежал озноб страха, - словно они служили предзнаменованием.
Повозка подкатила к воротам замка, которые оказались закрыты; Охранники встревожено глядели куда-то на запад.
При виде защитников стен Мирриме окончательно стало не по себе. Если это такие же парни, как ее спутники, на что рассчитывает король Ордин, как устоит перед "неодолимыми" Радж Ахтена?
- Кто вы? Откуда прибыли? - не очень приветливо спросил страж на воротах.
- Из Баннисфера! - прокричал Вейз Эйбл и поднял лук. - Мы пришли, чтобы отомстить за смерть наших людей.
Над воротами на стене замка появился человек в боевых доспехах, с грубоватым лицом и широко расставленными горящими глазами. Его нагрудную пластину украшало прекрасно выполненное изображение зеленого рыцаря, на плечи был накинут плащ из мерцающей зеленой парчи, отороченный золотом. Это был король Ордин.
- Вы уверены, что сможете кого-то поразить этими луками? - спросил он. - Солдаты Радж Ахтена не стоят на месте.
- Уж наверное, они не быстрее голубей, а их я перестрелял немало, - ответил Вейз.
Ордин вскинул подбородок при виде его внушительной фигуры.
- Думаю, ты и впрямь умеешь не только стрелять голубей. Приветствую вас. - Тут король заметил Мирриму, и глаза его вспыхнули таким восхищением, что у нес перехватило дыхание. - А это кто у нас? Женщина, владеющая мечом? Вы из семьи лордов?
Миррима, склонив голову, посмотрела на свои руки, сложенные на коленях. Не столько из уважения, сколько от смущения.
- Я друг... вашего сына. Я помолвлена с одним из ваших воинов - Боринсоном и пришла сюда, потому что хочу быть рядом с ним. Я не владею мечом, но могу готовить еду и скатывать бинты.
- Понятно, - сказал Ордин. - Боринсон - достойный человек. Я не знал, что он помолвлен.
- Это произошло совсем недавно.
- Миледи, его все еще нет в замке, хотя я-то ждал его к рассвету. Я отправил его с поручением в замок Сильварреста. Надеюсь, он скоро прибудет.
Однако, по правде говоря, скоро сюда явится и Радж Ахтен. И трудно сказать, кто доберется быстрее.
- Ох! - воскликнула Миррима.
Миррима растерялась. Оказывается, Боринсон не ждет се, его тут нет, и что делать в таком случае, она не представляла. Она не ждала чуда от предстоящего сражения. Но за то короткое время, что она провела с Боринсоном, она поняла, до какой степени он предан своему королю. Она и мысли не допускала, что он мог не выполнить поручение или погибнуть.
Теперь, в трудный час, ей хотелось лишь быть рядом с ним. Она знала, что такое преданность. Ее семье всегда приходилось нелегко, но если что и позволяло им выжить, так это преданность друг другу.
Миррима облизнула пересохшие губы.
- Я подожду его здесь, если вы не против.

Глава 38
Надежда

Предыдущая страница 25 Следующая страница


Властители Рун 26

Только что рассвело, когда Иом и Габорн добрались до крошечного селения Хобтаун в двадцати шести милях к северо-западу от Лонгмота. В Хобтауне была кузница и. всего пятнадцать домов. Однако по субботам, как в тот день, сюда съезжались местные крестьяне и торговали своим нехитрым товаром.
Вот почему, когда Габорн, Иом и король Сильварреста прискакали в Хобтаун, некоторые его жители уже не спали. Это было кстати - коням требовались еда и отдых.
Иом заметила девочку лет двенадцати, которая выкапывала у себя на огороде лук. Вдоль живой изгороди пышно разросся клевер.
- Прошу прощения, добрая леди, - обратилась к ней Иом. - Нельзя ли нам пустить своих коней попастись на вашем клевере?
- Конечно, пожалуйста, ответила девочка. И, выпрямившись, замерла при виде Иом.
- Спасибо, - сказал Габорн. - Мы хорошо заплатим, если вы дадите нам перекусить.
Стараясь не смотреть на Иом, девочка перевела взгляд на Габорна, изо всех сил пытаясь вернуть себе самообладание.
- У меня есть немного вчерашнего хлеба и мяса, - предложила она, обрадовавшись возможности заработать.
В таких крошечных деревеньках деньги видели редко, здесь обычно меняли товар на товар. Порой крестьяне не видели денег по полгода, а то и больше.
- Спасибо, это то, что надо, - сказал Габорн.
Девочка бросила корзину с луком и опрометью кинулась в дом.
Иом изо всех сил старалась успокоиться, не думать о том, как больно ранило ее выражение лица девочки, вновь напомнившее о беде.
Отец Иом задремал в седле, и она была рада этому. Ночью он упал с седла и почти всю дорогу плакал. Сейчас Габорн поддерживал короля за плечи, точно ребенка.
Кони жадно принялись за клевер.
Иом оглянулась. Дома тут были из камня и дерева, крытые соломенными крышами. Окна застеклены настоящими стеклами, на подоконниках - горшки с цветами и травами. Похоже, немногочисленные обитатели Хобтауна не бедствовали.
Селение располагалось в красивой низине между холмами, на склонах которых росли дубовые рощи. Луга пестрели полевыми гвоздиками и маргаритками, в траве паслись сытые коровы. Все здесь так и излучает благополучие, подумала Иом.
Если опасения Габорна верны, отряды Радж Ахтена пройдут здесь уже сегодня.
Подняв взгляд, Иом заметила, что Габорн с улыбкой смотрит на нее. А ведь девочку охватил ужас при виде Иом.
Иом боялась, что навсегда теперь так и останется безобразной. Однако под взглядом Габорна она испытала странное чувство - словно и не утратила своей красоты.
- Как тебе это удается? - спросила Иом, исполнившись благодарности к нему за такое отношение.
- Что?
- Как тебе удастся смотреть на меня так, что я чувствую себя красивой?
- Позволь мне поставить вопрос по-другому, - ответил Габорн. - В Интернуке считаются красивыми только женщины с соломенными волосами, а во Флидсе - с рыжими и непременно веснушчатые. У нас в Мистаррии мужчины восхищаются женщинами с широкими бедрами и грудью, которая колышется при ходьбе. Однако здесь, в Гередоне, ценятся женщины с маленькими, торчащими грудями и мальчишеской фигурой.
В Рофехаване красивыми считаются белокожие женщины, а в Дейазе - смуглые и загорелые. И еще в Дейазе женщины носят тяжелые золотые серьги, которые оттягивают уши, но здесь такие удлиненные уши выглядели бы по меньшей мере странно.
Вот я и спрашиваю - кто прав? Какие на самом деле все эти женщины, красивы они или безобразны? Или такого понятия как красота вообще не существует?
- Может быть, физическая красота - всего лишь иллюзия, - задумчиво ответила Иом. - А ты способен видеть глубже.
- Не думаю, что красота - иллюзия, - сказал Габорн. - Просто мы к ней настолько пригляделись, что часто ее не замечаем. Она - как эти луга.
Оказавшись тут, мы, гости, обращаем внимание на цветы, но крестьяне редко замечают, как прекрасна земля.
- А если лишаешься красоты?
Конь Габорна, который стоял рядом с конем Иом, внезапно переступил с ноги на ногу, и колено Габорна коснулось колена Иом.
- И этому нужно радоваться. Люди могут быть прекрасны и внутренне. Когда они теряют внешнюю красоту, они так хотят все равно остаться красивыми, что в сердце у них происходит перемена, и красота пробивается изнутри - вот как цветы на этом поле.
Когда я заглядываю в твою душу, - продолжал Габорн, глядя на принцессу так, словно хотел разглядеть се сердце, - то вижу там улыбку. Больше всего на свете тебе нравится, когда люди улыбаются. Так разве можно не любить то, что я вижу в твоем сердце?
- Откуда у тебя такие мысли? - спросила Иом, удивляясь тому, как он сумел в нескольких словах выразить се любовь к людям и надежду на то, что все еще можно исправить.
- От наставника Ибирмарля, который учил меня в Палате Сердец.
- Мне хотелось бы когда-нибудь встретиться с ним и поблагодарить, - улыбнулась Иом. - Но ты меня удивляешь, Габорн. Значит, в Доме Разумения ты учился в Палате Сердец - странный выбор для Властителя Рун. Зачем тратить время на трубадуров и философов?
- Я учился во многих палатах - в Палате Обличий, в Палате Ног.
- Ты учился тому, что нужно путешественникам и актерам? Почему тогда не в Палате Оружия или в Палате Золота?
- Владеть оружием меня научили отец и дворцовые гвардейцы, а в Палате Золота мне было... скучно, среди всех этих мелких князьков, которые завидовали друг другу.
Иом, удивляясь все больше, смотрела на него с улыбкой.
Из дома выбежала девочка и принесла несколько пшеничных лепешек, кусок мяса и три ветки с ягодами инжира. Габорн заплатил ей и сказал, что через несколько часов здесь могут показаться всадники Радж Ахтена.
Они отпустили коней пастись и напиться воды из пруда рядом с дорогой, а сами уселись под деревом. Габорн молча следил взглядом за тем, как Иом ест. Он попытался разбудить короля, чтобы и тот поел, но безуспешно.
Немного хлеба, мяса и ягод Габорн убрал на будущее. Прямо перед ними высились синеватые горы, от которых исходила какая-то неясная угроза. Иом никогда не заезжала так далеко на юг, но знала о существовании Опасного Провала, глубокого ущелья, пересекавшего почти все королевство.
Ей всегда хотелось увидеть его. Путешественники говорили, что туда ведет узкая и опасная тропа, которая тянется над пропастью на протяжении многих миль.
Столетия назад се прорубили в скалах даскины; они же перекинули через Опасную реку огромный мост.
- Мне все же кажется странным, - сказала Иом, - что ты учился в Палате Сердец. Большинство лордов интересуются главным образом оружием; в крайнем случае Голосом.
- Если Властитель Рун хочет быть непобедим лишь в сражениях, то да, ему действительно нужна только Палата Оружия. Но я... мне кажется, это не правильно.
Все из кожи вон лезут, лишь бы одолеть соседа. По-моему, когда сильный пытается получить власть над слабым, это нехорошо. Но зачем заниматься изучением того, что считаешь предосудительным?
- Затем, что это необходимо, - ответила Иом. - Кто-то должен ведь принимать законы и защищать людей?
- Может быть, и так, - согласился Габорн, - но наставник Ибирмарль тоже всегда осуждал это. Если сильный притесняет слабого, учил он, это так же низко, как если умный грабит глупого или терпеливый пользуется раздражением человека гневливого.
- Все это просто способы использовать людей. Почему я должен рассматривать людей как орудия - или даже хуже, просто как препятствия на пути к своим удовольствиям?
Габорн замолчал, устремив взгляд на север, туда, где в замке Сильварреста Боринсон этой ночью убивал Посвященных. По выражению лица принца Иом поняла, до какой степени он огорчен случившимся и, возможно, винит во всем себя, свою собственную наивность.
- Когда-то, - сказал он, - один старый пастух, важный человек в своем городке, отправил моему деду послание с просьбой купить у него шерсть. У города долгое время был контракт с купцом из Аммендау, который поставлял их шерсть на рынок, но этот купец скоропостижно скончался. Поэтому пастух попросил моего деда купить шерсть для своих солдат у него.
- Однако пастух не знал, что на западе шли затяжные дожди и шерсть начала подгнивать. Вскоре стало ясно, что на рынке за нес можно будет получить едва ли треть обычной цены.
- Мой дед, учитывая это, мог бы купить шерсть совсем задешево. И если бы он прислушивался к советам купцов, которые обучались в Палате Золота, то так бы и поступил. Для них это чуть ли не добродетель - купить дешево, продать дорого.
- Вместо этого дед послал за наставником из Палаты Ног, посоветовался с ним и снарядил караван, который должен был развезти эту шерсть по деревням и продать ее крестьянам по справедливой цене, то есть, значительно дешевле, чем они покупали прежде.
- Потом он связался с тем пастухом, рассказал ему о том, что сделал, и уговорил продать шерсть по се истинной цене беднякам, чтобы они не мерзли зимой.
Иом выслушала этот рассказ с чувством, близким к восторгу, поскольку прежде она считала, что род Ординов отличается жесткостью и равнодушием. Может быть, это было справедливо по отношению лишь к отцу Габорна. Может быть, он стал таким из-за трагедии, которая произошла с его отцом.
- Понимаю, - сказала Иом. - В результате твой дед завоевал любовь бедняков.
- И уважение со стороны тех пастухов, которые продавали шерсть. Вот таким Властителем Рун мне и хотелось бы стать. Способным завоевать сердца и любовь. Я мечтаю об этом. Взять приступом человеческое сердце труднее, чем замок, и сохранить доверие не легче, чем королевство. Вот почему я прошел обучение в Палате Сердец.
- Понимаю. И прошу прощения. - За что? - спросил Габорн.
- За то, что вначале я отвергла предложение выйти за тебя замуж, - сказала она с улыбкой, словно дразня его, но давая понять, что это истинная правда.
Габорн с самого начала показался ей необычным молодым человеком, а за прошедший день принцесса поняла, что многого она не разглядела. Теперь, если так пойдет и дальше, думала Иом, то к завтрашнему вечеру даже мысль о возможной разлуке станет для нее невыносимой.
Кони уже напились, пора было отправляться в путь.
Внезапно им открылся вид на величественный Опасный Провал - глубокое ущелье, по дну которого бежала река, а по краю змеей вилась узенькая тропа.
Если верить легендам, Провал возник, когда даскины обрушили столбы, на которых держался Верхний Мир.
Предоставив коням идти по тропе, положившись на их чутье, Габорн и Иом с интересом смотрели по сторонам. Иом с восхищением разглядывала поднимающиеся из ущелья столбы белого и серого камня. Что это, спрашивала она себя? Те самые столбы из легенд или просто остатки скал, за много лет обретшие такую форму?
На крутых склонах ущелья росли огромные деревья, которые с такой высоты казались похожими на щетинки. Проехав еще милю к северу, они увидели, Опасная река водопадом обрывалась в бездну, дна которой было не разглядеть. До того глубоким было ущелье, что ни свет, ни звук не долетал до его мрачных глубин.
Внизу летали огромные летучие мыши, кругами спускаясь в тьму бесконечной бездны.
Путники медленно двигались по опасной тропе. Король Сильварреста часто останавливался и, как завороженный, смотрел на туман, затянувший темные глубины.

Глава 39
Зеленый человек

Он уже бодрствовал, но все равно пребывал в мире снов. Двери его разума по-прежнему были закрыты. Он не помнил почти ничего - ни названий, ни имен, включая и свое. И все же многое вокруг казалось ему смутно знакомым. Кони, деревья.
Проснувшись, он увидел в небе ослепительное сияние, золотое и розовое, и знал, что уже видел его прежде.
Слева от тропы поднималась скала, справа была страшная пропасть. Король не помнил названий, не различал, где право, где лево. Все, что он видел, он видел словно заново. Далеко-далеко внизу клубился серый туман, чуть повыше топорщились ветки выросших на скалах сосен.
Вскоре на пути оказался узкий мост из цельного камня, соединивший два края пропасти. Мост крутой дугой поднимался в небо, и когда Сильварреста посмотрел с моста вниз, ему показалось, будто он висит в воздухе.
Король не помнил, бывал ли он здесь когда-нибудь.
Мост охраняли солдаты в темно-голубых плащах с изображением зеленого человека на щитах - рыцаря, чье лицо было обрамлено зелеными листьями. Молодой человек и женщина, которые скакали с ним рядом, приветствовали их радостными криками. Молодой человек задержался, чтобы поговорить с солдатами, потом распрощался с ними, и путники поскакали дальше.
Они пересекли мост, поднялись вверх по горному склону, заросшему соснами, и оказались в лесу.
Здесь порхали огромные птицы небесного цвета, а в воздухе чувствовалась прохлада и свежесть. Перевалив через хребет, путники спустились вниз по склону и оказались на равнине, расчерченной квадратами и прямоугольниками полей, где урожай был уже убран.
Вдали уже можно было различить неясный высокий силуэт замка из серого камня. При их приближении на зубчатой стене затрубили в рога и приветственно замахали каким-то знакомым флагом - черным, как ночь, с изображением серебряного кабана.
На стенах замка стояли сотни и сотни людей - с луками, в шлемах с широкими полями, с копьями и секирами. Некоторые были одеты в плащи с изображением зеленого человека, а в руках держали щиты, которые сверкали, точно вода в реке.
Увидев его, все эти люди разразились приветственными криками и замахали руками, и король в ответ тоже махал им и кричал, а потом подъемный мост опустился, и они оказались внутри.
Кони быстро одолели крутой невысокий склон, и вот уже копыта их коней зацокали по булыжной мостовой. Люди продолжали радостно кричать и хлопать в ладоши, но постепенно восторженные крики смолкли.
Кое-кто уже показывал на него пальцем, король видел, но не понимал странного выражения лиц, на которых отразились страх, ужас и потрясение.
- Посвященный! - кричали они. - Это Посвященный!
Потом его конь остановился перед невысокой башней из серого камня. Король Сильварреста замер, не в силах оторвать взгляда от красновато-коричневой ящерицы, которая пригрелась на солнце в небольшом садике рядом с входом. Яркая, словно солнечный луч, она была не длиннее его пальца. Король не помнил, видел ли он когда-нибудь что-то подобное, и несказанно удивился.
Испуганная суматохой, ящерица юркнула за угол башни и побежала вверх по стене на крышу. Король догадался, что это живое существо, и закричал от восторга, показывая на нее пальцем.
Молодой человек, который скакал рядом, сошел с коня и помог королю.
Вместе с этим же молодым человеком и сопровождавшей его безобразной женщиной король вошел внутрь и начал подниматься по лестнице. Он устал, от ходьбы по ступеням у него заболели ноги. Ему уже хотелось отдохнуть, но молодой человек не давал остановиться, подталкивая вперед, и, наконец, они оказались в комнате, где пахло сдой и горел огонь.
При появлении Сильварреста пара псов завиляли хвостами. Это отвлекло его внимание, и он не сразу заметил, что за столом сидят и что-то едят дюжины две мужчин.
Потом он взглянул через стол и изумленно разинул рот. В конце стола восседал высокий человек, красивый, темноволосый, бородатый, с широко расставленными голубыми глазами и крепкой челюстью.
Сильварреста знал этого человека, знал лучше, чем кого-либо другого. Это и был Зеленый человек. В зеленой тунике и плаще из мерцающей зеленой парчи.
Сердце Сильварреста затопило теплое чувство радости. Он вспомнил имя этого человека.
- Ордин!
Молодой человек, который стоял рядом с Сильварреста, воскликнул:
- Отец, если ты жаждешь смерти этого несчастного, то, по крайней мере, соблюди приличия и убей его сам!
Король Ордин поднялся из-за стола и нерешительно шагнул вперед, переводя взгляд с Сильварреста на молодого человека и обратно. Его глаза налились болью и яростью, рука потянулась к рукоятке короткого меча. Однако, похоже, это стоило огромных усилий, потому что он обнажил меч лишь наполовину.
Потом резким движением он вернул оружие в ножны, сделал шаг вперед, обнял Сильварреста за плечи и заплакал.
- Друг мой, друг мой, - произнес он сквозь рыдания, - что происходит?
Прости меня. Прости!
Сильварреста замер, чтобы не мешать другу плакать и обнимать себя, и пытался понять, чем он его огорчил.

Глава 40
Приказ отменяется

Никогда Габорн не видел, как плачет отец. Ни одной слезы горя не пролилось из его глаз даже в тот день, когда убили мать Габорна вместе с новорожденным младенцем. Ни одной слезы радости не заблестело в глазах короля даже, когда он провозглашал тост за праздничным столом. Сейчас, обнимая короля Сильварреста, отец Габорна плакал слезами радости и облегчения.
Король Менделлас Дракон Ордин плакал и страдал. Это было столь непривычное и мучительное зрелище, что все, кто завтракал вместе с ним, тихо поднялись и вышли. В зале, кроме Ордина, остались лишь Иом, король Сильварреста, три Хроно и Габорн.
Габорн быстро окинул комнату взглядом, увидел своего Хроно и поежился. Он провел без своего молчаливого соглядатая несколько дней, и ему это понравилось.
Теперь же принц чувствовал себя, словно бык, которого вот-вот снова впрягут в ярмо. Маленький человечек вежливо кивнул, и Габорн понял, что теперь он не скоро останется один. Рядом с коротышкой стояла высокая рыжеволосая с проседью женщина лет сорока с лишним. Пока была жива герцогиня, она была се Хроно. Теперь женщина приветственно кивнула Иом. За этим отчетливо стояло: Я предназначена для тебя.
Итак, Хроно наблюдали за всем происходящим. И записывали.
Габорн благодарил судьбу, что Хроно теперь не придется описывать, как в трудный час король Ордин убил своего лучшего друга. Пройдет время, его отец умрет, и хроники расскажут о том, как он обнял Сильварреста и зарыдал над ним, точно дитя.
Но все же странно, подумал Габорн, что он не пролил и слезы облегчение, увидев меня.
Сильварреста какое-то время терпеливо ждал, но потом ему стало тесно в крепких объятиях Ордина, и он попытался вырваться. Только тогда король почувствовал, насколько ослабел Сильварреста.
- Он утратил свои дары? - спросил отец Габорна. Иом кивнула.
- Они оба лишились даров, - гневно добавил Габорн. -Вчера в замке Сильварреста был Боринсон. Мы ускакали, а он остался. Это ты послал его убить их, верно?
Произнося это обвинение, он не спускал взгляда с глаз отца. Когда Боринсон сказал, что ему приказано убить Посвященных Радж Ахтена, Габорн совершил глупость, решив, будто речь идет о желании, а не о намерении. Принцу и в голову не пришло, что король мог послать для убийства одного-единственного человека.
По взгляду короля он понял, что именно так и было. Ордин отвел глаза лишь на мгновение, но когда снова тут же взглянул на сына, в его взгляде была печаль, но не вина. Габорн молчал, давая отцу время оценить последствия.
Посвященные Сильварреста погибли. Даже если Иом и король стали векторами Радж Ахтена, теперь Лорд Волк не мог получить от них ничего, кроме их даров.
- Значит, покидая замок Сильварреста, Радж Ахтен оставил там всех своих Посвященных? - спросил отец Габорна.
- Почти. Он увел с собой векторов, - ответил Габорн, и Ордин вопросительно поднял бровь, - но мне удалось вывести оттуда Иом и короля Сильварреста.
Король Ордин склонил голову и задумался. Ему необходимо было узнать, что именно сделал Габорн.
- Я... хотел бы знать... - он прокашлялся, - почему Боринсон позволил этим двоим уйти. Ему было приказано... поступить иначе.
- Я отменил твой приказ.
Король пришел в ярость, застав Габорна врасплох. Он ударил сына по лицу с такой силой, что, взглянув на хлынувшую изо рта кровь, принц решил, будто у него выбит зуб.
- Как ты посмел! - воскликнул король Ордин. - Ты можешь не соглашаться со мной, не одобрять мое решение, просить переменить его. Но как ты посмел пойти против меня? - его глаза вспыхнули от гнева.
И только тут он понял, что сделал. Круто повернувшись, он подошел к окну и, опираясь руками о каменный проем, выглянул наружу.
- Я связан клятвой защищать Иом и ее отца, - торопливо заговорил Габорн, поймав себя на том, что все же нарушил данное Боринсону обещание не рассказывать об их встрече. Но он отмахнулся от этой мысли. - Мне не хотелось сражаться с Боринсоном, и я пообещал, что все объясню тебе и улажу, - принц понадеялся на то, что последние слова смягчат гнев отца.
Сквозь окно доносились приветственные крики - все новые и новые отряды стекались в замок, чтобы принять участие в сражении.
- Ты почти изменник, - не. оборачиваясь, пробормотал король Ордин. - Твой поступок противоречит всему, чему я учил тебя.
- Но зато он соответствует велению твоего сердца, - сказал Габорн. - Отдавая приказ убить лучшего друга, в сердце своем ты страдал.
- Откуда тебе знать, что творится в моем сердце? - холодно спросил Ордин.
- Я знаю... и все.
Король Ордин задумчиво кивнул головой, повернулся к сыну и посмотрел на него долгим взглядом, все еще не решив, как быть дальше. Он глубоко вздохнул и попытался произнести как можно спокойнее:
- Что же, тогда и я отменяю этот приказ. Спасибо тебе, Габорн, за то, что ты спас мне друга...
Принц вздохнул с облегчением.
Король Сильварреста, зашагал по комнате, потом подошел к столу, сел, взял обеими руками кусок ветчины и принялся есть. Потом сдавленно сказал:
- Боюсь, все же я потерял его.
- Его нет, пока жив Радж Ахтен, - сказал Габорн. - Потом ты вновь обретешь друга, а я - жену, - собственно говоря, Габорн не собирался рассказывать сейчас о своих планах, но лучше пусть отец узнает об этом не от посторонних, а от него самого. Принц был почти уверен, что сейчас последует новый взрыв. - Отец, я уже говорил тебе, что поклялся защищать Иом. Я связан обетом.
Ордин отвернулся, стиснув зубы. Он, похоже, и впрямь рассердился, но, когда заговорил, голос его заметно дрогнул:
- Понятно. Полагаю, это был лишь вопрос времени.
- Я огорчил тебя? - спросил Габорн.
- Да, но не удивил. И все же не могу не сказать тебе, что сейчас меньше всего следует предаваться угрызениям совести.
- Но ты не рассердился? Ордин подавил смех.
- Рассердился? Нет. Растерялся - может быть. И огорчился. Но с какой стати я буду сердиться? Единственный мой оставшийся друг связал себя обетом... - Король замолчал и покачал головой. - Я потерял тебя.
- Когда мы разделаемся с Радж Ахтеном, ты сам увидишь, что это не так, - сказал Габорн.
- Вряд ли.
- Имея в руках сорок тысяч форсиблей, мы справимся.
- Значит, Боринсон рассказал тебе и об этом. Что ж, форсибли у нас действительно есть, не хватает лишь сорока тысяч человек, чтобы привести их в действие.
- Ты хочешь сказать, что до сих пор ими не воспользовался? - спросил Габорн.
- Они так и лежат там, где их спрятала герцогиня. Я велел достать совсем немного.
Задохнувшись от изумления, Габорн посмотрел на отца. Если дело обстоит таким образом, существует единственный способ одолеть Радж Ахтена.
- "Змею"? Ты создал "змею"? Большую?
- Мы создали "змеиное кольцо", - стараясь придать голосу спокойствие, чтобы не пугать Габорна, ответил отец. - Из двадцати двух человек. У большинства, по меньшей мере, два дара метаболизма. Это главным образом те, кого ты видел здесь за столом, когда вошел.
Еще несколько минут назад принц думал, будто король попросту не в силах сдержать гнева и огорчения, теперь же он понял, что отец прав. Что бы ни произошло, они почти наверняка потеряны друг для друга. Только когда "змеиное кольцо" разрушится, Габорн узнает, какую жертву пришлось принести королю Ордину.
Теперь принц понимал и почему, почему отец не рассердился, узнав о данной им клятве. Мыслями и душой король уже отстранился от сына.
- Я собираюсь убить Радж Ахтена, сегодня, собственными руками, - король Ордин облизнул губы. - Будем считать, что это мой свадебный подарок. Его голова, Габорн. И рассудок моего старого друга.
- Сколько... Сколько у тебя людей? - спросил Габорн.
- Около шести тысяч, - ответил Ордин. Он отошел к окну, выглянул наружу и задумчиво продолжал. - Утром прискакали гонцы от Гровермана - он отказал нам на сегодня в помощи, потому что должен прежде всего укрепить оборону своего замка.
От него прибыли лишь несколько человек, Рыцарей Справедливости, которые не согласны с таким решением. Мы надеялись на него. Но Гроверман - прекрасный, здравомыслящий человек. Он поступил так, как поступил бы и я.
Габорн улыбнулся.
- Твоя крепость не здесь, а в Мистаррии, и до нес тысяча двести миль. В трудный час ты никогда не повернулся бы к другу спиной.
Король искоса взглянул на Габорна.
- Я хочу, чтобы ты забрал Иом, короля Сильварреста и сейчас же, немедленно, покинул крепость. Скачи в замок Гровермана. Надеюсь, там крепкие стены.
- Нет, - сказал Габорн. - Мне надоело бегать.
- А если я прикажу? - спросил отец. - Я не желаю это обсуждать. На этот раз разум и сердце велят мне одно и то же.
- Нет, - еще решительнее ответил Габорн.
Отец всегда старался защитить его. И, кажется, собирался сделать это даже ценой собственной жизни. Но Габорн тоже был Властителем Рун, и, хотя даров у него было немного, они отличались большим разнообразием. Во всяком случае, благодаря дару мудрости и жизненной стойкости он мог оказаться в бою полезнее простого солдата. Кроме того, он разбирался в тактике и прекрасно владел мечом.
И хотя едва ли он мог сравниться с "неодолимыми" Радж Ахтена, все же он был неплохим защитником..
Иом тронула Габорна за рукав и горячо зашептала:
- Сделай, как говорит король! Отвези меня к Гроверману. Я прикажу ему идти на помощь, меня он не посмеет ослушаться!
Габорн с ужасом понял, что принцесса права. Гроверман находился на расстоянии чуть больше тридцати миль отсюда, одолеть которые за пару часов ничего не стоило.
- Послушайся ее, - сказал Ордин. - Может быть, это нас спасет. Гроверман собрал всех, кого мог. Сейчас у него наверняка не меньше десяти тысяч человек.
Габорн знал, что именно это и должен сделать - отвезти Иом к Гроверману. И все же меньше чем за пять часов не обернуться. Он не вернется к полудню, он точно не успеет, а к этому времени отряды Радж Ахтена, конечно же, доберутся до Лонгмота и начнут штурм.
Когда сотни тысяч воинов Радж Ахтена возьмут замок в кольцо, Габорн будет бессилен.
- Иом, - попросил он, - позволь мне поговорить с отцом наедине.
- Конечно, - ответила она и вышла.
Король Сильварреста по-прежнему сидел за столом и ел все подряд. В комнате остались только Хроно Габорна и Ордина.
От их присутствия Габорн вдруг почувствовал себя неуютно. И все же он подошел к отцу, обнял его за плечи и заплакал.
- Вот еще, - прошептал отец, - с какой стати теперь плачет принц?
- Я могу уехать, но это бесполезно, - ответил Габорн. - Что-то в этом... не так.
Он не мог подобрать слова, но хотел высказать нечто очень важное для обоих. На тот случай, если один из них погибнет. После смерти матери Габорна они не раз беседовали об этом, но сейчас Габорн впервые понял, насколько это возможно.
На прощание ему хотелось самое важное.
- Разве можем мы знать, чем закончится бой? - спросил Ордин. - Не исключено, что мне удастся сдерживать Радж Ахтена до твоего возвращения. Я буду держать наготове отряд конных рыцарей. Когда ты приведешь людей Гровермана, зайдите с севера, там ровный, пологий склон. Это даст твоим копьеносцам большое преимущество. Потом я открою ворота, выпущу рыцарей, и мы возьмем Радж Ахтена в тиски... Но ты должен пообещать мне одну вещь, Габорн. Я хочу сразиться с Радж Ахтеном сам, один на один, и ты не станешь вмешиваться. Я буду в голове "змеи", это под силу только мне.
- Радж Ахтен опаснее, чем тебе кажется, - сказал Габорн. - Он пытается стать Суммой Всех Людей. У него столько даров жизнестойкости, что убить его почти невозможно. Единственный способ - сразу отрубить ему голову.
- Я подозревал что-то подобное, - Ордин с улыбкой посмотрел на сына.
Заглянув в глаза отца, Габорн почувствовал, как полегчало на сердце. Замок маленький, защищать его не так уж и трудно. Может быть, с шестью тысячами защитников отец сумеет продержаться до прихода помощи.
Отец не рвется слепо навстречу смерти, он действует расчетливо и продуманно. Решение принято. Головой "змеиного кольца" станет он и он сразится с Радж Ахтеном. В глубине души Габорн прекрасно понимал, что в замке больше нет человека, способного выдержать эту схватку.
И все же ему было невыносимо больно от мысли, что больше они могут не увидеться, и если отец погибнет, принц этого даже не увидит.
- Где Биннесман? - спросил Габорн. - Он в силах помочь вам.
- Чародей Сильварреста? Не имею понятия.
- Он сказал, что... встретится со мной здесь. Этой ночью он вызвал из земли вильде, чтобы и она приняла участие в сражении. Он собирался в Лонгмот, - Габорн был уверен в том, что Биннесман не обманывал.
Габорн обнял отца, прикоснувшись лбом к его щеке. Если верить предсказанию, я стану Королем Земли, подумал он. Эрден Геборен, став Королем, так сильно чувствовал силы земли и жизни, что ощущал страх друзей, когда над ними нависала опасность. И надвигающуюся смерть тоже.
И сейчас Габорн ощутил опасность, нависшую над отцом, едва коснувшись. Он попытался проникнуть к нему в сознание, понять, что там - жизнь или смерть, ярко ли горит "свеча" жизни или вот-вот угаснет. У него возникло странное ощущение, которого он никогда прежде не испытывал, и не мог определить словами.
Прошедшей ночью он уже проделывал это. Открывшийся мир отца он видел еще отчетливее. Видение осталось даже, когда он отстранился. Неужели теперь он способен видеть и на расстоянии?

Предыдущая страница 26 Следующая страница


27 Дэвид Фарланд

И это была не единственная перемена. Произошло что-то более странное и непостижимое. Принцу показалось, стоит ему захотеть, и он увидит еще больше. Он сможет использовать Зрение Земли. Снова обняв отца, закрыв глаза и сосредоточившись, Габорн попытался заглянуть в сердце короля Ордина.
Долго он не видел ничего и даже засомневался, действительно ли ему удалось этой ночью заглянуть в сердце Радж Ахтена.
Но потом видение все же возникло: точно издалека на него нахлынули непривычные запахи, звуки, разноцветные пятна. Принц увидел море, которое гордо и мощно катило свои голубые волны под ясным небом. В воде барахтались мать Габорна, а его сестры и он сам, маленький, плыли в волнах, точно тюлени. И король Сильварреста был там же! Мать Габорна почему-то показалась крупнее всех остальных, словно моржихой среди тюленей. Габорн почувствовал во рту вкус свежего тыквенного хлеба, посыпанного семечками, и легкого яблочного сидра.
Вдалеке затрубил охотничий рог, послышался цокот копыт. Грудь наполнилась счастьем и гордостью, когда взглянул на королевский замок в Мистаррии и услышал приближавшиеся возгласы толпы:
- Ордин! Ордин! Ордин!
Сердце Габорна затопили любовь и тепло, - как будто вся нежность, которую он чувствовал за свою жизнь, слилась воедино.
Да, теперь он и в самом деле видел яснее, чем вчера. В сердце отца он прочел, что было для того дороже всего: морс, семья, тыквенный хлеб и яблочный сидр, охота, благополучие и любовь подданных.
Габорн вдруг отшатнулся, чувствуя себя виноватым. Зачем я делаю это, подумал он? Заглядывать в душу отца... нескромно, некрасиво.
Прежде всего нужно выполнить долг, сказал он себе, вспомнив, что делал Эрден Геборен, отбирая преданных воинов. Габорн хотел сделать все, чтобы защитить отца в этот тяжелый час.
Тебе предстоит сегодня сражаться, мысленно произнес Габорн, и я тебя не оставлю.

Глава 41
Выбор жертвы

Путь от Семи Камней до места встречи с войском оказался долог и труден даже для Радж Ахтена. Властитель Рун с дарами жизнестойкости и метаболизма, хотя и мог двигаться несравненно быстрее обычного человека, но тратил на это немало энергии. Силы даже Властителя Рун были не беспредельны.
Потому Радж Ахтен успел к рассвету нагнать свою армию, но дорогой ценой.
Проскакав в полном боевом снаряжении сотню миль без крошки хлеба во рту, он потерял почти двадцать фунтов веса и еще десять ушло вместе с потом, который катился с него градом, несмотря на то, что Лорд Волк то и дело останавливался попить воды из ручьев и прудов. Потеря веса тяжело сказалась на почках и на костях. Радж Ахтен явно находился не в том состоянии, в каком следовало начинать сражение.
Он своими глазами убедился, что дела в его армии идут не слишком хорошо.
По сторонам дороги лежали павшие кони и погибшие солдаты, а Фрот великаны и мастифы в бесчувствии валялись на берегах прудов, тяжело, хрипло дыша и истекая потом.
Когда Радж Ахтен прибыл, наконец, на место встречи, оказалось, что воинов нет. Они задержалась на четыре часа из-за того, что мост в Хейфорте оказался разрушен. Радж Ахтена это вполне устраивало - за эти четыре часа он успел как следует отдохнуть и поесть.
По пути в Лонгмот Лорд не мог избавиться от беспокойства. Предательство и побег Джурима; знамения у Семи Камней не выходили из головы. И вес же он старался об этом не думать. Всерьез его волновали только форсибли Лонгмота.
Заполучив их, будет заниматься и другими проблемами.
Его люди двигались так быстро, что в городке Мартин-Кросс он разрешил устроить часовой привал, отправив солдат на поиски снеди в домах и амбарах.
Вскоре после рассвета на расстоянии тридцати миль от Лонгмота высланные вперед разведчики обнаружили скачущий в том же направлении отряд из сотни рыцарей под разными знаменами. Это были Рыцари Справедливости из замка Дрейса и соседних земель.
Радж Ахтен едва избежал соблазна отправить погоню. Но его люди слишком измотаны.
Он забыл о Рыцарях и продолжил путь в Лонгмот, устраивая по дороге короткие передышки. В десять утра, обогнув цепь холмов он увидел Лонгмот, до которого оставалось не больше двух миль.
Разведчики, поднимавшиеся на холм, откуда лучше была видна дорога, доложили:
- Генерала Виштимну еще не подошел, о Великий Свет!
Радж Ахтен отнесся к этому равнодушно. Чтобы установить осадные орудия и начать бомбардировку замка, шести тысяч людей и великанов хватит, а там появится и Виштимну.
Ордин не стал поднимать на крышах щиты, прикрывавшие людей от снарядов.
Какой смысл? Для Пламяплетов Радж Ахтена они лишь дополнительная мишень.
Скоро можно начать бомбардировку. Если же ожидание подкрепления растянется на день, солдаты получат время, чтобы построить мантелеты, укрытия и осадные орудия. Кругом полно разрушенных домов, камни которых сгодятся и для строительства полевых укреплений, и на метательные снаряды. Впрочем, Радж Ахтен отнюдь не собирался возводить вокруг Лонгмота настоящие укрепления, чтобы приступить к осаде по всем правилам военного искусства. Чем дольше он проторчит здесь, тем больше у королей Рофехавана будет времени, чтобы собрать силы, и тогда, будь у него даже самая лучшая крепость, едва ли он сможет устоять. Нет, никакой серьезной осады не будет.
Зачем? С его-то "неодолимыми" и огромным арсеналом и магического, и простого оружия, которое можно пустить в ход?
Будь ты проклят, король Ордин, за то что влез не в свое дело, подумал Радж Ахтен. Ничего, к завтрашнему утру я тебя выкурю из твоей норы.
Следуя его приказу, солдаты Лорда Волка перевернули повозки кверху дном, чтобы использовать как временные укрытия, установили на холме, южнее Лонгмота, палатки и начали готовиться к осаде. На всех дорогах, ведущих в замок, были расставлены наблюдатели, в поле заняли позицию три тысячи лучников и рыцарей.
Еще пятьсот человек и великанов отправились в западные холмы за соснами, из которых сделают лестницы и тараны.
Радж Ахтен велел распаковать воздушный шар, не раз служивший ему для разведки, и привязать к крепкому дереву. Пламяплеты грели для него воздух.
Остальные получили разрешение поесть и отдохнуть, а сам Радж Ахтен расположился в тени единственного огромного дуба, в тридцати футах от повозки со своими Посвященными. Он сидел на подушках, покрытых пурпурным шелком, ел рис, финики и разглядывал защитные сооружения Лонгмота.
На стенах он насчитал всего около четырех тысяч человек - явно случайных: это были и дворяне, и молодые крестьяне и не пойми кто. Чародея Биннесмана среди них не было. Джурима тоже.
"Король идет! Король, который тебя уничтожит!"
Эти слова всплыли в памяти при виде короля Ордина, одетого в плащ из мерцающей зеленой парчи и с золотым щитом. Короля - властителя одного из самых могущественных государств в мире. Люди на стенах будут сражаться за него с яростью безумцев. Про такие битвы слагают песни. И если Радж Ахтен не ошибся, Ордин и есть Король Земли.
При обычных обстоятельствах "неодолимые" взяли бы такой замок без особых усилий. Однако сегодня, сейчас, даже он не был в этом уверен.
Зрелище сброда на стенах могло бы лишь успокоить, но что-то все же вызывало беспокойство; в расположении людей была какая-то не правильность. Радж Ахтен еще раз внимательно вгляделся в защитников - расстановка, оружие, доспехи. Увидел встревоженные лица, безоружных, которые стояли рядом с теми, кто был вооружен.
Защитники расположились небольшими тесными группками, в каждой из которых был человек с мечом и с копьем, а за их спинами - лучники.
Ничего необычного. И все же беспокойство не проходило. Ров вокруг замка, как всегда в это время года, был полон солоноватой грязной воды, служа рассадником комаров и болезней. Во рву плавали трупы. Вода, конечно, была стоячей, но достаточно глубокой - около сорока футов. Чересчур глубокой, чтобы саперы быстро сделали подкоп под каменный фундамент замка.
На прошлой неделе здесь был небольшой городок с населением всего в пять тысяч человек. За десятилетия городские стены подползли к замку на расстояние полета стрелы. Дома можно было бы использовать как прикрытие, чтобы установить осадные орудия и вести оттуда обстрел. Однако солдаты Ордина, видимо, тоже понимали это, потому что, готовясь к сражению, разрушили город до основания.
Нет, этот замок так просто не возьмешь, и защищают его, конечно, не только эти четыре тысячи, которые видны на стенах, но и другие, которые ждут его сейчас во дворе и на башнях. Боеприпасов у них хватит, на прошлой неделе Радж Ахтен сам видел груды стрел, сложенные в арсенале.
Он вздохнул. Затянись осада замка на зиму, людям Ордина пришлось бы пустить часть этих стрел на дрова. Но, конечно, он и сам не может ждать так надолго.
Спустя час после полудня генерал Виштимну еще не появился. Солдаты Радж Ахтена соорудили первые шесть катапульт и сотню грубо сколоченных лестниц, которые положили на холме, чтобы были под рукой.
Дальновидны на воздушном шаре заметили внутри замка группу людей; большинство держалось около стен, но во внутреннем дворе собралось несколько сот рыцарей на конях. Жителей городка внутри, похоже, не было, хотя трудно сказать, что творилось в Башне Посвященных. Ее охраняли двести человек отборных стражей Ордина. Может быть, король забрал дары у горожан, а их самих спрятал в Башне. Правда, много народу туда не поместится.
Хорошие новости. Да, Ордин завладел форсиблями, но у него нет не только сорока, но и четырех тысяч людей, способных отдать дары.
А это означает что большая часть форсиблей по-прежнему внутри замка и не использована.
У Радж Ахтена с собой было четыреста форсиблей, которые он взял из запаса в замке Сильварреста.
Призвав своих Способствующих, он произвел учет того, что у них имелось.
Большинство форсиблей ценности не представляло - они несли на себе лишь руны, имеющие отношение к органам чувств, а ему не требовались дополнительные дары ни слуха, ни зрения, ни обоняния.
Очень много форсиблей он использовал, чтобы отобрать дары у подданных Сильварреста. Теперь в запасе у него не осталось форсиблей с рунами силы и привлекательности, но зато оказалось довольно много их с рунами мудрости.
К своему удивлению, он обнаружил всего двенадцать форсиблей с рунами метаболизма.
Жаль, что он не прихватил с собой больше. Взвесив все, Радж Ахтен почувствовал озноб неуверенности. Пламяплет, заглянув в будущее, предупреждала, что в Гередоне есть какой-то король, который может его убить. Сильварреста он уже усмирил; значит, речь шла об Ордине.
И уж Орден-то, конечно, позаботился о том, чтобы у него хватало даров метаболизма. Для битвы ему не нужны дополнительные дары привлекательности и мышечной силы. Так же как и мудрости. Разве что жизнестойкости. Впрочем, Радж Ахтен боялся только метаболизма.
Сколько у него этих даров? Двадцать? Ордину было лет тридцать пять, но если, по обычаю многих королевских домов, он получил дары метаболизма после женитьбы, физиологически сейчас он близок годам к сорока пяти. Даже дюжина даров жизнестойкости не в состоянии остановить процесс старения. Чтобы его остановить, нужны дары мышечной силы, грации, жизнестойкости и мудрости вместе.
Еще год назад шпионы донесли Радж Ахтену, что у Ордина больше ста различных даров. Но насколько? Об этом можно было только гадать.
В любом случае Ордин достойный противник. Итак, сколько же даров метаболизма он сейчас добавил к тому, что у него имелось? Пять. Нет, этого слишком мало. Пятьдесят? Если да, то для него это смерть. Он постареет и умрет в течение года. В этом случае Радж Ахтену не нужно даже сражаться с ним. Пусть сидит в своей норе, стареет - и к весне превратится в выжившего из ума старика.
Рассказывают, как во времена Харридана Великого жил такой человек Маркориус, королевский гонец, которому однажды понадобилось срочно доставить в Полиполус сообщение о предстоящем сражении. Чтобы успеть вовремя, он взял себе сто даров метаболизма. Он побежал прямо по морю Кэррол, его удерживало поверхностное натяжение воды. Но через три месяца Маркориус умер.
Но сама мысль о возможности развивать столь феноменальную скорость привлекала многих, несмотря на то, что большая скорость всегда была сопряжена с большой опасностью. Властитель Рун, который двигался слишком быстро, слишком резко, мог, к примеру, сломать ногу. Требовалось немало даров мудрости и грации, чтобы научиться должным образом контролировать свои движения.
Ордин обладал мудростью и грацией в таких объемах, чтобы решиться добавить к ним соответствующее количество даром метаболизма.
Значит, король Ордин получил еще не меньше десяти, но и не больше двадцати даров метаболизма, решил Радж Ахтен.
Необходимо сделать так, чтобы он не уступал королю.
А позже можно будет убить тех Посвященных, у которых я взял дары метаболизма.
Он уже не раз прибегал к такой тактике. Однако, для поддержания боевого духа своих людей, делал это, не оставляя свидетелей.
- Приведите сюда двенадцать "неодолимых", из тех, у кого много даров метаболизма, - приказал Радж Ахтен Хеполусу своему главному Способствующему.
Способствующие торопливо покинули палатку и вскоре вернулись в сопровождении "неодолимых" - отборных стражей и убийц, каждый из которых имел, по крайней мере, по три дара метаболизма. Все они были крупными мужчинами, с крепким костяком, что помогало выдерживать нагрузку, создаваемую дарами мышечной силы и метаболизма. И неслабыми с точки зрения мудрости и грации. Радж Ахтену, конечно, будет не хватать их.
Он хорошо знал этих людей. И меньше других ценил человека по имени Салим аль Дауб, старого телохранителя семьи, которого неоднократно повышал по службе несмотря на то, что Салим оказался плохим убийцей. Дважды его посылали убить принца Ордина, и дважды он возвращался ни с чем, если не считать ушей детей и женщин.
- Спасибо, что пришли, друзья мои, - сказал Радж Ахтен. - Вы все доблестно служите мне вот уже много лет. Сейчас я прошу вас послужить мне еще раз. Я хочу, чтобы вы отдали мне свой дар метаболизма. Тебе, друг мой Салим, предоставляется честь стать вектором.
Слова текли из уст Радж Ахтена, точно мед. Ни один человек не мог воспротивиться силе его Голоса. Способствующие вытащили форсибли.
С юга подул холодный ветер, шелковые стены палатки Радж Ахтена затрепетали.

Глава 42
Холодный ветер

Со стороны огромной пурпурной палатки, куда вошел Радж Ахтен, холодный ветер до нее слабые звуки, в которых Ордин, тем не менее, узнал бормотание Способствующих. Лишь немногие люди на стенах услышали эти еле различимые звуки.
Сам Ордин уловил их лишь потому, что сосредоточенно вслушивался в шепот листьев и шуршанье травы под порывами ветра; эти звуки напоминали ему шелест морских доли - привычный звук у него на родине.
- Что они затевают? - спросил один из "лучников" на стене замка, крестьянский парень, который понятия не имел о войне.
Они ждали уже около часа, но Радж Ахтен, казалось, не стремился ни вступать в переговоры, ни нападать.
Король Ордин прошел по стене, мимо людей, стоявших в четыре ряда плечом к плечу. С возрастающим беспокойством он наблюдал за действиями Радж Ахтена, за тем, как тот расставляет своих людей, организуя осаду.
- Не нравится мне это пение, - шепнул Ордину на ухо капитан Холмон. - У Радж Ахтена и без того даров хватает. Для нас было бы лучше, если бы сражение началось до того, как прибудет их подкрепление.
- Как? - спросил Ордин. - Самим напасть?
- Зачем? Можно раздразнить пса и заставить его броситься.
Ордин кивнул капитану Холмону.
- Ну, тогда труби в рог. Дай им понять, что я хочу вступить с Радж Ахтеном в переговоры. Нужно затащить его поближе, в пределах полета стрелы.

Глава 43
Стук сердца

Способствующие закончили перекачку Салиму даров метаболизма от девяти "неодолимых", когда послышались звуки рога, призывающие начать переговоры.
Способствующие вопросительно посмотрели на Радж Ахтена.
- Продолжайте, - приказал Радж Ахтен главному Способствующему.
Он снял доспехи и опустился на подушку, ожидая, когда придет время получать дары.
С возрастающим возбуждением вслушивался он в хорошо знакомое бормотание.
Салим вскрикивал от боли каждый раз, когда форсибль обжигал его плоть, запах горящего жира и волос становился в палатке все гуще.
Получая дар, ощущая поцелуй форсибля, человек испытывает чувство огромного наслаждения. Его можно сравнить с тем, которое дарит любовь прекрасной женщины.
Но получать дар от кого-то, кто имеет множество даров, испытывать все новые и новые комбинации эйфорического воздействия - это вообще экстаз, который невозможно передать словами. К тому времени, когда Салиму были перекачаны дары от одиннадцати человек, - а каждый из них имел не по одному дару метаболизма - он сосредоточил в себе комбинацию почти из сорока даров.
Радж Ахтену не так уж часто выпадало получать столь огромное удовольствие.
От волнующего ожидания он чуть не истек потом к тому моменту, когда Способствующий оторвал форсибль от Салема и, держа высоко его мерцающий конец, танцующим шагом пересек помещение, прочерчивая в воздухе огненную полосу.
Когда кончик форсибля прикоснулся к коже под соском Радж Ахтена, Лорд Волк затрепетал от такого невыразимого наслаждения, что оказался не в силах сдерживать его. Рухнув на пол, он забился в судорогах удовольствия, время от времени вскрикивая, точно испытывал оргазм. Наслаждение было настолько сильным, что только множество даров жизнестойкости позволили ему выжить, испытав его.
Как бы то ни было, спустя некоторое время он потерял сознание.
Когда он очнулся, рядом на коленях стоял Способствующий, с тревогой вглядываясь в его лицо. Залитое потом тело Радж Ахтена мелко подрагивало. Он посмотрел на окружавших его людей.
- Милорд, с вами все в порядке? - спросил Способствующий Хеполус.
Слова прозвучали неразборчиво, как если бы он говорил очень медленно. Все вокруг выглядело странным и чужим, точно в каком-то смутном сне. Воздух казался тяжелым, густым, движения людей - замедленными.
Радж Ахтен вытер пот, стараясь не делать слишком быстрых движений.
Он уже давно заметил, что получение даров метаболизма каким-то образом влияет на слух. И дело не только в том, что кажется, будто люди говорят очень медленно - сами звуки воспринимаются иначе. Высокие кажутся ниже, а низкие делаются почти неразличимы. Если ему задавали вопрос и нужно было ответить так, чтобы его поняли, требовались и терпение, и великолепное владение Голосом.
- Со мной все в порядке, - следя за собой, ответил Радж Ахтен.
Способствующие многозначительно переглянулись. Их движения выглядели такими замедленными и осторожными, точно они были глубокими стариками.
Взмахом руки Радж Ахтен указал на Салима, который лежал на ковре тут же, в палатке.
- Отнесите моего вектора в повозку Посвященных, а к остальным приставьте охрану.
Теперь у Радж Ахтена было сорок два дара метаболизма. Даже попытавшись идти обычным шагом, он развил бы скорость свыше сто сорока миль в час. При совершенно неподвижном воздухе возникало ощущение, будто он движется сквозь ураган.
Сознательно сдерживая скорость движений, он натянул кольчугу, надел шлем.
Случайно сделал слишком быстрое движение, застегивая шлем, и сломал левый мизинец, который тут же исцелился как и был, в скрюченном состоянии.
Радж Ахтен сломал его снова, выпрямил, и палец исцелился еще раз.
Стараясь выглядеть как можно естественней, Лорд Волк вышел из палатки.
На зубчатой стене замка, прямо на воротами, стоял король Ордин и махал зеленым флагом, давая понять, что хочет вступить в переговоры.
Между двумя великанами, которые стояли, точно стена, уже сидели на конях двенадцать "неодолимых" - личная охрана Радж Ахтена. Двенадцатую лошадь удерживали наготове для него самого.
Радж Ахтен подошел к коню и кивнул своим Пламяплетам, подавая им сигнал.
Конь галопом понесся к воротам, и Лорду Волку понадобились дополнительные усилия, чтобы усидеть спокойно.
Странное ощущение. Во время скачки Радж Ахтена то и дело подбрасывало вверх, но казалось, что эти мгновения тянутся так долго, что возникало ощущение, будто половину короткого пути он провел в воздухе, просто летя над землей.
Он успел отъехать совсем недалеко, как стараниями Пламяплетов над головой у него возник сияющий нимб - искрящийся золотистый свет, испускающий во все стороны ослепительно белые искры.
Радж Ахтен взглянул прямо в широко распахнутые глаза защитников замка.
Вид у рыцарей был угрюмый, недоверчивый. Не то что у мягкотелых горожан, с которыми ему пришлось столкнуться в замке Сильварреста. Многие свирепо сжимали в руках оружие, тысячи лучников на стенах подняли луки и натянули тетиву, готовые выстрелить. По их глазам можно было догадаться, что они стараются не упустить ни одного его движения, понять, что происходит.
- Люди Лонгмота! - воззвал к ним Радж Ахтен, стараясь говорить медленно и, используя все возможности своего Голоса, произвести впечатление человека мирного и разумного.
Ордин на стене замка поднял вверх стиснутые кулаки и закричал:
- Огонь!
Медленно-медленно вверх взлетел град стрел, черная стена стрел и баллистических снарядов заскользила в сторону Радж Ахтена.
Прикладывая неимоверные усилия, он постарался сохранить спокойствие, не среагировать на приближение снарядов слишком быстро. Когда понадобится, он увернется или просто оттолкнет их.
Смертоносный дождь приближался к Радж Ахтену, а он в это время оглядывался по сторонам. Его личные охранники испуганно подняли щиты, захваченные врасплох этой коварной, преднамеренной расправой.
Спасать их? На это у него не было времени.
Когда первая стрела поравнялась с ним, он схватил се на лету. Но относительная скорость и инерция его рук и стрелы были таковы, что деревянный черенок при этом разломился надвое. Верхняя часть полетела в сторону его груди и Радж Ахтен был вынужден быстро перехватить ее.
В этот момент смертоносный дождь стрел обрушился на его рыцарей и их коней.
Огромный железный снаряд баллисты свалил соседнего рыцаря. Радж Ахтен был вынужден поднять свой маленький щит и отбивать им стрелы, со свистом летящие к нему.
Одна стрела вонзилась между пластинами брони его коня, вошла вглубь, между ребрами. Конь зашатался, ноги больше не держали его.
Внезапно Радж Ахтен обнаружил, что уже не сидит на коне, а летит - медленно, как ему казалось - хватая и расталкивая стрелы на своем пути, извиваясь так, чтобы стрелы разбивались о нагрудную пластину, а не пронзали кольчугу.
Радж Ахтен был сильный человек, но даже он не мог отменить фундаментальные законы природы.
Инерция падения коня заставила его перекувыркнуться и перелететь через коня головой вперед.
Он понимал, что если сила приземления не размозжит ему череп, то конь, да еще в броне, окажись он под ним, уж точно расплющит его в лепешку.
Радж Ахтен постарался как можно больше смягчить удар о землю, сложился вдвое и покатился по траве, в сторону от коня.
Но этот маневр дорого обошелся ему. Пока он катился по земле, ярко разрисованная красным стрела вонзилась ему в ключицу сразу над верхним срезом кольчуги, а вторая угодила в бедро.
Радж Ахтен отполз от упавшего коня, глядя вверх на угрюмые лица солдат, стоящих на стенах.
Ухватившись за стрелу, которая попала ему в бедро, он выдернул ее и швырнул обратно в нападающих.
Но когда он вытаскивал из ключицы красную стрелу, она переломилась надвое.
Почему, удивился Радж Ахтен? Ведь он действовал очень осторожно. Не могла она расколоться от такого незначительного нажима.
А вот почему, понял он. Стрела была полая и с прорезью. Она и должна была легко расколоться. С какой целью? Радж Ахтен понял это еще до того, как почувствовал, что сильнодействующий яд подбирается к его сердцу.
Взглянув на стену замка, в сотне футов над собой он увидел одного из солдат - высокого, с худым лицом, с желтыми зубами, в грубой куртке из свиной шкуры. Этот человек подбросил вверх свой большой лук и победоносно завопил, что убил Лорда Волка из Индопала.
Первый поток стрел иссяк, небо очистилось.
Радж Ахтен вытащил из ножен кинжал. Рана на ключице горела как в огне. Яд так быстро распространялся по телу с током крови, что Радж Ахтен засомневался, помогут ли ему все его дары жизнестойкости.
Рану на ключице уже затянула новая кожа, конец стрелы остался внутри.
Резким ударом кинжала Радж Ахтен вскрыл рану и вытащил наконечник стрелы.
А потом хорошо рассчитанным движением швырнул кинжал в торжествующего стрелка.
Перевернулся и медленно побежал прочь, опасаясь нового ливня стрел. Он даже не взглянул в сторону лучника, который рухнул на спину, сраженный ударом кинжала в лоб.
Зато Радж Ахтен услышал его предсмертный крик - этого Лорду Волку было вполне достаточно.
Он пробежал сотню ярдов по траве. Яд уже начал действовать угнетающе, Радж Ахтен с трудом переставлял ноги. Дыхание стало замедленным и тяжелым, он испугался, что яд попросту лишит его возможности дышать. Стрела угодила в область тела, близкую к легким, вошла глубоко в грудь, и рана все еще кровоточила.
Борясь за каждый шаг, он с ужасом думал о том, что его ждет. Сердце сдавило, точно его сжимал мощный кулак.
Добежав до своих людей, он закричал, чтобы позвали целителей, травников и хирургов. Из-за того, что течение жизни для него сейчас так ускорилось, минута казалась ему часом. Было страшно, что он умрет прежде, чем придет кто-нибудь из целителей.
Сердце билось неровно и сильно. При каждом вдохе Радж Ахтен ловил ртом воздух. Со всеми его дарами слуха, он был в состоянии слышать каждый стук, каждое бульканье, которые издавало его слабеющее сердце. Лежа на траве, он был в состоянии слышать, как шевелятся в земле под ним черви.
А потом сердце остановилось.
Наступила тишина, и шорохи, издаваемые червями, стали слышны громче, - как будто это были единственные звуки на свете.
Радж Ахтен приказал сердцу забиться снова. Бейся, будь ты проклято.
Бейся...
Не хватало воздуха, он задыхался. И в огорчении стукнул себя по груди, обтянутой кольчугой.
Сердце забилось снова, слабо, еле слышно. Снова остановилось, спастически дернувшись.
Радж Ахтен сосредоточился. Еще удар, уже сильнее. Секундная пауза и новый толчок. Почувствовав, что легкие опустошены, он жадно вдохнул воздух.
Из глубины души он безмолвно обратился к своим Способствующим на далекой родине, призывая их пере качать в него побольше жизнестойкости, которая позволит ему выдержать все это. В памяти вновь вспыхнули слова, которые он слышал совсем недавно: "Король идет. Король, который может убить тебя."
Только не так, умолял он, взывая к Силам. Только не такая позорная смерть.
Внезапно сердечный спазм стал слабее. Сердце заработало с новой силой, и Радж Ахтен, прямо во всей своей одежде и доспехах, обмочился, точно какой-нибудь старик, неспособный контролировать свой мочевой пузырь. И почувствовал облегчение, когда тело избавилось таким образом от некоторой доли яда.
Он лежал на траве, чувствуя, что боль отступает. Ему казалось, что это продолжается уже целую вечность, хотя лучники на стенах только что выстрелили всего второй раз.
Еле-еле передвигая ноги, Радж Ахтен поднялся, пошатываясь, побрел туда, где стояли его солдаты и спрятался за коленями Фрот великана.
Оглянувшись, он увидел, как его личные охранники все еще пытаются укрыться от стрел, высоко поднимая свои щиты. Но лучники на стенах не давали им ни мгновенья передышки.
В душе Радж Ахтена поднялась волна гнева, слепого и всесокрушающего, но он заставил себя погасить его. Он мог бы стереть этих людей в порошок, но что толку?
Отойдя на расстояние, куда не могли долететь стрелы, он остановился, отдышался и закричал в сторону замка:
- Храбрые рыцари, бесчестные лорды! В эти трудные времена я пришел к вам не как враг, а как друг и союзник.
Его Голос зазвенел на полную мощь, оказывая дополнительное воздействие.
Эти люди видели, как с ним обошлись - он сам оказался ранен, а одиннадцать его опытнейших воинов лежали мертвые на поле сражения.
Он стоял далеко от них, слишком далеко, чтобы использовать свое обаяние, но достаточно и одного Голоса, чтобы они заколебались.
- Давай поговорим, король Ордин, обсудим ситуацию! - продолжал Радж Ахтен.
- Тебе, без сомнения, известно, что вот-вот ко мне должно подойти огромное подкрепление. Ты еще не видишь их сверху?
Он надеялся, что Виштимну уже рядом. Может, если Ордин увидит его собственными глазами, это посеет в его душе зерно трусости? Стараясь, чтобы его голос звучал как можно мягче и доброжелательней, Радж Ахтен продолжал успокаивающим, уговаривающим тоном:
- Вам не справиться со мной, но я не держу на вас зла. Бросьте вниз оружие. Откройте ворота. Служите мне. Я буду добрым королем, а вы станете моими подданными!
Он замолчал, рассчитывая, что капитуляция последует немедленно, как в замке Сильварреста.
Прошло, наверно, не меньше минуты, прежде чем они среагировали. Но вовсе не так, как он надеялся.
Всего человек тридцать юношей бросили вниз копья и луки. Послышалось клацанье о зубчатую стену, затем всплеск, когда оружие ушло под воду во рву.
Однако почти сразу же вниз полетели и те, кому эти копья и луки принадлежали, - более стойкие воины попросту столкнули своих слабовольных товарищей навстречу их гибели. Тела с глухим стуком покатились по слегка наклонной стене замка.
Крупный, похожий на толстого медведя мужчина, который стоял прямо над воротами, плюнул подальше, и брызги его слюны долетели до погибших рыцарей Радж Ахтена. Люди Ордина засмеялись, потрясая оружием.
Радж Ахтен стоял на холодном ветру, стиснув зубы. Странно. Ничего более впечатляющего в замке Сильварреста он не делал, а результат получился совершенно иной.
Может, все дело в его возросшем метаболизме. Может, он недостаточно медленно выговаривал слова. Или не с той интонацией. Каждый раз, обретая дары метаболизма, приходилось заново учиться говорить и слушать.
А может, все дело в дарах обаяния. С тех пор, как он покинул замок Сильварреста, их стало меньше. Он почувствовал это, когда умерла герцогиня Лонгмота, унеся с собой часть даров обаяния.
- Прекрасно! - закричал Радж Ахтен. - Не хотите по-хорошему, сделаем по-плохому, - если в задачу Ордина входило разжечь его гнев, то королю это удалось.
Почувствовав это, Радж Ахтен постарался успокоиться. Он знал, что говорил.
Людям в замке и впрямь придется нелегко; во всяком случае, труднее, чем если бы они просто капитулировали. Радж Ахтен взял уже не меньше сотни замков, и некоторые из них были гораздо лучше укреплены, чем Лонгмот. У него было время отточить это искусство.
Я дам урок надменному королю Ордину, поклялся он.
Заняв позицию перед рядами своих солдат, он поднял боевой молот и рубящим движением резко опустил его.
Из катапульт вырвался первый залп камней. Те, что были помельче, пролетели над зубчатой стеной, более крупные обрушились на нес. Двое головорезов Ордина упали, сбитые камнями.

Предыдущая страница 27 Следующая страница


Властители Рун 28

Ордин ответил артиллерийским залпом шести катапульт и четырех баллист.
Катапульты могли бы причинить немалый урон - они стреляли небольшими железными ядрами, но получился недолет на пять ярдов. Ордину следовало бы взять ядра полегче.
Баллисты - это было совсем другое дело. На юге Радж Ахтену никогда не приходилось сталкиваться с баллистами, изготовленными из упругой Гередонской стали. В городах наподобие Баннисфера и Иронтона, изобретатели - чародеи земли, которые владели секретом таких ремесел, как металлургия и изготовление всяких механических приспособлений - немало потрудились, прежде чем научились лить такую сталь. Радж Ахтен был поражен, когда целый ливень металлических снарядов хлынул со стены и обрушился точно на ряды его солдат.
Один такой железный снаряд, выпущенный из баллисты, полетел прямо на Радж Ахтена. Он наклонился и услышал, как снаряд с глухим звуком угодил в кого-то за его спиной.
Обернувшись, он увидел, что один из Пламяплетов раскинулся по земле, а в животе у него зияет дыра размером с грейпфрут.
Внезапно, когда сила юноши вырвалась из-под контроля, его шафрановое одеяние вспыхнуло белым пламенем.
- Отступайте! - крикнул Радж Ахтен своим солдатам.
Им следовало срочно укрыться, но они настолько оторопели, что пришлось подтолкнуть их.
Он и сам побежал, когда Пламяплет внезапно буквально взорвался, - извиваясь спиралью, прямо из его тела изверглась массивная фигура элементали.
Постепенно приобретая более четкую форму, она превратилась в сидящего на земле тощего лысого мужчину высотой футов в сто, не меньше. Пламя лизало его череп, вырывалось из кончиков ногтей. С обеспокоенным выражением он не сводил взгляда с Лонгмота.
Радж Ахтен понимал, что это потеря, и существенная, Он годами воспитывал и обучал своих Пламяплетов, и вот теперь, за очень короткое время, потерял уже двоих. Такая трата невосполнимых ресурсов! Нет, это никуда не годится.
Теперь оставалось одно - ждать, пока элементаль сделает свое дело, а потом привести вес в порядок.
Элементаль стал наливаться гневом, что заставило вспыхнуть траву у его ног. Воздух взревел, словно в печи, и жар обрушился на Радж Ахтена, с каждым вдохом иссушая его легкие.
Надутый воздухом воздушный шар все еще маячил на высоте пятисот футов над полем битвы. Солдаты Радж Ахтена тут же оттащили его в сторону, пока жар элементали не заставил его вспыхнуть.
Элементаль явно тянуло к городу и он огромными шагами направился в ту сторону.
Люди на стенах Лонгмота тут же в ужасе принялись стрелять из своих луков.
Крошечные стрелы полетели в сторону монстра, вспыхивая, точно звезды в ночном небе, за мгновение до того, как пламя пожирало их. Стрелы не могли защитить от элементаля, они лишь "подкармливали" его.
Наконец, элементаль добрался до ближайшего деревянного изделия - подъемного моста Лонгмота. Его пальцы, превратившись в извивающиеся щупальца зеленого огня, ласкали мост. Послышался треск - огромные балки начали раскалываться. Яростный взрыв обрушился на замок, люди на его стенах бросились бежать.
Люди Радж Ахтена разразились радостными криками, хотя сам он лишь мрачно улыбнулся.
Внезапно из арки моста хлынула вода, потекла ручейками изо ртов горгулий над воротами. Каменные стены замка заблестели от катящихся по ним каплям.
Вода поднялась и из рва, формируясь в огромную стену. От ее прикосновения гигантский элементаль начал превращаться в пар, уменьшаться и рассеиваться.
Закипая от злости, Радж Ахтен недоуменно смотрел на происходящее.
Один из его Пламяплетов закричал:
- Это дело чародея вод!
Замок, казалось, имел какую-то магическую защиту. Однако Радж Ахтену никогда не приходилось слышать здесь, в Гередоне, ни о каких чародеях вод.
Странно, продолжал удивляться он. Такая защита обычно сохраняется не дольше года, при этом требуется, чтобы на воротах замка была помещена магическая эмблема. Четыре дня назад никаких эмблем или рун на воротах он не заметил.
Потом он поднял взгляд над воротами. Там, прямо на арке, стоял Ордин, прижимая свой золотой щит к стене замка. Защита была встроена в этот щит и благодаря действиям короля распространялась сейчас на весь замок.
Лицо Радж Ахтена исказилось от гнева при виде того, как его элементаль тает прямо на глазах под бешеным напором воды. Монстр съежился до размеров ребенка, а потом и вовсе превратился в обычный огонь, бегущий по траве. Спустя мгновенье погас и он.
Ощущение собственного бессилия едва не сводило Радж Ахтена с ума.
И тут на коне Лорда Волка появился чародей Биннесман, прискакал с западных холмов; мгновение - и он уже оказался между армией Радж Ахтена и замком.

Глава 44
Чародей Биннесман

Король Ордин прижал золотой щит к груди. Он взял его с собой, собираясь подарить Сильварреста в честь помолвки их детей. Защита на нем предназначалась для замка Сильварреста. И вот теперь щит спас Лонгмот.
Однако в дальнейшем толку от него не будет - заклинания чародеев вод истекли из него, и он превратился всего лишь в мишень для стрел.
Ордин безмолвно выругал себя. Увидев, как Радж Ахтен упал, сраженный стрелой, он заколебался. А ведь мог выбежать из замка, напасть на Лорда Волка и отрубить ему голову. Вместо этого он понадеялся, что Радж Ахтен умрет от яда. А потом возможность нанести удар уже была упущена.
А теперь вот это.
Увидев целителя, скачущего на огромном коне по зеленой траве, Ордин почувствовал себя сбитым с толку. Охранители Земли редко вмешивались в дела людей. Однако складывалось впечатление, будто как раз этот был настолько.. глуп, чтобы попытаться остановить военные действия.
Хотя Ордин не видел Биннесмана всего год, старый чародей изменился очень сильно. На нем было простор-нос одеяние цвета осенних листьев - карминно-красные оттенки перемежались с рыжевато-коричневыми и золотыми. В темных волосах стало гораздо больше серебряных прядей. Однако сидел он прямо, спину держал ровно, и в целом выглядел старше, но сильнее.
Перед ним на поле битвы стояли "неодолимые" Радж Ахтена, тысячи лучников, великаны в доспехах и мастифы в кожаных шлемах и ошейниках.
Биннесман проскакал мимо них, прямо к воротам замка.
У Ордина возникло странное ощущение надежды или, может быть, ожидания.
Энергия, которую он черпал из своего поистине безграничного источника, так и бурлила в нем. По всему замку Лонгмот в подвалах, чуланах и небольших комнатах были спрятаны двадцать два воина. Каждый из них, оставаясь в доспехах и при оружии, лежал, прикрытый каким-нибудь тряпьем, готовый в любой момент отдать Ордину своей метаболизм. Король ощущал, как их энергия потоком течет сквозь него. Кровь едва не закипала в жилах, точно вода в котелке с водой.
Солдаты Радж Ахтена, стоявшие по всему полю под деревьями, были явно недовольны тем, как идет сражение. Радж Ахтен подошел к Биннесману, двигаясь так быстро, что его фигура превратилась в расплывчатое пятно.
- Радж Ахтен, - старый чародей распрямил спину и пристально посмотрел на Лорда Волка из-под кустистых бровей, - почему ты так упорно продолжаешь атаковать этих людей.
- Это не твоя забота, Охранитель Земли, - холодно ответил Радж Ахтен.
- Нет, это моя забота. Всю ночь я скакал по Даннвуду, вслушиваясь в голоса деревьев и птиц. И знаешь, о чем они мне рассказали? У меня есть новости, имеющие отношение к тебе.
Радж Ахтен прошел вперед еще на сотню ярдов, все еще оставаясь вне пределов досягаемости стрел, но снова оказавшись впереди своей армии.
- У Ордина мои форсибли, - ответил он на первый вопрос Биннесмана. - Я хочу их вернуть!
Звук его голоса прокатился над полем. Ордину с трудом верилось, что Радж Ахтен находится так далеко.
Старый чародей улыбнулся и откинулся в седле, точно отдыхая. Неподалеку на траве стояли три оставшихся в живых Пламяплета Радж Ахтена. Внезапно все они исторгли из себя огонь. Одежда на них вспыхнула, из тел вырвались языки пламени, желтые, красные и голубые.
- Почему ты решил, - спросил Биннесман, - что все форсибли на земле должны принадлежать тебе?
- Они из моих рудников, - лицо Радж Ахтена, продолжавшего двигаться вперед, сияло неземной, соблазняющей красотой. - Металл для них добывали мои рабы.
- Насколько я припоминаю, эти рудники принадлежали султану Хадвара - пока ты не перерезал ему горло. Что касается рабов, то они ими не родились, а были чьими-то сыновьями и дочерьми, прежде чем ты поработил их. Даже на кровяной металл ты не можешь претендовать - он всего лишь то, что осталось от твоих предков, которые погибли много лет назад во время ужасной бойни.
- А я все же претендую на него, - спокойно возразил Радж Ахтен. - И никто не сможет остановить меня.
- По какому праву? - воскликнул Биннесман. - Ты претендуешь на обладание всем миром, но ведь ты - всего лишь простой смертный. Неужто только смерть заставит тебя осознать, что на самом деле ты не владеешь ничем? Понимаешь? Ты не владеешь ничем. Земля день за днем кормит тебя, ей ты обязан каждым своим вдохом. Ты прикован к ней - точно так же, как рабы к стенам твоих рудников.
Пойми, как велика ее власть над тобой!
Вздохнув, Биннесман поднял взгляд на Ордина, стоящего на стене замка.
- Что скажешь, король Ордин? Мне всегда казалось, что ты человек здравомыслящий. Ты отдашь форсибли Радж Ахтену ради того, чтобы пришел конец этой никчемной ссоре? - глаза Биннесмана улыбались, точно он ожидал, что Ордин рассмеется в ответ.
- Нет, - ответил Ордин. - Не отдам. Если он хочет получить их, пусть сразится со мной!
Биннесман поцокал языком, точно старуха, сердитая на ребенка.
- Слышал, Радж Ахтен? Вон стоит человек, который осмелился бросить тебе вызов. И я сильно подозреваю, что он победит...
- У него нет ни малейшего шанса, - с гордостью заявил Радж Ахтен, хотя лицо его побледнело от гнева. - Ты лжешь.
- Я? - переспросил Биннесман. - С какой же, интересно, целью?
- Ты хочешь вертеть нами всеми, заставить выполнять твои приказания.
- А, ты так это понимаешь. Жизнь - вот единственная драгоценность. Твоя, моя, твоих врагов. Я люблю и защищаю жизнь. По-твоему, спасать твою жалкую жизнь - это и означает "вертеть" тобой?
Гнев Радж Ахтена пошел на убыль. Не отвечая Биннесману, он лишь пристально смотрел на него.
- Я уже предпринимаю вторую попытку убедить тебя, - продолжал чародей, - и предостерегаю в последний раз: прекрати эту безрассудную войну!
- Лучше не стой у меня на пути, - ответил Радж Ахтен. - Тебе меня не остановить. Биннесман улыбнулся.
- Мне - да. Но другие смогут сделать это. Провозглашен новый Король Земли, его тебе не одолеть.
- Тебе-то какая от этого польза?
- Не воображай, что я явился сюда умолять тебя присоединиться ко мне, - ответил Биннесман. - Я знаю, ты этого не сделаешь.
- Но выслушай меня внимательно, сейчас я говорю от имени Силы, которой служу. Радж Ахтен, земля дала тебе возможность появиться на свет, земля кормила и лелеяла тебя, точно мать с отцом. А теперь она отвергает тебя! Ты лишаешься ее помощи и защиты.
- Я проклинаю землю, по которой ты ходишь, и она не будет больше поддерживать твое существование! Ты будешь спотыкаться о камни, которыми она усыпана. Я проклинаю твою плоть, твои кости, твои мышцы. И тех, кого ты породил на свет. Пусть у тебя руки отсохнут! Я проклинаю всех, кто связал с тобой свою жизнь - на их долю выпадут неисчислимые страдания!
- Я еще раз предостерегаю тебя: уходи отсюда, оставь эту землю в покое!
Охранитель Земли говорил все это с такой силой и убежденностью, что Ордин ожидал какого-нибудь знамения. Что земля задрожит, развернется и поглотит Радж Ахтена или что с неба посыплются камни.
Но ничего не изменилось ни внизу, ни наверху. Земля осталась неподвижна и солнце сияло по-прежнему.
Земля не убивает, вспомнил Ордин. Она не разрушает. Похоже, Биннесман так и не нашел вильде и не мог подкрепить свои проклятия какими-нибудь ужасными деяниями.
А может, со временем последствия проклятия чародея и станут заметны.
Такого рода проклятия по пустячным поводам не давались, и старухи утверждали, что они были самой действенной формой магии. Если это правда, Ордин готов был пожалеть Радж Ахтена. Ну, почти готов.
Однако пока, в данный момент, ничего не произошло.
- Биннесман, уходи отсюда! - закричал Ордин. - Ты сделал все, что мог.
Биннесман посмотрел на Ордина с выражением такой ярости, что король невольно отступил назад.
Похоже, и сам Биннесман осознал исходящую от него угрозу, потому что внезапно повернул коня на запад, в направлении Даннвуда, и ускакал.

Глава 45
Кавалер, склонный к уверткам и отговоркам

Замок Гровермана стоял на невысоком песчаном холме в Мангонской пустоши, как раз там, где река Вертячка делает очередной большой поворот. Это был не самый прочный и не самый большой замок в Гередоне, но когда поутру Иом скакала к нему по равнинам, он казался ей самым прекрасным, со всеми его обширными угодьями, роскошными башнями и многочисленными воротами. Утреннее солнце вызолотило вереск и желтый песчаник замка, который сиял, точно расплавленный металл.
Иом, ее отец, Габорн и три Хроно мчались через пустошь, вспугивая стада полудиких коней и крупного рогатого скота.
Иом эти места были знакомы лишь но картам, описаниям и рассказам. Каждую осень и зиму Гроверман приезжал в замок се отца на Совет Лордов, но у него дома ей бывать не доводилось. Род Гроверманов правил этими землями уже не одно столетие, снабжая весь Гередон сильными конями и говядиной. В замке Сильварреста больших конюшен не было, не то что у Гровермана, у которого разведение коней было поставлено на широкую ногу. Здесь, на зеленых берегах реки Вертячки, кони вырастали крепкими и резвыми, а потом наездники Гровермана уводили их в королевские конюшни и распределяли жеребцов между вожаками стад.
Вожаками стад становились самые энергичные кони. Вожак стада, да еще с дарами силы и метаболизма, мог справиться с любым диким конем. Дикие жеребцы использовались как Посвященные, поскольку они благоговели перед стадными конями и, следовательно, могли лучше передавать им свои ценные качества.
Вот как получилось, что замок Гровермана стал очень важен для Гередона - он поставлял Сильварреста великолепных коней для его гонцов и солдат.
Но поздней осенью он также становился центром торговли. Осенью местные вассалы резали рогатый скот. Завтра же наступал первый день Хостенфеста, праздника, который проводился перед началом последних осенних работ. Спустя неделю после того, как он завершится, через весь Гередон на бойню в Толфесте поведут упитанных коров, на двадцать пятый день Месяца Листопада, перед тем, как выпадет первый снег.
Объездчики погонят не только коров, но и летних жеребцов. Вот почему вокруг замка Гровермана возник целый лабиринт скотопригонных дворов и палаток.
При виде него у Иом сжалось сердце.
Она почувствовала себя оскорбленной, узнав, что герцог Гроверман отказал в помощи Лонгмоту. Недобрый жест, хотя, может быть, и не такой уж значительный, но не в духе милосердия и мужества, которых можно было ожидать от лордов Гередона.
Но сейчас Иом стало ясно, что у Гровермана, возможно, была серьезная причина, чтобы не отправиться в Лонгмот. Все пространство за стенами замка было запружено людьми и животными - объездчиками и скотоводами, купцами, прибывшими на праздник, беженцами из Лонгмота и других селений, жители которых опасались остаться без защиты.
Вид беженцев из Лонгмота разбил сердце Иом. Они расположились по берегам реки Вертячки - женщины, дети, малыши. Для большинства единственной защитой от холода в предстоящую зиму станут одеяла, растянутые на шестах наподобие палатки. Хорошо еще, что Гроверман разрешил беженцам раскинуть лагерь под самыми стенами замка, которые защищали от ветра, гуляющего по равнинам.
Казалось, река нанесла сюда целый город людей, убитых горем и не знающих, куда себя деть. Седовласые мужчины бродили с потерянным видом, точно ожидая, что вот-вот придет зима, и они замерзнут. Женщины повсюду с собой носили младенцев, завернутых в толстые шерстяные одеяла - ничего теплее собственного тела и одежды у них для детей не было.
Когда Иом скакала сквозь толпу, со всех сторон раздавались звуки кашля, как будто в лагере начинался мор.
По оценке Иом, всего около замка Гровермана собралось около тридцати тысяч человек. Очень много, нелегко защитить.
И на стенах рыцарей оказалось совсем не так много, как ожидала Иом.
Да, Гроверману приходится прикладывать немало усилий, чтобы позаботиться о своих людях.
Вес это Иом успела разглядеть, когда скакала по широким улицам мимо загонов, набитых рыжими коровами. С момента, как они въехали в город, вес так и таращились на Габорна. Людям Гровермана не так уж часто приходилось видеть солдат, которые носили бы одежду с зеленым рыцарем. Да и тройка Хроно, скачущая позади, указывала на то, что это важные персоны, независимо от того, как выглядели Иом и ее отец.
У дворцовых ворот процессию остановили четыре охранника.
- У вас сообщение для моего лорда? - спросил один из них у Габорна, делая вид, что не замечает Иом и ее отца.
- Да. Передайте, пожалуйста, его лордству, что принц Габорн Вал Ордин просит у него аудиенции и что вместе с ним прибыли король Джас Ларен Сильварреста и принцесса Иом.
Охранники изумленно открыли рты, глядя на заляпанную грязью одежду Иом. В облике короля Сильварреста и вовсе не осталось ничего королевского, в особенности, с тех пор, как он утратил свои собственные дары. Иом понимала, что оба они выглядели как пара самых что ни на есть жалких оборванцев из тех, которые скитаются по дорогам.
Осознав все это, Иом выпрямилась в седле, стараясь принять более горделивую позу. Это дорого обошлось ей, поскольку она тут же привлекла взгляды охранников. Взгляды, которые было так трудно и больно выносить.
Смотрите, как ужасна ваша принцесса, грустно прошептал голос у нес в голове. Больше всего ей хотелось съежиться и укрыть лицо, как делают некоторые Посвященные, отдавшие дар обаяния. И все же Иом предоставила охранникам разглядывать себя, изо всех сил сопротивляясь воздействию руны, которой слуги Радж Ахтена заклеймили се плоть.
Потом охранники перевели взгляд на троих Хроно - с таким видом, точно пытаясь проверить правдивость того, что они только что услышали. И тут же двое из них, едва не сшибив друг друга с ног, бросились за герцогом Гроверманом.
Герцог выбежал в просторный двор. Его золотистый плащ, богато украшенный кожаной отделкой с пришитыми к ней лазуритами и жемчужинами, хлопал на бегу.
Вслед за герцогом появился его Хроно.
- Здесь! Сейчас! Что это? Что происходит? - воскликнул Гроверман, плотнее запахивая плащ.
Утром заметно похолодало, по небу быстро бежали серые облака, принесенные ветром с юга.
Остановившись в дюжине ярдов от них, Гроверман неуверенно переводил взгляд с Габорна на Иом и на короля.
- Доброе утро, сэр, - не слезая с коня, спокойно сказала Иом, выставив руку таким образом, чтобы он мог поцеловать ее кольцо. - Боюсь, что хотя в последний раз мы виделись всего четыре месяца назад, когда вы приезжали в замок Сильварреста, я с тех пор сильно изменилась.
Это было, конечно, еще очень мягко сказано. Что касается ее отца, то он превратился просто в тень самого себя. Теперь, после утраты обаяния, его лицо воспринималось как насмешка над тем красивым, представительным мужчиной, которым он был прежде. Об отсутствии мышечной силы свидетельствовала усталость, с которой он обвис в седле, а потеря разума проявлялась пустотой зачарованного взгляда, устремленного на замок.
- Принцесса Иом? - неуверенно спросил Гроверман.
- Да.
Гроверман шагнул вперед, взял се руку и, не скрываясь, понюхал ее.
Он был человек необычный. Некоторые называли его Лордом Волком, потому что он брал дары у собак. Однако в отличие от тех, кто делал это под давлением своей неуемной жажды власти, Гроверман утверждал, что брать дары у животных нравственно правильнее, чем у людей. Однажды Иом сама слышала его ночной спор на эту тему с королем Сильварреста, Гроверман тогда спросил:
- Что милосерднее, взять пятьдесят даров нюха у людей или один-единственный - у собаки-следопыта?
Да, он владел несколькими дарами, позаимствованными у собак. И, тем не менее, был добрым правителем, и подданные любили его.
С узким лицом, близко посаженными темно-голубыми глазами, Гроверман, казалось, внешне не имел ничего общего с королем Сильварреста. И вес же любой, увидев их вместе, не сомневался, что герцог Гроверман происходит из той же самой семьи.
Удовлетворенный обнюхиванием, герцог поцеловал кольцо Иом.
- Приветствую, приветствую вас в моем доме, - Гроверман протянул руку, чтобы помочь Иом спешиться и отвести се в дом.
- Нам нужно срочно кое-что обсудить, - сказал Габорн, стремясь поскорее перейти к делу.
Он так страстно желал как можно скорее вернуться к отцу, что даже не стал слезать с коня.
- А как же, конечно, - ответил Гроверман и снова кивнул Иом, приглашая ее проследовать во дворец.
- Мы торопимся, - сказала она, с трудом сдерживая желание прикрикнуть на Гровермана, напомнить ему, что сейчас не до формальностей и что он должен поскорее собрать своих воинов и отослать их в Лонгмот.
Он, конечно, станет сопротивляться, думала она, отговаривать и успокаивать ее, предлагать менее существенную помощь. У нее не было ни малейшего желания выслушивать его увертки и отговорки.
- Нам необходимо поговорить немедленно, - настаивал Габорн.
Герцог уловил тон, которым это было сказано, и бросил на Габорна недобрый взгляд.
- Что, миледи, принц Ордин говорит от вашего имени? И от имени короля?
- Да, - подтвердила Иом. - Он мой друг и наш союзник.
- Что вам от меня нужно? - спросил Гроверман. - Только скажите, я все сделаю.
Он говорил таким кротким тоном и держался так смиренно, что у Иом мелькнула мысль, будто он притворяется. Однако, взглянув в глаза герцога, и в них она увидела то же самое - мягкую покорность.
Иом тут же перешла к делу.
- В самое ближайшее время ожидается нападение на Лонгмот. Там король Ордин, Дрейс и другие. Как вы осмелились отказать им в помощи?
Гроверман в изумлении раскинул руки.
- Отказать им в помощи? Отказать в помощи? Что я еще мог сделать? Я отправил к ним лучших своих рыцарей и велел им мчаться во весь опор. Больше двух тысяч человек. Послал сообщения Коуфорту, Эммиту, Донейсу, Джоннику, и уже к полудню они будут здесь. Я ведь так и написал королю Ордину - что до наступления сумерек пришлю еще пять тысяч человек!
- Но... - пролепетала Иом, - Ордин сказал, что вы отказали ему в помощи.
- Клянусь честью, это какая-то ошибка! Я... никогда! - воскликнул Гроверман. - Если бы женщины были сквайрами, а коровы - рыцарями на конях, я бы, не мешкая, возглавил армию в четверть миллиона! Но отказать ему в помощи!
Нет! Никогда!
Иом призадумалась. На стенах Лонгмота рыцарей и впрямь было немало. Она думала, что их привел Дрейс или что это были люди Ордина, которых он прихватил с собой.
Габорн тронул ее за локоть.
- Отец провел нас, теперь это ясно. Мне не следовало полностью брать его слова на веру. Он всегда говорил, что успех любой интриги зависит от того, сколько человеку известно. Отец обманул нас, точно так же, как он постарается обмануть Радж Ахтена. Он понимал, что мы не покинем Лонгмот, если будем уверены, что подкрепление не требуется. И придумал способ защитить нас, уберечь от опасности.
Иом покачала головой. Ордин лгал им с такой искренностью, заставил се воспылать к Гроверману такой неприязнью, что она не сразу смогла перестроиться и оценить ситуацию по-новому.
К этому моменту, если се расчеты верны, Радж Ахтен со своей армией уже в Лонгмоте. Даже если они с Габорном немедленно развернутся и поскачут обратно, в Лонгмот им уже не попасть. А ведь основные силы Лорда Волка еще только на подходе.
Гроверман собирался послать добавочное подкрепление в Лонгмот "до наступления сумерек". Нет, это слишком поздно. И все же это было невыносимо - просто сидеть здесь сложа руки и ждать, пока в Лонгмоте идет битва. У нее мелькнула мысль... Она напряженно выпрямилась в седле, когда идея обрела конкретную форму.
- Герцог Гроверман, - спросила она, - много ли у вас на данный момент щитов?
- Десять тысяч мужчин, готовых сражаться, - ответил Гроверман. - Но это всего лишь простые люди, которым раздали оружие. Все самые лучшие рыцари отправились в Лонгмот.
- Не людей - щитов. Сколько у вас сейчас щитов?
- Я... Может, я и наскребу тысяч двенадцать, если очищу арсеналы всех ближайших поместий.
- Займитесь этим, - сказала она. - Соберите также копья, доспехи и коней, сколько сможете. Всех женщин, мужчин и детей старше девяти, способных сидеть в седле. И весь рогатый скот, который есть у вас в загонах. Пусть беженцы сделают из своих одеял что-то вроде знамен, прикрепив их к шестам, на которые разломают ограду загонов. Да, не забудьте прихватить все боевые рога, которые сможете найти. И действуйте быстро. Мы должны выступить в путь не позже, чем через два часа.
- В Лонгмот и впрямь прибудет огромная армия, такая, что даже Радж Ахтен затрепещет!

Глава 46
Проклятие

Холодное, серое небо над Лонгмотом налилось тьмой, точно среди облаков внезапно возникла некая противоположность молнии. Охваченные багровым пламенем, составляющим их единственное одеяние, три уцелевших Пламяплета Радж Ахтена сейчас предстали во всем своем боевом великолепии. Стоя позади сваленных в груду камней - жалкая защита, которую соорудил еще какой-то крестьянин - они швыряли в замок Лонгмот один огненный шар за другим. Тянули руки к небу, захватывали солнечный свет - на мгновение все небо заливала мгла - и скатывали сияющие пряди в тугие комки света и жара, сияющие, точно крошечные солнца.
Толку от их усилий, по правде говоря, получалось немного. В древние камни замка Лонгмот Охранители Земли веками вплетали свои заклинания. Огненные шары, пущенные руками Пламяплетов, летели к замку, увеличиваясь в размерах - по мере их удаления Пламяплетам становилось все труднее концентрировать свою мощь. В конце концов, огромные мерцающие шары расплющивались о зубчатую стену, не причиняя ей существенного вреда.
И все же совсем бесплодными труды Пламяплетов счесть было нельзя. Они отогнали воинов Ордина от края зубчатой стены, заставив их спрятаться, а один из Пламяплетов первым же броском угодил в баллисту, и артиллеристам Ордина пришлось оттащить баллисты и катапульты в башни.
В данный момент атака вступила в относительно спокойную фазу - Пламяплеты без особого эффекта швыряли свои огненные шары, практически впустую расходуя силы, великаны загружали в катапульты такие камни, которые смогли бы перелететь через стену замка.
Временами, когда огненный шар попадал в стену чуть пониже навесных бойниц, объятые пламенем исчадия ада посылали вверх по прорезанным в бойницах щелям волны жара - туда, где укрывались лучники. Пламяплеты издавали торжествующий вопль, когда какой-нибудь солдат чувствовал остроту зубов их господина. Кроме того, заготовленные лучниками связки стрел вспыхивали, точно растопка.
Некоторые воины и великаны Радж Ахтена собирали топливо и стаскивали его в одно место. Обычно Пламяплетам хватало энергии солнечного света, но сегодня небо затянули тучи, и у Пламяплетов дела шли не слишком хорошо. Будь у них более близкий и ни от чего не зависящий источник энергии, их шары получались бы если не больше, то плотнее и смогли бы проскочить сквозь щели, предназначенные для лучников.
Великаны валили на холмах могучие дубы и складывали из них перед замком в огромную груду, напоминающую темный венец, сплетенный из шипастых ветвей. Когда костер запылает, и Пламяплеты смогут черпать энергию из его огня, их мощь заметно возрастет.
Спустя полчаса после отъезда Биннесмана, с западной стороны процокал копытами верховой. Он пронесся через весь лагерь и спрыгнул на землю у ног Радж Ахтена.
А, подумал Радж Ахтен, армия Виштимну, наконец-то, появилась. В том состоянии, в котором находился Лорд Волк, с его возросшим метаболизмом, ему казалось, что этот человек никогда не заговорит. К счастью, гонец не стал дожидаться разрешения.
- Прошу прощения, Ваше Величество, - сказал он, склонив голову. Глаза у него расширились от страха, - но у меня срочные новости. Я стоял на карауле около Опасного Провала. Должен сообщить, что к Провалу прискакал всадник и разрушил мост. Просто указал на него пальцем, произнес проклятие, и мост рухнул.
- Что? - недоуменно воскликнул Радж Ахтен. Неужели таким образом Охранитель Земли стремился отрезать от Радж Ахтена силы, идущие ему на подмогу?
Чародей заявил, что в этом сражении не намерен присоединяться ни к одной из сторон, и Радж Ахтен поверил ему. Но теперь выходило, что чародей явно замышлял что-то.
- Мост разрушен. Пересечь Провал невозможно, - доложил дозорный.
Солдат Радж Ахтена обучали докладывать лишь о том, что они видели собственными глазами, не приукрашивая и не вдаваясь в ненужные подробности.
- Есть какие-нибудь признаки появления Виштимну?
- Нет, Ваше Сиятельство. Я не заметил ничего - ни высланных вперед разведчиков, ни облаков пыли на дороге. В лесу тоже тихо.
Радж Ахтен задумался. Тот факт, что дозорный не видел никаких признаков армии Виштимну, еще не означал, что она не идет. Чародей не зря разрушил мост - значит, знал, что они тут появятся. Но ничего у него не выйдет, просто Виштимну прибудет попозже. Вместе с армией ехали громоздкие телеги с продовольствием, одеждой и оружием; этих запасов хватит на долгую кампанию, хватит до конца зимы. Телеги, конечно, не смогут перебраться через . Провал, и Виштимну придется идти в обход, сделать крюк длиной в сто с лишним или двести миль.
Это приведет к задержке на четыре, а может, и на пять-шесть дней. Даже легкая на подъем кавалерия не сможет добраться до Лонгмота сегодня.
Не такая уж большая беда, этот разрушенный мост. Вот разве что... чародею было известно, что по лесу пробирается еще какая-то армия, и он решил отрезать Радж Ахтену путь к бегству.
А ведь Джурим, внезапно осознал Лорд Волк, сбежал всего несколько часов назад. Может, он сейчас занимается тем, что сам сооружает для Радж Ахтена какую-то ловушку?
Лорд Волк понял, что ему нужно делать. В двух с половиной милях к северу от Лонгмота, на уединенной вершине, на выдающемся над обрывом мысе, стояла древняя обсерватория; самая высокая точка на много миль в округе. Обсерватория была видна и отсюда - круглая башня с плоской крышей, сложенная из кроваво-красного камня. Ее называли Очами Тор Ломана.
Оттуда дальновидны герцога наблюдали за местностью на много лиг вокруг. У Радж Ахтена там никого не было. Его дозорные и дальновидны сейчас следили за дорогами, уходящими на север, юг, запад, восток, и возможности обзора у них были невелики. Кто знает? Может быть, как раз сейчас один из них скачет сюда с каким-нибудь новым недобрым известием.
- Продолжайте атаковать! - обратился Радж Ахтен к своим солдатам. - И разожгите для них погребальный костер!
Он круто повернулся и помчался по зеленым полям Лонгмота со всей скоростью, которую мог развить без опасности для жизни.

Глава 47
Очи Тор Ломана

Стоя на стене замка, Ордин видел, как к Радж Ахтену прискакал гонец и что-то сообщил ему, взволнованно жестикулируя. Тут же между замком и Лордом Волком плечом к плечу встали несколько великанов, чтобы помешать Ордину видеть.
Ордин не сводил взгляда с Лорда Волка, надеясь, что тот, в конце концов, попытается захватить замок. У него для этого имелось все, что нужно - и люди, и псы, и великаны, и лестницы. И маги. Однако Радж Ахтен продолжал тянуть время.
И все же, когда появился гонец, Ордин разволновался. Судя по поведению посланца, новости оказались скверными для Радж Ахтена. Тягостные раздумья, однако, продолжались совсем недолго.
Потом Радж Ахтен бросился бежать. Он мчался по полям, перепрыгивал через ограды. Ордин принялся считать секунды, пытаясь вычислить скорость Лорда Волка.
Сто десять или, может быть, сто двадцать миль в час. Это когда он бежал по прямой, на поворотах чуть-чуть медленнее. И мчался он на север, туда, где стояла древняя обсерватория.
Если это все, на что ты способен, я побью тебя, возликовал Ордин. Он бросил взгляд в сторону своих людей, которые расположились на всех переходах.
По всей длине стены за се зубцами прятались молодые люди, дожидаясь очередного сверхъестественного "залпа" Пламяплетов. Через отверстия в навесных бойницах поднимались струи огня и жара, и каждый четвертый или пятый раз молодые люди издавали крик, точно их обожгло. У некоторых юношей это получалось очень впечатляюще. Как раз сейчас один из них вскочил и, прижимая к себе кожаный жилет, принялся с силой бить по нему, а потом упал, изображая, что он убит. Десятью минутами раньше он снял жилет и подсунул его поближе к щели, чтобы тот загорелся.
Многие парни, глядя на его ужимки, с трудом сдерживали смех. Но это были не просто шалости - они преследовали свою цель. Пока Радж Ахтен верил, что его тактика наносит ущерб замку, он будет держаться ее.
Ордин быстро прикинул свои шансы. Если он догонит Радж Ахтена, то сможет сразиться с ним один на один.

Предыдущая страница 28 Следующая страница


29 Дэвид Фарланд

- Я, пожалуй, пойду, - сказал Ордин. Один из стоящих рядом капитанов проводил взглядом удаляющуюся фигуру Радж Ахтена. По его лицу было видно, что он и сам страстно желал расправиться с ним.
- Да не оставят вас Силы! - капитан хлопнул Ордина по спине.
- И ты, и я, и Сильварреста - мы все с наступлением сумерек будем охотиться в Даннвуде, - сказал Ордин. - Не бойся.
Подавая сигнал, Ордин подул в рог, издав глубокий, низкий звук. Подъемный мост тут же опустили. Ордин почувствовал невероятный прилив энергии, почерпнутой у тех, кто вместе с ним входил в "змеиное кольцо".
Внезапно воздух сгустился до консистенции сиропа. Ордин обладал сейчас мощью двенадцати человек и метаболизмом шестидесяти, и, чтобы дышать, ему нужно было прикладывать значительные усилия.
Король бросился вперед. Из оружия он взял с собой лишь щит и тонкий полумеч, достаточно острый, чтобы им можно было отрубить Радж Ахтену голову. Он учел предупреждение Габорна о том, что Лорда Волка можно убить, лишь обезглавив его.
Он сбежал со стены, прыгая по ступенькам и удивляясь тому, какую невероятную инерцию придал ему первоначальный толчок. Инерция была настолько велика, что, поворачивая за угол, он уклонился с курса.
Как только он добежал до ворот, его люди тут же начали поднимать мост, как им и было приказано. Он пронесся по слегка наклонной поверхности, совершил прыжок в сорок футов через ров и, приземлившись, побежал вдогонку за Радж Ахтеном.
Давление воздуха о щит было ужасающим. Пробежав несколько ярдов, Ордин бросил его, пронесся по улицам мимо обуглившихся домов и свернул на боковую дорогу, ведущую в поля.
Трава, омытая ночным дождем, выглядела удивительно зеленой, и повсюду среди нее были разбросаны венчики осенних цветов.
Ордин бежал по полям и, подобно Радж Ахтену, перепрыгивая через насыпи, буквально летел по воздуху.
Ему приходилось читать о людях, владевших большим количеством даров метаболизма. Он знал, что эти полеты в воздухе таят в себе некоторую опасность, поскольку, приземлившись и чувствуя, что скорость у него немного возросла, он оказывался вынужден тут же заработать ногами, чтобы амортизировать удар о землю.
Он свернул. Ему было известно, что научиться при этом наклоняться, - едва ли не самый трудный аспект бега при высоком метаболизме.
Многим людям с трудом давался также легкий покачивающийся аллюр, необходимый при таком беге. Им хотелось двигаться быстрее, сильно отталкиваясь ногами, как это делают обычные люди во время старта, но те, кто поступал так, ломали ноги. Тело не успевало за ногами, его инерция была слишком велика.
Все эти принципы Ордин понимал достаточно хорошо.
Но необходимость наклоняться при повороте под определенном углом ощущалась как нечто противоестественное. Разогнавшись как следует, Ордин обнаружил, что пытается повернуть, не меняя положения тела. Возникало ощущение, что он захвачен какой-то странной силой. Инерция удерживала его на линии движения, а когда он наступил на грязевое пятно, то с превеликим трудом удержался на ногах и едва не врезался в дерево рядом с тропой.
Теперь он понимал, что Радж Ахтен не просто так держал скорость в пределах ста миль в час. Бежать быстрее было опасно.
И все же Ордин увеличил скорость - ведь и сама его жизнь, и жизни всех его людей зависели от этого. Он понесся вверх по склону Тор Ломана, среди белоствольных осин, под их золотыми листьями.
Забравшись повыше, он оглянулся назад, на испещренную пятнами солнечного света лощину, и увидел огромного оленя-самца, с рогами, размах которых был больше широко раскинутых рук человека. Испугавшись, животное грациозно подпрыгнуло, пролетев по воздуху несколько футов.
Я запросто мог бы догнать этого оленя, подумал Ордин и заторопился дальше, увидев краем глаза, как зверь побежал в сторону ручья.
Ордин взбирался все выше и выше, туда, где на скалистом, узком утесе росли сосны. И заметил металлический блеск над головой в том месте, где Радж Ахтен углубился в лес.
Радж Ахтен понял, что его преследуют, услышав позвякивание металлических колец кольчуги. Оглянулся. И увидел Ордина, который мчался за ним по тропе.
Он даже представить себе не мог человека, способного бежать так быстро, чтобы догнать его. Пришлось удвоить скорость. Сейчас тропа пролегала между темных сосен, а в конце ее сиял луч солнца, похожий на копье. Еще дальше виднелось здание из красного песчаника - Очи Тор Ломана.
Радж Ахтен понял, что бежать бесполезно. Ордин был уже близко и мчался с большей скоростью.
- Я догнал тебя! - победоносно закричал Ордин всего в сотне ярдов позади.
Радж Ахтен решил использовать против Ордина его собственную скорость.
Взобрался на небольшое возвышение и прыгнул. Почувствовал резкую боль в правой ноге, точно сломал малую берцовую кость.
Какая разница? Спустя считанные секунды он будет здоров.
Поднявшись, Радж Ахтен вытащил из-за пояса топорик и швырнул его туда, где, по его понятиям, должен был находиться Ордин.
К его удивлению, тот теперь двигался медленнее. И все же суммарная скорость соприкосновения Ордина и топорика должны была составить что-то около двухсот миль в час, но прицел пришелся выше.
Ордин ловко нырнул под летящий топорик.
Радж Ахтен полез вверх. Исцеление в сломанной ноге, конечно, уже началось, но все же это было только начало. Он сделал еще один прыжок и на этот раз сломал большую берцовую кость. Попытался сгруппироваться, чтобы приземлиться как можно мягче, перенеся тяжесть тела на здоровую ногу и плечи, но как раз в этот момент Ордин бросился на него, яростно размахивая коротким мечом. Учитывая возросший метаболизм Ордина, Радж Ахтен не мог успеть уклониться от нападения.
Он лишь откинулся на спину. Первый удар Ордина пришелся на горло. Во все стороны брызнула алая кровь, послышалось металлическое звяканье, когда стальное лезвие задело кость.
Увидев ужасную рану на горле Радж Ахтена, его красивые глаза, расширившиеся от ужаса, король Ордин возликовал.
Однако прямо на глазах рана начала затягиваться, на коже не осталось даже рубца. Этот человек владел столькими дарами жизнестойкости, что уже не казался больше человеком.
Сумма Всех Людей, со страхом подумал Ордин, вот что это за создание. Он присвоил себе жизнестойкость стольких людей, что уже не был простым смертным, не мог умереть. Радж Ахтен превратился в Силу, подстать стихиям или Лордам Времени.
Подобный случай уже был описан в хрониках. Именно это произошло с Дэйланом Молотом шестнадцать веков назад, и именно это подвигло его удалиться в пустыню, чтобы страдать в тишине и одиночестве. Бессмертие стало для него тяжкой ношей.
Его Посвященные умерли, но это ничего не изменило. Он не мог умереть из-за происшедшей с ним трансформации. Дары, которые он получил с помощью форсиблей, впечатались в его плоть навечно - как проклятье.
У Ордина была отличная память, и в его сознании всплыли слова, которые он прочел, когда был еще молод и изучал фрагменты хроник, написанных одним из далеких предков:
"Дейлан слишком глубоко любил своих близких, и жизнь стала для него тяжкой ношей. Люди, с которыми он дружил, женщина, которую он любил - все они увядали и умирали, точно розы, которым отпущено одно-единственное лето. И только он один не менялся. Все это подтолкнуло его к тому, чтобы уйти из Инкарры, уединиться на одном из островов Иллиены, где, как мне кажется, он живет и до сих пор".
Все это вспыхнуло в сознании Ордина, когда он рубанул мечом по горлу Радж Ахтена, а потом увидел, как рана затягивается. И только тут до него дошло, что он размахнулся слишком сильно, и меч отлетел в сторону. Ордин протянул руку, пытаясь схватить оружие, и сделал это так стремительно, что потянул мышцы и сухожилия. Предплечье пронзила острая боль.
Сверкнув, меч упал на бугор, заросший папоротником.
Другого оружия у Ордина не было. Однако Радж Ахтен все еще сидел, замерев от ужаса перед мощью его нападения. Ордин подскочил и изо всех сил ударил Радж Ахтена ногой по голове.
На нем были военные сапоги с обшитыми сталью носками, перехваченными тяжелыми стальными же полосками. Ордин понимал, что этот удар наверняка раздробит его собственную ногу. Но, может быть, и разнесет череп Радж Ахтену.
Радж Ахтен сумел извернуться, и, вместо головы, удар пришелся на грудь, чуть пониже эполет.
Рвущая боль пронзила ногу Ордина, в которой не осталось ни одной целой кости, боль настолько сильная, что она заставила его вскрикнуть.
Да, я погиб, подумал он, но и Радж Ахтен тоже. В плече Лорда Волка образовалась вмятина, предплечье и ключицы треснули, и под ногой Ордина одно за другим захрустели ребра.
Радж Ахтен взвыл, точно умирающий.
Придавив своим весом грудь врага, Ордин несколько секунд сидел, хватая ртом воздух и обдумывая, как быть дальше. Потом он перекатился через Лорда Волка, надеясь удостовериться, что тот мертв.
К его удивлению, Радж Ахтен перекатился по траве, постанывая от боли. На его плече остался отпечаток сапога Ордина.
Лопатка у Радж Ахтена оказалась разорвана, из раны выглядывала окровавленная плоть. Правая рука была неестественно вывернута.
Он лежал на траве, с остекленевшими от боли глазами. На губах пузырилась кровь. В этот момент темные глаза и точеное лицо Лорда Волка были так изумительно хороши, что король оторопел. Ему никогда не приходилось видеть Радж Ахтена близко, во всем великолепии его красоты и обаяния. У Ордина перехватило дыхание.
- Служи мне, - страстно прошептал Лорд Волк.
И в это мгновенье Менделлас Дракен Ордин, сраженный силой обаяния Радж Ахтена, был готов служить ему от всего сердца.
Однако вслед за этим мгновеньем наступило следующее, и Ордину стало страшно: под доспехами Радж Ахтена что-то шевелилось. Плечо приподнялось, опало и приподнялось снова, как будто годы, которые понадобились бы обычному человеку на снятие воспаления, срастание костей, исцеление ран, спрессовались в один-единственный краткий миг. И вот уже плечо приняло обычную округлую форму.
Ордин попытался встать, понимая, что бой окончен.
Радж Ахтен потянулся к нему, ухватил за запястье правой руки и головой боднул в плечо с такой силой, что шлем свалился с головы Лорда Волка.
Все кости руки Ордина хрустнули, из горла вырвался крик боли. Скорчившись, он лежал на земле, со сломанной ногой, рукой и плечом, от которых не было никакого толку.
Радж Ахтен отодвинулся от него и поднялся, тяжело дыша.
- Стыдно, король Ордин. Нужно было получше запастись жизнестойкостью. Мои кости уже срослись целиком и полностью. Сколько дней пройдет, пока ты сможешь сказать то же самое о себе?
Кончиком сапога он нанес Ордину сильный удар, сломав ему и здоровую ногу.
Едва не теряя сознание, Ордин лежал, откинувшись спиной на траву.
- Где мои форсибли? - холодно спросил Радж Ахтен.
Ордин не проронил ни звука.
Радж Ахтен ногой ударил его по лицу.
Из правого глаза брызнула кровь, а сам глаз, как ему казалось, потек по щеке. Ордин в полуобмороке припал к земле, прикрыв лицо здоровой рукой. Радж Ахтен нанес ему удар по ребрам. Внутри что-то разорвалось, и король закашлялся, сплевывая кровь.
- Я убью тебя! - выплюнул он вместе с кровью. - Я поклялся, что сделаю это!
Пустая угроза, он понимал это. Больше сражаться Ордин не мог. Все, что ему оставалось, это умереть. Нужно было вынудить Радж Ахтена убить его, чтобы "змеиное кольцо" разорвалось, и место Ордина занял следующий воин.
Воздух был таким густым, почти жидким; дышать становилось все тяжелее, а тут еще этот кашель... Радж Ахтен снова ударил его по ребрам.
А потом повернулся и начал карабкаться вверх, к основанию обсерватории, хватаясь за траву, усыпанную опавшими ягодами рябины. Вокруг башни, три раза обвивая ее, поднималась по спирали лестница. Он поднялся по ней, болезненно прихрамывая; одно плечо у него было на пять дюймов ниже другого. Наверно, лицо его оставалось таким же прекрасным, но со спины он выглядел самым обычным согбенным горбуном. Правая рука висела криво, правая нога, хоть и исцелившаяся, была короче левой.
Ордин лежал, потея от усилий, которые требовались, чтобы дышать воздухом, казавшимся густым, как мед. Трава, на которой покоилась его голова, пахла так сочно, что ему захотелось полежать на ней, немного передохнуть.
Иом и Габорн бок о бок скакали по пустоши, прокладывая путь сквозь огромную толпу. Габорн высоко поднял свой щит, держа в другой руке копье с привязанным к нему куском красной занавески с окна герцога. В центре этого обрывка ткани был приколот круг из другой, белой, что делало его похожим на знамя Орба из Интернука.
Везде на пространстве протяженностью в двадцать миль пестрели цвета Интернука. Габорн не сомневался, что Радж Ахтен отправил в дозор своих дальновидцев. Обычная тактика - во время осады рассылать во все стороны наблюдателей.
На протяжении последнего получаса голова у Габорна была занята только тем, что он непосредственно делал: гнать по равнине около двухсот тысяч коров и коней оказалось нелегкой задачей. Даже для опытных объездчиков и пастухов, не говоря уж о нем.
Эта работа осложнилась еще и из-за вмешательства неопытных парней, которые жаждали помочь, но вместо этого лишь пугали коров. Габорн опасался, что в любой момент огромное стадо может резко броситься вправо или влево, затаптывая женщин и детей, которые шли перед ним со щитами в руках, вытянувшись в длинную шеренгу, точно воины.
Однако при виде неба над Лонгмотом рука страха сжала его сердце еще сильнее. Серое, затянутое облаками небо над головой вдали, у горизонта, наливалось чернотой каждый раз, когда Пламяплеты Радж Ахтена притягивали к себе солнечный свет.
Значит, атака уже шла вовсю. Габорн опасался, что он стал причиной этого.
Если бы его не удалили из Лонгмота, Радж Ахтен не напал бы на замок, а просто бежал бы оттуда в ужасе, так рассчитывал Габорн.
Во время скачки в его сознании начали всплывать полузабытые слова из какой-то древней книги. Он никогда по-настоящему не ощущал свою связь с силами Земли и, тем не менее, негромко запел древнее заклинание:
- Земля, в которую все мы ляжем, Защищает, как плащ, на ветру. Пыль, которая нас выдает. Укрывает от взгляда врага.
Габорн ужасно удивился, что именно это заклинание непрошено пришло ему на ум. Но, как бы то ни было, он вспомнил его и почувствовал, что оно соответствует данному моменту, - как будто он случайно наткнулся на ключ от почти забытой двери.
Силы земли все сильнее завладевают мной, понял он. И кем я, в конце концов, стану, неизвестно.
Беспокоясь за отца, он чувствовал, что тому грозит опасность, что она подобралась к нему совсем близко, окутывая его, точно серые одежды.
Габорн от всей души надеялся, что отец выдержит атаку. Он поднес к губам боевой рог, подул в него, и все вокруг, у кого были рога, сделали то же самое.
Идущие впереди запели боевую песнь.
У Радж Ахтена, конечно, были дальновидны, но никто из них не мог сравниться с ним, никто не обладал столькими дарами зрения. Сколько именно этих даров было у него, точно не знал даже он сам. Порядка нескольких тысяч. На расстоянии сотни ярдов он мог различить прожилки на крыльях мухи, и при свете звезд видел не хуже, чем обычный человек днем. В то время, как других людей с большим количеством даров зрения солнечный свет ослеплял, Радж Ахтен, благодаря своей жизнестойкости, мог смотреть даже на солнце.
Он сразу же заметил на востоке облако пыли и понял, что приближается огромная армия.
Едва забравшись на башню. Радж Ахтен устремил взгляд на юг и на запад в надежде обнаружить признаки Виштимну, признаки того, что приближается подмога.
Очень пристально, очень внимательно он вглядывался вдаль, надеясь заметить под пологом леса желтое знамя, или отблеск солнечного света на металле, или пыль, поднятую множеством ног, или пятна того цвета, для которого в человеческом языке нет специального названия - цвета разгоряченных тел.
Но даже для дальновидцев существуют пределы. Он не мог проникать взглядом сквозь стену, а в западном направлении лесная чаща стояла, точно зеленая стена, и была способна укрыть от взгляда не одну армию. Кроме того, ветер, дующий с южных пустошей, с безбрежных полей Флидса, был густо насыщен пылью и пыльцой растений, ограничивая обзор тридцатью-сорока милями.
Он долго стоял, затаив дыхание. Время не волновало его. То, что воспринималось им как "долго", на самом деле заняло не больше шести секунд.
Обшарив взглядом горизонт в юго-западном направлении, он убедился, что там нет ничего. Армия Виштимну находилась еще слишком далеко.
Радж Ахтен бросил взгляд на запад и сердце у него замерло. По полям, на довольно далеком расстоянии, скакал Биннесман. Стало ясно даже, куда он направляется: уже на пределе зрения, у самого горизонта, рядом с серебряной лентой реки возносились в небо золоченые башни замка Гровермана. И от замка, направляясь сюда, маршировала армия, какую Радж Ахтену редко приходилось видеть: сотни тысяч человек.
Впереди шли копьеносцы, тысяч пять, наверно, и солнечный свет поблескивал на их щитах и шлемах. За ними - тысячи лучников и рыцарей верхом.
Они уже отошли от замка Гровермана миль на пять-семь. На таком большом расстоянии, да еще учитывая и поднятую ими пыль, разглядеть их как следует Радж Ахтен не мог. Неясно было, сколько там всего воинов, однако облако пыли из-под их ног поднялось на несколько сот футов и больше напоминало дым, всегда сопутствующий пожару.
Но даже сквозь пыль он ощущал исходящий от них жар - не жар огня, нет, но жар тысяч и тысяч живых тел.
То тут, то там над этими ордами развевались знамена разных цветов - зеленые из Лисле, серые из Северного Кроутена, красные из Интернука. Над толпой плыли рога - рогатые шлемы тысяч доблестных воинов из Интернука, известных своим умением работать боевым топором.
Это невозможно, подумал он. Пламяплет сказал, что король Интернука мертв.
Возможно, подсказал ему объятый тревогой разум, раз армия Интернука на марше.
Радж Ахтен сдержал дыхание, закрыл глаза. Внизу между деревьями свистел поднимающийся ветер, но в отдалении, перекрывая шум крови, текущей по его венам, трубили рога и из тысяч глоток вырывалась к небу боевая песнь.
Все армии Севера, понял он, вот что это такое. И все они выступили против него.
Тот посланец, который прискакал к замку Сильварреста, говорил, что король Ордин планировал это нападение не одну неделю. И что он подослал к Радж Ахтену предателя, который рассказал Ордину о форсиблях.
Радж Ахтен не поверил ему, не допуская даже мысли о том, что это правда - ведь если бы дело действительно обстояло именно так, это вторжение предвещало бы такие ужасные последствия, которые Радж Ахтен даже обдумывать не осмеливался.
Но если это все же была правда, если Ордин и впрямь уже недели назад вес так и задумал, он мог призвать королей Севера принять участие в битве.
Воинственные лорды Интернука вполне могли успеть собрать свои орды, усадить их в баркасы, чтобы они высадились на скалистых берегах Лисле, а потом повести сюда, после воссоединения с Рыцарями Справедливости из различных королевств.
Это будут не какие-нибудь простые солдаты, трепещущие от одного вида "неодолимых" Радж Ахтена.
Новый Король Земли идет, сказал старый чародей. Теперь Радж Ахтен понял, что стояло за этими словами. Охранитель Земли, вот кто сумел собрать воедино его врагов. Охранитель Земли, который и впрямь служит своему королю. "Земля отвергает тебя..."
Радж Ахтен почувствовал, что в его душе зарождается ужас, какого прежде ему никогда не приходилось испытывать. Он всем сердцем ощущал, что эту армию возглавляет величайший из королей. Король, которому служит чародей. Король, о котором его предостерегал Пламяплет.
И эта армия - не чета всем силам Радж Ахтена.
Тут случилась еще одна удивительная вещь. Огромное облако пыли над армией начало менять свою форму - высокие пики пыли образовали наверху некоторое подобие короны, а под ним возникло лицо, суровое, недоброе человеческое лицо, из глаз которого смотрела сама смерть.
Король Земли.
Я пришел сюда, охотясь за ним, а теперь он охотится за мной, понял Радж Ахтен.
У него оставалось совсем мало времени. Нужно было вернуться в замок, как можно быстрее захватить его, забрать свои форсибли и исчезнуть.
Чувствуя, как сердце колотится от ужаса, Радж Ахтен бросился вниз по ступенькам Тор Ломана.

Глава 48
Огонь

Радж Ахтен мчался вниз по лесной тропе, прыгая со скалы на скалу, наращивая скорость на ровных участках. Теперь он уже почти не сомневался, что форсиблей в Лонгмоте не было, что их оттуда увезли.
Все указывало на это. Ордин только что не умолял его прикончить себя.
Совершенно очевидно, он был частью "змеи". Убить его означало обезглавить "змею", предоставив тем самым возможность сражаться следующему воину, обладающему почти таким же метаболизмом, как и сам Ордин.
Другое дело, если Ордин будет выведен из строя, но жив. Тогда "змея" останется целехонька, и все, что требуется Радж Ахтену, это как можно быстрее найти всех входящих в нес Посвященных и убить их. Разрезать "змею" на куски.
Тот факт, что Ордин прибег к созданию "змеи", и является доказательством отсутствия в Лонгмоте форсиблей. Имея возможность обрести сотни даров, стал бы Ордин полагаться на могущество "змеи"? Значит, форсиблей в Лонгмоте нет, он перепрятал их. Скорее всего, не так уж далеко. Люди, которые прячут сокровища, чаще всего хотят, чтобы до них можно было легко добраться. Хотя бы затем, чтобы снова и снова проверять, на месте ли они.
Однако существовала и другая возможность. А именно, что Ордин отдал их кому-то другому.
Все утро некая внутренняя сила, которой Рад ж Ахтен не мог дать названия, мешала ему энергично напасть на замок. Это ощущение было связано с солдатами на стенах замка, но только сейчас ему стало ясно, в чем дело: среди защитников он не увидел принца Ордина. Естественно было бы ожидать, что отец с сыном станут сражаться вместе, - как поется в древних песнях. Однако сына тут не было.
Новый Король Земли идет, сказал старый чародей, не делая, однако, ударения на слове "новый". Я возлагаю надежду на Дом Ордин, вот еще что он говорил.
Принц Ордин. Это имело смысл. Мальчишка владел заклинаниями Земли, они защищали его. Ему служил чародей. И еще - Габорн обладал бойцовскими качествами, Радж Ахтен это знал. Дважды он посылал Салима убить Габорна, чтобы помешать Мистаррии воссоединиться с другими, более приспособленными для обороны королевствами. И в обоих случаях убийца потерпел неудачу.
Он обошел меня на всех поворотах, убил моего Пламяплета, ускользнул от меня.
Значит, форсибли сейчас у Габорна, решил Радж Ахтен, Именно он, благодаря им, владеет теперь множеством даров и именно он возглавляет приближающуюся армию. Правда, у него было мало времени на то, чтобы набрать побольше даров, но эта проблема разрешимая. Ордин освободил Лонгмот три дня назад. За это время дюжина преданных солдат могли взять дары для Габорна, чтобы со временем, когда принц прибудет в замок Гровермана, выступить в роли его векторов. Этих новых Посвященных можно было спрятать хоть в Лонгмоте, хоть у Гровермана, хоть в любом из дюжины расположенных поблизости замков.
Радж Ахтен сам нередко прибегал к подобной тактике. Он обдумывал все это, возвращаясь в Лонгмот. Прикинул в уме, сколько времени уйдет на то, чтобы взять замок, убить его защитников и обыскать все внутри, с целью подтвердить или опровергнуть свое предположение.
У него имелось кое-что про запас, оружие, которое он не планировал пускать в ход сегодня. Не хотелось бы обнаруживать перед всеми, на что он способен. Но, может быть, у него не будет другого выхода.
Но кроме всего перечисленного, надо было еще и успеть скрыться. Сейчас армия Гровермана находилась в двадцати пяти милях отсюда, причем многие солдаты шли пешком. Если каждый из них владеет хотя бы одним даром метаболизма и одним - силы, они могут оказаться здесь через три часа.
Радж Ахтен собирался управиться за один час.
В замке Лонгмот капитана Седрика Темпеста терзала тревога - за своих людей, за Ордина, за себя самого. После того, как Ордин и Радж Ахтен убежали на север, обе армии замерли в ожидании, хотя воины Лорда Волка продолжали готовиться к сражению.
Великаны натащили со склонов холмов множество дубов и ясеней, словно собираясь разжечь костер, после чего Пламяплеты зашли в середину огромной груды, и мертвые деревья вспыхнули.
Троица принялась танцевать в огне, позволяя ему ласкать свою обнаженную плоть. Время от времени каждый обходил вокруг костра и чертил в воздухе мерцающие голубым огнем магические знаки, которые, поднимаясь вместе с дымом, повисали над стенами замка.
Сверхъестественное, завораживающее зрелище.
Продолжая кружиться, Пламяплеты запели. Странный это был танец, - как будто они синхронизировали свои движения с пляской пламени, с тем, как вспыхивал и метался огонь. Как будто они стали с ним единым целым.
Покачиваясь и подпрыгивая, Пламяплеты затянули песнь, в которой ощущалось страстное желание, мощный призыв.
Это была одна из самых сильных сторон Пламяплетов - их способность вызывать из нижнего мира всяких жутких тварей. Темпесту приходилось слышать о таких вещах, но мало кому из людей выпадало на долю стать свидетелями Вызывания.
Повсюду на стенах люди в страхе пытались чертить символы и бормотать полузабытые заклинания. Какой-то чародей-самоучка принялся рисовать в воздухе защитные руны, и люди стали потихоньку стягиваться к нему.
Темпест нервно кусал губу, глядя, как силы Пламяплетов растут. Огонь становился все насыщенней, приобретая неземной зеленый оттенок. А потом прямо в центре него возник светящийся проход.
И в нем одна за другой стали возникать полусформировавшиеся фигуры.
Саламандры, сотканные из ослепительно белого пламени, извивающиеся, подпрыгивающие. Саламандры, вызванные из нижнего мира.
Седрик Темпест почувствовал, как при виде этих тварей мороз побежал у него по коже, пробирая до костей. Разве могут простые люди справиться с такими монстрами? Это было глупостью - оставаться здесь, вступать с ними в сражение.
Крик ужаса застрял у него в горле. Помощь! Нам необходима помощь, подумал он.
И тут он заметил размытое пятно к востоку от Лонгмота. Кто-то бежал по равнине, возвращаясь с Тор Ломана. Темпест от всей души надеялся, что это Ордин, взывал к Силам, моля их, чтобы король вернулся с победой.
Но на бегущем не было мерцающего плаща Ордина из зеленой парчи. Радж Ахтен мчался к ним, без шлема, с непокрытой головой.
Что там произошло, недоумевал Темпест? Догнал ли Ордин Лорда Волка? Потом капитан перевел взгляд на Башню Посвященных. Вторым после Ордина шел Шостаг-Дровосек. Если Ордин погиб, его место должен был занять Шостаг, став новой головой "змеи". Однако в Башне не наблюдалось никакого движения, и огромный разбойник не появился оттуда.
Может быть, Ордин все еще жив и примет участие в сражении.
Радж Ахтен прокричал слова команды, приказывая своим солдатам готовиться к сражению.
Старинная поговорка гласит: "Когда дерутся Властители Рун, гибнут простые люди". Так оно и есть. Посвященные в своих Башнях, самые обычные лучники, крестьянские парни, защищающие свою жизнь - все они падут без единого слова перед яростью Властителя Рун.
Седрик Темпест не желал для себя такой судьбы и всю жизнь стремился стать чем-то большим, чем простой воин. В двенадцать он был уже сильным солдатом, в шестнадцать стал сержантом, в двадцать два - капитаном охраны. За эти годы он привык к ощущению своей власти над людьми, к тому, что в его жилах течет здоровье и сила Посвященных.
Так было всегда - до этого самого мгновенья. Являясь сейчас фактическим командующим Лонгмота, он не решался вступить в сражение с Радж Ахтеном. В конце концов, в данный момент он не так уж сильно отличался от обычного человека. Во время битвы за Лонгмот большинство его Посвященных погибли, и теперь он владел лишь тремя дарами - мудрости, жизнестойкости и привлекательности. Ничего больше.
Кольчуга казалась ему непомерно тяжелой, держать боевой молот было неудобно.
Темпест поежился от холода, который нес ветер, дующий с юга. Хотелось бы знать, что сулит этот день. Он стоял, прячась за зубцами стены, и трясся от страха, ощущая разлитый в воздухе привкус смерти.
В подготовке к сражению тем временем произошла некоторая заминка. Солдаты, великаны и псы Радж Ахтена держались в отдалении, за пределами полета стрелы.
Несколько долгих минут трудились только Пламяплеты, танцуя, изгибаясь и кружась в сердце своего костра, слившись воедино с пламенем. Мерцающие саламандры приобрели более отчетливые очертания и теперь походили на червей, сотканных из ослепительно белого света. Их магическое воздействие, в свою очередь, усиливало мощь Пламяплетов.
Потом Пламяплеты перестали танцевать и, как один, замерли, воздев к небу руки.
Небеса приобрели оттенок черного оникса, когда Пламяплеты потянули оттуда на себя энергию. Снова и снова воздевали они руки к небу и захватывали свет.
Снова и снова собирали его в руках, просто удерживая, никуда не выпуская, от чего их пальцы наливались зеленым свечением, которое разгоралось все ярче и ярче.
Чародей-самоучка забормотал что-то и выругался.
Магия Пламяплетов приводила не только к тому, что небеса темнели. Сейчас, спустя несколько минут, стало заметно холоднее. На стенах замка начала появляться изморозь, рукоятка боевого молота в руке Темпеста обжигала холодом.
Иней проступил и на поверхности земли, хуже всего вокруг костра, но распространяясь и дальше, на поля, как будто этот невероятный огонь не отдавал тепло, а впитывал его в себя. Пламяплеты настолько интенсивно вытягивали из костра энергию, что Темпест подумал - может, и он мог бы стоять в самом сердце этого изумрудного пламени без вреда для себя.
У капитана застучали зубы. Возникло ощущение, будто тепло тела капля за каплей истекает из него. И саламандры в пламени стали видны гораздо более отчетливо - эфемерные создания с длинными огненными хвостами, которые плясали и подпрыгивали в пламени, глядя на людей, стоящих на стенах замка.
- Остерегайтесь взглядов саламандр! Не смотрите на пламя! - закричал чародей.
Темпест и сам осознавал кроющуюся тут опасность. Всего на одно-единственное короткое мгновение его взгляд приковало к себе то, что выглядело как острия огненных булавок - глаза саламандр, - но этого оказалось достаточно, чтобы огненные монстры стали плотнее, а его кровь холоднее. Люди отводили взгляды, стараясь смотреть на Фрот великанов, мастифов или "неодолимых"; на что угодно, только не на саламандр.
Постепенно огонь делался вес меньше похожим на обычный, создавая свой собственный замкнутый мирок, стены которого украшали могучие руны. Твари, пляшущие внутри, с каждым проходящим мгновением становились все могущественнее.
Вскоре так похолодало, что с неба посыпался град, отскакивая от зубчатой стены, точно гравий, молотя по шлемам и доспехам защитников замка.
Темпест чувствовал, что страх проникает в самую глубину его души. Он понятия не имел, что задумали Пламяплеты. Просто высасывать жизненное тепло из тел людей, стоящих на стенах? Или забрасывать их своими огненными сгустками?
Или что-то еще более подлое?
Как будто в ответ на его вопросы, один из Пламяплетов внезапно прекратил свое кружение в самом сердце изумрудного огня. Свертываясь спиралью, прямо в его руки с неба потекли потоки зеленой энергии. Стало тем но, точно наступила непроглядная ночь. Где-то в отдалении загрохотал гром, но молнии Темнеет не заметил.
Потом наступила тишина, как будто все вокруг затаилось в ожидании.
Пламяплет умял энергию пальцами, - словно лепил снежок - бросил свой мерцающий зеленый снаряд в сторону замка и рухнул навзничь, точно остался совсем без сил.
Снаряд угодил в подъемный мост. Загромыхал гром, точно в ответ на небесный. От сотрясения замок содрогнулся, и Темнеет, стараясь удержаться на ногах, ухватился за край зубчатой стены. Дубовые планки и камень моста, связанные между собой мощными заклинаниями Земли, должны были, как предполагалось, устоять под натиском огня. Деревянные части моста лишь слегка обуглились, когда совсем недавно его коснулся элементаль.
Но что могло воспротивиться такому треклятому огню?! Под воздействием зеленого пламени железные поперечины моста начали плавиться, а вслед за ними и все остальные металлические части. Огонь быстро подбирался к цепям, которые удерживали мост в поднятом состоянии. Поразительно, но пламя не опаляло деревянные планки, не сжигало каменные опоры под ними. Оно пожирало только железо.
Содрогнувшись от ужаса, Седрик Темпест представил себе, какое действие это пламя может оказать на закованного в броню воина.
Послышался треск, мост упал.
Темпест закричал, приказывая людям бежать вниз, помочь тем, кто находился по эту сторону рухнувшего моста. Во дворе дожидались триста рыцарей верхом, готовые в случае необходимости тут же броситься в атаку. Но, кроме того, во дворе были свалены телеги и бочки. Они образовывали баррикаду, которой было явно недостаточно. В темноте, под беспрерывно падающим градом, люди метались во все стороны, стараясь занять позицию получше. Некоторые рыцари начали кричать, что, наверно, им следует напасть прямо сейчас, тогда от этого будет хоть какой-то толк. Другие воины подтаскивали баррикаду ближе к воротам. Кони ржали, били копытами, некоторые из них даже сбрасывали своих всадников и затаптывали их.
Небо над головами снова почернело - за дело принялся второй Пламяплет. И вот уже новый огненный снаряд полетел в восточную башню, которая возвышалась как раз над воротами.
Огонь тут же обежал по кругу основание башни - точно зеленое кольцо, надетое на каменный палец. Но это пламя было живым, оно стремилось пробраться внутрь. Извиваясь, пролезало сквозь щели для лучников. Подрагивая, лизало камни, разрушая известь, которая скрепляла их между собой. И, наконец, устремилось к окнам. Так или иначе, с нарастающим ужасом подумал Темпест, заклинание этого Пламяплета оказалось могущественнее первого.
Седрик Темпест многое бы отдал за то, чтобы не видеть дальнейшего; он был бессилен помочь, мог только наблюдать.
Камни башни, казалось, возопили от боли. Мгновение - и огонь нащупал все отверстия в башне снизу доверху, и каждая деревянная планка в ней, каждый шерстяной гобелен, каждый волос, кожа и одежда на каждом находившимся внутри человеке одновременно вспыхнули, объятые пламенем.
Из окон выбивался наружу яростный огонь, и капитан Темпест видел, как пойманные в ловушку люди отчаянно кричали и метались в адском пламени.
Как можно сражаться с такой магией? Что делать, в отчаянии думал Темпест?
Сражение еще не началось, а ворота замка уже разрушены, и вход в него почти не защищен.
Из тьмы, сквозь завесу падающего града, послышался голос Радж Ахтена, эхом отдающийся от темных небес:
- Приготовиться к атаке!
В связи со всем происходящим Темпест на несколько мгновений выпустил его из вида. Сейчас Радж Ахтен стоял на склоне холма в окружении своих людей и глядел в сторону замка с выражением... безразличия.
Хорошо натасканные воины Лорда Волка знали, что делать. Артиллеристы начали обстреливать замок, и люди были вынуждены отойти от стен, оказавшись беззащитными перед падающим градом. Одна крупная градина упала на голову стоявшего рядом с Темпестом лучника, буквально столкнув его со стены.
Защищаясь, люди подняли над головами щиты.
Темпест бросил взгляд в сторону чародея, но тот, с глазами, полными ужаса, скрючился под защитой зубчатой стены.
Ветер с юга раздул пламя, и на некоторое время стало светло, как днем.
Темпест увидел, как шпионский воздушный шар Радж Ахтена, совсем недавно покачивающийся у самой земли, внезапно взлетел вверх, точно граак, несмотря на град, который барабанил по его поверхности. Четверо воздухоплавателей начали опорожнять в воздух мешки с колдовским порошком. К замку поплыли желтые, красные, серые облака.

Предыдущая страница 29 Следующая страница


Властители Рун 30

Хватая ртом воздух, Темпест еле слышно воззвал к королю, чтобы тот пришел, наконец, и спас их. Лонг-мот - большой замок, защищенный рунами земли, подумал он. И все же ворота уже пали, хотя атака в полном смысле этого слова еще даже не началась.
И снова Пламяплеты воздели руки к небесам, притягивая потоки света.
Зеленая стена пламени вокруг костра ослепительно сияла, как изумрудная, по всей ее поверхности мерцали сложные узоры рун. Почерневшие деревья внутри приобрели очень странный вид, напоминая скрюченные пальцы или руки, торчащие из огромной груды сгоревших тел. Или, может быть, куски железа в кузнице. Внутри адской изумрудной стены все светилось - и Пламяплеты, и саламандры, яростно мечущиеся посреди обуглившихся бревен.
По мере того, как Пламяплеты впитывали небесный свет, тьма становилась все плотнее, и поле сражения приобретало совершенно необычный, мерцающий вид.
Градины стали крупнее, а дыхание Седрика Темпеста вылетало изо рта белым морозным облаком.
В этом призрачном свете капитан все же сумел разглядеть, что великаны поднимают свои лестницы, а люди на поле сражения вытаскивают оружие.
- Лучникам приготовиться! - закричал он, глядя неотрывно в сторону севера в надежде, что появится Ордин.
Хотя, по правде говоря, уже почти не верил в это. Скорее всего, Ордин еще жив, и "змеиное кольцо" цело. Может, Ордин так и не догнал Радж Ахтена и сейчас продолжает рыскать в поисках его. Или же в результате стычки он тяжело ранен и не может двигаться.
Сердце Темпеста колотилось как бешеное. Ему срочно требовалась помощь! А сделать он мог лишь одно - обратиться к рыцарям, входящим в "кольцо", с предложением сформировать новую голову. Но нет, понял он, и это не получится.
Посвященные были разбросаны по всему замку, а у него не было времени разыскивать их и объяснять, в чем дело.
Он должен сам убить кого-то из Посвященных, и тогда разорванное кольцо вынуждено будет сформировать новую голову.
Стоя на склоне холма, Радж Ахтен поднял руку и сделал жест, словно сдергивая облако с неба. Черная волна мастифов хлынула в сторону замка. Красные маски и железные ошейники придавали им устрашающий вид, их вожак время от времени издавал короткие лающие звуки.
Одновременно Фрот великаны подняли свои огромные осадные лестницы, по двое на каждую, и вприпрыжку побежали к замку. Казалось бы, не очень быстро и, тем не менее, при каждом шаге продвигаясь на четыре ярда вперед. Черные чудища, крадущиеся в ночи.
У Темпеста не было времени объяснять кому-то, что нужно делать. Он оставил свой пост над воротами замка и бросился вниз по лестнице.
- Капитан? - окликнул его кто-то, может быть, решив, что Темнеет просто струсил.
Темпесту было не до объяснений. С оглушительным криком три тысячи лучников Радж Ахтена бросились к замку.
Прежде чем начать спускаться, капитан оглянулся через плечо. "Неодолимые" подняли щиты и тоже ринулись в атаку. Следом за ними бежали пятьдесят человек с огромным тараном, к концу которого была прикреплена железная волчья голова.
Темпесту мало что было известно о применяемой при осаде магии, но догадаться, что железная волчья голова напичкана могущественными заклинаниями, не составляло труда. В ее мертвых глазах мерцал огонь.
Хотя подъемный мост был опущен, люди Темпеста сразу же на выходе с него установили деревянный мантелет - большое сооружение из бревен - в надежде, что таран застрянет в нем. Позади мантелета, трепеща от нетерпения, держа копья наготове и опустив забрала шлемов, стояли рыцари. Их кони переминались с ноги на ногу и тоже рвались в бой.
Град начал падать еще более интенсивно. Земля содрогалась под ногами "неодолимых", обутых в подкованные железом сапоги. Все эти люди обладали многими дарами жизнестойкости, мышечной силы и метаболизма.
Великаны тащили к замку лестницы, "неодолимые" - свой таран. Воздушный шар, рассыпая колдовской порошок, висел сейчас над воротами замка, - словно серая рука судьбы.
И тут катапульты, разбросанные по всему полю, дали мощный залп...
Радж Ахтен с одобрением наблюдал, как катапульты выплюнули снаряды, начиненные смесью серы, углекислого калия и магния. Этим веществам предстояло войти в соприкосновение с другими солями, облака которых клубились над замком.
Немалую роль здесь играл точный расчет времени. Снаряды должны были подняться в воздух как раз в тот момент, когда таран находился уже в сотне ярдов от подъемного моста.
Мало того, что защитникам замка мешали видеть темнота и беспрерывно падающий град. Заметив, что катапульты выстрелили, они отхлынули от стены и таким образом потеряли драгоценные секунды, которые могли бы использовать для того, чтобы прицелиться в "неодолимых", тащивших таран.
Пламяплеты были едва ли не самым лелеемым детищем Радж Ахтена. Годы ушли на то, чтобы сделать их тем, чем они теперь стали. В горах, к югу от Авена, костры горели постоянно, ублажая Силу, которой эти колдуны служат. И Радж Ахтен не сомневался, что его Пламяплеты стали самыми грозными среди всех, живущих на земле.
Очень много времени у них ушло на то, чтобы научиться создавать взрывчатые смеси. Уже давным-давно известно, что если в амбаре хранить вместе пшеницу и рис, одной небольшой лампы достаточно, чтобы все содержимое амбара не просто вспыхнуло, но взлетело на воздух. Горнорабочие, добывающие каменный уголь в горах Муйатина, тоже знали с незапамятных времен, что угольная пыль вспыхивает, если се коснется огонь их ламп, а иногда и взрывается с такой силой, что в горных выработках обрушивается кровля.
Люди издавна выращивали бурачник, настой из цветов которого делал их храбрыми, а детям доставлял массу удовольствия; бросив в огонь сухие стебли этого растения, можно было услышать отрывистый хлопок, который они издавали, взрываясь.
Но никому даже в голову не приходило, какую выгоду можно извлечь из взрывной силы таких химических веществ. Только Пламяплеты Радж Ахтена, всерьез исследовав этот феномен, научились готовить, растирать и смешивать нужные порошки.
И вот теперь Радж Ахтен с благоговением и удовлетворением наблюдал за тем, как годы обучения, - которые стоили ему немало денег - приносили свои страшные плоды. После того, как Пламяплеты притянули с неба последние солнечные лучи, стало темно, как ночью. Град барабанил, не переставая, над головой то и дело грохотал гром.
Огромный костер, в котором стояли Пламяплеты с вызванными ими из преисподней существами, внезапно погас, словно свеча, которую задули. Зеленые стены растаяли - создания, находившиеся внутри, втянули в себя весь их свет и жар.
Внезапно стало совсем темно, и в этом мраке ни один лучник не имел возможности прицелиться. На протяжении десяти секунд стояла кромешная тьма.
Стоя на стене замка и как бы бросая вызов мраку, рыцари Ордина запели. А что им еще оставалось?
Орды Радж Ахтена, тем временем, продолжали свой бег к стенам.
Лучники на стенах замка вскинули луки, собираясь выстрелить в невидимые цели, но внезапно были ослеплены ярким светом, вспыхнувшим в центре того, что совсем недавно было адским костром Пламяплетов.
Словно живое солнце с ревом взорвалось там, и волна зеленого пламени хлынула в сторону замка.
Призрачный свет выхватил из тьмы полные ужаса лица защитников замка.
Храбрые парни утратили все свое мужество, храбрые мужи затрепетали, но все еще готовы были стоять на смерть.
Огненная волна неумолимо катилась к Лонгмоту и, достигнув его, вошла в соприкосновение с окружавшими его облаками порошка.
Возник взрыв такой страшной силы, что от арки над воротами не осталось и следа, а в небо медленно поднялось облако, похожее на гриб высотой не меньше мили, с "ножкой" шириной в сто ярдов. Мощный толчок разбросал защитников, точно тряпичные куклы. Многие упали, контуженные, ошеломленные. Другие зашатались, охваченные непередаваемым ужасом.
Но волна зеленого пламени стала не только запальной искрой для взрывчатой смеси. Она была способна на гораздо, гораздо большее.
С ревом ударившись о стены замка, волна смыла с них сотни стоявших там плечом к плечу людей, - словно гигантская морская волна.
С точки зрения использования взрывчатой смеси, Лонгмот оказался для Радж Ахтена идеальным местом. Его передняя, южная сторона была не шире ста двадцати ярдов, и именно на этом относительно небольшом пространстве сгрудились все защитники замка.
Одним махом Пламяплеты Радж Ахтена испепелили не меньше двух тысяч человек. Сейчас, когда дело было сделано и над замком вырос гигантский облачный "гриб", Пламяплеты потеряли сознание и рухнули прямо там, где стояли - на руинах своего погасшего костра. От него не осталось ничего - ни тлеющих угольков, ни дыма - Пламяплеты высосали из него всю энергию до последней капли.
Даже огромные обуглившиеся бревна мгновенно рассыпались, превратившись в пепел.
Но оказалось, что огненные саламандры уцелели и только ждали своего часа.
Как будто клетка, удерживающая их внутри того места, где недавно пылал костер, внезапно исчезла. Почувствовав свободу, они выпрыгнули оттуда и, словно голодные звери, бросились к замку.
Между тем, сцена у ворот замка напоминала ад кромешный. Под покровом темноты лучники осыпали стены смертоносным ливнем стрел, в чем, казалось, уже почти не было необходимости. Великаны приставили свои лестницы к стенам и "неодолимые" начали быстро взбираться по ним.
К этому моменту на южной стене не осталось ни одного защитника. Взрыв, а вслед за ним волна зеленого огня привели к тому, что все переходы опустели.
Ворота замка защищать было некому. Восточная башня превратилась в дымящиеся развалины. И только горстка людей, уцелевших в западной башне, сделала то единственное, что еще было в их силах. Они вылили на нападавших кипящее масло, и каменные горгульи над воротами внезапно извергли его на "неодолимых", как раз в этот момент подбежавших со своим тараном.
Кое-кто из них зашатался под ливнем кипящего масла, но инерция всех остальных была настолько велика, что движение не замедлилось, и таран врезался в манто-лет, стоявший сразу за воротами.
Соприкоснувшись с мантелетом, энергия заклинаний, которыми была начинена волчья голова, вырвалась на свободу с оглушительным взрывом, и во все стороны полетели расщепленные бревна. От защитников, сгрудившихся позади мантелета, осталось лишь мокрое место..
В этот момент в сознании Радж Ахтена зажегся странный, пугающий его самого огонек.
Он понимал, что нужно остановиться, что это не правильно - уничтожать людей так безжалостно. Гораздо разумнее было бы использовать их. К примеру, отобрав у них дары. Эти люди обладали ценными качествами и силой, которые не следовало растрачивать вот так попусту. Их жалкие, скоротечные маленькие жизни могли послужить великой цели.
И все же запах горящей плоти словно заворожил Радж Ахтена,. заставляя его трепетать от предвкушения. Несмотря на все его благие намерения, он жаждал одного - разрушать.
Когда волна зеленого пламени накрыла зубчатую стену и в небо вознесся гигантский огненный "гриб", Седрик Темпест находился позади мантелета, между двумя боевыми конями, по дороге на кухню, где был спрятан Шостаг.
К счастью, в момент взрыва он бежал спиной к нему и поэтому просто рухнул на булыжную мостовую. Шлем врезался ему в голову. От сухого жара одежда рассыпалась, обожженная кожа запылала. Горячий воздух обжигал горло.
Многие кони погибли в результате взрыва. Один из них рухнул прямо на Седрика, а сверху его придавило тело убитого рыцаря.
На некоторое время капитан отключился, а потом оказалось, что он ползет по камням между трупами павших коней. Со стен замка падали люди и части человеческих тел - жуткий дождь из почерневших тел и разорванной плоти.
В тот момент, когда он в ужасе оглядывался по сторонам, прямо на голову ему рухнул обуглившийся парень, а рядом - оторванная рука. Седрик понял, что не переживет этот день. Три дня назад он отправил жену и детей в замок Гровермана, надеясь, что там они будут в безопасности. Надеясь, что придет день, когда он увидится с ними снова. Ему припомнилось, как он обернулся, покидая их, и увидел: пацаны уселись верхом на козла, рядом стоит жена с младенцем на руках, а самая старшая дочка изо всех сил пытается выглядеть взрослой и с трудом сдерживает следы страха, хотя губы у нес дрожат.
Темпест поднял взгляд на стены замка - там почти никого не было.
Оставшиеся выглядели ошеломленными, сбитыми с толку.
Внезапно между зубцами южной башни показалась голова саламандры. Она озиралась по сторонам, и Темпест опустил голову, чтобы не встретиться взглядом с ее жемчужными глазами.
В пятидесяти ярдах за его спиной раздался второй взрыв, на этот раз менее мощный. С трудом поднявшись на колени, Темпест оглянулся. "Неодолимые" Радж Ахтена своим тараном разнесли в щепки мантелет и баррикаду позади него.
Баррикада взорвалась, во все стороны полетели куски пылающего дерева.
Большинство стоящих рядом с баррикадой людей разбросало в разные стороны, на ногах осталось лишь несколько человек. Среди рыцарей тоже уцелели немногие, но и те лежали, придавленные телами своих товарищей.
Сражение закончилось. Среди защитников не уцелел практически никто. Тысячи людей кричали и корчились от боли. Стрелы, перелетая через стены, смертоносным дождем поливали раненых.
С северной стороны замка к воротам бежали немногим более сотни человек, рассчитывая оказать хоть какое-то сопротивление нападавшим. Однако "неодолимые", с которыми им предстояло встретиться, исчислялись тысячами.
На улицы ворвались боевые псы в устрашающих кожаных масках. Перепрыгивая через павших коней и рыцарей, они рвали на части всякого, кто подавал признаки жизни, будь то животное или человек. И тут же пожирали их.
Темпеста все еще не оставляла надежда найти Шостага и убить его ради того, чтобы "змея" сформировала новую голову. В то же время он, как и остальные уцелевшие, чувствовал себя ошеломленным, сбитым с толку. С лица у него капала кровь.
И тут один из псов Радж Ахтена, который пренебрег им как добычей, пронесся прямо у него над головой. Темпест рухнул на камни и остался недвижим.

Глава 49
Король Земли наносит удар

Догоняя Габорна и Иом, Биннесман скакал через пустошь в облаках пыли, поднятой ногами сотен тысяч людей и животных.
Габорн пристально смотрел на приближающегося чародея. Это был первый случай, когда он видел его при дневном свете. Волосы Биннесмана побелели, как снег, мешковатое одеяние вместо зеленого стало красно-оранжевым, - точно листья, которые с наступлением нового времени года меняют свой цвет.
Габорн скакал так близко к Иом, что иногда их колени соприкасались. Увидев чародея, он не решился предложить остановиться и продолжал скакать, увлекаемый полноводным потоком людей и животных. Однако поговорить с Биннесманом, послушать его новости принцу очень хотелось.
Биннесман окинул долгим взглядом несметные орды Габорна и удивленно спросил:
- Эти коровы предназначены для того, чтобы накормить солдат Радж Ахтена или чтобы затоптать их?
- Это как он пожелает, - ответил Габорн. Биннесман покачал головой.
- Я слышал испуганные крики птиц, чувствовал, как земля содрогается под тяжестью множества ног. И подумал, что ты .наколдовал себе целую армию и что я не зря разрушил старый мост через Опасный Провал, отрезав дорогу подкреплению Радж Ахтена, которое он ожидает с запада.
- Очень мудро, - сказал Габорн. - Какие еще новости? Вы видели подкрепление, которое идет к Радж Ахтену?
- Нет. И не думаю, что оно близко.
- Может, удача нам улыбнулась.
- Может, и так, - согласился Биннесман. У горизонта, как раз над зелеными холмами, густо заросшими деревьями, небо снова потемнело, гораздо сильнее, чем прежде. Казалось, черная молния расколола небо.
Потом в воздух с ревом медленно поднялся огромный огненный столб - последствие такого мощного взрыва, каких Габорну в жизни не доводилось видеть.
Без сомнения, произошло что-то ужасное.
- Габорн, - обратился к нему Биннесман, - закрой глаза. Используй свое Зрение Земли. Расскажи, что там творится.
Габорн так и сделал. На протяжении некоторого времени он не чувствовал ничего и даже подумал, не заблуждается ли Биннесман, прося его использовать Зрение Земли.
Потом, вначале очень слабо, возникла связь. Между ними и некоторыми людьми протянулись невидимые нити силы. Внезапно ему стало ясно, что уже на протяжении нескольких дней на его пути встречались люди, которых он выделял среди других.
К ним относились Миррима, с которой он встретился на рынке, и, конечно, Боринсон. А также Шемуаз, когда он увидел, как она помогает своему отцу, и сам се отец. Этот отбор осуществлялся незаметно для самого Габорна и только отца он выбрал совершенно сознательно.
Сейчас он чувствовал их всех - Боринсона, своего отца, Мирриму, Шемуаз и ее отца. И еще он чувствовал... опасность. Ужасную опасность. Его охватил страх, что если они сейчас не вступят в бой, то могут погибнуть.
Ударьте, безмолвно воззвал к ним Габорн. Ударьте, если можете!
Спустя двадцать секунд по равнине прокатился звук еще одного мощного взрыва, похожий на отдаленный раскат грома. Земля ощутимо вздрогнула.

Глава 50
Начало

Обедая в кладовой замка Сильварреста, Шемуаз внезапно испытала неодолимое желание ударить. Оно возникло так неожиданно и было таким сильным, что она чисто рефлекторно ударила рукой по столу, смахнув круг сыра.
Миррима сдержала вспыхнувшее у нес желание ударить. и не без причины.
Грохот боя сотрясал небольшое строение, где она пряталась, небо снаружи почернело. Нанести удар солдатам Радж Ахтена она не могла - куда ей до них? Она бросилась вверх по лестнице, надеясь спрятаться за кроватью лорда.
Шесть лет назад Эремон Воттания Соллет выбрал жизнь Посвященного Салима аль Дауба, потому что у него было две мечты. Первая - снова увидеть свою дочь.
Вторая . - в один прекрасный день очнуться среди Посвященных Радж Ахтена, почувствовав, что привлекательность вернулась к нему, и он снова может сражаться.
Однако шли годы и надежды Эремона таяли. Способствующие Радж Ахтена вытянули из него столько привлекательности, что он чувствовал себя полумертвым.
Потеряв гибкость, руки и ноги отказывались служить ему, и он лежал в состоянии почти трупного окоченения.
Жизнь для него стала мукой. Мышцы груди сокращались в достаточной степени, чтобы можно было сделать вдох, но для выдоха требовалось долгое и сознательное расслабление. Иногда сердце у него сжимало и никак не отпускало. Он лежал, молча страдая и каждое мгновение ожидая смерти.
Он не мог расслабить губы и потому говорил с трудом, сквозь стиснутые зубы. Не мог жевать. Если он проглатывал что-то, кроме жиденькой похлебки, которой его кормили слуги Радж Ахтена, пища оседала у него в животе, точно свинец; мышцы живота не могли сократиться как нужно и переварить ее.
Процессы опустошения мочевого пузыря или кишечника превращались в испытание и требовали многочасовых усилий.
Пять даров жизнестойкости стали для него тяжкой ношей, не давая ему умереть, хотя он уже давно страстно желал этого. Он хотел даже, чтобы король Сильварреста убил его Посвященных. Но король был слишком добр для этого и страдания Эремона продолжались. До прошлой ночи. Теперь, наконец, у него возникло ощущение, что смерть близка.
Он сколько угодно мог сжимать пальцы - в его кулаке не было силы. Хотя дары мышечной силы оставались при нем, некоторые мышцы рук и ног полностью атрофировались. Так он и лежал, заключенный в клетку своего слабеющего тела, - беспомощное орудие Радж Ахтена, которому суждено умереть неотмщенным.
Потом случилось чудо - первая мечта Эремона сбылась, когда Радж Ахтен решил взять его с собой в Гередон и продемонстрировать королю Сильварреста, во что превратился его верный слуга. Предполагалось, что это опозорит и устыдит доброго короля. Радж Ахтен часто не жалел усилий, чтобы опозорить человека.
Вот тут чудо и произошло - Эремон увидел свою дочь Шемуаз. Он помнил ее веснушчатой девчушкой, а теперь она превратилась в настоящую красавицу.
Увидев ее, он понял, что больше ему ничего от жизни не нужно; все, что осталось, это тихо угаснуть.
Хотя нет, как выяснилось, ему предстояло сделать еще одно дело. Когда он без сил лежал в повозке, она внезапно затряслась, какие-то люди поднялись по ступенькам и открыли дверь. Эремон медленно поднял веки.
В темноте над несчастными Посвященными тучами летали мухи. Мужчины и женщины, были свалены вместе, точно сельди в бочке, и лежали на подстилках из заплесневелого сена.
Способствующие в серых одеждах, стоя в открытой двери, брезгливо втягивали носами воздух. Солнечный луч, проникший внутрь повозки, ослепил Эремона, но он сумел разглядеть, что они прислонили к стене какого-то бесчувственного человека. Новый Посвященный. Еще одна жертва.
- Что это? - спросил охранник. - Метаболизм?
Способствующий кивнул. Эремону видны были шрамы на груди человека - в него перекачали не меньше дюжины даров метаболизма, и теперь он стал вектором.
Способствующие оглядывались по сторонам в поисках места, куда бы положить этого человека. Слепой Посвященный, который спал рядом с Эремоном, немного откатился во сне, в поисках тепла прижавшись к другому жалкому человеческому обломку.
Таким образом, рядом с Эремоном образовалась небольшая прогалина. Заметив это, Способствующие пробормотали на своем языке:
- Мазза, халаб дао або. Что означало:
- Сюда, тащи этот кусок верблюжьего дерьма.
Один из них отпихнул негнущуюся ногу Эремона, как будто и тот был не более, чем "куском верблюжьего дерьма". Нового Посвященного втиснули рядом с ним.
В пяти Дюймах от своего лица Эремон разглядел толстую физиономию евнуха Салим аль Дауба. Он дышал едва заметно, как это обычно бывает с людьми, лишенными метаболизма. Человек, который украл у Эремона его дар, сейчас совершенно беззащитный лежал рядом с ним. Вектор метаболизма. Надо полагать, вектор Радж Ахтена.
Салим спал глубоким сном. Эремон дал самому себе клятву, что он никогда не проснется.
"Неодолимый", охранявший повозку, уселся на стул в дальнем углу со скучающим выражением лица. На боку у него висел кривой кинжал. Быстрое движение могло бы привлечь его внимание, хотя, с другой стороны, Эремон уже шесть лет не делал быстрых движений.
Эремон пытался разжать пальцы правой руки. Дело шло медленно. Он был слишком взволнован, слишком раздражен. Его била дрожь. Ведь если бы ему удалось убить этого человека, он достиг бы двойной цели - вернул себе свой собственный дар и лишил Радж Ахтена некоторой толики метаболизма.
Бой снаружи становился все яростней. Небо потемнело, по повозке метались тени. Люди на стенах замка громко кричали.
Эремон пожалел, что прошедшей ночью лишился дара силы. Владея им, он уж извернулся бы как-нибудь и попросту задушил бы Салима.
Он прикладывал неимоверные усилия, пытаясь разжать свой бесполезный кулак, будь он проклят. Внезапно в душе вспыхнуло испепеляющее желание. Ударь.
Ударь сейчас, если можешь!
И когда эта мысль вспыхнула в его сознании, рука внезапно медленно разжалась, - точно цветок, открывшийся навстречу солнцу.

Глава 51
На горной тропе

По пути из Баннисфера Боринсон едва не сошел с ума. В сознании вспыхивали образы того, что он учинит, добравшись до солдат Радж Ахтена.
Он скакал с севера, холмы и горы перекрывали ему обзор, мешая разглядеть хоть какие-нибудь признаки сражения. Он не видел даже потемневших небес - из-за низкой облачности небо над горами всегда хмурилось. В какой-то момент ему послышались крики, но они доносились настолько издалека, что он счел их обрывками полубезумных фантазий, которые разыгрывались у него в голове.
К югу от горного селения Кострел он свернул с дороги на горную тропу, рассчитывая выиграть время. Ему не раз приходилось охотиться в этих местах с королем. Он находился немного севернее охотничьей сторожки Гровермана, довольно большой и удобной.
Возможность столкнуться в лесу с вайтами или зверьем не пугала его. Он боялся одного - что доберется до Лонгмота слишком поздно.
По мере подъема в гору становилось все холоднее. Зачастил мелкий дождь, тропа сделалась скользкой. Вскоре дождь сменился снегом и скакать стало еще труднее. В результате Боринсон потерял больше времени, чем если бы не свернул с дороги.
Выше в горах, где по краю полян росли осины, он заметил признаки опустошителя - лесную тропу пересекали отчетливые следы. Прошло всего несколько часов, как опустошитель проволок тут что-то тяжелое - вскоре после рассвета. На земле остались сгустки крови и капли маслянистой синовиальной жидкости из разломанных суставов. Кое-где видны были крошечные катышки глины. Да, тварь прошла здесь совсем недавно.
Сами следы опустошителя были не меньше трех футов в длину и двух в ширину.
Четыре следа. Женская особь. Очень крупная.
Боринсон внимательно разглядывал тропу, не слезая с коня. Между разбросанных повсюду острых камней видны были зацепившиеся за них черные волосы. Возможно, опустошитель тащил по дороге труп кабана. Хотя, с другой стороны, для кабана волосы казались недостаточно жесткими. Боринсон принюхался.
Определенно, медведь. Большой. Запах отдавал мускусом, как у Даннвудских кабанов, но был не такой едкий.
Боринсон снова втянул носом воздух, пытаясь различить запах опустошителя.
Тщетно. Опустошители обладали сверхъестественной способностью подражать запаху того, что их окружало.
Боринсон подумал, что было бы неплохо выследить опустошителя. Может быть, задержаться ненадолго?
Мирриме может угрожать опасность. Скорее всего, Радж Ахтен не нападет на замок сегодня, потратит день на отдых и подготовку, дожидаясь подхода подкрепления.
Да, но если Боринсон не доберется до замка до того, как начнется осада, он не сможет помочь Мирриме.
А что же опустошитель или, точнее, опустошительница? Она поднялась к вершине горы и сейчас наверняка пожирает своего медведя. Почва тут неровная, усыпана листьями осин. Повсюду растут густые кусты, набравшие силу за долгое лето, и подниматься будет нелегко.
Подобраться к ней почти невозможно. Опустошители очень восприимчивы к движению и звукам, которые они ощущают как сотрясение воздуха. Приблизиться к опустошителю можно только ползком, очень медленно, с неровными интервалами.
Так догонять опустошительницу или нет, задумался Боринсон?
Внезапно возникло ощущение, будто далекий голос позвал его, настойчиво подталкивая к тому, чтобы... Ударь, потребовал голос. Ударь сейчас, если можешь!
Он нужен своему королю. Он нужен Мирриме.
Боринсон поскакал дальше по горной тропе. Снова пошел снег, впервые в это время года. Конь выдыхал крошечные облака пара.
Сердце у Боринсона колотилось часто и гулко. Завтра - первый день Хостенфеста, первый день охоты. Стараясь успокоиться, он сосредоточил свои мысли только на этом. Славная будет охота, по первому-то снегу. Кабаны побегут в долины, оставляя следы у края полян. Боринсон заключит пари с Дерроу и Оптом, чей лорд первым вонзит в зверя копье.
Как ему хотелось, чтобы все так и было! Услышать снова лай собак, трубные звуки охотничьих рогов. Ночью пировать у костра.
Но сейчас я должен нанести удар, подумал он, пришпоривая коня. Он хотел это сделать, хотел увидеть перед собой цель.
Его снова охватило беспокойство, всех ли Посвященных в замке Сильварреста он убил. Я сделал все, что мог, сказал он себе. Убил всех, кого нашел, но некоторые из Посвященных, возможно, находились в это время в городе, и невидимые нити все еще связывают с ними Радж Ахтена.
Сражение между Властителями Рун - всегда дело сложное, зависящее как от количества даров, так и от боевых навыков, полученных во время обучения.
Однако немаловажную роль играло соотношение всех этих составляющих. Радж Ахтен обладал таким множеством даров, что гибель некоторых из его Посвященных почти не имела значения. Но даже очень сильный Властитель Рун, лишившись мудрости и грации, и бою мог повести себя как простой деревенщина. А если лишить Властителя Рун метаболизма, то имей он хоть десять тысяч даров мышечной силы, ему не одолеть даже простого солдата, дары которого хорошо сбалансированы. Про таких говорят - "воин неудачных пропорций".
Убив Посвященных в замке Сильварреста, Боринсон лишил Радж Ахтена множества даров грации. По-видимому, их Лорду Волку и не хватало, раз именно эти дары он забирал у людей Сильварреста в таком количестве. А это означало, что он чувствовал переизбыток мышечной силы. Лишившись даров грации, он потеряет живость, станет ощущать некоторую скованность в мышцах. Может быть, даже такое сравнительно небольшое смещение балансировки поможет королю Ордину выстоять против Лорда Волка.
Боринсон надеялся, что сделал свое дело как надо. Мысль о том, что из-за его оплошности король Ордин мог потерпеть поражение, была невыносима. И еще он никак не мог справиться с чувством стыда, когда вспоминал, что король Сильварреста и Иом по его вине остались в живых.
Пожалев их, он был вынужден загубить множество других жизней. Пожалев их, он усилил мощь Радж Ахтена.
Ненамного, по правде говоря, Но если бы не только Боринсон, но и другие одновременно напали бы на Посвященных Радж Ахтена, он тоже мог бы стать "воином неудачных пропорций".
Сегодня моей мишенью станет Радж Ахтен, сказал себе Боринсон, позволяя воле к убийству проникнуть в каждую клеточку своего тела, окутать его, точно плащом.
В своем воображении Боринсон рисовал себе, как все произойдет. Здесь, в нескольких милях к северу от Лонгмота, он наткнется на дозорных Радж Ахтена.
Нападет на них и перебьет всех, чтобы не оставлять свидетелей. Теплая кровь омоет его, как волна. Потом он переоденется в форму одного из них, поскачет туда, где стоят орды Радж Ахтена, и ворвется к нему как посланец, несущий важное сообщение. Этим сообщением будет смерть.
Воины Инкарры говорят, что Война - это Темная Леди и что добивается се расположения тот, кто верно служит ей. Они рассматривают Войну как Силу, наряду с Землей и Воздухом, Огнем и Водой.
Однако в королевстве Рофехаван Войну считают лишь одним из аспектов Огня; и потому, говорят здесь люди, никто не должен служить ей.
Но проклятые инкарранцы лучше разбираются во всем, что касается войны, подумал Боринсон. В этом деле они мастера.
Боринсон никогда прежде не стремился завоевать расположение Темной Леди, никогда не обращался к ней. Однако сейчас с уст его слетела молитва, древняя молитва, которую он слышал от других, но никогда не осмеливался произносить сам.
Возьми меня. Темная Леди, возьми меня. В погребальные одежды окутай меня.
Пусть дыханье твое щеки мне холодит. И пусть тьма мной владеет и силу дарит.
Боринсон улыбнулся, а потом засмеялся глубоким горловым смехом, который, казалось, зарождался где-то вне его; среди холмов или, может быть, среди деревьев.

Глава 52
Лучший день жизни

Ордин очнулся от боли, понятия не имея, сколько прошло времени. Кровь на губах еще не засохла, от нее на языке ощущался привкус меди. Сейчас, подумал Манделлас Ордин, Радж Ахтен ударит меня снова, забьет до смерти.
Но ничего не происходило. Ордин лежал без сил, в полубессознательном состоянии, ожидая смертоносного удара, который так и не последовал.
Обладая множеством даров жизнестойкости, Ордин был способен выжить, получив даже очень серьезные ранения. Во всяком случае, сейчас жизнь его находилась вне опасности, возможно, на выздоровление понадобятся недели, но смерть ему не грозила.
Именно этого он и опасался.
Он открыл здоровый глаз и попытался осмотреться. Высоко над головой сквозь облака тускло светило солнце; потом небо потемнело.
Поляна, на которой он лежал, была пуста.
Ордин сглотнул, напряженно пытаясь понять, что происходит. Перед тем, как потерять сознание, он услышал слабое треньканье. Наверно, оцепенело осознал он, этот звук издавала кольчуга Радж Ахтена, когда он убегал отсюда.
Ордин оглядел поляну, прилегающую к подножью холма. Ветер негромко посвистывал в соснах, трава вокруг была сильно примята. Всего в пяти пядях от него, словно пух чертополоха, в воздухе порхала стая скворцов. Однако благодаря ускоренному восприятию, и их движения, и покачивание ветвей казались Ордину замедленными.
Радж Ахтен убежал.
Он не стал добивать меня, понял Ордин, потому что догадался, что я часть "змеи". Он не стал добивать меня, чтобы я не мешал ему атаковать замок.
Издалека до Ордина донесся шум, похожий на рев бушующего моря. Достаточно громкий, точно огромные волны то вздымались, то опадали. И тут, наверно, измененное восприятие сыграло с ним шутку.
Скорее всего, это были крики, обычно сопровождающие сражение. Опираясь на одну руку, он с трудом приподнялся и с вершины Тор Ломана бросил взгляд на Лонгмот.
То, что он увидел, ужаснуло его.
Завеса из дождя или, может быть, мокрого снега полускрывала огромный костер, пылающий перед замком. Пламяплеты и саламандры вытянули ужасающую энергию из этого потустороннего огня, и сейчас гигантская волна зеленого пламени с ревом катилась в сторону замка. Фрот великаны подтаскивали к нему огромные осадные лестницы. Еще одна, на этот раз темная волна, хлынула в сторону Лонгмота - это мчались боевые мастифы в своих железных ошейниках и устрашающих масках.
Во тьме, окутывающей замок, со всех сторон к нему бежали "неодолимые" Радж Ахтена, размахивая мечами и подняв высоко щиты, чтобы защититься от стрел.
Все прислужники Радж Ахтена, точно смерч, обрушились на Лонгмот. По мере того, как Пламяплеты притягивали к себе солнечный свет, небо становилось все чернее;
Король Ордин с Тор Ломана видел все, что происходило внизу. С его метаболизмом, небеса, казалось, темнели медленно, и так же медленно скользили вниз солнечные пряди, вспениваясь и свертываясь спиралью, словно захваченные торнадо.
И он ничем не мог помочь защитникам замка. Не мог принять участие в битве, не мог даже ползти.

Предыдущая страница 30 Следующая страница


31 Дэвид Фарланд

Он заплакал, тихо, без единого звука. Радж Ахтен лишил его всего, и прошлого, и настоящего. Теперь настала очередь будущего.
Менделлас с трудом повернулся и пополз по каменным ступеням, ведущим на обсерваторию.
Чтобы не думать о боли, терзавшей его переломанные конечности, он попытался вспомнить что-нибудь хорошее. Праздники во дворце в Мистаррии, в самой середине зимы, на День Милосердия.
Всегда в эти дни по утрам с болотистых низин поднимался такой густой туман, что человек, стоя на главной башне и глядя вниз, чувствовал себя как Небесный Владыка, плывущий по облачному морю, - таким тонким, просвечивающим был этот туман. Сквозь него проступали очертания более низких башен в гавани, далеких сосновых лесов на западных холмах и мерцающее в южной стороне море Кэррол, в котором отражалось небо.
В эти утренние часы ему всегда нравилось стоять в башне своей собственной обсерватории и наблюдать, как ниже него летят на юг темные клинья гусей.
В его памяти всплыло давнишнее воспоминание об одном из самых лучших дней его жизни, когда на рассвете он, бодрый, полный жизни, спустился со своей башни и отправился в спальню жены.
Он собирался отвести се в обсерваторию, чтобы показать восход солнца. За несколько недель до этого от раннего мороза в саду погибли вес розы, и Ордин хотел показать жене, как солнце медленно поднимается над горизонтом, окрашивая небо и полупрозрачный туман в мягкий розовый цвет.
Но когда он оказался у нее в спальне, жена лишь улыбнулась и сказала, что может предложить ему кое-что поинтересней.
Они занялись любовью на тигровой шкуре перед камином.
К тому времени, когда они закончили, солнце стояло уже высоко. На улицах Мистаррии перед замком собралось множество бедняков - в этот день всегда раздавали милостыню.
Весь остаток дня король и королева разъезжали по городу в огромных повозках, раздавая нуждающимся мясо, репу, сушеные фрукты и серебро.
Это была нелегкая работа. Время от времени Ордин и его жена делали небольшую передышку, с улыбкой глядя друг на друга.
Ордин не вспоминал об этом дне годами, хотя в памяти сохранилось все - и картины, и звуки, и запахи. Обладая двадцатью дарами мудрости, Ордин мог по желанию вызывать такие воспоминания во всей их полноте. Это был волшебный день.
И именно в этот день, как стало ему известно спустя несколько недель, его жена забеременела их первенцем, Габорном.
Ах, как страстно он хотел ее до сих пор!
Когда Ордин полз по ступеням Очей Тор Ломана, в небесах снова появился свет, и король в ужасе увидел, как приближается к замку чудовищная волна огня, созданная тварями Радж Ахтена. В небе плыли странные разноцветные облака из разных порошков - серые, черные, красноватые, желтые от серы.
На таком расстоянии и учитывая скорость восприятия Ордина, казалось, что безбрежная волна зеленого огня накатывает на замок медленно. Пока Ордин полз по каменным ступеням, он, кроме всего прочего, ломал голову над тем, с какой целью приходил сюда Радж Ахтен. Уж наверно не для того, чтобы полюбоваться на Лонгмот. Ничего нового для себя он отсюда не увидел бы.
Нет, Лорда Волка беспокоило что-то еще.
Забравшись наверх, Ордин оглянулся. В восточном направлении над равнинами клубилась пыль, словно дым от огромного костра, и сверкали щиты, отражая солнечный свет. Со стороны замка Гровермана надвигалась какая-то армия.
Как ни велико было пыльное облако, Ордин рассудил, что армия не могла быть большой. От силы тысяч тридцать простолюдинов, впервые взявших в руки оружие. С "неодолимыми" Радж Ахтена им не справиться.
Но Ордин не сомневался, что возглавляет эту армию его сын.
Конечно, У Габорна хватит ума не нападать на Радж Ахтена. Нет, это просто какая-то военная хитрость. Ордин улыбнулся. Когда имеешь дело с таким человеком, как Радж Ахтен со всеми его дарами мудрости, попытка сбить его с толку может рассматриваться как оружие. Каждый сражается как может и его сын не исключение.
Почти во всех столкновениях победа остается за теми, кто отказывается подчиниться. Принц смиряться никак не желал.
Отлично задумано, сказал себе Ордин. Радж Ахтен не сомневался, что возьмет Лонгмот за два дня. Теперь ему стало ясно, что все не так просто и придется иметь дело еще с одной армией. Король Ордин очень надеялся, что уловка его сына сработает.
И все же в глубине души его терзал страх. Габорн, конечно, не станет атаковать Радж Ахтена. Или все же нападет на него?
Да, именно так он и сделает, больше Ордин не смог себя обманывать. Если будет убежден, что таким образом сможет спасти отца.
Страх нарастал. Мальчик рискнул собой, чтобы спасти Посвященных врага.
Защищая женщину, мальчик стал лордом, Связанным Обетом.
У Ордина не осталось никаких сомнений. Конечно, Габорн ввяжется в бой с Радж Ахтеном, даже зная, что наиболее вероятным исходом будет смерть!
Как раз в этот момент гигантская волна захлестнула замок, взметнув в небо столбы испепеляющего пламени. Люди падали со стен, словно горящие птицы.
Великаны, боевые псы и "неодолимые" ворвались в ворота.
И все же связанные с Ордином Посвященные были, по-видимому, живы, иначе он непременно почувствовал бы связанные с их гибелью внутренние изменения. Адское пламя не добралось до них.
Внезапно Ордин ощутил сильнейший толчок где-то глубоко внутри. Ударь.
Ударь сейчас, если можешь!
И тут до него дошло, что фиаско, которое грозит защитникам замка, может подтолкнуть их к действиям и что ключ к победе находится у него. Если положение в замке станет безвыходным, люди, входившие в "змеиное кольцо", будут вынуждены сражаться, не имея возможность прибегнуть к метаболизму, который был их общим достоянием. Рано или поздно один из них погибнет и "змея" заработает. Но кто станет ее новой головой?
Уж конечно, не Дрейс, надеялся Ордин.
Нет. Это должен быть Шостаг. Могучий и на свой собственный грубоватый лад достойный уважения. Сильный воин.
Надо дать им шанс до того, как дело станет совсем плохо.
Ордин подполз к краю обсерватории и заглянул вниз. Очи Тор Ломана стояли на мысу, с западной стороны под ним торчали вверх острые скалы. Здесь, подумал Ордин. Самое подходящее место.
Не раздумывая больше, он бросился вниз. "Змеиное кольцо" должно быть разорвано. Пусть Шостаг-Дровосек потрудится, зарабатывая право на земли и титул. И пусть Габорн живет, чтобы унаследовать то, что принадлежит ему по праву рождения.
А я возвращаюсь в объятия женщины, которую люблю.
Со всеми его дарами метаболизма, Ордину казалось, что он падает медленно, почти плывет навстречу своей смерти.

Глава 53
Последний стук сердца

Огненный столб вознесся далеко в небо, словно гигантский гриб, и над равниной загрохотал гром.
Однако Габорн почти не заметил этого, что-то другое тревожило его гораздо сильнее. Далеко, далеко одно-единственное сердце затрепетало и... остановилось.
Душа Габорна точно раскололась надвое, беспредельный ужас пронзил его.
Покачнувшись в седле, он прошептал:
- Отец...
Габорну показалось - и, может быть, это было страшнее всего - что каким-то образом его призыв нанести удар Радж Ахтену стал причиной смерти отца.
Этот призыв исходил от него самого, не от Земли. Лишь собственная ярость подтолкнула его к тому, чтобы отдать такой приказ.
Нет, это невозможно, уговаривал он себя. Я не мог стать причиной гибели отца. И вообще, откуда мне известно, что это произошло, ведь я не видел его мертвым?
Чародей Биннесман посмотрел на Габорна, в его глазах стыла безмерная печаль.
- Ты только что позвал отца. Он... ушел?
- Не... Не знаю, - ответил Габорн.
- Используй Зрение Земли. Он ушел? Напрягаясь изо всех сил, Габорн попытался дотянуться до отца. Но контакта не возникало. Он кивнул.
Биннесман прошептал так тихо, что его услышал один Габорн:
- Итак, ты больше не принц. Теперь ты король и должен делами подтвердить это.
Габорн наклонился вперед, пытаясь унять жгучую боль в сердце.
- Что я могу? Как остановить все это? Если я - Король Земли, что это мне даст?
- Много чего. Можешь обратиться к Земле за помощью, - ответил Биннесман. - Она защитит тебя. Укроет. Нужно только научиться делать это.
- Я хочу, чтобы Радж Ахтен умер, - безучастно сказал Габорн.
- Земля не убивает, - прошептал Биннесман. - Ее могущество в том, чтобы лелеять жизнь, защищать ее. А за спиной у Радж Ахтена другие Силы. Думай, Габорн. Как лучше защитить твоих людей? Весь человеческий род в опасности, не только те, кто в Лонгмоте. Твой отец тоже в опасности, да, но, боюсь, он сам избрал такой удел.
- Я хочу, чтобы Радж Ахтен умер! Сейчас же! - закричал Габорн, обращаясь не к Биннесману, а к Земле, которая обещала защищать его.
Однако в глубине души он понимал, что Земля ни в чем не виновата, У него было предчувствие, что отцу угрожает опасность, но он не внял этому предостережению, допустил, чтобы отец остался в Лонгмоте один.
Боль в сердце не проходила. Он находился в двадцати милях от Лонгмота.
Конь в состоянии покрыть это расстояние меньше чем за полчаса. Но что это даст Габорну? Смерть? И все же...
Иом, казалось, прочла его мысли.
- Не надо, - сказала она, дотронувшись рукой до его колена. - Не уходи.
Опустив голову, Габорн посмотрел вниз. Из-под копыт коня во все стороны в страхе разбегались кузнечики, жирные, медлительные в конце осени.
- Как вы считаете, чем можем мы помочь тем, кто в Лонгмоте? - спросил он Биннесмана.
Чародей пожал плечами, на его лице явственно проступило выражение тревоги.
- Уверен, что ты помогаешь им уже сейчас, этой своей военной хитростью.
Тебя, однако, интересует, как нанести поражение Радж Ахтену, так ведь? Не с этой армией, нет. Сражение кончится плохо для Лонгмота - как и для тебя, если ты сразу же бросишься в атаку. Твоя сила не в том, чтобы нести смерть, а в защите. Скажи своим людям, пусть при ходьбе поднимают побольше пыли. А там посмотрим...
Они поскакали дальше в тягостном молчании. Габорна не покидало ощущение, будто все внутри у него рвется на части, будто он обречен. Он винил себя в смерти отца, в смерти Рован, в гибели Посвященных в замке Сильварреста. Его слабость дорого обошлась всем этим людям. Будь он не таким размазней, он и действовал бы по-другому. Повернул бы налево там, где повернул направо, и, может быть, спас бы их всех.
Внезапно над равниной возник необычный звук - крик, подобного которому Габорн никогда не слышал, да и представить себе не мог.
Это кричит смерть Радж Ахтена, подумал он!
Однако почти сразу же послышался другой точно такой же крик, прокатившийся над пустошью, точно эхо.
Конь Биннесмана забил копытом и навострил уши. С неба повалил тяжелый мокрый снег. Чародей пришпорил коня и помчался в сторону Лонгмота. Габорн с болью в сердце проводил его взглядом, сожалея, что не может сделать то же самое.
- Давай, Габорн, веди свою армию! - закричал Биннесман. - Земля в беде!
Снег падал все гуще, создавая плотную влажную завесу, сквозь которую никакие дальновидны не смогут разглядеть приближающуюся армию. Если их уловка до сих пор не сработала, то грош ей цена.
Габорн с громким криком поднял кулак, призывая поторопиться.

Глава 54
Шостаг

Шостаг-Дровосек прятался в подвалах герцога, когда внезапно ощутил, как кровь быстрее побежала по жилам, как энергия забурлила во всех клеточках тела.
Шостаг вскочил.
Значит, король Ордин мертв. Хотелось бы знать Шостагу, как это произошло.
За свою недолгую жизнь он расправился не меньше чем с дюжиной Властителей Рун. Не обладая ни глубоким умом, ни обширными знаниями, он просто держал глаза открытыми и очень быстро принимал решения. Большинство людей полагало, что тому, кто способен играть мышцами, недоступна игра ума. Они ошибались.
Сжав рукоятку боевого топора, он понесся по ступенькам и выбежал из подвала, просто вышибив дверь. Стоило ли терять время, открывая засов? Дверь так и осталась распахнутой, когда он выскочил наружу.
Дальнейший путь Шостага пролегал через кухонные кладовые и двери самой кухни, туда, где одетые в зеленое "неодолимые" Радж Ахтена сражались с защитниками замка. Среди них шныряли боевые псы, огромные, в серую крапинку твари в красных кожаных масках. На западной стене сидели саламандры с голодным блеском в глазах и на всех стенах лежали павшие и сражались уцелевшие.
С северной стены несколько лучников Ордина стреляли в людей, одетых в зеленое, но толку от этого было немного, поскольку они боялись попасть в защитников замка. Но даже самый быстрый боевой пес и любой "неодолимый" не могли двигаться хотя бы с восьмой долей той скорости, какую был способен развить Шостаг. Для него они выглядели не больше чем статуи. Самого Радж Ахтена среди зеленых он не заметил.
Описывая концом своего огромного топора сложную дугу, Шостаг двинулся сквозь толпу, увертываясь от стрел и смахивая головы "неодолимых" как бы между делом, а псов укладывая сразу парами.
Расправившись примерно с двумя сотнями ублюдков, он заметил быстрое движение в дверях. Прямо на неге оттуда выбежал Радж Ахтен.
Лорд Волк был без шлема, но в одной руке держал боевой топор, а в другой - кривую саблю. А может, Шостагу только показалось, что перед ним Лорд Волк. Лицо у этого человека сияло, точно солнце, но плечо было уродливо деформировано. Тем легче будет сражаться с ним, легкомысленно подумал Шостаг.
Едва взглянув на Шостага, Радж Ахтен улыбнулся.
- Итак, король Ордин мертв, а ты, значит, следующий? Шостаг выставил подбородок и яростно завертел топором.
- Знаешь, надоело валяться, дожидаясь тебя. Думаю, пора и за дело.
- Ну что же, попытайся.
Радж Ахтен взглянул на горы трупов и бросился вон из кухни.
Свернул влево и понесся по узкой улочке в сторону небольшого строения, принадлежавшего герцогу. По дороге он перерезал горло любому защитнику замка, до которого мог дотянуться, а своих людей просто отпихивал в сторону.
Шостаг бросился за ним. Ему было ясно, что задумал Радж Ахтен.
Сейчас двадцать один воин предоставили свой метаболизм в распоряжение Шостага. Причем многие из них имели по несколько даров, то есть, скорость Шостага возросла примерно в сорок раз. Если бы Радж Ахтен смог найти хотя бы одного входящего в "змею" человека и убить его; он лишил бы Шостага его мощи, "разрубив змею" надвое.
Тогда у "змеи" стало бы две головы, два воина обрели бы высокий метаболизм, хотя все же не такой, каким владел сейчас Шостаг. Радж Ахтен именно это и делал - охотился на Посвященных, входящих в "змею".
Если Шостагу повезет, Лорд Волк наткнется на человека, близкого к хвосту "змеи". Это лишь ненамного уменьшит метаболизм Шостага.
Однако Шостаг предпочитал не полагаться на удачу.
Оглянувшись, Радж Ахтен заметил, что Шостаг тоже выбежал из кухни. Значит, рассудил Лорд Волк, Посвященных в Башне, скорее всего, нет. Они спрятаны где-то в замке. Он побежал в сторону ближайшего здания.
Шостаг последовал за ним, слишком быстро свернув за угол. Инерция его движения была такова, что он сшиб с ног нескольких неудачно подвернувшихся защитников замка. Зацепился ногой за валявшуюся пику и чуть не упал.
Выровнялся. Побежал дальше.
Воздух казался тяжелым, дышать было трудно. Шостаг не обладал дарами мышечной силы, которые облегчили бы ему процесс дыхания при таком высоком метаболизме. Он почувствовал головокружение.
Подбежав к зданию, Радж Ахтен ворвался внутрь. Шостаг за ним.
Шостаг тоже был Лордом Волком и обладал дарами нюха трех псов. Он воспринимал запахи так, как большинству людей и не снилось, и очень остро чувствовал человеческий запах. Поэтому его ничуть не удивило, когда Радж Ахтен, оказавшись внутри здания, почти сразу же рванул на себя дверь гардеробной. Как и Шостагу, ему не нужно было видеть человека, чтобы узнать, где тот прячется.
Вращая топором, Шостаг бросился на Радж Ахтена.
Тот увернулся, блокировав удар своим топором; посыпались искры. У Радж Ахтена топор был меньше и его железная рукоятка погнулась. Шостаг удивился, как это его мощный удар не раздробил Радж Ахтену руку. Сделав неожиданный выпад своей кривой саблей, Радж Ахтен вонзил се прямо в живот Шостагу.
Однако Шостага вряд ли можно было назвать новобранцем, и зрелище собственного вспоротого живота не испугало его. Жизнестойкости у него было побольше, чем у некоторых лордов; жизнестойкости, которой его одарили волки, длинными зимними ночами охотившиеся на медведей и кабанов.
Неглубокая колотая рана лишь разозлила его. Схватив топор обеими руками, он размахнулся и нанес Лорду Волку удар, который должен был раскроить его надвое.
Однако Радж Ахтен откинулся назад, бросил свой погнутый топор, уклонился от удара Шостага, всем телом обрушился на дверь в гардеробную и ввалился внутрь.
Посвященный лежал перед ним, наполовину укрытый платьями служанок и кедровыми щепками, приготовленными для растопки. В одной руке он держал боевой молот, в другой щит. Его звали сэр Овлсфорт и в "змее" он отстоял от Шостага всего на пять человек.
Шостаг понял: если он не убьет Радж Ахтена сейчас, другого шанса у него не будет. Он потянул на себя топор, собираясь обрушить его на голову Лорда Волка.
И тут сквозь глазную щель шлема Овлсфорта Радж Ахтен вонзил два пальца прямо ему в мозг.
Шостага едва не вырвало. Радж Ахтен уклонился от топора и, внезапно превратившись в расплывчатое пятно, метну лея к нему.
И на этом для Шостага все кончилось.

Глава 55
Крик

Кто именно станет новой головой змеи, Радж Ахтена волновало мало. Следуя указаниям своего носа, он обшарил еще несколько зданий и убил еще шесть Посвященных. А заодно и шестьдесят обычных защитников Лонгмота. В душе тлела слабая надежда, что среди них окажется и Джурим.
Сражение заканчивалось. Король Ордин погиб, так же, как и большинство защитников. Радж Ахтену редко доводилось нанести противнику столь полное поражение и притом самому, лично, пролить так много крови Незадолго до этого был момент, когда он наткнулся на человека, который с огромной скоростью выбежал из какого-то здания. Явно из благородных. Радж Ахтен узнал в нем эрла Дрейса, не столько по пышной одежде, сколько по изображению серого коня и четырех стрел на щите. Еще одна голова змеи.
Он выглядел весьма эффектно, этот эрл. Высокий, с большими серыми глазами; вся манера поведения выдавала в нем человека дворянского происхождения.
Радж Ахтен подставил ему ножку, а когда тот упал, перерезал горло.
Сейчас, без сомнения, никаких неожиданностей быть уже не могло. Он стоял на небольшом холме рядом с Башней Посвященных, которую все еще охраняли около двухсот рыцарей Ордина. Солдаты Радж Ахтена захватили двор, на стенах практически не осталось защитников.
Трос саламандр трудились, очищая западные переходы замка, а солдаты добивали уцелевших в его восточной части. Отовсюду неслись крики и стоны умирающих. В воздухе остро пахло кровью, дымом и серой.
Дело было почти сделано.
Радж Ахтен побежал к Башне Посвященных, собираясь прикончить охранявших ее рыцарей, когда внезапно ему стало ужасно не по себе. Живот скрутило, как обычно бывало, если погибал кто-то из его Посвященных.
Эремон Воттания Солетт душил Салима аль Дауба. Удавить человека, да еще обладающего дарами жизнестойкости - это требовало немало времени. Эремону пришлось очень и очень нелегко. Он вспотел, пальцы намокли и скользили.
Салим не сопротивлялся, так и не придя в сознание. И все же он слегка повернул голову, затрудняя убийце его работу; наверно, подсознательно хотел избежать своей участи. Ноги у него ритмично дергались, губы посинели, язык вывалился наружу. Охваченный паникой, он открыл невидящие глаза.
Охранник ничего не замечал. Он стоял у открытой двери повозки, наблюдая за тем, что творится в замке. Дурно пахнущие, полубольные Посвященные тоже не обратили внимания на происходившую рядом с ними молчаливую борьбу. Ритмичные удары ног Салима потонули в окружающем шуме, его сознание воспринималось как попытка Посвященного устроиться поудобнее на прогнившем сене.
Только один из Посвященных, глухой, который лежал неподалеку, не сводил с Эремона расширенных от ужаса глаз. Это был не какой-нибудь недавно захваченный лорд с севера, а один из собственных Посвященных Радж Ахтена, вектор, через которого Лорд Волк получал сотни даров слуха. Он верно служил своему господину, но обращались с ним хуже, чем с собакой. У этого человека были веские причины ненавидеть своего лорда, желать ему смерти. Все время, пока Эремон душил Салима, он не спускал с глухого глаз, надеясь, что тот не поднимет крик.
Салим дернулся посильнее, ударил по полу обутой в сапог ногой.
Охранник обернулся и увидел, как дергаются ноги Салима. Мгновенно оказавшись около Эремона, он нанес ему удар кривым ножом, отрубив руку чуть пониже локтя.
Из обрубка хлынула кровь, руку пронзила жгучая боль. Но его рука, рука, лишенная грации, которую ему на протяжении многих лет с трудом удавалось разжать, продолжала стискивать горло Салима, точно воплощенная смерть.
Охранник схватил ее и попытался оторвать от горла Салима, но Эремон сумел нанести ему сзади удар по колену, и тот рухнул среди Посвященных.
И тут Эремону стало легко, как не было уже давным-давно. Украденная грация снова хлынула в его тело. Сердце и мышцы обрели свою гибкость - впервые за много лет.
Он сделал глубокий вдох, в последний раз ощутив прекрасный вкус воздуха свободы.
А потом охранник набросился на него.
Голова кружилась, мир вокруг почти остановился. То, что Радж Ахтен воспринимал как глухое пощелкиванье, на самом деле было криками умирающего эрла Дрейса, его мольбой о помощи. Попытавшись остановиться на бегу перед стражниками, сгрудившимися возле Башни Посвященных, Лорд Волк почувствовал, что ноги у него скользят.
Возникло ощущение, что у него осталось всего шесть даров метаболизма - то, что было всегда. Некоторые из этих рыцарей имели не меньше.
Он издал боевой клич такой невероятной мощи, какой не могло бы исторгнуть ни одно человеческое существо. Его целью было лишь как следует напугать рыцарей у Башни.
Однако эффект значительно превзошел даже его собственные ожидания.
Люди попадали на колени, хватаясь за шлемы, точно у них заболела голова.
Стены Башни за их спинами начали дрожать и вибрировать, из трещин в камне поднялись столбы пыли, точно его Голос был прутом, а Башня - ковриком, который вытряхивали.
Лорд Волк обладал огромным количеством даров Голоса и мышечной силы, что в сочетании позволяло ему сотрясать воздух с поистине невероятной силой. Но даже он сам никогда не предполагал, что способен на такое.
От удивления он понизил звучание Голоса на несколько октав и из стен полетели камни и гравий.
Осознав, что может использовать Голос как оружие, Радж Ахтен набрал побольше воздуха и закричал снова, с еще большей силой.
В хрониках рассказывается, что когда-то в Тейфе воины эмира Муссат ибн Хафира тоже прибегали к подобному крику, пробив с его помощью брешь в кирпичных стенах города Абаниса, через которую прошла кавалерия эмира.
Но тогда разрушительный звук издавали тысячи воинов, специально обученных кричать в унисон, а городские стены были сделаны из кирпича, скрепленного раствором.
Этот вопль назвали Смертным Криком Абаниса - звук, раскалывающий камень так же надежно, как голос специально обученного певца - кристалл.
Сейчас Радж Ахтен сотрясал всю округу таким криком в одиночку.
Полученный эффект порадовал его. Воины падали, точно от удара дубиной, многие теряли сознание, некоторые умирали. Из ушей и носов у них хлынула кровь.
На пике звучания Голоса Радж Ахтена огромная каменная Башня Посвященных затрещала и раскололась почти от основания до верхушки.
Но пока еще не рассыпалась.
Тогда он закричал снова, то повышая, то понижая тональность, нащупывая ту частоту, которая позволила бы ему задеть чувствительную струнку камня.
И на этот раз Башня не устояла. Обломки ее рухнули на землю, подняв облако пыли, каменные плиты попадали на лежащих в прострации защитников.
Радж Ахтен отвернулся от Башни и окинул взглядом стены Лонгмота. Во многих местах они тоже дали трещины. Башня герцога выглядела так, точно над ней поработала артиллерия. Из ее стен вывалились огромные каменные блоки, подоконники раскрошились, горгульи упали.
Те, кто уцелел, смотрели на Радж Ахтена глазами, полными ужаса.
Поражение. Лонгмот потерпел полное и безоговорочное поражение.
Радж Ахтен стоял, упиваясь своей мощью. Король Земли идет? Пусть приходит, подумал он. Против меня не устоит даже сама Земля.
Все, даже его собственные солдаты, смотрели на Радж Ахтена с ужасом. Из "неодолимых" от Смертного Крика пострадали немногие. Каждый из них обладал минимум пятью дарами жизнестойкости; по-видимому, этого оказалось достаточно, чтобы уцелеть под напором разрушительной мощи его Голоса.
Но среди защитников было много простых людей, впервые взявших в руки оружие. У одних полопались барабанные перепонки, другие лежали без сознания.
"Неодолимые" ходили среди них, добивая оказывающих сопротивление и оттаскивая тех, кто сдавался, во двор замка.
Уцелевших оказалось всего человек четыреста. Их заставили разоружиться, снять доспехи.
Саламандры замерли на стенах, с вожделением глядя на пленников. Однако по мере того, как становилось все яснее, что одержана полная победа и новых жертв не пред видится, они становились все призрачнее, мерцали все слабее, а потом и вовсе убрались в преисподнюю, откуда были вызваны.
Радж Ахтен, смакуя вкус победы, долго стоял, любуясь сценами учиненного им разгрома.
Потом он обратился к уцелевшим, не мудрствуя лукаво.
- Мне требуется информация. Тому, кто ответит первым, я гарантирую жизнь.
Остальные будут убиты. Вопрос следующий: где мои форсибли?
К их чести, большинство рыцарей отказались отвечать. Некоторые выкрикивали проклятия, однако несколько человек закричали:
- Их нет! Ордин приказал увезти их отсюда! Тех, кто готов был купить жизнь ценой предательства, оказалось шестеро. У одних из ушей все еще сочилась кровь, другие плакали, третьи просто были слишком молоды и никогда прежде не сталкивались с опасностью. Возможно, среди них были и люди семейные, которых заботила судьба жен и детей. Радж Ахтен узнал капитана, который несколько дней назад был его Посвященным; однако Лорд Волк не помнил, как его зовут. А один из этих шестерых, уже старый, совсем седой, просто струсил, как подумалось Радж Ахтену.
Лорд Волк приказал им выйти вперед и отвел к подъемному мосту, предоставив "неодолимым" добивать остальных.
- Итак, вас шестеро, - сказал он. - В руках одного из вас его собственная жизнь, а может быть, и судьба всех остальных, - Радж Ахтен не сомневался, кто заговорит первым - трусливый старик. Но ему нужно было не просто чтобы они ответили, а чтобы ответили правдиво. - Следующий вопрос. Куда он отослал мои форсибли?
Они заговорили все разом.
- Не знаем...
- Охранники ускакали куда-то, не сказав никому ни слова...
Двое промолчали. Радж Ахтен выхватил саблю и прикончил их. Может быть, с излишним энтузиазмом, но его не отпускал страх, что форсиблей здесь нет, что все это сражение было пустой тратой времени.
- Ваши шансы уцелеть уменьшаются, - злобно пробормотал он. Четверо оставшихся в ужасе не сводили с него взглядов. На лбу у каждого выступили крупные капли пота. - Отвечайте: когда он отослал форсибли?
Двое заколебались. Капитан сказал:
- Сразу же после того, как Ордин прибыл сюда. Четвертый молча кивнул, соглашаясь. Видно было, что он утратил всякое мужество. Тот самый старик, трус.
Он понимал, что упустил свой шанс.
Радж Ахтен прикончил еще двоих. Теперь перед ним стояли два последних человека. На капитане все еще была одежда цветов Лонгмота; может, из этого человека получился бы ценный шпион. На старом трусе была куртка из свиной кожи; скорее всего, охотник. Вообще-то Радж Ахтен сильно сомневался, чтобы ему было что-либо известно, и оставил его в живых просто ради создания атмосферы конкуренции.
- Где Габорн Ордин? - спросил он. Старик в кожаной куртке не знал ответа, Радж Ахтен прочел это на его лице.
- Он прискакал в замок на рассвете и вскоре покинул его, - ответил капитан.
Из замка доносились крики и стоны последних умирающих. Старик в кожаной куртке съежился от страха, чувствуя, что настала его очередь. Капитан часто и тяжело дышал, истекая потом.
Взгляд у него был затравленный, как у человека, отдающего себе отчет в том, что поступает подло. Радж Ахтен не был уверен, что на следующий вопрос он ответит честно; для любого человека существует определенный предел.
Шагнув вперед, он разрубил надвое старика в кожаной куртке.
И задумался: может быть, прикончить и капитана? Он не хотел оставлять свидетелей, которые могли бы рассказать другим о секрете его волшебных порошков или об особенностях военной тактики. Выпустить ему кишки - и вся недолга...

Предыдущая страница 31 Следующая страница


Властители Рун 32

И все же капитан мог еще пригодиться. К примеру, запугать северян рассказами о том, как Радж Ахтен разрушил стены Лонгмота с помощью своего боевого клича, Пусть знают - все северные замки, вес гордые крепости, которые простояли тысячи лет и уцелели даже в те времена, когда люди сражались с Тот, нелюдями и всякими другими тварями; все они сейчас никого не защитят. Смертельные ловушки, не больше.
Северяне должны узнать об этом. Должны быть готовы к тому, что им придется капитулировать.
- Поздравляю, - сказал Радж Ахтен капитану. - Ты одержал победу в борьбе за свою жизнь. Я помню, недавно ты был моим Посвященным. Теперь пришло время послужить мне еще раз. Я хочу, чтобы ты рассказал остальным, что тут произошло.
Когда будут спрашивать, как тебе удалось уцелеть, отвечай: Радж Ахтен сохранил мне жизнь, чтобы я свидетельствовал в пользу его могущества.
Капитан еле заметно кивнул. Он едва держался на ногах. Радж Ахтен положил руку ему на плечо и спросил:
- У тебя есть семья, дети?
Тот кивнул. Слезы брызнули у него из глаз, он отвернулся.
- Как тебя зовут?
- Седрик Темпест. Радж Ахтен улыбнулся.
- Сколько у тебя детей, Седрик?
- Три... девочки и мальчик. Радж Ахтен понимающе кивнул.
- Ты считаешь себя трусом, Седрик Темпест. Думаешь, что поступил как предатель. Но детей своих ты сегодня не предал, не так ли? "Дети - вот наше сокровище. Поистине богач тот, у кого много детей." Ты будешь жить ради них?
Седрик энергично закивал.
- Героизм и преданность могут принимать разные формы, - продолжал Радж Ахтен. - Не сожалей о том, что принял такое решение.
Повернувшись, он направился к своей палатке на холме, но остановился и вытер лезвие сабли о плащ одного из убитых. Голова уже работала над тем, что делать дальше. Форсибли отосланы - в Мистаррию или куда-нибудь еще.
Подкрепление задерживается. И вдобавок на него надвигается какая-то армия.
Зато он открыл для себя новое оружие, с помощью которого мог выиграть день, требующийся для ожидания.
Однако надо было учесть и то, что собственные люди Радж Ахтена в значительной степени пострадали от его крика. Не следовало применять это оружие в непосредственной близости от них. А это означало, что если он хочет убить Габорна силой своего Голоса, лучше им встретиться один на один.
Со свинцового неба к его ногам начали падать снежинки. А он и не заметил, как сильно похолодало.
Снаружи замок тоже был сильно разрушен. Тут и там змеились трещины, множество камней оказались расколоты. Однако в целом черные массивные стены выстояли. В их основании лежали камни тридцати футов в толщину, сорока в ширину и двенадцати в высоту. Каждый такой камень весил тысячи тонн. Эта крепость нерушимо простояла тут на протяжении столетий. На ее воротах можно было различить защитные руны Земли.
Даже самые сильные заклинания Пламяплетов и обстрел из катапульт не смогли нанести существенного вреда этим стенам. И только его Голос расколол некоторые из этих массивных камней.
Даже ему самому это казалось чудом. Кем же или чем же он стал? Ему удалось захватить замок Сильварреста исключительно с помощью своего обаяния. Теперь выяснилось, что и Голос его превратился в мощное разрушительное оружие.
В королевствах на юге каждое мгновение умирал кто-нибудь из его Посвященных, но новые тут же пополняли их ряды. Конфигурация свойств, которыми он обладал, постоянно менялась. Но одно ощущение оставалось бесспорным: количество вновь приобретенных даров превышало количество утраченных. Он и вправду становился Суммой Всех Людей.
Возможно, сейчас настало самое подходящее время встретиться лицом к лицу с этим молодым глупцом - Королем Земли - и его армией. Радж Ахтен почувствовал нарастающее возбуждение.
Повернувшись, он закричал, как бы обращаясь к безмолвным стенам замка:
- Я сильнее, чем .земля;
Послышался треск - вся южная стена содрогнулась.
Седрик Темпест, который как раз в этот момент выбежал из ворот, упал, обхватив руками шлем. К ужасу Радж Ахтена, внешняя половина башни герцога осыпалась влево, придавив многих из его людей. Оттуда послышались крики и стоны. Это выглядело так, как будто силы Земли, защищающие замок, окончательно распались.
В то же самое мгновение он услышал треск у себя за спиной.
Огромный дуб рядом с его палаткой сломался и верхняя половина дерева рухнула прямо на крышу повозки с Посвященными.
Радж Ахтен мгновенно ощутил гибель некоторых из них. Дыхание перехватило, голова закружилась - как обычно бывало, когда он терял часть своих даров.
Все движения вокруг ужасающе замедлились. На протяжении многих лет Радж Ахтен возил эту повозку за собой. В ней, в частности, лежал Дервин Фейл, человек, который когда-то отдал Радж Ахтену свой дар метаболизма и стал его вектором.
Дервин только что умер, так же, как Посвященный, который выполнял роль вектора обаяния, и несколько других, менее значительных людей.
Радж Ахтен удивился, почувствовав, что скорость его восприятия резко уменьшилась. Что это, подумал он? Мой Голос сломал дерево или Земля таким образом наказывает меня?
Неужели Земля нанесла-таки удар? Ответа на этот вопрос он не знал, хотя и понимал всю важность проблемы. Чародей Биннесман проклял его, казалось бы, безо всякого эффекта. Может быть, его проклятие сейчас проявилось в том, что дерево рухнуло?
Или причиной падения стал Голос самого Радж Ахтена?
Такой, на первый взгляд, незначительный удар. И, тем не менее, такой эффективный.
Все это было, конечно, очень интересно, но в данный момент Радж Ахтена волновало другое. Он, который одержал победу над Лонгмотом, только что, в один миг, потерпел сокрушительное поражение. Со всеми своими дарами мудрости, грации и мышечной силы, с утратой скорости он в один миг превратился в "воина неудачных пропорций". И даже самый обычный солдат, мальчишка, не владеющий никакими дарами, был в состоянии убить его.
Если Габорн обладает хотя бы пятикратной скоростью и дарами жизнестойкости еще пяти человек, Радж Ахтену его не одолеть.
Он в отчаянии повел взглядом по сторонам. Пламяплеты выбыли из строя.
Форсибли неизвестно где. Саламандры вернулись в преисподнюю и вызвать их оттуда снова будет нелегко. Волшебные порошки истрачены.
Моей целью было сокрушить Сильварреста и Ордина, подумал он. И я преуспел в этом, но в процессе своей задачи нажил еще более могущественного врага.
Не оставалось ничего другого, как покинуть Лонгмот, покинуть Гередон и все королевства Рофехавана. Покинуть и пересмотреть свою тактику. Несмотря на все победы, одержанные на севере, он чувствовал, что сейчас королевства Рофехавана ему не удержать.
Он владел тысячами, тысячами даров. Но рудники его иссякли, а форсибли находились в руках врага. Значит, этот новоиспеченный король очень быстро сможет сравняться с ним.
Радж Ахтену стало по-настоящему страшно.
По-прежнему падал снег. Первый снег за эту зиму. Еще несколько недель и перевалы станут непроходимы.
Спор еще не окончен, но его можно будет продолжить позднее. Все равно - это был удар. Радж Ахтена пугала мысль, что ожидание может затянуться до весны.
Он закричал, приказывая своим людям отступать. Грабить замок было уже некогда.
Прошло несколько долгих минут, пока солдаты подчинились и принялись складывать палатки, запрягать коней, загружать повозки.
Из замка вышли Фрот великаны; они тащили трупы защитников, собираясь сожрать их по дороге. В западных холмах печально выли волки, точно оплакивая гибель Лонгмота.
Советник Радж Ахтена, Фейкаалд, покрикивал высоким голосом:
- Шевелитесь, бездельники! Оставьте мертвых в покое! Эй, вы, там...
Помогите загружать эти повозки!
Снег пошел гуще. Спустя несколько мгновений он уже покрывал землю на два дюйма. Радж Ахтен стоял, не сводя взгляда с замка Лонгмот и ломая голову над тем, как случилось, что победа тут обернулась для него поражением, как и почему Джурим предал его.
Замок Лонгмот был мертв. Ни огонька, ни стонов раненых. Только Седрик Темпест, точно потерянный, бродил туда и обратно у ворот, держась за кровоточащее ухо и ругаясь себе под нос. Возможно, он сошел с ума.
Радж Ахтен сел на коня, вспомнив в очередной раз, что его собственного украл чародей Биннесман, и поскакал по холмам.

Глава 56
Последняя встреча

К тому времени, когда Габорн добрался до Лонгмота, в замке уже никого не было, а его развалины оказались покрыты слоем свежевыпавшего снега.
Габорн намного опередил большую часть своей армии, только пятьдесят рыцарей смогли угнаться за ним. В лесах к западу уныло и жутко выли волки, модулируя голосами то вверх, то вниз.
Биннесман ускакал вперед и теперь бродил у развалин Башни Посвященных, разыскивая что-то среди булыжников.
Смерть и разрушение царили вокруг. Стены и башни Лонгмота лежали в руинах, солдаты Ордина были погребены под камнями. Только около дюжины воинов Радж Ахтена остались лежать на поле сражения.
Лорд Волк одержал тут победу - победу, которую не способен был охватить человеческий разум, почти сравнимую с темп, что описывались в хрониках. Все последние часы Габорн пытался подавить свои мрачные предчувствия, свои подозрения относительно того, что отец мертв. Теперь он опасался самого худшего.
На поле битвы стоял лишь один уцелевший воин в одежде цветов Лонгмота.
Габорн подскакал к этому человеку с бледным, как смерть, лицом и глазами, в которых застыл ужас. Кровь сочилась из его правого уха, вытекая из-под шлема; темные бачки покрылись коркой.
- Капитан Темпест, - Габорн вспомнил, что уже видел этого человека сегодня утром, - где мой отец, король Ордин?
- Он мертв, мой... милорд, - ответил капитан и сел прямо на снег, свесив голову. - Все они мертвы.
Габорн ожидал именно такого ответа и все же эта новость поразила его в самое сердце. Он прижал руку к животу, почувствовав, что не может свободно дышать. Я ничем не помог им, подумал он. Все, что я делал, оказалось впустую.
Чем внимательнее он вглядывался в то, что его окружало, тем сильнее его охватывал ужас. Никогда в жизни не приходилось ему видеть таких ужасных разрушений; и это всего за несколько часов!
- Как вам удалось уцелеть? - ослабевшим голосом спросил он.
Капитан покачал головой, как бы затрудняясь с ответом.
- Радж Ахтен захватил нескольких из нас в плен. Он... убил всех остальных.
А меня оставил в живых как свидетеля.
- Для чего? - спросил Габорн. Темпест кивнул в сторону башен.
- Первыми нанесли удар его Пламяплеты. Вызвали каких-то тварей из преисподней, обрушили на замок свои заклинания, которые плавили железо, и закидали его огненными шарами. Они взрывались над воротами, расшвыривая людей, точно ветки.
- Но это было еще не самое страшное. Потом Радж Ахтена криком своего Голоса разрушил даже основание замка. Он убил сотни людей!
- Я... У меня в шлеме толстая кожаная прокладка, но я до сих пор не слышу правым ухом, а в левом не прекращается звон.
Габорн онемел, глядя на замок.
Ему представлялось, что Радж Ахтен привез с собой какие-то ужасные сооружения, чтобы обстреливать эти стены; он допускал также, что его Пламяплеты могли пустить в ход свои невыразимые словами заклинания. Он видел огромный огненный "гриб", вознесшийся в воздух.
Но чтобы стены могли осыпаться просто от крика... Солдаты медленно бродили по полю сражения, надеясь обнаружить хоть какие-то проблески жизни.
- Где... Где мой отец? Темпест кивнул на тропу.
- Он побежал вот этой дорогой на Тор Ломан, догоняя Радж Ахтена. Прямо перед тем, как началось сражение. Габорн развернул коня, но капитан Темпест опередил его и рухнул на колени.
- Простите меня! - воскликнул он.
- За что? За то, что вы уцелели? - Габорн и сам испытывал чувство вины перед теми, кто погиб. Очень тяжелое чувство. - Я не только прощаю, - я хвалю вас за это.
Конь рысью понесся по заснеженному полю под рыдания Темпеста, несмолкающий вой волков и позвякивание кольчуги Габорна. Вначале он сомневался, что скачет в правильном направлении, поскольку снег скрыл от него тропу. Однако спустя примерно полмили, оказавшись под осинами, он заметил грязь и опавшие листья.
Следы, оставленные неестественно большими шагами людей, владеющих огромным метаболизмом; шагами, вдесятеро превышающими шаг обычного человека.
Теперь потерять тропу было уже невозможно. Тем более, что она поддерживалась в хорошем состоянии; все кусты были срублены. Скакать по ней было легко, почти приятно.
И все время Габорн видел оставленные отцом следы. Добравшись, в конце концов, до голой вершины Тор Ломана, он обнаружил на мысу древнюю обсерваторию герцога. В снегу - здесь его слой достигал уже трех дюймов - валялся шлем Радж Ахтена.
На нем образовалась глубокая вмятина, но сам шлем был великолепен. Над глазными щелями и выступом, защищающим нос, его украшал сложный рисунок из переплетенных огненных лент, которые Пламяплеты притягивают с небес. На лбу между глазами сиял огромный бриллиант. Габорн взял шлем как военный трофей, связал разорванный ремень и прикрепил шлем к седлу, стараясь не помять белые перья.
Привязывая его, он принюхивался к холодному воздуху. Снег в большой степени очистил его, впитал в себя все запахи, и все же Габорн уловил слабый запах масла, которым отец смазывал доспехи. Да, отец где-то здесь, неподалеку.
Может быть, живой, хотя и раненый.
Поднявшись на обсерваторию, Габорн посмотрел вдаль. Минут десять назад снегопад прекратился, видно было хорошо, хотя он обладал всего двумя дарами зрения, и никто не назвал бы его дальновидцем. В десяти милях к востоку через пустошь скакали Иом и се люди. Они приближались со стороны Даркинского тракта.
В южном направлении, на пределе зрения Габорна, отступала армия Радж Ахтена. Расстояние приглушило яркость их цветов, красного и золотого.
Среди них он заметил некоторых людей, которые остановились и, повернувшись назад, смотрели, казалось, прямо на него. Возможно, это были дальновидны, которые заинтересовались тем, кто стоит на обсерватории. Возможно, в числе них был сам Радж Ахтен.
- Я уничтожу тебя, Радж Ахтен, - прошептал Габорн.
И поднял кулак в знак того, что бросает вызов. Но разглядеть, ответил ли ему кто-нибудь из людей на далеком холме, он не смог. Они просто развернули коней и скрылись за гребнем холма.
Будь в моем распоряжении какая угодно армия, подумал Габорн, сейчас Радж Ахтен для меня недостижим.
И все же в глубине души он почувствовал некоторое облегчение. Он, так же, как и отец, любил эту страну. Оба они добивались одного, - чтобы Радж Ахтен ушел отсюда, предоставив ей быть самой собой, прекрасной и свободной. Пусть на время, но им это удалось.
Да, но какой ценой?
Габорн перевел взгляд вниз. Снег пошел уже после того, как Радж Ахтен покинул Очи Тор Ломана, и все же в воздухе до сих пор ощущался металлический привкус крови.
Итак, рассудил Габорн, Радж Ахтен поднялся сюда, увидел вдали облака пыли под ногами множества людей, коров и... ушел; .так или иначе, военная хитрость сработала.
Это открытие порадовало Габорна; выходит, Радж Ахтена можно обмануть.
Значит, его можно и победить.
Габорн обошел башню, пытаясь заглянуть вниз. Воображение подсказывало ему такую картину: противники боролись здесь, на башне, а потом Лорд Волк сбросил отца с кручи.
И в какой-то момент он увидел то, чего больше всего опасался: руку, торчащую среди камней у основания обсерватории. Мертвая ладонь была полна снега.
Габорн сбежал по ступеням, нашел труп отца и потряс его, сбрасывая снег.
То, что он увидел, разбило ему сердце. На закоченевшем лице отца застыла широкая улыбка. Может быть, в самый последний момент какое-то мимолетное воспоминание заставило его улыбнуться. Или, может быть, то была гримаса боли. И все же Габорну хотелось думать, что отец улыбался ему, - точно поздравляя с победой.

Глава 57
Вот теперь я и вправду - смерть

Габорн уже ускакал вперед, когда к Иом вернулось ее обаяние. Она понятия не имела, как именно погибла женщина, служившая вектором Радж Ахтену, но ощутила внезапное облегчение. Как и Иом, эта несчастная женщина была всего лишь орудием в руках Лорда Волка, среди множества других, которых он использовал.
Как бы то ни было, к Иом вернулась ее красота. На сердце стало легче, она почувствовала себя гораздо уверенней. Точно распустившийся цветок.
Однако это была не та противоестественная, заимствованная красота, которой она обладала с самого рождения. Кожа на руках разгладилась, морщины исчезли. На щеках заиграл румянец юности. Впервые в жизни она стала сама собой, без того преимущества, которое давало обладание дарами.
Этого было достаточно. Ей ужасно захотелось, чтобы Габорн оказался здесь и смог увидеть ее. Но, увы, он был уже далеко впереди.
Хотя гонцы, прискакавшие из Лонгмота, описали то, что ей предстояло увидеть, и рассказали, как Радж Ахтен почти полностью разрушил замок одной лишь силой своего Голоса, Иом оказалась неподготовленной к тому, что открылось се взору.
Сейчас за ней следовали всего десять тысяч человек из замка Гровермана и окрестных селений. Многие женщины уже повернули назад, торопясь к своим близким, в свои дома. Они сделали свое дело.
Но многие и остались. В особенности, те, которые прежде жили в Лонгмоте.
Им хотелось увидеть, что осталось от их жилищ.
Увидев разрушенный замок и опустевшие поля, по которым рыскали волки, многие женщины и дети залились слезами, поняв, чего они лишились.
Всего три дня назад они покинули свои дома, но эти несколько дней, проведенные под обрывками одеял вокруг замка Гровермана, показали со всей определенностью, как трудно им придется без крова. В особенности, с учетом того, что уже начал падать снег.
Конечно, большинство из них надеялись, что, вернувшись домой, отстроятся заново. Но сейчас, когда в любой момент снова могла разразиться война, в первую очередь нужно было восстанавливать хотя бы некоторые фортификационные сооружения.
Замок лежал в руинах. Огромные каменные блоки, устоявшие под натиском двенадцати столетий, сейчас развалились на части. Почти на уровне подсознания Иом стала прикидывать, что потребуется для восстановления крепости. Пятьсот каменщиков из Эйремота - они считались самыми лучшими. Возчики для растаскивания камней. Фрот великаны из Лонгнока, которых придется нанять, чтобы укладывать камни на место. Люди для очистки рва. Дровосеки для спиливания деревьев. Повара и кузнецы. Строительный раствор, зубила, пилы, шила, топоры и... Этот перечень можно было продолжать без конца.
Но к чему все труды? Если Радж Ахтену достаточно закричать, чтобы замок снова развалился на части?
Оглянувшись, она увидела на поле, неподалеку от замка, Габорна. Он стоял на коленях в снегу, над телом отца, которое он перенес под дуб. Рядом с ними лежала огромная ветка.
Вокруг в землю были воткнуты копья, как бы создавая заслон от волков.
Над трупом отца Габорна на дереве висел его щит, а шлем лежал в ногах короля - знак того, что отец пал в бою.
Повернув коня, Иом поскакала к ним, ведя в поводу коня Сильварреста. За ними следовали три Хроно: ее самой, отца и Габорна. Всего несколько минут назад король Сильварреста спал мертвым сном прямо в седле, но сейчас проснулся и широко улыбался, глядя еще затуманенными глазами на снег. Ну, просто дитя, которого все приводит в восторг.
Габорн поднял взгляд на Иом; лицо у него было мрачное, опустошенное. Иом поняла, что нет слов, которые смогли бы успокоить его. Ей нечего было предложить ему. За последние несколько дней она потеряла почти все - дом, родителей, красоту... и многое другое, чему не было названия.
Смогу ли я когда-нибудь снова спокойно заснуть, подумала она? В ее сознании безопасность всегда ассоциировалась с замком; в мире, насыщенном опасностью, он казался единственно надежным, спокойным местом.
Которое больше не существовало.
Она чувствовала, что и детство, и присущая ему невинность - все это осталось позади. Часть жизни у нее безжалостно украли.
И дело было не только в том, что ее мать умерла, а один из замков сейчас лежал в руинах. Еще утром она задумалась о том, что же, собственно говоря, с ней произошло. Вчера ее пугала мысль о том, что Боринсон проскользнет в замок Сильварреста и убьет Посвященных. В глубине души она догадывалась, что именно это он и собирается сделать.
И что же? Она не стала возражать, не стала с ним спорить, фактически одобрив его действия. Озноб ужаса со вчерашнего дня то и дело пробегал у нее по спине, когда она вспоминала об этом. Сейчас Иом чувствовала себя совершенно беззащитной. Она не спала уже две ночи и часами испытывала такое сильное головокружение, что боялась свалиться с коня.
Возникло ощущение, как будто огромный невидимый зверь, таившийся прежде в глубине се сознания, внезапно выпрыгнул оттуда и захватил власть над ней.
Собираясь сказать все же несколько утешительных слов Габорну, Иом внезапно ощутила, как слезы заструились по ее замерзшим щекам. Она попыталась вытереть их и почувствовала, что дрожит.
Усилиями Габорна король Ордин выглядел хорошо - насколько это возможно для мертвого. Волосы расчесаны, на бледном лице - печать смерти. Красота покинула его вместе с жизнью, и тот человек, который лежал сейчас перед Иом, очень мало напоминал сильного, царственного короля Ордина, каким он был при жизни.
Сейчас он выглядел как какой-нибудь престарелый землевладелец - со своим широким лицом и обветренной кожей. На губах застыла загадочная улыбка. Он лежал на деревянной доске, одетый в доспехи и накрытый своим мерцающим парчовым плащом.
Руки сжимали бутон голубой розы, скорее всего, сорванной в саду герцога.
Увидев выражение лица Иом, Габорн медленно поднялся, как будто это усилие причиняло ему боль. Подошел к ней, обнял за плечи, как только она соскользнула с коня, и прижал к себе.
Она подумала, что он поцелует ее, скажет: "Не грусти".
Вместо этого глухим, мертвым голосом он прошептал:
- Поплачь вместе с нами. Поплачь.
Боринсон ворвался в Лонгмот, как вихрь. Еще с расстояния в пять миль, поднявшись на хребет очередного холма и увидев развалины замка и множество людей вокруг, он понял, что новости окажутся дурными. Люди в толпе были одеты по-разному, но цветов Радж Ахтена он не заметил.
Трепеща от ярости, какой он никогда не испытывал прежде, Боринсон жаждал сразиться с Радж Ахтеном, жаждал убить его.
В таком настроении он с севера прогалопировал в Лонгмот и увидел тысячи оборванных новобранцев; никто из них не был одет в цвета Ордина.
Боринсон проскакал мимо пары подростков, которые обшаривали труп солдата Радж Ахтена. Одному было лет четырнадцать, другой выглядел постарше. Сначала Боринсон подумал, что юные грабители охотятся за кошельками или кольцами, и собрался пристыдить их. Но потом разглядел, что один из парней поддерживал труп, а другой в это время стягивал с него доспехи.
- Хорошо. Они искали доспехи и оружие, на покупку которых у них, конечно, не было денег.
- Где король Ордин? - спросил Боринсон, пытаясь сдержать свои эмоции.
- Умер, как и все остальные слабаки в этом замке, - ответил тот, что был помоложе.
Он стоял спиной к Боринсону и не видел, с кем разговаривает.
Из горла Боринсона вырвалось что-то вроде рычания или хрипа.
- Все?
Его голос, должно быть, все-таки задрожал от боли, потому что парень обернулся и со страхом посмотрел на него. Уронил тело и отскочил назад, вскинув в салюте руку.
- Да... Да, сэр, - осторожно подбирая слова, объяснил старший. - В живых остался только один человек, - чтобы рассказать, что произошло. Все остальные умерли.
- Один? Уцелел мужчина? - сдержанно спросил Боринсон, хотя больше всего ему хотелось закричать, позвать Мирриму по имени и услышать, как она откликается.
- Да, сэр, - продолжал старший парнишка. И сделал шаг назад, очевидно, подумав, что Боринсон может ударить ею. - Вы... Ваши люди храбро сражались.
Король Ордин сформировал "змею" и сцепился с Лордом Волком один на один. Они...
Мы никогда не забудем этой жертвы.
- Чьей жертвы? - спросил Боринсон. - Моего короля или этих слабаков?
Младший парень повернулся и дал деру, словно боясь, что Боринсон вот-вот набросится на них. И он так и сделал бы, но злость на них быстро испарилась.
Он оглядел окрестные холмы, как будто ждал, что на одном из них стоит Миррима и машет ему рукой. Вместо этого взгляд его наткнулся на высокий дуб и Габорна под ним.
Принц положил тело короля Ордина на землю, окружив его кольцом копий погибших воинов, как это было принято в Мистаррии. Сам он стоял рядом с мертвым отцом, обнимая Иом. На принцессе был плащ с капюшоном, но ошибиться Боринсон не мог - он узнал контуры ее фигуры. В нескольких ярдах в стороне сгрудились три Хроно, наблюдая за происходящим с заученным терпением.
Безумный король Сильварреста слез с коня, вошел внутрь кольца копий, наклонился над Ордином и с потерянным видом оглядывался по сторонам, как бы умоляя о помощи.
Ужас и отчаяние захлестнули Боринсона с такой силой, что он вскрикнул.
Замок пал. Король погиб.
Может быть, это я убил его, мелькнула у Боринсона дикая мысль. Убил своего собственного короля. Ордин сражался с Радж Ахтеном один на один и потерпел поражение. Я имел возможность выполнить приказ моего короля - убить всех Посвященных. Если бы я в точности выполнил его приказ, может быть, это что-то и изменило бы. Может быть, сейчас на месте короля лежал бы мертвый Радж Ахтен.
Я допустил, чтобы мой король умер.
Чувство вины, терзавшее Боринсона, приняло совершенно невероятные размеры - буря, обрушившаяся неизвестно откуда и проникшая до самых глубин его существа.
Древний закон в Мистаррии гласит: последний приказ короля должен быть выполнен, даже если король пал в сражении. Последний приказ короля должен быть выполнен.
Воздух, казалось, сгустился вокруг Боринсона. Он взял наизготовку копье, быстрым движением подбородка опустил забрало шлема и пришпорил коня. Из его горла вырвался хриплый смех, больше похожий на карканье.
Он крепко, стиснул зубы.
Что-то белое, легко падающее с серых облаков. Мягкий мороз. Застывшая красота, искрящаяся под лучами солнца.
Король Сильварреста изумленно оглядывался, иногда постанывая от восхищения при виде какого-нибудь нового прекрасного явления - корки льда на лужице или комка подтаявшего снега, упавшего с дерева. В его лексиконе отсутствовало слово "снег", он не помнил его.
Все казалось восхитительно новым. Он чувствовал, что очень устал, но не мог уснуть с тех пор, как прискакал к замку.
Здесь было слишком много странных людей. И они плакали, точно от боли.
Взглянув в сторону замка, он увидел разрушенные башни. Даже они выглядели для него как чудо.
Какая-то женщина повела его коня в поводу, направляясь в сторону огромного дерева, где кружком стояли воткнутые в землю копья.
Поначалу Сильварреста попытался прислушаться к тому, что молодой человек говорил этой женщине, но потом поднял взгляд на дерево. На ветке, глядя на него, сидел оранжевый кот, полудикий мышелов из тех, какие обычно живут на фермах. Он встал, выгнув спину дугой и помахивая хвостом, а потом медленно пошел по огромной ветке над головой Сильварреста. Издавая голодное мяуканье, кот пристально глядел на что-то, что лежало на земле.
Проследив за его взглядом, король Сильварреста заметил человека, лежащего на земле и накрытого мерцающим зеленым плащом. Он узнал этот королевский плащ, тот самый, который очаровал его еще сегодня утром. И узнал лежащего под ним человека.
Король Ордин. Его друг.
И в тот же самый миг он отчетливо понял, что что-то в происходящем было не так. Ордин не двигался, его грудь не вздымалась и не опускалась. Он лишь стискивал в пальцах голубой цветок.
В одно мгновенье прекрасный, новый мир Сильварреста рухнул. Он вспомнил, что все это означало; воспоминание всплыло из самых глубин его сознания, где оно затаилось вместе с другими ужасными воспоминаниями.
Он закричал - без слов, потому что не знал, как это называется - и спрыгнул с коня. Ударился о землю, завозился в снегу, оскальзываясь в грязи.
Потом, наконец, поднялся на ноги и, прорвавшись сквозь ограду из копий и свалив некоторые из них, схватил Ордина за руку.
Пальцы Ордина стискивали единственный цветок, голубой, как небо.
Сильварреста схватил эти холодные пальцы, потянул вверх и попытался заставить их двигаться. Дотронулся до щеки Ордина, погладил се - такую же холодную, как и рука, которую он сжимал.
Сильварреста заплакал и повернулся к остальным, чтобы выяснить, известна ли им эта ужасная, мрачная тайна, знают ли они, что за зверь подкрадывался ко всем ним.
Заглянув в глаза молодого человека и женщины, он увидел в них ужас.
- Да, - мягко сказал молодой человек. - Смерть. Он умер.
Да, им была известна эта тайна.
Женщина произнесла с грустью и как бы отчитывая его:
- Отец... Ох, пожалуйста, уйди оттуда! Из полей прямо на них мчался рыцарь на огромном коне, летел, точно стрела, опустив забрало шлема и держа наизготовку копье. Так быстро он скакал! Так быстро.
Крик вырвался из груди Сильварреста; одно-единственное слово, в котором была заключена ужасная тайна, только что вновь открывшаяся ему:

Предыдущая страница 32 Следующая страница


33 Дэвид Фарланд

- Смерть!

Глава 58
Сломанные судьбы

Габорн услышал цоканье копыт, звон пластинок кольчуги, который они издавали, соприкасаясь друг с другом. Он подумал, что это скачет какой-то местный рыцарь - и вдруг услышал горловой смех, звук, наполнивший его сердце ужасом.
Принц смотрел на короля Сильварреста, потрясенный и огорченный тем, что этот несчастный, почти ничего не понимающий человек был вынужден столкнуться с проявлением смертной природы человека. Точно смотришь на ребенка, разорванного на части собаками.
Все, что Габорн успел сделать, это оттолкнуть Иом себе за спину, повернуться, поднять руку и закричать:
- Нет!
Потом, звеня доспехами, Боринсон на своем мышастом жеребце пронесся мимо.
Огромный. Неудержимый.
Боринсон держал копье так низко, что его черный стальной кончик едва не касался снега. У Габорна мелькнула мысль броситься вперед, оттолкнуть копье, но Боринсон уже промчался мимо.
Габорн стоял в тридцати футах от короля Сильварреста, испытывая ощущение, будто время внезапно замедлилось.
Сотни раз ему приходилось видеть, как сражается Боринсон. У этого человека была твердая рука. Он прекрасно владел оружием, мог пронзить копьем сливу, подложенную на столбик забора, даже сидя верхом на коне, скачущем со скоростью шестьдесят миль в час.
Боринсон развернулся и поскакал обратно, держа копье все так же низко и согнувшись в седле, точно у него болел живот. Потом Габорн увидел, как копье немного приподнялось, нацелившись прямо в сердце Сильварреста.
Сам Сильварреста, казалось, не осознавал происходящего. Лицо короля исказила гримаса, - он только что вспомнил то, с чем, как надеялся Габорн, ему никогда не придется столкнуться. И, вспомнив, он закричал:
- Смерть!
Хотя, конечно, он не имел в виду свою собственную.
Потом конь оказался рядом с Сильварреста. Боринсон слегка передвинул копье, как будто не хотел задеть одно из тех копий, которые Габорн водрузил вокруг тела отца.
Конь рванулся вперед, сметая одни копья, растаптывая другие. И почти в то же самое мгновенье кончик копья Боринсона коснулся Сильварреста чуть пониже грудины.
Король откинулся назад, вскинув ноги.
Ломая ребра, копье вошло в грудь Сильварреста на десять футов, а потом Боринсон внезапно выпустил его из руки.
Конь перепрыгнул через труп отца Габорна, пронесся сквозь стену копий и дальше, мимо ствола огромного дуба.
Какое-то время король Сильварреста стоял, с недоумением глядя на пронзившее его копье, на кровь, стекающую на снег. Потом его колени подогнулись, голова упала, и он завалился влево, Умирая, он смотрел на дочь и слабо стонал.
У Габорна не было при себе оружия - боевой молот так и остался притороченным к седлу.
Рванувшись вперед, он выдернул из земли копье и окликнул Иом. Подгонять ее не было нужды. Ее конь испуганно заржал, услышав крик Габорна.
Иом побежала вслед за Габорном. Он подумал, что она понимает, какая опасность ей угрожает и готова положиться на его защиту. Но очень скоро стало ясно, что об этом она думала меньше всего и побежала в ту же сторону просто потому, что таким путем могла добраться до своего отца.
Боринсон развернул коня, вытащил из ножен боевой топор и поднял забрало шлема. А потом на мгновение замер, просто глядя перед собой.
В его голубых глазах застыла боль и это была боль безумия. Лицо пылало, он яростно скрипел зубами. И не смеялся больше.
Забежав вперед, Таборн сорвал с ветки дуба щит Ордина, поднял его, защищая Иом и Сильварреста, и не много отступил в сторону, оказавшись в пяти футах от остывшего трупа отца.
Он не сомневался, что Боринсон не посмеет перепрыгнуть через труп короля Ордина, понимая, что это было бы оскорблением по отношению к покойнику. Однако в том, что Боринсон не нападет на него, уверенности у Габорна не было.
Боринсона принудили совершить кровавое убийство Посвященных в замке Сильварреста. Он оказался перед выбором - либо убить короля Сильварреста и его людей, среди которых было немало друзей самого Боринсона, либо сохранить им жизнь, предоставив возможность служить Радж Ахтену.
Жестокий выбор, рождающий вопрос, на который не было четкого ответа.
Точнее говоря, не было такого ответа, с которым можно было бы надеяться жить дальше.
- Отдай ее мне! - закричал Боринсон.
- Нет! - ответил Габорн. - Она больше не Посвященная.
Взглянув на Иом, которая сейчас откинула капюшон, Боринсон увидел, что морщины на ее лице исчезли. Увидел ее ясные глаза. И удивился. Ужасно удивился.
Мимо Габорна с невероятной скоростью промчался один из рыцарей Сильварреста с огромным метаболизмом и кинулся к Боринсону. Тот уклонился в сторону, взмахнул молотом и хватил им воина по лицу. Кровь брызнула во все стороны, умирающий воин налетел на коня Боринсона и упал.
Свидетелями убийства Сильварреста стали сотни людей. До сих пор все внимание Габорна было сосредоточено на Боринсоне и только сейчас он осознал присутствие других.
Выхватив оружие, по склону холма бежал герцог Гроверман в сопровождении сотни рыцарей, за ними спешили новобранцы. Одни выглядели разъяренными, другие испуганными. Некоторые до сих пор не могли поверить в случившееся. До Габорна донеслись крики:
- Убийство, подлое убийство!
- Смерть ему!
Лица молодых парней, вооруженных лишь прутьями и косами, были перекошены от ужаса.
Иом упала на снег, положила голову отца себе на колени и, всхлипывая, закачалась из стороны в сторону. Из раны на груди Сильварреста хлестала кровь - точно из молодого бычка, зарубленного мясником. Кровь собиралась в лужу, смешиваясь с подтаявшим снегом.
Все произошло так быстро, что Габорн все это время просто стоял и смотрел, ничего не предпринимая. Его собственный телохранитель убил отца женщины, которую он любил. А теперь еще и жизнь самого Габорна оказалась в опасности.
Он закричал, стараясь использовать всю силу своего Голоса:
- Стойте! Я сам с ним разберусь!
Услышав этот крик, конь загарцевал, и Боринсон с трудом удержал его. Те, кто был ближе всех к Габорну, остановились в ожидании. Остальные продолжали сбегать с холма, не совсем понимая, что происходит.
Увидев своих людей, Иом подняла руку, останавливая их. Габорну показалось, что одно лишь ее приказание толпу не задержало бы; немалую роль сыграл грозный вид Боринсона. Однако отчасти из страха, а отчасти из уважения к своей принцессе, люди замедлили бег, а те, что были постарше и помудрее раскинули руки, пытаясь удержать самых горячих.
Боринсон с презрением посмотрел на толпу, взмахнул молотом, указывая на Иом, и сказал, глядя Габорну в глаза:
- Она должна умереть, как и все остальные! По приказу твоего отца!
- От отменил этот приказ, - как можно спокойнее произнес Габорн, используя все, чему его учили с точки зрения управления Голосом и стараясь говорить как можно убедительнее, чтобы Боринсон понял - все сказанное им правда.
Челюсть Боринсона отвисла от ужаса; гнетущее его чувство вины стало еще тяжелее. Габорн хорошо представлял, какие слова будут шептать за спиной Боринсона годы и годы спустя:
- Мясник...
- Убийца...
- Это он убил короля...
И все же Габорн не мог сказать ему ничего, кроме правды, сколь бы горька она ни была, как бы ни тяжело ее было слушать его другу - Мой отец отменил этот приказ, когда я привел к нему короля Сильварреста.
Он обнял его как друга, который был ему дороже брата, и молил о прощении! - для большего эффекта Габорн концом копья указал на Сильварреста.
Если у него прежде уже мелькала мысль о том, что Боринсон безумен, то теперь принц не сомневался в этом.
- Нс-е-е-е-т! - взвыл Боринсон, и его глаза наполнились слезами. Глаза, которые сейчас глядели мимо Габорна и видели что-то свое, доступное только ему одному, но от этого не менее ужасное. - Не-е-е-е-т!
Он яростно затряс головой. Правда оказалась для него невыносимой; как жить дальше, зная эту правду?
Боринсон то ли уронил, то ли отшвырнул свой молот, повернулся в седле, перекинул через коня ногу и неуклюже слез на землю, точно опускаясь с очень высокой ступеньки.
- Нет, пожалуйста, нет! - воскликнул он, качая головой из стороны в сторону.
Стащил с себя шлем и отшвырнул его, оставшись с непокрытой головой. С напряженной шеей наклонился вперед и таким странным манером - голова опущена, колени едва не касаются земли - не столько зашагал, сколько потащился в сторону Габорна.
До того, наконец, дошло, что Боринсон никак не может решиться, что делать.
То ли подойти к нему, то ли рухнуть на колени. Голову он, однако, не поднимал.
- Милорд, милорд, ах, ах, возьмите меня, милорд. Возьмите меня! - Боринсон, наконец, упал на колени и пополз вперед.
Какой-то парень взмахнул молотом, как будто собираясь нанести ему смертельный удар, но Габорн закричал, чтобы он оставался на месте. Настроение толпы становилось угрожающим, Люди явно жаждали крови.
- Взять тебя? - спросил Габорн Боринсона.
- Возьмите меня, - умоляюще повторил тот. - Возьмите мой разум. Возьмите его. Пожалуйста! Я ничего больше знать не хочу. Не хочу понимать. Возьмите мой разум!
Габорну не хотелось, чтобы Боринсон стал таким, как Сильварреста, чтобы эти глаза, которые он так часто видел смеющимися, стали пусты и бездумны. Но в глубине души он понимал, что, может быть, сейчас этот выход был бы для него благом.
Это мы с отцом подтолкнули его к краю безумия, сказал себе Габорн. А теперь еще взять у него дар - нет, это было бы подло, низко. Так поступают короли, которые заставляют бедняков трудиться до седьмого пота, а когда те не могут больше платить, говорят себе, что, забирая у них дары, проявляют великодушие.
Я совершил насилие над ним, сказал себе Габорн. Вторгся в его Сферу Невидимого, лишил свободы воли. Боринсон всегда старался быть хорошим солдатом, но больше он никогда уже не сможет воспринять себя не только как хорошего солдата, но и человека.
- Нет, - сказал Габорн мягко. - Я не стану отбирать у тебя разум.
Но, даже произнося эти слова, он до конца не был уверен, какими именно мотивами руководствовался, принимая такое решение. Боринсон был прекрасным воином, лучшим бойцом Мистаррии. Лишить его разума было бы слишком расточительно - все равно как если бы крестьянин убил прекрасного коня, чтобы набить себе брюхо, в то время как для этого было достаточно и курицы. Неужели мной руководят просто прагматические соображения, спрашивал себя Габорн?
- Пожалуйста, - снова затянул Боринсон. Он уже дополз до Габорна и находился от него не дальше, чем на расстоянии вытянутой руки. Голова у него вздрагивала, трясущимися руками он дергал себя за волосы. Не осмеливаясь взглянуть вверх, он не отрывал взгляда от ног Габорна. - Пожалуйста... вы, ах, вы не понимаете! Миррима была в этом замке! - Он указал на Лонгмот. - Мирримы больше нет. Возьмите меня... Возьмите мой метаболизм. Не хочу больше ничего знать, пока война не закончится.
Габорн в ужасе отпрянул назад.
- Ты уверен? - он старался говорить как можно спокойнее и рассудительнее, хотя на самом деле все разумные соображения выскочили у него из головы. Габорн почувствовал смерть тех, с кем был связан - своего отца, отца Шемуаз и короля Сильварреста. Но в отношении Мирримы такого чувства у него не возникло. - Ты видел ее? Видел тело?
- Она еще вчера покинула Баннисфер, чтобы быть здесь со мной во время сражения. Она была в этом замке, - голос Боринсона сломался, он упал на землю и зарыдал.
Когда Габорн увидел их вместе - Боринсона и Мирриму - у него сразу же возникло ощущение, что все правильно. И что, соединяя их, он действовал не сам от себя, а какая-то Сила вела его. И уж, конечно, он вовсе не имел в виду, что все закончится так трагически.
- Нет, - твердо сказал Габорн, приняв окончательное решение.
Он не лишит Боринсона его дара, даже если чувство вины угрожает раздавить того. Он не мог позволить себе совершить такой акт милосердия, и неважно, какие муки при этом терзали его.
Боринсон стоял теперь на коленях, выставив перед собой руки ладонями вверх и опираясь ими о землю. Традиционный жест пленника войны, означающий, что он предлагает себя обезглавить.
- Если не хотите брать мои дары, - закричал он, - тогда возьмите мою голову!
- Я не стану убивать тебя, - ответил Габорн, - если ты отдашь мне свою жизнь. Вот ее я возьму... и буду рад такому соглашению. Я выбираю тебя. Помоги мне разделаться с Радж Ахтеном!
Боринсон покачал головой и зарыдал снова, так сильно, что ему стало нечем дышать. Габорн никогда не видел, чтобы он так плакал, и даже не предполагал, что этот человек способен испытывать такую боль.
Он положил руки на плечи Боринсона, показывая тем самым, что просит его подняться, но тот не вставал с колен, продолжая заливаться слезами.
- Миледи? - послышался чей-то голос.
На поле, между тем, воцарилось гробовое молчание. Гроверман со своими рыцарями стояли совсем рядом, наблюдая за всем происходящим с ошеломленным видом. В ужасе глядя на Боринсона и не понимая, что они должны делать в такой ситуации. Какой-то рыцарь окликнул Иом, но она по-прежнему сидела на снегу, положив голову отца себе на колени, покачиваясь и почти не обращая внимания на то, что творилось вокруг.
Потом, спустя несколько долгих минут, она подняла взгляд. В глазах у нес дрожали слеза. Наклонившись над отцом, она нежно прикоснулась губами к его лбу.
Прощальный поцелуй.
Отец так и не понял до самого конца, кто она такая, подумал Габорн. Забыл о ее существовании или просто не узнал се, лишенную дара обаяния. Может быть, для Иом это было едва ли не тяжелее всего.
Она встала, оглядела своих рыцарей и сказала самым твердым тоном, на который была способна:
- Оставьте нас.
Последовало долгое, но неспокойное молчание. Кто-то раскашлялся. Герцог Гроверман не сводил с нес немигающих глаз.
- Моя королева...
- Вы тут ничего не сделаете. Здесь никто ничего не может сделать!
Габорн понял, что она имела в виду не убийство, не обуявшую всех жажду расправы, а все в целом - Радж Ахтена, развязанную им бессмысленную войну. И, конечно, прежде всего она имела в виду непоправимую смерть.
- Эти люди... Тут совершено убийство, - продолжал настаивать Гроверман, - И Дом Ордин должен поплатиться за него!
По древнему обычаю, лорд нес ответственность за своих вассалов, - точно так же, как крестьянин несет ответственность, если его корова заберется в чужой огород. Согласно этому обычаю, Габорн был виновен в той же степени, что и Боринсон.
- Отец Габорна погиб, а вместе с ним две тысячи его лучших рыцарей, - ответила Иом. - Чего еще вы хотите от Дома Ордин?
- Мы понимаем, что принц не убийца. Нам нужен рыцарь, который лежит у его ног. Это вопрос чести! - закричал какой-то воин, решив, по-видимому, занять позицию, что Габорн не виноват в случившемся.
- Вам кажется, что задета честь? - спросила Иом. - Рыцарь, который лежит у ног Габорна, сэр Боринсон, вчера спас жизнь мне и моему отцу. Защищая нас, он убил одного из "неодолимых" Радж Ахтена. И он сделал все, чтобы изгнать этого мерзавца из нашего королевства...
- Это убийство! - закричал тот же рыцарь, потрясая топором.
Гроверман, однако, поднял руку, призывая его к молчанию.
- Вы говорите, что это вопрос чести, - запинаясь, произнесла Иом. - А известно ли вам, что именно король Ордин, лучший друг моего отца, приказал нас убить?
- И у кого из вас повернется язык сказать, что это не правильно? И я, и отец стали Посвященными нашего заклятого врага. Кто из вас осмелился бы не подчиниться такому приказу, если бы вы оказались на его месте?
- Мой отец и я отдали свои дары Радж Ахтену, считая, что это не так уж важно. Однако много мелких не правильных поступков способны породить великое зло.
- По-вашему, этот рыцарь совершил убийство? Ведь он всего-навсего выполнил приказ, расправился с тем, кого считал врагом. По-вашему, это бесчестный поступок?
Иом стояла, свесив руки, запятнанные кровью; слезы струились по ее лицу.
Она от всего сердца стремилась добиться оправдания Боринсона, и Габорн не был уверен, что в подобных обстоятельствах сохранил бы такое же присутствие духа.
Что касается самого Боринсона, то он безучастно смотрел на рыцарей, точно его не волновало, чем все для него закончится. Можете убить меня, можете оставить мне жизнь, вот что выражал его взгляд. Только решайте что-нибудь.
Гроверман и его люди, не продвигались вперед, но и не расходились.
Чувствовалось, что Иом их не убедила, однако и особой решительности они не проявляли.
Иом до крови прикусила дрожащую губу, не заметив этого, глаза вспыхнули от ярости и боли. У нее больше не было сил убеждать их. Эти люди не успокоятся; а ведь ей так тяжело - всего за два дня она потеряла всех близких.
Габорн и сам пережил когда-то смерть матери и вот сейчас - и отца. Он понимал, каково Иом, чувствовал, насколько боль, которую испытывает она, сильнее той, что терзала его самого.
Иом обратилась к нему, стараясь говорить как можно более спокойным, почти ироническим тоном:
- Милорд король Ордин, сэр Боринсон... За все, что вы для меня сделали на протяжении этих двух дней, я вынуждена предложить вам покинуть нас, пока мои люди вас не убили. Наша земля разорена и мы не в состоянии проявить обычного гостеприимства. Уезжайте отсюда. За вашу верную службу я дарую вам жизнь, хотя мои вассалы хотели бы, чтобы я не проявляла подобной щедрости.
Она произнесла все это, как бы слегка высмеивая своих людей, но Габорн понимал, что она говорит совершенно серьезно, что у нее просто больше нет сил бороться с их упрямством.
- Уезжай, - прошептал Габорн Боринсону. - Встретимся в Бредсфорском поместье.
К его облегчению, Боринсон встал, сел на коня и без единого возражения выполнил приказ.
Габорн подошел к Иом, снял латную рукавицу и положил правую руку ей на плечо. Под тонкой тканью платья она выглядела такой хрупкой, такой слабой. И как ей удастся держаться под давлением той ноши, которая обрушилась на нее?
Она не казалась теперь прекрасной, как первая вечерняя звезда. Но и морщины тоже исчезли. Сейчас она в полной мере была сама собой, и любить ее сильнее, чем в этот момент, Габорн просто не мог; любить и страстно желать, чтобы она осталась с ним всегда.
- Я люблю тебя, ты знаешь, - сказал он. Иом кивнула, еле заметно. - Я пришел в Гередон, чтобы просить твоей руки, и по-прежнему хочу получить ее.
Хочу, чтобы ты стала моей женой.
Он говорил все это не для того, чтобы напомнить Иом о своих чувствах, а исключительно ради ее людей, ради того, чтобы они знали, как обстоит дело.
В толпе засвистели. Некоторые возмущенно закричали:
- Нет!
Габорн понимал, что в данный момент они к нему не расположены. Эти люди понятия не имели, что он сделал ради их освобождения: Они стали свидетелями лишь того, что случилось совсем недавно и что не прибавило ему чести в их глазах. Сегодня их сердца ему не завоевать, хотя он надеялся со временем сделать это.
Иом погладила его руку, но успокаивать не стала.
Габорн зашагал вверх по склону холма, туда, где его конь скреб копытом снег в усилиях добраться до свежей травы, и вслед за Боринсоном поскакал на юг.
Пробившись сквозь толпу, за ним, точно тень, следовал его Хроно.

Глава 59
Целитель

Сидя над телом отца, Иом не чувствовала уверенности, хватит ли у нес сил пережить хотя бы еще один день. Казалось, у нее иссякла вся энергия, все воля к борьбе - точно так же, как два дня назад истаяла се красота.
Отец лежал у ее ног, а ей отчаянно хотелось закричать во весь голос. Или уснуть, забыть обо всем. Холодный снег растаял, ее сапожки промокли, промозглый ветер пронизывал насквозь, проникая сквозь тонкое платье.
Ее люди успокоились, хотя и не были довольны. Им требовался лорд, чтобы защищать их, но Иом не обладала ни мудростью, необходимой для того, чтобы направлять их, ни обаянием, которое позволило бы увлечь их за собой, ни мышечной силой и боевыми навыками.
Они смотрят на меня, но не видят, и все потому, что я лишена привлекательности, думала Иом. Они понимают, что я обманщица, ничтожество. Все Властители Рун ничтожества, если лишены своих Посвященных, которые снабжают их силой, придают значительность.
Стоя на холме и дрожа от холода, Иом обнаружила, что сейчас ее людям как бы нет до нее никакого дела.
Никто не принес ей шаль, не подставил плечо, чтобы она могла на него опереться. Никто не осмелился даже приблизиться к ней. Может быть, им казалось, что ей нужно побыть один на один со своим горем.
Но Иом было тяжело страдать в одиночестве.
Она чувствовала себя сбитой с толку. Габорн не приказывал убивать ее отца.
Напротив, он сделал все возможное, чтобы тот остался жив. И, тем не менее, она каким-то образом чувствовала себя преданной. Может быть, потому, что он даже не рассердился на Боринсона.
Прими он решение лишить этого человека мудрости или тем более, жизни, она сочла бы Габорна жестоким и слишком суровым. И вес же какой-то частью души ощущала, что Боринсон заслуживал наказания. Пусть даже и не представляла себе, какого именно.
К удивлению Иом, первым приблизился к ней чародей Биннесман, спустя час после того, как она осталась одна. Он накинул на нес одеяло и протянул кружку с теплым чаем.
- Я... Я ничего не хочу, - сказала Иом. И это была правда. Горло у нее перехватило, живот свело. - Мне просто нужно поспать, - она чувствовала себя такой усталой, что не было сил даже смотреть на него.
- Иногда отдых вполне может заменить сон, - Биннесман стоял, пристально глядя на нее. - В этот чай я положил лимонный бальзам, липовый цвет, немного ромашки и меду.
Он заставил ее взять горячую кружку и Иом отпила из нес. Она и раньше знала - Биннесман всегда лучше нес самой понимал, что ей требовалось, что он способен облегчить боль се сердца не хуже, чем боль раны.
Чай, казалось, позволил зажатым мышцам расслабиться. Она прикрыла глаза и откинула голову, поражаясь этому эффекту. Возникло чувство, точно всего несколько минут назад она пробудилась от сна, хотя где-то в самой глубине ощущалась такая усталость, которую не мог снять даже этот чудесный чай; усталость и боль в костях.
- Ох, Биннесман, что мне делать? - спросила Иом.
- Ты должна быть сильной, - ответил он. - Прежде всего ради своих людей.
- Я не чувствую в себе сил.
Биннесман ничего не ответил, лишь обхватил шишковатыми руками за плечи - как делал отец, когда она была еще ребенком и просыпалась, увидев страшный сон.
- Габорн поможет тебе стать сильной, если ты позволишь ему, - сказал он, в конце концов.
- Знаю.
Внизу посреди поля рыцари начали разбивать лагерь. Тонкий слой снега уже почти растаял, ночь вряд ли будет холодной. Однако лишь часть замка выглядела пригодной для жилья. Казармы герцога и один из его небольших домиков все еще стояли, хотя и по их стенам змеились трещины. Поскольку было ясно, что тысячи людей там не поместятся, рыцари начали устанавливать палатки с расчетом на то, чтобы у всех было ночью где укрыться.
При этом многие, в особенности, новобранцы бросали в ее сторону подозрительные взгляды и ворчали.
- Что эти люди там, внизу, говорят о Габорне?
- Как обычно, - ответил Биннесман. - Так, болтают...
- О чем именно?
- Им кажется, что ты должна была среагировать сильнее на смерть отца.
- Радж Ахтен лишил его разума. В этом человеке ничего не осталось от моего отца.
- Ты сделана из прочного материала, - терпеливо продолжал Биннесман. - Но, может быть, если бы ты плакала и требовала для Биннесмана смерти, твои люди чувствовали бы себя... спокойнее.
- Спокойнее?
- Кое-кто полагает, что это Габорн приказал убить твоего отца.
- Габорн? Да как им это в голову пришло? - изумилась Иом.
Она поглядела вниз по склону холма. Старуха, тащившая хворост из леса, смотрела на нее таким взглядом, точно подозревала в чем-то.
- Он ведь может жениться на тебе и заполучить твое королевство. С точки зрения некоторых, тот факт, что ты сохранила ему жизнь, доказывает, что ему удалось заморочить тебе голову и что ты, можно сказать, уже у него в когтях.
- Кто осмеливается говорить такие вещи? Кто осмеливается хотя бы думать так? - воскликнула Иом.
- Не обижайся на них, - улыбнулся ей Биннесман. - Это так естественно. За последние несколько дней они пережили так много, а подозрительность возникает так легко. Доверие рождается гораздо труднее и далеко не сразу.
Иом ошарашено покачала головой.
- Это ничем не угрожает Габорну? Он в безопасности?
- Думаю, сейчас здесь есть люди, - ответил Биннесман, - которые не прочь поквитаться с ним.
- Вы должны пойти к нему и предупредить, чтобы он держался отсюда подальше! - горячо сказала Иом. Только сейчас до нее дошло, что в глубине души она надеялась - Габорн вернется этой же ночью, и ей не придется свыкнуться с мыслью о разлуке с ним. - Скажите ему... Скажите ему, что нам нельзя видеться, что это опасно. Может быть, со временем... Через несколько месяцев, - эта мысль заставила се содрогнуться.
Несколько месяцев - да это все равно что вечность! А ведь через месяц-другой снега выпадет столько, что добираться от одного королевства до другого станет нелегко.
Она не увидится с Габорном до весны. Самое меньшее, пять или шесть месяцев.
Эта мысль почти сокрушила Иом. И все же для них обоих будет лучше не спешить, предоставить ее людям время для того, чтобы они поняли. Никакой другой принц не захочет ее, никакой другой принц не согласится взять в жены женщину, которая была Посвященной врага.
Теперь, когда ее отец и король Ордин мертвы, Хроно начнут медленно распространять хроники, описывающие их дела - том там, том здесь. Может быть, когда истина выплывет наружу, ее люди изменят свое мнение о Габорне в лучшую сторону.
И тут она вспомнила еще об одной проблеме. Шемуаз, ее Дева Чести, будет уже на сносях к тому времени, когда Иом снова увидится с Габорном. Если се люди явно не одобряли союз Иом с Ордином, как люди Габорна отнесутся к ней?
Надо думать, Габорн прибыл сюда и стремился к этому союзу потому, что благополучие и безопасность Гередона давали определенные преимущества Мистаррии. Но Радж Ахтен лишил их благополучия, превратил замки Гередона в предмет для насмешек, украл красоту у принцессы.
Иом нечего предложить ему, кроме своих чувств, а она знала, что чувства стоят недорого.
Она все еще надеялась, что Габорн любит ее, но боялась, что обманывает себя, надеясь на союз с ним. Это так глупо! Точно в детской сказке о ленивом мужике, который мечтал разбогатеть, когда дождь смоет грязь у него на поле и станет виден спрятанный там горшок с золотом.
Конечно, за предстоящие месяцы Габорн поймет, что ей нечего ему предложить, и передумает. Хотя он и говорил, что любит ее, но наверняка придет к выводу, что этой любви недостаточно для того, чтобы их королевства объединились.
Пока Иом обдумывала все это, Биннесман тоже углубился в свои мысли, и, судя по выражению его лица, был обеспокоен. Однако из-под густых бровей он внимательно следил за Иом.
- Значит, ты хочешь, чтобы я предостерег Габорна и посоветовал ему держаться подальше отсюда. Больше ничего не нужно ему передать?
- Нет, - ответила Иом. - Разве что... Это касается Боринсона.
- И что о нем?
- Не знаю прямо, что... делать с ним. Он убил моего отца, короля. Такой поступок не может оставаться безнаказанным. Однако его и так гложет ужасное чувство вины. Наказывать его сверх этого было бы жестоко.
- Иногда рыцари, совершившие оплошность, получают второй шанс, - ответил Биннесман.

Глава 60
Сокровище найдено

В Доме Разумения, в Палате Сердец, Габорну объясняли, что бывают сны и воспоминания настолько тяжелые, что разум не в состоянии удержать их.
По дороге к Бредсфорскому поместью он догнал Боринсона и, поглядывая на его лицо, думал о том, удастся ли когда-нибудь этому человеку придти в себя после всего, что произошло.
Снова и снова голова у Боринсона падала, а губы вздрагивали, точно он хотел сказать что-то невыразимое словами. И все же каждый раз, когда он поднимал голову, взгляд его немного прояснялся, делался не таким рассеянным, чуть более осмысленным.

Предыдущая страница 33 Следующая страница


Властители Рун 34

Габорн подозревал, что на некоторое время - на неделю или на месяц - Боринсон вообще мог забыть о том, что наделал. Станет говорить, что какой-то другой рыцарь убил Сильварреста или что король погиб в бою.
Габорн от всей души надеялся, что так и произойдет. Они продолжали скакать в молчании. Хроно Габорна изредка покашливал, как будто мерз все сильнее.
Спустя двадцать минут Боринсон повернулся к Габорну. На первый взгляд он выглядел почти беззаботным, так глубоко затаилась его боль. Но она никуда не исчезла.
- Милорд, я недавно проезжал мимо охотничьего домика герцога и заметил след опустошительницы. Очень большой. Может, мне стоит вечером попытаться догнать ее?
Очевидно, это была шутка.
- Только вместе со мной, - в том же духе ответил Габорн. - Прошлой осенью я охотился в Даннвуде на кабанов. Этой осенью мы будем охотиться на опустошителей. Может, и Гроверман отправится с нами. Что скажешь?
- Ха, это вряд ли, - Боринсон сплюнул. - Нет, после того, что я натворил!
Его глаза тут же налились тревогой и болью, Габорн постарался отвлечь его.
- Обещаю тебе, что если мы убьем опустошителя, ты съешь его уши, - пошутил он. Съесть уши первого убитого на охоте кабана считалось великой честью. Но у опустошителей уши отсутствовали, да и вообще они были несъедобны. - Или, по крайней мере, срежешь у него кусок шкуры в форме уха.
- О, вы слишком великодушны, милорд, - захихикал Боринсон, подражая крестьяночке на рынке, рассыпающейся в благодарностях перед дворянином. - Ох, вы так добры. Все вы, лорды, такие... лордные-лордные, если ухватываете мою мысль.
- Благодарю вас, милая леди, - сказал Габорн, копируя тяжеловесный акцент одного маркиза из Фересии, известного позера. Задрав нос, он понюхал воздух - в точности так, как это делал маркиз - и использовал всю силу своего Голоса, чтобы усилить впечатление. - Будьте благословенны и вы, и ваша лачуга, и все ваши курносые детки, дорогая леди. Только пожалуйста, не подходите ближе, а то я могу расчихаться.
Боринсон засмеялся - маркиз и вправду часто начинал чихать, когда грязные крестьянки оказывались рядом. Из-за того, что он так этого боялся, крестьянки всегда держались от него подальше, и у него не выработалась толерантность к запаху их бедности.
Довольно грубоватый юмор, но в данный момент ничего лучшего Габорн придумать не мог, а Боринсону явно стало легче. В душе Габорна даже вспыхнула надежда, что когда-нибудь все в их отношениях станет как прежде.
Они скакали по низинам, перемежающимся округлыми холмами.
Облака начали потихоньку рассеиваться и дневное солнце растопило снег. На расстоянии мили от Лонгмота вдоль дороги сохранились крестьянские дома с несгоревшими соломенными крышами. Урожай уже убрали, животных в загонах не было, и все это создавало неприятное ощущение заброшенности.
Поднявшись на очередной холм, они увидели Бредсфорское поместье, уютно прилепившееся на склоне. Длинное строение из серого камня с двумя флигелями по бокам. Позади него виднелись сараи, голубятни и помещения для слуг; стены были увиты цветами и ползучими растениями. Перед поместьем среди цветов и аккуратно постриженных деревьев вилась дорожка и тек глубокий ручей, перекинутый через него белый мостик казался продолжением дороги.
На ступенях поместья сидела женщина в сером платье, темные волосы каскадом спадали с ее левого плеча.
Вскочив, Миррима удивленно уставилась на них. За прошедшие дни она не потеряла ни капли своей красоты. Габорн почти позабыл, как она хороша, как соблазнительна.
Боринсон пришпорил коня и понесся вниз по склону холма.
- Как...? Что ты делаешь здесь? - закричал он, спрыгнул с коня, и Миррима упала в его объятия.
Габорн остановился на расстоянии около сотни ярдов. Обнимая Боринсона, Миррима одновременно и смеялась, и плакала.
- Тебя не оказалось в Лонгмоте. Король Ордин сказал, чтобы я дожидалась тебя здесь. Небеса потемнели, ужасный крик потряс землю. Армия Радж Ахтена проскакала мимо, прямо вот по этой дороге, и я спряталась, но им было не до меня, они так спешили...
Габорн развернул коня и в сопровождении своего Хроно поскакал вверх по склону холма, чтобы дать этим двоим возможность побыть хотя бы несколько минут наедине. Он остановился под вязом, там, где на земле не было слякоти тающего снега. Ему стало легче, намного легче. Так или иначе, у него еще прежде возникло ощущение, что Миррима важна для его будущего, что она сыграет значительную роль в предстоящей войне. Он почувствовал благодарность к отцу, который сумел спасти ее, отослал туда, где она оказалась в безопасности.
И в то же самое время он почувствовал что-то вроде зависти к тому счастью, которое читалось на лицах Боринсона и Мирримы.
Иом испытала такое ужасное потрясение от столкновения с Радж Ахтеном, чувствовала себя после него такой разбитой. И то, как именно погиб ее отец, без сомнения, отдалит их друг от друга. Габорн не был даже уверен, захочет ли она когда-нибудь вообще разговаривать с ним.
Может быть, для него было бы лучше забыть о ней. И все же ее счастье и благополучие по-прежнему были ему небезразличны. Все эти мысли сильно взволновали его; дыхание стало отрывистым, время от времени он крупно вздрагивал.
Им обоим война нанесла ужасные раны, а ведь это было еще только начало.
Мы, однако, не имеем, право поддаваться своей боли, продолжал размышлять Габорн. Наша обязанность как Властителей Рун состоит в том, чтобы надежно оградить своих вассалов от опасностей. В случае чего, принять на себя удар врага, чтобы не пострадали простые люди, лишенные нашей возможности защищаться.
Чувствуя невыразимую боль, Габорн, тем не менее, не плакал и даже не позволял себе горевать по поводу собственной потери. Точно так же, мысленно поклялся он, как никогда не позволит себе дрогнуть перед лицом опасности.
Однако его страшила мысль о том, что все, случившееся сегодня - и не только сегодня! - будет снова и снова являться ему во сне.
Хроно Габорна стоял рядом с ним под вязом. Габорн сказал:
- Мне недоставало тебя, Хроно. Я не задумывался об этом, но сейчас понимаю, что мне не хватало твоего присутствия.
- Так же, как и мне вашего, ваше лордство. Насколько я понимаю, вам пришлось пережить немало приключений.
Это была обычная для Хроно манера - таким образом, он просил Габорна заполнить пробелы в его знаниях о нем. А ведь и в самом деле Хроно многого не знал - как Габорн поклялся служить Земле, как он читал книгу эмира Туулистана.
Как он влюбился, наконец.
- Скажи-ка, Хроно, - сказал он, - в древние времена вас называли "Стражами Сновидений". Это соответствовало действительности?
- В прежние времена, на юге, да.
- Почему?
- Позвольте задать вам встречный вопрос, ваше лордство. Случается ли вам во сне, бродя по хорошо знакомым местам, вдруг оказываться где-то совершенно в другом, не связанном с предыдущим месте?
- Да, - ответил Габорн. - Иногда мне снится, что я скачу по дороге позади отцовского дворца в Мистаррии и вдруг попадаю в поля неподалеку от Палаты Сердец, которые находятся на расстоянии, по крайней мере, сорока миль от дворца. Или, бывает, я скачу по этим полям и вдруг оказываюсь у какого-нибудь пруда в Даннвуде. Это имеет значение?
- Только как признак организованного ума, пытающегося осмыслить окружающий мир, - ответил Хроно.
- Тогда каким образом это можно рассматривать как ответ на мой вопрос? - продолжал допытываться Габорн.
- В снах бывают и такие пути, которыми вы страшитесь следовать. Разум боится некоторых воспоминаний, хотя они тоже являются частью ландшафта снов. Вы ведь помните и их, верно?
Да, так оно и было. Ему вспомнилось, как много лет назад он отправился с отцом на прогулку в горы и как отец добивался, чтобы он проскакал по обрывистому, узкому ущелью, где между скалами висели полотнища паутины. Габорн кивнул.
Прищурив глаза, Хроно посмотрел на него и кивнул в ответ.
- Хорошо. В таком случае, вы человек мужественный, поскольку только люди мужественные помнят такие места. Пройдет время и однажды то, о чем вы сейчас подумали, приснится вам во сне. Заставьте себя поскакать этой тропой и увидите, куда она вас приведет. Может быть, тогда вы и получите ответ на свой вопрос.
Габорн удивленно посмотрел на Хроно. Он слышал, что существует такой трюк - когда человек говорит себе, что он должен сделать во сне.
Проинструктированный таким образом разум выполняет команду.
- Ты хочешь знать, что случилось со мной за прошедшие три дня? - спросил Габорн. - Ты не сочтешь меня эгоистом, если я не стану рассказывать об этом?
- Человек, который считает себя слугой всего сущего, не должен уступать своим эгоистическим желаниям, - ответил Хроно.
Габорн улыбнулся и рассказал ему обо всем, кроме книги эмира.
Рассказ занял довольно много времени, и, закончив его, Габорн мысленно вернулся к своим новым обязанностям. Сейчас все Посвященные его отца вновь обрели свои дары; значит, жители Мистаррии уже знают, что их король мертв. Эта новость, без сомнения, пугает их. Маленьких мальчиков уже наверняка послали на грааках в замок Сильварреста. Габорну следовало отправиться сейчас туда, чтобы отослать домой письма. И спланировать, как он будет вести войну.
Миррима прервала его беспокойные раздумья. Она поднялась по склону холма, играя бедрами под серым шелком, вздымающимся вокруг них, точно волна.
Так, как она, на него до сих пор не действовала ни одна женщина.
Подойдя, она сочувственно положила ему на плечо руку и просто погладила, заглядывая в глаза. Немногие женщины осмеливались проявлять в отношении него такую фамильярность.
- Милорд, - прошептала она. - Я... Ваш отец был хорошим человеком. Многие любили его, многим будет его не хватать. Я всегда буду... с почтением вспоминать его.
- Спасибо, - ответил Габорн. - Он заслужил такое отношение.
Потянув Габорна за руку, Миррима сказала:
- Пойдемте в поместье, в сад. Здесь замечательный сад. Там вы отдохнете душой, пока мы с Боринсоном состряпаем обед. Виноград еще не убран, в поле есть зелень, а в коптильне я нашла ветчину.
Габорн ничего не ел с прошлой ночи. Он устало кивнул, взял ее за руку и, ведя коня в поводу, пошел в поместье. Вслед за ними поскакал молчаливый Хроно.
В саду позади поместья все было так, как описала Миррима. Снег уже почти полностью растаял, и сад выглядел влажным, как будто только что умытым. Со всех сторон его окружали заросшие розами и глициниями стены; повсюду росли травы и цветы.
По лужайке извивалась широкая дорожка. Тут и там виднелись небольшие пруды, обложенные камнями. В них подставляла спинки солнцу жирная форель, время от времени пытаясь схватить пчел, с жужжанием летающих над цветами, которые росли на берегу.
Габорн провел в саду не меньше часа, внимательно рассматривая растения.
Здесь, конечно, не было того великолепия, как в саду Биннесмана; не было того многообразия, того потрясающего сочетания диких, ползучих и всяких прочих растений. Габорн, как и большинство принцев, не слишком хорошо разбирался в травах. Все, что он мог сделать, это попытаться найти то, что ему было необходимо: кендырь, растущий на решетках на южной стене поместья; пастушью сумку - се настой помогал уснуть. Вокруг росло множество трав, а Габорн понятия не имел, что с ними делать.
Увлекшись сбором корешков мальвы, хорошо помогающей при ожогах, он не сразу заметил Биннесмана, появившегося перед самым обедом.
- Приветствую, - сказал чародей у него за спиной, напугав Габорна. - Травы собираешь?
Габорн кивнул. Вряд ли такому специалисту по травам, каким был Биннесман, его усилия покажутся хоть сколько-нибудь стоящими. Габорн стоял на коленях среди ароматных, зазубренных листьев и внезапно засомневался, действительно ли эти розовые лепестки принадлежали мальве или он ошибался.
Биннесман лишь кивнул, улыбнулся, встал на колени рядом с Габорном и помог ему вырывать из земли корешки.
- Корни мальвы лучше помогают при ожогах, если они свежие, - сказал он, - хотя продавцы торгуют сушеными. Однако и сухой корень мальвы, если его намочить в воде, может принести некоторое облегчение.
Габорн прекратил работу, но Биннесман заставил его продолжать.
- Обрати внимание на верхнюю, самую толстую часть корня. Тебе будет полезно научиться тому, какую часть как использовать, - он разломил пурпурно-коричневый корень и показал Габорну. Сок потек ему на руки, и старый чародей дотронулся измазанным соком пальцем до лба Габорна. Прикосновение вызвало ощущение прохлады. - Понимаешь?
- Да.
Между ними повисло неловкое молчание, Биннесман заглянул Габорну в глаза.
На коже чародея заметны были зеленые крапинки, но одежда оставалась все той же - золотисто-багряной, цвета осенних листьев.
- Тебе кажется, что я обладаю какой-то невероятной силой, - сказал Биннесман, - но это лишь та сила, которую дает служение земле.
- Ваши травы гораздо действеннее тех, которые мне приходилось видеть в Мистаррии.
- Тебе хотелось бы понять, в чем тут секрет? - спросил чародей.
Габорн кивнул, в душе сомневаясь, однако, что Биннесман станет тратить время, давая ему объяснения.
- Сажай семена сам, Мой Король, в почву, которую ты вскопал собственными руками. Поливай их собственным потом. Служи им - давай и делай для них все, что требуется - и тогда они, в свою очередь, послужат тебе. Очень редкие люди, даже среди самых мудрых, понимают, как много может дать им такое служение.
- И это все? - удивился Габорн.
- Мои растения неплохо послужили людям этой страны. Ты видел, как я удобрял их выделениями людей. И делал это на протяжении многих десятилетий.
Поэтому растения и служили людям, которые их кормили.
- Мы все... очень тесно переплетены между собой. Растения, люди, земля, небо, огонь, вода. Мы - не нечто отдельное, независимое друг от друга; мы - одно и то же. И осознав это, мы сливаемся в Единую Великую Силу.
Биннесман замолчал, не сводя с Габорна пристального взгляда.
Поразмыслив, Габорн пришел к выводу, что до него начинает доходить смысл сказанного чародеем, хотя и не во всей своей глубине.
- Эти сады в Мистаррии, - произнес он, наконец, не зная, что еще сказать.
- Мне, наверно, нужно обратиться в Дом Разумения, узнать, где можно достать семена. Как можно больше разных семян.
- Ты позволишь мне взглянуть на твои сады? - спросил Биннесман. - Может, я смогу посоветовать, как лучше за ними ухаживать.
- Конечно, я не против. Но вы ведь живете здесь. Вы так и останетесь в Даннвуде?
- Зачем? Семь Камней разрушены. Последний обалин мертв. Я ничему больше не смогу научиться у них, мой сад погублен. Значит, и служение мое здесь окончено.
- А что с вашей вильде?
- Я искал ее сегодня весь день, вслушивался в шепот деревьев и трав. Если она снова ушла в землю, это, наверно, произошло далеко отсюда. Придется продолжить поиски во Флидсе и дальше на юге. Может быть, и в Мистаррии.
- А каково вам придется без этих лесов?
- Они в самом деле прекрасны, - ответил Биннесман. - Мне будет недоставать их. Однако теперь ты мой король. Я последую за тобой.
Было так странно слышать это проявление преданности. Насколько Габорн знал, Охранители Земли никогда не проявляли верности королям. Они держались сами по себе, в стороне от обычных людей.
- Это будет что-то ужасное, правда? - спросил Габорн. - Я имею в виду войну. Она надвигается, я знаю. Чувствую, как что-то... смещается под землей.
Ощущаю движение энергии.
Биннесман просто кивнул в ответ. Взглянув вниз, Габорн заметил босые ноги чародея, хотя кое-где среди зелени еще оставался снег.
Внезапно у него вырвались слова, которые не давали ему покоя весь день.
- Я выбрал его среди прочих и сделал это от всей души. Я имею в виду отца.
И пытался защитить его, пытался служить ему. То же самое относится к Сильварреста, отце Шемуаз и Рован. Но у меня ничего не вышло. Все они погибли, несмотря на то, что я хотел их спасти. Скажите, Биннесман, что еще мне следует делать?
Чародей, не скрываясь, внимательно разглядывал его.
- Ты не понимаешь, милорд? Недостаточно просто хотеть спасти их. Ты должен вкладывать в служение им весь разум, всю свою волю.
То, что стояло за этими словами, ужаснуло Габорна. Возникло ощущение, что весь мир колеблется, смещается у него под ногами, а ему не за что уцепиться.
Ведь он так любил и отца, и Сильварреста, так старался, чтобы они уцелели!
- Это моя вина, что Радж Ахтен еще жив, - задумчиво произнес Габорн. - Паутина, которую я сплел, чтобы поймать его, оказалась слишком тонкой для такой большой мухи, - этот образ заставил его улыбнуться.
Однако существовало и еще что-то, что он должен был сделать; нечто ускользающее от понимания и, тем более, не поддающееся определению. Он еще плохо чувствовал свои недавно обретенные силы. Не понимал ни меры своей ответственности, ни новых обязанностей.
И тут Биннесман произнес слова, которые, понял Габорн, останутся с ним навсегда. Слова, от которых у него помутилось в голове.
- Милорд, ты еще не понял? Отобрать людей - этого мало. Сила Земли слабеет; Сила Огня, напротив, становится все сильнее. Чем больше людей ты постараешься спасти, тем более жадно Огонь стремится их погубить. И яростнее всего он будет пытаться уничтожить тебя.
Габорн от изумления открыл рот, сердце у него замерло; он чувствовал, чувствовал все это и прежде, но не понимал до конца. Расплата за новое могущество, которое он все сильнее ощущал в себе, будет ужасной. Полюбив человека, пожелав его спасти, он тем самым помечает его, превращает в мишень.
- Как же быть, в таком случае? Что я могу сделать? - воскликнул Габорн. - И какой прок человеку от того, что я выделю его среди других?
- Со временем мы научимся использовать твою силу, - ответил Биннесман. - Тебе кажется, что для человека в этом немного проку. Может быть, ты в каком-то смысле и прав. Но с другой стороны, так уж ли мало, если речь идет о том, жить ему или умереть?
Пересмотрев в свете такого подхода свои поступки, Габорн пришел к выводу, что кое-что он все же сделал правильно. Спас Иом от Радж Ахтена. Сумел сохранить жизнь Боринсону, несмотря на все, происшедшее в Лонгмоте. Не без его вмешательства Миррима оказалась здесь, хотя до конца Габорн не понимал, почему это так для него важно. Зато у него внезапно возникла уверенность, что если бы он не послал Боринсона предостеречь Мирриму о вторжении, то вся семья погибла бы.
Многие были бы сейчас мертвы, если бы не еще не окрепшие силы Габорна.
Да, кое-что удалось. Но нужно сделать больше, гораздо больше.
- Какие у тебя планы, милорд? - спросил Биннесман, словно прочтя его мысли.
- Что вы мне посоветуете?
- Ты король; я - простой слуга, даже не советник, - ответил Биннесман. - Земля послужит тебе так, как она никогда мне не служила. Понятия не имею, что тебе делать.
- Где-то в этом саду спрятаны форсибли, - задумчиво произнес Габорн и вздохнул. - Нужно найти их. Радж Ахтен считает, что они у меня, что я уже воспользовался ими. И ко времени его возвращения так и будет. Может, он и станет Суммой Всех Людей, зато я стану суммой всех его ночных кошмаров. Вы хорошо знакомы с древними учениями. Он действительно может сделать это? Стать Суммой Всех Людей?
- Не всех людей, - ответил Биннесман. - Он страстно жаждет могущества как гарантии бессмертного существования. Мне не так уж много известно о Властителях Рун, но ясно одно: если он и в самом деле стремится стать Суммой Всех Людей, возможно, ему придется обратиться к первоисточнику, чтобы узнать, как этого достичь.
- Что вы имеете в виду?
- Мы, Охранители Земли, живем долго. Жизнь, отданная служению всего, продолжается долго, а жизнь, отданная служению Земле, продолжается, наверно, дольше всех. И вот, когда я был еще молод - четыреста лет назад - как-то мне пришлось встретиться с одним человеком с юга. Это произошло в старой гостинице неподалеку от Данверс Лендинг. Он выглядел как молодой Властитель Рун, которому вздумалось попутешествовать. Однако сто восемьдесят лет назад я снова встретил его в замке Сильварреста. По крайней мере, я убежден, что это был он. В тот год на севере было неспокойно, то и дело возникали слухи о нападении опустошителей и просто разбойников. В такие времена этот человек уходил на юг.
- Дейлан Молот? Вы хотите сказать, что Дейлан Молот все еще жив? Сумма Всех Людей? Спустя шестнадцать веков?
- Я хочу сказать, что, возможно, он все еще жив, - ответил Биннесман и задумчиво покачал головой. - Хотя яс исключено, что я ошибаюсь. До сих пор я никому об этом не рассказывал. Может, не стоило рассказывать и тебе.
- Почему?
- Он не производил впечатления счастливого человека. Если у него есть тайны, пусть они и останутся при нем.
- А оно существует вообще - счастье?
- Да, в конечном счете я верю, что существует, - ответил Биннесман. - Именно это и должно быть целью нашего существования - жить в мире и радости.
Габорн задумался над его словами.
- Может, я не прав, собираясь в войне с Радж Ахтеном использовать его же тактику? Может, не стоит бороться с ним вообще?
- Бороться с ним очень опасно. Не только для тебя - для всего мира. Я бы только радовался, если бы вы с ним были заодно. Но он выступает против, и не мое дело учить тебя, стоит с ним бороться или нет. Твоя задача - сохранить род человеческий, отделив "злаки" от "плевел". Тебе решать, кого спасти, кого отбросить в сторону. И ты уже начал выполнять эту свою задачу, - он взмахнул рукой в сторону поместья, где Боринсон и Миррима готовили обед.
Ничего себе задача, с содроганием подумал Габорн - научиться каким-то непонятным образом определять ценность людей, спасать одних, а других отбрасывать за ненадобностью. Это потребует неустанной работы души и постоянного, напряженного обдумывания. Но даже и эти титанические усилия не гарантируют, что он добьется успеха.
- А что Иом?
- Хорошая женщина, по-моему, - ответил Биннесман. - Она чувствует силу, улавливает даже ее самое тонкое, неуловимое воздействие - лучше, чем ты или я.
Она будет очень полезна.
- Я люблю ее, - признался Габорн.
- Тогда почему ты здесь?
- Нужно дать ей время побыть одной, оплакать свою потерю. Кроме того, я очень опасаюсь, что се люди могут взбунтоваться, если она отнесется ко мне благосклонно. Они не примут меня.
- Ее люди волнуют меня несравненно меньше, чем она сама. Неужели ты думаешь, что ей и в самом деле хочется сейчас быть в одиночестве, без тебя?
Или, по-твоему, она не любит тебя?
- Она любит меня, - ответил Габорн.
- Тогда отправляйся к ней и поскорее. Раздели се печаль. У того, кто имеет возможность поделиться своей болью, раны заживают быстрее.
- Я... Наверно, это неразумно. Нет, не сейчас. И, наверно, не скоро.
Потом.
- Я говорил с ней всего час назад, - сказал Биннесман. - Она спрашивала о тебе. У нее есть какая-то настоятельная проблема, которую она хотела бы обсудить с тобой. Сегодня вечером.
Габорн внимательно и удивленно посмотрел в лицо чародею. Отправиться к Иом прямо сейчас - это казалось безумием, учитывая настрой ее людей в отношении Габорна. И все же, если она спрашивала о нем, наверно, у нее имеются для этого серьезные основания. Им есть что обсудить. Ей понадобятся деньги на восстановление замка. Да и вообще - Дом Сильварреста сейчас нуждается и в кредитах, и в людях...
Он, конечно, поможет ей всем, что в его силах.
- Все правильно, - сказал Габорн. - Я увижусь с ней.
- На закате. Не оставляй ее одну после захода солнца. Слова Биннесмана улучшили настроение Габорна. В самом деле, рассудил он, какой смысл иметь в советниках чародея и не прислушиваться к его советам?

Глава 61
Мир

Однако покинуть поместье до заката у него не получилось. Понадобилось время, чтобы нагреть немного воды, выкупаться, втереть в волосы лаванду и начистить доспехи мягкими листьями ягнячьего уха; Габорну хотелось предстать перед Иом в приличном виде.
К вечеру небо полностью очистилось от облаков, воздух заметно потеплел, почти как если бы сейчас стояло позднее лето. В воздухе ощущались сильные запахи травы и дубовой коры.
Боринсон и Миррима остались в поместье.
Габорна сопровождали в Лонгмот лишь его Хроно и Биннесман. Там, несмотря на сумерки, продолжали трудиться тысячи людей - вывозили припасы из замка, хоронили мертвых. С дальнего севера прискакали и другие воины - восемь тысяч рыцарей из замка Дерри во главе с герцогом Мардоном, они прибыли неожиданно по вызову Гровермана.
Габорн добрался до лагеря, и охранник, по виду настроенный довольно дружелюбно, проводил его к Иом.
Согласно Гередонским обычаям, мертвых следовало предать земле до заката того дня, когда они скончались. Однако на холмах вокруг Лонгмота лежало столько погибших лордов и рыцарей, что короля Сильварреста еще не успели похоронить. И короля Ордина тоже; может быть, в знак уважения, чтобы потом предать земле обоих королей вместе, а может быть, потому, что люди не хотели хоронить чужого короля в своей земле.
Слишком много людей хотели попрощаться с погибшими, тела которых были снесены в специально установленные палатки.
Когда Габорн вошел, Иом все еще оплакивала своего отца. Тела были подготовлены к захоронению и лежали на прекрасных одеялах, постеленных поверх настила из булыжников.
При виде погибших рана в сердце Габорна снова открылась. Он подошел к Иом, сел рядом и взял ее за руку. Она стиснула его пальцы с такой силой, словно от этого прикосновения зависела сама ее жизнь.
Она сидела, опустив голову и глядя перед собой. Габорн не знал, то ли так ей было легче бороться со своей болью, то ли просто она прятала лицо, поскольку сейчас выглядела не более привлекательной, чем какая-нибудь служанка.
Долгие полчаса они сидели рядышком, а солдаты Сильварреста проходили мимо, отдавая последнюю дань уважения своему королю и еле слышно перешептываясь.
Многие при виде того, что Габорн так фамильярно держит Иом за руку, бросали на него неодобрительные взгляды, на что Габорн просто не обращал внимания.
Он очень опасался, что эта небольшая, в сущности, победа Радж Ахтена может вбить клин межу двумя народами, которые долгое время относились друг к другу по-дружески.
Во всех низинах вокруг на пространстве около мили в ночи начали разгораться костры. Пришел солдат, принес два факела и установил один над их головами, а другой в ногах погибших королей, но Биннесман велел ему убрать их.
- Они погибли, сражаясь с Пламяплетами, - объяснил он. - Ни к чему, чтобы сейчас огонь горел так близко от них. Света звезд вполне хватит, чтобы разглядеть все, что нужно.
Небо и в самом деле было усыпано звездами, такими же яркими, как огоньки костров.
Такое высказывание в устах Биннесмана показалось Габорну странным. Может, он боялся огня не меньше, чем любил землю. Даже сейчас, несмотря на вечернюю прохладу, он по-прежнему был бос, не желая прерывать контакт с источником своей силы.
Однако почти сразу же после того, как факелы унесли, тело Иом напряглось, точно у нее все мышцы свело.
Она вскочила, поднесла руку к глазам и закричала, пристально глядя на окружающие холмы:
- Они идут! Они идут! Берегитесь!
Может быть, подумал Габорн, от недосыпа на протяжении последних двух дней сейчас она просто уснула с открытыми глазами, и ей что-то приснилось? Ее взгляд обежал все вокруг и с удивлением остановился на деревьях у западных холмов.
Сам Габорн не видел ничего. Однако Иом продолжала кричать, стискивая его руку, точно происходило нечто удивительное и страшное.
И тут чародей Биннесман тоже вскочил и закричал:
- Стойте! Стойте! Вернитесь! Не двигайтесь! Взгляды всех людей в лагере с беспокойством обратились в сторону костра, горевшего рядом с обезумевшей принцессой и чародеем, который выкрикивал свои непонятные предостережения.
Биннесман взял Иом за локоть, притянул к себе и прошептал удовлетворенно:
- Они в самом деле идут.
Потом издалека, очень издалека, до Габорна долетели звуки: посвист ветра среди ветвей, ветра, веющего с, севера. Странный, противоестественный звук, который становился то сильнее, то слабее и напоминал волчий вой или завывание ветра в трубах каминов в отцовском зимнем дворце. Только в этом звуке ощущалась такая сила и такая настойчивость, каких ему никогда не приходилось слышать прежде.
Когда Габорн бросил взгляд на запад, возникло ощущение, точно его коснулся холодный, пронизывающий ветер. Однако если это и был ветер, он почему-то не качал ветки деревьев, не пригибал к земле траву.
Нет, это не ветер, решил Габорн. Это больше похоже на шелест опавших листьев и травы под подошвами множества ног. А потом из глубины леса, вплетаясь в эту странную песнь странного ветра, донеслись слабые звуки охотничьих рогов, лай собак и крики людей.
Под деревьями на дальних холмах замелькали бледные огни, вскоре уж можно было различить тысячи всадников. В тусклом свете с трудом удавалось разглядеть, в чем они одеты - как если бы Габорн смотрел на них сквозь закопченное стекло.
Однако кое-что он видел и с каждым мгновением все отчетливее: это были древние лорды Гередона на своих конях, а с ними - их леди, собаки, слуги и сквайры; одетые как для охоты, с копьями, рассчитанными на кабанов. За ними следовала свита - дети, простой люд, безумцы, ученые, выжившие из ума старики и мечтатели, служанки и леди, крестьяне и шлюхи, пажи и кузнецы, ткачи, объездчики лошадей и чародеи; все радовались предстоящей потехе.
Тот странный звук, который Габорн воспринял как вой ветра, на самом деле был смехом; призраки радостно смеялись, точно на празднике.
Добравшись до деревьев у западных холмов, духи Даннвуда остановились, выжидательно глядя на Габорна и Иом.
Некоторые из них были Габорну знакомы - капитан Дерроу и капитан Олт, Рован, другие мужчины и женщины из замка Сильварреста, большинство из которых так и остались для него безымянными.
Короля, который скакал во главе этой "охоты", Габорн узнал лишь по золотому щиту с древней эмблемой в виде зеленого рыцаря.
Эрден Геборен.
Его спутники усеяли вес холмы в окрестностях замка.
Король-призрак обеими руками поднял к губам охотничий рог и подул в него.
Мощный, глубокий звук покатился над холмами, заставляя смолкнуть тех немногих смертных. которые осмеливались хотя бы перешептываться Именно так дул в свой рог король Сильварреста год назад, открывая охоту и призывая всадников сесть на коней.
Габорн ощутил прикосновение пугающе-холодного ветра и озноб, который пробрал его до костей.
Ему стало так страшно, что он замер, не осмеливаясь даже мигать. Если я пошевельнусь, то погибну, чувствовал Габорн. Он стоял, вспоминая слова отца:

Предыдущая страница 34 Следующая страница


35 Дэвид Фарланд

"Принцам Мистаррии не нужно бояться духов Даннвуда".
Уголком глаза он заметил-, как призрак короля Сильварреста поднялся из тела, лежащего на одеяле. Сел и устремил на поля взгляд, в котором читалось страстное желание присоединиться к великой охоте.
Протянув руку, он потряс короля Ордина за плечо, и тот тоже пробудился от своего глубокого сна.
Короли встали и, казалось, обратились с призывом к тем, что ждал вдалеке.
Их губы двигались, но Габорн не услышал ничего, кроме странного стона, пронесшегося над полями.
Ответ на их призыв последовал незамедлительно. От толпы отделились две леди и поскакали в сторону замка; каждая вела в поводу оседланного коня Габорн узнал их. Одна - королева Венетта Сильварреста, а другая - сто собственная мать.
Обе излучали радость и выглядели самыми беззаботными существами на свете.
Довольными Счастливыми.
Король Сильварреста и король Ордин взялись за руки и пошли по полю, точно прогуливаясь, как не раз делали, когда были молодыми людьми. Сильварреста, похоже, произнес какую-то шутку, и король Ордин рассмеялся от всего Сердца и встряхнул головой. Их голоса воспринимались как странный щебет, слов Габорн не улавливал.
Они двигались с обманчивой быстротой, эти призраки, точно олени, скачущие по траве. Всего несколько шагов, и вот уже короли встретились со своими женами, поцеловали их и взгромоздились на коней.
Со всех сторон из мертвых тел поднимались рыцари и спешили к месту, где их ждала великая охота. Вот мимо дуба промчался отец Шемуаз и заскользил дальше через поле.
Как только погибшие присоединились к ожидающим, все призраки развернулись и ускакали обратно в Даннвуд. Снова слышны стали отдаленный лай собак, едва различимый смех и крики всадников, трубный глас охотничьего рога Эрдена Геборена.
Сидя на спине своего коня, отец Габорна задержался у края поля, глядя на раскинувшийся вокруг замка лагерь с таким выражением лица, точно увидел его впервые. На мгновение рот его огорченно открылся, как будто он вспомнил некоторые подробности своей смертной жизни, которая Теперь, возможно, казалась ему просто беспокойным сном. Потом глаза у него прояснились, он широко улыбнулся. То, что творилось в мире смертных, больше не волновало его.
Развернув коня, он тоже поскакал к лесу. И исчез.
Ушел навсегда, понял Габорн. Или, вернее, до тех пор, пока я не присоединюсь к нему.
Внезапно он понял, что плачет. Не от горя или радости, а от удивления. В последний раз, когда они вместе охотились в Даннвуде, отец сказал, что королям Мистаррии и Гередона не нужно бояться призраков Даннвуда. Теперь Габорн понимал, что он имел в виду.
Мы все - призраки Даннвуда, осознал он.
Однако когда всадники развернулись и стали исчезать в лесу, один из них остался. Устремив на Габорна долгий, пристальный взгляд, он пришпорил коня и поскакал вперед.
Он видит меня! Он видит меня, понял Габорн, и его сердце бешено заколотилось от ужаса - всем известно, что привлечь к себе взгляд вайта означает смерть.
Двигаясь с такой скоростью, какая возможна только во сне, величайший из королей во мгновение ока пересек долину и спустя несколько секунд уже смотрел со своего седла вниз, на стоящего перед ним Габорна.
Габорн поднял на него взгляд. На короле были доспехи из зеленой кожи, в одной руке он держал щит. Круглый шлем выглядел очень просто и был украшен древними рисунками.
Король глядел Габорну прямо в глаза; чувствовалось - он знал, кто перед ним.
Габорн представлял себе Эрдена Геборена молодым человеком - как в древних сказаниях; молодым, отважным, благородным. Однако король был уже в возрасте, его лучшие годы остались далеко позади.
Эрден Геборен указал на землю у ног Габорна и тот посмотрел вниз.
В траве, словно подхваченные ветром, зашевелились, зашелестели сухие дубовые листья. Внезапно они взлетели вверх, закружились в водовороте, зацепились черенками друг за друга и опустились на недавно вымытые и аккуратно причесанные волосы Габорна.
Все люди в огромном лагере, и мужчины, и женщины, удивленно раскрыли рты.
Эрден Геборен короновал Габорна венком из листьев. То был древний символ Мистаррии, признак Короля Земли. И произошло это в канун Хостенфеста.
Среди замершей толпы прозвучал одинокий голос:
- Ура новому Королю Земли!
Глядя в глаза призрачного короля, Габорн внезапно Понял, что может командовать этими духами; может командовать любым из них. Чувствуя, как в душе закипает ярость, Габорн сказал:
- Ты сделал меня своим королем, и теперь я приказываю тебе и твоим легионам защищать эти леса. Радж Ахтен унес множество жизней. Следи, чтобы он не смог унести еще больше.
Эрден Геборен торжественно кивнул, развернул коня и поскакал над полями к Даннвуду.
На мгновение звуки охотничьих рогов зазвучали громче, но быстро затихли, как только призрачный конь и призрачный всадник растаяли вдали.
Все молча смотрели на Габорна. Многие выглядели обеспокоенными, как будто не знали точно, что произошло, или не могли в это поверить. Другие просто ошеломленно застыли. Говорят, древние короли командовали Даннвудом, и лес служил им. А сейчас Габорн осмелился отдать приказ самим призракам!
Он понимал, что любое сказанное им сегодня слова стоящие вокруг люди запомнят на всю жизнь, и от страха у него перехватило дыхание.
Иом посмотрела на Габорна блестящими от слез глазами. Они держались за руки - ее правая, его левая - и она сильно стиснула его пальцы. А потом подняла руку вверх.
В обоих королевствах во время свадьбы проводилась следующая церемония: жених и невеста стояли, держась за руки, и кто-нибудь из друзей связывал их запястья белой лентой. Потом новобрачные вместе поднимали связанные руки, чтобы все их видели.
Вот почему все поняли смысл се жеста. Я простая женщина и я хочу выйти замуж за этого человека, вот что он означал.
- Только что вы сами видели, - закричал Габорн, обращаясь к людям в огромном лагере, - что Сильварреста и Ордин ускакали вместе - точно так, как делали это при жизни. Их связывала подлинная дружба. Даже смерть не смогла разлучить королей. Пусть же и наши народы всегда будут неразлучны!
Все замерли, никто не осмеливался даже пошелохнуться.
В двухстах ярдах от Иом и Габорна стоял герцог Мардон. У его ног горел костер, освещая лицо герцога. В руке Мардон держал золотой кубок, который только что наполнил. Это был высокий, сильный человек, едва ли не самый выдающийся предводитель Гередона. Люди любили герцога и прислушивались к его мнению.
И сейчас все взоры с ожиданием обратились на него. Как он отнесется к происшедшему? Одобрит? Осудит?
Мардон был далеко не глуп и наверняка понимал, что этот союз нужен Гередону, что Мистаррия - богатое и влиятельное королевство. Однако скорее всего ему было ясно, что Короля Земли лучше иметь в качестве союзника.
Если эти расчетливые мысли и мелькали в голове герцога, они никак не проявили себя. Всем показалось, что он тут же поднял свой золотой кубок, отдавая, салют Габорну, и широко улыбнулся ему.
- А что скажете вы, миледи? - спросил он. Крепко стискивая пальцы Габорна, Иом подняла их сомкнутые руки повыше. Повернулась к Габорну и взглянула на него; в ее глазах отражался звездный свет.
- От имени Дома Сильварреста, я присоединяюсь... с радостью.
Герцог Мардон высоко поднял свой кубок.
- Похоже, наш король Сильварреста и в этом году отпразднует Хостенфест охотой, как и прежде бывало. Давайте присоединимся к нему и... его дочери. У нас получится двойной праздник! - быстро осушив кубок, он швырнул его в темноту.
Славный трофей для кого-нибудь из бедняков в лагере.
Этим поступком Мардон навсегда завоевал сердце Габорна.
И дал возможность всем людям в лагере вздохнуть облегченно, возрадоваться сердцем.

КНИГА ПЯТАЯ
ПРИШЕСТВИЕ КОРОЛЯ ЗЕМЛИ (Месяц Урожая день двадцать третий)

Послесловие

В тот вечер, когда Иом обручилась с Габорном, исходящая от него сила земли пробудила в ней такое страстное желание, которого она никогда не испытывала прежде. Может быть, сыграло роль то, что сейчас они оказались рядом с ней вместе, Габорн и Биннесман, и оба излучали свою созидательную энергию. А может быть, это усталость заставила ее больше обычного открыться перед его магическим воздействием.
Хотя, с другой стороны, Иом чувствовала, что эта сила растет в Габорне, совершенно преображая его.
Как бы то ни было, она испытывала благодарность к своим людям за то, что они приняли это обручение. Потому что в тот момент, когда их руки соприкоснулись и взметнулись вверх, у нее возникло ощущение, что это нечто большее, чем прикосновение обычного человека. Их пальцы сплелись, точно две виноградные лозы. Она всем сердцем прочувствовала, что отныне они неразделимы.
Нет, нет - пока она жива. Теперь Иом знала твердо, что если кто-нибудь попытается оторвать ее от Габорна, она просто завянет и умрет.
Потом настал вечер, когда сэр Боринсон явился по ее вызову, чтобы услышать свой приговор.
К его чести, он без возражений прошагал три мили, опустился у ее ног на руки и колени и снова предоставил ей право решать, жить ему или умереть. Вокруг собрались тысячи рыцарей и воинов. По их лицам можно было судить, что они испытывают самые разные чувства. Одни считали, что этот человек заслуживает смерти. Другие задумчиво хмурились, опасаясь, что когда-нибудь, в схожих обстоятельствах, и сами могут оказаться в его положении.
Иом могла объявить его вне закона, лишить звания защиты; могла придать позорной смерти.
- Сэр Боринсон, - сказала она, - ты нанес тяжкую рану Дому Сильварреста.
Что ты можешь сказать в свою защиту?
Боринсон лишь покачал головой, взметая пыль рыжей бородой. Нет.
- Тогда я буду говорить в твою защиту, - продолжала Иом. - Ты и в самом деле нанес тяжкую рану Дому Сильварреста, но в то же время ты любил его и хорошо послужил жителям Гередона, - она вздохнула. - И все же справедливость требует, чтобы ты понес наказание. Я слышала, в древние времена во искупление подобных действий рыцарь должен был совершить "акт покаяния".
У Иом перехватило дыхание - как трудно будет произнести следующие слова! А ведь идею подал Биннесман и в тот момент она казалась вполне подходящей. Сейчас ей подумалось, что, может быть, это слишком много. Под "актом покаяния" подразумевалось дело, которое человеку по силам, но в то же время требующее всей его души и дающее возможность расти, становиться лучше. Ни в косм случае не разрушающее его.
Она боялась, что ее решение может сломить Боринсона.
- Вот мой приговор: ты должен отправиться на юг за Инкарру и найти Дейлана Молота, Сумму Всех Людей. Нам нужно выяснить у него, как можно нанести поражение Радж Ахтену, - по толпе пронесся изумленный вздох, тут же перешедший в перешептывание.
Боринсон удивленно кашлянул, поднял взгляд на Иом, а потом на Габорна, который стоял рядом с ней.
- Как? Когда? То есть... Я ведь связан обетом с Домом Ордин.
- Я освобождаю тебя от всех обетов, сэр Боринсон, - вмешался Габорн, - до тех пор, пока ты не совершишь свой "акт покаяния". Ты должен стать Рыцарем Справедливости, ответственным только перед самим собой. Если пожелаешь, конечно.
- Если пожелаю?
Боринсон задумался. Ему придется пересечь земли врага, столкнуться с неисчислимыми опасностями, и все это, может быть, в тщетной надежде отыскать легенду. На это может уйти вся жизнь. Если ее хватит. Для человека с дарами метаболизма время идет быстро Боринсон через плечо оглянулся на Мирриму. Приговор Иом обязывал его расстаться с ней. Не исключено, что навсегда. Лицо Мирримы побледнело от страха. Подавая ему знак, она еле заметно кивнула.
- Я принимаю ваш приговор, - неуверенно произнес Боринсон и встал с колен.
Больше он не служил Дому Ордин. Боринсон взял свой щит и срезал с него кожаное покрытие с изображением зеленого рыцаря. Теперь щит представлял собой просто стальную пластину в рамке из дерева.
- Когда ты отправишься? - спросил Габорн, хлопнув Боринсона по спине.
Пожав плечами, тот снова посмотрел на Мирриму.
- Недели через две. Самое большее, через четыре. До того, как в горах ляжет снег.
И после того, как они поженятся, догадалась Иом.
По выражению лица Габорна она поняла, что ему хотелось бы отправиться вместе с Боринсоном.
Но долг превыше всего. Габорн нужен здесь, на севере.
На рассвете следующего утра Габорн занялся подготовкой к отправке в замок Сильварреста тел обоих королей. Короля Сильварреста там и похоронят, а тело отца Габорна забальзамируют и морем переправят в Мистаррию.
Вместе с телами Габорн установил на повозку большие ящики с форсиблями, прикрыв их землей из сада Бредсфорского поместья.
Габорн оглядел лагерь. Там кипела бурная деятельность - одни воины складывали палатки, готовясь уходить, другие, наоборот, только что прибыли из разных мест Гередона.
Закончив погрузку, проверив колеса и ходовую часть повозки на предмет того, способна ли она выдержать столь тяжелый груз, Габорн заметил, что вокруг собралась небольшая толпа. Местные, жители Лонгмота.
- Мы хотим спросить вас, - заговорил крепкий с виду крестьянин, - не желаете ли взять у нас дары?
- Почему вы обратились ко мне?
- Вы же будете нашим королем, - вмешался стоящий в толпе юноша.
- Вы будете богаты, - продолжал крестьянин, - и сможете заплатить. Мы много не запросим, только чтобы поддержать свои семьи, дать им возможность пережить зиму. Я - сильный человек. Работаю всю жизнь. Могу продать свою мышечную силу. И со мной тут еще сын, никогда ни дня не болел. Можете использовать и его.
Габорн грустно покачал головой.
- Не надо продавать дары, у вас и так будет достаточно золота, - он нарочно говорил громко, чтобы все могли услышать. - Нужно восстанавливать эту крепость, я хорошо заплачу за работу. Приводите сюда ваши семьи и занимайте те дома, которые уцелели. У каждого будет и хлеб, и мясо для себя и детей, - он подумал, что может пообещать им еще желуди и грибы, оленей и кабанов; все то, что способны дать лес и поле, - Часть времени вы будете работать на меня, часть на себя и сможете построить себе дома. Я не покупаю дары у людей в нужде.
- А что будет с остальными? - спросил человек постарше. - У меня нет семьи, и я слишком стар, чтобы махать молотом. Возьмите мой разум, он остер, как никогда. Таким образом я тоже смогу принять участие в борьбе с врагом.
Габорн пристально посмотрел на него. Это был единственный тип людей, у которых он мог бы взять дары; человек, жаждущий послужить общему делу. Однако Габорн вообще не хотел брать никаких даров, по крайней мере, до весны или до еще более отдаленного будущего. В то же время он понимал, что Радж Ахтена недалеко и может подослать к нему убийц. Этим людям нужен лорд, а Габорну требуется их помощь.
- Кто среди вас согласен с этим человеком? - спросил он.
Человек пятьдесят мужчин и женщин закричали как один:
- Я!
Вместе с пятьюстами лордами и рыцарями Габорн и Иом скакали в замок Сильварреста.
Во всех селениях и городках они останавливались, давая герольдам возможность возвестить о том, кто прибыл: Король Земли, Габорн Вал Ордин, и его нареченная, Иом Сильварреста. К этому моменту весть о появлении Короля Земли уже разнеслась не только по всему Гередону, но достигла и Флидса, и Южного Кроутена.
А впереди короля и королевы скакал чародей Биннесман с дубовой веткой в руке.
Во всех селения дети с благоговением глазели на Габорна, такого молодого короля. Расписные доски с изображением Короля Земли были выставлены в окнах, на лицах детей сияла радость. И не только потому, что его появление возвещало поражение Радж Ахтена. Это был первый день Хостенфеста, и именно в этот день, спустя 1629 лет, в страну пришел, наконец, новый Король Земли, неся благословение всем своим людям - точно так, как это делал величайший король прошлого.
Да, дети встречали его с благоговением и радостью, но люди постарше плакали, махая ему. Ведь многие из них понимали, что новый приход Короля Земли возвещал не только радость, но беды и горести. Впереди ждали трудные времена, гораздо труднее тех, которые им пришлось пережить.
Когда Габорн проезжал мимо одной гостиницы, ее хозяин сорвал висящую у двери корону из переплетенных дубовых ветвей и бросил се к ногам Габорна. После этого и в других домах люди в знак уважения стали срывать дубовые венки и бросать их к ногам Габорна вместе с цветами.
И хотя люди не понимали глубокого смысла того, что делали, Габорн, проезжая мимо домов бедняков, снова и снова пристально всматривался в лица крестьян, их жен и детей, точно стремясь заглянуть в самую душу. Еле заметно улыбаясь, он поднимал левую руку в знак благословения и негромко говорил:
- Я выбираю тебя. Я выбираю всех вас, во имя Земли. Пусть Земля укроет вас. Пусть Земля исцелит вас. Пусть Земля признает вас своими.
Однако когда он произносил эти слова, сердце его истекало кровью, настолько невыносима была мысль о том, что кто-то из этих людей может оказаться потерян. Вот так он решил для себя вопрос, кого выбирать, - в пользу всего народа.
Пройдя не больше двенадцати миль, воины заметили, что все дубы за одну ночь потеряли свою листву; всего сутки назад деревья были покрыты листьями.
Они обратили на это внимание чародея.
- Дубы сделали это в знак уважения к своему новому королю, - объяснил он.
Похоже, так оно и было. Иначе чем можно объяснить, что за одну ночь все дубы в Даннвуде лишились своей листвы?
Однако было и еще кое-что, что удивило Габорна даже больше. Где-то на пути из леса навстречу ему появился человек на прекрасном боевом коне, в одежде из золотого шелка. Толстый человек, старый, смуглокожий. Он швырнул на землю украшенный драгоценностями кинжал, и Габорн узнал в нем советника Радж Ахтена, которого видел у Семи Стоячих Камней.
- Приветствую Короля Земли, - с заметным акцентом произнес этот человек, поднеся сложенные руки к подбородку и склонив голову.
- Мне знакомо твое лицо, - сказал Габорн.
- Можете убить меня, если пожелаете. Или, если хотите, я буду служить вам.
Меня зовут Джурим. Габорн пристально посмотрел ему в глаза.
- Ты так долго был ослеплен теми, кто служит Огню. Как могу я доверять тебе?
- Я был рабом и сыном раба, - ответил Джурим. - Мой отец верил, что хороший слуга многое может, что он способен предугадывать все нужды своего господина. Если вы этого еще не сделали, пошлите гонцов в Индопал с сообщением о том, что в Гередоне объявился новый Король Земли и что Радж Ахтен бежал, испугавшись его. Расскажите также людям о том, что, стремясь завоевать королевства Рофехавана, Радж Ахтен восстал против сил Земли.
- В Орвинне отряд в две тысячи человек взял крепость в осаду. Им было приказано просто удерживать ее, чтобы защитники не смогли придти на помощь Гередону.
- К этому моменту у вас в Мистаррии три ваши собственных замка уже пали. Я назову вам имена лордов, которым они принадлежали. Очень может быть, Радж Ахтен направился вовсе не домой, а в один из этих замков, чтобы иметь возможность в любой момент вернуться.
- Я расскажу вам также, в каких замках он прячет своих Посвященных, назову имена и дам описание наиболее важных для него векторов.
- Для своего лорда я сделаю все, что он пожелает. Поскольку отныне я тоже буду служить Земле.
- Вы одержали великую победу, милорд, но я обещаю вам, что это только начало.
Габорна все услышанное несказанно удивило.
- Ты считаешь, что если я сумею внести раскол между сторонниками Радж Ахтена у него на родине, это заставит его отступить?
Джурим покачал головой.
- По-моему, ничто не заставит его отступить, но эти новости испортят ему настроение. Мне кажется, Ваше Святейшество, что в этой войне от меня будет хоть какая-то польза, если позволите. Предлагаю вам себя в качестве самого преданного слуги.
- Твоя жизнь - тебе и решать, - ответил Габорн. - Мне не нужны рабы, но ты можешь мне служить, если хочешь.
Дальше они поскакали вместе, строя планы предстоящей войны.
Когда они добрались до замка Сильварреста, состоялся грандиозный праздник.
Вперед были высланы гонцы, чтобы возвестить о прибытии короля и королевы.
Поэтому к их приезду все уже было готово, и после того, как короля Сильварреста положили в склеп рядом с его женой, праздник начался.
Позже, этой же ночью, из Орвинна прискакали тысяч десять рыцарей, во главе со своим старым, толстым королем Орвинном.
При виде Габорна Орвинн разразился слезами и преклонил перед ним колени.
- Спасибо, спасибо, - произнес он сквозь рыдания. - Вчера вечером мой замок осадили две тысячи головорезов Радж Ахтена, и я уже решил было, что все, дело худо. Но вы прислали нам помощь. Спасибо!
Габорну не хотелось выслушивать остальное - как из леса появились духи Даннвуда и что они сделали. Но он должен был знать.
- Погибли все люди Радж Ахтена?
- Все, вес, до единого!
Услышав эти новости, многие из сидящих в Пиршественном Зале разразились радостными криками, но Габорн призвал всех к молчанию:
- Гибель этих людей - не повод для веселья, - проворчал он. - Лучше бы они остались живы и служили нам в темные времена, которые грядут.
Габорн никак не мог уснуть этой ночью и вышел в сад Биннесмана. Деревья и трава - все было покрыто пеплом. Однако и под ним ощущалась жизнь. Семена и корни уже начали шевелиться, вытягивать из земли соки. Хотя все тут было сожжено дотла, с приходом весны жизнь, без сомнения, возьмет свое.
Солдаты Радж Ахтена уже целый день двигались на юг и находились на равнинах Флидса, далеко за пределами Даннвуда, когда наткнулись на остатки армии Виштимну. Те устроили бивуак около одной из редких скал.
Боясь, что армия нападет на крепость в Тор Виллиусе, клан лордов Флидса окружил армию и устроил бойню, прикончив около восьми тысяч человек.
Радж Ахтен внес раскол между лордами Флидса. Он явился к ним и убедил многих служить ему. В результате в его армию влилось еще тридцать тысяч человек, хотя остальные продолжали сражаться с ним.
Во главе последних встал великий король Коннел со своими доблестными воинами. Снова и снова он нападал на Лорда Волка - до тех пор, пока все копья у его рыцарей оказались сломаны, а щиты разбиты.
Но Коннел все равно продолжал сражаться, даже когда у него остались лишь топор и кинжал.
В конце концов, Радж Ахтен живьем скормил короля Коннела своим великанам Фрот.
Сделав это, Лорд Волк долго стоял, глядя на остатки своей армии, размышляя и время от времени бросая взгляды на север, как будто никак не мог принять решение.
Одни рассказывали, что при этом он бормотал под нос проклятия и дрожал, то от злости, то от страха. Другие уверяли, что он просто стоял с задумчивым видом. Людей у него осталось не так уж мало, и он наверняка испытывал большое искушение, не откладывая, вернуться в Гередон, нанести удар Королю Земли и покончить с этим.
В конце концов, он повернулся спиной к Гередону и поскакал в сторону гор.
Спустя три дня после падения Лонгмота, Иом и Габорн поженились в замке Сильварреста.
Это была пышная свадьба, на нее съехались тысячи лордов со всех ближайших королевств. Иом не стала надевать вуаль, но если Габорн и радовался ее вернувшейся красоте, он этого не показывал. Его преданность не поколебалась, когда Иом стала безобразной; а теперь она не стала больше.
В первую брачную ночь Габорн сдержал данное ей обещание. В постели он вел себя отнюдь не как джентльмен; по крайней мере, он был джентльменом не больше, чем ей того хотелось.
В эту ночь, после того, как они занимались любовью, Иом долго лежала в постели, положив руку на живот. Она чувствовала внутри себя новую жизнь и хотела знать, кто это будет. Силы Земли в Габорне стали настолько могущественны, что посеянное им семя тут же пустило корни.
В тот же самый день состоялась скромная свадьба Боринсона и Мирримы.
На следующую ночь, когда в небе взошла нарождающаяся луна, в ее слабом свете на холмах к востоку от замка Сильварреста собрались Габорн, Боринсон и пятьдесят Рыцарей Справедливости. Они сели на коней и поскакали в Даннвуд, держа копья наизготовку.
Так началась охота на опустошителей.
Люди были в ярости, жаждали сразиться с врагом и клялись, что эту охоту запомнят надолго.
Боринсон отправился с ними. Он рассказал, что в глубине Даннвуда были места, где когда-то вели горные разработки даскинов. Там, по его словам, под землей все было настолько пропитано магией, что это открывало перед Габорном огромные возможности выковать за зиму непобедимое оружие для своих воинов.
О том, что произошло во время этой охоты, впоследствии говорили мало.
Однако Король Земли со своим чародеем и несколькими рыцарями вернулись, спустя три дня незадолго до рассвета, в последний и самый главный день Хостенфеста, день великого праздника.
К большому сожалению, все, что они нашли в шахтах даскинов, было двадцать семь юных опустошителей со своим наставником, магом-опустошителем; справиться с ними оказалось нелегко.
В этом сражении погиб сорок один доблестный рыцарь.
Боринсон убил мага-опустошителя прямо в его берлоге и вернулся с трофеем, - его огромной головой, которая волочилась привязанная к седлу по земле.
Он положил серую голову па траву у входа в замок Сильварреста для всеобщего обозрения. Голова была похожа на яйцо почти шести футов в длину, четырех в высоту и формой сильно смахивала на голову муравья или какого-то другого насекомого, потому что у нее не было ни глаз, ни ушей, ни носа. Только сенсорные отростки, похожие на серых червей и отдаленно напоминающие волосы, свисали с затылка, опускаясь до уровня рта.
На крестьян и детей особенно сильное впечатление производили острые иглы дубов, торчавшие из огромной пасти. Многие даже боялись прикоснуться к жестким губам. Зубов было несколько тысяч, они сидели в семь рядов и были остры, как осколки кварца.
Десятки тысяч крестьян пришли взглянуть на голову монстра. Дети прикасались к ней, взвизгивая от восторга, а некоторые даже решались дотронуться до головы и хихикали, тут же отдергивая руку. Старики же лишь смотрели, долго, молча и задумчиво.
Это был первый маг-опустошитель, найденный в Даннвуде почти за семнадцать веков. Многие крестьяне верили, что он окажется и последним в их жизни.
Однако они ошиблись. Он оказался отнюдь не последним.
Но первым.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Фарланд - Биография

Дэвид Фарланд

На основную страницу

Биография

Настоящее имя Дэйв Волвертон

Дэйв Волвертон родился в штате Орегон в 1957 году.Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Начинал с участия в различных литературных конкурсах, в 1986 г. стал победителем конкурса "Писатели будущего" с рассказом "По дороге в рай", позднее переработанной в одноименный роман (1989). За этим романом последовали "Ловушка для змей" (1991), "Тропа героя" (1993) и другие книги. Кроме того, в начале 90-х Волвертон выступил как составитель антологий "Писатели будущего-9" (1993) и "Писатели будущего-10" (1994). В середине десятилетия поддался "коммерциализации" и написал несколько новеллизаций по мотивам кинотрилогии "Звездные войны". В 1999 г. опубликовал свой первый фэнтезийный роман (под псевдонимом Дэвид Фарланд).

Вошел в список бестселлеров “Нью-Йорк Таймс”.


Оглавление

  • КНИГА ПЕРВАЯ
    СЛАВНОЕ ВРЕМЯ ДЛЯ ЗАСАДЫ (Месяц Урожая день девятнадцатый)     (Страница 1)
    • Глава 1
      Все началось во тьме       (Страница 1)
    • Глава 2
      Любящие эту землю       (Страница 1)
    • Глава 3
      О рыцарях и пешках       (Страница 2)
    • Глава 4
      Дурманное вино       (Страница 3)
    • Глава 5
      Башня Посвященных       (Страница 5)
  • КНИГА ВТОРАЯ
    ДЕНЬ ЖЕРТВОПРИНОШЕНИЙ (Месяц Урожая день двадцатый)     (Страница 5)
    • Глава 6
      Воспоминания об улыбках       (Страница 5)
    • Глава 7
      Приготовления       (Страница 6)
    • Глава 8
      Меньше, чем час       (Страница 6)
    • Глава 9
      Сад Волшебника       (Страница 7)
    • Глава 10
      Лик чистого зла       (Страница 9)
    • Глава 11
      Обязательства       (Страница 10)
    • Глава 12
      Выбор       (Страница 11)
  • КНИГА ТРЕТЬЯ
    ВРЕМЯ ХИТРИТЬ И ОБМАНЫВАТЬ (Месяц Урожая день двадцать первый)     (Страница 11)
    • Глава 13
      Прагматичный король Ордин       (Страница 11)
    • Глава 14
      Чародей в цепях       (Страница 12)
    • Глава 15
      О пользе поэзии       (Страница 12)
    • Глава 16
      Схватка       (Страница 14)
    • Глава 17
      Склеп королевы       (Страница 14)
    • Глава 18
      Кто кого обманет       (Страница 15)
    • Глава 19
      Дознание       (Страница 15)
    • Глава 20
      Принц обнаружен       (Страница 16)
    • Глава 21
      Прощание       (Страница 17)
    • Глава 22
      Трудный выбор       (Страница 17)
    • Глава 23
      Охота начинается       (Страница 18)
    • Глава 24
      Надежда измученных людей       (Страница 18)
    • Глава 25
      Шепот       (Страница 19)
    • Глава 26
      Подарок судьбы       (Страница 19)
    • Глава 27
      Несчастный       (Страница 20)
    • Глава 28
      Семь Стоячих Камней       (Страница 20)
    • Глава 29
      Что-то пошло не так       (Страница 20)
  • КНИГА ЧЕТВЕРТАЯ
    ВРЕМЯ УБИВАТЬ (Месяц Урожая день двадцать второй)     (Страница 21)
    • Глава 30
      Смерть приходит в дом друга       (Страница 21)
    • Глава 31
      Вопросы, вопросы...       (Страница 22)
    • Глава 32
      Сколько стоит гостеприимство       (Страница 23)
    • Глава 33
      Предательство       (Страница 23)
    • Глава 34
      Очень шустрый человек       (Страница 24)
    • Глава 35
      В надежных руках       (Страница 25)
    • Глава 36
      Змеиное кольцо       (Страница 25)
    • Глава 37
      Мальчики развлекаются       (Страница 25)
    • Глава 38
      Надежда       (Страница 25)
    • Глава 39
      Зеленый человек       (Страница 26)
    • Глава 40
      Приказ отменяется       (Страница 26)
    • Глава 41
      Выбор жертвы       (Страница 27)
    • Глава 42
      Холодный ветер       (Страница 27)
    • Глава 43
      Стук сердца       (Страница 27)
    • Глава 44
      Чародей Биннесман       (Страница 28)
    • Глава 45
      Кавалер, склонный к уверткам и отговоркам       (Страница 28)
    • Глава 46
      Проклятие       (Страница 28)
    • Глава 47
      Очи Тор Ломана       (Страница 28)
    • Глава 48
      Огонь       (Страница 29)
    • Глава 49
      Король Земли наносит удар       (Страница 30)
    • Глава 50
      Начало       (Страница 30)
    • Глава 51
      На горной тропе       (Страница 30)
    • Глава 52
      Лучший день жизни       (Страница 30)
    • Глава 53
      Последний стук сердца       (Страница 31)
    • Глава 54
      Шостаг       (Страница 31)
    • Глава 55
      Крик       (Страница 31)
    • Глава 56
      Последняя встреча       (Страница 32)
    • Глава 57
      Вот теперь я и вправду - смерть       (Страница 32)
    • Глава 58
      Сломанные судьбы       (Страница 33)
    • Глава 59
      Целитель       (Страница 33)
    • Глава 60
      Сокровище найдено       (Страница 33)
    • Глава 61
      Мир       (Страница 34)
  • КНИГА ПЯТАЯ
    ПРИШЕСТВИЕ КОРОЛЯ ЗЕМЛИ (Месяц Урожая день двадцать третий)     (Страница 35)
    • Послесловие (Страница 35)


Дэвид Фарланд

Властители Рун

Цикл: "Властители Рун" - 1

 Читать книгу

Аннотация

Тысяча, тысяча лет пролетела со дня, что стал черным для этого мира. Тысяча, тысяча лет пролетела со дня, когда впервые явились на землю, ровно темные тени, те, кого называют просто и страшно, - НЕЛЮДИ. Нагрянули они с моря, и было их - не счесть, но Властители Рун истребили, как говорят, каждого десятого и прогнали захватчиков в дальние леса и горы. Тысяча, тысяча лет пробежала со дней боли и опасности… но кто же подскажет, когда опасность вернется - внезапная, нежданная? Кто же предскажет, когда миру вновь понадобится тайная сила ВЛАСТИТЕЛЕЙ РУН?

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel