Дэвид Фарланд - Рожденная чародейкой

1 Дэвид Фарланд

КНИГА ПЕРВАЯ
ЗАТИШЬЕ МЕЖ БУРЯМИ (Месяц Листопада День второй)

ПРОЛОГ

Тумский Кронер-королъ покупал навоз,
Чтоб поля свои удобрять,
Но как-то узнал, что дешевле в сто раз
В Интернуке парней покупать.
Детский стишок про короля Кронера,
который для атаки на Лоннок нанял за
небольшую цену воинов из Интернука
Андерс, король Южного Кроутена, всю ночь принимал гостей. Среди них была дюжина свирепых воинов из Интернука, носивших рогатые шлемы и накидки из тюленьих шкур. Они плавали на кораблях, раскрашенных под змеиную кожу, и седые бороды их пахли морем, а суровые лица навеки сжег соленый ветер. Свои светлые волосы они заплетали в косы.
Всякий лорд на месте Андерса попытался бы их купить. Наемники из Интернука славились своей дешевизной. Но Андерс не предлагал денег. Он всего лишь поил их без устали крепким элем и кормил байками о подлых деяниях Габорна Вал Ордина. К полуночи они уже стучали серебряными кубками по столу и требовали голову молодого короля. В честь решения воевать с ним они закололи свинью, вымазали кровью свои косы и раскрасили лица зелеными, желтыми и синими полосами. И не пожелали никакой платы за свою службу, кроме боевых трофеев.
Так Андерс купил полмиллиона берсерков за один стальной орел — стоимость крепкого эля и свиньи.
За тем, как Андерс обрабатывал воинов Интернука, наблюдала, сдержанно улыбаясь, еще одна гостья за его столом — леди Варс, советница королевы Эшовена. Она не прикасалась к вину, эта статная, красивая и умная женщина с ясными темно-серыми глазами.
И когда он начал подстрекать интернукцев послать флот к Морскому Подворью, леди поджала губки. Она старалась казаться равнодушной, но король Андерс понял, что все это ей не нравится. Тем хуже для нее.
Леди улучила момент, когда воины снова уткнулись в кубки, вышла из-за стола и поспешила в гавань, почитая, разумеется, за счастье, если ей удастся выбраться из его королевства живой.
Но Андерс знал, что с севера надвигается шторм. Он вышел из башни следом за леди Варе. И от дверей услышал, как свищет ветер над белопенным морем, ощутил, какой холод несет с собой его пахнущее солью дыхание.
Запах этот разбудил зверя внутри Андерса. Зверь встрепенулся, как собака, почуявшая незваного гостя. И напомнил королю заклинание, с помощью которого можно пустить ветер по следу корабля советницы. Обломки кораблекрушения королева Эшовена обнаружит у собственных берегов. Она оплачет кончину верной помощницы, так и не узнав новостей, которые та везла. И, может быть, следующий посланец из Эшовена окажется посговорчивее.
Андерс постоял немного в дверях, прислушиваясь к удалявшемуся цокоту копыт по вымощенной булыжником Королевской Дороге. Звезды скрылись за облаками, внутренний двор освещался лишь красноватыми отблесками факелов, горевших в Большом зале. Где-то в городе завыла собака. Затем к ее пронзительной жалобе присоединилось еще несколько собачьих голосов.
Король прошептал заклинание, которое должно было оборвать жизнь леди Варс, и не торопясь вернулся в Большой зал.
На него понимающе глянул одноглазый воин по имени Ольмерг, склонившийся над блюдом с жареной свиньей. Ольмерг отрезал у свиньи ухо и, жуя его, сказал с сильным акцентом:
— Она не хочет иметь с нами дело.
— Не хочет, — согласился Андерс.
Несколько лордов, выпивших слишком много эля, чтобы быть в состоянии поддержать разговор, подняли на них мутные взоры.
— Ей не понять, — сказал Ольмерг. — Эшовенские леди не любят вино и не любят войну. Зато теперь, когда ее нет, мы можем говорить свободно.
Андерс улыбнулся. Совсем недавно этот воин казался ему совершенно пьяным и неспособным соображать.
— Согласен. Ольмерг продолжал:
— Наша земля холодна, и юношам нечем заняться долгой зимой, кроме как валяться под меховыми одеялами да греть девчонок. Сколько помнит себя наш народ, мы продаем сыновей тем, кто предлагает больше денег. Нам нужна эта война. Нужна добыча. А еще больше нам нужны земли на юге. Там же нет ничего лучше Мистар-рии. Вы думаете, мы и впрямь сможем ею завладеть?
— Без труда, — заверил его Андерс. — Войско Габорна сейчас ослаблено. У них хватает забот и без опустошителей. Радж Ахтен разрушил Голубую Башню и убил почти всех Посвященных Габорна. В Мистаррии много лордов, но немногие из них остались Властителями Рун.
Он помолчал, чтобы сказанное дошло до собеседника. Мистаррия много веков подряд была самой богатой страной Рофехавана. И не страшилась захватчиков — не потому, что обладала неприступными крепостями, а потому, что велики были число и могущество ее Властителей Рун. У королей Мистаррии хватало денег на форсибли — выкованные из редкостного кровяного металла жезлы с магическим клеймом. С помощью форсиблей они получали от своих подданных такие атрибуты, как сила и ум.
Ныне же, оставшись без Властителей Рун, королевство долго не продержалось бы.
— А еще вам поможет то, — продолжал Андерс, — что большая часть мистаррийцев сейчас на западе, пытается изгнать с границ Радж Ахтена. Им нелегко придется, поскольку Радж Ахтен несколько крепостей разрушил, а самые неприступные из уцелевших захвачены его людьми. Габорн потеряет там много воинов. Должно быть, они с Радж Ахтеном уже вцепились друг другу в глотку. И потому Мистаррия сейчас незащищена. Ее уязвимое место — побережье.
— Уязвимое, — сказал Ольмерг, — но насколько? На одного моего воина приходится двадцать мистаррийцев. Даже с вашей помощью...
— Не только с моей, — заверил его Андерс. — К нам присоединится Белдинук и нанесет удар с севера.
— Белдинук? — переспросил Ольмерг, словно и мечтать не мог о таком подарке. Это было второе по величине королевство Рофехавана. — Вы думаете, старый король Ловикер на это пойдет?
— Ловикер умер, — сказал Андерс.
При этом известии некоторые воины разинули рты.
— Как? Когда?
Кое-кто осушил кубок в честь старого короля.
— До меня дошла весть совсем недавно, — сказал Андерс. — Ловикер был убит сегодня самим Габорном. Его толстуха-дочь не отличается мирным нравом. И, конечно же, захочет отомстить.
— Бедняжка, — сказал Ольмерг. — У меня есть внук, который непривередлив насчет женской красоты. Пошлю-ка я его поухаживать за ней.
— Я думал послать своего сына, — ухмыльнулся Андерс.
Ольмерг салютуя поднял кубок.
— Пусть победит достойный.
Тут жена Андерса поднялась со своего места за столом и бросила на мужа сердитый взгляд. Все это время она сидела так тихо, что он почти забыл о ее присутствии.
— Я иду спать, — сказала она. — Похоже, вы, господа, просидите всю ночь, занимаясь дележом мира.
Она гордо выпрямилась и, приподняв подол юбки, стала подниматься по лестнице на верхний этаж башни.
В зале воцарилось молчание. И слышно было, как затрещало, рассыпаясь, прогоревшее полено в очаге.
— Дележ мира, — произнес наконец Ольмерг. — Мне нравится, как это звучит. — В его единственном глазу засветилась такая неприкрытая жадность, что даже Андерс смутился. И ощутил озноб при виде его жестко стиснутых челюстей. Ольмерг явно не знал, что такое угрызения совести. — Габорн — еще щенок. Справиться с ним нетрудно. Если я быстро возьму несколько главных городов и убью оставшихся у него Посвященных... Он уже не сможет нанести мне ответный удар.
Андерс улыбнулся. Одним своим глазом Ольмерг сказал больше, чем другие — с помощью двух. Мир перевернется с ног на голову. Это правда, конечно, что войско Габорна изрядно превосходит их силы, но если его не возглавят Властители Рун...
— Разделить мир будет несложно, — сказал Андерс. — Мне нужно совсем мало. Я возьму Гередон. — Ольмерг поднял белую бровь. Гередон был не так уж и мал, но для Ольмерга бесполезен. — Дочь Ловикера, помимо отмщения, хочет запад Мистаррии. Вы хотите побережье...
— Все земли на двести миль от берега, — твердо сказал Ольмерг.
— На сто пятьдесят, — предложил Андерс. — Надо оставить что-то и для остальных.
— Остальных?
— Я получил вести из Алника, Эйремота и Тума. Вскоре прибудут послы.
— Ладно, сто пятьдесят, — кивнул Ольмерг. И добавил задумчиво: — Но что если Габорн и впрямь Король Земли? Выстоим ли мы против него? И посмеем ли выступить против?
Андерс засмеялся, и смех его раскатился по всему притихшему залу, отчего собаки, спавшие у очага, встрепенулись и подняли головы.
— Он всего лишь обманщик.
Однако Андерс не чувствовал себя столь уверенным, каким пытался казаться. Зверь, что жил в нем, давал ему особую силу. Король слышал голоса, издалека приносимые ветром. Он чуял запахи за много миль. Но даже ветер не может перемещаться мгновенно.
Андерсу не терпелось узнать, чем закончилась битва Габорна с Радж Ахтеном. Но вести эти еще были в дороге. Ольмерг, однако, успокоенный его заверениями, отрезал у свиньи второе ухо, и они снова подняли кубки.
Вскоре Андерс, размышляя обо всех этих делах, поднялся к себе в спальню, где застал жену, которая расчесывала волосы.
По прямой спине ее было видно, что королева в гневе. Пока он шел по комнате, она провожала его глазами, так свирепо дергая щеткой волосы, словно пыталась вычесать из них репьи.
— Ты как будто расстроена, — небрежно заметил Андерс. Причину ее гнева он знал, но надеялся отвлечь жену. — А надо бы радоваться. Новости нынче хорошие. Я даже встревожиться не успел из-за опустошителей, которые будто бы добрались до Северного Кроутена, как уже докладывают, что мой кузен их прогнал.
— Горная колдунья убита удачным выстрелом из баллисты, — буркнула жена, — и младшие колдуньи пожали ее знания. Радоваться нечему. Они вернутся, и их будет еще больше.
— Да, — сказал Андерс, изобразив веселую улыбку. — Но мой кузен к следующему разу подготовится еще лучше.
Жена его некоторое время молчала. Он тоже молчал, пока она, не выдержав напряжения, не заговорила снова:
— Зачем ты себя так унижаешь? Нам ни к чему связываться с интернукскими варварами. От них воняет отбросами и ворванью. А эти твои сказки...
— Чистая правда, — возразил Андерс,
— Правда? — переспросила она. — То, что ты обвиняешь Габорна Вал Ордина в убийстве Ловикера, — это правда?
— Ловикер сегодня не подчинился Габорну, отказал ему в проезде через Белдинук, все так, как я и говорил. И за это Габорн зарезал его, как теленка.
— Откуда ты знаешь? Ведь вестников не было! — вскричала она. — Я их не видела!
Король Андерс многие годы пренебрегал нуждами своего тела и выглядел теперь старше своих лет, был худ и изможден. Теперь он выпрямился, стараясь принять внушительный вид.
— Я получил тайное послание.
Эту тему он обсуждать не хотел. Ибо жена его и впрямь весь день просидела вместе с ним за столом. И какой бы тайный вестник ни прибыл, она не могла его не заметить.
Губы ее искривились от гнева. Он понял, что скандала не миновать. И тогда произнес про себя заклинание и, наклонившись, коснулся ее губ указательным пальцем.
— Ч-ш-ш... — сказал он. — Послание было передано на словах. Утром мы, разумеется, узнаем все в подробностях.
На ее лице постепенно появилось смущенное выражение. Больше она не произнесла ни слова. По его расчетам, ей должно было понадобиться не меньше часа, чтобы вновь собраться с мыслями.
Он вышел на балкон. Над темными крышами города сверкали звезды. Внизу под башней пробирался по замковой стене ночной дозор. Свистел холодный ветер, задувавший с севера. Вдалеке слышалось уханье совы. Не считая этих звуков, город казался мертвым.
Король Андерс подставил лицо ветру, наслаждаясь его прикосновением к коже и волосам. Зверь в его груди заворочался. Андерс понял, чего тот хочет. И прошептал:
— Убей королеву Габорна, дабы ее сын не превзошел величием своего отца.
Затем подул легонько, чтобы ветер подхватил и унес его слова в далекие земли, добавив еще силы надвигавшейся буре.

ГЛАВА 1. ЯЗЫК МОЛНИИ

Истина сильнее многих армий, и нечестивый отступает перед ней.
Ах'келлахская пословица
Уже наступила ночь, когда воины из Братства Волка добрались до Карриса, но в окрестностях города было светло. В крепости бушевал пожар, каменные стены раскалились добела, и башни походили на гигантские факелы. На городских валах горели сигнальные костры.
На южном горизонте сверкнула молния, похожая на раздвоенный змеиный язык, и речью этой змеи были раскаты грома.
Последние две мили всадники мчались во всю прыть, позвякивая оружием и доспехами. Копья были всего у троих из сорока воинов. Эти трое скакали впереди на случай, если в темноте вдруг наткнутся на опустошителя.
Дождь, смешанный с пеплом, сыпался с неба, как тяжелые шарики ртути. Плащ Мирримы промок насквозь.
Въехав на холм у Барренской стены, спутники девушки от удивления разинули рты.
— Смотрите, смотрите! — закричал кто-то.
Перед ними зияла яма, оставленная мировым червем. Конус ее походил на небольшой вулкан двести ярдов в поперечнике и триста высотой. Над ним еще курился пар.
Местность освещал только пожар, бушевавший в городе. Но Миррима, обретшая недавно дары зрения, чутья и слуха, видела все необыкновенно отчетливо.
Дары она взяла только вчера. И еще помнила, как скулили от боли щенки, отдавая ей зрение и слух.
Сердце у нее забилось сильней. Вдруг червь еще там, подумала она. Однако в яме никого не было видно. Червь вернулся туда, откуда пришел.
Размеры разрушений превосходили всякое воображение, равно как и произошедшее здесь сражение. Габорн повел войско к Каррису, следуя зову Земли, и думал, что город будет осажден Радж Ахтеном. Но обнаружил, что Радж Ахтен окружен ордой опустошителей и загнан в ловушку.
Тогда Габорн с помощью своих новых сил, сил Короля Земли, вызвал из земных недр мирового червя — легендарное существо, дабы оно прогнало опустошителей.
Миррима не сомневалась, что песни об этом сражении будут петься еще много веков. При виде поля битвы у нее перехватило дыхание.
Вся равнина к югу была усеяна огромными трупами опустошителей, казавшихся в темноте черными, и влажно блестели в отсветах огня их панцири, напоминая дохлых лягушек. Среди них с факелами в руках бродили люди. Земля была изрыта тысячами нор, разорена и погублена. Вооруженные отряды искали еще живых опустошителей. Но здесь были не только воины. Горожане с носилками — взрослые и дети — разыскивали на поле битвы своих родных, раненых или убитых.
Неожиданно из какой-то норы, за милю от Мирримы, выскочил опустошитель, и сразу же, заглушая плач и скорбные стенания, затрубили боевые рога. Чудовище кинулось на отряд пехотинцев. Наперехват ему поскакали конные рыцари.
— Клянусь честью моего отца, — воскликнул лорд из Орвинна, — тут еще есть опустошители! Битва пока не кончена!
И они погнали коней по склону холма к тому, что осталось от Барренской стены. У костра под аркой сидело человек десять пехотинцев в грязных плащах, не выпуская из рук копий.
— Стой! — раздался крик. И два стражника вскочили на ноги. Судя по тому, что на них были разные доспехи, это были Рыцари Справедливости.
В глазах их играли отблески костра. Командир торжествующе крикнул:
— Опустошители разгромлены — бегут на юг, откуда явились. Скалбейн гонится за ними и просит, чтобы каждый, кто может держать копье, присоединился к нему! Но и здесь для желающих сразиться найдется еще довольно этих проклятых тварей.
— Скалбейн гонится за ними впотьмах? — спросил сэр Хосвелл. — Он с ума сошел!
— С нами Король Земли, и никто не устоит против нас! — крикнул стражник. — Если кто из вас мечтал когда-нибудь убить опустошителя и прославиться, нынче ночью для этого самое времечко! Один дурачок из Сильвердейла прикончил их дюжину обыкновенной киркой. Три таких молодца, как вы, должны убить не меньше — а то и больше.
В голосе его звучал вызов.
Стражник отсалютовал им винным мехом. Миррима поняла, что глаза его сверкают не только от радости. Его одинаково пьянили победа и вино. Видимо, воины Скалбейна еще не знали, что Габорн не может больше предупреждать Избранных об опасности.
Эти люди были избраны всего лишь несколько часов назад, но уже утратили бдительность. Для чего им смотреть в оба, если Король Земли всегда предупредит об угрозе?
Они не слышали о дальнейших событиях. Силы Габорна помогли ему изгнать опустошителей из Карриса, но после сражения он попытался с помощью своего дара убить Радж Ахтена.
И за то, что он злоупотребил защищающими силами, Земля отняла их у него — в том числе и способность предупреждать Избранных.
Эти люди, празднуя победу, даже не подозревали, в какой они на самом деле беде. Земля велела Габорну “спасти семена человечества в грядущие темные времена”. Но настоящая ночь для человечества еще не наступила.
Миррима оглянулась на лордов из Братства Волка — трезвых людей с суровыми лицами. Они собирались сражаться и столкнуться с такой беспечностью не ожидали.
— Я предупрежу людей Палдана, — предложил сэр Джильс из Гередона.
— Подождите, — сказала Миррима. — Вы уверены, что это разумно? Знаете ведь, как может обрасти слухами даже самая правдивая история.
— Но Король Земли сказал нам, что потерял силы, — напомнил барон Тьюкис из Орвинна. — Он не мог скрыть правду, ради спасения нашей жизни, и мы тоже не имеем права скрывать ее.
В глазах Мирримы это походило на предательство Габорна, человека, который менее всего на свете желал причинить кому-то вред. Но молчание могло стать причиной гибели невинных людей. И правда в данном случае была наименьшим злом.
Потому сэр Джильс получил разрешение рассказать все как есть и галопом помчался к Каррису.
— Ну, а нам следует предупредить Скалбейна, — сказал Тьюкис. Он спешился и, готовясь к быстрой скачке, принялся подтягивать подпругу. Остальные начали точить наконечники копий и боевые топоры.
Миррима облизала губы. Она пока не собиралась ехать с ними на юг. Габорн сказал, что своего раненого мужа она найдет недалеко от большого холма к северу от города. А в норах на равнине все еще скрывались опустошители. И ее грызла тревога.
Под ухом вдруг раздался чей-то голос, и Миррима вздрогнула.
— Хотите, я поеду с вами, миледи? — это оказался сэр Хосвелл, незаметно подъехавший сзади. — Поищем вашего мужа. Я ведь обещал вам, что буду рядом, если понадобится.
Лицо его скрывала тень капюшона. Хосвелл подъехал так близко, словно боялся, что она при виде крови свалится с коня, и готовился подхватить.
“Ха! — подумала она. — Только когда звезды обратятся в пепел!”
Однажды он хотел ее соблазнить. Она не поддалась, и он пытался взять ее силой. Потом просил прощения, но она ему больше не доверяла, хотя и имела теперь столько даров, что могла не бояться нового покушения.
— Нет, — сказала она. — Я поеду одна. А вы лучше займитесь опустошителями.
— Ладно, — ответил Хосвелл. Он вынул из футляра свой стальной лук и начал разворачивать промасленный холст, защищавший оружие от дождя.
— Вы собираетесь убивать их из лука? — спросила она. Хосвелл пожал плечами.
— Это мое оружие. Стреляю в “заветный треугольник”...
Миррима пришпорила коня и проехала под арку, направляясь туда, где на поле битвы лежало больше всего трупов опустошителей. Боринсон, по ее мнению, должен был сражаться в самой гуще. И если где и лежал раненый, то только там.
Вокруг она слышала голоса людей, разыскивавших, как и она, своих близких. Они выкликали разные имена, но крики их означали одно и то же: “Я жив, а ты?”
— Боринсон! Боринсон! — закричала и Миррима.
Она не знала, насколько тяжело он ранен. Но мысленно готовилась к худшему. Если его придавил мертвый опустошитель, это не так уж страшно. Если у него даже распорот живот, выходить его все-таки можно. Что бы она ни обнаружила, она не должна впадать в отчаяние.
Она думала о том, что скажет ему, когда они встретятся: “Я люблю тебя. Я стала воином и поеду с тобой в Инкарру”.
Он будет спорить — и найдет убедительные доводы. Например, что стрелять из лука она еще почти не умеет.
Но она его уговорит.
Подъехав к месту гибели горной колдуньи, Миррима учуяла сохранившийся там запах страшных заклятий. Он витал, как туман, над оскверненной землей.
И хотя прошло уже два часа, заклятия все еще действовали. “Ослепни” — было одно из них, и в глазах у Мирримы потемнело. “Иссохни в пыль” — означало другое, и из всех пор ее выступил пот. “Да сгниешь ты, дитя человеческое” — и желудок ее скрутило, а мелкие ранки начало жечь так, словно они внезапно загноились.
Со всех сторон лежали трупы чудовищ. Кристаллические зубы их, похожие на косы, внушали страх. Краем глаза Миррима заметила какое-то движение. И сердце у нее ушло в пятки, когда она поняла, что это открывается пасть одного из опустошителей.
Она начала было разворачивать коня обратно, но успела все-таки разглядеть, что сам опустошитель не двигается и не дышит.
Он был мертв. Просто чудовище остывало, и поскрипывала; открываясь, его пасть. Это сокращались мышцы, как у высыхающего на солнце моллюска.
Миррима огляделась. Пасти постепенно открывались у всех трупов.
В воздухе ощущалась какая-то тяжесть. В траве не стрекотали кузнечики. Не шелестел на ветру ни один листок, ибо опустошители вырвали с корнем все деревья и кусты.
— Боринсон! — позвала она. И поехала дальше, внимательно всматриваясь в выгоревшую землю под ногами, надеясь, что отсветы пожара помогут ей заметить тело мужа.
Возле головы ее прошмыгнуло несколько гри, корчась на лету.
Тут в просвете между лапами одного чудовища она увидела мерцание огня и подумала с надеждой, что вдруг это Боринсон сумел развести костер.
Она поскакала туда. Однако вокруг костра оказалась толпа воинов из Индопала. И при виде их Мирриме стало неприятно, хотя они "и сражались нынче с опустошителями на стороне Габорна.
Воины были не обычные. Кочевники, символом особого положения которых служила черная одежда поверх доспехов. На головных уборах их были нашиты длинные стальные пластины, прикрывавшие уши и плечи.
Возле костра лежало девять мертвых Неодолимых Радж Ахтена. Кочевники, должно быть, собирались предать их тела огню.
Среди Неодолимых Миррима заметила девушку с темными волосами, совсем юную. Тело ее покоилось на дорожном платье из дорогого красного хлопка, расшитого золотой нитью узорами в виде переплетающихся виноградных усиков. На голове ее была серебряная корона, оттенявшая темный цвет кожи.
На девушке было прозрачное шелковое платье лавандового цвета, и в руку ей кто-то вложил серебряный кинжал.
Миррима поняла, что это Саффира, жена Радж Ахтена. Габорн послал Боринсона за нею в Индопал, надеясь, что она уговорит Радж Ахтена примириться с Рофехаваном. Габорну ничего не оставалось тогда, кроме как просить о перемирии. Саффира же имела сотни даров красоты и голоса. Она была прекрасней всех женщин мира, и речь ее могла заворожить кого угодно.
Значит, Боринсон все-таки нашел Саффиру и привез ее в осажденный Каррис. И теперь она лежала мертвая, среди мертвых Неодолимых. Миррима решила, что эти воины входили в ее свиту, и подумала, что Боринсон тоже должен быть где-то неподалеку.
Командира индопальцев она определила сразу. На него смотрели все собравшиеся у костра воины, и многие стояли при этом на коленях.
Он сидел на сером имперском коне, глядя на мертвецов, и говорил что-то ровным, угрожающим голосом.
В свете костра казалось, что в его темных глазах блестят слезы. На черном одеянии его, на груди справа виднелась эмблема Радж Ахтена, красный трехглавый волк. Над волками раскинулись золотые совиные крылья, над крыльями горели три звезды.
Эти знаки отличия говорили о том, что он не простой Неодолимый и даже не капитан Неодолимых.
У ног жеребца стояли на четвереньках несколько человек в черных бурнусах. Один из них испуганным голосом отвечал командиру.
Кажется, здесь происходило какое-то разбирательство. Но Миррима ничего не могла понять.
Тут сзади к ней подошел Неодолимый, высокого роста воин с вплетенными в волосы бусинами из слоновой кости и с раздвоенной бородой. В его темных глазах и на золотом кольце в носу играли отблески костра.
Он улыбнулся, то ли приветствуя девушку, то ли давая понять, что не имеет дурных намерений. Затем выпятил подбородок в сторону командира и сказал тихо:
— Ты видеть его? Это Укваз Фахаракин, вождь ах'келлах.
Имя это поразило Мирриму, как удар копья. Оно было известно даже в Гередоне. Укваз Фахаракин слыл одним из самых могущественных воинов Радж Ахтена. Ах'келлахцы же слыли самым уважаемым из всех пустынных племен. Это были судьи и законодатели, разрешавшие все споры между кочевниками.
И то, что Укваз Фахаракин был разгневан, не предвещало ничего хорошего тем, на кого он гневался.
Неодолимый неловко протянул ей руку, словно здороваться так ему приходилось нечасто.
— Меня звать Аким.
— Что у них случилось? — спросила Миррима.
— Его племянник Пэштак убить сегодня, — сказал Аким. — Сейчас он спрашивать, кто видел.
— Племянник Фахаракина убил кого-то?
— Нет, убить Пэштака Фахаракина, — он кивнул в сторону мертвого Неодолимого, который лежал рядом с самой Саффирой, словно на почетном месте. — Он быть капитан Неодолимых, его все знать, как и других здесь.
— Кто же его убил? — спросила Миррима.
— Радж Ахтен.
— О! — тихо выдохнула Миррима.
— Да, — сказал Аким. — Один, кого убить, не сразу умер, успеть сказать. Он говорить так: “Радж Ахтен призвать Неодолимых после битвы, чтобы убить Короля Земли — человека, который стать ему родственником, потому что взять в жены Иом Ванисалаам Сильварреста. Сражаться с родственник — это великое зло. Убивать своих людей — тоже зло”.
И по тону его Миррима поняла, хоть он и не сказал этого, что Радж Ахтену придется заплатить.
— Эти люди, — Аким указал на коленопреклоненных Неодолимых, — найти свидетель до того, как он умер.
Укваз Фахаракин, расспросив одного, начал говорить со следующим воином. И в глазах его все сильнее разгорался гнев.
Тут в толпе раздался насмешливый возглас. Вперед, показывая на допрашиваемых, выступил другой воин. Миррима поняла его и без перевода Акима.
— Этот человек говорить, свидетельство не хорошо. Нужно больше, чем один свидетель. Он говорить, Радж Ахтен не хотел убить Короля Земли.
Миррима с трудом сдержала гнев.
— Я видела это!
Укваз Фахаракин, недовольно рыкнув, повернулся к ней и задал какой-то вопрос. Аким посмотрел на Мирриму:
— Пожалуйста, сказать имя?
— Миррима, — ответила она. — Миррима Боринсон.
Глаза Акима расширились. Над толпой воинов пронесся ропот — они передавали друг другу ее имя, — затем воцарилась полная тишина.
— Да, — сказал Аким, — я так и думать — северянка с луком. Ты убить Темный Победитель. Мы все слышать. Мы тебя уважать.
Миррима удивилась. Быстро же расходятся вести!
— Это был просто удачный выстрел.
— Нет, — сказал Аким. — Во всем мире не бывать такая удача. Ты должна рассказать, что видеть.
Миррима подъехала ближе к костру, чтобы говорить с Уквазом лицом к лицу.
— Мы были в тридцати милях к северу отсюда, когда Радж Ахтен догнал Габорна. В глазах Лорда Волка была смерть, и он обязательно убил бы Габорна, если бы его не удержала вильде Биннесмана. Я сама пустила стрелу в колено Радж Ахтена, но Габорн не позволил мне и никому из нас убить его.
Аким переводил. Укваз сохранял невозмутимый вид, но глаза его сверкали. Затем он заговорил, и Аким перевел:
— Ты мочь доказать, что видеть это?
Миррима вынула из колчана стрелу, которой поразила Радж Ахтена. На железном наконечнике запеклась его кровь.
— Вот стрела. Дайте ее понюхать своим следопытам. Они узнают запах Радж Ахтена.
Аким передал стрелу Уквазу. Тот тщательно обнюхал ее, и Миррима поняла, что он тоже “лорд-волк”. Затем он гортанно зарычал, сказал что-то резкое и поднял стрелу так, чтобы все видели. Подошли еще несколько воинов, тоже обнюхали стрелу.
— Да, это запах Радж Ахтена, — перевел Аким. — Его рука вынимать стрелу, и на конце ее — его кровь.
— Передай Фахаракину, пусть мне вернут стрелу, — сказала Миррима. — Я собираюсь когда-нибудь с ее помощью завершить начатое.
Аким перевел, и стрелу ей вернули. Но Укваз и его люди продолжили расспросы. То, что Габорн пощадил Радж Ахтена, человека, который всеми своими деяниями доказал, что является ему врагом, их как будто озадачило. И, глядя на суровые лица ах'келлахцев, Миррима вспомнила, что о них говорят: есть племена в Индопале, для которых не существует слово “милосердие”. Тогда она объяснила, что Габорн, как Король Земли, не мог убить человека, которого избрал. Ах'келлахцы слушали внимательно. Они спросили, что было после и куда направился Радж Ахтен. Она показала на юго-запад, в сторону Индопала.
Выслушав ее, Укваз выхватил из ножен кривую саблю, взмахнул ею над головой и что-то прокричал. Боевой конь под ним взволновался, загарцевал, готовый ринуться вперед. Затем, заржав, поднялся на дыбы. Лошадь Мирримы попятилась, и девушка с трудом ее удержала.
Затем все ах'келлахцы начали кричать, размахивая мечами и боевыми топорами.
— Что теперь будет? — спросила Миррима.
— Радж Ахтен сделать великую мерзость, когда напасть на Короля Земли. Такое нельзя не наказать. Укваз говорить: “Радж Ахтен встать на сторону опустошителей против своего родственника и всего своего племени. Он говорить: "Кричать атвабу!"”
— А что это такое?
— С древних времен у нас, когда король поступать плохо, тот, кто видеть это, кричать атвабу, “клич отмщения”. Если народ гневается, он может убить короля... так было.
Укваз Фахаракин принялся что-то объяснять своим воинам.
— Он предупреждать — громко кричать клич на базарах, — переводил Аким. — Пусть голос не дрожит. Не отступать от кайф, которые встать на защиту, не бояться стражников, которые угрожать. Весь Индопал должен знать, почему ах'келлах восстать против Лорда Волка, даже если больше никто не восстать.
Тут Укваз Фахаракин соскочил с коня и подбежал к телу своего племянника. Он поднял меч и, глядя на тело, снова начал кричать.
— Он просить дух успокоиться, — сказал Аким шепотом из уважения к мертвому. — Он просить его не возвращаться домой, не тревожить семью. Укваз Фахаракин обещать правосудие.
Затем Укваз отрубил мертвецу голову. Поднял ее за волосы, и воины вокруг дружно закричали.
— Он теперь везти голову домой, в племя, как завет.
Укваз сделал какой-то знак. Из толпы вышли представители его племени, ах'келлахцы-Неодолимые. Это были сильные, суровые люди. Укваз Фахаракин, высоко держа голову своего племянника, чтобы ее видели все, опять прокричал что-то. И Аким сказал торжественно:
— Он говорить — не может быть другого короля, кроме Короля Земли.
И все ах'келлахцы стали хором повторять эти слова.
Мирриме стало не по себе, когда они обезглавили и другие жертвы убийства и спрятали головы в дорожные сумки. Тела затем сложили в погребальный костер. Не все из того, что происходило было ей понятно. Как не понимала она и правосудия жителей пустыни и их законов.
Девушка спросила:
— Народ и вправду восстанет против Радж Ахтена? Аким пожал плечами.
— Может быть. Радж Ахтен иметь много даров обаяния. Укваз Фахаракин...
— Я не понимаю. Радж Ахтен и прежде поступал несправедливо с вашими лордами. Почему же всех так волнует, что он сделал это еще раз?

1 Следующая страница


Рожденная чародейкой 2

— Потому, — сказал Аким убежденно, — что он так поступить с Королем Земли.
И тогда она поняла. Дело было не в Радж Ахтене. И даже не в его несправедливом поступке. Речь шла о сохранении жизни всего народа — ведь Радж Ахтен не смог выгнать опустошителей из Карриса. А Габорн сделал это и доказал свое могущество. И потому Укваз попытается свергнуть своего господина.
Она стояла на пороге великих событий. Ее сегодняшнее свидетельство, вроде бы столь незначительное, должно было положить начало гражданской войне.
Миррима задержалась еще немного, наблюдая, как возлагают на погребальный костер хрупкое тело Саффиры. И глядя на ее миловидное личико, пыталась представить, как та выглядела живой, с тысячей даров обаяния. Но воображение ей отказывало.
Затем она развернула коня. Аким сложил руки перед лицом и низко поклонился ей в знак уважения.
— Мир тебе. Да защитят тебя Светлые Силы.
— Благодарю, — сказала Миррима. — Да ведут тебя в бой Победители.
И снова поскакала во тьму среди трупов опустошителей.
Вскоре она наткнулась на коня Боринсона, раздавленного мощным ударом. Неподалеку обнаружились только шлем ее мужа и трупы незнакомых воинов. Но на земле она разглядела следы рук и вмятины от коленей. Крупные следы, как у Боринсона.
Он куда-то полз, подумала она. Может быть, ползет к городу и сейчас, а может, потерял сознание по дороге.
Миррима соскочила с седла, подняла шлем. Обнюхала землю в поисках запаха мужа, но все заглушало зловоние колдовских чар. Проследить его путь оказалось невозможным. Тогда она задумалась, куда бы ей подняться, чтобы посмотреть на равнину сверху. И поразмыслив, решила, что лучше всего забраться на насыпь вокруг кратера, оставленного червем на Холме костей.
Карабкаясь на нее, она силилась представить себе живое существо, способное пробить такую дыру, но не смогла.
При отсветах пожара в облаках она увидела только зияющий черный провал. Наклонившись, услышала далеко в глубине плеск воды. Червь проложил себе путь через подземную реку, и на ней образовался водопад. Но он был слишком глубоко. Стоило чуть отступить от края, как звук пропадал.
Миррима прошлась по насыпи, утопая на каждом шагу в рыхлой земле.
Земля была слишком рыхлой и сырой. Комочки ее то и дело осыпались в кратер. Ходить было страшно — казалось, что насыпь вот-вот обрушится в провал целиком. И Миррима отошла подальше от края.
Отсюда был виден чуть ли не весь разрушенный Каррис. Но мужа своего Миррима нигде не заметила.
— Боринсон! — прокричала она, оглядывая равнину. На восток, к Инд опалу, оставив погребальный костер, скакал отряд Укваза Фахаракина.
Она снова посмотрела в сторону Карриса. И сердце ее дрогнуло. Стражники, опасаясь опустошителей, разожгли под стенами множество костров. И там, у разбитых ворот, она увидела вдруг воина с рыжими, как у ее мужа, волосами, который брел, опираясь на плечо рыжеволосой девочки. Они шли медленно. Но клубившийся всюду дым и завеса дождя мешали Мирриме разглядеть, он ли это.
— Боринсон! — крикнула она.
Даже если это был он, услышать ее на таком расстоянии он не мог. И доковыляв до барбикана, рыжеволосый воин скрылся в его тени.
Когда Миррима миновала разрушенные барбиканы, ей показалось, что она попала в сумасшедший дом.
Неделю назад был Праздник Урожая в замке Сильварреста. В Гередоне, впервые за две тысячи лет, появился Король Земли. И жители Гередона устроили для гостей самый чудесный праздник, на каком только приходилось бывать Мирриме.
У замка Сильварреста, гуляя среди толп народа, она любовалась яркими шатрами, которые сверкали на полях, как драгоценные камни на медном, позеленевшем от времени браслете. Входы в них были украшены сплетенными в венки пшеничными колосьями и деревянными фигурками Короля Земли в пышных нарядах.
В воздухе витал запах засахаренных фруктов и свежего хлеба. Всюду звучала музыка.
Это был настоящий праздник для чувств.
На каждом шагу она натыкалась на очередную диковинку — на шута, например, в разноцветном платье, верхом на огромной рыжей свинье и с жезлом, на котором красовалась деревянная шутовская голова. Здесь молодой пламяплет вытягивал из костра языки огня, превращая их в золотые лилии. Там пела женщина с пятью дарами голоса, и песня ее была столь прекрасна, что при воспоминании о ней сердце щемило еще неделю. Миррима видела Властителей Рун, выезжавших на турниры верхом на конях, покрытых такими яркими чепраками, что глазам было больно, любовалась плясками танцоров из Дейазза, одетых в львиные шкуры.
Она пробовала редкие лакомства — угрей, только что вынутых из садков и приготовленных на глазах у покупателей; десерты из сладких сливок и розовых лепестков со льдом; индопальские пирожные с кокосовыми орехами и фисташками.
Все это могло бы развеять любое горе.
Картина же, представшая перед нею в Каррисе, была страшной противоположностью красоте и радости того дня.
Вместо запахов изысканной снеди ее острый нюх преследовала вонь навоза, гнилых овощей, скученных людских масс, крови, мочи и войны, — вонь, усугубленная еще не развеявшимся запахом заклятий.
Вместо дивной музыки всюду слышались мольбы и стоны раненых, плач и крики тех, кто потерял и звал своих любимых.
Вместо праздника здесь царил ужас. Миррима завернула за угол и наткнулась на полдюжины детей, из которых младшему было года два — они уговаривали подняться свою мать, думая, что она ранена. Но Миррима сразу увидела, что женщина мертва.
Навстречу брела по улице девчушка лет двенадцати. Серые глаза ее были пусты, на перемазанном лице виднелись чистые дорожки от слез.
“Так же выглядела и я в ее годы, когда умер отец”, — подумала Миррима. Сердце ее сжалось от сострадания.
Ей пришлось разыскивать Боринсона среди тысяч раненых, лежавших в каждом постоялом дворе и в жилых домах, в конюшнях и в герцогском приемном зале, и просто на улицах.
Многие из них были при смерти. Из-за чар колдуньи раны гноились неестественно быстро. Гангрена начиналась от пустяковой ссадины.
Поиски, казалось, будут тянуться вечность. Почти каждая семья взяла в дом одного-двух раненых. Зловоние не давало Мирриме дышать. Среди стольких других запахов она никак не могла уловить запах мужа.
— Боринсон! — снова и снова звала она, проезжая по улицам, пока не заболело горло. В конце концов она даже начала сомневаться, что действительно видела у городских ворот своего мужа.
Но, может быть, он спит, подумала она. И потому не отвечает.
Убитых с поля битвы сносили во двор перед герцогским дворцом. Она забеспокоилась, нет ли среди них Боринсона. Габорн сказал, что его только ранили. Но вдруг от ран он успел умереть? Или его по ошибке приняли за мертвого, и она еще может найти мужа живым? Она направилась во двор и наконец учуяла запах Боринсона.
С трепетом в душе она въехала во двор. Трупов там были тысячи. Среди них бродили люди с факелами, разыскивая близких.
Сожженная трава казалась серым ковром. Мертвецы лежали на одеялах. Запах Боринсона стал сильнее.
Миррима знала, что мертвого человека, даже самого близкого, не всегда можно узнать. У павших в бою лица обычно становятся бледными, бескровными, у погибших от удушья они синевато-черные. Глаза стекленеют, и трудно понять, были они голубыми или карими. Лицевые мускулы порой жутко сокращаются, а порой расслабляются, придавая лицу выражение совершенного покоя.
Многие женщины не узнают даже собственных мужей, с которыми спали в одной постели годами.
Потому она и не пыталась искать Боринсона, всматриваясь в лица, она шла на его запах.
Муж ее стоял на коленях возле одного из мертвецов, под растерявшим все листья обгорелым дубом. Лицо его было бледным как мел, искаженным болью, глаза опущены, так что она его точно не узнала бы. От дождя с пеплом волосы его слиплись, покрылись коркой грязи, и выглядел он как последний нищий. Полы плаща были запятнаны кровью из раны в паху. Правой рукой он сжимал рукоять боевого топора, опираясь на него, как на костыль.
Казалось, что он стоит так не один час и никогда не сдвинется с места. Словно превратился в статую, в памятник страданию.
И узнать его можно было только по одежде. Одет он был, как и два дня назад, сохранился даже желтый шелковый шарф, который она дала ему в знак своего благоволения.
Рядом с ним стояла на коленях и горько плакала рыжеволосая девочка с фонарем в руках. Оба смотрели на мертвеца, который был похож на Боринсона, как родной брат.
— Боринсон? — нерешительно позвала Миррима. Слова утешения, которые так легко выговаривались в уме, сейчас вдруг застряли в горле. Что за рана могла причинить такое страдание, какое она видела на его лице? Она спросила тихо:
— Что случилось?
Он не поднял глаз. Не ответил. Возможно, даже не услышал. Левой рукой он держался за живот, словно его ударили.
Она подъехала ближе, и под копытами коня захрустели желуди. Издалека ей казалось, что он стоит неподвижно. Теперь, вблизи, она увидела, что он весь дрожит.
Когда-то ей рассказывали, что некоторые люди, пережив большое потрясение, могут так замкнуться в себе, что даже перестают разговаривать. Ее муж был воином. Он убил по приказу в замке Сильварреста две тысячи Посвященных. Это настолько потрясло его душу, что он решил оставить службу у своего короля.
Перед нею стоял на коленях человек, искалеченный и телом, и душой. Его била дрожь, рассудок его изнемог. И боль его была столь сильна, что он не мог плакать.
— Миррима, — сказал он холодным, официальным голосом, не сводя глаз с мертвеца. — Позволь познакомить тебя с моим отцом.

ГЛАВА 2. ЕДИНОМЫШЛЕННИКИ1

Идущий дорогой чародеев не ходит тропами, проложенными обычными людьми.
Мистаррийская пословица
По дороге из Карриса на север Габорн по-прежнему чуял запах войны. Казалось, он весь пропитался вонью заклятий горной колдуньи, как рубаха у него под кольчугой пропиталась потом и дымом костров.
Вечер был тихим и туманным. Ночь как будто не с небес спускалась, а поднималась с земли, подобно влажным испарениям из болотистых низин. Птицы молчали. Лишь копыта коней глухо стучали по грязной дороге. Хотя их ехало семь человек, не слышно было даже поскрипывания сбруи.
Они прискакали в какой-то городок. Прежде Габорн знал название каждой деревни в своем королевстве, но после гибели Посвященных в Голубой Башне память его ослабела.
Впрочем, это не имело значения. Городок был пуст; по улицам бродила, виляя хвостом, одинокая рыжая собака. Забыв его название, Габорн никого этим не оскорбил.
Старый, тесный городишко, с домами из тесаного камня. Какой-то хитрец в далеком прошлом выстроил постоялый двор так, что практически перегородил проезжую дорогу, полагая, видимо, что путники предпочтут остановиться на ночь, чем искать путь в обход. Потом вокруг постоялого двора появились дома и лавки.
На улицах цокот копыт зазвучал громче. Габорн услышал, как позвякиванье его кольчуги отдается эхом от каменных стен.
Городок казался ему немым укором. На улицах не играли дети. Хозяйки не переругивались через заборы. Не мычали коровы, призывая доильщиц поторопиться. Не стучали топорами мужчины, заготавливая растопку для очага. Не вился над трубами дым, донося дразнящий аромат жареной курицы.
Молчали молоты кузнецов. В затянутых облаками небесах не горели звезды. Не слышалось детского смеха.
“Так будет выглядеть весь мир, — думал Габорн, — когда нас не станет”.
— Надо было все-таки убить Радж Ахтена, — устало сказала Эрин Коннел.
— Земля не разрешает, — ответил Габорн.
— Но если мы нападем на его Посвященных, — заметил принц Селинор, — возможно, это не то же самое, что напасть на него самого.
У Габорна мысль об убийстве Посвященных вызывала тошноту. То были обычно ни в чем не повинные люди. Красота Радж Ахтена ослепляла как молния, голос его оглушал как гром. Властитель Рун мог взять дары у вассала, только если тот отдавал их по доброй воле. Но как было слабому человеку устоять перед величественной просьбой Радж Ахтена? В Рофехаване говорили, что “лицо абсолютного зла бывает прекрасным”. Радж Ахтен действительно был прекрасен.
Некоторые считали, что силой своего голоса он мог обмануть даже себя самого. Других-то он точно обманывал часто — даже своих врагов. Женщины влюблялись в него с первого взгляда, мужчины проникались к нему уважением. И стоило Радж Ахтену сказать, что служение ему принесет им только пользу, как они тут же предлагали ему свои дары и саму жизнь.
Миру грозила катастрофа — война с опустошителями не на жизнь, а на смерть. Радж Ахтену уже удалось убедить десятки тысяч людей, что в этой войне человечество сможет выжить, только объединив свои лучшие качества — силу, жизнестойкость и ум — в одном человеке, который будет их защитником. Ибо человек этот станет бессмертным, мифической Суммой Всех Людей.
Не все, конечно, позволяли Радж Ахтену себя убедить. Поэтому он воевал с Рофехаваном, желая превратить в своих слуг и его подданных.
Это было подло. Габорн, сознавая силу Радж Ахтена, уже не верил, что его можно победить. Разве только окольным путем, как предложил Селинор, — убив его Посвященных. Когда умирал Посвященный, отдавший лорду какое-то свое качество, лорд этого дара лишался.
Убийство же нескольких тысяч Посвященных настолько уменьшило бы силы Радж Ахтена, что появилась бы возможность победить его в бою.
Но кто бы на это пошел? Только не Габорн. У людей, посвятивших себя Радж Ахтену, просто не хватило ума, чтобы разглядеть, кто скрывается под этой прекрасной личиной. А многих Лорд Волк и вовсе к этому принудил. Да, они переносили пытку форсиблем и отдавали дары, но лишь потому, что его они боялись больше, чем прикосновения форсибля.
— В замке Сильварреста он брал в Посвященные детей, — буркнул Габорн. — Кровь детей я пролить не могу.
— То же самое он делал и в Инд опале, — сказал Джурим. — Дети и женщины — он знает, что у порядочного человека на них не поднимется рука.
Габорна затошнило.
Думать о Радж Ахтене ему было уже невмоготу. Жадность Лорда Волка отталкивала. И Габорн подумал: “Не следовало мне и пытаться его обратить. Тем более надеяться сделать своим союзником”.
Проезжая по этим мрачным улицам, он сосредоточился на чувствах и зрении Земли, чтобы узнать, не грозит ли сейчас какая опасность Избранным. Вчера его волновал только Каррис.
Земля поручила Габорну избрать людей, семена человеческого рода, чтобы “спасти их в грядущие темные времена”. Заодно она даровала ему силу чувствовать грозившую Избранным опасность.
Чувство опасности он сохранил, но утратил силу предупреждать людей.
И напади сейчас кто на Избранных, все, что он мог — это переживать нависшую над ними угрозу, пока они не погибнут. Однако он надеялся на лучшее. Сил стало меньше, но все-таки, чувствуя опасность, какие-то несчастья он мог еще предотвратить.
Вот и теперь он, как слепец, проверил на ощупь пределы оставшегося у него дара.
Опасность, казалось, была повсюду. В Каррисе битва еще не кончилась. Рыцари Справедливости Скалбейна гнали опустошителей на юг. За одну секунду погибло сразу двое Избранных. Утрата причинила Габорну острую боль.
Радж Ахтен бежал на запад, в Индопал. Габорну он, как ни странно, показался скорее мертвым, чем живым, и это его немало удивило.
Но вслед за тем он оцепенел от ужаса, ибо ощутил... да, сразу несколько угроз, чреватых такими страшными последствиями, как ни одна из прежних. Не то чтобы беда была рядом. Нет, он даже смог определить, кому и когда будет грозить опасность. Первой жертвой станет его жена, Иом. Не сегодня. Он уже почти научился определять время нанесения удара по силе своего предчувствия. До завтрашнего дня Иом как будто ничто не угрожало. Но следовало сохранять бдительность, поскольку источника опасности он не знал и не всегда еще мог определить.
Следом предчувствие предупреждало о более общей опасности. Она по-прежнему нависала над десятками тысяч людей в Каррисе. “Снова опустошители?” — подумал он. В Каррис беда должна была прийти уже после того, как что-то случится с Иом. Не ранее завтрашнего вечера или даже следующего дня.
Далее — опять сгущались тучи над Гередоном. Габорну это напоминало снимание слоев с луковицы. Первый слой — опасность, грозившая Иом, самая близкая по времени. Второй слой — угроза для десятков тысяч в Каррисе. И не пройдет и недели, как могут погибнуть уже сотни тысяч гередонцев...
А в самой “сердцевине луковицы” он чувствовал единую для всех, последнюю погибель. Она грозила каждому человеку, которого он избрал, более того — миллионам людей, всем народам.
Дух Земли предупредил Габорна, что от него зависит судьба человечества. И Габорн принял на себя роль защитника. Ему представлялось, что впереди годы и годы борьбы. Долгие войны и затяжные осады.
Но конец был совсем рядом. “Через пять дней? — подумал он. — Не больше чем через неделю, это уж точно”. У него перехватило дыхание, во рту пересохло.
“Не может быть! — сказал он себе. — Мне это только кажется”.
Озноб пробрал его до самых костей.
Со всех сторон на него смотрели разбитые окна домов, как пустые глаза. Словно он попал в город призраков.
Габорн пришпорил коня, вырвался вперед. Иом, Селинор, Эрин, Джурим, Биннесман и вильде поспешили догнать. Он был рад, что никто из них не пытается с ним заговорить.
Выехав из города, Габорн сразу же свернул налево, на дорогу к Балингтону. Эту деревушку он полюбил еще в юности и решил теперь заночевать в ней. Тихое, безмятежное место, пышные сады. Там чувствовалась Сила Земли, и там он мог соприкоснуться со своей госпожой. До деревни было всего три мили.
Кавалькада приблизилась к двум холмам, стоявшим у дороги, как часовые. Поля сменялись здесь рощами величественных буков, высоко вздымавших над головами людей свои ветви.
У холмов дорога поворачивала. За поворотом путь всадникам неожиданно перегородила перевернутая телега. Невдалеке от нее на обочине грелись у костерка какие-то люди — шесть темных фигурок.
При виде Габорна они вскочили на ноги. Все шестеро были необыкновенно маленького роста, почти карлики. И вооружены они были странно — колесными спицами, колунами, серпами и самодельными острогами. Доспехами им служили рабочие кожаные передники. У старшего была седая борода и мохнатые, как гусеницы, черные брови.
— Стойте, — сказал он. — Стойте, где стоите. Тута на деревьях сто лучников сидит. Чуть дернетесь — истыкают стрелами, как ежа.
Беглого взгляда Габорну хватило, чтобы понять, что не все стоявшие перед ним “воины” были взрослыми. В основном, мальчики-подростки — братья, судя по лицам. И все ростом с карлика, как и отец. Такие же, как он, кудрявые, с одинаковыми носами картошкой. Видеть им мешал свет собственного костра, и угроза казалась смехотворной.
— Сто лучников? — переспросил Габорн, когда спутники догнали его и остановились позади. — Чтобы превратить своего короля в подушечку для булавок, вам хватило бы и половины.
Он подал коня к костру.
Все шестеро упали на колени и со страхом уставились на господ.
— Мы видели, как ваша светлость скакали нынче утром на юг! — крикнул один из них. — Боялись, что разбойники нагрянут. Тут ведь наш дом, и все такое.
— А еще мы слышали, как земля гремела, и тучу видели над Каррисом! — добавил другой.
— Правда? — спросил третий. — Вы Король Земли?
И все выжидающе уставились на Габорна.
“Король ли я Земли? — подумал он. — И как мне теперь отвечать на этот вопрос?”
Он знал, чего они хотят. Шесть коротышек без всяких даров встали тут, преграждая дорогу Неодолимым Радж Ахтена. О такой глупости — или доблести — он еще не слыхал. Они хотят, чтобы он их защитил. Чтобы он их избрал.
И он сделал бы это, если б мог. Он много размышлял о том, что же он ценит в людях. Хроно его говорил, что Габорн ценит людей проницательных, в то время как многие предпочитают сильных и хитрых.
Но сейчас Габорн понял, что больше всего ценит тех, кто умеет любить и живет честно. Людей с чистой совестью, решительных, людей, которые не боятся выступить против тьмы, даже не имея надежды победить. Он чувствовал, что для него честь — находиться в обществе этих простых, но сильных духом крестьян.
— Я не Король Земли, — признался Габорн. — И не могу вас избрать.
Лица их в темноте были ему не видны, но мальчишки не смогли бы скрыть свое разочарование, даже если бы хотели. Все они тяжко вздохнули и как будто стали еще ниже ростом.
— Ну и ладно, — сказал их отец, поразмыслив, — пускай не Король Земли, но вы — наш король. Добро пожаловать в Балингтон, милорд!
— Благодарю вас, — сказал Габорн.
И послал коня вперед, во тьму под кронами буков. Друзья его тронулись следом. У костра за спиной царило молчание.
Ночь становилась все холодней. При дыхании из ноздрей вырывались облачка пара.
Габорн вдруг заметил, что ему трудно дышать, и испугался, что может расплакаться.
Проскакав по дороге еще милю до того места, где холмы сливались в один, он остановил коня и подождал остальных. Больше он не мог терпеть.
— Мне пора, — сказал Габорн. — Я должен поговорить с Землей.
— Так скоро? — спросил Биннесман. — Стоит ли? Земля отняла у вас силу всего два часа назад. И вряд ли она сейчас даст вам положительный ответ.
— Стоит, — сказал Габорн.
На некоторых обрядах, проводимых чародеями, нельзя присутствовать обычным людям. Габорн оглядел своих спутников.
— Джурим, присмотрите за лошадьми. Эрин, Селинор, оставайтесь с ним. Остальные пойдут со мной.
Он спешился. С юга нанесло облаков, в небе горели лишь редкие звезды.
Иом соскочила с коня и нерешительно взяла его за руку:
— Ты вправду хочешь, чтобы я была там с тобой?
— Да, — сказал Габорн. — Хочу.
Биннесман, прихватив посох, пошел вперед, за ним вильде. Он повел их узким ущельем, следуя каменистой тропой, проложенной козами.
— Тот, кто идет к Силам, — заговорил чародей, когда они поднимались по тропе, — кто ищет дара, должен пребывать в надлежащем состоянии разума. Просто желать благословения мало. Сердце должно быть чистым, а намерение — непреклонным. Забудьте на время гнев на Радж Ахтена, страх будущего и эгоистичные желания.
— Я постараюсь, — сказал Габорн. — И Земля, и я — мы хотим одного и того же. Хотим спасти мой народ.
— Сумей вы полностью очистить свои желания, — сказал Биннесман, — вы стали бы самым могущественным чародеем, какого только видел мир. Вы понимали бы нужды Земли и были бы совершенным орудием их удовлетворения. Ее защищающая сила передавалась бы вам без всякого труда. Но вы не раз пренебрегли ее нуждами. Она приказала вам спасти семена человечества, вы же стремитесь спасти всех — даже таких, как Радж Ахтен, хотя и знаете, что они недостойны.
— Я очень сожалею об этом! — прошептал Габорн. Но про себя он и сейчас думал: “Кто достоин жить? Даже если силы ко мне вернутся, кто я такой, чтобы это решать?”
— Второй ваш проступок еще тяжелее первого. Вам дана была способность предупреждать Избранных об опасности. А вы ее исказили, попытавшись превратить силу защиты в оружие.
— Но Радж Ахтен напал на моих людей, — возразил Габорн.
— Вам не следовало избирать этого человека, — сказал Биннесман, — независимо от того, какой великой казалась в том нужда. Я предупреждал вас. Но уж коли вы его избрали, нельзя было обращать против него вашу силу. То, что вы сделали, является самым настоящим осквернением.
— И надежды нет? — спросил Габорн. — Вы это хотите сказать?
Биннесман обернулся, блеснув глазами, в которых отражался звездный свет, воткнул посох в землю. Подъем его утомлял.
— Надежда, конечно, есть, — твердо сказал он. — Надежда есть всегда. Кто не умеет надеяться, тому недостает мудрости.
— Но я совершил страшную ошибку, — сказал Габорн. — Мне не следовало полагаться на собственные силы. Теперь я это понимаю.
— Хм... — Биннесман оценивающе посмотрел на него. — Понимаете, но извлекли ли вы из этого урок? Вы на самом деле доверите защищать вас Земле или будете действовать, как Властитель Рун, — доверять своим дарам?
Габорн медленно ответил:
— Я брал дары не для себя, а для того, чтобы служить своему народу. И сожалеть об этом выборе не могу. Мои дары будут по-прежнему служить людям.
Биннесман снова хмыкнул. Он вывел их в небольшую лощину, остановился и остро глянул на Габорна из-под косматых бровей. Глаза его показались Габорну холодными камушками.
Склоны холмов вокруг покрывали сухая трава и молодая дубовая поросль. Под ногами было много камней, но землей пахло сильно и пряно. В таком месте, промелькнула у Габорна мысль, должны стрекотать сверчки, шуршать мыши, пробирающиеся в траве, кричать совы. Но слышны были только вздохи холодного ветра над холмами.
Биннесман проворчал:
— Это подойдет.
Он встал на колени и плюнул на землю.
— Прими и испей влагу моего тела, о Госпожа, — сказал чародей. — Мы просим твоей помощи в час нашей нужды.
Он кивнул Габорну и остальным. Они тоже плюнули на землю.
Охранитель Земли поднял посох, взмахнул им над головой.
Зову тебя, Мать.
Зову, Защитница.
Древо Жизни, осеняющее наш дом
Приди, Сотворяющая.
Приди, Разрушающая.
Возьми нас, и да будем мы твоими.
Затем коснулся посохом земли и сказал тихо:
— Откройся.
Корни сухой травы расступились с рвущимся звукам ком. Земля рассыпалась на две стороны холмиками, от крыв узкое углубление между ними.
Габорн всмотрелся в него. В жирной земле было но маленьких белых камушков.
Он выпустил руку Иом и начал раздеваться. Глянул было на зеленую женщину, но вильде, этого воина, созданного Биннесманом из камня и дерева, как будто совершенно не интересовали ни правила приличия, ни телосложение Габорна.
Он огляделся по сторонам, исполненный ожидания. Когда-то, в саду чародея, Земля приняла физическое обличье, сама пришла поговорить с ним.
Сняв одежду, Габорн лег в углубление. Вздрогнул, коснувшись холодной земли, но скрестил руки на груди, сделал глубокий вдох, закрыл глаза. И прошептал:
— Укрой меня.
Ничего не произошло. Земля не исполнила даже такую его маленькую просьбу.
— Укрой его, — тихо сказал Биннесман.
Иом не совсем понимала, зачем Габорн попросил ее пойти с ними. Силы она не имела, не могла помочь вызвать Дух Земли. Она могла дать только одно: утешение…
В утешении он очень нуждался. Но она тоже не знала, что принесет им будущее. У них по-прежнему было много врагов: Радж Ахтен еще мог угрожать им с запада, а дочь Ловикера и король Андерс — с севера. Опустошители лезли из-под земли, сама Иом встретилась с убийцей из Инкарры.
“Если всем нам суждено умереть, — решила Иом, — остается только принять смерть с достоинством”. Это она могла Габорну обещать.
Но боялась, что другие не смогут.
И молча взмолилась Земле: “Пожалуйста, ответь нам”.
Земля волной нахлынула на Габорна. Прохладные ее комочки были всюду — под ногтями, меж пальцами ног, лежали тяжестью на груди, губах и веках.
Он задержал дыхание. И послал Земле свою мысль, свое желание.
“Прости меня. Прости. Я не буду больше злоупотреблять силой, если ты снова наделишь меня ею”.
Затем сосредоточился в ожидании ответа. Обычно Земля разговаривала с ним посредством мышиного писка, крика дикого лебедя или скрипа ветвей в лесу. Но порой она говорила и на человеческом языке.
— Прости меня, — прошептал Габорн. — Я буду покорен твоей воле. Позволь мне спасти семена человечества. Большего я не прошу. Позволь мне снова стать твоим слугой.
Ответа не было.
Ему представилось будущее, ожидающее их, если к нему не вернутся силы. Он видел, как люди убегают от опустошителей, сражаются с ними, прячутся в лесистых холмах, скрываются в пещерах.
Кому-то он еще сможет помочь, используя свое последнее умение предчувствовать опасность, — тем, кто рядом и кого можно окликнуть.
Но он все равно проиграет. Возможно, в конце он останется один, последний человек на Земле, и его единственный дар обернется проклятием.
Он так долго задерживал дыхание, что заболели легкие и мышцы.
В прошлый раз, когда он лежал, укрытый Землей, его госпожа избавила его от необходимости дышать, позволила расслабиться и спокойно заснуть.
А сегодня... ему вспомнились слова, сказанные Духом Земли при первой встрече: “Некогда миром владели тоты. Затем на смену им пришли даскины. Возможно, когда минуют времена мрака, тогда и человечество станет всего лишь воспоминанием”.
Земля вдруг содрогнулась. Иом знала, что в Каррисе Габорн вызвал землетрясение. И подумала было, что это вторичный толчок.
Но дрожь продолжалась. С деревьев посыпались листья, по склону холма покатилось несколько валунов. Под ногами Иом послышался рокот, и Габорн вдруг выскочил из-под земли, запнулся и упал.
В воздухе заклубилась пыль. Всюду появились откуда-то серые камни. Присмотревшись к ним, Иом поняла, что это кости — разложившаяся коровья челюсть, конский череп, медвежья лопатка. Они вышли на поверхность земли одновременно с Габорном.
Габорн, отчаянно хватая ртом воздух, пытался счистить с лица налипшую грязь. Затем сел, отплевываясь от пыли.
Рокотание прекратилось, по склону скатился еще один валун, едва не зацепив маленькую кучку людей.
Биннесман показал посохом на вышедшие из-под земли обломки костей. Он присел на корточки и хмуро уставился на них.
— Вот и ответ.
— Но что это значит? — спросил Габорн. Биннесман почесал подбородок.
— Земля разговаривает с вами. Для вас-то это что значит?
— Не понимаю, — ответил Габорн.
— Так подумайте, — сказал Биннесман. — Это ответ вам. Верьте тому, что чувствуете. Верьте Земле.
И ничего не говоря более, он пошел вместе со своей вильде обратно к дороге.
Габорн присел, подобрал несколько костей и принялся разглядывать, словно надеясь прочесть скрытое в них послание. Иом принесла плащ, накинула ему на плечи.
— Кости в земле... — бормотал Габорн. — Место костей под землей. Ищи Место Костей.
Но Иом уже сама перевела послание, хоть и не была чародейкой. И Габорн должен был понять это: Земля его отвергала, отвергала его мольбу. Она сказала тихо:
— Земля будет покрыта костями.
Габорн услышал, прижал к груди собачий череп.
— Нет! Не так, совсем не так!
Иом обвила его руками, пытаясь успокоить.
Габорн вполне заслуживал того, чтобы стать Королем Земли. Он не был равнодушным и не был жестоким. Воином он тоже не был. Иначе она никогда не полюбила бы его.
Но его ошибки, скорее всего, будут стоить им всем жизни.
“Хватит ли у меня сил поддерживать его, несмотря ни на что?” — подумала она. И спросила:
— Что нам теперь делать, любовь моя? Габорн так и сидел на корточках, голый, если не считать плаща на плечах.
— Сначала нам необходимо предупредить Скалбейна и все остальные войска, что я утратил свою силу. А потом мы станем делать то, что прикажет Земля.

ГЛАВА 3. ЛЮБИТЕЛЬ ПОСПОРИТЬ

Доверчивый человек может принять утверждения циника за подлинное откровение. Циник же скажет, что все люди продажны и наше существование бессмысленно. Но мудрый знает, что продажны не все люди и что жизнь столь же часто приносит радости, сколь и печали.
Утверждения циников — лишь полуправда, темная сторона мудрости.
Из дневников короля Джас Ларена Силъварресты
— Все дело в том, — сказал Верховный Маршал Скалбейн сэру Чондлеру, когда они скакали, преследуя опустошителей, ночью по лесу, — что Габорн любит свой народ слишком много, а Радж Ахтен свой — слишком мало.
Скалбейн получил от Габорна, остановившегося в Балингтоне, загадочное предупреждение. Оба рыцаря все еще пытались понять его смысл.

Предыдущая страница 2 Следующая страница


3 Дэвид Фарланд

Маршал Чондлер ответил:
— И ничего хорошего из этого не выйдет, помяните мои слова. Человеку мало просто посеять семена своего падения. Сначала он возделывает и удобряет почву, потом долго ухаживает за ростками и лишь после этого пожинает плоды.
Верховный Маршал Скалбейн усмехнулся:
— Никто не станет сознательно накликать несчастье на свою голову.
Чондлер скакал впереди и после этих слов не потрудился придержать очередную ветку. Та хлестнула Скалбейна по лицу. Видимо, это было сделано в отместку.
— Эй, я ранен, — сказал Скалбейн.
— Извините.
— Ну, если это будет самая тяжелая рана, которую я нынче получу, мне остается только радоваться, — ответил Скалбейн.
Он собирался вскоре атаковать опустошителей снова. Надо было только добраться до холма, где находился с сигнальным фонарем сэр Скеррит, дальновидец, но казалось, что к этому чертову холму не ведет ни одна тропа. Небо было по-прежнему все в тучах, и на этой высоте в горах Брейс дождь перешел в снег.
— Накликать несчастье можно сотней способов, — заявил Чондлер. — Вы замечали когда-нибудь, к примеру, как легко человек превращает свою добродетель в порок?
— О чем это вы?
— Знавал я одну женщину, еще парнишкой, и такая щедрая она была, что все на нее нахвалиться не могли. Она пекла хлеб для бедняков, раздавала им деньги, потом корову отдала и, наконец, даже свой дом. В конце концов ей самой пришлось побираться, и умерла она на улице в зимний мороз. Так ее добродетель превратилась в порок, который ее и убил.
— Понятно, — сказал Скалбейн. — И часто, по-вашему, такое бывает?
— Ну, — протянул Чондлер, — я еще не дорассказал: у этой самой женщины был сын, который, увидев, что остался без наследства, повернул совершенно в другую сторону и сделался разбойником с большой дороги. Его никак не могли поймать, и потому он возгордился и начал даже хвастаться, какой он величайший из всех разбойников. Он как раз этим и занимался перед своей бандой, когда подкрался я и всадил ему в глотку стрелу.
— Ха! Неплохо, — сказал Скалбейн.
— Так вот, мы можем либо, как его матушка, превращать добродетель в порок, либо, как сынок, убеждать себя в том, что порок — это добродетель. Но в любом случае мы сеем семена своего будущего падения.
Наш великий Король Земли, Габорн Вал Ордин, считает свою любовь к человечеству достоинством — пока она его не погубит, да и нас вместе с ним. А Радж Ахтен хочет просто заездить нас до смерти, как рабочую скотинку.
— Ха, — усмехнулся Скалбейн. — Ловко у вас получается!
Прозвучало это как похвала, но про себя он подумал, что Чондлеру хочется считать себя великим мыслителем, в то время как на деле он просто любитель поспорить.
— А мы — между молотом и наковальней! Эх, провались все эти короли и лорды. На мой взгляд, каждый человек сам себе господин, — сэр Чондлер придержал коня, всматриваясь вперед. — Я не вижу дороги.
Скалбейн и не знал, что в горах Брейс столь непролазные леса. Ветви сосен росли, казалось, от самого низа ствола, а не на верхушках, и были так согнуты и спутаны ветром, что местами вовсе не проедешь.
Сэр Чондлер двинул коня наугад. И вдруг объявил, словно только что принял какое-то важное решение:
— Я собираюсь присоединиться к этому “Братству Волка”. А вы?
Скалбейн еще не думал об этом. Из Карриса доходили странные вести, и ему хотелось узнать побольше, прежде чем что-то решать.
Радж Ахтен напал на Габорна. Зачем — непонятно. И Габорн после этого нападения каким-то образом утратил силу Земли.
Скалбейна эти вести привели в замешательство, какого он никогда не испытывал. Он не поверил бы им, если бы не получил послания, написанного лично Габорном.
Послание это он и сейчас сжимал в кулаке. Габорн писал: “Я присоединюсь к вам завтра, а до того времени не атакуйте”.
Так что на вопрос Чондлера у Скалбейна не было ответа. Но поскольку он был Верховным Маршалом Праведных Полков Рыцарей Справедливости, вопрос о том, кому он станет служить, волновал многих.
— Я? — переспросил Скалбейн, отведя топором ветку от лица. — Слишком часто я нарушал клятву. Впервые поклялся в верности лорду Броку из Тума, когда был еще юнцом, потом — Рыцарям Справедливости, а теперь вот — Королю Земли. Староват я стал для этого. Так что пускай уж теперь моя верность принадлежит тому, кому отдана.
— Но ведь в этом-то и дело, — возразил Чондлер. — Вам уже так и так случалось нарушать клятву.
— Верно. Но вы хотите, чтобы я нарушил клятву, данную Королю Земли, всего через три дня. Это слишком даже для Рыцаря Справедливости! Кроме того, не все люди так глупы, как думаете вы. И дело Габорна еще далеко не кончено.
Чондлер засмеялся.
— Вы верите в него больше, чем я, — он вновь придержал коня, всматриваясь в летящие хлопья снега. — Тьфу! Дороги нет. И местечко в самый раз для засады.
— Что правда, то правда, — ответил Скалбейн, собираясь повернуть обратно.
— Слышите? — сказал вдруг Чондлер. — Кажется, мы рядом.
Он сдвинул шлем, прислушиваясь.
Скалбейн снял шлем вовсе и с удовольствием ощутил прикосновение к своему потному лбу холодных снежинок. Шум, производимый опустошителями, он услышал сразу же — тысячи их шли где-то впереди. Орда на своем пути сносила деревья, растаптывая их в кашу, и камни под их ногами превращались в песок. Земля подрагивала, дребезжали набрюшные щитки чудовищ. Они бежали в панике на юг, к Башне Хаберд, возвращаясь той же дорогой, которой пришли в Каррис.
Тучи копьем прорезала молния, ударила в одну из вершин. При ее свете Скалбейн заметил слева просвет меж деревьев, но некоторое время не двигался с места, считал. Прошло сорок секунд, прежде чем загремел гром, далекий, глухой, похожий на недовольное старческое ворчание.
Сорок секунд было многовато, если верить рассказам. Опустошители боялись грозы. Но если молнии сверкали редко, чудовища еще могли как-то их выносить.
“Что ж, веселье не могло продолжаться вечно”, — подумал Скалбейн.
Гроза бушевала почти четыре часа. В самый ее разгар над Каррисом небо раскалывалось ежесекундно, и град походил на артиллерийский обстрел. Теперь все стихло, но тучи остались и время от времени еще озарялись трепетными сполохами. Не гроза, конечно, но тоже неплохо.
Скалбейн видел, как опустошители, убегая от грозы, налетали не глядя на каменные стены. Некоторые падали без чувств. Многие в тщетной попытке спрятаться пытались разрыть безглазыми головами землю.
Ослепленные, раненые, убегающие опустошители были легкой мишенью. Рыцари Справедливости, гонясь за ними, перебили столько, сколько Скалбейну и не снилось. По последним подсчетам, за четыре часа девять тысяч. К его рыцарям присоединились еще и Властители Рун из Мистаррии, Флидса, Гередона — даже Неодолимые из Индопала, люди, которые еще на рассвете были смертельными врагами.
Место в истории Скалбейн себе обеспечил. Когда барды начнут слагать баллады о победе Габорна под Карри-сом, каждый упомянет в них имя Скалбейна. Под трубы и барабаны будут они повествовать об этой погоне — грозовой ночи и неистовстве боя.
Действительность, разумеется, и вполовину не была столь увлекательной и опасной, как споют впоследствии барды. На самом деле опустошители бежали в направлении, параллельно которому проходила хорошая дорога. Из Карриса по ней подвозили к южным аванпостам копья и еду, и воины Скалбейна имели все, в чем нуждались. У них было достаточно времени, чтобы выбрать позиции и установить артиллерийские орудия.
В горах, конечно, сражаться было не слишком удобно. Но и опустошителям приходилось не легче.
Чудовища обычно передвигались короткими перебежками, делая не больше двадцати миль в час. И чем выше в горы они забирались, тем больше слабели от холода и бежали уже вдвое медленнее.
Скалбейн сказал:
— Слева от нас какой-то просвет.
— Я видел. Но там наверняка обрыв, а не поляна.
— А по-моему, поляна, — возразил Скалбейн. Этому Чондлеру только бы спорить, — Сейчас проверим.
Чондлер тяжело вздохнул. В любых других войсках такое поведение ни за что не сошло бы ему с рук, но среди Рыцарей Справедливости непокорных было, что блох в тюфяке. Они повернули коней к “поляне” Скалбейна.
Это оказался-таки обрыв. Он был высотой в четверть мили, а внизу по извилистому каньону бежали опустошители, напоминая несущуюся по ущелью реку.
Сверху они казались сплошным потоком. Скалбейну случилось как-то в детстве увидеть голубых угрей, поднимавшихся к истокам реки Орт, что в Интернуке. Их было так много, что ни камушка было не разглядеть на дне мелкой речушки. Опустошители в каньоне напомнили ему это зрелище, одновременно и отталкивающее, и завораживающее.
Вдалеке снова сверкнула молния. Но опустошители не сбились с шага. Гроза уже прошла мимо.
При короткой вспышке он смог лучше разглядеть чудовищ. Носителей клинков тут были тысячи. В Каррисе все они имели оружие — огромные клинки в двадцать футов длиной, чудо-молоты, весившие не меньше лошади, и остроги с крюками на конце, которыми они стаскивали воинов с лошадей и крепостных стен. Но сейчас у половины, похоже, оружия больше не было.
Вместе с носителями клинков бежали плакальщики, бледные, похожие на пауков твари, которые даже здесь приостанавливались каждые несколько секунд, чтобы испускать свои жуткие крики.
Липучек осталось в живых немного. Они передвигались медленнее остальных и сражаться почти не умели. Большинство их уже перебили.
Страшнее же всех среди опустошителей были огненные колдуньи. Отличить их было нетрудно. На головах и передних лапах у них тускло светились руны, похожие на красные угольки, присыпанные пеплом.
Одна такая колдунья на глазах у Скалбейна вдруг остановилась. Она начала рыхлить землю ногами, отбрасывая комья своей лопатообразной головой, и мгновенно зарылась целиком.
Это произошло так быстро, что Скалбейн не поверил своим глазам. Правда, он видел, как точно так же прячутся в лесу кабаны. А на дне каньона каша из деревьев и рыхлая почва вполне могли обеспечить хорошее укрытие — даже если чудище весит двенадцать тонн.
— Вы видели? — спросил Скалбейн.
Он не успел еще закрыть рот, как под землей скрылась другая колдунья, за ней еще одна. Носители же клинков бежали, как будто ничего не замечая.
— Да, — сказал маршал Чондлер. — Устраивают засаду.
Как и те кабаны. Потом они неожиданно выскакивали прямо из-под ног и бросались на людей.
Скалбейн посмотрел на северный конец каньона, где был поворот. Копьеносцы, по его предположениям, находились еще в паре миль отсюда. В полной безопасности.
В южном конце склоны каньона становились выше и были круты и ненадежны. Человек на коне вряд ли смог бы подняться по ним.
И там, добравшись до места, где каньон расширялся, носители клинков остановились. Они начали зарываться в крутые склоны.
Сэр Скеррит появился на выступе в трехстах ярдах от них. На конце его копья висел фонарь, при свете которого Скалбейн отчетливо разглядел гордый профиль рыцаря, его серебряную бороду, торчавшую из-под шлема, и золотые блики на доспехах.
— Так вот зачем сэр Скеррит нас вызвал. Предупредить, чтобы мы сюда не шли, — сказал маршал Чондлер.
Скалбейн, конечно, не пустил бы своих людей в засаду, но его весьма искушали огненные колдуньи. Они были ценным трофеем, главной силой опустошителей. Лорды Рофехавана предлагали в награду за каждую такую убитую колдунью пять форсиблей.
Помимо искушения, они представляли собой еще и большую угрозу. Опустошители шли на юг, в глухие места. Но им ничего не стоило свернуть на восток и пройтись по городам вдоль реки Доннестгри.
Скалбейн прислушался к себе. Днем, в разгар битвы голос Габорна постоянно предупреждал его об опасности. Это раз десять спасло ему жизнь. Но сейчас он ничего не слышал. Его томило только недоброе предчувствие.
— Чтоб вам провалиться, — сказал он опустошителям.
Гроза кончилась, и опустошители теперь способны были снова сражаться в полную силу. Скалбейн такой битвы не хотел. Но почему Габорн застрял в Балингтоне? В послании его говорилось, что опасность он может чувствовать по-прежнему. Так почему бы ему не приехать и не возглавить атаку лично?
Маршал скомкал пергамент и выбросил его, затем развернул коня обратно.
— Что ж, подождем до завтра.

ГЛАВА 4. СОБРАНИЕ УМОВ

Правильное использование силы — вот то, чему должен учиться каждый Властитель Рун.
Надпись на дверях Палаты Рук в Доме Разумения
Они приехали в Балингтон далеко заполночь — семь человек, вымокших под дождем, который без устали поливал холмы, похожие на склоненные в задумчивости плешивые головы. Все семеро были в коричневых одеяниях, какие носят ученые люди.
Они ехали так тихо, что их можно было принять за призраков. Только звяканье доспехов да плеск воды под копытами коней выдавали в них живые существа. Меж собой они не разговаривали. Некоторые боялись даже вздохнуть, и на лицах их читался неприкрытый страх. Лица остальных были задумчивы и напряжены. Кое-кто, прислушиваясь, не раздастся ли треск дыхания опустошителей, крепко сжимал рукоять меча.
Но единственным звуком, царившим в округе, был шорох дождя. Гроза ушла на север. С небес обильно лилась вода, и дорога превратилась в грязевой поток. Тучи нависли над холмами непроницаемой завесой. И в темноте шесть десятков беленых каменных домиков с соломенными крышами казались путникам какими-то размытыми пятнами.
Из-за поленницы выскочила рыжая собачонка и, высунув язык, побежала за маленьким отрядом.
Перекресток освещала лишь пара фонарей, висевших у дверей постоялого двора.
Джеримас, предводитель отряда, на этом постоялом дворе не был ни разу. Но помнил его хорошо. Король Ордин считал здешние места спокойными и любил отдыхать в Балингтоне от летней жары. Однако Джеримас был в таком расстройстве, что его уже ничто не радовало.
После битвы в Каррисе у него хватало забот. И раненых пристроить, и беженцев организовать, да еще недобитые опустошители. Тут Габорн вдруг прислал вестника, прося Джеримаса и остальных Умов, служивших королю Ордину, приехать в Балингтон, как только они управятся с самыми неотложными делами. А вслед за тем пришли еще вести о том, что творится сейчас в королевстве — о разгроме Радж Ахтена, об угрозах со стороны Ловикера и Андерса на севере и со стороны инкарранцев на юге.
Но более всего встревожило Джеримаса сообщение о том, что Габорн потерял почти всю силу Земли.
— Ну что, — сказал один Ум у него за спиной, — Балингтон уцелел и на этот раз?
Он имел в виду необычную историю этой деревни. Какие бы ни бушевали вокруг сражения, Балингтон всегда оставался невредимым. Вот и теперь — войско Радж Ахтена два дня назад прошло менее чем в трех милях от него, по западной дороге. Солдатам крайне нужны были пища, приют и лошади. Но жители Балингтона и не думали убегать. И мэр, и лавочники, и крестьяне решили, что их деревушка расположена слишком далеко от большака и слишком мала, чтобы привлечь внимание захватчиков.
События подтвердили их правоту в двадцатый раз за восемьсот лет. Балингтон грабить не стали.
— Редкостное везение, — заметил другой Ум.
— Отнюдь, — сказал Джеримас. Он глубоко вздохнул, принюхался. В воздухе витал странный минеральный запах, словно они находились в глубокой пещере. Близость холмов только усиливала это ощущение. И хотя дорога здесь была довольно ровной, в последние десять минут Джеримасу казалось, что едут они под гору. — Здесь Земля являет свою Силу. И люди живут под ее защитой. Готов дать голову на отсечение.
Для Короля Земли это чудесное место, подумал Джеримас. Но о намерениях Габорна он по-прежнему мог только догадываться. Вестник, который пригласил их сюда, добавил также, что Габорн потерял часть сил Земли. Может, он подрастратил их и набирается здесь новых?
Почтенные мужи передали лошадей мальчишке, который, выбежав из конюшни, так старался увернуться от дождя, словно с неба сыпались стрелы.
Грязные следы перед дверью свидетельствовали, что за вечер в нее вошли не однажды. Ну, один-то вестник точно был, тот, которого Джеримас отправил к Габорну предупредить, что они смогут добраться только после полуночи.
Джеримас собрался с мыслями. Он пробыл Умом короля, Посвященным отца Габорна, больше двадцати лет. Он видел мир глазами короля Ордина, слушал его ушами. И сохранил воспоминания короля. Он многое знал из того, о чем Ордин думал, на что надеялся.
Он стал королем Менделласом Дракен Ордином во всех отношениях, кроме разве что титула. И вот сейчас, в первый раз после смерти Ордина, он увидит его сына.
Для таких, как он, бывших Умов, встречи с семьей хозяина никогда не проходили безболезненно. Вдовам было не по себе при незнакомцах, которые слишком много знали об их интимной жизни. Детей же эти люди, казавшиеся какими-то призраками отцов, просто раздражали.
“Габорн. Моя награда, моя радость”, — подумал Джеримас. Он помнил, какое счастье испытал, впервые взяв на руки своего сына, и как мечтал следить изо дня в день за его ростом. Помнил и тот ужасный день, когда от руки убийцы пали мать Габорна, его сестры и братья.
Он, конечно, не был Габорну отцом, но и чужим тоже не был.
Сейчас, полагал Джеримас, надо будет, как велит традиция, рассказать Габорну о смерти короля Ордина. Он мог поведать не только о событиях того дня. Он мог рассказать, о чем думал перед смертью король.
Это был специальный обряд — Рассказ о Смерти, — который полагалось совершать Умам. Торжественный обряд, очень тонкая церемония.
Но более всего Джеримасу хотелось уяснить свое положение. Примет ли Габорн совет, который Джеримас и его собратья хотят ему дать? Отнесется ли к ним Габорн, как к друзьям? Или оттолкнет?
Он уже хотел постучать и войти, но заколебался, ибо услышал голос Габорна и понял, что за дверью о чем-то спорят.
Принц Селинор сказал:
— Мой отец и без того утверждал, что вы не Король Земли...
— И сейчас я делаю эту ложь правдой, — Габорн натянуто улыбнулся.
Огонь в очаге прогорел, лишь вишневые угольки просвечивали сквозь толстый слой пепла. Возле очага сидели Габорн, Иом, Селинор, Эрин и Хроно Габорна, прибывший менее часа назад. Хроно, летописец, которому поручено было описывать жизнь Габорна, устроился у него за спиной. Джурим повез послания к Верховному Маршалу и другим военачальникам. А чародей Биннесман трудился над своей вильде, существом, подобным женщине с темно-зелеными волосами и кожей того же цвета, только более светлого оттенка. Она лежала на скамье, освещенная парой сальных свечек.
— Ваше величество, — рассудительно возразил Селинор, — если все узнают о том, что случилось, лживые речи моего отца только обретут правдоподобие. Я так и слышу уже, как он ликует: “Ну, я же говорил, что он обманщик. Теперь он заявляет, что "утратил" силу. Вот ловкач!”
— У вашего отца есть дела посерьезней, чем думать о Габорне, — вмешалась Иом, — ведь в Северном Кроутене появились опустошители. Если они пойдут на юг, в ваше королевство...
— А я не знаю, какая угроза для него страшнее, — сказал Селинор. — Вашего мужа он боится безмерно. И Габорн сейчас стал уязвимым.
— Вы страшитесь призрака, — сказала Иом. — Ваш отец не посмеет выступить против Короля Земли.
Селинор вопросительно взглянул на Габорна, но тот смотрел на чародея. Биннесман наклонился над вильде. В руке у него была веточка с мелкими розовыми цветами и зубчатыми листьями. Ею он и принялся рисовать руны вокруг ноздрей вильде. Та не шевелилась и даже не дышала. От этого становилось не по себе, ибо она казалась мертвой. Ничто живое не может быть столь неподвижным. И тайна, окружавшая вильде, делалась от этого в глазах Габорна еще более непостижимой.
— Селинор прав, — тихо сказал Биннесман, не поднимая глаз. — Его отец — это угроза. Там присутствует магия. Странность галлюцинаций и этот сговор с королем Ловикером наводят на мысль, что Андерс не просто сошел с ума.
— Возможно, я еще смогу привести его в себя, — сказал Селинор.
— Если ваш отец — один из “летящих по ветру”, — отвечал Биннесман Селинору, — вы его в себя не приведете. Опасно даже пытаться. Помните, мы сражаемся не с опустошителями и не с людьми, а с невидимыми силами.
— Но благоразумие еще может победить, — с надеждой сказала Иом, — если не у Андерса, то у тех, кого он пытается обмануть. Пусть даже Андерс окончательно сошел с ума, но люди слушают не только его измышления. Ведь Габорн вызвал сегодня мирового червя и прогнал из Карриса опустошителей. Об этом узнают, и все честные люди его поддержат.
— Вы имеете в виду, что честные люди за него умрут, — выпалил Селинор, — а подлецы тем временем окружают его как волки. Но, клянусь, я не допущу, чтобы одним из этих подлецов был мой отец.
— И вы сможете удержать его в одиночку? — вмешалась Эрин.
— Думаю, что да.
— Даже если его придется убить?
— До этого не дойдет, — сказал Селинор.
— Но вы сможете? — настойчиво спросила Эрин. — Или вас придется к этому подталкивать, даже если вам самому будет грозить смерть от его руки?
Селинор коротко взглянул на нее и отвернулся. Светловолосый, стройный, с яркими ореховыми глазами, он походил скорее на ученого или лекаря, нежели на человека, способного на отцеубийство.
Габорн тихо спросил Эрин:
— Зачем вы так? Вы хотите, чтобы он сразился с собственным отцом?
— Нет, если этого можно избежать. Я хочу только, чтобы он понял, на какой риск идет.
— Что ж, поговорите с отцом, — жестко сказал Габорн Селинору. — Передайте ему, что мне хотелось бы начать переговоры о возобновлении прежних отношений. Может быть, тогда он перестанет бояться.
— Хорошо, милорд, — ответил Селинор. — Можно выехать прямо сейчас?
Габорн его так и не избрал и потому не мог определить, грозит ли ему опасность. Но ответ и был очевиден.
— Ночь, и дороги развезло, — сказал король. — Думаю, лучше подождать до утра.
Затем он повернулся к Эрин Коннел и спросил:
— Вы поедете с ним? Опасность для вас я почувствую и попытаюсь предупредить. Но прошу, не надо ни на кого поднимать руку, если, конечно, речь не зайдет о спасении собственной жизни.
— Как скажете, милорд, — отвечала Эрин.
Тут кто-то открыл входную дверь, и в комнату ворвался холодный ветер. На пороге стояло несколько человек. Габорн видел только их силуэты. И решил было, что это вестники из Гередона или от Скалбейна.
— Ваше величество, — сказал один из них скрипучим голосом, — мы — королевские Умы. Пришли к вам с Рассказом о Смерти.
На мгновение воцарилась тишина. Слышался только шорох дождя на улице.
Эрин Коннел встала.
— Милорд, поскольку нам предстоит долгий путь, я позабочусь о лошадях.
Она торопливо вышла из дому, за ней бросился Селинор. Следом удалился и Хроно Габорна, словно вспомнив о каком-то срочном деле.
Иом взглядом спросила Габорна, уйти ли ей тоже. Рассказ о Смерти был предназначен лишь для самых близких людей покойного. Ибо то, о чем думал перед смертью человек, могло не только растрогать, но и.ранить.
— Останься, — сказал Габорн.
У Иом отлегло от сердца. Она не хотела с ним расставаться.
Биннесман же, все еще занятый с зеленой женщиной, попросил:
— Позвольте мне задержаться на секундочку. Защитные руны пишутся древесным соком, и мне надо закончить, пока он не засох.
Для Габорна с его пятью дарами метаболизма “секундочка” Биннесмана растянулась бы надолго. Он сейчас ходил быстрее, чем другие бегали, и речь обычного человека казалась ему медленной и тягучей.
Но завершить работу над вильде было очень важно. Это существо было воином Земли, но не могло сражаться, пока Биннесман его не освободит, не даст ему свободную волю. А для этого вильде нужно было связать защитными рунами и научить сражаться самостоятельно.
— Конечно, оставайтесь, — тихо сказал Габорн. — Вильде нам необходима. Каждое мгновение на счету.
Иом и Габорн встали и взялись за руки.
Умы вошли в дом Большинство из них оказалось стариками. Самым молодым было не менее сорока лет. Все — с коротко остриженными волосами, в скромных коричневых одеяниях, какие носят мастера очага в Доме Разумения.
— Габорн! — воскликнул высокий старик с седою бородой. И Габорн услышал в его голосе любовь, которую питал к нему отец. Этот бывший Посвященный провел, возможно, все двадцать лет жизни Габорна в Голубой Башне, будучи полным идиотом, пока ум его принадлежал королю Ордину.
Габорн потянулся было пожать руку, но вовремя спохватился и заключил его в объятия.
— Приветствую, друг мой, — сказал Габорн. — Вы...?
— Джеримас, — неуверенно ответил тот, словно припомнив свое имя с трудом. Он не сводил глаз с лица Габорна. — Я... мое имя Джеримас.
Он был худощав, с треугольным лицом, широко расставленными темными, почти черными, глазами и с пышной серебряной бородой. Голова его облысела, только над ушами остались прядки седых волос.
— Джеримас, — повторил Габорн. Он окинул взглядом остальных и заметил, что многие держат голову чуть склоненной влево, совсем как его отец.
— Вы готовы выслушать Рассказ о Смерти?
— Давайте подождем более удобного случая, — ответил Габорн. —Я вызвал вас сюда не за этим. Как умер мой отец, мне хорошо известно.
— Перед смертью он думал о вас, — сказал один из Умов.
— Я знаю, что он меня любил, — кивнул Габорн. — И ваше присутствие мне весьма приятно. Но у нас есть более важные дела.
Он глубоко вздохнул. После событий в Каррисе он чувствовал себя подавленным и опустошенным. И размышлял последние несколько часов, что же делать дальше. Теперь ему была нужна их помощь.
— Вам поручена пока забота о Каррисе. Защищать его, управлять жителями. Но мне требуется от вас больше... гораздо больше.
Каждый из вас, служивших моему отцу, и есть мой отец. Вы переняли и его знания, и его образ мышления. Я призвал вас сюда, господа, потому что нуждаюсь в вашей мудрости и ваших советах. Одному мне не управиться с делами государства.
Как уже должен был сообщить Джурим вам и Скалбейну, я утратил часть Сил Земли. Я еще могу чувствовать опасность и чувствую, что она грозит нам всем. Но предупреждать Избранных я не могу. Мне нужна ваша помощь. Вы должны проследить за обороной Мистаррии и Гередона.
— Вы будете с нами, поможете нам? — спросил Джеримас. И трудно было не заметить вспыхнувшую в его глазах надежду.
— Все, что смогу, я сделаю, — сказал Габорн. — Но обещать ничего не буду. На рассвете я еду в Каррис, постараюсь хоть немного помочь раненым. Но потом я вместе со Скалбейном начну сражаться с опустошителями. Мы должны наказать их за Каррис. Должны заставить их бояться нас.
Несколько стариков задумчиво кивнули в знак согласия.
— Потом же... пока не могу сказать. Земля, как я чувствую, желает, чтобы я вступил в бой в каком-то другом месте.
— Мы можем поехать с вами, — предложил Джеримас, — и будем со своими советами всегда рядом.
— Возможно, — сказал Габорн. Он собирался перейти к главному, к тому вопросу, который тревожил его более всего. — Скажите, слышал ли кто-нибудь из вас о Месте Костей?
Все Умы ответили ему непонимающими взглядами. Кое-кто покачал головой.
— Видите ли... — продолжал Габорн. — Может быть, это место называется и не так. Возможно, это только описание его. Земля призывает меня туда для сражения. Скорее всего, оно должно находиться... под землей. Это может быть рудник, или кладбище, или древний город даскинов.
Старики вновь покачали головами. Сам Габорн долго размышлял об этом. Биннесман ему помочь не смог. Охранитель Земли жил уже не первый век, знал о многих далеких и странных местах, в том числе о руинах даскинов в глубинах земли, вроде Молтара и Винхаммина. Но о Месте Костей он не слыхал ничего.
— А может, это старинное поле битвы, — сказал Джеримас. — Пещеры, что в Уоррене, уж точно можно назвать “Местом Костей”. Там, сражаясь с тотами, пало четыреста тысяч славных воинов Фаллиона.
— И о них я думал, — признался Габорн. — Я бы отправился туда, но что-то не дает мне успокоиться на этой мысли. Земля призывает меня в какое-то другое место.
— Потерпите, — посоветовал Биннесман. — В надлежащий час Земля откроет свою волю.
Габорн покачал головой. Мысли его вновь и вновь, как он ни старался отвлечься, возвращались к этому вопросу.
— Милорд, — заговорил Джеримас, — Джурим сказал, что вы потеряли часть своих сил, но опасность вы же чувствуете по-прежнему? Вы беспокоитесь из-за опустошителей, Инкарры, Андерса, Ловикера. А Радж Ахтен? Голубую Башню он разрушил одним только голосом. Он нам не угрожает? Мы ничего не знаем о том, где он сейчас.
— Я знаю. Он бежит в Индопал, — ответил Габорн, — по горным тропам, где не проедет ни один конный. Пока что он меня не беспокоит. Если он снова двинется на Рофехаван, я это почувствую.
— А как там наши воины, что преследуют опустошителей? — спросил другой Ум.
— За последние пять часов пало много Избранных, — признался Габорн. — Опасность я чувствовал, но предупредить их не мог.
Джеримас сказал:
— Но то, что сообщает Скалбейн, просто поразительно. Его рыцари убили уже тысячи опустошителей. Небольшие потери вполне допустимы.
Габорн кивнул.
— Пока они остаются небольшими. Я приказал Скалбейну подождать до утра. Атаку я возглавлю сам.
Один из Умов, сутулый мужчина с козлиной бородкой, сказал:
— Сегодня мы видели чудеса! И завтра увидим их еще больше!
— Завтра мы увидим и ужасы тоже, — заметил Габорн. — С опустошителями я сделаю все, что в моих силах. Но защиту наших границ я должен доверить вам. Приложите к тому все силы и все средства, какие у вас есть.
— В Доме Разумения, — вступил в разговор другой Ум, — в Палате Рук говорят так: “Любое качество человека может стать оружием”. Разум служит щитом мудрому. Язык красноречивого разит, как кинжал. Напор и уверенность сильного, как дубина, ломают хребет целому народу.
— Мы должны призвать на помощь союзников, — предложил кто-то, — и перессорить наших врагов. Джеримас спросил:
— Милорд, вы даете нам свободу поступать, как мы считаем нужным?
— Конечно, — сказал Габорн. — Боюсь, что война продолжается, и мы должны либо блестяще сражаться, либо погибнуть.
Джеримас осторожно продолжил:
— Раньше вы отказывались поступать, как поступают все. Вы брали мало даров и не желали убивать Посвященных Радж Ахтена. У вас доброе сердце. Но на войне, боюсь, совсем нет места человеческой совести.
Габорн окинул взглядом своих советников. Только что на лицах их светилась любовь. Но сейчас они насторожились, лица их посуровели.
Слушая их, он словно слышал голос своего отца.
— Силы Земли ваши частично утрачены, — говорил Джеримас, — и мы должны действовать быстро. Укреплять границы, ковать оружие, подкупать кого надо, нанимать солдат, брать дары и договариваться с наемными убийцами.
Габорн скрипнул зубами. Он не хотел воевать с соседями, но знал, что вынужден это делать. Выбора не было.
— Что вы посоветуете?
— Вы и сами уже начали, — ответил ему устами Джеримаса старый король Ордин. — Послать к королю Андерсу его сына — разумный шаг.
А еще мы должны отправить вестников в Интернук и купить всех наемников, каких сможем, пока нас не опередил король Андерс или кто другой. Когда к войскам Мистаррии присоединятся интернукцы, Андерсу будет сложнее заручиться чьей-то поддержкой.
Эта мысль Габорну понравилась. У его воинов появится возможность заняться собственными защитными укреплениями.
— Далее нам надо разобраться с Королем-Грозой, Альджером кол Зандаросом, — сказал Джеримас. — Вы писали, что одного убийцу он к вам уже подсылал?
— Да, — сказала Иом. — То был вестник с заколдованной сумкой.
— В последнее время мы не ссорились с Королем-Грозой. Потому я делаю вывод, что на него произвели впечатление лживые слухи, дошедшие от Андерса или от Ловикера. К нему тоже надо отправить вестника и вступить в переговоры. Ищите мира, но готовьтесь к худшему.
— Согласен, — сказал Габорн.
— Посланник должен быть из королевской семьи, иначе Зандарос сочтет это неуважением, — предупредил Джеримас. — Таков инкарранский обычай. Чем ближе родственник, тем лучше. Более всего подошел бы Палдан.
Габорн заколебался. Поездка в Инкарру была чревата риском для любого. Король-Гроза слыл человеком вспыльчивым. И, к ужасу Габорна, взгляд Джеримаса остановился на Иом.
— Могу поехать я, — быстро сказала она. Джеримас кивнул, словно лучше и придумать было невозможно.
Но Габорн оцепенел. Ведь ей грозила опасность.
— Нет, на это я не пойду. Ты должна быть со мной. Пошлем кого-нибудь другого, может быть, моего кузена.
— Решим, — сказал Джеримас. — Я это обдумаю.
Габорн, несмотря на все свои дары, ощутил полное умственное и душевное изнеможение. То была не физическая усталость. Изнемог разум, работавший без передышки уже несколько дней. Он прикрыл глаза.
— Я оставлю вам людей. Ищите мира, но укрепляйте оборону. Только не посылайте убийц, не наносите удар первыми. Мы сражаемся...
Предупреждение Биннесмана не шло у него из головы. Он сражается не с людьми и не с опустошителями, но с невидимыми Силами. Что это значит? Как можно сражаться с Силами? Как можно победить Огонь или Воздух?
— Мы сражаемся не с людьми и не с опустошителями, — повторил Габорн. — И боюсь, эту битву не выиграть ни мечом, ни щитом.
Биннесман наконец оторвал взгляд от своей вильде.
— Вы учитесь, — сказал он. — Надеяться выиграть эту битву — все равно что надеяться погасить солнце или вытянуть из небес воздух.

Предыдущая страница 3 Следующая страница


Рожденная чародейкой 4

Все взгляды обратились к чародею с согбенной спиной и странным зеленоватым лицом. Джеримас спросил:
— Что вы имеете в виду... мы не можем выиграть?
— Именно так, — сказал Биннесман. — Наша цель не победить, а всего лишь выжить.
Так оно и было. Все, на что надеялся Габорн, это спасти свой народ. Умы принялись горячо обсуждать, с кем из лордов связаться в первую очередь и какими укреплениями заняться, а Габорн встал и потянулся. Теперь это была их забота.
Биннесман снова склонился над вильде. Он положил ей на лоб какой-то кривой корешок и начал читать нараспев заклинания.
Мешать ему Габорн не осмеливался. Иом тоже встала, и Габорн пошел к двери. Иом последовала за ним. Дождь все еще лил. В свете фонарей капли его сверкали, как крупинки золота. Сквозь их завесу едва можно было разглядеть дома на другой стороне улицы.
По виску Габорна покатилась капелька пота. Иом взяла его за руку и тихонько сжала.
— Что-то не так? — спросила она.
— Опасность... она все усиливается, — сказал Габорн. — Я надеюсь, что Умы моего отца помогут, но подозреваю, что, каких бы замечательных планов они ни понастроили, это... мало что изменит.
— Ты что-то от меня скрываешь, — сказала Иом. — Опасность грозит мне?
— Не то чтобы прямо сейчас. Но... держись ко мне поближе.

ГЛАВА 5. ОБРЕТЕННАЯ ЛЮБОВЬ

Люби всей душой и умри с достоинством. Все остальное в этой жизни не имеет значения.
Флидская пословица
Эрин вычистила лошадь, дала ей сладкой дробленки. Им предстояла долгая изнуряющая дорога на север, к Флидсу, и дальше, в Южный Кроутен. Кто знает, где и когда удастся еще отдохнуть и покормить лошадей?
Ей хотелось поскорее отправиться в путь, хотя Эрин и опасалась, что ничем хорошим поездка не кончится. Отец Селинора — человек опасный. Он устроил заговор против Габорна и собирался каким-то образом доказать, что законной наследницей мистарриискри короны является Эрин. И девушка подозревала, что ей еще предстоит с ним побороться.
За стенами конюшни все еще лил дождь. Запах его смешивался с приятным конским духом.
После битвы при Каррисе эти чистые запахи дождя, лошадей, лугов казались Эрин невероятно желанными. На душе тяжким грузом лежали воспоминания о сражении, разрушении, умирающих людях, и горечью жгла мысль, что Радж Ахтен, убийца ее отца, разгуливает на свободе.
Ей хотелось снова почувствовать себя чистой. Хотелось встать под этот осенний ливень и позволить ему омыть себя.
Весь этот вечер на постоялом дворе она то и дело замечала, что принц Селинор украдкой на нее посматривает. И по дороге сюда посматривал. Посматривал, когда она сидела перед догорающим очагом.
Он выиграл и выиграл честно, подумала она. Перед сражением он просил подарить ему ночь любви, если он спасет ей жизнь. Дурацкая манера ухаживать. Они были из разных стран, с совершенно разными обычаями. Как обращаться с женщиной из Флидса, он даже представления не имел. Поэтому она и не придала значения форме, в которой он высказал свою просьбу.
А жизнь он ей спас дважды, только слишком хорошо воспитан, чтобы напомнить об этом ей. Сам-то помнит, можно не сомневаться.
Селинор поправлял подкову на левой передней ноге своего коня. Но с ней не заговаривал.
Она поднялась на сеновал. Сено так и манило к себе, теплое, душистое. Крыша не протекала, на чердаке было сухо.
Подручный конюха наконец покончил с лошадьми королевских Умов, вычистил, задал корму и отправился домой. Они с Селинором остались одни.
Селинор закрепил подкову. Вышел в соседнюю каморку, собираясь смазать маслом седло и уздечку.
Эрин прихватила крепкий кожаный ремешок от упряжи и тихонько подкралась к нему.
Она накинула ремешок на шею Селинора. Почувствовав ее прикосновение, он застыл. А она прошептала:
— Пойдем.
— Что?
Она не ответила, только перекинула концы ремешка через плечо и потянула его за собой на сеновал.
— Куда мы идем? — спросил он, — и зачем эта штука?
— В древние времена, — сказала Эрин, — сестры-всадницы выбирали мужа точно так же, как выбирают жеребят. Брали на привязь и вели в загон. Теперь так редко кто поступает, но мне нравятся старые обычаи.
— Вы не должны этого делать, — сказал Селинор. — Вы ничего мне не должны. Я имею в виду... я сегодня спас вам жизнь дважды, но — на случай, если вы не считали, — вы спасли меня по меньшей мере столько же раз.
Эрин повернулась к нему.
— Так вы полагаете, мы в расчете? Спасение за спасение?
Селинор кивнул. Может быть, все, чего он хотел — это обратить на себя ее внимание? А может быть, он просто застенчив?
— Дело в том, — прошептала Эрин, — что существует много способов спасти человека. — Она не могла найти слов, чтобы выразить свои чувства. Ужас сегодняшних событий, скорбь по отцу. — Я делаю это не для вас. Для нас.
Селинор посмотрел на нее задумчиво.
— И вы выйдете за меня замуж? Вот теперь, в разгар войны?
— В жизни случается всякое, в том числе и войны, — сказала Эрин.
Селинор погладил ее по голове, нагнулся, чтобы поцеловать. Но Эрин спрятала лицо у него на груди.
— Если вы меня не хотите, — сказала она, — так мужчина имеет право выскользнуть из аркана.
— А если я всем сердцем хочу сказать “да”? Каким образом мужчина женится на сестре-всаднице?
Она отстранилась и потянула его за кожаный ремешок вверх, на сеновал, где было такое сухое и теплое сено.

ГЛАВА 6. УТРАЧЕННАЯ ЛЮБОВЬ

Помни о хорошем и забывай о плохом.
Гередонская поговорка
— Позволь познакомить тебя с моим отцом, — услышала Миррима и на мгновение подумала, что Боринсон, наверно, сошел с ума. — Роланд. Его зовут Роланд.
При неверном свете фонаря, который держала девочка, Миррима присмотрелась к покойнику. Тот действительно был очень похож на Боринсона, только много моложе. Он лежал на земле, глядя в небо. Кровь покрывала всю его тунику, хотя перевязано было одно плечо. Девочка вытирала слезы рукавом. С неба сыпалась холодная изморось.
— Это твой отец? — спросила Миррима.
— Он был Посвященным, — сказал Боринсон. — Отдал свой метаболизм дому Ордина. Больше двадцати лет он проспал в Голубой Башне. И проснулся неделю назад. Я... никогда его не видел.
Миррима кивнула, не в силах говорить от переполнивших ее чувств. Оказывается, Боринсон никогда не видел своего отца?
Голос у него был холодным, напряженным и невыразительным.
— Удивительно, что можно скорбеть о смерти того, кого совсем не знал. Мать ненавидела меня с детства. И я мечтал, бывало, как отец проснется и узнает, что у него есть сын. Мечтал, что он спасет меня от матери. Он и вправду собирался повидаться с мной. Но я его уже не спасу. Что сделаешь...
О мистаррийских рыцарях говорили, что они тверже камня. Что они легко принимают боль и смерть. О Боринсоне говорили, что смех его во время сражения заставляет трепетать даже самых сильных врагов. Он едва ли сознавал сейчас собственную муку, но Миррима понимала, что сердце его разрывается на части.
Она вспомнила, как мать однажды сказала ей, что, когда сильный человек вдруг признается в своем страдании, он делает это потому, что не может выносить его более и хочет разделить с кем-нибудь боль.
Ни одно из утешений, приходивших в эту минуту Мирриме на ум, не казалось ей достойным и уместным. Боринсон наконец поднял взгляд.
Такой боли в человеческих глазах она еще не видела никогда. Веки красные, белки налились кровью. То, что она принимала за капли дождя на его лбу, оказалось бисеринками пота. Ей вдруг вспомнился старый стишок, который порой, играя в прятки, выкрикивали гередонские ребятишки:
В Дерру прятаться пойдем, В старый пруд, в старый пруд, Там в пруду па самом дне Сумасшедшие живут!
— Могу ли я чем-нибудь помочь? — спросила Миррима.
Боринсон отвернулся.
— А с тобой так просто не расстанешься, — сказал он без всякого выражения в голосе.
— Нет, — согласилась Миррима. — Не расстанешься. Я приехала за тобой.
Она спрыгнула с коня, встала рядом с мужем. Но обнять не решилась, чувствуя в нем какое-то непонятное напряжение.
— Будет лучше, если ты уедешь, — сказал Боринсон, все еще дрожа и как будто обращаясь к земле. — Возвращайся домой, к матери и сестрам.
Она знала, как мучает его то, что он совершил на прошлой неделе. По приказу отца Габорна он убил короля Сильварресту и две тысячи Посвященных. Душа его разрывалась. Миррима даже представить не могла, каково это — убивать детей и несчастных, лишенных разума, вся вина которых заключается в том, что они, любя своего господина, отдали ему свои лучшие качества.
Но сейчас в его взгляде она заметила что-то еще, незнакомое. Это страдание невозможно было описать словами.
— Что случилось? — спросила она так мягко, как только могла.
— Да ладно, — жестко сказал он. — Ничего особенного. Умер мой отец. Я привез Саффиру, она тоже умерла. Обоих убили опустошители.
— Я знаю, — ответила Миррима. — Я видела ее тело.
— Видела бы ты ее живой, — глаза Боринсона внезапно остекленели, словно перед его внутренним взором вдруг воссияла та красота. — Она походила на солнце, а голос... голос был так прекрасен. Я думал, что Радж Ахтен не сможет не покориться ей.
На мгновение он как будто успокоился. Но вдруг снова резко повернулся к ней:
— Иди домой! Я не тот, за которого ты вышла замуж. Радж Ахтен сделал все, чтобы в этом не сомневаться.
— Что? — спросила она. Он опустил глаза, и Миррима, проследив за его взглядом, посмотрела на засохшую кровь на полах его плаща. Неужели он ранен в живот и медленно умирает?
Она повторила:
— Что?
— Я выполнил поручение Габорна, — объяснил Боринсон. — Уговорил Саффиру приехать. И вот она убита. Мы все убиты.
Он стиснул рукоять топора и начал вставать на ноги. Пошатнулся, и Миррима поняла, что он едва жив на самом деле. И равнодушие его вдруг стало ей понятно: здесь в Каррисе, она видела раненых с гангреной, начавшейся от крошечной царапины. Так действовали на людей заклятия горной колдуньи. А Боринсон побывал в гуще сражения, где действие их было сильнее всего.
Он кое-как встал, весь дрожа, с потным лицом и неживыми глазами.
Потом повернулся и с трудом заковылял прочь, опираясь на топор, как на костыль. Дождь усилился, зашуршал в мертвой листве под ногами. Девочка с фонарем всхлипнула. Тут Боринсон споткнулся и упал в грязь лицом среди мертвецов. Больше он не шевелился.
Девочка вскрикнула, и Миррима сказала ей:
— Беги найди лекаря.
Она взяла у девочки фонарь и, подойдя к мужу, перевернула его лицом вверх. Дары силы позволили ей сделать это без труда. Боринсон был в обмороке, глаза у него закатились. Потрогав лоб, Миррима обнаружила, что он весь горит.
Девочка не пошла за лекарем. Вместо этого она стояла и смотрела, как Миррима стягивает с Боринсона плащ и кольчугу, ища, откуда взялась кровь, запекшаяся на его ногах.
Рана, которую она наконец обнаружила, была страшнее всего, что ей представлялось. Боринсон и вправду не был тем мужчиной, за которого она вышла замуж.
Радж Ахтен сделал все, чтобы он вообще больше не был мужчиной.

ГЛАВА 7. ГОЛОСА

Когда в дубраве воет ветер, в нем слышатся порой далекие человеческие голоса. Это песни мертвецов. Умный их слушать не станет.
Рофехаванское поверие
За час до рассвета над деревней Падвелтон, что вблизи Морского Подворья, столицы Мистаррии, поднялся холодный ветер, гоня по небу облака. Он сорвал с каштанов побуревшие листья и усеял ими склоны холмов, где еще не успела стать землей прошлогодняя листва.
Он засвистел в обнаженных ветвях, и под его напором связки лавра, висевшие на веревке для сушки белья во дворе у старухи Трипто, запрыгали как живые, и закачалось ведро над колодцем.
Ветер налетел на хозяйку. Она обернулась и прищурилась — ей показалось, будто ее кто-то толкнул. Затем поплотнее запахнула плащ и заторопилась в хлев, доить корову.
Порыв ветра понесся дальше по деревенской улочке, покрывая рябью лужи, оставшиеся после ночного дождя.
Он толкнулся в дверь “Красного Оленя”, потом сквозь щель проскользнул внутрь.
Хозяйка постоялого двора в это время как раз вынула из печи поднос с закуской — слегка поджаренными бутербродами с грибами и олениной, тушеной в красном вине. Вдыхая вкусный аромат, она понесла их в общую залу, чтобы остудить, и тут почувствовала холод.
До этого в комнате, освещенной огнем, горевшим в печи, было тепло и уютно.
Хозяйка нахмурилась, решив, что кто-то открыл дверь и устроил сквозняк.
В комнате наверху отдыхали с дороги несколько Властителей Рун. То были лорды из западных провинций, которые, прознав о беде, постигшей Каррис, выехали не мешкая к далекой восточной границе.
Барон Бекхарст крепко спал, когда его лица коснулось дуновение ветра.
— Убей королеву, — шепнул ему в ухо голос, — пока сын Иом не превзошел величием своего отца.
Бекхарст вздрогнул и открыл глаза. Прошептал в ответ:
— Слушаюсь, милорд.
Он поднялся, но спутников своих будить не стал. Быстро натянул кольчугу и подошел к запасному оружию, которое вез с собой один из лордов.
Выбрал копье, хорошо сбалансированное, не слишком тяжелое, опоясанное дюжиной железных колец. Вышел с ним во двор и направил наконечником в небо. Мать барона еще в детстве научила его руне Воздуха. Он начертал эту руну наконечником копья, и в тот же миг по древку пробежала быстрая голубая молния.
Выезжая с постоялого двора, барон улыбнулся.
А ветер полетел дальше.

ГЛАВА 8. ГОРЯЩИЕ НЕБЕСА

После битвы при Ингфорде спросил я доблестного сэра Гваллиума: “Что скажете вы о форсиблях?”.
Сделался он весьма задумчив и отвечал мне так: “Воистину, ничего еще не создавал человек равного им! От утренней до вечерней зари я бился и поразил сорок пять могучих рыцарей, но даже не притомился. Клянусь моей бородой, форсибли эти помогут добрым людям искоренить всякое зло!”.
Но жена его сказала: “А я полагаю, что люди низкие сотворят с их помощью такое зло, какого мы еще не ведали”.
Жизнеописание сэра Гваллиума из Сиворда,
составленное его Хроно
(годы изобретения форсиблей)
За час до рассвета звезды в холодном небе разгорелись так, словно собрались поджечь небесный свод. Радж Ахтен бежал через горы Хест к пустыням родного Индопала, весь мокрый от пота, с запекшейся на груди и колене кровью. Его черная чешуйчатая кольчуга, разорванная когтями вильде, звенела на каждом шагу, словно кандалы.
Горная тропа, по которой он мчался, петляла меж скал, ныряла в ущелья, кружила среди высоких заснеженных сосен.
В горах было холодно. Радж Ахтен держал боевой молот наготове. Перепуганные опустошители разбежались из Карриса в разные стороны. С двумя он уже столкнулся в здешних лесах и убил их.
Но тут можно было встретить и кое-кого пострашнее. Габорн восстановил против Радж Ахтена его собственных Неодолимых. Их отряд проскакал не так давно через перевал, оставив следы подков на свежевыпавшем снегу.
И Радж Ахтен, чтобы не столкнуться со своими же воинами, выбрал тропу, по которой не могли пройти кони.
В лесу выли волки. Они учуяли запах его крови и мчались по пятам, пытаясь догнать. Радж Ахтен и сам чуял запах своего тела, перебивавший запахи снега, льда, камня и сосен.
Дышать было трудно; грудь горела как в огне. На высоте воздух был разреженный, от него кололо в легких.
Доспехи его душили; металл, казалось, вытягивал из тела все тепло. Терпел он долго, но в конце концов стянул порванную кольчугу и выбросил. Черные звенья ее рассыпались по снегу, как рыбья чешуя.
Радж Ахтену мучительно хотелось есть.
А ведь он, имея столько даров силы и жизнестойкости, должен был сейчас чувствовать себя бодрым и не замечать никаких неудобств.
Он гадал, что за странная немочь его одолевает. С тех пор как вильде Биннесмана переломала ему ребра, прошло одиннадцать часов. Возможно, раны еще не зажили. Всю ночь, однако, боль только усиливалась — и в груди, и во всем теле, словно его поразила какая-то жестокая болезнь.
Радж Ахтен предположил было, что умер кто-то из его Посвященных и он утратил часть жизнестойкости. Но при разрыве магической связи с Посвященным всегда возникали тошнота и болезненное чувство потери. А он этого не ощущал.
Взбежав на очередное возвышение, Радж Ахтен вдруг увидел нечто неожиданное: в полумиле от него, в темном ущелье плавал на привязи разведывательный воздушный шар в форме граака.
На земле под ним горел костер, отбрасывая блики на шелковые крылья граака.
Возле костра, готовя чай, собрались его соратники — советник Фейкаалд и пламяплеты Раджим, Чеспот и Аз. Еще с ними был Хроно Радж Ахтена.
Старик Фейкаалд натянул свой серый бурнус на голову и закутался в плащ, как в одеяло. На пламяплетах же не было ничего, кроме набедренных повязок, они наслаждались близостью огня. Огонь давно сжег все волосы на их телах. Глаза колдунов казались зеркалами, отражавшими пламя костра.
Самые верные последователи Радж Ахтена сидели так спокойно, словно ждали его... а, может быть, и безмолвно призывали.
Он спрятал молот в ножны и спустился к ним.
— Салаам, — сказал он.
Что значило “мир”. Они увидели его, тоже пробормотали “салаам”.
— Раджим, — спросил Радж Ахтен самого могущественного из своих пламяплетов, — ты видел отряд, который тут проезжал?
— Мы как раз приземлились, когда по тропе спустились всадники во главе с Уквазом Фахаракином. Он везет с собой голову своего племянника, Пэштака. Собирается выступить против вас, провозгласить атвабу.
— Смутьян, — сказал Радж Ахтен. — Я рад, что не все мои люди пошли за Королем Земли. Раджим пожал плечами.
— Король Земли может избрать меня с тем же успехом, с каким он изберет буйвола.
Когда он говорил, изо рта его вырывался дым.
Радж Ахтен усмехнулся и встал у костра, грея руки и глядя на языки бледного пламени. Треснуло полено; в небо выстрелил сноп искр.
Огонь облегчал его страдания. Сжигал холод и боль. Пламя стелилось по земле в его сторону, хотя ветра не было. Радж Ахтен решил, что это колдуны ради него управляют огнем.
Все три пламяплета смотрели на Радж Ахтена как-то странно.
Наконец Раджим спросил:
— О, Великий Свет... хорошо ли вы себя чувствуете?
— Я... — он не мог найти слов. Ибо чувствовал себя слабым, больным и растерянным. — Я как будто не совсем я. Возможно, я утратил какие-то дары.
Раджим устремил на него пристальный взгляд.
Среди пламяплетов зачастую встречались необыкновенные целители, способные определить даже самое легкое недомогание.
— Да, — сказал Раджим. — Ваше свечение совсем тусклое. Вдохните, пожалуйста, дым костра и выдохните на меня
Радж Ахтен наклонился к огню, втянул в легкие дым, медленно выдохнул. Пламяплеты следили за тем, как дым поднимается кверху.
Раджим вдруг широко раскрыл глаза. Глянул на остальных, словно ища подтверждения, но ничего не сказал.
— Ну что? — спросил Радж Ахтен, подозревая, что чары горной колдуньи вызвали у него какую-то смертельную болезнь.
— В вас кое-что изменилось... — признался наконец Раджим. — Это не обычная болезнь. Колдовская... проклятье Биннесмана. Помните Лонгмот?
— Да! — сказал Аз, широко открывая глаза. — Я тоже это вижу!
— Что — это? — настойчиво спросил Радж Ахтен. Раджим сказал:
— Из вас ушли Силы Земли. Поэтому вы и... изменились.
— В чем именно?
— Вы потеряли жизнестойкость — всего один дар. А еще — один дар ума, один силы...
— Только по одному дару? А кажется, что больше.
— Вы потеряли ключевые дары, — сказал Раджим.
Выражение “ключевые дары” придумали Способствующие. Оно означало дары, с которыми люди рождаются. Для человека такие дары были что фундамент для дома. Это было скверное известие.
— Вы умираете, — откровенно сказал Чеспот. — В каком-то смысле вы, вероятно, уже умерли.
— Как это? — спросил Радж Ахтен.
Он слышал, конечно, об умерших людях, которые продолжали жить. На рассказах о них он вырос. Как одряхлевший старец может еще помнить многое благодаря дарам ума, хотя разум уже отказывается ему служить, так и Властитель Рун, получив смертельные раны, может продержаться не умирая еще несколько часов и даже дней.
— И что же я теперь такое? — оцепенев, спросил Рад ж Ахтен.
Раджим ответил:
— Вы... нечто такое, чего никогда не бывало. Чеспот же посмотрел на него с неудовольствием.
— Жить после смертного часа — это не так уж и мало. Ваша жизнь кончилась, но дары, которые вы взяли, не вернулись к тем, кто их дал. Вы поднялись на высочайшую ступень. Я думаю, что вы стали Суммой Всех Людей. Вы бессмертны.
“Бессмертен?” — подумал Радж Ахтен. Он долгие годы собирал дары, надеясь стать Суммой Всех Людей, мифическим существом, которое, по слухам, должно быть бессмертным. Он копил силу, жизнестойкость, ум, становился все более могущественным, пока не начал ощущать себя чуть ли не одной из Сил, таких как Земля и Огонь.
Но сейчас он был слаб и болен. К такому состоянию он отнюдь не стремился. Чеспот ошибается. Бессмертная сила не может себя так чувствовать. Что-то внутри твердило ему, что он вовсе не добился своего — попал, как муха в паутину, просто завис между жизнью и смертью.
Хроно спросил:
— Ваше величество, вы помните, когда именно это произошло?
Радж Ахтен нахмурился. Часть его умерла вместе с Саффирой. Вместе с этим прекраснейшим и редчайшим из всех цветов мира.
А еще часть — когда он призвал своих Неодолимых помочь ему уничтожить Габорна, а они вместо этого набросились на него самого. Бой был жестоким. Он вышел из него полуживым.
— Не помню, — солгал Радж Ахтен. Долгое время все молчали.
Пламя костра все стелилось по земле, словно ластясь к Радж Ахтену. Тот протянул правую руку и коснулся огня. Жара он не ощутил, только тепло, которое растеклось по телу, облегчая боль. Золотые язычки пламени были нежны и ласковы, как солнечный свет, пробивающийся сквозь листву. Пламяплеты понимающе закивали друг другу.
Аз сказал:
— Видите, как Огонь к нему стремится? Радж Ахтен понял, что вовсе не пламяплеты управляют огнем. И посмотрел на костер с некоторым страхом. Но Чеспот его успокоил:
— Вы лишились Сил Земли. Но из тех, кто ходит по лику Земли, не всякий нуждается в ее поддержке. Вы хорошо служили нашему хозяину. Леса Авена обратились в пепел по вашему приказу. Если вам плохо и становится все хуже, наш хозяин тоже может послужить вам. Войдите в огонь и позвольте ему сжечь все лишнее в вас. Отдайте ему себя, и он вас поддержит.
И на лице пламяплета выразилось откровенное желание, словно он ждал этого мгновения годами.
Языки пламени, вытянувшись еще дальше, лизнули снег.
Радж Ахтен отшатнулся, взглянул на свою правую руку. Там, где ее касалось пламя, боль исчезла — как под действием целебной мази.
Биннесман когда-то предупреждал Радж Ахтена, что тот подпал под влияние пламяплетов. Оказывается, они и впрямь использовали его для своих целей, так же как он использовал их.
И поняв, какой перед ним стоит выбор, Радж Ахтен испытал малодушный страх. Либо он будет чахнуть и наступит день, когда его не спасут никакие дары. Либо он войдет в огонь и перестанет быть человеком, превратится в пламяплета.
Он попятился от костра и зашагал прочь по заснеженной поляне.
Фейкаалд и Хроно встали, чтобы пойти за ним, но Радж Ахтен отмахнулся. Ему хотелось побыть одному. Сердце у него колотилось.
Раджим сказал вслед:
— Огонь зовет вас. Он зовет далеко не всегда.
Радж Ахтен, не ответив, медленно дошел до склона горы и остановился, задыхаясь. Посмотрел на тропу в долине. Она терялась среди деревьев, выход из долины скрывала туманная мгла. Дальше, за горами, над великой пустыней царила тьма.
Над деревьями мелькнула тень — вылетела на охоту сова. Он провожал ее глазами, пока сова не скрылась из виду. На северо-востоке над туманом смутно вырисовывались, как острова в море, несколько горных вершин. Он залюбовался ими.
Звездный свет озарял покрытую снегом землю. Деревья на ее фоне казались черными, темнота лишила их всех красок.
Как обескровленное лицо, подумал он. Мысли его то и дело возвращались к смерти. Радж Ахтен закрыл усталые глаза, пытаясь отогнать образ Саффиры, израненной, окровавленной.
Она умерла, а я продолжаю жить.
Он стиснул зубы, не желая страдать. Но избавиться от своих мыслей не мог. Только вчера она ехала этой дорогой. Со своими дарами чутья он мог бы еще различить в воздухе запах ее жасминовых духов, запах пота ее лошади. Саффира умерла из-за того, что была отважна и обладала добрым сердцем.
Саффира умерла. Нет, чтобы умер Габорн.
— Почему? — тихо спросил Радж Ахтен у Земли. — Ты могла выбрать меня своим королем. Почему же не меня?
Он прислушался, но не потому, что ждал ответа, а скорее машинально. В деревьях вздыхал ветер. Где-то поблизости шуршала мышь, пробираясь в сухой траве под снегом — этого шороха не расслышал бы никто, кроме него. Других звуков слышно не было.
Радж Ахтен с детства знал много историй о том, как люди обманывали смерть. Был, например, такой король, Хассан Безголовый, который имел сто четырнадцать даров жизнестойкости. В сражении ему отрубили голову. Но как живет лягушка с отрезанной головой, так продолжал жить и Хассан.
Тело Хассана могло ползать, и рука его написала на песке несколько слов, прося милосердной смерти. Но враги, глумясь над ним, посадили еще живое тело в клетку. Мать рассказывала Радж Ахтену, что Хассан убежал и до сих пор бродит по пустыне, ища отмщения, и путники порой слышат по ночам шорох песка под его ногами.
Но это была просто страшная сказка.
Позднее Радж Ахтен узнал подлинную историю. Королю Хассану отрубили только верхнюю половину головы. Часть мозга осталась в черепе, и потому тело продолжало жить. Хассан прожил три недели, страдая от голода и жажды, пока наконец не скончался.
Радж Ахтен произвел такой опыт над одним из подосланных к нему убийц, имевшим много даров, — сэром Робером из Клайта. И был убежден с тех пор, что количество его собственных даров поможет ему в случае чего продержаться гораздо дольше, чем даже можно представить.
Но теперь ему предстоял страшный выбор, и Радж Ахтен боялся, что в конце концов выбора не останется вообще.
Он сжал кулаки. И поклялся:
— Габорн, Земля будет принадлежать мне.
Открыв глаза, он заметил на склоне горы среди деревьев серебристое свечение, которое мог разглядеть только его острый взор, — свечение теплого тела живого существа. Радж Ахтен прищурился и увидел двух крупных оленей, сцепившихся рогами. Один был уже мертв. Но живой олень не мог освободиться.
Осенью такое случалось — самцы дрались, рога их сцеплялись намертво, и в результате погибали оба соперника.
Вот и сейчас победитель был уже едва жив.
“Мне еще не пора выбирать, — сказал себе Радж Ахтен. — Не пора входить в огонь и терять человеческую сущность. У Хассана была лишь малая часть той жизнестойкости, какой обладаю я”.
Тут из тумана, скрывавшего нижние каньоны, галопом вылетел имперский жеребец. Радж Ахтен прищурился, чтобы разглядеть всадника. На огромном коне сидел измученный мальчишка лет десяти. С тюрбаном на голове, в белом бурнусе и темном плаще. С луки его седла свисала сумка вестника, и по блеску золотой чеканки на ней Радж Ахтен понял, что это императорский вестник. Понял также, что тот везет плохие вести.
Он пошел обратно к костру, над которым парил воздушный шар.
Мальчик, подъехав, натянул поводья. Жеребец увидел шар и закатил в ужасе глаза. Заплясал, прижимая уши и раздувая ноздри. Он был весь в мыле и тяжело дышал.
— О Великий Свет! — закричал мальчик, узнав Радж Ахтена. — Вчера на рассвете опустошители захватили рудники кровяного металла в Картише! Их привела сама Госпожа Подземного Мира.
У Фейкаалда отвисла челюсть.
— Если там творится то же, что в Каррисе...
Прежде Радж Ахтен не понимал, насколько на самом деле опасны опустошители. Сейчас ему живо вспомнились горная колдунья на Холме костей в окружении приближенных и ее горящий лимонным светом посох, из которого струились колдовские чары, сгубившие все растения, ослепившие и оглушившие воинов, иссушившие их тела.
Нашествие опустошителей на Картиш означало несказанный ущерб. Гибель урожая грозила голодом всему Индопалу.
— Все пошли в бой, — задыхаясь продолжал мальчик, — кроме служителей Дворца Канареек в Оме. Они повезли на север ваших Посвященных. И послали меня...
— Говоришь, их ведет Госпожа Подземного мира?
— Да, — сказал мальчик, испуганно тараща глаза. — Горная колдунья, очень большая. О таких мы даже не слышали.

Предыдущая страница 4 Следующая страница


5 Дэвид Фарланд

Радж Ахтен все понял. Опустошители, конечно же, отправили в Индопал самые отборные свои войска. Ведь это было густонаселенное государство, куда более могущественное, чем Рофехаван. Против него могли решиться выступить только самые грозные воины.
Теперь он знал, что делать. Его подданные нуждались в его помощи.
Он стащил мальчика с коня, сам вскочил в седло.
— Следуйте за мной, — крикнул пламяплетам.
Фейкаалд смотрел на него, тоже ожидая приказаний. Радж Ахтен размышлял недолго. Он чувствовал себя так плохо, словно сама душа его потихоньку умирала. А ему нужна была сила.
— Возвращайся в Каррис, — приказал он. — Вызнай, что сделал Габорн с моими форсиблями. Они мне нужны.
— Габорн мне не доверится, — возразил Фейкаалд.
— Доверится, если ты скажешь, что явился против моей воли, — сказал Радж Ахтен. Снял с седла вызоло-ченую сумку вестника, бросил Фейкаалду. — Расскажи ему про опустошителей в Картише. Скажи, что их ведет Госпожа Подземного Мира. И скажи, что ты умоляешь его прийти на помощь Индопалу.
— Думаете, придет? — спросил Фейкаалд.
— Посмотрим.
— Как прикажете, о Свет Мира, — сказал Фейкаалд. Радж Ахтен развернул коня и поскакал в Картиш.

ГЛАВА 9. РОЖДЕННАЯ ЧАРОДЕЙКОЙ

У меня не было отца. Как все Охранители Земли, я ею и рожден.
Чародей Биннесман
Над разоренными полями в тридцати милях к северу от Карриса медленно разгоралась утренняя заря. Миррима спросила у Аверан:
— Значит, ты больше ничего не знаешь?
— Я все рассказала, — ответила та. Девочка поведала Мирриме о том, как встретила по дороге в Каррис Роланда Боринсона и как они ехали туда вместе с бароном Поллом и зеленой женщиной. Как она сбежала от Роланда и барона и что было с нею и зеленой женщиной, пока их не спас муж Мирримы, сопровождавший Саффиру.
Рассказала и о том, как помогла сэру Боринсону добраться до крепости и разыскать отца.
Аверан видела, что рассказ ее причиняет Мирриме боль.
Сэр Боринсон лежал в забытьи на дне телеги. Его снедал жар. Миррима уже сделала все, что могла. Ночь напролет она пользовала его целебными бальзамами и, шепча заклинания Воды, спрыскивала вином. Они задержались в Каррисе до утра, поскольку боялись столкнуться в темноте с опустошителями. Но при первых же признаках рассвета Миррима поторопилась вывезти мужа из этого зараженного места, надеясь, что чародей Биннесман сможет его исцелить.
В телегу была впряжена сильная лошадь, и по дороге через мертвые земли они мчались так быстро, что чуть не отваливались колеса.
Аверан уговорила Мирриму взять ее с собой, сказав, что у нее “срочное послание” к королю. Но кое о чем она все-таки умолчала.
За поросшими дубовыми рощами холмами вставало солнце, похожее на холодный красный глаз. Аверан, посмотрев на него, прищурилась, потом прикрыла лицо капюшоном.
Солнечный свет был ей неприятен. От его прикосновения начинала гореть кожа. Руки зудели, словно она держала в них ядовитый плющ.
Но Аверан радовалась, что не находится на месте Боринсона. Когда Миррима приподнимала его тунику, девочка успела заметить, куда именно он ранен.
Даже если рана не загноится, это все равно ужасно. Она и не подозревала, что люди способны творить друг с другом такое.
— Миррима, — спросила Аверан, — кастрированного быка мы называем волом. Жеребца — мерином. А как в таких случаях называют мужчину?
— Евнухом, — ответила Миррима. — Радж Ахтен сделал моего мужа евнухом.
— Ох, — сказала Аверан. — Это значит, он не может иметь детей, верно?
Темные глаза Мирримы наполнились слезами, она закусила губу. Потом кивнула:
— Верно. Мы не можем иметь детей. Аверан не решилась больше спрашивать. Мирриме это причиняло слишком сильную боль.
— Ты так горько плакала о Роланде, — сказала Миррима.
— Он умер, — ответила Аверан. — Все, кого я знала, умерли: Роланд, Бранд, моя мама.
— Я была в Лонгмоте и видела, как явился дух Эрдена Геборена, — сказала Миррима. — Он протрубил в рог, и все, кто пал в битве в тот день, встали и отправились с ним на охоту. Они были счастливы, Аверан. Смерть — это еще не конец. Это начало чего-то нового. Я уверена, что, где бы ни был сейчас Роланд, он счастлив.
Аверан не ответила. Что чувствуют мертвые, кто знает?
— Ты ведь недолго была с ним знакома, — сказала Миррима, словно от этого Аверан должно было стать легче. Девочка покачала головой.
— Он говорил... — она шмыгнула носом, — говорил, что попросит у герцога разрешения удочерить меня. У меня никогда не было отца.
Миррима взяла ее за руку. Заглянула девочке в глаза и сказала:
— Если бы герцог дал это разрешение, я стала бы твоей невесткой, — и крепко сжала ее руку. — Но я еще могу стать твоей сестрой.
Аверан стиснула зубы, пытаясь казаться спокойной.
Ее мучал страх. От него все сжималось внутри. Прошлой ночью она ела мозг опустошителя, но не решилась признаться в этом Мирриме. Как расскажешь незнакомому человеку, что тебя преследуют воспоминания чудовища?
Аверан слезла с облучка в телегу и легла. Свежее сено сладко пахло клевером и овсом. Девочка зарылась в него лицом, но это не спасало от воспоминаний.
Мысленным взором она видела, как огромная колдунья идет по пещере, где откуда-то тянет ветром. Образы и запахи были невероятно четкими, как сон, который видишь наяву, словно воспоминания эти были более реальными, чем ее настоящая жизнь.
Аверан видела эту сцену не как человек. У опустошителей не было глаз; они воспринимали мир с помощью своих щупалец-сенсоров. Живые существа казались им голубым свечением, похожим на свет молнии.
Так светилась и колдунья и говорила с Аверан на языке запахов: “Следуй за мной”.
У того, кем была в этот миг Аверан, выбора не было. Но это существо боялось, и идти ему никуда не хотелось. Аверан чувствовала запах — крик опустошителей, испытывающих страшные страдания.
Щупальца вокруг ануса Великой Истинной Хозяйки начали испускать слова-запахи, и Аверан заторопилась ощутить-прочесть их. “Не бойся, — говорила Великая Хозяйка. — Будет больно, но ты не сдашься. Тебя утешит сладкая Кровь Верного”.
Видение померкло. Аверан очнулась.
Видимо, она ненадолго заснула, потому что глаза уже не так горели. Но желудок еще болел от съеденного. Она прижала к животу руки.
Панический страх не отступал. Она вспомнила кое-что из того, что произошло дальше. Форсибли и заклинание.
Великая Истинная Хозяйка дала своей служанке дар. Какой — Аверан не понимала. Из всего мозга чудовища она не съела и десятой части. И потому знала не все, что было известно колдунье, а многого не могла понять.
И то, чего девочка не понимала, пугало ее больше всего.
Пытаясь себя успокоить, она начала размышлять о том, почему опустошители видят вместо живых существ этот похожий на молнию свет. Возможно, причиной было то, что внутри людей действительно есть молния. Теплыми летними ночами, когда на Башню Хаберд и гнездо грааков надвигалась гроза, Аверан, стаскивая с себя шерстяное одеяло, видела пробегавшие по коже крохотные искорки. Мастер Бранд говорил, это потому, что внутри у нее есть молния.
Она легла рядом с Боринсоном, подложила руку под голову. И вдруг заметила на рукаве что-то зеленое — крохотные корешки.
Аверан выдернула несколько штук, бросила в сено. Платье ее за ночь промокло от дождя, а потом на него, видимо, попали семена какого-то растения.
И проросли. Все платье было покрыто ими, похожими на маленьких зеленых червячков. Девочка решила, что повыдергает их позже.
Телега проехала под деревом, и Аверан накрыло тенью листвы. Она втянула носом воздух, ощутила запах полей и земли.
Девочка взволнованно привстала. Мертвые земли кончились! Но голова у нее болела по-прежнему. Она прищурилась на солнце, поправила капюшон.
Ночь и гроза миновали. Солнце поднималось все выше, меча сквозь прорехи в облаках свои серебряные стрелы в склоны изумрудных холмов. В деревне поблизости заливались радостными криками петухи, словно месяц ждали солнца и вот наконец дождались, в небе звенели жаворонки, от каждого куста доносилось воробьиное чириканье.
Круглые холмы слева от дороги, казалось, низко кланялись горам. Ночной ливень напоил высохшую за лето траву, земля пахла дождем и свежестью. Склоны холмов, поросшие ольхой и кленами, горели золотом и багрянцем.
По ольховой рощице справа бежал серебристый ручей. У берегов его, покрякивая, плавали белые утки.
Впереди по сторонам дороги виднелись крытые соломой домики. Заборы их были увиты жимолостью и плющом.
Все вокруг было полно жизни — все, кроме сэра Боринсона. Его бледность сменилась лихорадочным румянцем. Лицо было в поту.
— Где мы? — спросила Аверан.
— В Балингтоне, — сказала Миррима. — Ты проспала больше часа.
Аверан посмотрела на домики. Вчера во время битвы она сразу нашла Габорна среди сражающихся. Потому что, закрывая глаза, видела Короля Земли как зеленое пламя. Король Земли был сейчас здесь, в Балингтоне.
И она закрыла глаза, надеясь его увидеть. Но пламя погасло.
Правда, это место все равно было каким-то особенным. Девочка чуяла силу, древнюю, необъятную. Откуда исходит эта сила, добро она несет или зло, Аверан сказать не могла. Но чувство было такое, что здесь — ее судьба.
Они въехали в деревню, где прямо на улице стояли сорок сильных лошадей, нерасседланных, закованных в броню. Аверан увидела повозку, которую охраняли несколько дюжих стражников, — королевскую сокровищницу. Похоже было на то, что король уже собирался выезжать.
По дороге вел корову деревенский мальчишка в кожаных штанах, зеленой курточке и в шапке с пером. Коровье вымя разбухло от молока.
Миррима, натянув вожжи, спросила у паренька:
— Где королевский чародей?
— Да там, объехать надо, — сказал он, показывая на постоялый двор.
Миррима направила телегу в объезд. Они медленно ехали вдоль каменной изгороди, увитой жасмином и золотыми лозами хмеля, пока не добрались до деревянных ворот. Миррима слезла с облучка и открыла их.
— Ты идешь? — спросила она. — У тебя же вроде как послание к королю.
Но Аверан сейчас, когда они уже были на месте, вдруг заколебалась. Что, если Габорн сочтет ее сумасшедшей, когда она все ему расскажет? В голове ее толчками билась боль.
Девочка собралась с духом.
— Иду.
Спрыгнула с телеги и на негнущихся ногах прошла в ворота. За воротами был сад, где разгуливали по крыше голубятни белые и коричневые голуби, о чем-то воркуя между собой. Взмахнув хвостом, на вишню вскочила белка и исчезла в ветвях.
В дальнем конце сада на солнышке стоял Хроно Габорна. Он, как всегда, наблюдал за происходящим, этот похожий на скелет человек с коротко стриженными волосами, в одеянии цвета ржавчины.
Сам король сидел на камне посреди сада под миндальным деревом. Он был в кольчуге, словно собирался в бой. На нижней стеганой тунике его темнели пятна пота, как будто он занимался тяжкой работой. Хотя он просто разговаривал. Его окружало около тридцати рыцарей в блестящих доспехах, рассевшихся кто где прямо на траве. Их юные оруженосцы бездельничали в сторонке, устроившись в тени. Большинство лордов были мистаррийцы, но девочка заметила еще и несколько чистых щитов, а также двух Неодолимых, уже отказавшихся от курток с красно-золотой эмблемой Радж Ахтена.
Габорн сидел, выпрямив спину, приподняв подбородок, поглощенный оживленной беседой. У ног его сидела королева в платье цвета чайной розы.
И только чародея, которого искала Миррима, Аверан здесь не увидела. Но Миррима уже шепнула что-то ближайшему лорду, и тот кивком указал на постоялый двор.
Она поспешила туда, а девочка остановилась в растерянности, не зная, что говорить и что делать.
Один из рыцарей сказал:
— Говорят, будто обыкновенный простолюдин, парнишка по прозвищу Кирка, убил под Каррисом девять опустошителей.
— Девять? — недоверчиво рассмеялись некоторые.
— Я бы ни одного человека, который уцелел в той битве, не назвал обыкновенным, — заметил Габорн. — И если этот рассказ — правда, я бы с удовольствием посвятил вашего Кирку в рыцари и принял в свою личную стражу. Что вы о нем знаете?
— Он работает на рудниках в Сильвердейле, — отвечал лорд. — Я слышал, что он... ну, несколько простоват.
— Дурачок убил девять опустошителей? — недоверчиво спросил Габорн.
— Именно, одной киркой, — подтвердил лорд Боуин. — Барды Карриса уже сложили о нем балладу. Я бы вам и раньше рассказал об этом парне, но его слабоумие...
— О Силы, хотел бы я, чтобы все были такими дурачками! — воскликнул Габорн. — Я возьму его в стражники!
Рыцари засмеялись, и Аверан тоже невольно улыбнулась. Сделать дурачка стражником Габорн мог, только излечив его от слабоумия, а единственным способом излечения было передать парню дар ума от здорового человека. Зачем же тратить форсибль на то, чтобы вместо одного слабоумного получить другого, притом дорогой ценой для королевства? Ведь форсибли, с помощью которых передаются дары, изготавливаются из металла, встречающегося реже, чем золото.
Но кто знает, как поступит король? Прежде ей приходилось встречать только престарелых герцогов и баронов. Сейчас же она видела перед собой крепкого, высокого юношу с темными волосами и проницательными голубыми глазами, отнюдь не похожего на тех кичливых лордов, что пытаются произвести на людей впечатление своими десятью дарами обаяния.
Она думала, что Король Земли окажется суровым, жестким человеком, занятым своими делами. А Габорн был приветлив и очень мило беседовал с окружавшими его людьми.
Аверан решила, что он ей нравится, хотя и знала, что с ним что-то не в порядке.
Тут с земли поднялись два воина. Одного она узнала по тунике. Он носил цвета Северного Кроутена и мог быть только сыном короля Андерса, принцем Селинором. Вторым оказалась молодая сестра-всадница из Флидса.
— Милорд, — сказал Селинор, — с вашего позволения, мы отправляемся.
Габорн как будто задумался.
— Что ж... опасности я пока не чувствую. Королева произнесла старинное благословение жителей Флидса:
— Эрин, Селинор, да направят ваш путь Победители и да охранят его Светлые Силы.
— И ваш, моя королева, — сказала сестра-всадница.
Габорн повернул голову в сторону Аверан и встретился с ней взглядом. Все умолкли, уставились на нее ожидающе. На девочке все еще была форма наездника. И по лицу Габорна она поняла, что тот боится услышать неприятную весть.
— Слушаю тебя, — дружелюбно сказал король. — Ты привезла послание?
Аверан заколебалась, не зная, с чего начать.
— Ты... забыла его? — так же мягко спросил Габорн.
— Я... — Аверан окончательно растерялась.
— Говори громче, дитя, — сказал советник Габорна. И Аверан залепетала, стараясь рассказать сразу все, что она теперь знала:
— С неба упала зеленая женщина, ее кровь смешалась с моей, и с тех пор все сделалось так странно... Я ела мозг опустошителя. Могу вспомнить многое,., как опустошители видят, чувствуют и думают Я знаю то, что знают они. В Подземном Мире есть горная колдунья. Ее называют Великая Истинная Хозяйка. Это она послала опустошителей в Каррис. Вы ее не победили...
Рыцари и лорды вокруг Габорна ошарашенно смотрели на Аверан. Кто-то сказал:
— Откуда эта девочка взялась? Я не видел никакого граака. И что она несет?
Аверан и сама понимала, что бормочет невнятицу. Другой рыцарь сказал:
— Да она сумасшедшая.
Он встал и направился было к ней.
Но Аверан вскрикнула:
— Нет!
Габорн поднял руку, останавливая своих собеседников. Затем пристально посмотрел на нее.
— Ты говоришь, что ела мозг опустошителя и узнала то, что знал он?
— Да, — сказала Аверан. — Я ела мозг горной колдуньи, которую вы убили. И знаю то, что знала она. Она явилась, чтобы уничтожить жилы кровяного металла под Каррисом и тем нанести нам ущерб. Но... я слышала крики опустошителей в видениях. Они тоже научились передавать дары.
Габорн на мгновение растерялся. Лицо его стало мрачным и задумчивым. Некогда люди создали учение рун, чтобы обретать силу, подобно тому как обретают ее опустошители, поедая железы и мозг своих умерших собратьев. Но до сих пор никто не знал, что опустошители научились брать дары у себе подобных.
— Скажи мне, — спросил Габорн, — ты знаешь что-нибудь о Месте Костей?
— Да! — воскликнула Аверан. — Так опустошители называют трон, на котором восседает Великая Истинная Хозяйка среди костей съеденных ею врагов! Это в Подземном Мире, возле горящих камней.
Королева издала удивленное, встревоженное восклицание и вскочила.
— А ты можешь описать дорогу туда? — спросил Габорн
Аверан задумалась. Она помнила долгий поход, опустошителей, шагающих по пещерам Подземного Мира. Но это были только обрывки видений — опасное место, где живут огромные черви, пещеры, полные огня. Скалы и выступы, на которые не взобраться человеку, тоннели, ведущие в бездну. Описать дорогу она не могла.
— Тропа там есть, — сказала девочка. — Но... не знаю, как туда попасть. Тропа длинная, извилистая, и человеку по ней не пройти. Она даже для опустошителей очень тя...
— Но все же есть тропа, по которой может пройти смелый человек? — с надеждой прервал ее Габорн.
— Да, — сказала Аверан. — Но там, под землей, миллионы тоннелей. И сотни... чего-то вроде муравейников, где живут опустошители, в каждом тысячи ходов. В поисках муравейника Великой Хозяйки можно провести всю жизнь! И если даже его найдешь, это еще не все — попробуй отыщи в нем ее.
Габорн так и сверлил ее глазами. Аверан поняла, о чем он думает. Хочет идти в Подземный Мир. Но дорогу туда она не знала.
— Что здесь происходит? — спросил кто-то.
Девочка обернулась. У входа в сад стоял чародей в желто-коричневом одеянии. На вид это был добродушный старичок с обветренным лицом и кожей странного зеленоватого оттенка. Глаза у него были голубые, как небо в летний поддень. В волосах, когда-то орехового цвета, обильно пробивалась седина. У него была густая борода, на щеках играл румянец. Одеяние же как будто было соткано из древесных корешков.
Никогда раньше Аверан не приходилось видеть чародея Земли. Но все в нем показалось ей знакомым. Она никогда не видела своего отца. Как все говорили, его съели опустошители, когда она была совсем маленькой. Но сейчас, глядя на чародея, она подумала, что все, вероятно, ей лгали. Может быть, ее отцом был вот этот человек.
Чародей смотрел на девочку так напряженно, словно хотел взглядом прожечь в ней дырку. Она ощущала силу, живущую в нем, силу, которая была старше гор, крепче железа.
Позади него стояли Миррима и зеленая женщина, которая упала с неба.
— Аверан! — сказала вдруг последняя.
Чародей двинулся вперед, и во внезапно накрывшей сад тишине явственно послышался шорох его одежды. Зеленая женщина пошла за ним.
Возле девочки он остановился, посмотрел на бледные корешки, проросшие в ее курточке.
— Дитя мое, — мягко сказал Биннесман, — покажи-ка мне свои руки.
Аверан протянула ему руки ладонями вверх. Они зудели еще сильнее. На ладонях вчера виднелись бесформенные зеленые пятна, словно кровь зеленой женщины впиталась в ее кожу.
Но сейчас она с удивлением увидела на них отчетливый рисунок. Любой человек с уверенностью сказал бы, что это дубовые листья.
Биннесман улыбнулся, затем коснулся обеих ее ладоней. Зуд сразу же прошел, и затихла тупая боль в голове.
Один из королевских советников, старик с серебряными волосами, посмотрел на ее руки и изумленно сказал:
— Да она родилась чародейкой!

ГЛАВА 10. УДИВИТЕЛЬНЫЕ ВЕСТИ

Коли станешь слушать, от ребенка узнаешь не меньше, чем он от тебя,
Гередонская поговорка
Иом с бьющимся сердцем смотрела на Аверан. Такая маленькая, хрупкая девочка, думала она. Но явилась словно знамение судьбы.
Иом думала, что муж ошибается. Она полагала, что Место Костей существует только в его воображении, что он просто не может смириться, что Земля его отвергает.
Теперь же она испугалась, что Габорн заставит это невинное дитя вести его в Подземный Мир, воевать с Великой Истинной Хозяйкой.
Биннесман наклонился к девочке. Родилась чародейкой. Слова Джеримаса так и звенели у всех в ушах.
— Она родилась не просто чародейкой, — заметил Биннесман. — Это Охранительница Земли — ученица, которую я так долго ждал.
Он взял девочку за руку и нежно ей улыбнулся. Мягким голосом и ласковым прикосновением он хотел успокоить ребенка. Но и сам чародей был чем-то обеспокоен — Иом поняла это по его напряженной позе и по тому, как он прятал глаза от девочки.
— Не будем говорить при дневном свете, — сказал Биннесман. — Пойдем-ка со мной.
Держа Аверан за руку, он провел ее в общую залу постоялого двора. Все потянулись за ними, окружили скамью, куда села девочка, а кто не поместился, встал в дверях.
Усадив ее, Биннесман спросил:
— Скажи мне, детка, тебя зовут Аверан? Девочка кивнула.
— Откуда это знает вильде?
— Я летела на грааке и увидела, как она падала с неба. Тогда я приземлилась, попыталась ей помочь и выпачкалась в ее крови. Потом она пошла со мной на север, в Каррис...
— Хм —м... — сказал Биннесман. — Тебе не кажется, что это странное совпадение — я потерял вильде и именно ты его нашла?
Аверан пожала плечами:
— Это не просто совпадение, — продолжал Биннесман. — Скажи мне, о чем ты думала, когда все это происходило?
— Точно не помню, — ответила Аверан. — Я думала... надеялась, что кто-нибудь явится и мне поможет.
— Хм... Ты наездница? И ладишь с животными, я полагаю. Ты любишь их?
— Да, — кивнула Аверан.
— И с грааками ладишь?
— Мастер Бранд говорил, что я с ними управляюсь лучше всех, кого он учил. Он собирался когда-нибудь сделать и меня мастером.
— Хм-м-м... — задумчиво протянул Биннесман. — А любимый зверь у тебя есть? Аверан покачала головой:
— Я их всех люблю.
Биннесман поразмыслил некоторое время.
— А растения или камни ты любишь больше, чем зверей?
— Как можно любить камень больше, чем зверя? — спросила Аверан.
— Кое-кто любит, — сказал Биннесман. — Я вот, например, люблю растения почти так же сильно, как людей. В детстве я часто гулял в лугах, считал лютики и зерна в пшеничных снопах. Разглядывал часами, как вьется по дереву плющ. Порой мне казалось, что меня вот-вот осенит откровение. И я готов был... вечно сидеть и слушать, не шепчут ли мне луговые травы какую-нибудь мировую истину.
Я пытался представить себе, о чем думает дуб, как далеко протягиваются под землей корни осины, и гадал, какие сны видит ива. А ты когда-нибудь думала об этом?
— Вы говорите как сумасшедший! — выпалила Аверан.
Джеримас издал лающий смешок и сказал:
— Вот ребенок, который высказывается откровенно!
— Наверно, я кажусь сумасшедшим, — признал Биннесман. — Однако каждый человек слегка безумен, и тот безумен более других, кто не решается признаться себе в этом. А чародеи, как всякий скажет, и вовсе сумасшедшие.
Аверан кивнула, будто получила разумное объяснение.
— Я люблю Землю, — продолжал Биннесман. — И знаю, что ты тоже должна ее любить, по-своему. Нет ничего плохого или позорного в столь горячей любви к ней. Познавая себя, ты обретаешь великую силу. Эта сила таится в изучении жизни растений, животных и камней. Она составляет суть Сил Земли.
На твоих руках появились зеленые пятна, потому что по жилам твоим течет Кровь Земли.
— Но... — сказала Аверан. — Я... это вышло случайно. На них попала кровь зеленой женщины. Биннесман покачал головой.
— Нет. Кровь Земли была в тебе всегда. Она была частью тебя с тех пор, как ты родилась. Ты родилась чародейкой. А среди нас, избранников Земли, кровь взывает к крови. Вот почему я только что вышел в сад. Я почувствовал тебя. Более того, я подозреваю, что это ты вызвала вильде с небес. И ты не могла стереть с рук зеленую кровь, поскольку та же кровь течет в тебе. Подобное притянуло подобное.
— Но с тех пор я чувствую себя так необычно, — возразила Аверан. — Я... обрела странные новые силы.
— В свое время они разовьются, — заверил ее Биннесман. — Лишняя Кровь Земли и ускорила процесс, заставила тебя кое-что понять. И уверяю тебя — не будь ты избранницей Земли, зеленая кровь с твоих рук смылась бы.
Иом слушала как зачарованная. Она не сводила с девочки глаз. У Аверан были рыжие волосы, веснушки, она выглядела как самый заурядный ребенок, если не считать удивительной зеленой татуировки на руках. Но в глазах ее читались такие глубина и сила духа, и зрелость, какие редко встретишь даже у взрослой женщины.
Габорн решился спросить:
— Ты говоришь, у тебя появились странные силы. Расскажи о них.
Аверан посмотрела на столпившихся вокруг людей, словно боясь говорить об этом вслух, боясь, что никто не поверит.
— Говори же, — подбодрил ее Биннесман.
— Ну ладно, — сказала Аверан. — Я не могу уснуть, пока не...
— Зароешься в землю? — спросил Биннесман. Аверан храбро кивнула.
— И солнце теперь меня обжигает. Даже при совсем слабом его свете мне больно так, словно я обгорела.
— В этом я могу помочь, — сказал Биннесман. — Есть столь могущественные руны — чары защиты, — что ты сможешь хоть сквозь огонь проходить. Я научу тебя им.
— Еще я чую еду — морковку под землей, например, орехи в траве.
— Это тоже обычный дар для Охранителей Земли, — сказал Биннесман. — “Плоды лесов и полей” — все твои. Земля дает их тебе.
— А еще я могла видеть Короля Земли, — сказала Аверан. — Закрывала глаза, видела зеленое пламя и знала в точности, где он находится. Но... больше у меня так не получается.
Она с сомнением посмотрела на Габорна. Во взгляде ее не было ни осуждения, ни обвинения. Но Иом поняла, что девочка знает — он потерял свою силу.
— Ну, — удивленно сказал Биннесман, — это бы надо где-то записать! О такой силе я еще не слыхал. Однако у каждого чародея бывают особые дары, соответствующие его нуждам. Я уверен, что ты, когда подрастешь, обнаружишь и другие. Что еще?
— Да вот мозг опустошителя, — призналась Аверан.
Лорды, слушая рассказ этой странной девочки, придвигались все ближе, словно их притягивало к ней. Иом этого не замечала, пока один из них не рассмеялся недоверчиво при последних словах Аверан.
— Где же ты взяла его? — спросил Биннесман. Аверан указала на зеленую женщину.
— Весна убила одного и начала есть, и пахло так хорошо, что я не могла удержаться. Потом я видела странные сны, из которых я поняла, что это такое — быть опустошителем, думать, как они, говорить и видеть, как они.
— И что ты узнала? — спросил Джеримас.
— Узнала, что опустошители разговаривают при помощи запаха, — сказала Аверан. — Щупальца на головах позволяют им “слышать” друг друга, а те, что под брюхом, испускают запахи.
Недоверчивый лорд возликовал:
— Так они задницами разговаривают, по-твоему?
— Да, — сказала Аверан. — И этим не слишком отличаются от некоторых людей.
Джеримас громко захохотал и сказал лорду:
— Как она вас, Даллинс!
Однако насмешка задела девочку. Аверан замкнулась и, переводя взгляд с одного человека на другого, начала дрожать.
— Я не придумываю! — сказала она. — Такое не придумаешь!
Иом знала, что насчет запахов девочка права. Лорды много спорили друг с другом о том, имеют ли опустошители какой-то запах вообще. Большинство было уверено, что учуять их невозможно. Кое-кто полагал, что они свой запах маскируют. Но горная колдунья во время сражения в Каррисе насылала на воинов Габорна волны страшной вони.
— Я не лгу, — сказала Аверан. — И я не сумасшедшая. Вы не должны считать меня сумасшедшей. Не хочу, чтобы меня заперли в клетку, как Кормана-Ворону.
— Мы тебе верим, — Иом ласково улыбнулась. О Кормане-Вороне ей слышать не приходилось. Но порой с человеком, который сошел с ума, ничего другого не оставалось делать, кроме как запереть — ради его же блага — в надежде, что время исцелит его разум.
— Я знаю, что ты не сумасшедшая, — сказал Габорн. Ему как будто хотелось снова разговорить девочку. — Значит, опустошители разговаривают запахами?
— И еще и читают, и пишут.
Иом растерялась. Такого она даже не предполагала.
— Почему же мы никогда не видели их записей? — сказал Габорн.
— Потому что они пишут запахами. Они оставляют запахи на камнях вдоль всех дорог. Больше всего они любят общаться именно таким способом. Опустошителю легче написать послание, чем говорить лицом к лицу.

Предыдущая страница 5 Следующая страница


Рожденная чародейкой 6

— Почему? — спросил Габорн. Аверан попыталась объяснить.
— Для опустошителя слово — это запах. Ваше имя и ваш запах — это одно и то же, и опустошитель, чтобы сказать “Габорн”, должен просто создать ваш запах.
— Звучит действительно просто, — сказал Габорн.
— И да, и нет. Представьте, что вы мне говорите, например: “Аверан, какие у тебя замечательные башмаки из кроличьей кожи. Где ты их взяла?” А я отвечаю: “Благодарю, нашла на дороге, и хозяином никто не назвался. Так что теперь они мои”.
Когда мы разговариваем, слово слетает с уст и на мгновение остается в воздухе. Затем оно само по себе угасает. Таким образом, наша речь — это череда звуков, выходящих из нас.
А у опустошителей слова сами по себе не исчезают. Все запахи, все слова так и висят в воздухе — пока их не сотрут.
— И как это делается? — спросил Биннесман. Вся свита Габорна столпилась вокруг Аверан, словно она была величайшим ученым из Дома Разумения. Люди ловили каждое ее слово.
— Создав какой-то запах, я должна создать его противоположность, не-запах, который его сотрет.
— Что? — переспросил Биннесман. — Ты говоришь “я создаю”. Но имеешь в виду опустошителей?
— Ну да, я имею в виду, это опустошители создают не-запахи.
— Отрицание запаха? — спросил Габорн.
— Да, — неуверенно сказала Аверан, словно никогда не слышала слова “отрицание”.
— Значит, сказав слово “Габорн”, я должен создать запах “не-Габорн”, прежде чем продолжать. Я должен убрать из воздуха слово “Габорн”.
— И это может быть очень трудным делом, — сказала Аверан. — Если я выкрикиваю слово, создаю сильный запах, мне надо также и не выкрикнуть его. И чем вы дальше от меня, тем дольше к вам идет мое послание.
Поэтому опустошители предпочитают разговаривать, когда они рядом, и говорят так тихо, создают такие слабые запахи, что никакое животное не может их учуять. Словно это шепот плавает в воздухе.
— Постой, — сказал один из лордов. — Ты говоришь, что должна стирать каждое слово. Но почему нельзя создать все запахи сразу? Можно же различить запахи моркови, репы и мяса, когда они варятся вместе в одном котле.
— Можно, — сказала Аверан, — но это ничего не значит. Для опустошителя это будет просто путаница слов. Представьте, что вы берете все слова, сказанные мной за последние две минуты, и произносите разом. Поймет ли кто-нибудь их смысл?
— В таком случае опустошители должны разговаривать медленно, — решил Габорн.
— Не намного медленнее, чем мы с вами сейчас, — сказала Аверан, — во всяком случае, когда они рядом. Но на большом расстоянии им трудно понимать друг друга. Поэтому они все время пишут, — продолжала Аверан. — Разведчик, проходя по тропе, оставляет послания, рассказывая, что он испытал по дороге, где в последний раз видел врагов.
Это известие удивило не только Иом, но и всех присутствующих. Люди веками гадали, как общаются между собой опустошители. Большинство считало, что посредством размахивания щупальцами. Но рассказ Аверан в корне менял все представления об опустошителях. Девочка это поняла и как будто утратила скованность.
— И еще одно, — сказала она. — Опустошители видят не так, как мы. Они видят только вблизи, и для них весь мир одного цвета, но это не цвет. Я не могу объяснить... это как цвет молнии. Молния их ослепляет. Для них смотреть на молнию все равно, что для нас смотреть на солнце. Очень больно.
— Ты храбрая малышка, — сказал Габорн. Аверан словно только и дожидалась от него этих слов. Глаза ее вдруг наполнились слезами, и девочка всхлипнула. — Твой рассказ вызвал у меня некоторые вопросы.
— Какие? — спросила она.
— Можешь ли ты рассказать мне, к примеру, о диспозиции и видах войск опустошителей? Аверан непонимающе посмотрела на него.
— О видах?
— Ну, вот орда опустошителей, — пояснил Габорн. — Знаешь ли ты, какова ее численность? Аверан покачала головой.
— Я... один из опустошителей, мозг которого я ела, был разведчиком. Второй был колдуньей. Численности я не знаю.
Но Габорн не отставал.
— Давай попробуем по-другому. Имеешь ли ты представление, сколько всего опустошителей в Подземном Мире?
Аверан сосредоточилась. Прикрыла глаза на некоторое время, потом сказала:
— Подземный Мир очень велик, но опустошители могут жить не во всех его местах. Еды не хватает.
“А мы — еда для них”, — подумала Иом.
Габорн оглянулся на своих советников. Но Умов это сообщение как будто не взволновало.
— Ваше величество, — продолжала Аверан, — я боюсь.
— Чего? — мягко спросил Габорн.
— Великая Хозяйка многое разгадала из Главной Руны. Вы вчера уничтожили Печать Опустошения, которую ее ученица наложила на Каррис.
Габорн кивнул. Он убил самую сильную колдунью из всех, какие только упоминались в летописях. Иом надеялась, что это и была главнейшая из колдуний Подземного Мира. Но девочка назвала ее сейчас всего лишь “ученицей” гораздо более могущественной хозяйки.
— Расскажи мне о ней, — попросил Габорн.
Иом скользнула взглядом по Биннесману. Тот сгорбился, опираясь на посох, словно вдруг устал, и лицо его было бледным.
— Великая Хозяйка Подземного Мира, — сказала Аверан, — берет дары. И передает их своим военачальникам.
— Опустошители обычно поедают друг друга и таким образом обретают силу, — заметил Габорн. — Ты уверена, что речь идет не об этом?
— Это совсем другое, — сказала Аверан. — Опустошители едят мозг умерших, чтобы учиться. Едят мускусные железы, чтобы расти. Но теперь они открыли и рунное знание. Хозяйка уже расшифровала руны ловкости, чутья и силы. Сейчас она изучает метаболизм.
На мгновение стало тихо, и рыцари многозначительно переглянулись. Опустошители и без метаболизма были страшными противниками. А уж с метаболизмом...
— Есть еще кое-что, — продолжала Аверан, — чего я совсем не понимаю. Печать Опустошения, которую вы уничтожили, была частью чего-то большего. Хозяйка собирается связать Печать Опустошения с Печатью Неба и Печатью Ада.
Биннесман отступил и вновь оперся на посох.
— Это... это невозможно! Расшифровать столь многое из Главной Руны не может никто!
— Это возможно, — сказала Аверан. — Я видела руны, которые создаются в Месте Костей! Вы видели Печать Опустошения...
— Но люди, — прервал ее Джеримас, — потратили не одну тысячу лет, чтобы расшифровать даже самые простые руны — силы и ума! Каким образом это могла сделать опустошительница?
— Она поняла их значение, глядя в огонь, — сказала Аверан.
Биннесман попятился.
— Во имя Древа, — пробормотал он. Лицо его стало мрачным и растерянным. — Во имя Древа... — Он явно знал что-то, неизвестное остальным, как показалось Иом. Или же догадывался о чем-то. — Ты уверена, что эта Великая Хозяйка — опустошительница, а не какое-то другое существо?
— Я ее видела, — сказала Аверан. — Она очень большая, но она опустошительница.
Биннесман покачал головой, словно не мог поверить.
— Не простая опустошительница.
— А что будет, когда она свяжет эти печати? — спросил у него Габорн. — Как это подействует?
— Она собирается связать против нас Силы Огня и Воздуха, — ответил чародей. — Земля и Вода ослабеют. Жизнь... изменится столь коренным образом, что я даже не могу представить последствий.
Джеримас заключил:
— Она уничтожит мир!
— Нет! — сказала Аверан. — Она не хочет его уничтожать... хочет только превратить в такое место, где мы жить уже не сможем.
— Такое возможно? — спросил Габорн у Биннесмана. Биннесман нахмурился, почесал бороду.
— Если она познала столь большую часть Главной Руны, подобного ей по силе существа мир еще не видал...
— Аверан, — сказал Габорн. — Мешкать нельзя. Необходимо отыскать эту Хозяйку и убить ее, и сделать это надо быстро. Как до нее добраться? Ты сказала, что карту составить не можешь. Но еще ты сказала, что узнала все это, поев мозга опустошителей. Есть ли такие опустошители, чей мозг поможет тебе узнать дорогу — другие разведчики, к примеру, или еще кто?
Аверан посмотрела на него с трудноопределимым выражением в глазах. То была смесь отвращения, колебания и искреннего желания помочь.
— Возможно! — сказала она с таким видом, словно прежде об этом не думала. — В Подземном Мире есть указатели разных направлений.
— Указатели? — переспросил Габорн. — Чтобы их понять, тебе надо выучить их язык? Это не у каждого опустошителя в мозгу?
Аверан, качнув головой, сказала смущенно:
— Нет. Опустошители говорят не на одном языке.
— Как это? — спросил Габорн. — Как рофехаванцы и тайфанцы?
Аверан принялась объяснять:
— Не так. Вот плотник, например — он разговаривает не так, как воин, правда? Для инструментов и для работы у него свои названия, свой язык. У опустошителей то же самое. У каждого свое занятие. И есть один опустошитель, который нам нужен, если вы хотите добраться до Великой Хозяйки. Опустошитель... не знаю, как его имя. Это же просто запах.
— У него есть какие-то особые приметы? — спросил Габорн.
Аверан наморщила лоб.
— Он — Хранитель Путей, — сказала она медленно, пытаясь найти точные слова. — Пролагатель Путей. Он знает, куда ведут все дороги Подземного мира, какие из них закрыты и какие охраняются.
— Сколько этих чудовищ в орде?
— Одно.
— Только одно?
— Да! — сказала Аверан. Глаза ее сверкнули. — Только одно — большой самец с тридцатью шестью щупальцами, с огромными лапами, на которых руны. Я... если увижу и учую запах, я его узнаю!
Габорн отступил на шаг, взглянул на Иом. В глазах его появилось затравленное выражение загнанного в ловушку зверя. Иом поняла, что он уже не здесь, ушел куда-то, куда ей дороги нет.
— Господа, — сказал Габорн окружающим рыцарям, — седлайте коней. Через час мы должны быть в Каррисе.

ГЛАВА 11. НЕСТОЯЩАЯ МЕЛОЧЬ

Чудеса столь же заурядная вещь, как тополиный пух и паутина. Люди обычно забывают об этом — пока не услышат плач новорожденного младенца.
Чародей Биннесман
Биннесман стянул с Боринсона серое одеяло, заглянул под тунику и, нахмурясь, отвел глаза.
— Он заразился. Надо сбить жар.
Чародей торопливо, чтобы не увидели прохожие, снова укрыл больного одеялом, но было поздно. Когда Миррима вышла из постоялого двора, она обнаружила в телеге двух оруженосцев, глазевших на рану. Их она прогнала. Но к этому времени вокруг телеги уже стали собираться рыцари, знавшие Боринсона кто лично, кто понаслышке, и Миррима на своем опыте убедилась, что ничто не притягивает толпу столь быстро, как толпа.
Боринсон лежал на душистом сене без сознания. Состояние его беспокоило Мирриму. Ей приходилось видеть, как умирают люди. Муж ее, судя по его виду, вполне мог протянуть еще день-другой, но она все равно тревожилась. Бывает, больные умирают именно тогда, когда кажутся выздоравливающими.
Лицо его блестело от пота. Вокруг запрягали лошадей лорды и оруженосцы, собиравшиеся ехать с Габорном на юг. Те же, что уже были готовы, стояли, облокотясь на телегу, и глазели на Боринсона.
Аверан и вильде вышли к больному вместе с Биннесманом. Он повернулся к девочке.
— Знаешь, как выглядит душистый ясменник?
— С белыми цветами? — спросила Аверан. — Скотник Бранд клал его листья в вино.
— Умница, — сказал Биннесман. — Там, позади дома, я видел под оградой кустик. Пойди сорви дюжину листьев.
Аверан побежала вокруг постоялого двора, а Биннесман ненадолго вернулся в дом. Вокруг телеги собралось уже человек двадцать.
Подошел рыцарь из Мистаррии с длинными черными усами и тоже заглянул в телегу.
— Сэр Боринсон? Он ранен?
— Да, — сказал кто-то из зевак, — получил худшую из ран.
— В голову?
— Еще хуже... остался без орешков. Рыцарь перегнулся через край телеги, пытаясь разглядеть рану.
— Если хотите посмотреть, — сказала Миррима, хватая его за руку, — это будет вам кое-чего стоить!
— Стоить? — переспросил рыцарь и обезоруживающе улыбнулся. — Чего же?
— Глаза, — сказала Миррима. Толпа вокруг разразилась хохотом.
Биннесман вернулся с чашкой взбитого меда. Тут подбежала и Аверан с мелкими, бледными листьями лопатообразной формы, и чародей сказал ей:
— Теперь разомни их, раскатай меж ладоней. Аверан размяла листья.
— Положи в мед. Она исполнила указание.
Биннесман покопался в кармане, достал темный сухой стебелек и показал Аверан.
— Иссоп. Собирать его следует через два дня после дождя, использовать те листья, что у самых корней.
Он раскрошил листья, высыпал в мед, размешал пальцем. Затем добавил сухих листьев репейника, с помощью которых солдаты останавливали кровотечение из ран.
Тут подошли еще несколько человек, спрашивая на ходу:
— Что тут происходит?
— Боринсон потерял орешки, — ответил один из рыцарей, — и Биннесман собирается отрастить ему новые.
Вокруг захихикали. Но шутка была плохой, и Миррима даже не улыбнулась.
— А правда, скоро ли он снова сядет в седло? — не унимался рыцарь.
Биннесман повернулся к собравшимся.
— Вот до чего мы дошли? — закричал он. — Дети Земли стоят здесь, в святом месте, и насмехаются над Землей?
Миррима была уверена, что рыцари не имели в виду ничего дурного, но Биннесман пришел в ярость. Он выпрямился во весь рост и так гневно посмотрел на собравшихся зевак, что они попятились. Они даже начали потихоньку отступать от того, кто позволил себе неуместную шутку, от сэра Принхолма из Гередона.
— Как вы смеете? — вопросил Биннесман. — Ужели за последние дни вы ничему не научились?
Вы не могли сразиться с Темным Победителем, а здесь перед вами стоит Миррима — женщина, которая в то время не имела даров силы, ловкости и жизнестойкости и в одиночку убила его!
Вы, со всеми вашими дарами, не могли справиться с опустошителями в Каррисе, а Габорн вызвал червя, одного червя, и прогнал всю орду!
Как можете вы сомневаться в Силе, которой я служу? Не бывает ничего сломанного, что невозможно было бы починить. Не бывает больного, которого невозможно исцелить.
Земля создала вас. Она каждое мгновение дарует вам жизнь. И в этой священной долине, сэр Принхолм, я могу воткнуть в землю колышек, и к рассвету он станет человеком, куда лучшим, чем вы!
Миррима попятилась в страхе. У ног чародея начал клубиться зеленый туман, сам же он, казалось, так и излучал силу. В воздухе появился медный привкус, запахло мхом и древесными корнями.
Сэр Принхолм, от которого все отшатнулись, стоял бледный и трясся.
— Я не хотел никого обидеть. Это была шутка. Биннесман указал на Боринсона и вскричал:
— Клянусь именем Силы, которой я служу, этот евнух еще будет рождать детей!
Такого подарка Миррима не ожидала. И не верила, что такое возможно. Просто Принхолм разозлил Биннесмана и вынудил его прихвастнуть. Но если чародею и впрямь удастся исцелить ее мужа... колдовство имеет свою цену, это Миррима знала твердо. За такое чудо придется заплатить.
Рыцари и лорды присмирели, как получившие выволочку дети, стояли, боясь слово вымолвить.
Биннесман взял чашку с медом и травами, покружил ее в зеленом тумане у своих ног, затем встал на колени и добавил в нее щепотку земли.
Бросил взгляд на окружающих, передал чашку Мирриме.
— Пойдите к ручью. Встаньте на колени и начертите на воде руну исцеления семь раз. Потом своей рукой зачерпните воды и смешайте с мазью. Омойте мужа. Через час он сможет ехать верхом.
Затем он придвинулся ближе и шепнул:
— Правда, рана так тяжела, что исцелится нескоро... если вообще исцелится.
— Благодарю вас, — сказала Миррима. Сердце у нее колотилось. Она приняла чашку и осторожно, боясь расплескать, поставила на облучок.
Миррима завела телегу за угол, к каменной ограде сада при постоялом дворе, туда, где под ольховыми деревьями звенел ручей. Листва на деревьях отливала золотом, пробивавшийся сквозь нее солнечный свет окрашивал стволы в серебряный цвет.
Девушка остановилась в тени. Две дикие утки, плававшие в ручье, закрякали, выпрашивая у нее крошек.
Миррима стянула с Боринсона одеяло.
Выпрыгнула из телеги, постояла у воды. На земле золотым покрывалом лежали сбитые ночным ливнем листья. Мирно журчал ручей. Утки подплыли к ней, выбрались на берег.
Она встала у воды на колени и начертила семь раз руну исцеления.
Здесь было так спокойно, царила такая безмятежность. Чертя руны, Миррима почувствовала, что надо бы прочесть какое-то заклинание, но она ни одного не знала. Тут на ум ей пришла нескладная песенка без особого смысла, которую она сочинила сама еще в детстве и напевала, стирая белье в реке Двинделл.
Люблю я воду, и любит меня вода.
Дожди и реки, пруды и лужи
В море стремятся всегда.
С гор сбегают ручьи, играют, ноют,
Напиться дают траве и цветам,
И дальше спокойно текут.
Люблю я воду, и любит меня вода,
Я уплыву далеко но реке
В море навсегда.
Она всмотрелась в глубокую заводь, надеясь смутно, что увидит вдруг темную спину осетра, выписывающего в воде таинственные узоры.
Но ничего не увидела. Тогда она зачерпнула ладонью воды, размешала ее с мазью чародея.
Затем подошла с этим бальзамом из меда, трав, земли и воды к Боринсону, подняла его тунику.
И начала осторожно втирать смесь в рваную рану на месте его яичек. Ей больно было думать о том, что она еще никогда не касалась его здесь, ведь они не провели вместе ни одной ночи.
Боринсон вздрогнул от боли. Не приходя в себя, он поморщился и ударил кулаком по дну телеги.
— Извини, — сказала Миррима, но не прекратила втирание. За все хорошее приходится платить, даже за исцеление.
Едва она закончила, он вдруг застонал и позвал:
— Саффира!
И поднял руку, словно пытаясь нашарить кого-то рядом.
Миррима вздрогнула. Бальзам чародея может исцелить раненую плоть, подумала она, но исцелит ли он сердечную рану?
С Боринсона градом тек пот, лицо его покраснело. Миррима, глядя на него, усомнилась, несмотря на обещание Биннесмана, что за час он хотя бы придет в сознание.
Она отвернулась, снова встала у воды на колени. Утреннее солнце играло в листве. Лучи его приятно пригревали. Миррима решила, что проведет здесь весь день.
Так она и стояла, печалясь, долгое, как ей показалось, время. С дарами метаболизма представление о времени терялось, минуты тянулись бесконечно.
Но рыцари еще только садились на коней, собираясь выезжать, когда она услышала тяжелое дыхание мужа. Миррима вскочила, заглянула в телегу. Он очнулся.
На вид в его состоянии мало что изменилось. Лоб был все так же в поту, туника промокла насквозь. Глаза были мутными и желтыми, лицо — мертвенно-бледным. Губы растрескались от жара. Взгляд его блуждал по деревьям и по небу.
— Выглядишь чуть получше, — солгала Миррима. — Полегчало тебе?
— В жизни не чувствовал себя хуже, — сказал он хрипло. Она подняла мех с водою, поднесла к его губам. Он глотнул немного, оттолкнул мех. — Что ты здесь делаешь?
— Тебя спасаю, — ответила Миррима. — Счастливчик ты, что жив до сих пор.
Он закрыл глаза и покачал головой. Слабое это движение сказало ей о многом. Жить он не хотел.
Миррима немного помолчала. Ей казалось, что, пытаясь коснуться его живой плоти, она натыкается на стальные доспехи. Помедлив, она тихо спросила:
— Но почему? Ты знал, что заразился, и не сказал ничего. Почему?
— Не надо тебе этого знать, — сказал Боринсон.
— Надо.
Он приоткрыл глаза, безучастно посмотрел на нее.
— Я не люблю тебя. Я... не могу тебя любить.
Слова эти больно ударили Мирриму. Сердце бешено заколотилось. Она догадывалась, что он пережил. Она видела свет в его глазах, когда он говорил о Саффире. Слышала, как он звал ее в забытьи. Понимала, что с таким количеством даров обаяния Саффира была для мужчин неотразимой. И Радж Ахтен ее мужа кастрировал.
— Ты с ней спал? — Миррима старалась не выдать голосом боль и гнев. — Потому Радж Ахтен и оторвал тебе орешки?
— Зачем тебе это знать? — спросил Боринсон.
— Я твоя жена.
— Нет... — начал он. И покачал головой. — Я к ней даже не прикоснулся ни разу. К ней невозможно было прикоснуться. Она была так прекрасна...
— Ты не знаешь, что такое любовь, — твердо сказала Миррима.
Мгновение они молчали.
— Я знал, что тебе будет больно, — сказал Боринсон. Некоторое время Миррима не могла придумать, что ответить.
— Я все равно твоя жена, — сказала она наконец. Она видела его муки, но не знала, чем помочь. Радж Ахтен причинил ему страшное зло. — Почему он не убил тебя?
Боринсон со стоном откинулся на солому.
— Не знаю. Обычно Радж Ахтен не делает ошибок.
В голосе его слышалось сдержанное бешенство. Это Мирриму обрадовало. Пусть злится, зато у него есть ради чего жить.
Она услышала чьи-то шаги, подняла голову.
К ним приближался Габорн с озабоченным лицом. Рядом шла столь же озабоченная Иом, но ее, казалось, более всего беспокоила рана Боринсона.
Габорн подошел к телеге.
— Как ты себя чувствуешь? Боринсон ответил устало:
— Чудесно, милорд. А вы?
Трудно было не заметить в его голосе сарказма.
Габорн наклонился, потрогал лоб Боринсона.
— Жар уменьшился.
— Я рад, что больше ничего не уменьшилось, — отвечал Боринсон. Габорн сказал:
— Я... пришел поблагодарить тебя за все, что ты сделал. Ты многое отдал Мистаррии.
— Всего лишь мою совесть, жизнь моих Посвященных и мои орешки, — сказал Боринсон. Он еще не знал о чарах, которые наложил на него Биннесман, о надежде на выздоровление. И говорил с болью. — Вам хотелось бы чего-то еще, сир?
— Мира и здоровья для тебя и твоих близких, — ответил Габорн, — и долгой жизни на земле, где никогда больше не слыхали бы о Радж Ахтене, опустошителях и Темном Победителе.
— Да исполнятся ваши желания, — сказал Боринсон. Габорн вздохнул.
— У меня есть для тебя форсибли, чтобы ускорить выздоровление.
В глазах Боринсона появилось выражение боли. Он выглядел измученным и надломленным.
— Сколько вы можете дать их мне?
— А сколько ты хочешь?
— Чтобы хватило сил убить Радж Ахтена, — сказал Боринсон. — Это правда, что он еще жив? Габорн ответил решительно:
— Так много я дать не могу.
Теперь и в его глазах появилась боль. Ему хотелось дать волю своему гневу, разрешить Боринсону отомстить. Боринсон заслуживал этого, как никто другой. Именно ему пришлось убить детей, которых Радж Ахтен сделал своими Посвященными. Ему пришлось убить людей, которых были его друзьями. И Радж Ахтен лишил его мужественности.
Боринсон приподнялся, кривясь от боли, словно испытывая его решимость.
— Я был лучшим стражником вашего отца. Если кто и может одолеть его...
— Я не могу, — сказал Габорн. — И ты не можешь. Дух Земли запрещает это. Ради нас всех...
— Однако вы пришли ко мне с какой-то просьбой, — заметил Боринсон. — Я это вижу по выражению вашего лица. И предлагаете форсибли...
— Сто, — сказал Габорн. — Не больше.
Это было много, прежде Боринсон имел даров почти втрое меньше.
Иом взяла Мирриму за руку и потянула в сторонку, чтобы мужчины могли договориться наедине.
— В чем там дело? — спросила Миррима.
— Габорн хочет, чтобы ваш муж отвез послание королю Зандаросу с просьбой о мире. Не так-то легко просить его об этом после всего, что произошло.
— Понимаю, — сказала Миррима. Она не сомневалась, что Боринсон повезет это послание. Восемь дней назад он дал обет идти в Инкарру, дабы отыскать легендарного Дэйлана Молота, Сумму Всех Людей, в надежде узнать от него, как победить опустошителей и Радж Ахтена. Он думал пробираться через Инкарру тайно, ибо границы ее были не один десяток лет закрыты для жителей Рофехавана.
И Миррима сразу сообразила, что послание им только в помощь. Если Боринсон убедит Зандароса стать союзником Мистаррии, тот, возможно, поможет в поисках Дэйлана Молота. А если и не убедит, послание в любом случае является законным предлогом для того, чтобы пересечь границу.
— Где же он возьмет Посвященных? — спросила Миррима, когда они остановились на берегу ручья.
— В Каррисе есть Способствующий, — сказала Иом. — Ваш муж сможет взять дары там.
— От города остались одни руины, — возразила Миррима. — Вы уверены, что это безопасно? Чары колдуньи еще не развеялись, и люди по-прежнему заражаются!
— Пока ему не стоит брать дары жизнестойкости, но по дороге он попадет в Батенн. Габорн уверяет, что можно взять дары и там.
Миррима слыхала про Батенн, хотя никогда не видела карту Мистаррии и представления не имела, где он находится. Это был город на дальнем юге, в краю виноградников у подножия гор Алькайр. Богатые лорды и леди любили проводить там зиму.

Предыдущая страница 6 Следующая страница


7 Дэвид Фарланд

Иом спросила:
— Вы поедете с ним?
— Если он позволит. Пожалуй... даже если и не позволит.
— Разумеется, он захочет, чтобы вы были рядом, — сказала Иом. Она была совершенно искренне уверена в этом!
Миррима сжала ее руку и некоторое время молчала. Потом спросила:
— Как вам это удается? Любить так легко? Вопрос, казалось, Иом удивил.
— Я вижу любовь в ваших глазах, — сказала Миррима. — Вижу ее, когда вы смотрите на слуг. Вижу, когда вы смотрите на меня. И вы не притворяетесь. А я замужем за человеком, который говорит, что не любит меня, и я ему верю. Притворяться он даже не пытается.
— Не знаю, — сказала Иом. — Любовь — это не то, что ты чувствуешь. Это то, что ты отдаешь.
— Разве вам не приходится разрываться на части, вот так себя отдавая?
— Иногда, — призналась Иом. — Но если меня любят в ответ, это не имеет значения.
Миррима задумалась. Кругом, куда не посмотри, войны и снова войны. А она думает о любви. Ей было даже неловко говорить на эту тему с Иом. Но жизнь без любви казалась такой холодной и пустой, что ничем, пожалуй, не отличалась от смерти.
— Должно быть, — продолжала Иом, — я научилась любить у моего отца. Он одинаково заботился обо всех своих подданных. И даже если считал кого-то бездельником или подлецом, он не осуждал таких людей и не ненавидел их. Он полагал, что любой может исправиться, если только захочет избавиться от своих пороков. И был уверен, что любой пожелает исправиться, если относиться к нему по-доброму. Миррима засмеялась.
— Ах, вот бы все разногласия меж людьми улаживались так легко!
— Но вы же понимаете меня? Если вы хотите любви, сначала вы должны сами подарить ее.
— Я думаю, мой муж не знает, что такое любовь.
— Вы должны его научить, — сказала Иом. Взгляд ее был полон участия. — Должны постоянно подавать ему пример. Никто не говорит, что любить — легкое дело. Я слышала, что некоторым бывает очень сложно этому научиться. Чувства их словно скованы доспехами.
Совсем недавно Миррима думала то же самое — что сначала ей надо пробить невидимые доспехи своего мужа. Она покачала головой.
— Он сам себя презирает. Как доказать свою любовь человеку, который отказывается ее видеть и верить в нее?
— Вы его жена, — сказала Иом. — Это должно говорить ему о чем-то.
— Мы женились практически по расчету.
— Но вы собираетесь с ним в Инкарру. Может же он понять...
Миррима вновь расстроенно покачала головой.
— Возможно, он сможет полюбить вас, когда научится любить себя, — сказала Иом. — В жизни его многое изменилось. Он потерял дары, понял, что такое — перестать быть воином. А под доспехами его скрывается тонкий, чувствительный человек. Помогите ему понять это и выбраться из них.
И Миррима внезапно поняла, что происходит с ее мужем. По словам Иом, он не умел любить, потому что никогда еще не любил по-настоящему.
Миррима знала, что о нем говорят — всегда готов взяться за самое сложное дело, воин, который смеется в бою. Разумеется, он смеялся в бою. Он не боялся смерти. Она всего лишь избавила бы его от страданий.
Свита Габорна уже поджидала на дороге, готовая к отъезду. Габорн окликнул Иом:
— Пойдем?
Иом сжала руку Мирримы, повернулась и поспешила вслед за мужем.
Миррима же пошла к телеге проверить, как чувствует себя Боринсон.
— Он хочет, чтобы я отвез послание королю Зандаросу, — сказал тот, когда она подошла. — Как только буду готов ехать.
— А ты?..
— Поеду, когда смогу, — при одной мысли об этом он поежился от боли.
— Я должна сказать тебе кое-что, — заявила Миррима. — Ты говоришь, что не любишь меня. Но я твоя жена, и, может быть, достаточно того, что я люблю тебя.
Он не ответил, и Миррима нежно коснулась его руки.
Через какое-то время он приподнялся, пощупал рану в паху. На лице его появилось удивленное выражение.
— Что такое? — спросила Миррима. — Ты меньше мужчина, чем думал, или больше?
Он все еще щупал рану, не понимая, что случилось.
— Биннесман лечил тебя, — объяснила Миррима. — Он говорит, что ты будешь готов ехать через час. И что можешь выздороветь совершенно.
Появившееся на его лице выражение удивления и облегчения согрело ее сердце. Он, казалось, даже утратил на мгновение дар речи, не в силах поверить в такое счастье. И наконец, сказал с деланным равнодушием:
— Коли чародей и впрямь вырастит мне новые орешки, я поставлю ему пинту эля в первом кабаке по дороге. Миррима улыбнулась и спросила:
— Пинту? И это все, во что ты их ценишь?

ГЛАВА 12. ЛИЦО КОРОЛЯ ЗЕМЛИ

Каждый человек рожден с десятью тысячами лиц, но миру он их показывает по одному за раз.
Торин Биласси. “Искусство имитации”.
По дороге к конюшне Иом долго молчала. Она видела, что Габорна расстроила резкая отповедь Боринсона. Тот всегда был откровенен с Габорном, и королеве они казались близкими, как родные братья.
— Он выздоровеет, — сказала Иом наконец. — Биннесман обещал.
Габорн покачал головой.
— Не думаю. Выздоровеет, но не во всех смыслах. Он гневается на Радж Ахтена, гневается на меня. И подозревает худшее. Зандарос вряд ли пойдет на какие-то уступки лишь потому, что в качестве посла я отправил к нему своего друга. Очень может быть, что я отправляю Боринсона на смерть.
Иом, встревоженная его словами, закусила губу. Зандарос прервал все связи с Мистаррией еще до рождения Габорна и уже подослал к нему одного убийцу. Он был опасен, и Иом знала также, что Инкарра — государство странное, со своими непростыми обычаями.
— Ты уверен, что стоит посылать именно Боринсона? — спросила Иом. — Племянник Зандароса, по-моему, считает, что Король-Гроза хорошо относится к мне... а я твоя ближайшая родственница.
Она попыталась высказать это предложение самым небрежным тоном. Хотя ехать ей не хотелось. Путь предстоял долгий и трудный, результат его был непредсказуем, а рисковать Иом пришлось бы не только собой, но и жизнью еще не родившегося сына.
Габорн вновь покачал головой.
— Нет. Ты не поедешь.
Она заглянула ему в лицо. Вид у него был отсутствующий.
Добравшись до конюшни, они обнаружили своих коней в полном порядке. Напоенными, накормленными и вычищенными, с заплетенными гривами и хвостами. Лошадь Габорна была уже в латах, привезенных ночью из Карриса, сверкавших, как серебряные. Наголовник ее украшал изогнутый спиралью рог. Стеганая попона под латами была обшита белым шелком. И в этом блистательном снаряжении лошадь казалась каким-то мифическим, сошедшим с небес животным.
Лорды Карриса настаивали на триумфальном въезде Габорна в город, дабы поднять дух его жителей. Иом и Умы тоже считали это целесообразным. Бывший советник Палдана, Галлентайн, прислал предупреждение о том, что в Каррисе распространяются слухи, будто Габорн пал в сражении. “И если Габорн приедет, — писал он, — это успокоит людей”.
Поэтому, а также потому, что Габорну все равно надо было скакать через Каррис, чтобы присоединиться к Скалбейну, он и собирался разок проехать по всему городу.
Далее он намеревался повести свои войска в погоню за опустошителями, бежавшими на юг. И нуждался в помощи Аверан, чтобы отыскать Пролагателя Путей.
Составляя планы, он всю ночь просидел с советниками. Ежечасно поступали донесения от Скалбейна. Опустошители, когда похолодало, зарылись в землю и на рассвете еще не шевелились.
Гроза помешала и Габорну выехать ночью из Балингтона. В темноте, по размокшим от ливня дорогам, скакать на сильных лошадях было опасно.
Однако опустошителям из-за погоды пришлось гораздо хуже. За ночь они смогли пройти всего сорок миль. И это было Габорну весьма на руку.
Он отправил вестников во все замки, расположенные в землях к югу от гор Брейс, и заказанные им копья, баллисты и продовольствие уже были подвезены к дороге, по которой отступали опустошители.
На рассвете вестники привезли замечательное известие: к югу от гор нигде не было ночью дождя.
Сухие поля — идеальные условия для кавалерийской атаки.
И подготовившись, насколько это было в его силах, к сражению с опустошителями, Габорн посовещался с советниками и разослал всем королям Рофехавана официальные письма.
Он занимался ночью и крупными, и мелкими делами. Так, он разработал планы эвакуации Карриса и отправки индопальских воинов для защиты своих северных крепостей. Разослал деньги многим лордам, в том числе и наемникам из Интернука, с предложением заняться обороной побережья.
Один из гонцов привез удивительную весть. Габорн предлагал Железному Королю помощь в изгнании опустошителей. Но тот коротко отклонил это предложение. Гонец сказал, что, по слухам, Железный Король и сам легко разгромил орду.
Опустошители вышли из-под земли на северном побережье и по берегу моря направились на юг. Но удачным выстрелом из баллисты удалось убить горную колдунью, которая их вела. Остальные чудовища сразу же отступили.
И теперь Габорн готов был скакать в Каррис. Они с Иом сели на лошадей и выехали из конюшни.
Место во главе свиты заняли шесть молодых герольдов, одетых в голубой цвет Дома Ордина, с изображением зеленого рыцаря на куртках. Все шестеро были светловолосы и держали в руках золотые трубы.
Седьмой позади них вез королевское знамя.
Со двора выкатили телегу, рыцари свиты разобрали лежавшие в ней длинные белые копья, и весь отряд ощетинился ими, как иглами.
Рыцари были одеты в цвета полудюжины королевств, дабы показать, что Габорн является королем не одной страны, но всей Земли.
Джурим, Биннесман, вильде и маленькая Аверан заняли место рядом с королевскими советниками близ авангарда. А неприметная повозка с форсиблями находилась почти в самом конце кортежа.
Когда Габорн выехал из конюшни, его встретили приветственными криками. Биннесман подъехал к нему и подал вместо скипетра дубовую ветвь, на которой еще сохранился обвивший ее плющ.
Так Габорн тронулся в путь, на вид — вылитый Король Земли из старинных сказаний.
Но Иом видела, что он полностью погружен в свои мысли.
Они проскакали по дороге всего шесть миль, когда герольды, уже поднявшиеся на вершину холма, вдруг развернули лошадей и закричали:
— Милорд, впереди великаны!
Кричать им, однако, не было нужды, ибо в тот же момент на вершине появился великан Фрот и, остановившись, уставился на Габорна.
На спине он нес большого рыжего жеребца со сломанной шеей. Свалявшийся золотистый мех великана покрывала грязь. Он был старый, седой, с огромными, как плошки, серебряными глазами. В уши его и в нос были вдеты железные заклепки. Шерсть под длинной нижней челюстью была связана особыми, означавшими ранг воина, узлами.
— Вахут! — вскричал великан, задрав морду. С дубов поблизости в испуге сорвалась стая голубей и закружила в небе. Иом не знала языка великанов Фрот и не поняла, что он сказал, хотя в голосе его как будто звучало торжество. Тут к вершине холма подоспели еще великаны. Их тяжелые доспехи громыхали, как цепи разводного моста.
Первый великан сбросил мертвого коня со спины на дорогу. Остальные подошли и сделали то же самое. Всего их было двадцать два. И на пути процессии образовалась внушающая ужас груда лошадиных трупов.
“Похоже на то, — подумала Иом, — как кошки приносят пойманных мышей к порогу хозяина”. Предводитель великанов наклонил голову, закрыл глаза и вытянул вперед огромные передние лапы, скрестив их в запястьях.
— Вахут! — снова прокричал он.
Габорн казался совершенно сбитым с толку. Свита его смотрела на великанов со страхом.
У них на глазах происходило нечто странное. Еще сто двадцать лет назад никто и слыхом не слыхивал о великанах Фрот. Но однажды суровой зимой из северных льдов вышло племя этих существ числом около четырехсот. Многие были ранены, покрыты шрамами, словно бежали от какого-то неведомого врага.
На языке людей им было трудно говорить, поэтому они так и не смогли объяснить, что за чудовища согнали их с насиженных мест. Однако со временем, используя жесты и несколько слов, некоторые из великанов стали работать с людьми — они таскали огромные валуны в каменоломнях, срубленные деревья в лесу или же шли в наемники.
Но в Рофехаване Фрот появлялись редко. Они жили в глухих чащобах вблизи гор.
Эти великаны пришли с войском Радж Ахтена и в королевстве Иом поели немало людей. Иом видела их вообще впервые в жизни. Она была одновременно испугана и очарована.
— Может ли кто-нибудь поговорить с ними? — обратился Габорн к своей свите. — Чего они хотят?
— Вахут! — снова закричал великан и быстро-быстро замахал головой вверх и вниз. Затем показал на Габорна — Вахут!
— Он говорить по-индопальски, — сказал с дармадским акцентом один рыцарь, статный, темнокожий Неодолимый. Он скакал рядом с Габорном. — Он говорить вам махоут, или “наездник слона”. Самый великий. Самый могущественный.
— Вахут! — снова закричал великан, указывая на трупы лошадей.
— Я думаю, вы ему нравитесь, — шутливо сказал Габорну другой лорд.
— Нет, — сказал переводчик. — Он скрестить руки. Отдавать себя. Он вам служить.
Великан открыл пасть, зашипел и прицокнул языком. Затем вскинул морду и засопел. Не пытаясь более объясняться на ломаном индопальском, он заговорил на языке Фрот.
— Что это значит? — спросил Габорн.
Но языка великанов Фрот не понимал ни один человек в мире. Переводчик из Индопала не мог даже догадаться, о чем речь.
— Ты будешь сражаться за меня? — спросил Габорн у великана. Фрот хорошо показали себя во вчерашней битве в Каррисе.
Великан фыркнул, издал какой-то гортанный звук. Потом поднял свой длинный, окованный железом посох, на котором еще виднелась запекшаяся кровь опустошителей.
— Может быть, — сказал переводчик. — Он предлагать свою работу.
Габорн с улыбкой взглянул на рыцарей.
— Кто знает, для чего может пригодиться великан?
— Я знаю, — весело крикнул кто-то в ответ. — Из его шкуры получится прекрасный ковер!
Остальные буйно расхохотались, но Габорн вновь пристально взглянул на великана. Тот потряс посохом и проревел:
— Вахут?
Затем широко раскинул лапы, как будто обнимая весь мир.
— Он говорить, вы великий махоут, — сказал индопалец. — Величайший наездник в мире.
Но Иом призадумалась. “Нет, — вдруг поняла она. — Он задает вопрос. Он хочет знать... вправду ли Габорн Король Земли!”
И не успел никто слова молвить, как она, показывая на Габорна, прокричала в ответ:
— Да. Он величайший наездник. Райах махоут.
Великан посмотрел на нее с задумчивым видом. В его широко раскрытых серебряных глазах светилось понимание.
Остальные великаны что-то быстро заворчали. Они все уставились на Габорна, щуря глаза. Затем опустили головы и оскалили зубы, но оскал не казался угрожающим. Так они постояли несколько мгновений, потом дюжина великанов развернулась и побежала вприпрыжку на восток, к горам Хест.
— Эй, куда это они? — спросил Габорн.
В голову Иом пришел только один ответ. Говорили, что в этих горах живут дикие Фрот. Возможно, великаны отправились домой. Оставшиеся же десять стояли и не отрываясь смотрели на Габорна, совсем как собака следит за хозяином. Они явно намеревались следовать за ним.
Габорн обратился к рыцарям:
— Нас ждут в Каррисе. Можем ли мы взять этих великанов с собой? Ответил Биннесман:
— Конечно, поскольку в нашей свите очень не хватает танцующих медведей, полагаю, они сойдут за таковых.
Все засмеялись шутке, и отряд двинулся дальше, объезжая груду лошадиных туш. Десять оставшихся великанов пристроились в самый конец процессии, позади повозки с форсиблями.
Несколько минут Габорн скакал молча. Иом заметила на его лице выражение беспокойства.
— Твоя ложь мне не в помощь, — тихо сказал он наконец, — даже если ты лжешь всего лишь великану Фрот.
— Лгу? — удивленно переспросила Иом.
— Кто бы я ни был, я больше не Король Земли. И не смогу оправдать их доверие и надежды.
Она видела, как он мучается из-за своей неудачи. И понимала, как ему трудно держаться сейчас с достоинством. За это достоинство она и любила Габорна, за его порядочность и благородство.
— Ты по-прежнему Король Земли, — сказала она. — Земля поручила тебе дело. Может, силы твои и уменьшились... но дело осталось — спасти твой народ.
Иом собиралась сказать ему, что беременна сыном. Этой радостной вестью ей хотелось поднять его дух и поддержать его. Но сейчас Габорна разрывали на части вина и ненужное самобичевание. И она не решилась обременить его еще и этим знанием.
— Ты права, — тихо сказал Габорн. — Моему народу нужен король. Народу нужен король, даже если Земля не освятит мое призвание.
Он закрыл глаза. Расслабил мускулы, и лицо его помягчело.
Затем он вскинул подбородок, и, когда вновь взглянул на нее, в глазах его появились решимость и сила. Ноздри раздулись, и взгляд его, казалось, держал ее не отпуская, пронзал насквозь, втягивал в себя и повелевал ею. Так смотреть мог только человек, обладавший бесконечной силой.
— Милорд! — невольно сказала Иом, у которой перехватило дыхание. Она знала, что в Палате Обличий он учился имитации. Но превращение, которое произошло с ним у нее на глазах, казалось невероятным.
И в это мгновение, несмотря на все сомнения, которыми терзался Габорн, несмотря на то что он лишился своей силы, она впервые осознала, что смотрит в лицо Королю Земли.

ГЛАВА 13. ПЕРВЫЙ УРОК ЧАРОДЕЙСТВА

Люди именуют четыре силы Землей, Воздухом, Водой и Огнем. Для простом человека этих названий достаточно, подлинные же имена сил знают одни лишь чародеи. Мы прибегаем к ним только в час величайшей нужды и порою — на собственный страх и риск.
Отрывок из “Книги чародейства для детей”, писанной мастером очага Колем.
Холодный ветер бил в лицо, и Аверан крепко держалась за луку седла. Сильные кони неслись галопом на юг по зеленым, как изумруд, холмам, под голубым небом, расписанным под мрамор высокими перистыми облаками.
Она сидела в седле перед Биннесманом, спину ей грел его теплый плащ, спереди обхватывала его сильная надежная рука. Он не решился позволить ей скакать одной на быстрой лошади.
Девочку это насмешило, поскольку еще в пятилетнем возрасте ей случилось однажды лететь на грааке в страшную грозу, когда ее слепили молнии и ветер пытался сорвать с седла. Граак с таким трудом преодолевал встречные потоки, что даже крылья у него выгибались. Понять ее тогдашние ощущения мог бы только такой же наездник, и немногие отважные рыцари выдержали бы подобное испытание с честью.
Но ехать с чародеем она была рада. В столь большом обществе ей еще ни разу не доводилось путешествовать, и дорога в окружении людей казалась почти безопасной. Впереди скакали стражники авангарда, позади — суровые Властители Рун, вооруженные копьями, а в арьергарде — свирепые великаны.
Особенно радовало Аверан присутствие Весны, ибо именно она первая нашла зеленую женщину. И отчасти еще чувствовала за нее ответственность, какой бы там вильде Весна ни оказалась. А еще девочке нравилось, что с ними едет Иом. Будучи наездницей, Аверан не часто попадала в женское общество.
Копыта королевского коня мерно стучали по дороге, его доспехи и доспехи Габорна звенели в такт.
Аверан подумала, что проехаться на такой сильной лошади, должно быть, почти то же самое, что снова полететь на грааке.
Биннесман долго молчал, рука, обнимавшая ее, слегка расслабилась. Устал, наверное.
— Боринсон вправду выздоровеет? — спросила Аверан.
— Надеюсь, — отвечал чародей. — Исцелить телесную рану — дело невеликое. Восстановить утраченную часть тела — это уже магия сложная и стоит дорогого. Но чтобы получить истинное исцеление — исцеление сердца, в котором он нуждается, — он сам должен желать выздороветь.
— Это трудно — исцелить такую рану?
— Очень трудно, — сказал Биннесман. — Почти невозможно. Но мы находились в месте Силы, и с нами было вильде. В другое время и в другом месте я бы даже не пытался это сделать.
Он снова умолк.
Всадники ураганом проносились мимо селений, которые девочке приходилось раньше видеть только с высоты. Зуб Гэррина, например, всегда был для нее просто поместьем некоего лорда — кучка домиков и поля странных очертаний с северной стороны Соласких гор. Здесь же, на земле, под ярким солнцем ранней осени, поместье словно ожило. Домики превратились в замечательный, большой постоялый двор, беленый, с зеленым орнаментом по стенам, с ящиками для цветов под каждым окошком. Поля странной формы стали виноградниками и пастбищами в стороне от холмов, с которых стекал голубой ручей, впадавший в пруд, где отражалось небо и плавали черные лебеди. Поместье лорда было таким красивым, что у девочки даже дух захватило.
Затем холмы кончились, всадники миновали селенья под названиями Источник, Тихая долина и Приют — каждое являло собою оазис жизни среди осенних полей, заросших гибискусом. Его желтые цветы с темными серединками, качавшиеся на ветру, очень нравились Аверан.
Лошади делали по тридцать миль в час, скача столь быстро, что великаны за ними не поспевали. Фрот стонали и ворчали, порой взревывали на бегу. И отставали, но догоняли, когда всадники останавливались на отдых.
Во время одной из остановок Аверан принялась обрывать ростки, что пробились на рукавах ее курточки.
Биннесман шутливо шлепнул ее по руке.
— Прекрати. Это же чародейское одеяние, — сказал он. — Оно будет защищать тебя от солнца и огня, от ветра и холода. В лесу и в полях, при свете дня и в темноте оно тебя укроет.
Аверан посмотрела на рукава Биннесмана. Похожие на корешки волоконца его одежды были красноватого оттенка, цвета осенних кленовых листьев. Осталась ли под ними ткань, было не разглядеть. И трудно было представить, как такое одеяние может от чего-то защитить.
— Мастер Бранд говорил, я быстро расту. Что будет, когда платье станет мне мало?
— Оно никогда не станет мало, — отвечал Биннесман. — Одеяние тоже растет и всегда будет тебе впору.
— Надеюсь, у меня оно получше, чем у вас, — сказала Аверан. — Не в обиду сказано, но ваше похоже на мешок. Мне бы хотелось чего-нибудь покраше.
Биннесман засмеялся.
— Я уверен, у тебя оно вырастет на зависть всем Охранителям Земли до единого.
— А когда, — спросила Аверан, — вы собираетесь учить меня чарам и как сделать посох?
— Что ж, можно начать и сейчас, — сказал он. — Вот это защитит тебя от Огня. — Биннесман начертил руну на ее руке. И сразу же солнце, которое так слепило ее последнее время, как будто потускнело. Лучи его перестали жечь. — А это — от Воздуха.
Он начертил другую руну. Аверан за эти дни как-то уже привыкла к резкому ветру, напоминавшему о близости зимы. И вдруг он затих. Девочка повторила за чародеем начертание рун.
— Они помогают лишь на время, — сказал Биннесман. — Потом я научу тебя другим рунам и заклинаниям.
Они снова тронулись в путь и вскоре приблизились к мертвым землям, окружавшим Каррис. На горизонте появилась темная страшная граница, и девочке интуитивно захотелось остаться по эту ее сторону. Из почвы там было вытянуто нечто жизненно важное. Даже камни на склонах гор впереди казались изуродованными костями Земли, совсем как обнажившиеся в результате разложения плоти костяшки пальцев прокаженного.
Аверан надеялась никогда в жизни больше не попасть в Каррис, даже в страшном сне, но сейчас ей надо было ехать туда.
Биннесман окликнул Габорна:
— Ваше величество, можно ли остановиться ненадолго?
Габорн не спросил, для чего. Он и сам видел страшную границу и знал, что лошади нуждаются в корме.
— Привал! — крикнул он.
Лошади, встав, тут же принялись щипать траву, а великаны со стонами попадали на землю.
Биннесман отъехал в сторону, к холму в полумиле от дороги. Вильде поскакала следом. У подножия холма чародей спешился, пустил коня к ручью напиться и попастись.
— Можете побыть тут, коли хотите, — сказал он Аверан и вильде.
Затем поднялся на холм и встал под большим дубом. Наклонился в сторону опустошенных земель, обеими руками поднял над головой посох. Аверан услышала, как он запел, но слова относил ветер.
Долгое время казалось, что ничего не происходит. Затем она увидела легкий зеленый дымок, который вытекал из посоха чародея и улетал по ветру — не то семена, не то пыльца.
Зеленая женщина вошла в ручей. Встала в воде на колени, вытащила рака и с любопытством уставилась на него. Кто-то успел ее одеть, и теперь зеленая женщина ходила в коричневой тунике, в зеленых штанах и почти новых кожаных башмаках. Но поверх всего этого по-прежнему носила черный медвежий плащ Роланда. В одежде она больше походила на человека.
Но Аверан знала, что это иллюзия. Зеленая женщина была вильде. Биннесман ее сделал, как делает куколку резчик по дереву. Смастерил из камней, коры и крови Земли. Вдохнул в нее какое-то подобие жизни, чтобы она стала его воином.
— Что это делает Биннесман? — спросила девочка у Весны.
Весна посмотрела на нее, проследила взгляд, увидела чародея под деревом и прищурилась.
— Не... знаю.
Аверан все смотрела на вильде. Та училась быстро. Несколько дней назад она только повторяла за другими отдельные слова. А сейчас уже могла отвечать на простые вопросы.
— Весна, — сказала Аверан, — ты хоть чего-нибудь боишься?
— Боишься? — переспросила вильде, склонив голову набок. Бросила рака обратно в воду и уставилась на Аверан.
— Бояться, — сказала Аверан. — Это такое чувство. Сердце у человека, когда он боится, начинает стучать, сам он дрожит. Чувство, которое тебя охватывает, когда ты понимаешь, что сейчас случится что-то плохое.
— Нет, — сказала Весна. — Не боюсь.
— Не боишься, даже когда сражаешься с опустошителями?
Весна покачала головой, и выражение лица ее говорило, что она даже не понимает, о чем речь.
“Возможно, у нее нет чувств”, — подумала Аверан. Ведь она никогда не видела, чтобы Весна плакала или смеялась.
— Ты чувствуешь что-нибудь? — спросила девочка. — Когда спишь, тебе снятся сны?
— Сны?
— Ты что-нибудь видишь, когда закроешь глаза? Зеленая женщина закрыла глаза.
— Нет. Не вижу.
Аверан сдалась. Ей хотелось подружиться с вильде, но та пока едва умела говорить.
И девочка стала учить ее еще нескольким словам.
Биннесман закончил свое дело, снова наклонился в сторону мертвых земель, после чего спустился с холма.
Ничего не изменилось. Земли на юге как были опустошены, так и остались.
Зато Биннесман выглядел так, что его было не узнать. Со лба его стекал пот, чародей весь дрожал от изнеможения. Он припал к воде на берегу ручья и целую минуту пил, не в силах утолить жажду. Дрожал он так сильно, что девочка забеспокоилась, сумеет ли он подняться на ноги без посторонней помощи.
— Что вы делали там? — спросила она.
— Земля жестоко проклята, — сказал Биннесман, — поражена бедой и болезнью, гниением и отчаянием. Она нуждается в благословении.
— И у вас ничего не вышло?
— Не вышло? Не совсем так! — сказал Биннесман. — Просто некоторая магия действует медленно. Последствия моего заклинания проявятся лет через сто, а то и больше.
Он погладил девочку по голове.
— Биннесман, — спросила Аверан, — ваша вильде видит сны?
Чародей нахмурился.
— Сны? Думаю, что нет. Возможно, ей снится, как она ест или охотится. Но не более того.
— О-о-о, — разочарованно протянула Аверан.
— Не думай о ней, как о человеке.
— Я надеялась, что мы сможем подружиться.
— Это... может быть опасно.
— Вы думаете, она может меня обидеть?
— Нет, — сказал чародей. — Нарочно — нет. Но вильде не человек. Она станет тебя защищать, но она не имеет эмоций... о, посмотри-ка, до чего ты меня довела. Заставила говорить о “нем”, как о “ней”. Оно может принять при сотворении любую форму. Выглядеть, как ходячее дерево, например, или как змея. Но я вызвал его для защиты человечества, и только поэтому, как я думаю, мое вильде приобрело человеческое обличье.
— Так она ничего не чувствует? — спросила Аверан.
— Боль, голод, — сказал Биннесман. — Может быть, еще какие-то простые чувства. Но это существо никогда не станет тебе другом. Оно словно лосось, который поднимается по реке. Исполнит свое предназначение — если нам повезет, — а потом исчезнет. Ты должна привыкнуть к этой мысли. За чашечкой чая тебе с ним никогда не посидеть."
— Ох, — сказала Аверан. Она не стала говорить чародею, что Весна, на ее взгляд, обделенное существо и что это несправедливо.
Снова сев на лошадей, они присоединились к свите Габорна и вскоре поехали дальше.
— Больше никаких чар на сегодня, — сказал Биннесман. — Вместо этого я буду говорить. Путь к чародейству, — начал он наставительно, — это путь к Силе. Но путь нелегкий. Ты действительно хочешь по нему идти?
Аверан спросила:
— Откуда мне знать?
— Честный ответ, — сказал Биннесман. — Я хочу слишком многого от несмышленого ребенка. — Он призадумался. И девочка поняла, что прежде он никогда не размышлял о том, как учить кого-то своему ремеслу. — Давай скажем иначе: твой путь, как я думаю, будет тяжелым и полным опасностей. Отправишься ли ты в дорогу?

Предыдущая страница 7 Следующая страница


Рожденная чародейкой 8

— Это вы о Подземном Мире? — спросила Аверан. — Хотите, чтобы я пошла туда с вами и с Габорном?
Самой ей совсем не хотелось идти в это самое страшное из всех страшных мест.
— Возможно, — ответил Биннесман. — Моему вильде нужна пища, и пища эта именно там и находится.
— Знаю, — сказала Аверан. — Я и сама чувствую жажду. Прошлой ночью я была сыта, но уже снова хочу крови. Понимаете... что бы я ни ела, оно меня не насыщает. То есть я могу есть мясо, зелень, но не наедаюсь. Как будто ем воздух. И если так будет продолжаться, я не знаю, чем это кончится.
Весна ехала рядом на сером жеребце, сидя в седле так, словно в нем и родилась. Услышав, что Аверан говорит о еде, она сказала:
— Кровь — да.
Биннесман слушал задумчиво. Девочке это в нем нравилось.
— Очень странно, что в число твоих сил входит еще и желание есть опустошителей. Но знаешь, ты можешь с ним бороться. Ты не обязана их есть. Земля не заставит тебя служить ей. Будешь сопротивляться этому желанию — и оно исчезнет. Правда, с ним исчезнет и сила, которую ты получаешь, уступая ему.
— Как у Габорна?
— Как у Габорна.
— И желание это меня больше не будет мучить? — спросила Аверан.
Биннесман покачал головой. Его борода защекотала ей шею.
— Я... не могу сказать. Оно ослабеет, но порой все же будет возвращаться. Думаю, оно останется с тобой, пока ты жива. Ты всегда будешь хотеть крови опустошителя и будешь пытаться представить, что это такое — обрести силу. И, возможно, будешь жалеть о том, что потеряла. Но путь в жизни бывает только один. Когда мы его выбрали, остальных для нас уже не существует.
— Бранд часто говорил, что жизнь — это путешествие, а не место назначения, — сказала Аверан. — И что путешествовать надо с радостью.
— Хм, — сказал Биннесман, — с этим согласились бы многие мудрецы, но я бы не стал утверждать категорически, что она или путешествие, или место назначения. Жизнь может быть и тем, и другим.
— Так что же мне надо делать, чтобы стать чародейкой? — спросила Аверан.
— В действительности это простое дело, — ответил Биннесман, — хотя мы вечно представляем его более трудным, чем оно есть: мы получаем силу через служение. Я служу Земле, и в ответ она служит мне.
— Как будто и впрямь легко, — сказала Аверан.
— Легко? — переспросил Биннесман. — Для большинства это вовсе невозможно, а для тех, кто вообще умеет это — чрезвычайно трудно. Вот почему на свете так мало чародеев. Но для тебя оно и вправду может оказаться легким. Потому-то на ладонях твоих и появились зеленые листья, и корешки проросли в одежде, и силы ты получила, которыми другим никогда не овладеть.
— Но что я сделала для Земли? — спросила Аверан.
— Понятия не имею, — сказал Биннесман. — Ты заботилась о грааках. Может, это было служением? А еще ты бросилась на помощь моему вильде, когда оно падало с неба.
Но ни то ни другое не показалось Аверан заслуживающим награды.
— Позволь спросить, случалось ли тебе видеть что-то дурное в делах Земли и пыталась ли ты это исправить? Аверан кивнула.
— Как это произошло в первый раз? — спросил Биннесман.
— Я была еще маленькой...
— Сколько лет тебе было?
— Не помню... два, три года?
— Продолжай.
— Мама взяла меня на реку, чтобы я помогла ей стирать, и там я увидела куст. Не знаю, как это растение называется. Больше я нигде его не встречала. И на этом кусте было полно гадких, жирных зеленых гусениц, они поедали листья. Я их убила.
— Всех?
— Всех, каких нашла. Почти всех успела убить в первый день, пока мама не отвела меня домой. А назавтра вернулась и убила оставшихся.
— И как поживал с тех пор твой куст?
— Спасибо, замечательно, — сказала Аверан. — Вырос большой, и когда на нем созрели красные ягоды, я их посадила. Теперь вокруг Башни Хаберд растет не один такой куст.
— Я думаю, что тем самым, — сказал Биннесман, — ты хорошо послужила Земле. А теперь расскажи про опустошителей. Что ты видишь, когда смотришь на них?
— Тоже вижу... что-то дурное, — сказала Аверан. — Когда они спустились с гор к Башне Хаберд, когда земля задрожала под их ногами и тучи гри заслонили солнце... это было дурно. Не должно быть такого.
— Тебе хотелось их убить? — спросил Биннесман.
— Я понимала, что они убьют Бранда и всех, кого я только знаю. Но их убивать я не хотела. Я хотела только, чтобы они убрались обратно, туда, откуда пришли.
— Я думаю, — сказал Биннесман, — что твоим уделом может стать именно это — помочь отправить их обратно. Возможно, это уже твоя судьба и от нее не уйти.
Аверан вздрогнула.
— Но я всего лишь маленькая девочка.
— Имеющая неестественное пристрастие к мозгу опустошителей, — возразил Биннесман, — и могущая стать Охранительницей Земли.
— А что это значит — быть Охранительницей Земли?
— Ты станешь ее защитницей. Твоим занятием будет поддержание жизни, защита и помощь всему маленькому и беспомощному на Земле.
— Такому, как мыши и ростки? — спросила Аверан.
— И люди, — отвечал Биннесман.
— Вот уж не думала, что люди маленькие и беспомощные, — сказала Аверан.
— Детям они, конечно, такими не кажутся, — кивнул Биннесман. — Но ты видела опустошителей и можешь теперь понять. Было время, много веков назад, когда люди жили общинами и постоянно бегали от опустошителей. Жили в лесах, пугливые, как олени, вечно прятались и дрожали от страха. Мы и сейчас испытываем ужас перед ними, и нам по-прежнему легче убегать, чем сражаться.
Но в свое время люди нашли в земле руду и научились делать оружие, строить крепости и объединять свои силы для войны. Кровяной металл и дары сделали нас равными любому хищнику, подняли нас до положения Лордов Верхнего Мира.
Поэтому, когда ты смотришь на Властителя Рун, тебе кажется, что никого нет на свете столь же могущественного, столь же непобедимого, как человек. Но это весьма далеко от правды.
Аверан, задумавшись, некоторое время молчала.
— Когда вы узнали, что человечеству грозит опасность? Биннесман погладил бороду.
— О том, что темные времена будут длиться не один век, я узнал только сейчас. Многие тысячи лет человечество не нуждалось в защитниках, не нуждалось в помощи Охранителей Земли.
Но впервые я понял, что близятся темные времена, когда услышал, что Земля шепчет мое имя, когда вдруг ощутил потребность защищать и взращивать человечество. Однако насколько темны будут эти времена, я сообразил, только увидев руины Карриса.
— Значит, это так бывает? — спросила Аверан. — Вы слышите зов Земли? И понимаете, что надо делать?
— Это не тот зов, который может услышать ухо человека, — сказал Биннесман. — Внезапное содрогание, знание, вдруг являющееся тебе из глубин души. Ты вдруг просто понимаешь все — и для чего ты живешь, и чем ты связан с Землей, и что ты должен делать.
Чародей не мог скрыть охвативших его чувств. Должно быть, то мгновение, когда он впервые осознал свое предназначение, ощутил свою связь с Землей, было воистину необыкновенным. Даже голос у него задрожал...
И Аверан преисполнилась страстным желанием тоже пережить такое.
— Мне кажется, твое призвание — это защита животных. Ты любишь их больше, чем растения или камни. Тебе, конечно, приходилось слышать об Альвине Лягушатнике?
Аверан засмеялась. В детстве она очень любила сказки о похождениях Альвина Лягушатника.
— Так он на самом деле существовал, — сказал Биннесман. — И на самом деле жил в болотах Кэллонби. И когда болота высохли, он собрал сколько мог лягушачьей икры и пристроил ее по колодцам Брэчстона, отчего, конечно, горожане просто взбесились. Только представь — хочешь напиться, а тебе надо прежде выловить из кружки штук сто головастиков!
Аверан хихикнула, хотя немножко испугалась. А вдруг и ее Земля призовет заботиться о противных лягушках, или о ком похуже?
— Он и вправду прыгал, как лягушка, и ловил языком мух?
— А ты как думаешь? — спросил Биннесман.
— Думаю, это выдумки.
— И ты права, — сказал Биннесман.
— Вы действительно, — взволнованно спросила девочка, — все знаете? Вот так проснулись однажды и уже знали, кого должны спасать?
— Не все так просто, — ответил Биннесман. — Все на свете связано между собой. Иногда, чтобы спасти одно, приходится позволить погибнуть чему-то другому. Например... людям, — он многозначительно глянул на Габорна. — Габорну дарована была способность избирать людей, чтобы спасти семена человечества в грядущие темные времена. Но спасать всех людей ему никто не приказывал. Он должен был пытаться спасти только лучших.
Точно так же может настать час, когда и тебе придется выбирать — что спасти, а чему дать погибнуть.
— Надеюсь, мне позволят заботиться о грааках, — с тоскою вымолвила Аверан. — Или об оленях.
— О, грааки, между прочим, — сказал Биннесман шутливо, — по моему мнению, весьма неприятные звери. И я очень рад, что, если понадобится, спасать их будешь ты, а не я.
— Наверно, если б нам было позволено выбирать, каких именно зверей спасать, — сказала Аверан, — все спасали бы крольчат.
Биннесман глубокомысленно кивнул.
— И котят.
Старый чародей крепче прижал ее к себе своей большой рукою, и на некоторое время оба умолкли. Они въезжали в мертвые земли.
Девочка подумала о Роланде, чей прах покоился теперь в Каррисе, и о том, встретит ли она там барона Полла.

ГЛАВА 14. ТРИУМФАЛЬНЫЙ ВЪЕЗД

Плут считает глупцом того, кто поступает вопреки собственным интересам. Честный человек считает глупцом того, кто поступает вопреки интересам всего человечества.
Следовательно, глупы все люди.
И раз уж я должен жить среди глупцов, я буду играть на стороне глупцов честных.
А хитрые пусть катятся ко всем чертям.
Высказывание Уайта, управляющего герцога Брайтена из Северного Кроутена,
по поводу обвинения его в воровстве
Перед башней герцога Палдана собралась огромная толпа жителей Рофехавана — лорды и простолюдины в вонючих шерстяных плащах, и все они громко жаловались на что-то, во всяком случае, так казалось Фейкаалду.
Он стоял в стороне, прислонясь к каменной стене, на ярком солнце. И слушал, закрыв глаза.
Голоса накатывались на него волнами. При дюжине даров слуха и всего шести жизнестойкости весь этот шум вокруг вызывал у него болезненные ощущения — в ушах гудело, голова трещала. Даже опиум, который он выкурил до этого, не помог, только что привел его в какое-то отрешенное, несколько отсутствующее состояние.
Да во рту остался горький привкус. Морща лоб, Фейкаалд пытался разобрать отдельные голоса.
— ...Тут и Король Земли не поможет, сказал я ему. Абрикосовым деревьям все двадцать лет расти... — громко говорил высокий крестьянин.
— ...как же, твоего разрешения буду ждать... — прокричала женщина в гуще толпы.
— Извините. Здравствуйте. Простите. Прошу прощения, — через толпу пробиралась вежливая девушка.
— Глянь-ка, стоит в своем черном балахоне. Будь я королем, поперла бы их всех из города. И чего он о себе воображает? — сказала о Фейкаалде какая-то прачка на ухо другой, та охотно поддакнула.
Тут вдали средь холмов зазвучали фанфары, и Фейкаалд, взглянув на черный горизонт, увидел приближавшуюся королевскую свиту.
Затем вновь закрыл глаза и прислонился к стене в ожидании, словно ящерица, греющаяся на солнце.
По дороге в Каррис Габорн очень волновался. Слушая, что говорит Аверан старый чародей, он чувствовал себя как никогда слабым.
Силы Земли действительно велики. Но владеть и управлять ими может только тот, кто полностью посвятил себя служению Земле.
И хотя Габорн пытался поступать как Король Земли, таковым он себя почти не чувствовал.
В мыслях его царило смятение. Конец мира приближался. Ощущение это было сродни ломоте в костях. Ночное совещание с Умами короля, разосланные послания, выигранные мелкие битвы — все сделанное казалось ничтожно малым.
Габорн подозревал, что спасение человечества зависит от его схватки с Великой Истинной Хозяйкой.
И в голове его начал складываться безумный план.
План этот полностью зависел от Аверан. Чтобы найти Великую Хозяйку, девочка должна была поесть мозга Пролагателя Путей. Ничего другого он придумать не мог. Вильде Биннесмана тоже ело мозги опустошителей, но оно еще не умело толком разговаривать. Вопросов почти не понимало, что уж говорить об ответах на них.
Поэтому есть придется Аверан. Потом же... Габорн не отваживался думать, что он должен сделать потом.
В легкомысленные времена своей юности он мечтал играть в театре. И с этой целью старательно изучал искусство имитации в Палате Обличий Дома Разумения.
Палата Обличий, хоть и называлась “палатой”, наделе мало походила на таковую, как, впрочем, и многие другие места обучения.
Так, например, Палата Ног, где обучали искусству путешествия, и вовсе представляла из себя постоялые дворы и конюшни, которые в процессе занятий должен был посетить ученик.
Существовали и более тайные палаты, ученики которых занимались в запертых или темных комнатах. Некоторые мастера очага ревниво оберегали свои знания от посторонних и потому, как мастер Вангрив из Палаты Сновидений, давали уроки в подвальных залах, подальше от любых могущих подслушать ушей.
Но Палата Обличий была открытой и находилась в месте, которое мог посетить любой, в очень красивом месте — на острове, в великолепном замке Руэ.
Замок Руэ был выстроен восемь столетий назад неким купцом, не в оборонительных целях, а ради красоты и изящества. Поэтому каменные стены его были выбелены, и на рассвете и закате, на фоне изумрудного моря, замок казался розовым. Высоко возносились его стройные башни, и буйно цвели пышные сады, орошаемые зеркальными прудами, где цвели круглый год белые водяные лилии и пели по вечерам лягушки. Над многочисленными водоемами были перекинуты изящные мостики.
Для отдыха и размышления это было замечательное место. Вечерами можно было гулять по окрестностям замка, бродить по его улочкам, покупая самые необыкновенные кушанья и лакомства: клешни голубого краба, сваренные в морской воде, копченые лебединые ножки, свинину, приправленную кориандром и тушеную с айвой, пирожки с фигами и корицей; горячий ром, приправленный маслом и мускатным орехом.
В грандиозном Большом зале замка Руэ размещался старейший, один из лучших в Мистаррии театр. И каждый, кто здесь учился, мечтал сыграть однажды главную роль в каком-нибудь из знаменитых спектаклей, например в “Этой железной клетке” Танандира или в “Истории простака” Бомбрея.
Габорн тоже в пылу юности мечтал об этом, мечтал стать великим актером.
Но Дом Разумения — это не просто красивый фасад или мощеные улицы, где пахнет лакомствами, не только пышный театр, где показывают свое искусство актеры.
Это место обучения и практики. И в замке было множество учебных залов, коридоров и укромных уголков.
Делом жизни великого актера Торрина Биласси было изучение лиц — как человек щурит глаза, когда смеется, как приоткрывает губы, вожделея. Пока он был жив, мастера делали тончайшие слепки с его лица, запечатлевая все эти выражения.
Теперь по всему замку Руэ на стенах висели десять тысяч лиц Торина Биласси. Каждая маска была вылеплена из глины и закреплена на металлическом диске около трех футов в диаметре. В честь королей Мистаррии маски были окаймлены дубовыми листьями и после обжига выглядели так, словно были вырезаны из песчаника.
По коридорам можно было бродить часами, разглядывая их — вот выражение “Узнаю старого друга”, вот “Наткнулся в темной комнате на вора”, вот “Отец смотрит на своего первенца”.
Габорну в Палате Обличий довелось видеть маску под названием “Как я представляю себе лик Короля Земли”.
Это было лицо победителя, мудрого, великодушного, сильного и безупречного. Лицо, выражавшее любовь ко всем людям, обещавшее спасение и детям, и нищим, и слабоумным.
И направляясь в Каррис на второй день месяца Листопада, Габорн придал своему лицу это выражение.
Он знал, что никогда не сыграет в Большом зале замка Руэ. Никогда не появится на сцене в “Этой железной клетке” в роли сэра Гутфита.
Габорн сожалел об этом. Роль сэра Гутфита ему очень нравилась. То был рыцарь, который, надевая доспехи, почему-то чувствовал себя запертым в клетку. А его оруженосец всячески старался сделать из своего господина храбреца, понукая его вступать в схватки, которые тот мог выиграть наверняка. Бедняга же, пытаясь унять свару меж хозяйкой постоялого двора и девицей легкого поведения, был побит дубинкой и занемог окончательно.
Но на сцену Габорн уже никогда не выйдет.
И по дороге в Каррис он входил в роль Короля Земли. Более замечательной роли не было на свете, а зрителями его должны были стать все жители Карриса.
Но душу его омрачали сомнения и тревоги. Через мертвые земли он ехал как во сне, все время думая об этой девочке, Аверан, о ее странном даре, гадая, куда она может его повести и осмелится ли он пойти за нею.
Очень скоро герольды его начали трубить в золотые трубы, и к тому времени, когда Габорн въехал на холм перед Барренской стеной, добрая половина жителей Кар-риса уже столпилась у городских ворот, на башнях и крепостных стенах.
Приветственные крики их были столь громки, что оглушали и здесь, за полторы мили от города. Вспугнутые вороны, чайки и голуби взлетели с крыш и кружили теперь над башнями.
Ехавшая рядом с Габорном Иом при виде развалин Карриса в испуге открыла рот. Описания очевидцев не могли передать этого ужаса — обвалившиеся стены, огромная дыра, оставленная мировым червем, равнина, усеянная трупами опустошителей с разинутыми в результате сокращения мышц пастями.
Каррис встретил Габорна оглушительными рукоплесканиями. Трубили рога, мужчины, вскидывая кулаки, ликующе кричали. Женщины проливали слезы благодарности, матери поднимали детей над головой, чтобы те увидели короля.
— Вот он, вот Король Земли. Запомни этот миг. Запомни на всю жизнь!
Ведь он был их спасителем. Он вызвал мирового червя и убил горную колдунью. И сам, в одиночку, прогнал орду опустошителей.
И в порыве безрассудства он забыл, кем ему предназначено быть.
Въехав на дамбу, отряд остановился. Оставшиеся после вчерашнего сражения трупы опустошителей от въезда в город уже убрали — оставив один.
На дамбе, в серой пыли, лежала од на-единственная голова с широко раскрытой и подпертой шестом пастью: голова горной колдуньи. Она была страшна невероятно. Иом подивилась размерам колдуньи, поскольку в эту пасть могла без труда въехать телега с сеном. Вдоль челюстей и на затылке виднелись длинные змееподобные щупальца, органы чувств безглазого чудовища. Каждое щупальце было от трех до пяти футов длиной, толщиной с бедро Габорна — чуть ли не в три раза больше, чем у других опустошителей. На серой коже головы светилось множество вытатуированных рун, словно бледные огни, и в свете утреннего солнца сверкали, как хрусталь, кристаллические зубы.
Иом смотрела на этот трофей с благоговейным страхом.
— О таких больших я еще не слышала! Габорн заметил:
— Говорят, бывают и побольше. У городских ворот их поджидал вестник. Он закричал, когда Габорн поравнялся с ним:
— Милорд, новости от Скалбейна. Опустошители выбрались из нор и направляются на юг! Габорн кивнул вестнику и сказал:
— Передайте, что я скоро буду.
Затем улыбнулся и, въезжая в город, помахал рукой, придерживаясь своей роли. Суровый, царственный, мудрый, решительный. Маска Короля Земли.
Его встретили радостными криками.
Долго задерживаться в Каррисе он не мог. Его ждали дорога в Место Костей и сражение с Великой Истинной Хозяйкой. Но сначала он должен был присоединиться к Скалбейну в погоне за опустошителями. Нужно было найти Пролагателя Путей и вызнать дороги Подземного Мира. Первый порыв его становился настоятельной потребностью. Как будто его кто-то подгонял.
Он ехал по улицам города, оценивая нанесенный ущерб. Запах гнили и беды — еще не развеявшиеся чары — словно пропитал все стены. И как только люди его выносят, думал Габорн.
Остановился он только раз — когда лорд Боуин крикнул, показывая куда-то в толпу:
— Вон он! Вон Кирка!
Габорн натянул поводья и посмотрел на ухмылявшегося дурачка. В волосах у Кирки запуталась солома, глаза были светлые, как лоскутки небес. Но какой же он был огромный, о Силы! Кирка неистово орал, вскинув топор, на котором еще виднелась кровь опустошителей.
Значит, он и впрямь убил хотя бы одного опустошителя, если не больше. Молве Габорн не доверял. Наверняка количество убитых им чудовищ преувеличено. Но это неважно. В глазах жителей Карриса Кирка был сейчас героем, а мир нуждается в героях.
Дурачок даже не заметил, что король остановился и смотрит на него, пока Габорн не указал на него рукой. Тогда Кирка умолк с совершенно ошарашенным видом, на потеху всем окружающим, пораженный тем, что на него обратил внимание сам Король Земли.
Габорн почувствовал к этому юноше искреннюю симпатию. В мире, где правят, выезжая за счет бедняков, жестокость и коварство, таких людей, как Кирка, слишком часто несправедливо презирают. Но слабоумие его можно вылечить всего одним даром ума. И, передав Кирке этот дар от какого-нибудь слабого и трусливого человека, Габорн мог получить весьма ценного воина.
К несчастью, дары ума были простолюдинам совершенно не по карману. Хотя за одного такого человека Габорн с радостью отдал бы десяток торговых королей из Лисле.
— Кирка из Сильвердейла, на колени! — крикнул Габорн.
Об изысканных манерах парень представления не имел. Он неуклюже упал на колени и пригнул голову, так морща при этом лоб, словно знал, что в чем-то провинился, но никак не мог вспомнить, в чем именно. Габорн, подъехав ближе, разглядел в его светлых волосах соломинки. Эту ночь Кирка явно провел в конюшне. А может, и все предыдущие ночи.
Габори мог исцелить его одним форсиблем. И по старому закону всякий, кто убьет опустошителя, получает в дар от короля форсибль. Кирка заслужил их девять, если верить слухам. Но не будет ли счастливее этот человек, подумал вдруг Габорн, если останется дурачком?
Он вытащил меч и коснулся им плеча юноши.
— Встаньте, барон Кирка из Сильвердейла!
Дурачок поднялся с колен, и горожане разразились неистовыми приветственными криками. Тут, к их величайшему изумлению, Габорн протянул юноше руку и помог ему взобраться в седло позади себя.
Затем Габори вновь надел маску Короля Земли.
Но, видимо, не слишком искусно. До некоторых его подданных явно дошли уже слухи о том, что он утратил свою силу. Он заметил в толпе испуганные лица, и кто-то крикнул ему:
— Милорд, это правда?
На мгновение он не удержал на лице должное выражение. И маленький мальчик лет четырех, сидевший со своею матерью-крестьянкой на штабеле бочонков, вдруг спросил:
— Почему он такой грустный?
На выезде из города Габорн ссадил с седла барона Кирку и ускакал.
Фейкаалд, стоя у герцогского дворца, взирал на проезжавшего мимо Габорна с некоторым страхом. Он искал признаков слабости, но молодой король казался царственным и уверенным в себе — почти таким, каким хотели видеть Короля Земли все эти крестьяне.
Фейкаалд, однако, умел видеть сквозь маску. Он служил Радж Ахтену много лет. И был предан и предусмотрителен, каким и следует быть слуге. У него на глазах Радж Ахтен из нескладного подростка превратился в самого величественного и могущественного лорда, какого только знавал мир.
Радж Ахтен становился Суммой Всех Людей во многом благодаря преданной службе Фейкаалда. И хотя сейчас его хозяин утратил ключевые дары, он был жив и выглядел столь же величаво, как и прежде.
Юношу же, что проехал мимо Фейкаалда по улицам разрушенного города, нельзя было назвать даже бледной тенью Радж Ахтена.
Под ним была лошадь, которую Радж постыдился бы скормить своим собакам, в седле с собою он вез какого-то слюнявого идиота. Доспехи его были грязны с дороги, как и его конь.
Следом ехала свита — неотесанные рыцари из полудюжины королевств и несколько мерзких великанов Фрот в рваных кольчугах, которые им выдал еще Радж Ахтен.
Ни в чем не мог Габорн превзойти Радж Ахтена — ни в чем, кроме... истории с мировым червем.
Он и впрямь вызвал червя и спас Каррис, чего Радж Ахтен сделать не смог. Неужто он намеренно скрывает свою силу за столь неказистой внешностью?
Фейкаалд завидовал этой силе. Вот если бы его хозяин мог как-нибудь заполучить корону Короля Земли!
Габорн проехал, и Фейкаалд посмотрел на толпу: сияющие дети, их матери с надеждой во взоре, беспокойно хмурящиеся старики.
Он — не с этими людьми. Каррис жаждет милости Короля Земли, а Фейкаалд — нет. Мир велик, и весь его защитить Габорн не в состоянии. В этот самый момент опустошители разрушают Картиш.
Габорн красуется тут перед своими подданными, а соотечественники Фейкаалда гибнут.
И так будет всегда, сказал он себе. Мир огромен, а Габорн мал. Он не может защищать одновременно Рофехаван и Индопал.
Фейкаалду следует надеяться только на своего короля.
Так Габорн и проехал мимо.
Но Фейкаалда среди толпы кое-кто все-таки заметил. От свиты Габорна отделился всадник, обогнул великанов и подъехал к нему.
— Приветствую тебя, каифба, — сказал Джурим по-индопальски, свесившись с высокого коня так, чтобы его видеть. — Сегодня от тебя изрядно пахнет опиумом.
Фейкаалд открыл глаза, обратил к Джуриму свое “здоровое” правое ухо и, по многолетней привычке притворяясь глухим, спросил:
— Что?
— Опиум... — громко начал Джурим.
— А... — Фейкаалд кивнул и продолжил его фразу, — это приятное напоминание о доме.
— Он еще помогает человеку лгать, — наставительно сказал Джурим. В Индопале преступники частенько курили опиум, от чего у них сохранялось присутствие духа и зрачки оставались расширенными даже во время жестоких допросов под пытками.
— А также помогает старикам снять боль в суставах, — мягко напомнил Фейкаалд.
— Что ты здесь делаешь? — спросил Джурим.
— Я пришел к твоему королю по весьма важному делу, — сказал Фейкаалд. — Мне нужен его совет.
— Но ты позволил ему проехать мимо?
— Он ведь остановится, устроит прием? Торжество его велико. Разве он не задержится, чтобы принять поздравления подданных?
— Прошлой ночью тебя видели — ты покидал город вместе с пламяплетами, — не унимался Джурим.
— Я только что вернулся.
— Удивляюсь, почему ты вообще здесь, — сказал Джурим.
Фейкаалд дружелюбно улыбнулся.
— Прошлой ночью я полетел на воздушном шаре, чтобы проследить за отходом опустошителей. И ничего интересного не увидел.
Но в горах я перехватил гонца со скверными новостями. Опустошители напали на Картиш. Их ведет сама Госпожа Подземного Мира. И я пришел просить о помощи Короля Земли.
— Радж Ахтен ищет у Габорна поддержки? — недоверчиво спросил Джурим.
— Нет, — сказал Фейкаалд. — Он никогда не попросит помощи у Короля Земли. Но после вчерашнего я сам себя спрашиваю — а к кому еще может обратиться наш народ?
— Ты или лжешь, или что-то скрываешь, — сказал Джурим. — Я скажу Габорну, что ему лучше с тобой не встречаться.
— Он встретится со мной в любом случае.
— Отдай мне кольца, — угрожающим тоном приказал Д журим.
— Что?
— Кольца!
Фейкаалду не хотелось расставаться с кольцами, но он был уже стар и не любил потасовок, а по тону Джурима было ясно, что, если он не снимет их сам, Джурим сделает это силой. Он стянул с костлявых пальцев все пять колец и сложил их в пухлую ладонь советника Габорна.
Джурим открыл секретное отделение одного из них. Игла внутри была смазана зеленым ядом кустарника, который на языке Фейкаалда назывался “злодеем”.
— Что это? — спросил советник.
— Всего лишь защита для старого человека, — невинно ответил Фейкаалд. Джурим хмыкнул, открыл отделение другого кольца. И Фейкаалд добавил: — Одного может оказаться недостаточно.
Джурим спрятал кольца в карман.
— Сдается мне, что ты опасен.
— Что? — спросил Фейкаалд, приподнимая ухо, словно не расслышав. Он прекрасно владел искусством манипуляции людьми. И знал, что сейчас ему сослужит хорошую службу притворный гнев. — Ты меня оскорбляешь подобными подозрениями! Ты сам нарушил клятву верности хозяину и думаешь поучить верности меня?
Джурим промолчал, но в глазах его вспыхнул гнев.
“Это хорошо, — подумал Фейкаалд. — Он чувствует себя виноватым из-за того, что не верит мне. Теперь время ударить, предложить руку дружбы”.
Он покачал головой.
— Забудь мою вспышку, брат мой. Мы оба в прошлом были непостоянны. Но сейчас мы оба надеемся выжить только благодаря любви и милосердию Короля Земли. Ты мне не веришь, знаю. Но уверяю тебя, мы с тобой ничем не отличаемся.
Фейкаалд тяжело вздохнул и перевел взгляд на восток, к горам Хест, голубевшим вдали и скрывавшим за собой Индопал.
— Я надеюсь только, мой старый друг, что мы поступаем правильно, поддерживая ради нашего народа Короля Земли. Как ты думаешь, Габорн придет на помощь Индопалу?
— Да, — уверенно сказал Джурим. — Поговори с ним. Загляни ему в глаза, и ты поймешь. Может настать такое время, когда и ты всем сердцем захочешь ему служить.
Фейкаалд посмотрел на него, всем своим видом выражая надежду.
— Очень может быть, что захочу, брат мой, — сказал он. И сжал руку Джурима выше локтя, по обычаю своих соплеменников.
Затем отправился за конем. Его замечательный серый мерин за последние несколько дней проскакал много миль. У него были дары, но бесконечная скачка изнурила коня, довела почти до истощения.
Фейкаалда вдруг стало мучать любопытство. А вдруг Джурим прав? И Габорн в самом деле придет на помощь Индопалу? Какие силы он еще скрывает в себе до поры?
Если удастся уговорить юношу поехать в Индопал, отправить его на тот свет где-нибудь по дороге будет гораздо проще.
Пока Фейкаалд седлал коня, король со свитой уже выехал из города на равнину. И советник Радж Ахтена поскакал вдогон.

Предыдущая страница 8 Следующая страница


9 Дэвид Фарланд

ГЛАВА 15. ПАГУБНОЕ ВЛИЯНИЕ

Мысли — зто нити, к которым привязаны наши деяния. Деяния — это веревки, к которым привязаны наши привычки. Привычки же — это цепи, к которым привязана наша судьба.
Избегай дурных мыслей, и злая судьба минует тебя.
Надпись на западной стене Слоновьего Дворца в Мейгассе
Радж Ахтен скакал в Картиш, преисполненный решимости и дурных предчувствий.
Близились к кульминации труды всей его жизни — усилия сделаться Суммой Всех Людей, совершенствование в воинском искусстве.
Мысленным взором он видел опустошителей в Картише, разоряющих его, как разоряли они Каррис, видел хлопочущую над Руной Опустошения Госпожу Подземного Мира под охраной воинов. И картина эта внушала ему страх.
Но в Картише находились также и его лучшие войска. Он представлял себе скачущих в атаку рыцарей в шафрановых куртках, их развевающиеся на ветру красные накидки, летящие в опустошителей копья.
Об этом сражении поэты сложат немало сказаний, и не один век отцы будут рассказывать о нем своим детям вечерами перед очагом.
Утро застало Радж Ахтена на спуске с гор Хест — солнце поднялось у него за спиной, залив светом раскинувшиеся впереди пустыни Маттайи. Рассветные лучи окрасили пески в розовый цвет с редкими бледно-аметистовыми прожилками — то были ручьи, по берегам которых буйно разрослась зелень. На севере виднелись Спящие Слоны — скалы охряного цвета, выглядевшие издалека, как стадо слонов.
Примерно в пятидесяти милях впереди он заметил всадников в темных одеждах, растянувшихся цепочкой по дороге — опередивших его Укваза Фахаракина и ах'келлахцев Разглядеть их с такого расстояния было трудно из-за воздушного марева и поднятой ими пыли.
Конь Радж Ахтена устал. Даже на таком прекрасном жеребце догнать всадников ему не удалось бы. Нужна была свежая лошадь.
Укваз и его люди скакали в Саландар, откуда могли направиться в самый центр Индопала. А там Укваз начнет собирать недовольных, лордов, которые не любят Радж Ахтена, которые таят на него обиду и готовы предать в любой момент, и настраивать их выступить против него.
В Саландаре Радж Ахтен мог достать свежего коня, но не был уверен, что это безопасно. Если Фахаракин догадался, кто едет следом, он вполне мог устроить для него засаду. Саландар был для этого весьма подходящим местом.
Высоко в небе он разглядел шар своих пламяплетов, яркое пятнышко, похожее на синего граака. Он приказал им как можно быстрее лететь следом, но шар, несомый воздушными потоками, уже опережал даже его сильного коня.
Так они доберутся до Картиша раньше него.
С гор пустыня казалась нагой и безжизненной. Однако стоило ему спуститься на равнину, как всюду обнаружилась жизнь. В холмах перелетали с дерева на дерево козодои, охотясь на утренних мотыльков. Перескакивая с камня на камень, прочь с его дороги поспешил горный баран. С берега ручья взлетели крикливым облаком огненнохвостые ткачики.
Здесь, на границе пустыни, зимой часто шли дожди, и в каждой складке гор густо росли деревья.
Радж Ахтен любил пустыни Индопала.
Он доехал до деревни Харик и остановился у колодца, где какие-то женщины в белых муслиновых платьях под зелеными покрывалами набрали для него и его коня воды. Лошадь под ним была чужая, лицо он скрывал под капюшоном. Если не присматриваться, не узнаешь. И пока впереди едут жаждущие его крови ах'келлахцы, так, пожалуй, и лучше.
Женщины все же ухитрились разглядеть под капюшоном его черты, узнали и начали лебезить перед ним.
Деревня была почти пуста, поскольку на зиму многие из горных жителей уходили на юг по Старому Перечному Пути, поглубже в жаркий Индопал.
Для тех же, кто оставался, это было время праздников. Урожай собран, жизнь кажется прекрасной.
Вскоре он добрался и до Саландара, города, обнесенного белыми стенами, кирпичная кладка которых стала за века твердой, как камень. Он въехал в ворота, держа руку на рукояти боевого молота, пристально высматривая из-под капюшона признаки засады.
На рынке толпились торговцы с плетеными корзинами, полными фисташек, миндаля, бобов, кедровых орехов, гороха, чечевицы, риса, земляных орехов. Торговали и специями — тмином, сумахом и кориандром, душистым перцем и шафраном. Кругом расхаживали старухи, держа на головах горшки с вареными яйцами и соленьями и корзины с маслинами, баклажанами и лимонами. В мясных рядах свисали привязанные за ноги голуби, земляные белки и жирные молодые барашки.
На улицах тоже было полно народу. Меняли привезенные из пустыни товары жены кочевников в ярких тканых платках. Торговали упряжью погонщики верблюдов. Всюду бегали дети. В тени навесов прятались влюбленные парочки, застенчиво держась за руки. В стороне от дороги играли в шахматы старики, обмахиваясь пальмовыми листьями. На открытых балконах завтракали в окружении своих красавиц-жен богачи в украшенных драгоценными камнями тюрбанах, поглядывая сверху на улицы.
Под ногами важно расхаживали рыжие цыплята, над садами кружили, как снег, белые голуби.
Все как будто было в порядке в Саландаре.
Ах'келлахцев Радж Ахтен нигде не заметил и благополучно пересек город, не привлекши к себе внимания.
Он отправился в крепость поменять коня и объявиться самому. Там он расспросил начальника стражи, жилистого индопальца по имени Бопанастрат, о проехавших ранее Неодолимых. Бопанастрат был опытным офицером, преданным Радж Ахтену.
— Неодолимые были здесь час назад, взяли свежих лошадей. Возглавлял их Укваз Фахаракин.
— Он сказал, куда они едут? Бопанастрат покачал головой.
— Будто бы в Мейгассу, — он придвинулся и добавил шепотом, словно боясь разгласить тайну: — Говорят, в Картише неспокойно. Я и подумал...
И подмигнул левым глазом в знак того, что умеет хранить секреты.
Радж Ахтен постепенно догонял Укваза, но тот все еще опережал его на час. И куда направлялся Укваз, он по-прежнему не мог догадаться. Тот мог вполне солгать Бопанастрату. Имя “Укваз” имело устрашающее значение, “Ломающий шеи”. У ах'келлахцев оно одновременно являлось титулом. Противником он будет грозным.
Радж Ахтен сомневался в том, что сможет остановить ах'келлахцев. Когда он их догонит, они просто развернутся веером, как убегают от охотника с соколом куропатки. Одного-двух он убьет, но остальные успеют скрыться.
Намерения же их могли иметь ужасные последствия. Радж Ахтен завоевал весь Индопал, но некоторые государства находились под его властью меньше года. И походили на необъезженных жеребят. Брыкались и кусались, когда он пытался их пришпорить.
Они с радостью избавятся от его власти, особенно если восстание возглавит такой человек, как Укваз Фахаракин.
И еще Радж Ахтена удивили слова о том, что в Картише неспокойно. Если об этом знают уже и здесь, на границе империи, что же там успело произойти?
Бопанастрат с дюжиной солдат стали собираться в дорогу, чтобы сопровождать его, тем временем Радж Ахтен торопливо перекусил. Съел жирного голубя, тушеного с луком и приправленного черносливом, шафраном и имбирем.
Потом сидел некоторое время, растирая левое запястье. В руке ощущалась тупая боль. Это удивляло Радж Ахтена, ибо он не мог вспомнить, где и когда ее ушиб.
И жив-то он сейчас был, скорее всего, только благодаря великому множеству взятых им даров.
Снова вспомнились пламяплеты, шар которых, несомый восточным ветром, летел быстрее лошади. И как они звали его присоединиться, стать одним из них.
Затем в обществе Бопанастрата и дюжины солдат Радж Ахтен поскакал на север через пустыню, мимо деревень и стоянок, которые именовались только по названиям племен, что их основали, — Исгул, Канаат, Зелфар.
В это время года пустыня оживала. Тремя днями раньше прошел дождь, а после каждого дождя она покрывалась ковром мелких белых цветов. На масляных деревьях распустились грозди оранжево-розового цвета.
И всюду были птицы. Над землей, скользя среди цветов, то и дело проносились стрелой ярко-желтые мухоловки. Ковыляли на своих длинных, как ходули, ногах чибисы, притворяясь, что у них сломаны крылья, чтобы отвлечь врага от птенцов, жалобно кричали свое пиит, пиит. На берегах ручья сидели тысячи песчаных куропаток, похожих, пока не срывались с места и не взлетали, на рассыпанные по земле коричневые камушки.
Безжизненная нагота пустынь Маттайи — то, что казалось издалека, — опровергалась на каждом шагу.
Радж Ахтен остановился еще раз, в крепости Максиста, чтобы сменить лошадей на верблюдов. И расспросил командира поста об Уквазе.
Тот отвечал осторожно:
— Я видел людей, которых вы ищете. Ах'келлахцы выехали отсюда с полчаса назад. Часть их отправилась на юг верхом на верблюдах, остальные поскакали на лошадях на север и на запад.
— Сколько поехало на юг? — спросил Радж Ахтен.
— Двенадцать, о Свет Мира.
Радж Ахтен закусил губу. Теперь он отставал от них всего на полчаса. Если поторопиться, можно догнать.
— Дайте мне самых сильных верблюдов.
— Господин, — нерешительно начал командир с беспокойством в глазах, — салаам.
— Мир, — заверил его Радж Ахтен.
— Верблюды, что у меня есть, вас недостойны. Всадники, которых вы ищете, забрали лучших да еще и взяли запасных лошадей.
Радж Ахтен начал злиться.
— Есть в этом городе купец, у которого найдутся нужные мне верблюды?
— Я приведу вам из города самых лучших, — сказал воин. — Вы пока сядьте за стол, поешьте. Отдохните.
Он сел на коня и выехал из крепости. И вскоре вернулся обратно с тринадцатью сильными верблюдами.
— Простите, — сказал он, соскочив с коня. — Это лучшее, что я смог найти.
Он опустился на четвереньки и так низко наклонил голову, что коснулся земли своим белым тюрбаном.
Поза эта означала, что он предлагает во искупление проступка свою жизнь.
“Мудрый человек, — подумал Радж Ахтен. — Разозли он меня, и я приказал бы пытать его до смерти. А так он искушает меня покончить с ним быстро”.
— Ты хорошо служишь мне, — сказал он.
И с благодарностью принял верблюдов.
Затем приказал капитану послать восемь верховых на запад и на север, догонять отправившихся туда Неодолимых.
В каком же направлении поехал Укваз Фахаракин? Выбравшись из города, Радж Ахтен помедлил на дороге, пытаясь уловить его запах. Но, сидя теперь на верблюде, в окружении еще дюжины людей, он так и не сумел определить по запаху, с каким именно отрядом ускакал его враг.
Оставить его в живых Радж Ахтен не мог себе позволить. И не мог позволить себе терять время, гоняясь за ним.
На юг — решил он наконец. Укваз наверняка поехал на юг, либо в Тайф, либо в Авен, где к ах'келлахцам относятся с наибольшим уважением.
И Радж Ахтен повел свою дюжину воинов на юг, в пустыню, через старый Индопал в Картиш.
Начало пути было легким. Земля здесь была ровной и твердой.
На краю пустыни величаво возносили к небу свои кривые сучья баобабы. В определенное время года здесь проходили бесчисленные стада газелей и антилоп, но поздней осенью в пустыне можно было наткнуться лишь только на редкие кучки высохших костей. Да на шакалов и страусов, которые при виде людей бросались наутек.
Всадники перешли вброд мутную реку Дилун, и далее им встречались лишь высохшие ручьи. Здесь дождей уже не бывало.
Колодцы в Казире и Макаранге тоже оказались сухими. Воду они нашли, лишь когда увидели верблюдов, привязанных подле ярко-красного шатра, раскинутого под баобабом в полумиле от караванного пути.
Ствол баобаба был шириною в тридцать футов, и предприимчивый купец его выдолбил. В дупле и хранились глиняные чаны с драгоценной водой.
Завидев отряд из тринадцати человек, купец испуганно вскочил на ноги. Украсть у человека воду мог только худший из мерзавцев, но худшие из мерзавцев тоже порой проезжали этой дорогой.
Он держал руку на кхиваре и темными, как спелый миндаль, глазами, беспокойно следил за приближением Радж Ахтена. Затем поклонился. Это был старик с аккуратно подстриженной бородой.
Радж Ахтен, торопясь успокоить, приветствовал старика:
— Салаам. Дорога сухая, и тяжело мне везти по ней так много денег.
— Позвольте мне облегчить ваше бремя, о Великий, — с довольной улыбкой отвечал купец, — а тем временем пейте вдосталь.
После чего Радж Ахтен спешился и присел в тени баобаба. Из Саландара он вез с собой серебряную флягу. В ней был отвар лимонного сорго, сдобренного медом.
Беседу, как водится, они начали издалека, и Радж Ахтен предложил старику попить из своей фляги, ибо старая пословица гласит: “В пустыне сначала вода, потом — доверие, сначала доверие, потом — дружба”.
И некоторое время они сердечно беседовали о поэзии, погоде и здоровье сестры старика. Тот узнал Радж Ахтена и своим радушием старался показать, что тоже происходит из хорошего рода.
— Здесь проехали недавно двенадцать человек с севера, не так ли? — спросил наконец Радж Ахтен.
— Да, воины из Ах'келлах, и очень спешили, — сказал купец. — Вели себя как невежи.
— О, — Радж Ахтен испугался, что поторопился задать вопрос и тем оскорбил старика. — Но люди в дороге редко бывают вежливыми. Они не говорили, куда едут?
— На юг, провозглашать атвабу, — ответил старик. — Они разгневаны на нашего возлюбленного господина.
— Вот как? — сказал Радж Ахтен, развеселившись. Купец проявлял просто сверхвежливость, притворяясь, что не узнает его. — Что же они рассказали вам?
— Да отрежут мне язык, если я повторю такое! — торжественно отвечал старик.
— Эта тайна умрет со мной,
— Они рассказали, будто Радж Ахтен — будь благословенно его имя! — нарушил перемирие и хотел убить Короля Земли, своего родственника.
Радж Ахтен улыбнулся.
— Думаю, это какое-то недоразумение. Я догоню их и все выясню.
— Да будет ветер вам в спину, — нараспев сказал старый купец.
— А был ли среди них Укваз Фахаракин?
— Не могу сказать, — ответил купец. — Имя это мне известно, но они не называли своих имен.
Радж Ахтен задумчиво кивнул. Он хорошо представлял себе, как преподнесут ах'келлахцы все происшедшее. Короля Земли они распишут как великого вождя, который борется за власть с Радж Ахтеном. И если Радж Ахтен проиграет битву в Картише, люди только укрепятся в этом мнении.
Простодушных крестьян смутит, конечно, обвинение его в несправедливости. Здесь, у самого Дейазза, над этим обвинением народ только посмеется. Муж двоюродной сестры в этих краях не считается родней.
Зато в остальных... “Поглядите-ка, — скажут каифы. — Опустошители уничтожают Картиш, а наш лорд сражается в Мистаррии на их стороне. Радж Ахтен сражается со своим родственником! Кто же он, человек или опустошитель?”
Для юного и наивного ума это серьезное обвинение. Некоторые каифы используют его как предлог, дабы потребовать откупа — золота, форсиблей и пряностей.
Но от тех, кто желает избавиться от власти Радж Ахтена, не откупишься ничем и никогда.
Бопанастрат и остальные Неодолимые тем временем напоили верблюдов. И Радж Ахтен вдруг сообразил, что денег-то у него и нет. Всеми денежными вопросами обычно занимался Фейкаалд.
Он подошел к своему верблюду и сказал Бопанастрату:
— Расплатись с ним.
— Как прикажете, — ответил тот.
Дальнейшее произошло так быстро, что Радж Ахтен просто не успел вмешаться. Старик поднялся на ноги, отряхнул подол своего бурнуса от пыли, готовясь принять плату. А Бопанастрат выхватил кхивар и перерезал старику горло.
Тот, шатаясь, отступил на три шага, повернулся к баобабу и рухнул на колени. Он тяжело привалился к стволу дерева, и кровь его залила кору.
— Что такое? — спросил Радж Ахтен. — Зачем ты это сделал?
— Он вел себя как невежа, о Великий, — ответил Бопанастрат. — Требовал денег. Другой за честь бы счел, что дал воды своему королю.
— Кем же ты считаешь меня, убивая в пустыне беззащитного старика? — спросил Радж Ахтен. Бопанастрат не решился ответить. — Мы же не в Рофехаване! — выкрикнул Радж Ахтен. — Это мои подданные!
— Салаам, — взмолился Бопанастрат, низко склоняясь перед ним. — Простите. Я не знал, что вас так взволнует участь этого никчемного старика.

ГЛАВА 16. ТВИНХАВАН

Женщины Флидса грубоваты и неистовы. Потому-то мужчины Флидса и любят их так страстно.
Из дневника герцога Палдана.
Дождь и темнота задержали Эрин и Селинора в Балингтоне. За ночь к Габорну несколько раз приезжали вестники и уезжали. Они ставили в стойла своих сильных коней, кормили их сытной дробленной, но на чердак, где обнявшись лежали любовники, никто не поднимался.
Селинор успел раз двадцать пообещать Эрин вечную любовь, пока девушка наконец не сообразила, что это, должно быть, какой-то странный обычай его народа. И забеспокоилась, что, если он будет продолжать в том же духе, она не услышит, как очередной вестник откроет дверь.
— Зачем говорить о любви, если можно ею заняться? — прошептала она. И на чердаке наконец воцарилась тишина, нарушаемая лишь вздохами и поцелуями.
Но счастье не может длиться вечно, и когда сова вернулась с охоты в свое убежище среди балок конюшни, Эрин поняла, что пора ехать.
На рассвете они были уже далеко от деревни, скакали по большаку на север сквозь туман, покрывавший ложбины меж зеленых холмов. Вдалеке с карканьем кружили вороны. Они летали вокруг раскидистых дубов, где, по-видимому, были их гнезда.
Путники почти не разговаривали друг с другом. На душе Эрин камнем лежало воспоминание о странной девочке-чародейке и ее предупреждениях.
Поселения и постоялые дворы вокруг были еще пусты и безлюдны. Только вчера здесь проходило войско Радж Ахтена, и люди покинули свои жилища, скрываясь от него. Еды было не купить, и Эрин с Селинором остановились только раз, чтобы нарвать груш возле маленькой хижины близ дороги.
Пока Эрин собирала груши, Селинор обошел вокруг хижины и сорвал где-то розу персикового цвета. Вернулся к девушке, показал цветок и дал вдохнуть его нежный аромат. Потом вручил розу ей.
— И что я должна с ней делать? — спросила Эрин. Будь это яблоко, она бы его съела. Но рвать цветы в ее стране было не принято. В небогатом Флидсе, где обитали конные кланы, каждая травинка была на счету.
— Любоваться, — сказал он неуверенно.
— А, — сказала она, припомнив с опозданием, что в некоторых странах мужчины преподносят женщинам розы в качестве подарка. Понюхала цветок, полюбовалась им секунд тридцать, а потом, не желая, чтобы он пропал понапрасну, попыталась скормить его своей замечательной черной кобылке. Но та не проявила к цветку интереса.
Селинор пришел девушке на помощь.
— Розу можно носить, — сказал он. — В моей стране женщины прикалывают их к платью. Пахнет, как духи, и ничего не стоит.
Взял у нее цветок и приколол к плащу Эрин серебряной брошью. Так Эрин едва могла уловить его тонкое благоухание.
— Перешибает запах конского пота, надо думать, — сказала Эрин. Подарок ее удивил. Ему что, не нравится, как от нее пахнет? Или он пытается таким образом проявить внимание?
— Говорят, если смять лепестки, — заметил Селинор, — они пахнут еще слаще.
Он обнял девушку и пылко прижал к себе. Все-таки пытается проявить внимание, решила она. Разные земли, разные обычаи.
Внимания с его стороны она видела на самом деле больше, чем достаточно. Любовник он был прекрасный. И Эрин подумала, не поцеловать ли его и не поискать ли в хижине какую-нибудь кровать.
Но в этот момент на дороге показались две молодые сестры-всадницы из Флидса, направлявшиеся на юг. Они спустились с холма и вспугнули ворон, которые разгуливали по полю.
Эрин уставилась на них, пытаясь разглядеть. Обе девушки на вид были из бедных семей и рыцарского звания иметь не могли. Кожаные латы их были разрисованы зеленым и желтым — символами кланов. На каждой красовался пояс из конского волоса, крашеный в красный цвет и заплетенный на счастье в косичку. Шлемы тоже были из кожи с нашитыми железными пластинками, с ниспадавшими на спину конскими хвостами. Тяжелых копий у девушек не было, только пики.
От них так и веяло бодростью, как от людей, которые недавно взяли дары. И Эрин подумала, что, верно, уже пошли в ход форсибли, которые послал Габорн.
На одежде одной из всадниц виднелись сбоку кровавые пятна. От девушки пахло виски, которым, видимо, промывали рану.
— Вы на юг или на север? — поравнявшись с нею, спросила раненая.
— На север, — ответила Эрин.
— Проехать там нелегко. Это ловикеровское отродье, Констанс, собирается перекрыть все короткие пути. Дороги она усеяла проволочными ежами. А если поскачете поддеревьями, на вас начнут упражняться ее лучники. Мы насилу прорвались.
Эрин другого и не ждала.
— Значит, это война? — спросил Селинор.
— Кто знает? — ответила вторая девушка. — Войск, готовых выступить, мы там не видали, если вы об этом. С Королем Земли она воевать не собирается, просто не желает, чтобы его лошади удобряли ее дороги. Я бы сказала, она не воюет, а вредпичает.
Селинор громко засмеялся и пожелал девушкам удачи. Смех его, однако, звучал фальшиво. И Эрин поняла, что он встревожен.
— Может, свернем в горы и объедем Белдинук? — предложил он.
— А может, поедем напрямик через поля Ловикера? — предложила в ответ Эрин. — Сэкономим время, заодно плюнем им в лицо.
— Стрела, выпущенная из вредности, убивает так же, как и стрела, выпущенная на войне. У нас есть дела поважнее, чем плевать в лицо воинам Ловикера.
Эрин такой уверенности не испытывала. Флидс не раз воевал с Белдинуком, и последнее известие привело ее в ярость.
Но девушка сдержала свой праведный гнев и, когда они приблизились к границе и Селинор повернул на запад, на дорогу, ведущую в Твинхаван, она безропотно последовала за ним.
Через дюжину миль они достигли остатков городка. Осталось от него немногое. Все было пожрано огнем.
Не естественным огнем — сразу поняла Эрин. Сначала пламя окружило городок, следуя вдоль городских стен. Потом уже внутри этого круга оно истребило все деревянное — каждую телегу, каждое бревно в каждом доме, каждый куст.
В тех местах, где стояли дома, кое-где сохранился камень. Торчали трубы, как черные кости, сплошное поле пепла делили на квадраты каменные изгороди. Но в самом центре городка расплавились даже камни.
Не спасся никто.
Проезжая по улицам, Эрин и Селинор видели кругом обгорелые трупы. Мать с ребенком на руках. Лошадь. Целая семья среди пепла.
Эрин с ужасом поняла, что город уничтожили пламяплеты. Ей говорили, что колдуны Радж Ахтена вызвали Темного Победителя где-то в Мистаррии. И сожгли живьем людей в качестве жертвоприношения. Должно быть, это тот самый городок. Твинхаван.
С тех пор прошло три дня, и за это время лишь один человек отважился войти в него, о чем свидетельствовали следы на пепле. Цепочка их тянулась от одного сгоревшего дома к другому. Должно быть, воришка приходил искать среди руин расплавившееся золото и серебро.
Впереди на дороге были и другие поселения. Но крестьяне, по-видимому, боялись этого места. Здесь погибли люди, а многие считают опасным топтать прах мертвых.
Эрин и Селинор ехали молча. “Из-за одного этого следовало бы убить Радж Ахтена, — думала Эрин. — И надо было его убить”.
С благоговейным страхом они разглядывали пепелище, когда Селинор вдруг остановил коня и сказал, вытянув руку:
— Посмотри-ка туда!
Эрин не сразу поняла, о чем он. Остановилась, посмотрела в ту сторону, куда он показывал.
Среди развалин ближайшего от них дома, в тени, которую отбрасывало утреннее солнце, она увидела слабые зеленые отблески. Словно по земле низко стелилось пламя. Будь солнце поярче, их было бы и вовсе не разглядеть.
Среди остывшего пепла мерцали зеленые туманные огоньки. Они образовывали круг около пятнадцати футов в диаметре, внутри которого горела руна. По следам на пепле можно было понять, где вышел из этого круга пламяплет вместе с Темным Победителем.
Цепочка следов воришки вела прямехонько к кругу и пропадала в нем — и это было страшнее всего.
Волосы Эрин встали дыбом, руки покрылись мурашками.
Она бросила взгляд на Селинора.
— Это то, о чем я думаю?
Лицо его было мрачным. Ноздри раздувались.
— Дверь, — сказал он дрогнувшим голосом, — дверь в ад.
Открыл эту дверь пламяплет Радж Ахтена. Эрин думала, что, кончив дело, он должен был ее закрыть. Но сама она колдуньей не была и не знала — возможно, закрывать такие двери потруднее, чем открывать.
Во рту у нее пересохло, сердце забилось чаще. Внезапно ее посетила странная мысль.
— Если Радж Ахтен мог вызвать через эту дверь Темного Победителя, — сказала она, — вдруг и мы можем вызвать своего?
Селинор заставил своего коня попятиться от колдовского круга.
— Сама попытка была бы безумием!
— Безумием? — переспросила Эрин. — Ты ведь знаешь не хуже, чем я, что вместе с Эрденом Гебореном сражались Светлые Победители. Кто-то же вызвал их.
Селинор спросил:
— С чего ты вообще взяла, что через нее можно пройти?
— Сейчас узнаем.
Она слезла с лошади. Остывший пепел под ногами отсырел за ночь. И когда она ступила на него, запах сырости усилился.
Эрин подошла поближе, вынула из ножен кинжал и бросила его в круг.
Покрытой пеплом земли кинжал не коснулся. К нему взметнулись зеленые огни, закружили его и поглотили.
Затем они вновь опустились и замерцали над самой землей. Стоя так близко, Эрин ощущала сухой жар. Довольно сильный, но не обжигающий.
“Я могу это сделать, — думала она, — могу войти в другой мир”. Сердце забилось еще сильней, во рту было сухо. Она придвинулась ближе, встала на край круга.
Посмотрела через плечо на Селинора.
— Не делай этого! — сказал он. — Даже если ты пройдешь туда, подумай, сможешь ли вернуться обратно?
Он, конечно, был прав. Эрин представилось, как она вступает в пламя, а вокруг — саламандры и Темные Победители. По легендам, люди вышли из нижнего мира. Значит, там должны быть земля и пища.
Она окинула взглядом поля Мистаррии, дальние дубы, горевшие золотом в солнечных лучах, ворон, круживших в небе. Что за дикая мысль — бросить все это!
Она обещала проводить Селинора к его отцу. Эрин, чувствуя, как колотится не унимаясь сердце, отошла от круга, и они поскакали дальше на север.

ГЛАВА 17. ВОИНЫ

В Индопале Властителей Неба представляют как людей с птичьими головами и крыльями. Однажды я ездил туда, чтобы посмотреть на кости Властителя Неба, но это оказался скелет ребенка с прилаженными к нему костями крыльев граака.
Во время штормов в глубь материка Инкарры частенько залетают огромные морские гранки, которые, согласно местным легендам, являются потомками Властителей Неба.
Среди жителей северной Мистаррии бытует поверив, что могущественные чародеи Воздуха могут по желанию превращаться в птиц — чаще всего в ворон, сов и грифов.
Из “Записок о Властителях Неба” сэра Гариона Ганделла
К полудню барон Бекхарст был уже далеко к западу от постоялого двора “Красный олень”. Он ехал как во сне, не спал, но и не бодрствовал. Под ним была лошадь, но, закрывая глаза, он представлял себе, что летит. Только крыльев и не хватало, ощущения поддающегося под их взмахами воздуха.
Об умении летать он мечтал с детства, даже спать не мог по ночам. Сейчас ему казалось, что мечта эта вот-вот станет явью.
Стоило только прислушаться, как он повсюду слышал голос ветра. Ветер шуршал в высохшей луговой траве, шептался с опавшей листвой. И речь его, будь то хлопанье вороньих крыл или шелест вымпела над постоялым двором, была достаточно внятной.
“Лишь одно осталось, — шептал этот голос. — Убей королеву Сильварреста, и ты взлетишь”.
Барон остановился на распутье в двухстах милях к югу от Карриса, в тени старых серебристых берез, угрожающе кренившихся из-за ненадежности песчаных берегов реки.
Над рекой пронеслась стая скворцов и расселась по веткам одного из деревьев, так близко от Бекхарста, что он, казалось, мог коснуться их рукой. Только что дерево было нагим и мертвым и вдруг оделось птицами, словно листьями. Скворцы, громко треща, взлетели, сделали круг и вернулись на ветки.
От стаи отделился один скворец, подлетел и уселся на наконечник копья Бекхарста. Склонил головку набок и уставился на человека. Темные глазки его моргали, и взгляд их был куда разумнее, чем положено птице.
— Благослови мое копье, Великий Лорд, — прошептал Бекхарст.
Конь, наклонясь к воде, начал пить. Скворец улетел.
Засохшие листья на ветвях над головой барона шуршали на ветру, как бумага. В полях с северной стороны разливался ослепительный золотой свет.
Вскоре с юга прискакали еще два рыцаря и присоединились к нему. С ними прилетел резкий ветер, взметая опавшую листву, унося поднятую конскими копытами пыль, развевая плащи рыцарей и гривы их лошадей.
Оба были высоки и сильны, как сам Бекхарст. При обоих были щиты и копья. И глаза у них были одинаковые, серые и злые. При встрече никто не промолвил ни слова. Все трое, как будто ожидая какого-то знака, просто сидели на конях, а те торопливо пили из реки. Ветер окружал их невидимой стеной, словно не позволяя тронуться с места.
Бекхарст вдруг поднял голову и принюхался. До него донесся нежный аромат духов, как будто мимо прошла знатная дама.
— Королева уже недалеко, — сказал один из рыцарей. — Часа два езды.
— Приди, ураган, приди, гроза, — прошептал Бекхарст, словно молясь.
Налетел сильный порыв ветра, взревел, как раненый зверь, сорвал с берез последние листья. Лошади заплясали, закатывая глаза и прижимая уши.
И рыцари, как один, пришпорив своих скакунов, поскакали вслед за запахом на север.

ГЛАВА 18. ПАУК РАДЖ АХТЕНА

Остерегайся купцов Ипдопала. Они скорей продадут тебе свою мать, чем хорошего коня.
Поговорка учителей из Палаты Золота
Габорн уезжал из Карриса с тяжелым сердцем. Он чувствовал опасность, угрожавшую десяткам тысяч жителей этого города, и потому приказал Умам своего отца остаться там, чтобы помочь управляющему Палдана, лорду Галлентайну, вывезти всех, кого можно, а заодно проследить за обороной города.
Разведчики Габорна, рассыпавшись веером, осматривали равнину. Пролагатель Путей, которого он искал, вполне мог пасть минувшим вечером вместе со многими своими соплеменниками. И будь он мертв, узнать его было бы нетрудно. Мало кто из опустошителей имел на голове тридцать шесть щупалец. Может быть, один из пятисот. А самцы с большими передними лапами встречались еще реже.
Но, обшарив все поле битвы, разведчики не нашли ни одного опустошителя, который хоть сколько-нибудь подходил под описание Аверан.
Габорн же, проехав на юг милю, остановил отряд, заинтересовавшись одним из творений опустошителей. Чудовища нарыли там замысловато переплетавшихся широких рвов. Пустили в них воду из озера Доннестгри, в результате чего образовался рукав, отходивший дугой от берега почти на милю. Глубина рвов на вид была не более четырех футов — по меркам опустошителей, довольно мелко.
Странным был запах отведенной воды. Ужасное зловоние, какое испускают порой горячие источники. Рыба, заплывшая из озера в этот рукав, вся плавала теперь кверху брюхом.

Предыдущая страница 9 Следующая страница


Рожденная чародейкой 10

Иом вынула из рукава дорожного плаща надушенный платок и прижала к носу.
— Что это такое? — спросил Габорн, глядя в ров. — Это у них рыбные садки, что ли?
— Не думаю, — сказал Джеримас. — Серой пахнет. Ответила Аверан, что Габорна ничуть не удивило.
— Это не садки. Это их питьевая вода.
Габорн посмотрел на девочку, сидевшую в одном седле с Биннесманом, дабы убедиться, что она не шутит.
— Опустошители разве пьют? — спросил Джеримас. — В народе издавна считается, что они в воде не нуждаются и, как мыши в пустыне, добывают необходимую жидкость из своей добычи.
— Конечно, пьют, — Аверан сдвинула брови. — Горная колдунья перед смертью ужасно хотела пить. Посмотрите в воду. Видите вон те большие желтые камни? Опустошители принесли их с собой и бросили в воду, чтобы они растаяли. Там, откуда они пришли, вся вода вроде этой,
Габорн ничего не знал о том, каковы условия обитания в Подземном Мире, на глубине жилищ опустошителей. Пускаться в столь опасное путешествие до него решались немногие. И сейчас, глядя на желтые камни во рву, он мысленно отметил: “Нужно будет запастись свежей водой”.
— Что еще ты нам можешь рассказать? — спросил Габорн. — Для чего, например, опустошителям эта башня?
И показал на остатки изогнутой, словно рог нарвала, башни. Но Аверан покачала головой.
— Думаю, это только часть постройки. Я же не все знаю.
Тут к ним подъехал Джурим с каким-то незнакомцем, своим соотечественником, явно занимавшим высокое положение. Он был стар, и спина его была согнута, словно он привык постоянно низко кланяться своему господину. Лицо — обветренное и шершавое, как верблюжья шкура, под глазами — мешки. В черных волосах лишь кое-где виднелись серебряные ниточки. Прислушиваясь, старик обращал к собеседнику правое ухо.
Он гордо восседал на сильной серой лошади. Поперек луки седла держал посох из сандалового дерева, вырезанный в виде кобры. И даже с расстояния в двадцать футов от каифбы крепко пахло чесноком и оливковым маслом.
— Милорд, — приблизившись, сказал Джурим, — позвольте представить вам каифбу Фейкаалда, верховного советника Радж Ахтена, господина Индопала.
— Весь к вашим услугам, — промолвил Фейкаалд. Говорил он почти без акцента. Редкозубый, с узловатыми пальцами и пристальным взглядом, он показался Габорну похожим на паука, самим воплощением зла. Зрачки его глаз были расширены, и Габорн учуял горький запах опиумного мака.
— Почту за честь, — сказал Габорн. — С чем вы пришли ко мне?
— Что? — Фейкаалд обратил к нему правое ухо. Габорн повторил вопрос.
— Я пришел просить вашей помощи, — сказал Фейкаалд. И вручил Габорну позолоченную сумку с посланием. — Эту весть Радж Ахтен получил нынче ночью в горах. На рудники кровяного металла в Картише напали опустошители. К этому времени они уже закрепились там. И ведет их огромная опустошительница — сама Госпожа Подземного Мира.
У Габорна сильнее забилось сердце. Возможно ли такое? Никто и никогда не видел легендарную Госпожу Подземного мира, и никто не мог сказать, как она выглядит. Неужто против Картиша выступила сама Хозяйка? Он сомневался в этом. Земля велела ему идти в Место Костей, да и Аверан подтвердила, что он найдет повелительницу опустошителей именно там.
Габорн внимательно следил за жестами Фейкаалда. Тот говорил о своем деле чуть ли не небрежно, словно это были какие-то пустяки. И походил на купца, который вовлекает покупателя в невыгодную сделку. Габорн почуял неладное.
— Я уже предупреждал об этом Радж Ахтена. Он не поверил. И надеется теперь, что я ему помогу?
Губы Фейкаалда задрожали, словно он испугался, что Габорн сейчас разрушит его самые заветные надежды.
— Он... не знает, что я поехал к вам. Положение очень тяжелое. Радж Ахтен скачет в Картиш, но, боюсь, прибудет туда слишком поздно. А еще я опасаюсь, что он не сможет выгнать врага.
— Вы говорите о том, что вы думаете. А что думает Радж Ахтен?
Фейкаалд опустил глаза.
— Он думает... что солнце и луна светят для него одного. Думает, что люди — всего лишь пыль у него под ногами. И считает, что может сам победить опустошителей. Но я-то знаю, это не так. У него нет ваших сил.
— Без согласия вашего господина, — сказал Габорн, — я не могу помочь вам.
— Пожалуйста, — сказал Фейкаалд. — Я прошу не ради Радж Ахтена и не ради себя самого. Я прошу ради своего народа.
Но Габорн не уступал:
— Я не поведу свое войско в королевство, куда меня не приглашают, и не стану сражаться рядом с лордом, который не гарантирует мне мира. Радж Ахтен раз уже нарушил слово. И сделает это снова.
— В Индопале тоже есть дети, о Великий, — сказал Фейкаалд, повысив голос. Он наклонил голову и умоляюще сложил руки перед лицом. — У них коричневая кожа, но в остальном это такие же дети, как ваши. Они так же смеются. И так же плачут. Точно так же голодают и истекают кровью. И, совсем как ваши дети, они мечтают, что в час величайшей нужды к ним явится Король Земли. Если вам не жаль наших взрослых мужчин и женщин, так пожалейте хотя наших детей.
Габорн покачал головой. Он чувствовал, что Фейкаалд — враг, что бы тот ни говорил. Чувство Земли предупреждало об опасности. Но он помнил еще и то, что показали ему два дня назад Камни Видения Биннесмана. Орду опустошителей, спешившую в Картиш. Там будет еще страшнее, чем было в Каррисе.
Только вот Фейкаалд пытается заманить его в Картиш по каким-то другим причинам. Вряд ли он догадывается, насколько горячо на самом деле Габорн желает помочь.
Но Земля приказала ему искать Место Костей.
— Я не могу послать свое войско, — сказал Габорн.
Фейкаалд посмотрел на Джурима, словно в поисках поддержки. Затем умоляюще произнес салаам, “мир”, и низко поклонился.
Тем, что просил мира, он хотел сказать, что Габорн может счесть его дальнейшие слова оскорблением, и заранее призывал его сохранить спокойствие.
— Мир, — ответил Габорн.
— Выслушайте меня — я прошу об одной небольшой милости. Это не должно вас рассердить.
— Что же это?
— В вашем войске есть Неодолимые, воины из Индопала. Их осталось в живых три или четыре сотни. И я молю вас — если вы не посылаете своих солдат, пошлите хотя бы этих.
Габорн прислушался к своим предчувствиям. И Земля предупредила его, что эти люди, если он отправит их в Индопал, погибнут. Но падут ли они в бою с опустошителями или от руки самого Радж Ахтена, Габорн не знал.
— Нет, этого я не могу позволить.
— Я прошу так немного, — настаивал Фейкаалд. — Эти люди имеют для вас мало ценности. У них есть дары — пока, но надолго ли? Четыреста Неодолимых в глазах Радж Ахтена — это сила. И чтобы они не стали сражаться против него, он прикажет убить их Посвященных. Умрут невинные Посвященные — мужчины, женщины, дети. Умрут — и почему? Потому что вам хочется сохранить при себе нескольких Неодолимых, как военный трофей?
Габорн смотрел на Фейкаалда со все возрастающей неприязнью.
— Вы просите милости или вымогаете ее у меня?
— Вымогаю? Никогда! — сказал Фейкаалд. — Я говорю не о том, что сделал бы я. Но намерения моего господина мне хорошо известны.
Габорн и не сомневался, что Радж Ахтен поступит именно так, как говорит Фейкаалд.
— Вы правы, — сказал он. — Индопал — их родина, и я разрешаю всем Неодолимым, которые хотят защищать свой народ, вернуться в Картиш.
Джурим весь просиял, словно не ожидал такого подарка.
— Благодарю вас, о Король всей Земли, — сказал с поклоном Фейкаалд.
— Но, — добавил Габорн, — Силы Земли говорят мне, что Индопалу угрожает великая опасность, и никто из тех, кто отправится туда, не останется в живых. И я должен их об этом предупредить.
Взгляд Фейкаалда сделался жестким. Он согласно кивнул, но лицо его при этом ничего не выразило.
— Прошу вас о небольшой милости.
— Еще об одной? — спросил Габорн.
— Форсибли. Если вы уделите мне хотя бы несколько сотен, это может оказаться бесценной помощью. Сейчас он просил слишком многого.
— Я вам ничего не должен. Фейкаалд вновь согласно кивнул.
— Хорошо. В таком случае я попрошу вас еще об одном.
Габорн почувствовал себя на рынке, торгующимся с соотечественником Фейкаалда. Каифба просил много, не давая ничего взамен. Габорн предупредил его:
— Это будет последнее, ибо я устал от ваших просьб.
— Мир. Я молю вас: поезжайте в Картиш сами. Если вы боитесь Радж Ахтена, вы можете избрать его войска и будете уверены, что они вас защитят.
— Не могу.
— Заклинаю вас всем, что для вас дорого, вашей родиной, вашей честью и добродетелью, — взмолился Фейкаалд. — Без Короля Земли наш народ — что сухая щепка в огне. Вы могли бы избрать нас всех, как избрали жителей Карриса.
Габорн покачал головой. Никакими словами было не выразить, как хотелось ему исполнить эту последнюю просьбу, но сила избирать была у него отнята. И его ждала другая дорога.
— Мне предстоит свое сражение, в другом месте. Ваш господин пусть справляется без меня.
Фейкаалд опустил глаза. И тоже покачал головой.
— Простите меня. Я пришел сюда, чтобы просить вас о помощи, без позволения. И не могу сейчас вернуться в Индопал. Радж Ахтен расценит мой поступок как предательство. Но пусть, пусть меня назовут предателем, если я смогу хоть чем-то помочь своей стране. Я отдаю себя на вашу милость и прошу убежища. Я буду служить вам, как Джурим. Служить верно, если только вы не попросите меня предать мой народ.
Он казался искренним. Руки его дрожали, глаза молили о милосердии. Но Габорн не верил ему. И опасности для этого человека никакой не ощущал.
— Возвращайтесь к Радж Ахтену, — сказал он. — Вам ничего не грозит с его стороны.
— Умоляю вас, во имя Сил, во имя Земли! — заскулил Фейкаалд. — Сжальтесь! Сжальтесь над стариком! Вы даже представить себе не можете, что он со мной сделает.
Габорн задумался. Возможно, самому Фейкаалду угроза кажется вполне реальной. А возможно, что он, преследуя свои тайные цели, просто разыгрывает страх.
Было что-то не то в этом человеке... какая-то тьма в сердцевине. В данный момент он не представлял для Габорна опасности. Не собирался бросаться на него с ножом. Но Габорн не сомневался, что при первом же удобном случае Фейкаалд может причинить большое зло.
“А может, это говорит во мне мой собственный страх”, — подумал он,
В Доме Разумения, в Палате Обличий Габорна учили определять, когда человек лжет. Но насчет Фейкаалда он ничего не мог сказать. Тот, кто лжет, обычно отводит глаза или же усиленно моргает. У него могут сузиться зрачки. Но каифба Фейкаалд смотрел спокойно, не мигая. Размер зрачков его невозможно было определить из-за выкуренного им опиума.
Лжец порой дрожит, но Фейкаалд не вздрогнул ни разу. Лжец частенько напрягает мускулы шеи и потому вскидывает голову, пытаясь выглядеть надменно.
Ни одного из этих признаков в поведении Фейкаалда не было. Только язык тела говорил кое о чем. Старик слегка наклонялся вперед, возможно из-за сутулой спины. Габорн, однако, подозревал другое. Так наклоняется не лжец, но торговец, которому очень хочется заключить сделку.
Фейкаалд пытался продать свой рассказ. Но Габорн не покупал.
Что же двигало Фейкаалдом? Возможно, ему действительно нужна была помощь Габорна. Возможно также, что его больше устроила бы бездеятельность Габорна или разделение его сил.
А еще возможно... это Радж Ахтен хотел, чтобы Фейкаалд находился при Габорне.
И подумав так, он ощутил холодную уверенность. Конечно же, Фейкаалд был шпионом. Вот почему присутствие его было неприятно Габорну и внушало предчувствие отдаленной опасности.
“Можно отослать его прочь”, — подумал Габорн.
Он посмотрел на своих советников, вспоминая, что Умы говорили ему минувшей ночью. “Перессорить врагов”. Пожалуй, он сможет это сделать, если снабдит Фейкаалда ложными сведениями.
Существовал и еще один довод в пользу того, чтобы оставить индопальца при себе. Тот долго и верно служил Радж Ахтену. И если Габорн задержит старика, тем самым он лишит Радж Ахтена ценного советника.
Поступить так казалось вполне разумным. Отправить Фейкаалда куда-нибудь, где тот не сможет навредить, и присматривать за ним. В Морском Подворье нашлось бы для него подходящее местечко.
Однако все эти планы вдруг перечеркнула другая мысль: “А вдруг я смогу на самом деле сделать его своим союзником?”
— Благодарю, каифба Фейкаалд, — сказал Габорн. — После разговора с вами мне появилось о чем подумать.
Подумаю я также и о том, чтобы взять вас на службу, когда буду свободен от дел. Вы поедете со мною сейчас? — Только скажите мне, и я все сделаю для вас, — ответил Фейкаалд и поклонился так низко, что Габорн испугался, как бы он не упал с лошади.

ГЛАВА 19. БАРОН КИРКА

За то, что пожалованы ему многие высокие права, барон в свою очередь обязан:
1. Заботливо блюсти вверенные ему земли,
2. Соблюдать королевский закон, исправно платить королю налог и содержать в порядке дороги и иные сооружения для общественной пользы.
3. Во время войны предлагать королю свою жизнь, либо жизнь своего сына, либо пригодного к службе арендатора.
Из Книги Общественного Закона
— Слыхали, парни? Кирка теперь барон! — Скаллон рассмеялся. Этот здоровенный детина хлопнул Кирку по спине и сунул ему в руки еще одну кружку рома. Все собравшиеся в трактире улыбались Кирке и поздравляли его.
Кирка помнил, как ехал на королевской лошади. Кирка помнил, что его посвятили в рыцари. Такое ни в каком сне не приснится.
Он закрыл глаза и пообещал себе, что запомнит это. Но помнить было трудно. Он всегда все забывал. Прошлой ночью он тоже обещал себе, что запомнит, как убивал опустошителей, но воспоминания о бое уже тускнели.
В памяти сохранились лишь три схватки. Что он убил девять чудовищ, он знал только потому, что ему об этом кто-то сказал.
— Чего пялишься на нее — пей давай, — гаркнул Скаллон. — Коль собираешься жить по-баронски и ликеры распивать, так учись, как это делается!
Все смеялись и хлопали его по спине. Нависали над ним, обжигали его своим дыханием, и Кирка торопливо сделал большой глоток. Ром обжег горло. Жжение Кирке не нравилось, но ему нравилось пить. Беда в том, что всякий раз, как он просыпался назавтра, оказывалось, что все его деньги исчезли.
И единственным способом уберечь их было отдать на сохранение Скаллону. Тот как-то умел их припрятать.
— Верите? — крикнул Скаллон собравшимся. — Кирка — барон! У него будет дом и земля и такие тяжелые мешки с деньгами, что даже он не сумеет их поднять.
Лагби, приятель Кирки и Скаллона, работавший вместе с ними на рудниках Сильвердейла, сказал:
— И ему, конечно, поможешь ты? Скаллон расхохотался. Здоровый, бородатый парень, он брызгал слюной на весь трактир, когда смеялся.
— Кто же, как не его лучший друг? Ему понадобится управляющий. Кто ж лучше меня?
— Да кто угодно, — выпалил Лагби.
Скаллон уставился на Лагби, немолодого уже человека с больной от многих лет работы на руднике спиной. Такой ярости на лице Скаллона Кирка еще ни разу не видел.
— Ты щас проглотишь свои слова, — злобно сказал Скаллон. — Проглотишь или подавишься ими.
Он вытащил из-за пояса и сжал в мясистом кулаке нож. Лагби отшатнулся, и в светлых глазах его застыл страх.
В зале стало тихо, народ отступил в стороны от них обоих. Кирка не понимал, что происходит. С чего это Скал-лон так взбесился, что готов убить? Его могучему приятелю не раз случалось драться, но убивать он еще никого не убивал.
— Я... — сказал Лагби, быстро обведя глазами залу, — я не хотел тебя обидеть. Я только подумал, что коль ты собираешься стать его управляющим, тебе может понадобиться хороший повар.
Все ждали в молчании, что ответит на это Скаллон.
Тот громогласно рассмеялся.
— Да, повар нам понадобится. Лагби облегченно улыбнулся.
— А он умеет готовить? — спросил Кирка.
— Умеет ли он готовить? — взревел Скаллон. — Ну да, он тебе сварит самую лучшую бобовую похлебку, какую ты только пробовал!
Кирке этого было достаточно.
Он улыбнулся и принялся за ром, и пил до тех пор, пока напиток не перестал обжигать горло и комната не завертелась перед глазами. Представление о времени Кирка утратил. Он смотрел на собаку, что бродила по кругу у очага, вращая вертел, на котором жарился поросенок. Ему хотелось приласкать песика, но он знал, что за это хозяин даст ему по рукам черпаком. Трактирщики на этот счет весьма суровы: не мешай собаке работать. Такова, в конце концов, жизнь, всегда и везде. Все работают.
Так и Кирка дни напролет работал на рудниках. Работа давала деньги. Работа и бобы сделали его сильным что твой медведь.
Кирка заревел по-медвежьи, все посмотрели на него и засмеялись. Тогда он заревел снова и встал, чтобы набрать в легкие побольше воздуха. Шутка выходила удачная.
Скаллон в это время разговаривал с каким-то парнем в промасленном кожаном переднике. Но тут он ткнул Кирку локтем и сказал:
— Ты слыхал? Король должен тебе за опустошителей форсибли. Девять штук. Ты прям богач.
— Ох, он не... ничего не должен, — ответил Кирка, с трудом выговаривая слова. — Он мне... он дал мне покататься на своей лошади.
— Должен, должен, ты это брось, — сказал Скаллон. — Закон есть такой. Этот закон очень давно написали, еще он не родился, еще мы все не родились, вот какой старый закон. Если кто-то убил опустошителя, он идет к королю и получает свой форсибль. И такой храбрец, как ты, хоть и безродный, запросто становится рыцарем.
— А, — сказал Кирка. Комната кружилась вовсю, поэтому он сел и опустил голову на руки.
— Слышь, форсибли-то надо взять, — Скаллон пригнулся к нему. Лицо его лоснилось от пота. В морщинки вокруг глаз въелась пыль рудников. — Слышь, продать их нужно. У тебя будет дом, земля, деньжат-то надо, чтоб дела пошли. Может, лошадь купить захочешь или там карету. А то, смотри, как станешь богатым, так и на Анделле жениться сможешь.
И услышав эти последние слова, Кирка ни о чем больше думать уже не мог. Анделла подавала пиво в трактире Сильвердейла. Она была самой красивой женщиной на свете. Так о ней говорили все мужчины.
— Думаешь, она за меня захочет пойти? — спросил Кирка.
— Дружище, — сказал Скаллон, — вот уж в чем я уверен, так это в том, что шлюха и с боровом станет спать, коль у него заведутся денежки.
Кирка улыбнулся, представив себе крепко спящую рядом со свиньей Анделлу. Но голова у него кружилась так, что он не мог двинуться с места.
— Шевелись же, — поторопил Скаллон. — Пойдем-ка вместе да словим твою удачу.
— Не могу идти, — сказал Кирка. — Я слишком пьян.
— Это ничего, — ответил Скаллон. — Я тебе помогу.
— Но... я боюсь чего-нибудь потерять,
— Ничего и не потеряешь, — пообещал Скаллон. — Я спрячу твои форсибли вместе со всеми твоими деньгами.
Кирка поднял на него мутный взор.
— А ты... сам ты их не потеряешь? Ты раз потерял мои деньги!
— Ох, когда это было, — сказал Скаллон. — Я же их потом нашел, забыл? И принес тебе, новенькие такие, блестящие. Ты еще купил на них эти башмаки.
В том-то беда и заключалась. Кирка ничего не помнил. Не помнил, чтобы Скаллон находил его деньги. Не помнил и покупку новых башмаков. Он все забывал. Забыл даже свое настоящее имя. Его не всегда звали Киркой, по каково его имя на самом деле, он не помнил.
— Ох, — сказал Кирка, когда Скаллон силой поднял его на ноги.
Они вышли из трактира на солнечный свет, и всю дорогу Скаллон его понукал:
— Идем, парень. Переставляй ноги.
Один раз Кирка вынужден был остановиться, поскольку его стошнило, и дорога до герцогской башни показалась ему вечностью.
Стражники у дверей его как будто узнали — они отсалютовали своими мечами.
Кирка такого богатства в жизни не видел. И никогда не был в столь прекрасном доме. Все стены у герцога были покрыты резными панелями и дивными гобеленами. А в зале для аудиенций был такой огромный камин, какого он и представить не мог. И когда к ним подошел разодетый мужчина, Кирка уже не на шутку разволновался.
— Герцог Палдан, — с благоговением выпалил он. Но маленький человечек с остроконечной бородкой посмотрел на него лукавыми глазами и сказал:
— Нет, герцог умер. Я — его управляющий Галлентайн. Как я понимаю, вы пришли за форсиблями?
— Э...да, ваша светлость! — сказал Скаллон. — Их-то ему и надо... они же его, по праву.
Взгляд темных глаз управляющего Галлентайна утратил свою приятность.
— Вы хотите прямо сейчас забрать дары? — спросил он.
— Не, не дары, — сказал Скал лон. — Сейчас ему только форсибли.
Галлентайн улыбнулся.
— Это так?
Скаллон подтолкнул Кирку в спину, и тот восторженно кивнул.
— Я полагаю, ваш друг собирается их продать, чтобы купить вам пива? — спросил управляющий. Кирка покачал головой.
— Не, он их спрячет как следует, чтоб не украли. Он здорово умеет прятать.
Скаллон снова толкнул его в спину, и Кирка понял это так, что должен сказать еще что-нибудь. Но что, он не знал.
Галлентайн холодно улыбнулся.
— Сэр, — сказал он Скаллону, — полагаю, вы найдете дверь сами? Или мне позвать стражников... проводить вас?
Скаллон глухо зарычал.
— Не надо мне стражников.
Он еще раз злобно пихнул Кирку в спину и вышел из зала.
Кирке сразу стало одиноко и страшно. Он знал, что Скаллон порой бывает не в себе, и здорово не в себе. Случалось, он даже бил Кирку, и бил сильно. Что, если теперь он стоит под дверью и ждет, когда Кирка выйдет, чтобы отколотить его? От этой мысли все остальное как-то улетучилось у него из головы.
— Ну, — сказал Галлентайн, — что нам с тобой делать?
Кирка покачал головой. Что-то было не так. Видно, он в чем-то провинился. Не нужны ему эти форсибли и дом, и земля. Но что же он такого натворил?
Галлентайн обошел вокруг него, разглядывая Кирку, словно теленка на рынке.
— Крупные кости. Это хорошо. И ты убил девять опустошителей. Значит, двигаешься быстро. Как же ты убивал этих чудовищ?
— Да просто прыгал на них и бил в мягкое место! — сказал Кирка.
— А кто показал тебе, где у них мягкое место? — спросил Галлентайн.
К своему удивлению, Кирка вдруг вспомнил,
— Лагби! Он нарисовал на земле картинку и много раз объяснил, где чего.
— Я уверен, что когда появились опустошители, твой друг Лагби уступил тебе честь первого удара, — сказал Галлентайн.
Этого Кирка не помнил. Но, кажется, отталкивать с дороги ему и впрямь никого не пришлось.
— Скажи мне, Кирка, — сказал Галлентайн, — ты понимаешь, что такое смерть?
— Это как... ну, как будто ляжешь спать и не проснешься.
— Хорошо. А ты понимал, что опустошители могут тебя убить?
Кирка промолчал. Галлентайн как будто сердился, и какой ответ покажется ему правильным, Кирка не знал. Поэтому только покачал головой в замешательстве.
— Так, значит, твои друзья вытолкали тебя к опустошителям и даже не сказали, что тебя могут убить? Кирка такого не припоминал.
— Позвольте мне спросить, барон Кирка, — как по-вашему, вы могли бы сделать это снова?
— Убить опустошителя? А то!
Галлентайн долго смотрел на него, потом кивнул. Молодец Кирка, правильно ответил!
— Позвольте мне задать другой вопрос. Вы... мечтали когда-нибудь стать таким же, как все люди? Думали о том, на что это похоже — все помнить, знать все, что знают другие?
Кирка кивнул.
— Это было бы для вас дороже, чем золото? В этом Кирка уверен не был.
— Скаллон сказал, надо забрать форсибли.
— Если хотите форсибли, — сказал Галлентайн, — можете взять их. Но по закону вы должны использовать их только для службы королю. Другими словами, взяв форсибли, вы должны делать то, что скажет вам король.
Кирка растерялся. И заметив это, Галлентайн добавил:
— Он прикажет вам убивать опустошителей.
— А, — сказал Кирка.
— Король не оставил мне указаний, как с вами поступить. Но наградить вас он хотел и предоставил мне несколько форсиблей. Наши лорды редко жалуют форсибли дурачкам. А если я предложу вам следующее — сейчас я дам вам один форсибль, и вы возьмете один дар ума, чтобы у вас появились умственные способности нормального человека?
А потом я дам вам коня, и вы поедете вслед за королем. Не спешите, подумайте. Если вы хотите стать рыцарем и служить нашему лорду, можете взять и больше даров.
Кирка мало что понял из его предложения. Галлентайн употреблял слишком много непонятных слов, вроде “умственные способности”.
— Я буду все помнить?
— Да, — сказал Галлентайн. — Вы сможете сами прятать свои деньги и находить их, когда пожелаете.
— И я запомню... как ехал на коне с королем?
— Вы еще помните это? Кирка закрыл глаза, представил.
— Ага.
— Тогда вы запомните это на всю жизнь, — пообещал управляющий.
Кирка так взволновался, что не мог слова сказать. Он только кивнул, но столь решительно, что Галлентайн улыбнулся.
— Очень хорошо, сэр, — сказал управляющий с искренним уважением.
И повел его к Способствующему. Они поднялись на самый верх башни Посвященных, где пришлось ждать некоторое время, пока Способствующий приготовится. Смотреть отсюда, из бойницы для лучников, вниз было все равно что смотреть с горы. На востоке в свете утреннего солнца сверкало озеро Доннестгри.
На волнах его качались тысячи судов — лодки с высокими носами, на которых перевозят товары, и плоты, связанные на скорую руку из бочек, накрытых сверху досками. Кирка помахал рукою, но никто ему не ответил.
— Вот бы мне поплавать на лодке, — сказал Кирка.
— Только не с этими бедолагами, — отвечал Галлентайн. — Все они больны. Король приказал вывезти их по реке в безопасное место. Здесь же вместо воздуха все еще заклятия горной колдуньи. И за ночь от них умерло очень много народу.
Кирка пригляделся повнимательнее и увидел, что плоты и лодки и в самом деле нагружены ранеными, пострадавшими от опустошителей и во время землетрясения. Все перевязанные, укрытые одеялами. Среди них были и дети, и седые старики. Кирке стало их жаль. Но прокатиться на лодке все равно хотелось.
Вскоре к ним вышли Способствующий с форсиблем и будущий Посвященный.
Способствующий приставил форсибль, железную палочку с клеймом, к груди юноши, который согласился стать Посвященным Кирки.
Потом он запел высоким птичьим голосом. Кирка даже заслушался, и отвлекли его только запах горящей плоти и страдальческий вскрик Посвященного.
Способствующий помахал форсиблем. От дара ума исходила полоска света, повисавшая в воздухе, словно огненная змейка. Затем, продолжая распевать тонким голосом, Способствующий прижал форсибль к руке Кирки.
Кирке сделалось вдруг так хорошо, как не было никогда в жизни. Форсибль обжег руку, в голове его что-то вспыхнуло, и вся она как будто наполнилась изнутри светом. В тот же самый момент он увидел, как потускнели глаза Посвященного. Юноша уставился на него с открытым ртом, похожим на дверь, распахнутую в пустую комнату.
И все это Кирка действительно запомнил на всю жизнь.

ГЛАВА 20. НЕВИДАННЫЕ ДРАГОЦЕННОСТИ

Кости опустошителей стали излюбленным трофеем рофехаванских воинов еще во времена короля Харилла, и купцы прозвали их “опустошительским хрусталем”. Лучшим украшением своею дома многие лорды считают прибитые над дверьми зубы, а то и целые черепа, а из обломков кости мастера выделывают кольца, браслеты и ожерелья.
Свежие кости и зубы прозрачны, как кварц, обычно имеют голубоватый или аквамариновый оттенок. Порой примеси придают им молочный отлив, и кажется, будто внутри выписан образ дерева или какого-нибудь зверя. В отличие от кварца кость опустошителя приобретает через несколько десятилетий красновато-золотистый оттенок, а через двести-триста лет становится сочного красного цвета. Такие старые кости весьма ценятся в Индопале.
Ремесленники работают с ними, но работа их стоит очень дорого, поскольку взять кость опустошителя может только алмазный резец.
Мастер очага Торниш из Палаты Камней.
Миррима настояла на том, чтобы Боринсон хорошенько поел перед выездом из Балингтона. Лихорадка у него прошла, рана заживала быстро, но, не имея больше даров, он нуждался в еде и отдыхе, как и любой обычный человек.
Бальзам Биннесмана Миррима использовала не весь, и ей хватило еще раз натереть им плоть мужа, окунув руки в воду и начертив исцеляющие руны. Боринсон принимал ее помощь терпеливо.
На коже его не осталось и шрама, но полного восстановления все же не произошло. В мошонке была лишь малая толика жидкости и никаких яичек.
У хозяйки постоялого двора Миррима выпросила маленький горшочек и осторожно переложила в него остаток бальзама.

Предыдущая страница 10 Следующая страница


11 Дэвид Фарланд

Потом они сели за стол. Но спокойно поесть не удалось. Служанка не сводила с ее мужа глаз, в окна и в дверь то и дело кто-нибудь заглядывал. После отъезда короля весь постоялый двор пришел в движение. Хозяйка, кухарка, конюхи и прочие работники немедленно собрались и занялись обсуждением последних- событий.
— Ну, видели нашу новую королеву? — сказала хозяйка. — Я и не знала, что у дочери Сильварресты такая темная кожа.
— Тайфанская кровь, — сказал конюх.
— Не знаю, не знаю, — отмахнулась хозяйка. — Но насчет его выбора будут много языками молоть. Она, конечно, похожа на индопалку, хотя, если вы меня спросите, от этого она выглядит экзотически.
— Самое слово, — сказал конюх, — экзотическая — это она и есть. Эта Иом Сильварреста не уродина, нисколько.
Хозяйка, у которой волосы были светлые, как солома, сказала:
— Однако есть о чем задуматься. Не выйдет ли из моды белая кожа?
Они обсуждали каждое слово, сказанное Иом и Габорном, и слышно их было так хорошо, словно комната хозяйки примыкала непосредственно к стене общей залы.
Вскоре на постоялый двор набежал народ — добрая половина деревни. И Миррима услышала, как кто-то из крестьян громко сказал:
— Говорят, тут одного рыцаря королевский чародей превратил из мерина в жеребца!
В зале сразу же наступила тишина. Потом собравшиеся начали хихикать и подталкивать друг друга локтями, бросая взгляды на Боринсона. Он делал вид, что не замечает, но лицо его побагровело. Весть о чудесном исцелении, будто бы совершенном Биннесманом, разлетелась с невероятной быстротой. На него украдкой пялились все. Словно ждали, что он сейчас прямо у них на глазах отрастит себе новый комплект мужских органов.
Затем вошла хозяйка и спросила:
— Желают ли сэр и мадам... э-э-э... отдельную комнату?
Боринсон наконец взорвался. И закричал:
— Зачем? Будет мне нужна случка, займусь этим на улице, как кобель, там уж всяко поменьше народу!
Посетители примолкли. Кое-кто начал пятиться поближе к стойке, опасаясь, как бы рыцарь не вытащил сгоряча оружие.
Боринсон отшвырнул кружку и выскочил на улицу, весь красный, не зная, куда девать глаза. Миррима тихо извинилась перед хозяйкой, положила на стол деньги и выбежала вслед за мужем.
Она радовалась, что не пришлось доедать завтрак.
Боринсон быстро вошел, почти вбежал, в конюшню. Начал седлать своего коня, большого, могучего, специальной породы, способного нести вес рыцаря в полных доспехах и вес собственной брони.
— Идиоты проклятые, — бормотал он, подтягивая подпругу.
Затем повернулся и посмотрел на жену, ожидая, пока та заберется в седло.
— Кричать на хозяйку было ни к чему, — сказала Миррима. — Она ничего дурного не имела в виду. Это маленькая деревушка. Приезд сюда Короля Земли — это величайшее событие со времен... да за все времена. Конечно, люди будут о нем говорить.
Лицо Боринсона так и горело от смущения. Он пробормотал:
— Эх-ой, даддли-ой! Как растут его орешки, не смешно ли, братец мой?
— Не поняла.
— Мои... моя беда станет темой для песен всех до единого менестрелей, — сказал он. — Сколько лет уже они поют эту проклятую балладу про меня и барона Полла.
И он был прав. Куда бы он сейчас ни отправился, его ожидало всеобщее внимание. Остановить слухи было невозможно. Оставалось только надеяться, что его не будут считать теперь лишь наполовину мужчиной.
— Ну что ж... — начала Миррима рассудительно, — если кто спросит, я скажу чистую правду: орешки у тебя выросли еще больше, чем были. И стали самыми волосатыми и самыми поразительными орешками, какие когда-либо украшали мужчину.
Боринсон на мгновение замер. Потом сказал:
— Правильно! Так и говори.
И улыбнулся так озорно, что Миррима смешалась, пытаясь понять выражение его лица. В выражении этом смущение и страх боролись с искренним весельем.
Она забралась на коня-великана. Он вскочил сзади в седло, и они выехали из Балингтона.
Долгое время оба молчали. И молчание это казалось неловким. Боринсон легко придерживал ее одной рукой, обхватив под грудью. Подбородок его касался ее плеча.
Он должен был чуять запах ее волос, тепло ее кожи сквозь ткань блузы. Мирриме хотелось, чтобы он поцеловал ее или хотя бы обнял покрепче. Но их разделяло слишком многое. Они по-прежнему были чужими людьми, а не мужем и женой.
Ей же хотелось большего.
— Раз уж мы едем вместе, — сказала Миррима, когда они добрались до разоренных земель, — нам надо хотя бы разговаривать друг с другом о чем-то.
— Согласен, — сказал Боринсон без особой охоты.
— Расскажи о себе что-нибудь, чего я не знаю, — попросила Миррима.
— Я не люблю пудинг и заварной крем, — ответил Боринсон. — Терпеть не могу. Все эти желе...
— Хорошо, — сказала она, — теперь буду знать, какие тебе печь пироги. Расскажи еще о чем-нибудь важном.
Он должен понять, чего она хочет. А хочет она, чтобы он открыл ей душу, рассказал о самых своих сокровенных желаниях.
— Нет у меня ничего важного.
— Ну тогда расскажи о Саффире, — сказала Миррима, нарочно выбрав тему, на которую ему хотелось говорить меньше всего. — Какая она была?
— Самодовольная, — ответил Боринсон.
— Почему ты так решил?
Он тяжело вздохнул.
— Она расспрашивала меня о тебе. Хотела знать, красива ли ты. Хоть и знала, что тебе с ней не сравниться.
— И что ты ей сказал?
— Тебе этого лучше не слышать, — ответил он. Миррима поняла, что ничего лестного и впрямь не услышит. — Я не мог на нее смотреть, не мог слышать ее голос, чтобы не чувствовать себя при этом ее рабом. Но я скажу тебе, какой она была. По-моему, совершенной пустышкой. До безумия любила Радж Ахтена и ничего не знала о мире. Я даже боялся, что она нас предаст.
Но там, на поле битвы, она меня удивила. Показала себя отважной и доброй. Будь она еще и умной, так могла бы остаться в живых.
Главное же, что в ней было — это только ее красота.
— Ты так говоришь, чтобы меня успокоить, — запротестовала Миррима. — Два часа назад ты ее вроде бы любил.
Он немного помедлил с ответом.
— Сейчас я говорю, что я думаю о ней. Что я думаю и что я чувствую — совершенно разные вещи. И то, и другое — правда. Может быть, ты права. Может быть, я не знаю, что такое любовь.
— Моя старшая сестра не советовала мне выходить замуж за воина, — задумчиво сказала Миррима. — Говорила, что их учат подавлять все нежные чувства.
— Не было у меня никогда нежных чувств, — сказал Боринсон.
Она бросила на него через плечо косой взгляд.
— Вот как? Даже в Башне Посвященных?
Переходя от одной опасной темы к другой, она пыталась вывести его из равновесия. Но сейчас по выражению его лица поняла, что задела его слишком сильно.
— Я... я скажу тебе правду, — весь дрожа, заговорил он. Голос его зазвучал громче. — Ты сказала, я не знаю, что такое любовь, и я признаюсь — да, не знаю. Любовь — это ложь. Моя мать ненавидела меня с самого рождения. И я это понимал еще младенцем.
— Она ненавидела твоего отца, — поправила Миррима. — Аверан мне говорила. Просто ты, к несчастью, был на него похож.
— Нет, — сказал Боринсон. — Она ненавидела именно меня. — Он пытался говорить небрежно, но рана была слишком глубока. И в голосе его слышалась боль. — Когда среди женщин заходил разговор о детях, она тоже вспоминала о любви. “Ох, я так обожаю моего малютку Ивариана!” И посматривала на них украдкой — верят ли.
Но этим она всего лишь хотела показать своим подругам, что она тоже хорошая мать.
— Нет, она, конечно, не была тебе хорошей матерью, — сказала Миррима. Прошлого уже не изменишь, думала она про себя. Но хотя бы смягчить эту боль. — Может быть, она тебя и не любила. А я люблю.
— За что? — спросил он раздраженно. — Что же хорошего в муже, который не может подарить тебе ребенка?
— Ну, в таком муже тоже можно найти немало хорошего, — сказала она. — Он может вместе с мною возделывать наш сад и греть меня в постели по ночам. Он может разделять со мной заботы и печали, которые я не открою никому другому. И именно его я хочу держать за руку, готовясь переступить смертный порог.
— Люди себя обманывают, — сказал Боринсон. — Они так сильно хотят любви, так усердно ищут ее, что в конце концов притворяются сами перед собой, будто нашли. Женщина, встретив какого-нибудь никчемного глупца, убеждает себя в том, что обнаружила сокровище, “невиданную драгоценность”, которую никто больше не может понять и оценить. Какая чушь! И эта любовь ничего не значит. Люди плодятся и плодятся. Мир полон дураков, которым ничего больше не надо, кроме как производить потомство. Я этого не понимаю!
Боринсон умолк. Он говорил так быстро, что даже задохнулся.
— Не понимаешь, что такое желание? — спросила Миррима. — Ты не чувствовал желания по отношению к Саффире? И не чувствовал его, когда впервые увидел меня?
— Плотское влечение не имеет ничего общего с любовью — во всяком случае, с той любовью, которую я хочу. Этого мало.
— Значит, ты хочешь большего, чем плотское влечение? — спросила Миррима.
Он заколебался, словно почувствовал в ее тоне ловушку.
— Да, — сказал он. — Самая крепкая любовь основывается на уважении. Даже когда желание угасает, остается хотя бы уважение.
— У тебя есть мое уважение, — сказала Миррима. — И желание с моей стороны тоже есть. Но мне кажется, что любовь состоит не только из этого.
— Ну, — сказал он, как будто ему было интересно, что она скажет, но Миррима не сомневалась, что ему хочется только спорить с ней.
— Я думаю, — сказала она, — что всякий, кто рождается на свет, достоин любви. Любви своей матери достоин каждый ребенок, даже если он родился уродом или дурачком. Это все знают. Все чувствуют в глубине своей души, когда видят ребенка.
Боринсон молчал, и на этот раз он, кажется, действительно прислушивался к ее словам.
— Ты родился достойным любви, — убежденно произнесла она, — и если твоя мать тебе ее недодала, то виноваты в этом вовсе не твои недостатки. Более того, — добавила Миррима, — мы и остаемся достойными ее. Ты клянешь людей за лживую любовь. И говоришь, что никто не находит на самом деле никаких “сокровищ”. Но люди лучше, чем ты о них думаешь. Даже в самых худших из них таится что-то, что может разглядеть не всякий.
Когда мужчина и женщина влюбляются друг в друга, меня это не удивляет. А наоборот, радует. Я тоже не понимаю порой, какие такие достоинства они видят друг в друге, которых не вижу я. Но я уважаю людей, которые способны любить всей душой.
Боринсон холодно заметил:
— В таком случае, меня ты уважать никогда не будешь.
— Я тебя уже уважаю, — сказала Миррима.
— Сомневаюсь.
— Потому что ты сам себя не уважаешь. Боринсон разозлился. И попытался сменить тему.
— Ну ладно, в твою игру я поиграл. Рассказал тебе такое, чего ты обо мне не знала. Теперь ты расскажи о себе, чего я не знаю.
— Я получила немного даров, — сказала Миррима. — И научилась стрелять из лука.
— Что у тебя появились дары, я заметил. Где же ты взяла форсибли?
Но рассказать ей не позволила скромность. Да он и без того вскоре должен был все узнать.
— Мне дала их королева.
Боринсон больше не расспрашивал. Решил, видимо, что это был просто подарок.
— Ну, — сказал он, — чего я еще о тебе не знаю? Он как будто уже успокоился. Но Миррима вовсе не хотела менять тему разговора.
— Даже когда я была маленькой, — начала она, — я все равно понимала, что отец и мать очень меня любят. У них хватало сил, чтобы позаботиться обо мне, когда оба они были уставшие — ведь они работали целыми днями, чтобы меня прокормить. Случись мне упасть, меня сразу подхватывали. И я была счастлива, может быть, потому, что имела то, чего не имел ты. Любви я училась из первых рук, от людей, которые умели любить.
И я поняла следующее: истинная любовь включает в себя и плотское влечение, и уважение. Но главная ее составляющая — это преданность, — о преданности Боринсон не упомянул, давая свое определение любви, и Миррима вдруг сообразила, что ее-то он никогда и не видел. — И тебе не хватает именно преданности!
Муж ее глубоко вздохнул. Миррима ожидала возражений, но он лишь крепче прижал ее к себе и промолчал, как будто слова ее заставили его задуматься.
И она поняла, что совершенно права. Боринсон умел уважать других людей, и даже сострадание не было ему чуждо. Но что такое преданность, он действительно не знал. Этой стороне любви его жестокосердная мать не могла научить своего сына.
Миррима захотелось было взять свои слова обратно, извиниться перед ним. Но тут же она решила, что делать этого не стоит. Пусть знает правду.
Может быть, даже и хорошо, что он теперь евнух. Миррима была готова к тому, что муж ее, невзирая на все усилия чародея, никогда уже не станет мужчиной. Возможно, это было к лучшему. Ведь заниматься любовью еще не значит любить, а люди слишком часто путают одно с другим. И если она сможет научить его истинной любви, научить его преданности, возможно, она и без Биннесмана сумеет исцелить его душевную рану.
Она накрыла своей рукой обнимавшую ее руку мужа, прижала покрепче. Но долгое время еще они ехали молча. Мирриме надо было сказать Боринсону, что она собирается с ним в Инкарру, но она никак не могла решиться.
Не доезжая семи миль до Карриса, они заметили среди мертвых полей боевого скакуна без всадника, волочившего за собой поводья. Пришлось свернуть с дороги и проскакать милю в сторону, чтобы его поймать. Пятна крови на седле говорили о том, что хозяин уже больше никогда не предъявит на него свои права, и потому Боринсон взял его себе.
Когда они добрались до Карриса, Габорн уже покинул город. И жители уходили из него. Все дороги были забиты беженцами.
Обычные, без даров, солдаты из Мистаррии и Индопала шли на север восстанавливать и укреплять разрушенные крепости. Измученные пехотинцы с тяжелыми ранцами на спине брели прямо по почерневшим полям. И горожане спешили уйти подальше любыми путями.
Вокруг дыры, оставленной мировым червем, толпились сотни людей.
Миррима и Боринсон задержались в Каррисе ровно на столько, чтобы муж ее успел взять полдюжины даров — силы, ловкости, ума, слуха, зрения и метаболизма. Остальные дары он попросил передать ему через векторов на следующий день. Жизнестойкость брать и вовсе не решился, боясь, что из-за загрязненного воздуха в городе Посвященные могут заболеть и умереть. С этим лучше было подождать.
Потом они выехали из города, и Боринсон остановился, чтобы вырубить в качестве трофея пару зубов опустошителя, один для себя, другой для Мирримы. И сказал, что закажет резчику отделать их.
Покинув Каррис, они добрались до гор Брейс. Склоны предгорий были поражены чарами и мертвы, но выше, в горах еще пылали все краски осени, и заснеженные вершины слепили глаза своей белизной.
Опустошители проложили тропу напрямую через горы, но Миррима и Боринсон поехали по дороге.
Вскоре они догнали Габорна. Мирриму предстоящая встреча с рыцарями и лордами тревожила — что же ей говорить, в самом деле, если начнутся расспросы о самочувствии ее мужа?

ГЛАВА 21. СЕРАЯ ЗМЕЯ

Весьма удивительно костное строение головы опустошителя. Череп напоминает формой лопату. И многим случалось видеть, как чудовища действительно копают головами землю.
Возможность копать им дают три костяные пластины, образующие “лезвие”, как его иногда называют. Пластины эти столь тверды, что их невозможно пробить копьем. Но соединяются они хрящами и под давлением могут смещаться независимо друг от друга.
И потому опустошители способны, прячась среди камней, сжиматься совершенно невероятным образом, как тараканы. Радж Чамануран из Индопала был однажды свидетелем том, как опустошитель двадцати футов ростом сжал свое туловище настолько, что втиснулся в тоннель под каменной скалой, бывший всего семи футов высотой.
Эти подвижные пластины можно было бы счесть чудом телесного устройства. Но они же являются и самым слабым местом опустошителей.
Мозг расположен слишком близко к поверхности такого лопатообразного черепа — всего в футе у опустошителя средних размеров. Три костные пластины сходятся, образуя “заветный треугольник”, самое уязвимое место чудовища.
Отрывок из “Свода наблюдений над опустошителями” мастера очага Дангильса.
Дорога через предгорья привела отряд Габорна к спуску на плато. В горах Брейс всю ночь шел снег, но к утру небо расчистилось, и в этих местах снега на земле почти не было.
Габорн остановился под тремя тополями. Рядом натянул поводья его Хроно. Над головами их трепетала на ветру золотая листва, а они смотрели на раскинувшуюся внизу равнину. По ней двигалась орда опустошителей. Чудовища, общим числом около шести тысяч, шли нестройными рядами по восемь-десять носителей клинков, растянувшись почти на десять миль. Петляя среди холмов, колонна их переправлялась через серебрившийся среди лесов ручей. Габорн прищурился, и колонна эта показалась ему серой змеей, ползущей по лугу. Змея двигалась в сторону маячившей впереди старинной разрушенной крепости на Манганской скале, перед которой высилась огромная статуя самого Манга-на, с гордым видом смотревшего куда-то вдаль поверх войска чудовищ.
Иом тихо сказала:
— Я даже не представляла, что их так много.
Она вместе с Габорном видела орду опустошителей в Камнях Видения Биннесмана, но зрелище это не было столь отталкивающим, как то, что открылось сейчас их глазам.
Даже на таком расстоянии земля под ногами содрогалась под тяжестью их шагов и слышно было дребезжание их набрюшных щитков.
Габорн оцепенело смотрел на колонну чудовищ. Где-то там был опустошитель, которого он искал.
Воины Скалбейна за ночь убили много этих тварей, но поиск среди павших Пролагателя Путей успехом не увенчался. Два чудовища как будто подходили под описание Аверан, но девочка, взглянув на них, сказала, что они слишком маленькие.
Стало быть, Пролагатель был еще жив.
Здесь, ближе к югу, земля была сухой и почти бесплодной. Ночная гроза этих мест не затронула. Над колонной опустошителей клубами вздымалась пыль, в которой стаями носились гри.
Западнее колонны скакали двумя отдельными отрядами рыцари Скалбейна. Один отряд, в тысячу воинов, шел с той же скоростью, что и чудовища, милях в шести впереди. На их щитах, копьях и шлемах играло полуденное солнце. Люди казались маленькими и ничтожными. Второй отряд, сотен пять рыцарей с оруженосцами и обозом, держался чуть ли не у самого хвоста колонны, чтобы остановить опустошителей, если тем вздумается повернуть назад, в Каррис. Копья белыми иглами торчали над рядами воинов.
В рту у Габорна пересохло. Опасность была близка и все увеличивалась. Опустошители недолго позволят себе надоедать подобным образом.
Герольды Габорна затрубили в золотые трубы.
Рыцари Скалбейна на равнине повернулись, посмотрели вверх и разразились приветственными криками.
Замахали копьями и щитами, и несколько всадников, отделившись от строя, помчались галопом к Габорну. Тот решил дождаться их и узнать последние новости.
— Стоять! — скомандовал он своим рыцарям. Отставшие на полмили великаны еще бежали вдогонку, и один взревел радостно в предвкушении передышки.
Вильде Биннесмана при виде колонны чудовищ воскликнула с восторгом:
— Кровь опустошителей!
— Да, — возбужденно шепнула ей Аверан, как могла бы шепнуть закадычной подружке, такой же маленькой девочке. — Сегодня уж точно наедимся.
Габорн взглянул на нее, удобно устроившуюся в седле перед чародеем. Она не сводила горящих глаз с опустошителей.
— Послушай, — сказал Габорн. — Как ты думаешь, если мы поедем рядом с колонной, ты сможешь разглядеть в ней этого Пролагателя Путей?
Мысль об этом девочку как будто напугала.
— Ну, если поедем близко...
Однако Габорн и сам знал, что это практически невозможно. Ближе, чем на триста ярдов, к орде опустошителей никто не отважился бы подойти.
— А с какой стороны, по-твоему, нам лучше начинать искать? — спросил он, заколебавшись.
— Не знаю... Их так много. Он — один из главных, поэтому должен быть где-то в голове. А может, в конце.
— А может, в середине, — добавил кто-то из лордов.
— Какие-нибудь еще приметы можешь назвать? — спросил Габорн. — У нас есть дальновидны. Аверан покачала головой.
— Не думаю... трудно сказать. У опустошителей нет глаз. Они видят совсем не так, как мы. Я... я могла бы узнать его по запаху... нет, не смогу. Запахи люди чуют тоже совсем по-другому.
Габорн бесстрастно кивнул.
— А если мы его найдем, — спросила Аверан, — я должна буду есть перед всеми?
Один из лордов в свите закашлялся, чтобы скрыть смешок.
— Нет, — пообещал Габорн.
В этот момент послышался стук копыт. Кто-то догонял их галопом, и Габорн оглянулся, полагая, что это вестник.
Из-за поворота выехал на бурой кобыле молодой человек с соломенными волосами. Проезжая мимо великанов Фрот, он, с опаской на них поглядывая, немного придержал лошадь. Габорн тщетно старался вспомнить, где его видел. Но вспомнил, только когда увидел притороченную к седельному вьюку кирку.
— Барон Кирка, — зашептались лорды.
Барон был в новой коричневой одежде, в кожаных доспехах, желтые волосы его были связаны в хвост. И в глазах его светился разум. Теперь его не узнала бы, пожалуй, и родная мать.
Молодой барон, приближаясь, разглядывал королевскую свиту с таким интересом, словно никого из них прежде в глаза не видал.
Пока он проезжал мимо рыцарей и лордов, те радостно его приветствовали.
Перед Габорном он натянул поводья и остановился. От него пахло ромом.
— Барон Кирка, вы прекрасно выглядите, — сказал Габорн.
Кирка по старой привычке вытер нос рукавом.
— Спасибо. Уф... благодарю вас. Э-э-э... милорд.
О приличных манерах он по-прежнему ничего не знал. Он имел теперь разум обычного человека, но ему еще многому предстояло научиться.
— Вы едете со мной? — спросил Габорн.
— Я... не знаю, — сказал Кирка. — То есть не могу пока. Я ведь еще не умею сражаться... ну, как ваши лорды. У меня только один дар, и я всего лишь стал нормальным человеком. Чем же я могу вам служить? Даже похлебку себе сварить и то не умею. На конюшне мне показали, как седлать лошадь. И я приехал, чтобы сказать вам, как я благодарен. Ведь я даже не мечтал... о таком.
— Не умеете сражаться? — переспросил Габорн. — Вы убили девять опустошителей киркой.
— Да повезло дураку, только и всего, — сказал Кирка. Он расплылся, приглашая Габорна тоже улыбнуться шутке. Но тут заметил опустошителей и уставился на них.
— Если не хотите присоединиться ко мне как воин, тогда присоединяйтесь как друг, — предложил Габорн. — Думаю, скоро вы научитесь варить себе похлебку, да и много чему другому, что вам пригодится в жизни.
— Не сомневаюсь, — отвечал Кирка, — коль вы так говорите.
Лорд у него за спиной сказал:
— Молодец!
А другой крикнул:
— Ура! — словно сражаться вместе с ними явился бог весть какой великий воин.
Тут вновь послышался топот копыт, и из-за поворота показались еще два всадника — сэр Боринсон и Миррима, скакавшие бок о бок. Они галопом неслись вниз по дороге. Окружавшие Габорна рыцари обрадовались. Замахали оружием и закричали:
— Приветствуем сэра Боринсона! Смотрите, как ловко он скачет!
Боринсон густо покраснел. И тут кто-то громко его спросил:
— Лишних орешков для меня не отрастил, часом? Другой рыцарь гаркнул:
— Ну, в седле усидеть — это еще половина дела! Герольды затрубили кто во что горазд, устроив какофонию, и шутки так и посыпались градом. Боринсон остановил коня и вскинул руку.
— Слушайте, слушайте! Это истинная правда, благодарю вас! Я отрастил три огромных орешка, таких волосатых, каких вы и у собак никогда не видали!
Рыцари буйно расхохотались, и кто-то крикнул Мирриме:
— Это правда?
Миррима, красная, как мак, изо всех сил пыталась подавить смех.
— Конечно, неправда. И всего-то два. Они прекрасны, но огромны. Не понимаю, как он вообще ходит с ними. Боюсь, станет кривоногим!
Рыцари вновь разразились хохотом. Кто-то громогласно вопросил:
— Вы слышите, сэр Седрик? Может, чародей и вам поможет с вашей маленькой бедой!
Сэр Седрик вытаращил глаза и взревел:
— Что?! Нет у меня никакой маленькой беды!
Хохот стал еще громче.
Миррима, пытаясь скрыть смущение, отвернулась.
Сэр Боринсон повел рукой в сторону Биннесмана, словно приглашая того раскланяться, но Габорн не сомневался, что рыцарь просто хочет отвлечь от себя внимание.
Чародей улыбнулся и закивал с какой-то подозрительной улыбкой.
Рыцари вновь разразились криками и смехом. Габорн вдруг вспомнил чародея Хоуэлла. Тот в свое время, добиваясь места учителя в Палате Сил Земли, всячески пытался умалить заслуги Биннесмана. Он и сам был весьма искусным магом, но вильде вызывать ему не приходилось, и, уж конечно, сделать евнуха мужчиной он никогда бы не смог.
Габорн, глядя на Биннесмана, весело сказал:
— Так вы скоро прославитесь!
Тут подскакал с южной стороны Скалбейн с двуми разведчиками.
— Милорд, — приветствовал он Габорна, натягивая поводья.
Конь его, пролетев последние сорок ярдов, остановился так близко от короля, что лошадь того испуганно попятилась. Глаза Скалбейна возбужденно сверкали.
— Милорд, — сказал он, — опустошители за ночь так отморозили себе задницы, что до сих пор не оттаяли. Даже солнце их не разбудило — из нор они выползли далеко после рассвета. И сейчас еле тащатся, от силы в половину обычного шага. Мы ждем только вашего приказа.
Габорн прислушался к своим чувствам. Атаковать хотелось, но и опасность он ощущал. Не тот противник опустошительская орда, к которому можно отнестись легкомысленно.
— Милорд, — спросил Скалбейн, — можно атаковать?
“Опасность, опасность — как слои луковицы. Может погибнуть много людей, если решиться сейчас на атаку. Но я Король Земли, — думал Габорн. — Мой долг — защищать людей по мере своих сил и возможностей”.
Опустошители были слабы сейчас, потеряли свою предводительницу. Они возвращались на юг той же дорогой, которой сюда пришли, словно муравьи, знающие лишь привычные тропинки. Времени на преследование их было достаточно. Воины горели нетерпением. Погода стояла прекрасная, и местность была очень удобной для конников. Никто еще за всю историю не нападал на такое количество опустошителей сразу. И, может быть, никогда больше не сложатся для этого столь благоприятные условия.
Но Габорна беспокоили потери. Сколько его храбрецов падет в этой атаке? Кто может ответить? Все зависит от избранной тактики. И может ли он вообще позволить себе какие-то потери перед долгим путешествием? Ибо кто знает, какие битвы ему еще предстоят?
Он чувствовал, что гибель мира приближается с каждым мгновением. Сегодня погибнут воины здесь. Вскоре под угрозой окажется Иом. Потом — десятки тысяч людей в Каррисе. И в конце концов — весь мир.
Первым высказал свое мнение Боринсон.
— Черт побери, Габорн, вы не можете удерживать нас! Разве здесь собрались не мужчины? Да мужчины ли мы вообще?
Габорн посмотрел на своего старого друга.
Скалбейн сказал поспешно:
— Милорд, я не могу обещать, что вам повинуются все воины, если вы прикажете воздержаться от атаки. Многие из рыцарей дали клятву верности новому ордену, Братству Волка, и не подчиняются вообще никому.
Габорн понял, что он должен сделать.
— Господа, — сказал он. — Там, на равнине, тысячи опустошителей, которые направляются в Подземный Мир. Мы не можем позволить им вернуться через неделю и уничтожить Морское Подворье. Второго Карриса быть не должно!
Он ощутил возбуждение, мгновенно охватившее всех воинов.
— Вы возглавите атаку? — спросил Скалбейн.
Людям нужен Король Земли — сильный и мудрый повелитель, способный спасти их в темные времена. Биннесман предупреждал, что Габорн может вступать в бой, только если окажется припертым к стенке, но к стенке припереть тоже можно по-разному. Положение его довольно зыбкое. Соседи-короли только и ждут малейшей слабости с его стороны. Люди, которых он избрал только вчера, уже сами изменяют клятве.
Ему нужна небывалая победа.
А еще больше ему нужно найти Пролагателя Путей.
Поэтому сегодня погибнут люди, славные воины. И Габорн потеряет друзей. Он указал на серую змею, что ползла, извиваясь, по золотым осенним лугам.
— Мы убьем их всех.

ГЛАВА 22. АТАКА

Наших врагов учат не показывать страха. Но мы в Мистаррии учим своих воинов страха не испытывать.
Король Теронгольд Ордин
Объявив об атаке, Габорн соскочил с седла и подтянул подпругу у своей лошади.
Боринсон сделал то же самое. Когда сильный конь скачет со скоростью девяносто миль в час, любой недосмотр может оказаться роковым.
Затем он несколько раз глубоко вздохнул. Перед этой атакой он волновался. Он имел верный глаз и твердую руку, но с таким малым количеством даров сражался последний раз много лет назад. Всего один дар силы и один ловкости. Без жизнестойкости он был “воином неудачных пропорций”. Руки у него немели. Голоса людей, конский топот казались слишком громкими. Не в первый раз он подивился, почему страх обостряет зрение, слух и чутье, а руки и ноги от него немеют и холодеют.

Предыдущая страница 11 Следующая страница


Рожденная чародейкой 12

Габорн спросил у Аверан:
— Насколько далеко видят опустошители?
Боринсон подошел ближе, чтобы расслышать ответ. Вопрос этот оставался для людей загадкой на протяжении веков.
— По-разному, — сказала девочка. — Большинство — как отсюда до того дерева. Плакальщики видят на большем расстоянии, а липучки — так вообще почти ничего не видят. У дальновидцев, конечно, зрение получше.
— У дальновидцев? — переспросил Габорн.
— В этой орде их нет, — заверила его Аверан.
— Стало быть, на расстоянии около двухсот пятидесяти ярдов, — сказал Габорн, потуже затягивая ремень подпруги. — Могут ли они сосчитать нас по запаху?
Девочка покачала головой.
— Вряд ли. Наш мир для них такой странный... полон новых запахов. Каждый человек пахнет совсем не так, как другие. Но если людей много... не сосчитают.
Габорн посмотрел на Скалбейна.
— Ветер с востока устойчивый?
— Был все утро, — ответил Скалбейн.
— Отзовите своих воинов обратно, — сказал Габорн. — Будем атаковать со стороны арьергарда по ветру. Пока они нас разглядят, мы уже ударим.
Он вскочил на коня, а Скалбейн вытащил боевой рог и протрубил короткий сигнал своим отрядам перегруппироваться.
Миррима тем временем, стоя рядом с Боринсоном, торопливо натягивала лук. Лицо ее было бледным.
— Из лука ты опустошителя не убьешь! — сказал Боринсон.
Она сердито взглянула на него.
— Почему это? Все, что нужно — это попасть в “заветный треугольник” и чтобы стрела вошла на ярд.
— Ты в самого опустошителя хоть попадешь? — спросил Боринсон. Он знал, конечно, что у нее есть дары, но одни только дары еще не делают человека воином. Этому нужно учиться.
Стоявшие поблизости рыцари рассмеялись. А Миррима одарила мужа злым взглядом, сказавшим без слов, что она потренируется на нем, если он немедленно не заткнется.
Тут Габорн послал своего коня вперед, его Хроно поскакал рядом. Миррима быстро вскочила в седло и помчалась за ними, на скаку вытаскивая стрелу из колчана за спиной. Биннесман и его вильде тронулись следом.
Боринсон подобрал было поводья, но тут его за локоть схватила Иом и тихо сказала:
— Умный понимает с полуслова, сэр Боринсон. У вашей жены теперь много даров. Как, по-вашему, они ей достались?
— Она сказала, что от вас — в подарок, — ответил Боринсон.
Иом криво усмехнулась.
— Она заслужила их своим луком. Она спасла меня, Биннесмана и всех в замке Сильварреста. Убила Темного Победителя, и за это я заплатила ей двадцатью форсиблями.
Иом, конечно, ждала, что сейчас у него отвиснет челюсть, но Боринсон решил не доставлять ей такого удовольствия.
Вместо этого он небрежно сказал:
— Ничего другого я от своей жены и не ожидал. Иом улыбнулась.
— Готовит она, разумеется, тоже прекрасно.
Он рассмеялся и поскакал вниз по склону горы. На дороге остались лишь повозка с форсиблями, стражники при ней да похожий на паука старик — каифба Фейкаалд. Боринсон обогнал великанов Фрот, бежавших по траве вприпрыжку, бренча кольчугами. От них несло тухлым жиром и падалью.
Дорога на открытую равнину вела сквозь рощицы пожелтевшей ольхи. Из-под конских копыт то и дело выпрыгивали разжиревшие за лето кузнечики. Над травой порхали желтые бабочки. Над головой голубым куполом стояло прозрачное небо, в лицо Боринсону бил резкий ветер.
Он думал о своей жене. Миррима не сказала ему, что убила Темного Победителя. А уж он-то знал, как трудно молчать о таких подвигах.
Боринсон испытывал растерянность. Он убил в Даннвуде мага-опустошителя, маленького, даже не огненную колдунью, и притащил его своей жене. Теперь это казалось ему ничтожной добычей.
За прошедшие несколько дней мир перевернулся. Он потерял все свои дары, а она получила — и так много.
Встретив ее на рынке в Баннисфере, он и подумать не мог, что она когда-нибудь убьет Темного Победителя, легендарное чудовище, никем и никогда не виденное. Не представлял, что она возьмет лук и будет стрелять в опустошителей. И что она захочет ехать с ним в Инкарру.
“Может быть, — думал Боринсон, — она хочет заслужить мое уважение”.
Но вряд ли это было так. Миррима не была наивной куколкой и не стремилась нравиться. В ней чувствовалась сила, которая внушала восхищение, а вовсе не просила о нем. Она по натуре своей была сильным и верным человеком.
Боринсону казалось, что он попал в ловушку. Он сам сказал Мирриме, что любовь — это отчасти влечение, отчасти уважение. Влечение он к ней чувствовал с того мгновения, как только увидел. А теперь еще питал и безграничное уважение.
Над головой его пронеслось несколько гри, черных, как летучие мыши, корчившихся на лету. Над опустошителями эти крылатые твари клубились тучами. Издалека колонна чудовищ выглядела, как огромная серая змея. Чем ближе к ним, тем громче становился свист выдыхаемого ими воздуха, отчего казалось, что змея злобно шипит.
Войско Скалбейна присоединилось тем временем к Братству Волка.
Боринсона тревожила его лошадь. Он бы такое норовистое животное не купил. У этой пегой кобылки были дар силы, дар ловкости и два метаболизма, но наездника она не слушалась.
И когда они приблизились к опустошителям, кобыла вскинула голову и начала пятиться. Видно, уже побывала в переделке. Ему нужна была надежная лошадь, способная подойти к опустошителю так близко, чтобы он мог ударить чудовище копьем. Эта же сопротивлялась, пытаясь повернуть прочь от врага.
— Стой, — прорычал Боринсон. — Их не бойся. Бойся меня!
Он стегнул ее поводьями по ушам и вновь попытался направить в сторону опустошителей, но это было нелегко. Кобыла была сильная. Наконец она неохотно подчинилась.
Миррима привезла с собой из Карриса его кольчугу, шлем и боевой молот. Но одного дара силы было мало, чтобы легко выдерживать их вес.
Он доскакал до отряда Скалбейна. Большинство рыцарей уже вооружилось копьями, следом на ста телегах везли запасные.
Габорн подъехал за копьем. Боринсон тоже выбрал себе копье. Оно было тяжелое, боевое, весом около восьмидесяти пяти фунтов. Он проверил наконечник — достаточно ли наточен, чтобы пробить шкуру опустошителя. Чтобы легче входило, древко было отполировано и смазано маслом. Для прочности его опоясывали на равном друг от друга расстоянии три утопленных железных кольца.
Боринсон поднял копье, и во рту у него пересохло. Слишком мало даров, чтобы держать это оружие ровно.
Оглядев остальных, он увидел, что некоторые из рыцарей взяли два копья, по одному в каждую руку. Перед атакой одно из копий втыкалось в землю, чтобы можно было, подхватив его, быстро сделать вторую попытку. Неделю назад и он поступил бы так же.
Кое-кто из рыцарей вытащил винную флягу. Воины из северных стран пили перед боем вино с огуречником — для храбрости. Боринсону казалось, что так поступают только трусы.
Однако здесь он не слышал ни хвастовства, ни пустых речей, свойственных молодым воинам перед их первой битвой. Эти рыцари сражались в Каррисе. Они уже бились с опустошителями и остались в живых. Чем могли похвастать немногие.
Герольды протрубили атаку, и Габорн, пришпорив коня, возглавил отряд. Конница тронулась. Опустошители к этому времени ушли на милю вперед.
Габорн взял к западу, обходя колонну врага с другой стороны. Отряд пересек тропу опустошителей, которая представляла из себя мелкую канаву.
Идя на север, опустошители продавили землю на глубину четырех-пяти футов. В канаве этой не осталось ни деревца, ни кустика, ни камня. Все было растоптано в пыль.
Боринсон представил себе, как со временем тропа опустошителей заполнится дождевой водой, в ней заведутся лягушки и рыба. И много лет спустя еще будут видны сквозь прозрачную воду на дне следы чудовищ.
Он прислушивался к топоту копыт своей лошади, и ему казалось, что его сердце бьется в одном ритме с ним.
Они выехали на западную от орды сторону, опустошители оказались слева от Боринсона, и Габорн повел отряд в полумиле от чудовищ по ветру.
Боринсон настороженно следил за ними — этими огромными тварями, у которых под серой кожей так и играли мощные мускулы, — на тот случай, если кто-то из них развернется и бросится на людей.
К его удивлению, Габорн медлил с приказом перейти к нападению.
Миррима скакала рядом с Боринсоном. И молчала. Лук с наложенной на тетиву стрелой держала наготове.
Весь отряд мчался вперед, готовый в любой момент атаковать. Рука Боринсона, в которой он сжимал копье, вспотела.
Недалеко от тропы, выгнанная из нор сотрясением земли, сидела пара барсуков, глазея на опустошителей.
Те бежали враскачку, сначала вскидывая голову, затем брюхо. Кристаллические зубы их сверкали на солнце. Огромными передними лапами каждый из них мог разорвать пополам лошадь.
Там и тут в гуще серых тел Боринсон видел мерцание рун — то были огненные колдуньи. Они держались вместе посередине, прикрытые со всех сторон носителями клинков.
Горы серой плоти, куда более внушительные, чем слоны. У Боринсона кровь быстрее побежала по жилам. Он еще в детстве частенько воображал, что бьется с опустошителями, вонзая копье в “заветный треугольник”, но больше одного-двух чудовищ он себе не представлял. Такого их количества не могло представить и самое буйное воображение.
Рядом с ними скакал сэр Хосвелл. Этот невысокий мужчина с темными глазами и огромными усами напоминал Боринсону выдру.
Хосвелл улыбнулся Мирриме.
— Не волнуйтесь. Убить опустошителя не так уж и трудно. Думайте о нем как о мишени — просто большая мишень. Цельтесь в “заветный треугольник”. А если он встанет на задние ноги — между брюшных пластин. В другие места лучше вообще не стрелять. В верхнее нёбо попасть никак невозможно.
Миррима не ответила.
Рыцари вокруг начали перебрасываться шутками. Кто-то крикнул:
— Эй, никто не приметил в орде какого-нибудь малютку? Для сэра Седрика? Ему ответили:
— Малюток что-то не видать, зато есть один хворый — еле волочит по земле задницу!
— Серебряного ястреба дам, — крикнул другой лорд, — тому, кто поймает зубами гри и проглотит!
То был старинный обычай — встречать смерть без страха и с шуткой на устах.
Но Боринсону нынче было не до шуток. Он не понимал, почему Габорн медлит с атакой. Они скакали рядом с ордой вот уже минут десять.
Опустошители на бегу вздымали пыль, и облака ее, футов в сто высотой, ветер сносил на запад, прямо в лица рыцарям. Латы и волосы их вскоре густо покрылись пылью, в горле у всех першило. Чтобы отчистить кольчугу Боринсона, понадобился бы не один час.
Он считал, что атаковать нужно как можно скорее, пока солнце не согрело и не взбодрило опустошителей. В полях было сухо, на ровной земле лишь изредка попадались камни и кусты. Никаких причин для колебаний у Габорна не было, во всяком случае, на взгляд любого опытного воина.
Но Габорн был Королем Земли и видел то, чего не видели другие.
Вскоре по рядам передали приказ. Скакавшие впереди предупредили:
— Короля Земли не опережать, атаковать, когда он атакует. Не кричать боевых кличей, в рога не трубить. Строиться по три!
Строй рассеялся, рыцари держались футах в десяти от своих соседей. Боринсон занял место в переднем ряду.
И снова пришлось ждать. Правда, кобыла наконец начала его слушаться. Словно снова обрела боевой задор.
Сигнала Боринсон так и не увидел и приказа атаковать не услышал. Он просто обнаружил вдруг, что рыцари начали разворачивать коней в сторону опустошителей. Габорн скакал на дюжину ярдов впереди остальных.
Король высоко поднял левую руку, предупреждая, чтобы никто не вырвался вперед него. Он мчался прямо к опустошителям. Те же, никак не реагируя, продолжали бежать своей дорогой, словно и не подозревали, что на них нападают.
В тысяче ярдов от них Габорн немного развернул коня и поскакал на северо-восток, держась под углом в сорок пять градусов по отношению к колонне. Он пустил коня галопом и взял копье наперевес. Властители Рун в переднем ряду последовали его примеру.
Боринсон сделал то же. Тут кобыла его удивила. Она пошла таким плавным шагом, что держать копье ровно не представляло никакого труда.
Не сводя глаз с опустошителей, он ждал мгновения, когда те развернутся навстречу.
В пятистах ярдов Габорн пришпорил коня. Лошадь Боринсона как будто подпрыгнула под ним, и земля под ее ногами слилась в одно смазанное пятно. Несколько скакунов вырвалось из строя, обгоняя остальных.
Пегая кобыла вновь удивила Боринсона. Она тоже вырвалась вперед, словно и впрямь обрела боевой задор, и помчалась на опустошителей.
Он начал выбирать для себя мишень. Топот опустошителей стал громче топота лошадей, пробирая дрожью до костей. Над головами замелькали гри. Опустошители были уже совсем близко, но по-прежнему ни одна безглазая голова не повернулась в сторону людей, и щупальца их не зашевелились беспокойно, как обычно в минуту опасности.
В гуще чудовищ Боринсон заметил опаловое мерцание, руны огненной колдуньи. Но добраться до нее не было возможности. И он, выбрав опустошителя в переднем ряду, вскинул копье.
Время как будто остановилось. Он слышал ритмичный топот копыт, замечал каждую мелочь вокруг. Тяжелое копье при одном даре силы — не самое удобное оружие, но он был опытным воином. И даже отметил с удивлением, что вокруг так и порхают бабочки и скачут кузнечики.
Выпрямился в седле. И на мгновение вдруг осознал все безумие того, что собирался делать. Ведь промахнись он при ударе, упади с коня, это будет означать верную смерть.
И сопротивляясь подступившему ужасу, он начал тихонько смеяться.
В трех сотнях ярдов опустошители еще не замечали атаки. Но в полутора сотнях те, что были поближе, начали замедлять бег и поворачивать головы к людям.
Однако времени у них уже не было — так быстро скакали сильные кони.
Опустошитель, выбранный Боринсоном, резко остановился, подняв облако пыли. Это был огромный носитель клинка с чудо-молотом в правой лапе.
Рукоять этого черного железного молота была в двадцать футов длиной, а боек весил, как добрая лошадь. К рукояти был привязан лоскут человеческой кожи. В спине опустошителя торчал застрявший снаряд баллисты.
Кругом уже раздавались лязг оружия, крики людей, ржание лошадей и рев опустошителей.
Чудовище разинуло пасть и вскинуло молот навстречу Боринсону.
Тот на полном скаку приподнял наконечник копья, развернул под нужным углом. Опустошитель уже нависал над ним, совсем как гора.
Боринсон, натягивая поводья, с трудом откинулся влево. Через мгновение он был уже в тени опустошителя и мог разглядеть каждую складку на его бородавчатой серой шкуре. Над головой сверкали страшные зубы.
Он направил наконечник копья в “заветный треголь-ник”, почувствовал, как тот вонзается в плотные хрящи. Затем ослабил хватку, позволяя копью войти глубже под тяжестью собственного веса.
Опустошитель зашипел и взмахнул молотом — но то были уже предсмертные конвульсии.
Боринсон едва успел увернуться от просвистевшего над головой молота.
Внезапно рядом появился другой опустошитель. Кобыла Боринсона заржала, попятилась и, споткнувшись, упала. Он вылетел из седла.
Перед глазами мелькнула разинутая пасть ревущего опустошителя, в нос ударил запах пыли.
Через мгновение он уже лежал на земле. От удара у него перехватило дыхание, на теле, казалось, не осталось ни одного живого места. Но надо было встать, двигаться, и он попытался оттолкнуться от земли руками.
Дотянуться до молота, успеть хотя бы вступить в бой — тупо подумал он.
Но Боринсон был воином неудачных пропорций. Все мускулы как будто превратились в студень, и встать ему никак не удавалось.
Тогда он перекатился на спину, чтобы встретить смерть лицом к лицу.
Опустошитель нависал над ним, сверкая зубами, щупальца на его голове извивались, как змеи. Он заревел, поднял свои огромные лапы.
Тут свистнула тетива. В воздухе мелькнула стрела и вонзилась в череп чудовища.
Боринсон поискал глазами лучника. И увидел футах в десяти от себя Мирриму.
Опустошитель повернулся, словно собираясь бежать. Но тетива свистнула снова, и у чудовища подкосились ноги.
Послышалось шипение, и перед людьми возник третий опустошитель. Боринсон увидел на серой шкуре светящиеся руны. Тут до него докатилась волна вони, волна бледного серого тумана, ослепившая его. В ушах загудело так, что звуков битвы он уже не слышал. Глаза начало жечь, словно в них плеснули кислотой.
Он успел увидеть, как развернулась Миррима. И с яростным криком выпустила стрелу.

ГЛАВА 23. ЖИВЫЕ МИШЕНИ

Если лучник не успевает в течение минуты натянуть тетиву, прицелиться и выпустить десять стрел, его должно разжаловать в пехотинцы.
Действующее постановление в армии Гередона
У Мирримы отчаянно заколотилось сердце. Стрела попала в кость. И древко сломалось.
Она пошарила в колчане и быстро наложила на тетиву другую. Ноги у нее дрожали, колени подкашивались.
Под действием чар колдуньи глаза девушки, несмотря на все ее дары, начали гореть так, словно в них попал щелок, в ушах стоял гул. Как будто она долго кружилась на одном месте.
И руки дрожали.
Она выпустила стрелу. Та вонзилась в “заветный треугольник” на безглазой голове огненной колдуньи.
Но не убила ее сразу.
Ведь стрела много тоньше копья. Для опустошителя она что игла для человека. Убивает, конечно, но не так быстро, как тяжелое оружие.
Колдунья заревела и отпрянула. Затем подняла свой кристаллический посох, нацелила его в сторону девушки. Из посоха вырвалось облако тьмы, подобное живой тени, и Миррима быстро отскочила с его дороги. Раздался такой грохот, словно о землю разбился огромный камень.
Внезапно справа от Мирримы появился Хосвелл. Пропела тетива его лука, и в “заветный треугольник” колдуньи вонзилась вторая стрела.
Чудовище вновь неистово заревело, вскинуло было лапы, собираясь напасть, но тут же отвернулось и скорчилось. Из отверстия под хвостом начал вырываться короткими толчками воздух с шипением, напоминавшим человеческие вздохи.
Оглянувшись, Миррима увидела след, оставленный темным взрывом колдуньи. Земля была вспахана, трава вырвана с корнями. Окажись она на том месте — и в теле ее не осталось бы ни одной целой кости.
По телам убитых лезли еще опустошители. Миррима выхватила стрелу, торопливо, нетвердой рукой прицелилась в носителя клинка.
— Не спешите, — крикнул Хосвелл, целясь в чудовище слева от них.
Она выпустила стрелу. И попала. Опустошитель побежал обратно, как будто решил найти противника послабее. Через несколько секунд он был уже мертв.
— Хорошо, — похвалил ее Хосвелл.
Он ринулся вперед, в самую гущу чудовищ. Многие опустошители, когда на них напали люди, не вступили в бой, а только прибавили ходу, надеясь спастись бегством.
Миррима огляделась по сторонам. Там и тут рыцари соскакивали с лошадей и бросались на опустошителей, вооруженные только своей отвагой, своими дарами и боевыми топорами. На северной стороне она увидела знамя Габорна. Рядом с ним сражалась зеленая женщина.
Миррима спрыгнула вслед за Хосвеллом в канаву, и оба остановились, чтобы выстрелить в двух встречных опустошителей.
Из-за даров метаболизма ей казалось, что опустошители двигаются медленно. Она знала, что на самом деле чудовища делают двадцать миль в час, но сейчас для нее они чуть ли не ползали.
Миррима выстрелила, но промахнулась.
— С вашими дарами, — сказал Хосвелл, — можете промахиваться. В случае чего просто убежите от опустошителя.
Это ее успокоило. Она достала другую стрелу, прицелилась. Чудовище уже с ревом бежало к ней, загораживая своей массой весь свет. Разинуло пасть. Сверкнули похожие на кинжалы кристаллические зубы.
Пригнувшись, она пустила стрелу в уязвимое мягкое нёбо, и когда чудовище не остановилось, просто отскочила в сторону.
Затем опустошитель рухнул, и сердце ее отчаянно забилось. Но теперь уже не от страха, а от охватившего ее охотничьего азарта.
Оказалось, что убивать носителей клинков не так уж и трудно. Ей захотелось взять боевой молот Боринсона и ринуться в бой с ним, но она поборола это искушение. Луку своему она доверяла больше.
Ведь в схватке с таким страшным противником любая ошибка могла оказаться последней.

ГЛАВА 24. БОГАТСТВО ГОСУДАРСТВА

Богатство государства — не золото и не оружие, но бдительность его подданных.
Раджа Фарах Магриб, верховный правитель древнего Индопала
Даже удивительно, сколько всего может узнать за полдня старый человек, если держит глаза и уши открытыми.
Фейкаалд с расстояния в три мили наблюдал за ходом сражения, за бешено скачущими лошадьми, за рофехаванскими Властителями Рун, треплющими фланги опустошителей.
Он остался с возчиками, которые подвезли к полю битвы запасные копья и продовольствие. Его особенно интересовала одна повозка, та, где находилась сокровищница Габорна. От прочих телег она отличалась тем, что была накрыта привязанной к бортам холстиной, а еще — ее охраняли.
Он понял, что в ней перевозят что-то ценное. Возможно, это были всего лишь фамильные драгоценности Иом и королевские одеяния, но Фейкаалд надеялся на что-то большее.
Когда началось сражение, все возчики забрались на свои телеги, чтобы лучше видеть. И возле повозки с ценностями остались только два стражника, поскольку остальные присоединились к сражающимся.
Фейкаалд верхом на лошади ехал медленным шагом позади ряда телег, стараясь не привлекать к себе внимания. Хотя опасаться ему было нечего. Сегодняшнее сражение было из числа тех, о которых слагают легенды, видеть которые своими глазами можно только мечтать.
И стражники стояли как прикованные, не отрывая глаз от поля брани.
Проезжая мимо заветной повозки, Фейкаалд протянул свой посох-“кобру”, подцепил им край холста и, приподняв, бросил внутрь быстрый взгляд.
Сердце у него забилось быстрей.
Он увидел только угол ящика. Но ящик этот был сколочен не из рофехаванского дуба, а из индопальского кедра.
Фейкаалд сам наблюдал за его упаковкой. И знал, что в нем находится: форсибли Радж Ахтена.
Он невольно улыбнулся. Опустил холстину, проехал дальше. Один из стражников на него оглянулся. Фейкаалд кивнул в сторону равнины:
— Там все благополучно?
Стражник отвернулся.
Пять ящиков под холстом. Пять ящиков — около двадцати тысяч форсиблей! У Габорна оставалась еще половина сокровища его господина!
У Фейкаалда мелькнула была мысль убить обоих стражников и сбежать с повозкой. Но он не решился даже додумать ее до конца.
Ведь Габорн знает, когда его Избранным угрожает опасность.
Нужно было придумать план получше.

ГЛАВА 25. УВАЖЕНИЕ ЧЕРЕЗ СИЛУ

Хорошо, когда у мужчины есть острый клинок, злая собака и храбрая жена.
Интернукская пословица
Боринсон перекатился на четвереньки и пополз по полю. Он ничего не видел, до него доносился только смутный шум битвы — ржание лошадей, шипение тяжело бегущих по тропе опустошителей.
Он старался не дышать. В ушах звенело от чар колдуньи, и, утратив равновесие, он мог сейчас только ползти.
Глаза жгло огнем. Из них катились слезы. В носу и глотке болело, словно он вдохнул пар от кипятка.
В Каррисе он уже испытал на себе подобные чары, но на этот раз он находился всего в пятидесяти футах от колдуньи, и боль была невыносимая.
Он полз вперед из последних сил, твердя себе, что если уж суждено погибнуть от молота опустошителя, так лучше двигаться, чем лежать и покорно ждать смертельного удара.
Не в силах больше задерживать дыхание, он выдохнул и глотнул свежего воздуха. Зловоние стало слабее, но не намного. Боринсона стошнило, потом он пополз дальше.
Ярдов через десять он прикрыл рукавом нос и попытался вдохнуть снова. Но зловоние как будто пропитало легкие. Он мучительно раскашлялся. Потом с трудом поднялся на ноги и побежал.
“Вот так умер мой отец”, — подумал он.
И ощутил к нему безмерную жалость.
Пробежав с минуту, Боринсон повернулся и уставился на поле битвы, щурясь и с силой утирая слезы тыльной стороной ладони.
Наконец он что-то разглядел. Боринсон стоял сейчас на небольшом холмике в сотне ярдов от тропы опустошителей. Куда ни глянь, Властители Рун сражались с чудовищами. Копий почти ни у кого уже не было. Рыцари бились пешими, орудуя боевыми топорами и молотами.
Западный фланг опустошителей был выкошен. Многие из чудовищ бежали, спасаясь от атакующих.
В тылу колонны опустошителей бушевали великаны Фрот, с ревом сшибая противников своими огромными посохами. Потом раненых добивали Властители Рун.
Мирримы нигде не было видно. В том месте, где Боринсон сразил своего опустошителя, лежали еще пять серых туш, среди них — огненная колдунья, покрытая рунами.
Тут к нему, волоча за собой поводья, подскакала его пегая кобыла.
Он забрался в седло.
Подъехал к опустошителю, которого убил. Пораженное копьем чудовище обычно молотило лапами по древку, пытаясь избавиться от копья, и ломало его. Но Бо-риисону повезло, и его оружие уцелело. Кобыла шарахалась от трупа, вскидывала голову, но он все-таки вытащил копье из раны.
Заново вооружившись, он поскакал по вытоптанной опустошителями тропе. Насчитал дюжину убитых и умирающих тварей.
Добравшись до другой стороны тропы, примерно в полумиле от себя он увидел Мирриму.
Опустошители тысячами бежали на запад, спасаясь от Властителей Рун. Миррима гналась за огненной колдуньей, от нее не отставал сэр Хосвелл. Девушка пришпорила коня, выпустила стрелу и поразила колдунью сзади, в сустав правой ноги. Чудовище споткнулось, рухнуло и проехалось вперед на брюхе. Затем колдунья поднялась, развернулась, опираясь на свой кристаллический посох, и заревела.
В посохе запульсировали волны злой энергии, он засветился. Затем из него вырвалось облако зеленого дыма.
Миррима остановила коня, и в этот момент Хосвелл пустил стрелу в “заветный треугольник” колдуньи. Та, пытаясь дотянуться лапой до раны, завалилась на бок.
Миррима и Хосвелл, прильнув к гривам своих коней, помчались прочь от зеленого дыма. Они скакали прямо к Боринсону. Колдунья тем временем бросила посох, поползла было следом за ними. Но тут же забилась в предсмертных судорогах и издохла.
Боринсон остановил лошадь.
Тут к нему подъехал варвар из Интернука и уставился с откровенным восхищением на Мирриму. На варваре была накидка из тюленьей кожи, желтые волосы от висков были заплетены в косы. Половину лица он выкрасил в оранжевый цвет. А из оружия имел при себе огромный боевой топор с широким лезвием, который на языке его народа назывался “жнец”. Все лезвие его было в чернильно-синей крови опустошителей.
Варвар предложил Боринсону серебряную флягу и кивнул в сторону Мирримы.
— Будь у меня хоть вполовину такой храбрый пес, я бы не ходил на охоту. Посылал бы его, чтоб притаскивал мне медведей.
Боринсон глотнул из фляги. В ней оказался медовый напиток. На вкус как подогретая моча, но хоть рот удалось прополоскать после рвоты.
— Да, — сказал он. И ощутил нечто такое, что трудно было выразить словами. Гордость. Он гордился своей женой.
Среди рыцарей послышались радостные крики. Атака увенчалась полным успехом. Орда спешно улепетывала на юг.
Миррима подъехала к Боринсону. Она была в приподнятом настроении, темные глаза сверкали.
— Я истратила все стрелы!
Он видел ее колчан перед боем. Стрел в нем было, по меньшей мере, три дюжины. Боринсон оглянулся на лежавшие вокруг трупы опустошителей. Он убил всего одного, а Миррима и сэр Хосвелл, наверно, полсотни.
“Она меня совсем не понимает, — подумал он. — Хочет моей любви, но считает, как и все женщины, что я неспособен любить за раз больше, чем одну”.
Это его удивляло. Она сказала ему, что воины обычно не в ладу со своими чувствами, и сказала, какой любви от него хочет. Но это была ложь.
Она, конечно, на самом деле хотела, чтобы он питал к ней глубокое чувство, но при этом не признавала никаких чувств к другим женщинам.
А для Боринсона женщины были все равно что еда на праздничном столе. Одна походила на душистый ломоть хлеба, другая — на пьянящее вино, третья — на сытный свиной окорок, четвертая — на сладкое пирожное.
Кто же захочет есть на празднике одно-единственное блюдо? Никто. И если человек даже в течение одного дня не желает питаться одним блюдом, как можно просить его есть это блюдо всю жизнь?
В том-то все и дело. Каждая женщина считает себя целым праздничным столом. Но разве может ломоть хлеба требовать от своего хозяина, чтобы тот не ел пирог с мясом? А вино — чтобы он не пил пива?
Вздор какой-то.
Его любовь к Саффире не умерла. И никогда не умрет. Саффира была пьянящим вином. Ни одну женщину он не желал так сильно и никогда уже не пожелает вновь. И это была не просто похоть. Ее красота внушала ему преданность, вызывала желание служить ей, желание столь неодолимое, что оно причиняло почти физическую боль.
Тайна и сила красоты...
Пока Саффира была жива, он страдал, не в силах избавиться от желания ей служить. Ему казалось, что он познал... величайшую целеустремленность, приблизился к непорочности.
Он всегда мечтал полюбить кого-нибудь так.
Но, будучи очарован красотой Саффиры и порабощен ее обаянием, он на самом деле не уважал ее. И потому не мог отдать ей все свое сердце.
Чувства же его к Мирриме были совершенно иными. Влечение к ней почти ничего не значило по сравнению с влечением к Саффире.
Зато уважение его к ней стало воистину безграничным. И если Саффира пьянила, как вино, то Миррима насыщала, как мясо.
Потому-то, глядя, как она, поразив огненную колдунью, едет к нему, и выслушивая от варвара слова высочайшей похвалы в ее адрес, Боринсон ощущал больше, чем гордость за Мирриму. То было сердечное уважение, какого он не питал еще ни к одной женщине, омраченное, правда, каким-то дурным предчувствием.

Предыдущая страница 12 Следующая страница


13 Дэвид Фарланд

На юге затрубил боевой рог, призывая перегруппироваться. Боринсон поднял голову. Воины побежали в ту сторону, окликая друг друга. Заревели великаны Фрот.
Габорн вновь собирался атаковать, на сей раз арьергард опустошителей. Орда их по-прежнему уходила серой змеей на юг.
Но многие чудовища вдруг начали разворачиваться. Тысячи их устремились обратно, к трупам своих сородичей. Они рассеялись, формируя боевой строй в несколько десятков рядов и в полмили шириной. И выглядел этот строй весьма устрашающе.
Герольды неистово трубили. Властители Рун тоже собирались перестроиться.
Варвар рядом с Боринсоном весело закричал:
— Похоже, опять будет схватка!
Со всего поля битвы рыцари спешили к Габорну. Боринсон, пришпорив лошадь, поскакал туда же.
До Габорна он добрался одним из первых. Король, однако, как будто пребывал в сомнении. Властители Рун, окружавшие его, были плохо вооружены. Из двадцати человек лишь один имел копье.
Тут подскакал Биннесман, везя в своем седле Аверан. С ними подъехал и Хроно Габорна.
Аверан предупредила короля:
— Возвращаются маги. Среди убитых и горная колдунья. Они хотят пожать ее знания и знания остальных.
Боринсон только слышал, но никогда не видел, как опустошители пожинают знания. Они ели мозги мертвецов и железы под передними лапами. Иногда пожирали своих собратьев и целиком.
Девочка настойчиво сказала:
— Этого нельзя допустить. Вдруг среди убитых Пролагатель Путей?
Габорн нахмурился. Одно дело — напасть на ничего не подозревающего и уставшего врага.
Девочка же просила сейчас противостоять лобовой атаке — тысячи опустошителей против плохо вооруженных людей.
Глаза Габорна блеснули, он бросил взгляд в сторону чудовищ.
— Строиться! — крикнул он своим рыцарям, — Не позволим им пожать знания!
Опустошители медленно приближались живой стеной серой плоти. Те, что убежали от первой атаки, возвращались теперь в тыл перестроившейся орды. Могучие носители клинков занимали более удобные позиции. Впереди всех шли разведчики с высоко поднятыми головами, принюхиваясь и размахивая щупальцами.
Чудовища были еще слишком далеко, чтобы видеть войско Габорна, но запах сотен людей они чуяли.
В воздухе сгустилось напряжение, как перед грозой. Кровь забурлила в жилах у Боринсона. Битва не кончилась. Она только начиналась.

ГЛАВА 26. ПОЗИЦИИ УДЕРЖАНЫ

Не страшись человека с оружием и в доспехах — страшись человека, исполненного решимости убивать.
Эр'ден Геборен
Аверан, глядя на приближавшихся опустошителей, по движениям их поняла, что на этот раз победа не достается людям так легко. Разведчики передвигались весьма осторожно. Они делали три больших шага, потом еще маленький шажок, поднимались на задние лапы и, размахивая щупальцами, вертели во все стороны безглазыми головами.
Опустошители были насторожены, но полны решимости. Ждать атаки оставалось недолго. Как только разведчики разглядят людей и поймут, как их мало, они немедленно донесут своим командирам.
Габорн тоже выглядел встревоженным.
— Они собираются атаковать, — предупредила его Аверан. — Чтобы их остановить, нужно убить новую предводительницу.
Габорн, наморщив лоб, всмотрелся в ряды опустошителей.
— Которая из них она?
Вопрос девочку удивил. Ей ответ казался очевидным. Но она теперь видела опустошителей их же глазами.
— Колдунья в середине передних рядов, позади двух носителей клинков.
Габорн не сразу разглядел опустошительницу, хотя колдунья была огромна и вся светилась от рун, вытатуированных на толстой коже. В лапах она держала сверкающий красный посох. Любой опустошитель понял бы по ее размерам и значениям рун, что именно она — преемница Великой Воительницы. Запах ее, он же имя, означал “Кровь на Камне”.
Но это знала Аверан, а Габорн, как она заметила, всматривался правее, где шло несколько других колдуний, отвлекавших на себя внимание. Колдунью Кровь на Камне прикрывали тщательно.
Увидев же ее наконец, Габорн выругался. Так просто не добраться.
Рыцари напряженно готовились к схватке. Вперед выехали почти все Властители Рун. Позади них восемь великанов Фрот выстроились в ряд, залитых кровью опустошителей. Двое уже пали в бою.
Аверан оглянулась, ища вильде. Весна расхаживала среди трупов опустошителей, среди которых были и ее жертвы, и преспокойно ела.
— Милорд, — крикнул Боринсон, пробиваясь сквозь ряды рыцарей. — Не хотите ли выслать вперед лучников? У них есть стальные луки.
— Лучников? — переспросил Габон. — У Эрдена Геборена в войске лучников не было.
— Но у него не было и луков из упругой стали Сильварреста!
Габорн облизал губы.
— Об этом я не подумал. И они могут?..
— Миррима и Хосвелл уже подстрелили несколько дюжин.
Аверан показалось невероятным, что Миррима убила столько опустошителей.
— Лучников ко мне! — крикнул Габорн.
К нему тут же подъехало около сотни рыцарей. Луки почти у всех были еще в чехлах. Но Властители Рун — это Властители Рун. Аверан едва успела заметить, что они принялись расчехлять оружие, как многие уже натянули тетиву — так быстро они двигались.
— Большая колдунья с красным посохом, — сказал им Габорн. — Убейте ее побыстрее.
— Убейте и разведчиков, — предложила Аверан, — пока они нас не разглядели.
— Копьеносцы! — крикнул Габорн и махнул рукой в сторону разведчиков. Из рядов выехали две сотни воинов с копьями.
Рог протрубил начало атаки. И сильные лошади помчались стрелой по равнине.
Когда разведчики заметили приближающихся людей и начали пятиться, было уже поздно. Их убили всех.
Лучники подскакали к переднему ряду врагов и остановились ярдах в ста. Тут же вперед выскочили носители клинков, загораживая своими телами колдуний.
Но запели стальные луки, и стрелы изрешетили и горную колдунью, и всех тех, кто пытался ее защитить. Предводительница зашаталась и пала мертвой, придавив стоявших сзади.
Опустошители как будто не сразу поняли, что произошло. Они попятились немного и встали, размахивая лапами и оружием, словно ожидая дальнейших приказаний. Но опасность, как оказалось, представляли находившиеся в дальних рядах носители клинков.
Они начали швырять в людей огромные камни.
Лучники и копьеносцы развернули коней и галопом помчались обратно. Камни летели градом, и, хотя опустошители не видели, куда их бросают, некоторые нашли свою цель.
Полдюжины лучников погибло сразу.
Один из валунов попал в гередонского рыцаря уже в двухстах ярдах от строя опустошителей. Ударил его в плечо и сбросил с лошади.
Мгновение Аверан думала с замершим сердцем, что рыцарю конец. Но тот поднялся и захромал вперед. Правая рука его висела безвольно. При падении он, видно, поранил еще и бедро, ибо на ногах держался с трудом. Он быстро огляделся по сторонам, словно что-то потерял, но не мог вспомнить что, затем подхватил с земли свой лук.
Лошадь его убежала. И лучник, опираясь на оружие, как на костыль, сам заковылял к своим.
Властители Рун с суровыми лицами изготовились к атаке.
Но Аверан знала, что атаки не будет.
Здесь не было преемницы Крови на Камне. Остановилась лишь десятая часть орды, а остальные, включая следующую предводительницу, так и бежали на юг.
На глазах у Аверан носители клинков окружили труп колдуньи Кровь на Камне и начали крушить ее черепные кости. Они вскрыли “заветный треугольник” и принялись пожирать столь драгоценные мозги. Те, кто не мог дотянуться, выедали железы под лапами.
Рыцарь из Гередона меж тем добрался до безопасного места и.заковылял к Габорну. Когда он приблизился, Аверан увидела его лицо. Оно было белым, как полотно, из носа и рта струилась кровь, и дышал он с трудом.
— Сэр Хосвелл! — воскликнула Иом.
Несколько воинов помогли Хосвеллу лечь на землю, подложив одеяло, и крикнули остальным, что у того разорваны легкие. Иом спрыгнула с коня, подошла и взяла его за руку. Миррима поймала и привела его лошадь. И сидя в седле, смотрела на умирающего.
Биннесман тоже слез с коня и опустился на колени возле рыцаря. Полез в карман, достал какие-то травы.
— Пожуйте, — сказал он. — Это дарует вам легкую смерть.
Но Хосвелл покачал головой, отказываясь.
— Простите, — сказал он, хрипло дыша. — Простите меня. Простите!
По телу его пробежала судорога. Он нашел взглядом Мирриму.
— Все хорошо, — ответила Иом. — Вы прекрасно служили нам. И не за что вам просить прощения.
Сэр Хосвелл глубоко вздохнул, закашлялся, брызгая кровью. Затем поднял свой лук и протянул его Мирриме.
— Возьмите. Это лучший лук в Гередоне.
Такого лука Аверан и впрямь никогда не видала. Крылья его были выкованы из знаменитой гередонской стали, не из широкой полосы, но из длинного, узкого прута. Стальные луки обычно делались короткими, чтобы удобнее было стрелять с седла. Этот же был в две трети от длины большого лука. В центре имелась резная дубовая рукоятка, и такими же дубовыми пластинками были покрыты концы, где крепилась тетива.
Миррима нерешительно наклонилась и приняла у рыцаря лук. Не улыбнулась, не выразила благодарности. И посмотрела на умирающего без всякого выражения на лице.
Сэр Хосвелл вновь закашлялся, изо рта хлынула кровь. Аверан отвернулась.
Рядом с девочкой сидел на коне барон Кирка. В сражении он не участвовал, держался позади вместе с Аверан, Биннесманом и Хроно Габорна. Аверан услышала всхлип и посмотрела на него.
В глазах его стоял неприкрытый страх.
— Он... умирает? Навсегда?
Девочке еще не случалось видеть такого выражения на лице человека. Когда-то, когда она была совсем маленькой, Бранд пришел к ней однажды, ласково обнял и сказал, что ее мать умерла. Он объяснил, что это случается с каждым и никто не может избежать смерти.
Тогда она чувствовала такой же ужас.
Аверан вдруг поняла, что в каком-то отношении она старше Кирки. О смерти она знала давно, еще с трехлетнего возраста. А Кирка до сих пор знать не знал, что такое смерть — неотвратимый уход навсегда. Счастливый Кирка...
— Боюсь, что так, — мягко сказал Биннесман, надеясь успокоить юношу.
Кирка покачал головой, словно не в силах был этого осознать.
Рыцари Габорна разразились вдруг радостными криками.
Аверан подумала было, что они чествуют Хосвелла, но крики слышались сразу со всех сторон.
Она посмотрела на поле битвы.
Опустошители разворачивались. Они собирались бежать на юг, вслед за оставшейся ордой. В строю их произошли незаметные на первый взгляд перемены. Теперь они выстроились в семь рядов с колдуньями в середине.
Воины возбужденно переговаривались. Такого строя они еще не видели. Да и Аверан, даже обладая воспоминаниями опустошителей, не припоминала ничего подобного.
Она забеспокоилась. Опустошители, приспосабливаясь, начали менять тактику. Девочка знала, что это умные создания — возможно, даже умнее людей. И происходящее не предвещало ничего доброго.
Воины Габорна тоже развернули коней и поскакали прочь с поля битвы. Биннесман вскочил в седло позади Аверан, и некоторое время они ехали в молчании.
Габорн оглянулся на девочку. И улыбнулся.
— Поздравляю, — сказал он. — Мы одержали вторую победу, и ею мы обязаны, в основном, тебе.
Но похвалу эту ей было слышать сейчас неприятно — ведь столько людей осталось лежать мертвыми позади!
— Пожалуй, я повышу тебя в звании, — сказал Габорн. — Пусть все знают, что наездница Аверан стала советницей короля.
То была великая честь. Советовать самому королю, когда бы он ни призвал! Ей было всего девять лет, и более юного советника, должно быть, никогда не существовало на свете. На ее месте любой бы затрепетал.
Но девочка только смутилась. Честь эта казалась ей пустым звуком.
Она посмотрела на убегавших опустошителей, на весело перекликавшихся рыцарей. Потом бросила взгляд на золотую равнину под голубым сводом небес, где, словно серые камни, лежали трупы опустошителей.
Аверан ощутила глубокую печаль.
И поняла запоздало, что никакие звания ей не нужны. Ими люди награждают людей, а она уже не принадлежала людям. Ее призванием было служение Земле.

ГЛАВА 27. В ГОРОДЕ ЯЩЕРИЦ

Джебанская огненная ящерица получила свое название из-за складок на горле. Раздувая эти складки, ящерица кажется крупнее, чем она есть, а ярко-красные пятнышки на них придают ей угрожающий вид, как будто она питается кровью своих врагов. По ночам пятнышки светятся, вспыхивают и гаснут, напоминая мерцающие огоньки.
Ранней весной самцы раздувают свои складки перед самками, привлекая таким образом внимание. И весь Джебан по ночам кажется охваченным огнем.
В Инкарре огненных ящериц используют вместо сторожевых собак и называют их “драктферион”, что означает “сигнальный костер”. В Мистаррии название это укоротилось до “дракена”. В северном же Рофехаване оно и вовсе превратилось в “дракона”.
Отрывок из “Бестиария” Биннесмана, раздел “Рептилии Мира”
Оставив позади баобаб, Радж Ахтен долгое время нигде не встречал воды. Он гнал верблюдов через Пустоши, никого не щадя в стремлении догнать наконец Укваза.
Песок, снова песок, и опять песок, и песок песком заметает. Так говорили о Пустошах.
Здесь никто не мог жить, кроме некоторых видов жуков и маленьких ящериц-гекконов. У ящериц были песочного цвета спинки, чтобы скрываться от хищников, и белые брюшки, отражающие солнце пустыни. Глубоко под песком обитали слепые землеройки, выходившие по ночам охотиться на скорпионов, и больше там никого не было.
В небесах описывали круги пустынные грааки, тоже песочного цвета, высматривая, не движется ли кто среди барханов. Эти чудовища частенько нападали на людей, сбрасывая их с верблюдов. Если верблюд удирал, человеку оставалось только умереть. Но на такие большие группы людей, как отряд Радж Ахтена, грааки нападать не осмеливались.
На шкурах его верблюдов было полно рун силы, жизнестойкости и метаболизма, но Радж Ахтен вскоре заподозрил, что некоторые из Посвященных животных издохли. Один верблюд лег на полдороге через пустыню, и поднять его не удалось даже с помощью острого стрекала.
Радж Ахтену ничего другого не оставалось, кроме как оставить при нем одного из воинов, дожидаться, пока верблюд отдохнет. Неодолимый вынул боевой молот и встал, высматривая в небе грааков, в оборонительную позу.
Бескрайнее Белое море в это время года пересыхало, от него оставалось лишь озерцо шириною в несколько миль, да и в том вода была глубиной верблюду по бабки. Отступая, море оставляло по берегам соляную корку, трещавшую под ногами. Ветер мел сухое дно, вздымал облака соли, швырял ее в глаза.
Радж Ахтен прятал лицо под покрывалом и, добравшись наконец до Белого моря, которое назвали так из-за белой корки, покрывавшей его берега, вздохнул с облегчением. Искрящиеся на солнце, аметистовые его воды были мелкими и слишком солеными для питья. Но хотя бы видеть воду — и то было отрадно. Здесь уже не носилась по ветру соль, и дорога была безопасной, если не спешить. На восточном берегу кишмя кишели крокодилы, но тут, с западной стороны, было слишком солоно даже для них.
Когда отряд перешел море вброд, Радж Ахтен заметил вдалеке оббата — кочевников пустыни на уродливых черных верблюдах. На одном верблюде у них ездила обычно целая семья, и всадники были такими же странными, как их верховые животные, ибо одежды они почти не носили — что мужчины, что женщины. Колдуны племени защищали их от солнечных ожогов при помощи рун воды, которые выжигались на нижней губе. Правда, у этих рун было неприятное побочное действие. Они перекрывали поры на глянцевой черной коже кочевников, та становилась бесцветной и покрывалась какими-то чешуйками. Ногти на руках и ногах делались тусклыми, как кремень, белки глаз — серыми. В Умарише оббатанцев называли “людьми-крокодилами”, поскольку они уже мало походили на людей.
Они ехали на север, племя за племенем, солнце играло на серебряных кончиках их копий. Радж Ахтену это показалось скверным предзнаменованием. Нелюдимые оббатанцы редко путешествовали днем, а сейчас великое множество их переправлялось на своих страшных верблюдах через мелкое Белое море.
Бегут — понял он. Неужели и они уже прознали о вторжении опустошителей?
От дурных предчувствий его зазнобило.
Вскоре после полудня Радж Ахтен нагнал наконец двенадцать ах'келлахцев. Со спины своего верблюда он заметил их издалека, за десять миль, и взмолился про себя Силам: “Пусть среди них будет Укваз”.
Ах'келлахцы поднимались на верблюдах на высокое плато, к древним развалинам у Джебанских гор. Поскольку они ехали спиной к Радж Ахтену, никакие дары зрения не могли помочь ему разглядеть среди них Укваза.
Он поскакал за ними, сжимая поводья онемевшей левой рукой.
В Джебане, “Городе ящериц”, было тихо, как в склепе, когда Радж Ахтен наконец добрался до него. Вокруг города стояли на скалах статуи людей с ястребиными головами, глядя вниз неподвижными мертвыми глазами.
Ни один воробей не чирикал в кустах; в небе не кружил ни один ястреб. Только огромные, плотоядные огненные ящерицы следили за людьми с каждого большого камня, шипя и раздувая при их приближении красные складки на горле.
Теперь Радж Ахтен учуял и запах своей добычи. У первого же ручья ах'келлахцы остановились напоить верблюдов. Невдалеке возвышался холм, а за ним была плодородная долина, где трава зеленела весь год. Радж Ахтен ее хорошо знал, ибо не раз бывал здесь прежде. Там верблюдов можно было накормить. Он пытался уловить запах Укваза, однако не чуял его. Но все же пахло кем-то... человеком, который мог быть Уквазом. При стольких дарах чутья это было странно. Радж Ахтен надеялся только, что нужный ему запах перебивают запахи остальных людей.
Он велел остановиться, и его воины быстро натянули луки. Радж Ахтен приказал:
— Нападаем сразу и пленных не берем.
Он еще раньше снял доспехи, по которым его легко можно было опознать. Теперь же накинул еще и покрывало поверх шлема, совсем закрыв лицо.
— Бопанастрат, — сказал он, — веди нас.
Ибо опасался, что ах'келлахцы, увидев его во главе атакующих, попросту убегут.
Радж Ахтен знал, что Укваз и его воины были вчера избраны Габорном. Насколько благоразумно с его стороны вступать в бой с Избранными? Нескольких он сумел уже убить — дорогой ценой. И никто из них не мог сравниться с Уквазом Фахаракином. У этого старого воина на счету было более двухсот даров.
Его солдаты принялись безжалостно подгонять верблюдов, раздирая им бока в кровь.
Верблюды с фырканьем понеслись вперед, мерно стуча по земле копытами. В каменистой, поросшей кустами местности от них было мало толку, и двигались они чересчур неуклюже. Но здесь они мчались не хуже лошадей, доказывая, что обладают истинной, своеобразной грацией.
Радж Ахтен перемахнул через гребень холма на скорости около восьмидесяти миль в час. И увидел оазис и дюжину ах'келлахцев, занятых приготовлением еды на костре, в котором жгли вместо дров высушенный верблюжий помет. Верблюды их паслись, рассеявшись по всей долине.
Здесь не было ни скал, ни деревьев, ни одного места, где можно было бы укрыться.
Ах'келлахцы при виде конных вскочили на ноги, с любопытством уставились на них. Но, заметив натянутые луки, мгновенно поняли, что их ждет. Один кинулся было за своим верблюдом, спутники его закричали, предупреждая, что уже поздно.
Воины выхватили кто саблю, кто боевой молот. Двое поспешно натянули луки.
Солдаты Радж Ахтена тем временем окружали их, на скаку осыпая стрелами.
Ах'келлахцы попали в западню. И укрыться им было негде. Пять человек погибли сразу, остались лежать на месте, истыканные стрелами. Шестой выстрелил в глаз верблюду одного из солдат Радж Ахтена, и Неодолимый, упав, переломал себе кости. Еще четверо ах'келлахцев бросились вперед и принялись рубить саблями и топорами шеи беззащитных верблюдов.
Пять верблюдов пали, залитые кровью. Радж Ахтен выхватил свой боевой молот, спрыгнул наземь и сразил первого попавшегося врага. Другой забежал ему за спину, и Радж Ахтен, описав молотом круг, ударил его по ребрам так, что разорвал ему легкие.
С забрызганным кровью лицом он бросился искать Укваза. Мимо головы его просвистели две стрелы, поразив еще двоих воинов.
Ах'келлахцы не падали ниц и не просили пощады, как поступили бы жители старого Индопала. Не в их обычаях было просить пощады и даровать ее тоже было не в их обычаях.
Радж Ахтен мельком увидел суровые глаза старого кайфа, который успел крикнуть только:
— Радж Ах...
Молот Радж Ахтена заставил его умолкнуть.
И тут на него бросились все ах'келлахцы. Это явно были не простые солдаты. На мгновение ему почудилось, что их ведет сам Габорн, и у него замерло сердце.
Но с Радж Ахтеном шутки были плохи. Даже проклятие Биннесмана ничего не могло сделать с великим множеством его даров.
Одного нападавшего он ударил в грудь стальной оковкой своего сапога и пробил ему сердце. Поднырнул под меч, ударил другого в лицо обухом молота. Онемевшей левой рукой метнул кинжал в горло третьему, затем подпрыгнул и ударил четвертого обеими ногами с такой силой, что у того отлетела голова.
Это было легко. Его даже не успел никто задеть. Не то что во вчерашней схватке, когда Габорн натравил на него своих Избранных.
Все было кончено. Радж Ахтен, тяжело дыша, стоял над трупами ах'келлахцев. В воздухе клубилась пыль. Над долиной висел запах крови. Кругом ревели раненые верблюды.
Из его воинов погибло трое. Еще один был тяжело ранен — вдавлено лицо и сломана правая рука.
Радж Ахтен, не обращая ни на что внимания, подошел к костру, на котором в почерневшей от копоти кастрюле пекся хлеб. Сверху он уже обжарился и вкусно пах фисташками и тмином.
Он отщипнул небольшой кусочек, задумчиво прожевал. Уловил краем глаза движение на склоне холма. С утесов и камней уже начали подползать огненные ящерицы. Учуяли запах крови. Нынче вечером они славно попируют.
Укваза здесь нет и быть не могло, понял Радж Ахтен. Тот никогда не ошибался. И никогда не остановился бы в этом оазисе, где негде укрыться. Радж Ахтен должен был понять это сразу.
Его мучала мысль, что Укваз разгуливает на свободе. Значит, он поехал или дальше на север, в Дейазз, или, что более вероятно, на запад — в Дармад, Джиз или Кухран... подходящие места, чтобы затеять смуту.
В те края Радж Ахтен отправил в погоню восемь человек. Он опасался теперь, что этого будет недостаточно.

ГЛАВА 28. ПОЖИНАНИЕ ЗНАНИЙ

Органы чувств опустошителя, его щупальца, располагаются вокруг затылка и под нижней челюстью. Самое малое количество, какое наблюдали у носителей клинков, это восемнадцать щупалец, самое большое — тридцать шесть. Число их всегда бывает кратным трем.
Мастер очага Магнус учил, что чем опустошитель старше, тем больше щупалец он имеет. Но подтверждения этому я не нахожу. Сравнивая количество щупалец с размерами тела опустошителя и его возрастом (каковой определяется по степени истертости зубов), я прихожу к выводу, что взаимосвязи между их числом и возрастом не существует.
Количество щупалец ничего не говорит также и о высоте ранга, как предположил однажды мастер Магнус. У могущественных колдуний щупалец бывает меньше, чем у простых носителей клинков.
В конечном итоге подсчитывание щупалец и попытки прийти, исходя из их числа, к каким-то заключениям являются бессмысленными. Все равно что пытаться определить, крестьянин данный человек или рыбак, сосчитав число волосков у него в носу.
Отрывок из “Свода наблюдений над опустошителями” мастера очага Дангильса
Габорн отвернулся от убегавших чудовищ. Они уже не нападут. Благодаря оставшимся у него Силам Земли в этом он, во всяком случае, был уверен.
Бояться нечего.
Считать свои потери ему тоже было ни к чему. Он пережил смерть каждого: двадцати четырех человек. Пали двадцать четыре человека, и всякий раз он чувствовал себя так, словно отрывалась какая-то часть его самого.
Он пытался их предупредить, окликнуть во время боя. Этим он хотел послужить Земле и надеялся, что Земля вернет ему силу.
Но не дотянулся до них. Чувствовал опасность, выкрикивал про себя предупреждения, но это было все равно что окликать глухих.
Иом и Миррима задержались, остались с Хосвеллом. Габорн же спешил начать поиски среди павших опустошителей Пролагателя Путей. Хроно его поехал с ним.
Рядом вдруг заревел великан Фрот. Габорн посмотрел на него. Тот показал на бегущих опустошителей, снова заревел. В реве его слышался вопрос. Он хотел знать, почему Габорн отпускает врагов.
— Это была великая победа, — сказал Хроно. — Так о ней и напишут.
Нечасто случалось Габорну слышать похвалу от своего летописца.
Он перебрал в памяти сделанное. Вдоль колонны опустошителей он ехал, прислушиваясь к Силам Земли, пока не ощутил, что настал самый подходящий момент для атаки. Результат налицо — убито более двух тысяч опустошителей. И не такая уж большая цена за победу — жизнь двадцати четырех человек.
Хроно прав. Великая победа.
Раненых тоже было немного. Они сидели на поле битвы, сами перевязывая свои раны. Биннесман, увидев, что вильде проломила череп огненной колдуньи и начала есть, отправился к ней.
Нынче он разрешил своему созданию вступить в бой. Едва началась атака, вильде соскочила с лошади и ринулась в самое пекло, с невероятной свирепостью убивая чудовищ голыми руками. Скольких она убила, Габорн даже не пытался сосчитать.
Рыцари расселись кто где, начали чистить и точить оружие. Разведчики приступили к подсчету убитых.
Второй раз атаковать опустошителей было невозможно. Не хватало копий.
Габорн только подумал о новой атаке, как сразу же ощутил тревогу. Среди опустошителей произошла какая-то перемена. Какая, он пока не понимал, но знал, что второй раз не будет столь же удачным.
Биннесман оставил вильде, пошел к раненым. К нему присоединились Иом и барон Кирка.
Габорн сказал Аверан:
— Пойдем со мной. Поищем, вдруг да наткнемся на Пролагателя Путей.
Он спрыгнул с лошади, помог спуститься девочке. Он обещал Аверан, что той не придется есть мозг опустошителя прилюдно. И потому, когда за ними пошли было какие-то рыцари, он махнул рукой, веля им остаться.
Они спустились на тропу опустошителей, начали бродить вместе среди трупов. Все равно что спустились в могилу. Сильно пахло взрыхленной землей. Кругом громоздились, загораживая свет, окровавленные серые туши. Над ними вились гри, садясь время от времени на трупы. Эти мелкие черные твари походили на летучих мышей своими коготками на концах крыльев, которыми они цеплялись за шкуры опустошителей. Но на этом сходство с летучими мышами кончалось. У гри, как у самих опустошителей, были, кроме крыльев, еще четыре маленькие лапки и безглазые головки с тонкими щупальцами. Садясь на трупы, они забирались в складки кожи в поисках укрытия и пищи — кожных червяков-паразитов, которые досаждали опустошителям при жизни.
При приближении людей гри издавали тихий писк, отползали подальше или улетали.
Аверан неторопливо изучала каждого опустошителя. Веснушчатое личико ее было напряжено, светло-голубые глаза смотрели настороженно. На одного носителя клинка она глядела особенно долго, прищуриваясь и наклоняя голову набок, словно присматривала яблоко на лотке.
— У него тридцать шесть щупалец, — сказала она наконец. — И рост большой. Но лапы какие-то хилые, болел, видно.
Габорн жаждал знать об опустошителях как можно больше.
— А количество щупалец что-нибудь означает?
— Когда щупалец много, опустошитель может чуять лучше и слышать лучше, — отвечала Аверан. — Но это не всегда так.
— Ты знаешь, кто станет новой предводительницей орды?
Аверан задумалась.
— Я не знаю, кто из них еще жив. Габорн кивнул.
— Но в Каррис они не вернутся?
— Нет, — сказала Аверан. — Мне кажется, нет. Вы отбили их нападение, а когда людям это удается, опустошители начинают тревожиться.
— Почему?
— Потому что в прошлом мы их побеждали, — сказала Аверан. — Эрдену Геборену помогали в бою Победители. Для опустошителей они сияли, как солнце. И ослепляли их.
Эрден Геборен сражался с опустошителями две тысячи лет назад и уничтожил почти все их войско. По древним сказаниям, войско это во много раз превосходило его собственное. И Габорну приятно было услышать, что опустошители тоже помнят о той старинной битве и по-прежнему боятся Победителей.
— Почему они не пожинали знания в Каррисе? — спросил он. — Я видел трупы. Все были целы.
— Потому, — сказала Аверан наставительно, словно разговаривая с ребенком, — что добыча достается самым могущественным лордам опустошителей. Мертвецы принадлежали Великой Воительнице. Она должна была их распределять. Но вы ее убили, а младшие колдуньи испугались грозы, да и отступали они в панике. Боялись, видимо, что вернулись Победители. В любом случае, им было не до того.
Это Габорну было понятно. Среди людей тоже при распределении военной добычи право выбора первыми имели капитаны и сержанты.
Аверан остановилась возле другого опустошителя и снова долго разглядывала его. К этому времени они осмотрели почти треть павших.
— Может быть, этот, — сказала она наконец, — Я не уверена.
Она подошла к заднему проходу чудовища, принюхалась и, сморщившись, отпрянула.
— Он? — спросил Габорн. Девочка покачала головой.
— Не уверена. Не могу разнюхать как следует, чтобы понять.
— Но что-то ты учуяла?
— Только его предсмертный вопль. Умирая, опустошители всегда кричат, чтобы услышали другие. Иначе я бы вовсе ничего не могла учуять.
Габорн тоже подошел к отверстию над задним проходом чудовища. Щупальца там были влажными и липкими, не такими, как на голове. Он принюхался и уловил некий запах. Аверан назвала его “воплем”, но он был совсем слабым и напоминал запах заплесневелого чеснока.
— И что это означает? — спросил Габорн. Если уж он собрался в Подземный Мир, не мешало бы научиться понимать язык запахов опустошителей.
— “Здесь смерть. Бегите”, — сказала Аверан. Она посмотрела на бесконечную вереницу трупов, тянувшуюся далеко вперед, и тяжело вздохнула.
— Давайте его отметим. Если не найдем такого, который будет больше похож, попробуем этого... — сказала она смущенно, чувствуя себя очень неловко. В конце концов, есть мозги опустошителя — для человека занятие противоестественное.
— Хорошо, — произнес Габорн. Огляделся, ища какие-нибудь камни, чтобы сложить их горкой возле трупа, но все камни здесь были растоптаны в пыль ногами десятков тысяч опустошителей. Тогда он снял правую латную рукавицу и положил ее в открытую пасть чудовища.
Они пошли дальше. Тут послышался стук копыт и позвякивание кольчуги — кто-то скакал к ним на коне по тропе опустошителей, объезжая серые туши. Это оказался Скалбейн.
— Добрые вести, милорд, — сказал он. — Мы сосчитали мертвецов — за одну эту атаку пало около тридцати трех сотен опустошителей.
В это было трудно поверить. Силы Габорна составляли менее двадцати пяти сотен рыцарей. И люди потеряли в бою только одного на сотню.
Габорн невольно просиял. Когда Скалбейн ускакал, Аверан сказала:
— Вы похожи на кошку, которая съела птичку.
— Удачный день, — сказал Габорн. — И великая победа.
Аверан покачала головой.

Предыдущая страница 13 Следующая страница


Рожденная чародейкой 14

— Вы не должны так думать, милорд. Большинство опустошителей ни в чем не виновато. Они... все равно что крестьяне.
В голосе ее звучал вызов.
— Ты говоришь так, словно они люди, — сказал Габорн. — Но эти “крестьяне” пришли в Каррис. Они убили десятки тысяч людей и могли убить вообще всех.
— Они сделали это только потому, что им приказали, — возразила Аверан. — И незачем было их убивать — убить вы должны Великую Истинную Хозяйку. Это она ваш враг.
Девочка говорила очень уверенно. Габорн внимательно посмотрел на нее. Еще утром она казалась ему обыкновенным ребенком — девятилетняя веснушчатая девчушка с рыжими волосами и решительным блеском в глазах.
Но сейчас он понял, что это иллюзия. Глядя на нее вблизи, он видел на ее лице легкий зеленоватый отблеск, словно в кожу ее были вкраплены кусочки слюды, отражавшие солнечный свет.
“Это не обычный ребенок, — подумал он. — Она похожа на Биннесмана куда больше, чем показалось мне сначала. Охранительница Земли, она служит Земле, и потому благополучие змей волнует ее не меньше, чем благополучие мышей, и опустошители не менее важны для нее, чем люди”.
Аверан подошла к другому мертвому чудовищу. От него чесноком пахло сильнее, и девочка даже попятилась.
— Ужас, — сказала она, — Этот, верно, умирал медленно.
Габорн в ее правоте не сомневался.
— А ты сможешь научиться говорить с опустошителями? — спросил он.
— Как? Может, вы еще не заметили, — сказала Аверан, — но у меня нет щупалец.
— Можно ведь составлять запахи, — объяснил Габорн. — Взять, к примеру, чеснок — его запах означает какое-нибудь слово?
Аверан озадаченно посмотрела на него и нахмурилась.
— Я об этом не подумала! Но, пожалуй, нет. Чеснок не подойдет. Этот предсмертный крик на самом деле не очень-то похож на запах чеснока. Скорее на вздох, когда думаешь о смерти... Но, правда, я смогла бы, наверно, написать несколько слов, — девочка задумалась. Сказанное Габорном запало ей в душу.
Габорн же на мгновение дал волю своему воображению. Говорить с опустошителями! И что бы он им сказал? Трудно было представить это, не зная языка, не до конца понимая, как они общаются друг с другом.
Они осмотрели всех павших, и Аверан попросила его отметить еще двух опустошителей.
Затем они вернулись к первому отмеченному.
Габорн вытащил меч и вскочил к опустошителю в пасть. Кристаллические зубы нависали над головой, как сосульки. Он вонзил клинок в мягкое нёбо чудовища, разрезал его. Из раны на ноги ему брызнула чернильная кровь.
Он подождал, пока кровь стечет, потом зачерпнул большую пригоршню дымящегося мозга, похожего на серых червей, вымазанных темной кровью.
Передал его Аверан и повернулся к ней спиной, чтобы она ела спокойно. А сам забрался на труп опустошителя и посмотрел на юг. Сначала он не увидел никаких признаков убегавшей орды. Потом заметил милях в двух к югу хвост колонны, направлявшейся к Манганской скале. Опустошители пересекали сейчас низину меж холмов. И определить их местонахождение ему позволила лишь поднятая ими пыль.
Славная битва, триумфальная победа. Но он видел еще и павших рыцарей, которых сейчас выносили с поля брани их товарищи. Убитых и раненых укладывали в те же самые телеги, в которых привезли из Карриса копья. Что ж, других телег не было. Габорн знал это, да и мертвым все равно, что с ними обходятся столь бесцеремонно. И все-таки не так должна заканчиваться битва, и жизнь человеческая должна иметь более пристойное завершение.
Его заметили, и несколько лордов поскакали к нему. На лицах их сияли радостные, возбужденные улыбки. То были могучие воины: королева Хейрин Рыжая из Флидса, Верховный Маршал Рыцарей Справедливости Скалбейн, сэр Лангли из Орвинна.
Скалбейн закричал:
— Мы готовы выступить по первому же приказу! В Баллитон, что всего в двадцати милях отсюда, подвезли ночью копья из Карриса и замка Феллс. Через полчаса мы снова будем при оружии и сможем сделать вылазку.
Габорн прислушался к себе. Предупреждение Земли прозвучало в его душе почти как крик — если он атакует опустошителей еще раз, его войско будет уничтожено.
— Мы вооружимся в Баллитоне и пообедаем, — произнес Габорн, не желая отдавать приказ, которого все они ждали. По лицам их было видно, что они надеялись немедленно вступить в бой. — Опустошители теперь настороже. Во второй раз нам их врасплох не застать.
На физиономии Лангли выразилось откровенное разочарование. Но Скалбейн только негромко произнес:
— Как прикажет мой лорд. Габорн спрыгнул со своего жуткого помоста. Аверан как раз доела и, встав на колени, вытирала руки о землю. Он спросил:
— Ну что, нашли? Это Пролагатель? Девочка пожала плечами.
— Пока не знаю. Пойму попозже.
— Когда же?
Аверан немного подумала.
— Часа через три-четыре.
В этот момент вдалеке затрубили рога. Габорн выскочил из канавы и увидел на холме с южной стороны всадников.
Один из них прокричал:
— Опустошители лезут на Манганскую скалу! Теперь они наши!

ГЛАВА 29. ОТСТУПЛЕНИЕ

Король Ордин как-то спросил меня, что я больше почитаю в рыцаре: отвагу или послушание. Я ответил — разумеется, послушание. Ибо послушный рыцарь станет отважным по приказу.
Король Джас Ларен Сильварреста
Миррима, встав поровнее на сухой траве, натянула стрелу до уха. Крашеные гусиные перья защекотали ей щеку.
Выбрав мертвого опустошителя в восьмидесяти ярдах, она прицелилась в “заветный треугольник”. И сказала Боринсону:
— Я собираюсь с тобой в Инкарру.
Подождала ответа, но он ничего не сказал. Всякий раз, как она представляла себе этот разговор, она думала, что он сразу же ей наотрез откажет. Миррима, продолжая целиться, тихонько вздохнула.
Большинство лордов ускакало вслед за опустошителями, которые нашли для себя убежище на Манганской скале.
Боринсон наконец заговорил:
— Я это знал с того самого момента, как тебя увидел.
— И что?..
— И по-прежнему не считаю это разумным.
Несколько дней назад, когда она просилась с ним, он отказал ей сразу. Что-то в их отношениях изменилось. Она сочла это добрым знаком.
Держать лук Хосвелла в руках было приятно. Полированная рукоять ложилась в ладонь так, словно была выточена для Мирримы. Длинная арка упругой стали сгибалась легко и мягко до самого конца.
Тисовые луки, как правило, сгибались неравномерно. Причинами тому частенько были деформация дерева или чересчур тонко выструганное крыло. И требовалось время, чтобы изучить все прихоти оружия и точно знать, на какое расстояние летит выпущенная из него стрела. Этим недостатком страдали и стальные луки, если кузнец допускал небрежность в работе.
Но стальной лук Хосвелла был сбалансирован идеально.
Миррима выпустила стрелу. Та глубоко вошла в край “заветного треугольника”.
Гораздо глубже, чем при стрельбе из тисового лука. Во время битвы Миррима израсходовала три дюжины стрел, а убила только четырнадцать опустошителей. Хосвелл же превзошел ее больше чем на дюжину.
— Что ж, — сказала она, — я думала об этом. И согласна, что это не разумно. Боринсон фыркнул.
— Ты согласна?
— Да, — сказала она. — Ехать с тобой в Инкарру глупо. Здесь куда безопасней — всего лишь Темные Победители прилетают да опустошители бродят ордами.
Боринсон засмеялся низким грудным смехом. И Миррима поняла, что победила.
— Ладно, — сказал он. — Храбрости тебе не занимать. Поехали.
Она взглянула на него искоса.
— Но, — продолжил он, — говорю я это не с легким сердцем. Что ты знаешь об Инкарре?
— Люди в Ночных Королевствах живут в огромных домах размером с целую деревню, — ответила Миррима. — Днем спят, а работают ночью. Сторожат их дома драконы.
— Страну защищают чародеи рун, — добавил Боринсон. — И кого по глупости туда заносит, обычно не возвращаются. Границы Инкарры закрыты для Рофехавана уже больше трех веков, и Король-Гроза двадцать лет не отвечает на послания из Мистаррии.
Миррима вынула еще стрелу из колчана, быстро наложила на тетиву и попала в “заветный треугольник”.
— Поедем прямо сейчас? — спросила она.
— Ты едешь без позволения короля?
— Я принесла клятву верности Братству Волка, — сказала Миррима. — И буду служить человечеству так, как считаю нужным — как это делают Рыцари Справедливости.
Боринсон заколебался.
— Что такое? — спросила Миррима. — Ты все-таки не хочешь, чтобы я ехала с тобой?
— Я разрываюсь на части. Мы едем на юг, и опустошители идут на юг, — сказал Боринсон. — Славные попутчики, если не считать того, что не умеют вести себя за столом.
Миррима усмехнулась. Уж конечно, не умеет вести себя за столом тот, кто пытается тебя съесть.
Стало быть, ему охота убить еще несколько опустошителей. Миррима взглянула в сторону Манганской скалы.
— Но это весьма похоже на осаду, — сказала она. — Тут можно проторчать не одну неделю.
— Что ж, тогда поедем сейчас.
Ей все еще не верилось, что он действительно берет ее с собой. Она знала, что желанна ему как женщина, с первого мгновения их встречи. Теперь же поняла, что заслужила и его уважение.
Осталось только одно. Научить его преданности.
Манганская скала возвышалась над равниной как одинокий часовой. Серые утесы ее достигали в самой высокой точке трехсот футов, понижаясь с южной стороны до девяноста.
Около тысячи лет назад, в разгар войны Темных Леди на вершине Манганской скалы лорды Рофехавана поставили крепость и прорубили к ней дорогу, извивавшуюся по почти отвесной поверхности склона.
Это было очень давно. С тех пор не раз предпринимались попытки восстановить укрепления. Но на скале было слишком мало воды, а на равнине почти ничего не росло. И поддержание крепости в порядке обходилось чересчур дорого.
Поэтому от замка теперь мало что осталось. Башни были разрушены молниями и сильными ветрами; многие стены рассыпались за века. Развалины оплетал плющ, на месте человеческих жилищ вздымали свои величавые кроны дубы. Крепость стала обителью сов.
Но статуя самого Мангана, почти в девяносто футов высотой, все еще стояла. По бокам ее сидели два каменных боевых пса. Прежде Манган держал в правой руке огромное бронзовое копье, теперь этой руки у него не было. Недремлющий взор статуи был обращен прямо на север.
Больше всего пострадала от времени дорога, что вела к крепости. Местами она была полностью перекрыта оползнями.
Опустошителей, однако, это не смущало.
Миррима и Боринсон, подъехав к Манганской скале, увидели, что они легко, как кошка на дерево, карабкаются по ее отвесным склонам.
Чудовища влезали на крепостные стены, устраивались в расселинах и трещинах, напоминая огромных горгулий. На одном из утесов они расставили часовых. Те, высоко подняв головы, бдительно размахивали щупальцами.
Габорн, его Хроно и Аверан подъехали к скале в числе последних, вместе с Иом, Биннесманом, Джуримом и Фейкаалдом. Даже великаны Фрот поспели раньше.
— Я не думал, что они заберутся туда так легко, — сказал Габорн, озадаченно разглядывая опустошителей.
— Наверно, собираются устроить турнир, — предположила Аверан. — Чтобы выбрать новую предводительницу.
Но Габорн растерянно покачал головой.
— Нет. Они задумали что-то... похуже.
— Ваше величество, — прервал его Боринсон, — позвольте обратиться? — Габорн перевел на него взгляд. — Я намерен начать свой поход сейчас.
Габорн остановил коня и долго молчал, глядя на Бо-ринсона, словно пытаясь навеки запечатлеть его образ в своей памяти.
Миррима ощутила вдруг глубокую уверенность, что никогда больше не увидит никого из этих людей. За последние дни она успела так близко подружиться с Иом...
— Да помогут тебе Силы Земли, — сказал наконец Габорн, — и да осенят твой путь Светлые Силы. Иом быстро добавила:
— Сэр Боринсон, я раскаиваюсь в своем приговоре. Вы человек чести, и я была неправа, усомнившись в этом.
Габорн поднял руку, прося Иом помолчать. Она присудила Боринсону совершить Акт Покаяния перед лицом десяти тысяч человек, и взять слова обратно было невозможно. Он должен идти в Инкарру на поиски Дэй-лана Молота, Суммы Всех Людей, который имел, по преданию, так много даров, что не мог умереть. Иом надеялась, что Дэйлан поможет Габорну защитить людей в грядущие темные времена. Кроме того, Боринсон, убивший отца Иом и зарезавший две тысячи Посвященных, нуждался в совершении Акта ради очищения собственной души.
Да и Габорну нужна была всякая помощь. От Занда-роса, или от Дэйлана Молота, или хоть от самого Радж Ахтена, но помощь была ему нужна.
— Тут у меня послание, — сказал Габорн, шаря в своем седельном вьюке, — для Короля-Грозы. Я пишу ему, с какой целью ты едешь, и прошу о помощи. И еще об одном одолжении я тебя попрошу...
Он внезапно прервался на полуслове и развернул коня, как будто услышал сигнал тревоги.
Милях в двух от них конец колонны опустошителей все еще двигался к скале. Они шагали, как и прежде, рядами по семь чудовищ. В их строю ничего не изменилось.
Но сзади с востока, догоняя их, мчались пятьдесят Рыцарей Справедливости с копьями наперевес.
— Безумцы, — проворчал Габорн. Схватил свой боевой рог и протрубил отступление.
Несколько рыцарей оглянулись на мгновение и, отвернувшись, лишь пришпорили скакунов.
Боринсон насмешливо фыркнул.
Миррима же вдруг почувствовала, что эти люди едут на смерть.
Габорн еще раз, более настойчиво, протрубил отступление. Его собственные рыцари, как один, развернулись и поскакали к нему. Но эти пятьдесят не изменили направления.
Он затрубил снова, во всю мочь легких.
На расстоянии в две мили люди казались крошечными. Сверкали на солнце их копья, доспехи и шлемы. Миррима не могла оторвать от них глаз.
Рыцари догоняли, но дальнейшие события развернулись совсем не так, как при первой атаке. Опустошители были готовы к нападению.
И когда копьеносцы достаточно приблизились, носители клинков на восточном фланге сделали нечто совершенно неожиданное. Огромные чудовища резко развернулись, воткнули в землю свои лопатообразные головы и остались так стоять, размахивая передними лапами.
Этим они прикрыли “заветные треугольники”, и копьеносцам не во что стало целиться, кроме их непробиваемых черепов. Тела их образовали непроходимую стену.
Защищенные этой стеной, их сородичи принялись швырять в рыцарей большие камни. Огненные колдуньи спешно творили чары.
Схватка завершилась уже через несколько секунд. Тридцать два человека вместе со своими конями были убиты мгновенно. Рыцари уцелевшие под этим градом убийственных камней бежали с поля боя — кто раненый, едва держась в седле, кто пешком, бросив павшего коня.
Габорн больше не трубил в рог. Пока последние опустошители поднимались на Манганскую скалу, он сидел на коне, понуря голову.

ГЛАВА 30. ПАСТУХ

Из всех известных земных тварей самыми загадочными остаются опустошители, ибо те немногие, кому удавалось наблюдать их повадки, редко оставались после встречи с ними в живых.
Мастер очага Вален из Палаты Животных
Аверан было так тяжко, словно весь мир навалился на ее плечи. Вчера, убегая из Карриса, она думала, что большего отчаяния и безнадежности ей пережить уже не придется.
Но она ошибалась.
Габорну нужна была от нее еще одна победа. Ответы на вопросы, которых у нее не было.
Она почувствовала себя плохо сразу же после того, как поела мозга опустошителя. Сначала она решила, что тошнит ее из-за сознания неудачи, из-за сомнения в своих силах.
Ибо, еще не доев, она уже знала, что этот опустошитель не был Пролагателем Путей.
Его звали Смотрителем, и он прекрасно разбирался в разведении животных и способах их убиения. Умел выпотрошить любую тушу для подачи на господский стол.
Перед ее внутренним взором предстали новые видения Подземного Мира: пещеры, где росли странные растения. Одни из них были жесткими, как хрящи, и с виду походили на камни. Другие были все в иглах, как морские ежи; третьи свисали со сводов наподобие веревок.
Опустошители бережно ухаживали за этими растениями. Но урожай ели не они.
На подземных плантациях паслись огромные черви и такие странные животные, которых Аверан было бы весьма трудно описать — паукообразные твари размером с дом и рогатые жуки ростом с быка.
Смотритель знал об этих необычных существах буквально все. И как нужнл согнать железным шестом гигантскую паучиху с гнезда, чтобы собрать свежеотложенные яйца. И как подцепить острогой за брюхо безглазую рыбу. И какие паразиты водятся на червях-великанах, и какими запахами этих паразитов можно согнать.
Все эти бесполезные сведения хлынули в беззащитный разум Аверан потоком, оглушив ее диковинной смесью образов, мыслей и запахов. Она почти ничего не могла понять.
Правда, видения стали более связными, чем раньше. Возможно, из-за того, что мозга этого опустошителя Аверан съела больше, чем мозга других. А может, ей просто были куда понятнее и занятие его, и мысли.
Глядя глазами опустошителей, она училась их языку. И чужие воспоминания уже не казались ей, как прежде, безнадежно запутанным клубком.
Но, вникнув в суть видений, девочка испытала отчаяние. Потратив целое утро на поиски Пролагателя Путей, она наелась мозга какого-то пастуха!
Потому она и решила сначала, что боли в животе появились у нее от расстройства.
Она ехала в одном седле с Габорном, который бережно обнимал ее рукой в латной рукавице. И ощущала спазмы в переполненном желудке, как всегда, поев мозга опустошителя.
Воины Габорна окружили Манганскую скалу, и он приказал расставить вокруг нее посты, чтобы опустошители не сбежали. Основному же войску он повелел разместиться с западной стороны скалы, чтобы ветер относил запах людей на орду.
Он послал в Баллитон возчиков за продовольствием, готовясь к осаде, а затем поскакал с Аверан к небольшому ручью, что протекал в миле к западу от скалы.
Ручей неторопливо петлял среди лугов. Вдоль берегов его росли ивы и рогоз, и, когда приблизились люди, из кустов выбежало стадо оленей.
Габорн подъехал к дубу, ссадил девочку с седла. Аверан смела в сторонку желуди с земли и присела в тени дерева.
Иом села рядом, вытерла пот с лица девочки и сказала негромко:
— Ты неважно выглядишь.
— Я и чувствую себя неважно.
— Давай посидим тут немножко, — Иом взяла ее за руку. — Я побуду с тобой.
Аверан заглянула ей в глаза. Взгляд королевы был полон участия и беспокойства,
“Она меня совсем не знает, — подумала Аверан. — И не может беспокоиться из-за меня”. Но выражение лица королевы говорило об обратном. Есть люди, которые беспокоятся обо всех. Есть люди, которые рождаются с любовью в сердце.
Чародей Биннесман невдалеке от дуба расчистил от листвы и сучьев небольшой участок земли. Один из капитанов Габорна, седой, немолодой человек с покрытым шрамами лицом, вручил зеленой женщине посох. Показал, как его держать, затем начал учить основным боевым позициям и приемам — замаху, выпаду, удару. Барон Кирка, постояв рядом, раздобыл посох и себе и начал учиться тоже.
Аверан смотрела на них, стараясь не думать о своем состоянии. Как вдруг сердце у нее отчаянно заколотилось. Ей стало совсем плохо.
— Помогите мне, — попросила она Иом.
Та внимательно вгляделась в лицо девочки. Королева Габорна, наполовину индопалка, была маленького роста. Самым приметным на ее лице были глаза, проницательные и такие темные, что казались почти черными. Ростом и сложением она очень походила на Саффиру.
— Джурим, — позвала Иом. — Принесите воды. Девочка, кажется, заболела.
— Сейчас.
Джурим, прихватив мех, отправился к ручью.
— Что с тобой? — спросила Иом.
Аверан не знала, как объяснить. В этот момент на нее накатила масса воспоминаний одновременно — пересадка похожего на камень растения, ловля рогатого жука, подъем в горы, ледяная река, озноб, молнии, блещущие в небе над Каррисом. Ее обуревал страх.
— Не знаю... я как будто тону, — сказала Аверан.
— Тонешь? — переспросила Иом.
Аверан не могла подобрать слов. Ею владели непривычные страхи и желания. Она боролась с ними изо всех сил.
— Наверно, это воспоминания. Такие воспоминания...
Иом положила руку ей на лоб. Пот лил с лица девочки ручьями. Тут Джурим вернулся с мехом. Иом поднесла его к губам Аверан.
Во рту девочки и в горле все пересохло. Раньше, поев мозга опустошителей, она себя так не чувствовала. Аверан пила с жадностью, пока не заболел желудок.
Она застонала от боли.
— Не бойся, — сказала Иом. — За три дня ты вошла в память трех опустошителей. Для такой маленькой девочки, которая сама еще толком не жила, это, конечно, много.
Но Аверан покачала головой. Ее мучало другое. Пот лил с нее все сильней. Сердце колотилось, дышала она с трудом. Никогда еще у нее не было таких спазмов в желудке. И никогда еще она так не потела.
Она даже заподозрила, что этот опустошитель был чем-то отравлен.
— Все, кого я знала, умерли, — сказала Аверан. Добавить, что сама боится умереть, она не решилась. Только взмолилась: — Помогите мне!
Иом, к ее удивлению, наклонилась и обняла ее.
— Помогу, — тихо произнесла она. — Когда бы тебе ни понадобилось, о чем бы ты ни попросила, я тебе помогу.
Это успокоило девочку. Она поняла вдруг, что ей давно хотелось просто ласкового прикосновения.
Вновь нахлынули воспоминания. Аверан вскрикнула.
— Биннесман, — позвала Иом. — Вы можете уделить нам минутку?
Чародей подошел к Аверан. Велел ей открыть рот, заглянул в глаза.
— Как будто все в порядке, — сказал он озадаченно.
— Она в жару, вся потная и дрожит от страха, — возразила Иом.
Биннесман ответил:
— Потрогайте ее лоб. Жара нет.
В глазах Иом без труда можно было прочесть, что Биннесман, по ее мнению, спятил. Она тронула лоб Аверан, испуганно покачала головой.
Биннесман озабоченно вгляделся в лицо девочки. Затем достал из кармана какие-то травы и дал ей их выпить. Иом же сказал:
— Дайте мне знать, если станет хуже.
Аверан лежала под деревом в оцепенении, страдая от самых странных ощущений. Руки и ноги ее сводила судорогой боль; в легких жгло; ее мучала невыносимая жажда. Стараясь не обращать внимания на эти муки, она смотрела на зеленую женщину.
Учитель вильде был очень удивлен тем, как быстро она схватывает. Барону Кирке было до нее далеко. Капитан, показав вильде основные приемы, уже перешел к более сложным движениям — прыжкам и выпадам всем телом, атаке с разворота и отражению ударов.
— Я двадцать лет учился владеть посохом в Палате Рук, — сказал он Биннесману, — но такой девицы отродясь не встречал. Когда она вам надоест, можно, я на ней женюсь?
Биннесман засмеялся.
Аверан ощутила ревность. Биннесман хотел одного — сделать из своей вильде воина, а девочка хотела подружиться с ней. И ей не нравилось, что чародей превращает зеленую женщину в оружие. Ей это не нравилось так же сильно, как и то, что заставлял делать ее саму Габорн.

ГЛАВА 31. ВСАДНИКИ И УРАГАН

В любом состязании преимущество бывает на стороне того, кто к нему готов.
Менделлас Вал Ордин
Габорн все острее ощущал угрозу, нависшую над Иом. Нападение на нее должно было последовать очень скоро.
Весь день он чувствовал, как оно приближается.
Он проверил охрану. Вокруг лагеря разместил восемьдесят воинов, наказав не привлекать к себе внимания. Так они и делали — точили оружие, рассевшись на бревнах, притворялись, что дремлют. Сэр Боринсон и Миррима устроили целое представление, изображая сборы в дорогу, будто бы торопясь отбыть в Инкарру, но то и дело зоркие голубые глаза Боринсона обшаривали росшие вдоль берегов ручья деревья, и насторожен он был за пятерых.
Однако никакие меры ощущения угрозы не умаляли.
Габорн подошел к Скалбейну. Он просил маршала держаться рядом с Иом, и тот держался. Но между делом взял посох и устроил показательный бой с бароном Киркой. Барону приходилось нелегко. С лица его лился пот, туника была мокра насквозь. Во время боя он разорвал рукав. Но голубые глаза его азартно блестели, и наслаждался он происходящим от всей души.
Скалбейн с ним дружески беседовал.
— Отправляйся со мной в Интернук, — говорил он, пока барон тщетно пытался достать его своим посохом. — Там народ куда как проще. И такой, как ты, вполне может забыть прошлое и неплохо устроиться.
— Будьте начеку, — шепнул Габорн Скалбейну.
— Слежу, слежу, — отвечал тот тихо.
Габорн еще раз обошел весь лагерь, медленно приблизился к сидевшим рядышком Иом и Аверан. Иом обнимала девочку. Взгляд Аверан был обращен внутрь. Глаза тусклые, вид как у смертельно больной. С девочки градом лил пот.
Габорн присел рядом с ними на корточки.
— Ну как? — спросил он у девочки мягко. — Какие новости?
— Это был не Пролагатель Путей, — сказала Аверан. — А какой-то простой.... — она поискала подходящее слово, — ...пастух червей.
Габорн переспросил с любопытством:
— Пастух червей?
— Что-то вроде пастуха или крестьянина, только разводил червей и других животных, — сказала она. — Я вам говорила, что вы сражаетесь с крестьянами.
Но кем бы она их ни считала и как бы ни верила в то, что говорила, Габорн твердо знал, что опустошители что-то замышляют.
“А вдруг на самом деле опасность представляет этот ребенок?” — подумал он.
В это ему верить не хотелось. Ведь Аверан была, в конце концов, ученицей Охранителя Земли, призванной беречь жизнь. Однако на мгновение он заподозрил, что девочка может быть... не в своем уме. И проверить это подозрение он был обязан.
— Иом, — сказал Габорн, — иди-ка сюда на минутку
Он нарочно отошел от Аверан ярдов на сто и остановился спиной к ней. Поставил ногу на покрытый лишайником камень, заметив мельком вокруг него маленькие мышиные норки. Где-то неподалеку пел сверчок.
Затем он коротко глянул, что делают опустошители.
Чудовища уже все вскарабкались на скалу и принялись за работу. Липучки пережевывали деревья, росшие в центре скалы, а носители клинков рушили стены древних башен, сбрасывая битый камень с утесов. Габорн смотрел на южную сторону скалы и потому вздрогнул от неожиданности, услышав страшный грохот на севере. Там обрушилась великая статуя Мангана и разбилась.
Опасность все возрастала. Уже погибли люди, смерть которых он предчувствовал утром. Сейчас настала очередь Иом. Завтра с опасностью столкнутся десятки тысяч людей в Каррисе. А потом... весь мир. Когда враг нанесет следующий удар? Через три дня? Через четыре?
Габорн чувствовал отчаяние. Опасность была повсюду. Биннесман предупреждал несколько дней назад, что Радж Ахтен — не последний его враг. Радж Ахтен, инкарранцы, Ловикер, Андерс — только маски, под которым таится куда более страшная опасность. К тому же тайная.
Ему казалось порой, что все враги его действуют в полном согласии, хотя, может быть, сами не знают об этом.
Габорн окинул взглядом равнину в поисках признаков приближающегося нападения.
Иом подошла к нему сзади и тихо сказала:
— Что за важное дело заставило тебя оторвать меня от девочки?
Габорн не знал, что ответить. И заговорил о другом, оттягивая время на случай, если опасность все-таки проявит себя.
— Такое впечатление, что они терпеть не могут все, что сделано руками человека, — сказал он, кивая в сторону опустошителей. — Не хотят ничего оставить нетронутым.
Он проверил свои ощущения. Угроза, нависшая над Иом, сейчас резко возросла. Со стороны девочки королеве на самом деле ничего не угрожало.
Он вытащил меч из ножен, вручил Иом едва ли не насильно.
— Возьми.

Предыдущая страница 14 Следующая страница


15 Дэвид Фарланд

Она держала меч так, словно видела оружие впервые в жизни.
— Зачем это? Ты думаешь, я в опасности? И опустошителей Габорн поблизости не замечал, ни единого.
— Иом, — начал он осторожно. — Кто-то хочет твоей смерти.
Она ответила спокойным взглядом. Никакого врага вокруг по-прежнему было не видать. Он подумал даже — вдруг опасность таится в ней самой, в виде скрытой болезни или внезапного сердечного приступа.
И тут словно взорвалось что-то — в миле от них с южной стороны над равниной взревел ветер. Он взялся как будто ниоткуда, из неподвижного воздуха, вырывая с корнями траву, ломая ветви дубов. Он поднял пыль, которая встала стеной шириною около полумили.
В лесах Даннвуда Габорн уже слышал этот звук — визг ветра, громовые удары молний. И он понял, что за существо летит к ним.
Он всмотрелся в южную сторону. Впереди урагана скакали три воина на конях светлой масти, “Кто это может быть” — подумал Габорн.
Иом закричала, словно в ответ:
— Темный Победитель!

ГЛАВА 32. СЛУЖА СВОЕМУ ХОЗЯИНУ

Хороший слуга не думает о своем достоинстве. Никакое дело, порученное ему лордом, не может быть ни слишком мелким, ни слишком низким.
Каифба Джурим
В лагере Короля Земли Фейкаалд увидел достаточно. Он нашел форсибли. Наблюдал победоносное нападение Габорна на опустошителей. Видел также воинов, которые не повиновались Габорну, когда тот пытался их остановить.
Он высчитал, насколько велики силы Габорна и над чем тот не властен. И понял, что Габорн не придет Индопалу на помощь, невзирая ни на какие уговоры. В отличие от Джурима Фейкаалд не видел причины служить этому юноше.
Габорн был павший Король Земли, и ничего более.
Задерживаться при нем у Фейкаалда оставалась только одна причина — форсибли.
Скажи ему кто, он бы в жизни не поверил, что у Габорна еще столько неиспользованных форсиблей.
Все утро он думал, что же Габорн собирается делать с ними, для чего возит с собою.
Возможно, юноша чересчур осторожен. Возможно, он из тех, кто предпочитает брать дары сам, а не через векторов. А возможно, он просто дал время своим Способствующим, дабы те отобрали в будущие Посвященные самых лучших людей королевства — обладающих величайшей силой, острейшим умом и идеальным здоровьем.
Если это было так, Фейкаалду возразить было нечего. Габорн мог оказаться умнее, чем он считал.
Но времени на размышления у Фейкаалда больше не было.
Он ждал только подходящего момента. И рассчитывал, что опустошители рано или поздно его предоставят — во время очередной схватки он сможет погрузить на коня ящик форсиблей и сбежать.
Подходящий момент наступил скорее, чем он думал, и помощь пришла с неожиданной стороны.
Внезапно поднявшийся ветер с ревом понесся к лагерю. Поднятая им пыль стеной заслонила солнце.
Впереди урагана мчались три всадника. Вдоль их воздетых копий струились молнии. На Манганской скале всполошились и зашипели опустошители.
Габорн затрубил в рог. Стражники бросились к нему. Чародей Биннесман тоже поспешил к королю, вместе с вильде. К несчастью, тысячи рыцарей Габорна были рассеяны по всей равнине вокруг Манганской скалы.
Повозка с форсиблями осталась в сотне ярдов от Габорна, с восточной стороны, среди десятков прочих телег с припасами. Охранявшие ее стражники выхватили боевые молоты и тоже бросились защищать своего короля.
Фейкаалд не мешкая взял коня за повод и начал пробираться к заветной повозке.
Джурим, выхватив кривую саблю, поспешил встать рядом с Габорном.
Все утро он следил за Фейкаалдом, чувствуя неладное. И ждал, когда же этот старый глухой паук попытается выползти из лагеря.
Он и сейчас, хотя всадники и ветер все приближались, оглянулся и увидел, как Фейкаалд в своем темном бурнусе взял коня за повод. Огромный серый жеребец ржал, напуганный ревом ветра, и пытался вырваться.
В воздухе клубилась пыль, летали вырванные с корнями стебли травы. Джурим поднял руку, прикрывая глаза. Он окликнул стражников, желая их предупредить, но тут же забыл об этом, ибо в тот момент самая большая опасность угрожала его королю.
Ветер в слепой ярости с воем налетел на Мирриму.
Она гадала до этого, почему Габорн попросил их с Боринсоном немного задержаться в лагере, не оставлять его и Иом.
Теперь она поняла.
Миррима убила в Гередоне Темного Победителя, но убила только его тело. Элементаль ветра, жившую внутри, не так легко было уничтожить. Миррима еще тогда боялась, что та попытается отомстить.
И сейчас эта элементаль с мстительным ревом взрывала траву на равнине. Яростный натиск ее, скрытой в сердце урагана, было не остановить.
Три всадника мчались к Мирриме.
Все трое сидели на быстрых, сильных конях. Все трое были в мистаррийских рыцарских доспехах и вооружены белыми копьями.
Миррима вынула стрелу из колчана, затем проверила кинжал. Он был из твердой стали, с узким лезвием, способным пробить латы.
Она плюнула на ладонь, смочила древко и оперение стрелы.
Сердце у нее неистово билось. Всадники приближались. Ураган, ярившийся за их спинами, вырвал с корнями столетний дуб, швырнул в Мирриму травой и песком. Воробьи отчаянно заметались в воздухе, пытаясь улететь с его пути.
Она прищурилась и, когда всадники пришпорили коней, упала на колени. Они должны были, по ее расчетам, проскакать слева от нее примерно в ярде.
У нее будет один выстрел. Она натянула до отказа стальной лук, выровняла дыхание, установила прицел.
— Это я убила тебя! — крикнула Миррима Темному Победителю. — Это меня ты ищешь!
Один из всадников с боевым кличем метнул копье, целясь ей в сердце. Наконечник копья обвивала молния.
Она услышала яростный крик Боринсона. Он бросился к ней с молотом в руках. Ветер бил ее, словно кулаками.
Миррима целилась, пока всадник не оказался от нее в тридцати ярдах. Затем выпустила стрелу.
Боринсон прыгнул вперед, как будто пытаясь схватить коня за уздечку. Он отбил копье своим молотом. Копье ударилось в землю и сломалось с таким звуком, с каким ломается во время бури дерево. Молния слепящей вспышкой сорвалась с него и описала в воздухе дугу.
Боринсона подбросило вверх. Подошвы его сапог задымились. Затем он с криком рухнул наземь.
Миррима подняла взгляд. Стрела пробила рыцарю шею. Сила удара была так велика, что сломались позвонки.
Голова рыцаря откинулась назад, из зияющей раны хлынула кровь. Но еще несколько мгновений он прямо сидел на своем скакуне, сжимая поводья в мертвых руках.
Два оставшихся воина промчались мимо, и стена пыли яростно обрушилась на Мирриму, ослепив ее.
Элементаль неслась к Габорну бурей из ночного кошмара. Фронт ее сузился менее чем до четверти мили, но высотой достигал теперь нескольких сотен футов. Над стеной пыли внезапно сверкнула молния.
— Спрячься! — крикнул Габорн, толкая Иом к себе за спину.
Стражники, которых он отобрал заранее в ожидании нападения, спешили наперерез всадникам.
Лангли встал справа от Габорна, Скалбейн — слева. Оба были воинами необыкновенной силы. Но к такому никто не мог быть готов.
Габорн поднял щит и смотрел поверх него, защищая глаза от сухой травы и пыли.
Слева от него, куда ударил порыв ветра, телеги с продовольствием превратились в беспорядочную груду дерева и металла.
Он крепче стиснул боевой молот.
Скалбейн с боевым кличем бросился с топором на одного из нападавших рыцарей.
Тот держал копье в правой руке, и Скалбейн нацелился на его незащищенный бок.
Но замахнулся он не на рыцаря, как это сделал бы Габорн. Вместо того он ударил топором коня, перерубив ему в колене правую ногу.
Лошадь упала, вместе с ней рухнул всадник. Из его копья с шипением вылетела молния и ударила в барона Хэнди из Гередона. Она раскроила его надвое. В стороны разлетелись куски обугленной плоти.
Скалбейн бросился к упавшему воину, высоко занес над ним боевой топор.
В этот момент обоих накрыла стена пыли.
На глазах у Фейкаалда ветер налетел на телеги и, переворачивая, покатил их прочь. Оси трещали, колеса отваливались, разбрасывая спицы.
Посыпались ящики с продуктами, но форсиблей среди них не было.
Фейкаалд, подхватив подол своего серого бурнуса, бросился навстречу ветру. В лицо ему летели мокрые листья и мелкие обломки. Он прикрывался рукой. Ему не раз приходилось сталкиваться с песчаными ураганами подобной силы.
Долгие годы он разыгрывал из себя глухого и слабого. Но имел на самом деле по нескольку даров силы и жизнестойкости, да и дар слуха имел, и сейчас перестал притворяться.
В каждом ящике было по четыре тысячи форсиблей, общим весом в пятьсот-шестьсот фунтов. Эти ящики он упаковывал сам, хорошо знал, где что лежит. Форсибли он укладывал в мешки, которые легко было погрузить на лошадь.
Он подвел коня к повозке с сокровищницей, вскочил в нее, вытащил кинжал и разрезал веревки, которые удерживали чехол. Тот, словно птица, поплыл по ветру. Фейкаалд быстро снял крышку с одного ящика, поставил ее на дно повозки. Внутри ящика оказалось два холщовых мешка, связанных вместе.
Поднять пятьсот фунтов ему было тяжело даже с двумя дарами силы. Натужно кряхтя, он все же исхитрился привесить мешки к луке седла. Потом, на досуге, он привяжет их как следует.
Ветер завывал над ним, как живое существо.
Прекрасно понимая, что искать его начнут только тогда, когда Габорн узнает о краже, Фейкаалд схватил крышку от ящика и приладил ее на место.
Ураган уже бушевал вокруг, и в облаке пыли почти ничего не было видно.
Он вскочил на коня, развернулся спиной к ветру и под прикрытием бури поскакал прочь.
К Габорну мчался последний всадник, и за спиной его все крепчал темный ураган.
По цветам щита Габорн узнал Бекхарста. И ошарашенно уставился на него. Бекхарст как будто всегда был верен Дому Ордина. Тут наперерез всаднику бросился сэр Лангли.
Габорн услышал не то крик, не то странную песню — то чародей пытался пробраться к нему ближе, но у старика не было никаких даров, и двигался он слишком медленно.
Габоррн опустил щит. Прислушался к чувству Земли Опасность угрожала одной только Иом.
Лангли с неистовым ревом выскочил перед скакуном Бекхарста. И взмахнул боевым молотом, целя в ноги лошади, как сделал до этого Скалбейн.
Но под Бекхарстом был могучий боевой конь со множеством даров, обученный для сражения. Он перескочил через Лангли с такой легкостью, словно то была изгородь, не задев его и копытом. Габорну померещилось даже, что скакун полетел.
Габорн вскинул щит, закрываясь. Вокруг непроглядной, ревущей стеной заклубилась пыль, слепя глаза.
Он вновь сверился с чувствами Земли — ему ничто не угрожало. Только Иом. Он знал, где его Избранные и кто из них в опасности. Тут Иом повернулась и побежала прочь от него.
— Нет! — вскричал Габорн.
Повернулся и увидел, что Иом бежит к Биннесману. Она уже почти добралась до чародея.
Джурим выскочил откуда-то и побежал вперед, надеясь своим телом и единственным кривым кинжалом загородить дорогу к ней бешено скачущему всаднику.
Конь Бекхарста, проносясь мимо Габорна, снова прыгнул вверх.
“Ударь!” — приказала Земля.
Габорн на мгновение замешкался. Затем метнул молот. Тот полетел, со свистом кувыркаясь в воздухе, но упал позади цели.
Сердце Габорна замерло в груди, когда он подумал, что его медлительность может стоить Иом жизни.
Тут вперед бросилась вильде с посохом в руках. Она сделала им резкий выпад. Посох задел копье, из копья вырвалась молния. Она перекинулась на вильде, и та на мгновение вся окуталась светом. Но посох ее продолжил начатое движение, ударил в колени боевому коню, и молния опалила несчастное животное.
Лошадь, заржав от боли, упала как подкошенная. Вильде снова взмахнула посохом, целясь на сей раз в затылок Бекхарсту.
Бекхарст откинулся назад и метнул копье.
Из-за даров метаболизма в глазах Габорна все это происходило медленно. Белое копье неспешно летело в спину Иом.
— Падай! — крикнул он.
Джурим почти уже добежал до Иом, держа в руке свой изукрашенный драгоценными камнями кинжал. Он увидел копье и прыгнул вперед. Копье попало в цель, и Джурим закричал. Из ног его вырвался свет, озарив все вокруг.
Оцепенев на мгновение, Габорн смотрел, как копье пронзает Джурима. Оно вошло в грудь, между ребрами, и вышло со спины.
Тут вильде нанесла яростный удар Бекхарсту, обезглавив его, и фонтаном хлынула кровь.
Копье все-таки задело правое плечо Иом, и Габорн со страхом увидел расплывающееся по ее платью красное пятно.
Она упала.
Элементаль ревела в вышине, хлеща людей порывами ветра. В венце ее сверкали молнии. Испуганно ржали лошади. Биннесман, стоя с посохом в руке, напевал защитное заклинание против урагана. Затем он коснулся посохом неподвижной фигуры Иом.
И тогда элементаль полетела дальше, торжествующе завывая, словно насмехаясь над потугами этих ничтожных смертных.

ГЛАВА 33. ОТКРОВЕНИЯ

Учение ведет за собой мудрость. Мудрость ведет за собой силу. Сила ведет за собой ответственность.
Надпись на стене в ПалатеЧисел Дома Разумения
Иом очнулась от жгучей боли в плече. В лагере царило смятение.
Биннесман уложил ее ничком или она сама так упала? Тут ей вспомнилось все — как она бежала от всадника, надеясь отвлечь его от Габорна, как бросилась на землю, когда Габорн велел ей упасть, как плечо обжег наконечник копья.
Долго пролежать без сознания она не могла. Вдали еще слышен был рев ветра. Ураган уходил на северо-восток, к горам.
Элементаль Темного Победителя нанесла удар и удалилась. Но лагерь она практически разорила. Сорвавшиеся с привязи лошади разбежались чуть ли не по всей равнине.
Вокруг Иом собрались все, и все вздохнули с облегчением, когда она открыла глаза. Биннесман смазал ее рану каким-то бальзамом. Ощущать эту мазь на коже было столь же приятно, как держать на языке подогретый мед.
Иом, охая от боли, попыталась встать на четвереньки и увидела неподалеку чьи-то окровавленные тела. Менее чем в двенадцати футах от нее лежал Джурим. Она поняла, что этот верный слуга, скорее всего, мертв, раз никто не стоит возле него на коленях. И что погиб он, спасая ее.
— Джурим! — позвала она, надеясь, что он все-таки жив.
— Не вставайте пока, — сказал Биннесман. — Рана неглубокая, но лучше ее не тревожить.
— А что с Джуримом? — спросила Иом. Биннесман покачал головой.
— Джурим и сэр Хэнди погибли.
Известие это ее глубоко опечалило. Сэра Хэнди она знала с самого детства. Ему было всего восемь лет, когда этот застенчивый мальчик был представлен ко двору своим отцом. А Джурим был таким безупречным слугой. Иом посмотрела на свою маленькую ранку. Они погибли, чтобы спасти ее. Габорн потерял всех своих стражников.
— Со мной все хорошо. Это же просто царапина.
— Ваше счастье, что копье не достало до сердца, — произнес Биннесман. — А так бы и было, когда бы не вильде.
Иом снова привстала. Биннесман попытался ее удержать, но тут же понял, что это бесполезно.
— Ну, ладно, — сказал он. — Кровотечение прекратилось. С вашими дарами до завтра точно все заживет.
И он пошел к Боринсону, возле которого, пытаясь облегчить его страдания, стояла на коленях Миррима.
Иом поднялась на ноги и, оглянувшись, увидела вокруг своих друзей. На нее с искренним беспокойством смотрели Аверан, Габорн, Лангли, Скалбейн. Всего в двух дюжинах ярдов лежало тело человека, который пытался ее убить. Рыцари Рофехавана изрубили его в куски, чтобы уж точно не сомневаться в его смерти.
Иом подошла к Джуриму. Копье прошло навылет, и выжить после этого он никак не мог. Но она все-таки взяла его за руку, безвольную и еще теплую.
“Кто знает, когда наступает смерть, и не слышат ли нас мертвые?” — подумала она.
— Джурим, — прошептала Иом ему на ухо, затуманив своим дыханием его золотую серьгу. — Ты спас меня, мой верный слуга. Благодарю тебя. И если есть какая-то возможность в этом или в ином мире вознаградить тебя, я это сделаю.
Она долго сидела так, держа его за руку. Потом, подняв взгляд, увидела над собой барона Кирку. Вид у него был растерянный, в глазах стояли слезы.
— Можем ли мы что-нибудь для него сделать? — спросил барон.
Как это должно быть ужасно, подумала она, познакомиться со смертью столь жестоким образом! Всего несколько часов, как он обрел дар ума, и за это время у него на глазах погибли десятки людей.
— Можем, — ответила Иом. — Можем так прожить свою жизнь, чтобы деяния наши стали ему памятником.
Губы Кирки зашевелились, и на мгновение Иом показалось, что он сейчас попросится к королю на службу, возьмет дары и пойдет сражаться. Но он ничего не сказал. Отвернулся и отошел.
Пока он был дурачком и не понимал, что такое смерть, он убивал в Каррисе опустошителей. Но сейчас как будто утратил всякое мужество. Она вспомнила старую поговорку: “Дурак лечит дурака”. На него Габорн потратил форсибль понапрасну.
Двое рыцарей подошли забрать тело, И она положила руку Джурима ему на грудь так, чтобы прикрыть рану.
Потом посмотрела на Аверан. Большой дуб, под которым та сидела до нападения, лежал теперь на боку, вознося свои кривые сучья на высоту в двадцать футов. Ветер вырвал из земли чуть ли не всю траву. Аверан скорчилась возле дуба, обхватив руками колени, и Иом почему-то удивилась. Как будто ожидала, что этот свирепый ураган должен был девочку унести.
Биннесман тем временем расспрашивал Боринсона:
— Вы можете вздохнуть как следует? Боринсон зарычал от боли.
— Да из меня вышибло весь дух!
Иом нашла глазами Габорна. Тот смотрел на нее так, словно хотел просверлить взглядом.
Все вокруг, глядя на нее, перешептывались: “Хвала Силам!”, но в глазах Габорна она прочла осуждение. Он жестом велел окружающим оставить их вдвоем.
— Почему? — начал он говорить, когда все посторонние удалились. — Почему Темный Победитель пришел за тобой?
Иом не хотелось обременять его еще одной загадкой.
— Я... ну...
— Пожалуйста, говори, — сказал Габорн.
— Он хочет твоего сына, — ответила Иом. — Он знает, что я ношу твоего сына. Габорн переспросил:
— Моего сына?
— Да, — подтвердила Иом. — Он еще в замке Сильварреста сказал, что чует “сына в моей утробе”.
Не так она хотела сказать ему об этом. И боялась теперь, что он рассердится на нее за то, что она скрывала такое известие.
— Потому я и взяла столько даров, — прошептала Иом. — Хочу, чтобы он родился побыстрее. Если Темный Победитель так жаждет его смерти...
Глаза Габорна заблестели, он сморгнул слезы радости. Хотя это могли быть и слезы печали. Ведь они с Иом взяли слишком много даров метаболизма, чтобы вернуться когда-нибудь к нормальной жизни. Их дитя еще не достигнет совершеннолетия, когда оба они состарятся и умрут. Когда ему исполнится двенадцать, им, с шестью дарами метаболизма на каждого, будет уже по сто лет. Дары жизнестойкости помогут сохранить здоровье, но тело износится все равно, И даже если ребенок благополучно появится на свет, взрослым его Иом и Габорн никогда не увидят. Габорн понимал это, он знал цену, которую Иом заплатила ради своего ребенка.
Габорн опустился на колени рядом с ней, обнял.
— Давай-ка, полежи немного.
— Со мной все в порядке, — сказала Иом.
— С тобой не просто все в порядке. С тобою все чудесно, — сказал Габорн. — Только больше не скрывай от меня ничего.
Он снял плащ, расстелил на земле. Иом прилегла. Голова у нее кружилась, но на ногах стоять она вообще-то вполне могла. Биннесман все занимался Боринсоном.
— Когда же ты собиралась сказать мне? — спросил Габорн.
— Не знаю, — призналась Иом. — Я думала дождаться какой-то передышки между битвами или пока ему не исполнится два-три месяца. Что из этого случилось бы раньше...
Габорн принужденно улыбнулся. За улыбкой его таилась тревога.
— Что ж, тогда я рад, что случилась передышка между битвами.
Рев Темного Победителя затих, но вдали еще слышались раскаты грома. Одна за другой в небе сверкнули две молнии.
Аверан одолевали чужие и ненужные ей воспоминания. Боль в желудке почти прошла, пот уже не лил с нее градом, но чувствовала она себя так, словно молнии эти попадали прямо в нее.
На Манганской скале тревожно шипели опустошители.
Раскаты грома пробудили в девочке поистине жуткие воспоминания: бег по узким ущельям гор Брейс, тысячи испуганных опустошителей вокруг, сплошь сверкающее небо, гроза, которая слепит и оглушает.
То были отрывки последних впечатлений Смотрителя.
Она переживала сейчас его страдания как свои. Прошедшая ночь была столь холодна, что у него ломило все суставы, пока он не отогрелся кое-как, сбившись в кучу с другими опустошителями в норе.
Аверан, сидя на солнце, дрожала от холода, ноги у нее болели от бесконечного бега. Ее терзала усталость, накопившая у Смотрителя за долгие дни похода, сражений, работы без отдыха, и мучала жгучая, невыносимая жажда.
Но сильнее всего был пережитый ночью страх, ужас Смотрителя перед грозой.
Это был какой-то первобытный ужас. Никакие доводы разума не были властны над ним. И Аверан, пока воины приводили в порядок лагерь, все пыталась понять, почему это так.
Но хотя в разуме ее жило уже много чужих воспоминаний, они приходили в своем, произвольном порядке. Девочка не могла заставить себя вспомнить то, что ей хотелось узнать.
Поэтому она терпеливо и пристально всматривалась долгое время в темную душу Смотрителя. Ничего хорошего она не видела — только опустошителей, роющих траншеи, чтобы подвести воду во вновь открытые пещеры, и снова опустошителей, перегоняющих недозрелых червей из одного тоннеля в другой, и опять опустошителей, пожинающих знания своих мертвецов.
Смотритель, с какой стороны ни посмотри, был простым крестьянином.
Но постепенно она поняла, что на человека-крестьянина он отнюдь не похож. Ей случалось видеть коровниц за работой, пастухов с овцами в поле. Да и сама она ухаживала в гнезде за грааками.
Между человеком и его подопечными всегда возникает привязанность. Аверан любила своих грааков, ей нравилось чистить их, ласкать, кормить, чесать между глаз и под складками кожи на горле.
Смотритель же ничего такого не чувствовал. Он ухаживал за животными, предназначенными в пищу, растил и кормил их. Но при этом едва сдерживался, чтобы не разорвать своих подопечных на куски.
У Смотрителя был чудовищный аппетит.
И девочка вдруг поняла, что он тоже пришел к людям со своей целью — научиться ловить их и пожинать их знания.
Понимание это пришло к ней из его воспоминаний. В Подземном Мире была глубокая пещера. Смотритель явился туда, чтобы ухаживать за животными-людьми, научиться, как это делается, и усовершенствовать свое мастерство.
Перед внутренним взором Аверан предстали сгрудившиеся в темной пещере люди, настолько напуганные, что они не шевелились даже, когда Смотритель пробирался между ними. Все худые, истощенные. Глазами чудовища Аверан воспринимала их как потенциальную еду. Но люди были сосчитаны, и Смотритель знал, что не может съесть ни одного, даже маленького кусочка откусить не может.
Случайно он натолкнулся на женщину с только что родившимся ребенком. Дитя остальные смотрители сосчитать еще не успели.
Он быстро выхватил младенца у матери и проглотил. Вкуса он даже не распробовал.
Аверан стало дурно — не только из-за того, что Смотритель съел ребенка, но еще и из-за того, что сама она ела плоть этого Смотрителя.
Она преисполнилась отвращения к чудовищу.
Габорн зависел от нее. Ему нужна была еще одна победа.
Он сидел рядом с лежавшей на плаще Иом. И девочка с трудом, все еще чувствуя себя плохо, поднялась и направилась к нему.
Руки и ноги не слушались ее, все тело болело.
По пути к Габорну она перешагнула через дохлого воробья.
— Вы были правы, — сказала она королю. Опустошители — чудовища. Они нисколько не похожи на людей.
Габорн окинул ее пытливым взором.
— И что же заставило тебя переменить свое мнение?
— То, что они собираются с нами сделать. То, как они думают о нас. Я знаю, что они чувствуют при виде нас: жгучий голод.
— Вы хотите знать, зачем они здесь остановились? — продолжала Аверан. — Точно я сказать не могу. Может, потому, что замерзли, устали и умирают от голода. Они не могут ходить по снегу, переправляться через ледяные реки, как прошлой ночью, и целыми днями ничего не пить. Они умирают от жажды.
Габорн с удивлением посмотрел в сторону опустошителей.
— Так мы загнали их в западню?
— Может быть. Но я знаю, о чем они думают и кого они больше всего боятся.
— Кого же?
— Вас!
Габорн усмехнулся, словно услышал незаслуженный комплимент.
— Как они могут меня бояться?
— Они вас чуют, — сказала Аверан. — Горная колдунья во время вчерашнего сражения учуяла ваш запах. Она поняла, что землетрясение вызвали вы и что люди стали лучше сражаться, когда появились вы. Тогда она передала ваш запах всем своим воинам и предупредила, что вы опасны.
И успела это сделать как раз перед тем, как мировой червь полностью разрушил Руну Опустошения и засверкали молнии.
— И что? — сказал Габорн.
— Вы не понимаете? — спросила Аверан. — Они решили, что вы призвали на поле битвы Победителей. Опустошители бегут домой не просто потому, что испугались, они спешат предупредить Великую Истинную Хозяйку!
Вокруг девочки внезапно воцарилась тишина. Она заметила, что, кроме Иом и Габорна, ее слушает еще дюжина лордов.
— И что будет, когда они ее предупредят? — спросил Габорн.
Аверан вдруг стало трудно дышать.
— Она созовет свои войска, чтобы вас убить.

ГЛАВА 34. ПРЕИСПОДНЯЯ

В начале был один мир и одно солнце, и все люди были Светлыми Силами, и процветали они под сенью Единого Истинного Древа.
Начало “Саги о Сотворении”
Дверь в преисподнюю, оставшаяся позади в разрушенном городке Твинхаване, для Эрин Коннел позади не осталась. Да, девушка повернулась к ней спиной и ускакала прочь, но само сознание того, что эта дверь существует, не отпускало ее. Мысль эта не давала Эрин покоя, хотя у принцессы хватало забот, требовавших всего внимания.
Покинув Твинхаван, через два часа они с Селинором остановились на холме, с которого открывался вид на замок Хигам, что расположен в пяти милях к юго-востоку от Белдинука.
— Осиное гнездо, — заметил Селинор.
Всадницы из Флидса сказали, что дочь Ловикера “вредничает”, но с вершины холма происходившее в замке весьма походило на подготовку к войне. На крепостных стенах ставили дополнительные заграждения плотники и каменщики. На окрестных лугах упражнялось с копьями около трех тысяч конных рыцарей. С севера, извиваясь змеей среди холмов, к замку подходила колонна пехотинцев. С востока подъезжали телеги с продовольствием и оружием. Там, на востоке, висела над землей бурая пыль, словно приближалось целое войско, но под завесой ее ничего было не разглядеть.
Эрин и Селинор свернули на запад в леса, огибая Белдинук, поскольку по большаку следовать не решились. И поехали далее по высохшему руслу ручья среди сосняка.
Большую часть времени они хранили настороженное молчание. Селинор, во всяком случае, был настороже. Эрин же думала о своем.
Они скакали по тихой, узкой лощине. Вокруг на влажной от утренней росы листве играл солнечный свет, над головами звенели комары, а мысли девушки снова и снова возвращались к двери в преисподнюю. Перед глазами ее так и стояли зеленые огоньки, пляшущие среди черного пепла.
Место это словно приковало ее. Ворота между мирами! Кто знает, какие чудеса ждут по ту сторону? Все, что надо было сделать, это шагнуть в них. Вот это было бы приключение!
Но вдруг у нее ничего не получилось бы? В те края проникают лишь чародеи, для обычного же человека такое вряд ли возможно. Однако кинжал исчез, думала Эрин. Утонул в огне. Может, растаял, а может, лежит себе где-нибудь в далеком мире.
Мысли ее вспугнул хриплый крик грача. Крик этот означал, что в лесу кто-то прячется.

Предыдущая страница 15 Следующая страница


Рожденная чародейкой 16

То мог быть кабан или медведь. Но Эрин и Селинор насторожились. Натянули поводья, прислушались — не раздается ли где стук копыт другого всадника. Среди сосен на склоне холма никого не было видно. Грач умолк, но они не скоро еще послали своих коней вперед.
Сосны впереди сближались, плотной стеной огораживая с двух сторон русло ручья. Здесь можно было никого не опасаться. Сквозь густой подлесок не пробилась бы никакая лошадь.
И когда над головой сомкнулись тени, неся прохладу, Эрин закрыла глаза. В последние дни она мало спала. И решила сейчас отдохнуть, как это делают Властители Рун, позволив своим мыслям свободно странствовать в королевстве снов.
И привиделся ей Твинхаван — серый пепел с резким и сухим запахом, ковром покрывающий землю. Мертвецы — целые семьи среди сгоревших развалин — и круг ярких зеленых огоньков, словно глаз, горящий на выжженной земле.
Во сне она постояла возле этого круга — и прыгнула в него.
Ноги ее коснулись земли другого мира. Не удержавшись, она упала в траву, пышную и мягкую, как ковер. В этом мире стояла глухая ночь, запах сырости витал над лугами. В небесах над головой горели звезды — не десятки тысяч, как насчитала она однажды в детстве на равнинах Флидса. Здесь этих тысяч были сотни. На темно-синем фоне небес каждая звезда сияла как бриллиант, и вместе они светили ярче, чем полная луна. Эрин от удивления открыла рот.
Прямо перед ней на вершине невысокого холма стоял гигантский дуб. Каждая ветвь его была толще ствола любого дуба, какой только видела Эрин на Земле. На одной такой ветви мог поместиться целый дом.
“Единое Древо! — подумала она. — Великое древо, под которым, по легендам, укрываются жители нижнего мира”. Но, оглядевшись, она поняла, что это не так. Слева от нее над плавными линиями холмов величаво возносили свои кроны еще более огромные дубы. И каждый был по-своему совершенен, словно их сначала придумал, а потом придал им форму некий высочайший разум.”
Не Единое Древо, поняла она, просто дерево.
Луга, куда ни глянь, были пусты. В ночи не стрекотал ни один сверчок. Лишь где-то вдалеке издавало время от времени гортанный крик некое существо, по-видимому, птица.
Не зная, куда идти, Эрин двинулась было к ближайшему дереву, но через несколько шагов остановилась. Зеленая трава доставала ей почти до колен. Но в кругу ярдов в сто шириной она была смята и вытоптана. Эрин учуяла запах гари. Впереди на этом выжженном участке что-то блестело при свете звезд, как вода.
Эрин приблизилась. Там лежал вроде как скорпион, длиной около трех футов. Во всяком случае, у него были хвост, как у скорпиона, и клешни, только вот блестело это существо, словно отлитое из серебра. Одна клешня была сломана. Все в черной копоти, словно в него ударила молния.
Статуэтка? Или живое существо? Или пока еще живое? По траве к тому месту, где оно лежало, тянулся отчетливый след. Как будто это существо сюда приползло,
Эрин вынула из ножен боевой молот, принюхалась. Сквозь медвяный аромат травы пробивался и другой, характерный запах — сюда действительно ударила молния. Затем девушка разглядела в траве несколько выжженных рисунков — какие-то загадочные символы.
Пройдясь по кругу, она обнаружила тринадцать рун — все разные, все незнакомые, на равном друг от друга расстоянии. Судя по глубоким отпечаткам копыт, местность прочесывали всадники. Еще можно было учуять запах конского пота.
Что же здесь произошло? Кто-то выжигал в траве руны. И этим, по всей видимости, привлек внимание ночного дозора. Но кто убил скорпиона, Эрин догадаться не могла.
Она начала осторожно подниматься по склону холма к гигантскому дубу. То была гора, а не дерево. Под сенью его кроны могла бы расти целая роща. Каждый лист был размером с рыцарскую нагрудную пластину, а желудь едва поместился бы в шлеме.
Она не успела еще войти под тень его листвы, когда услышала вдруг далекий раскат грома.
Эрин огляделась. От лугов тянуло прохладной сыростью, но в воздухе не чувствовалось запаха воды. Ветра спокойные небеса как будто тоже не предвещали. Но черное небо вдали расколола молния. Девушка всмотрелась в ту сторону.
Небо вдоль горизонта и впрямь почернело, звезды исчезли, словно оттуда надвигалась гроза. Тьму разрывали языки пламени.
Но это была не гроза — пламя вздымалось в небо водоворотами. При вспышке молнии Эрин разглядела смутные тени, похожие на огромных людей с крыльями, как у летучих мышей.
Эрин видела такое существо лишь раз в жизни — когда на замок Сильварреста напал Темный Победитель. Сейчас же у горизонта, милях в шести от нее, летели тысячи их. И огромная стая эта быстро приближалась.
Эрин бегом бросилась к дубу, надеясь укрыться под его необъятной кроной, как мышь прячется под кустом.
Это оказалось нелегким делом. Холм был крутым, ветви дуба, когда она забежала в их тень, закрыли звездный свет. А до самого темного, укромного места у ствола оставалось еще почти полмили.
Ветви вздымались высоко над головой. Запах листьев был так едок и силен, что Эрин поняла — никогда раньше она не слышала дубового запаха. Шаги ее по земле, устланной толстым ковром прошлогодней листвы, звучали глухо. Под деревом царили темнота и холод. Почву здесь солнечный свет не прогревал добрую тысячу лет. И ничего под дубом не росло.
Эрин споткнулась. Под ногами ее треснула сухая кость, засыпанная опавшей листвой. Она увидела огромный меч, воткнутый в землю, как память о сражении. Всюду валялись кости, среди которых могли быть и человеческие. Блеснули полированные латы, затем Эрин заметила череп, который был слишком велик, чтобы принадлежать человеку.
Молния сверкнула ближе, судя по звуку, всего в миле от дерева. Свет ее разогнал тьму под его кроной. Эрин испугалась, как бы ее не увидал кто-нибудь из тех, кто летит следом за молнией. Послышались крики Темных Победителей, нечеловеческий вой.
Эрин добежала уже почти до самого ствола. Ствол гигантского дуба был старым, изогнутым, не менее девяноста футов в обхвате. Снова сверкнула молния, и с уст Эрин сорвался невольный крик, ибо при свете она увидела вдруг, что у дерева есть лицо — глаза и распахнутый рот.
Она застыла на месте, вглядываясь во тьму, пока снова не блеснула молния.
Огромный морщинистый ствол порос мхом и лишайником. И на его поверхности кто-то вытесал лицо — женский лик. Черты его были нечеловечески прекрасны. Рот открыт, словно в крике. И вел этот открытый рот в углубление под корнями дерева.
Убежище. Вход в него был футов в двадцать шириной. Эрин кинулась в дыру, споткнулась и покатилась в нору, ведущую в глубь холма. Упала на землю, и под нею затрещали высохшие кости.
Она почуяла мускусный, животный запах. Чье-то логово. Звезд отсюда было совсем не видно. Царила непроглядная тьма, только молнии, сверкавшие в небе, рассеивали ее ненадолго. Гремел гром. Ураган приближался.
Эрин, прижимаясь к земле, подползла обратно к выходу. Снова блеснула молния. По лугу, в полумиле от холма, несся олень. Он, как во сне, летел над землей.
Но Темные Победители были уже здесь. Из их глоток вырывался вой, от которого стыла кровь в жилах — охотничий клич, напоминавший разом волчий вой, причитания ветра и далекие раскаты грома.
В землю перед оленем ударила молния. Тот скакнул направо, в сторону дуба. Но путь ему преградила вторая молния. Олень повернул обратно.
Тьма сгустилась. С небес обрушились, как стая летучих мышей, крылатые чудовища, и оленя не стало.
Внезапно весь вид заслонила чья-то тень. Эрин услышала свист крыльев, рассекающих воздух. И над головой ее внутрь логова пролетело что-то огромное, обдав девушку ветром.
Победитель — с колотящимся сердцем поняла она. И уткнулась лицом в землю, боясь шелохнуться.
Но охотничьего клича не прозвучало. И ничьи когти ее не схватили. Кто-то зашуршал в темноте, словно огромная птица принялась приводить в порядок перья. И птица эта издала тихий гортанный звук, “угу”. Совсем как сова.
Только была она гораздо больше любой совы. Размах ее крыла наверняка превышал двадцать футов.
Над лугами все сверкали молнии. Гремел гром, выли Темные Победители. Молния ударила в крону, и дерево покачнулось. В ветвях его взревел ветер, дождем посыпались листья.
Эрин, вцепившись в рукоять молота, повернулась, надеясь разглядеть своего нежданного соседа и понять, насколько он опасен.
При вспышке молнии она и впрямь увидела сову, сидевшую на своем насесте футах в пятидесяти от нее. Нора, казалось, вела в бездонную пропасть, а сова устроилась на переплетении покрытых плесенью корней. Хищница была серого цвета, с белым пятном на груди и черным воротничком на шее. В золотистых глазах размером с блюдца отражался свет молнии.
Сова не мигая смотрела на девушку. Огромным клювом она вполне могла пробить руку человека. И в клюве она держала какую-то добычу.
Вновь стало темно. Но Эрин внутренним взором все еще видела сову. Теперь она узнала запах. И успела разглядеть кости на земле. Она попала в совиное жилище.
Снова сверкнула молния, от горизонта до горизонта. Сова закрыла глаза, и на этот раз девушка разглядела, что та держит в клюве — это был ее кинжал!
Сова выронила клинок. Кинжал, падая, сверкнул в неверном свете и воткнулся с тупым звуком в лежавший на земле череп.
Вдруг сова заговорила, шепотом, от которого дрожь пробрала Эрин насквозь:
— Воин Сумеречного Мира, я вызываю тебя!
Слова эти, казалось, прозвучали не только в ушах Эрин, они пронизали все ее тело и отозвались трепетом в костях.
“Ты спишь, — сказала она себе. — Проснись”.
И снова оказалась в лесу, под ясным голубым небом. Рядом ехал Селинор, кони их по-прежнему пробирались через лес по высохшему руслу. По стволу ближней сосны, стрекоча, взбежала белка.
Сердце Эрин отчаянно билось. В ноздрях ее еще стоял затхлый запах пещеры под дубом, в ушах раздавались раскаты грома. И она была совершенно уверена, что там, в далеком мире, кто-то нашел ее кинжал.

ГЛАВА 35. ДУМАТЬ, КАК ВРАГ

Сколь часто тюремщик становится заключенным/ Тем и опасно умение думать, как враг.
Мистаррийское изречение
— Для такой маленькой девочки, — ответил Габорн Аверан, — многовато ты приносишь дурных вестей.
Он смятенно улыбнулся, погладил девочку по голове и задумался над сказанным ею.
Как Король Земли он отправился в Каррис, дабы спасти своих подданных. И сумел это сделать. Но тем самым привлек к себе внимание. Теперь враг узнал его имя и начнет за ним охотиться. Биннесман предупреждал, что, чем больше людей попытается спасти Габорн, тем больше появится у человечества врагов. И не исключено, что, освободив Каррис, он положил начало войне, которая уничтожит весь мир.
Этого он не учел.
Теперь же задумался, насколько разумны его планы. Ныне он собирался начать охоту на Великую Истинную Хозяйку. Но не случится ли так, что тем самым он спровоцирует бедствие, которого так стремится избежать? Нет, в это он не верил. Земля твердила ему, что это правильный шаг.
Но его грызли сомнения. Он лишился почти всех своих сил. А вдруг он все-таки ошибается и неверно толкует намерения Земли?
Габорн посмотрел на Манганскую скалу. На вершине ее почти не осталось деревьев. Опустошители ломали их и сбрасывали со скалы.
Огромное количество чудовищ расположилось на утесе перед развалинами, как на крепостной стене. С клинками, острогами и посохами. Часовые размахивали щупальцами, неустанно принюхиваясь.
Позиция их была практически неприступной.
— По твоим словам, они бегут в Подземный Мир, — сказал Габорн девочке. — Но если они хотят предупредить Хозяйку, так почему остановились?
— Может быть, потому, что вы убили горную колдунью?
— Это что-то меняет?
— Да! — сказала Аверан. — Должна объявиться новая предводительница и... все переделать.
— Что ты имеешь в виду под “переделать”? Аверан ответила с раздражением:
— Прежнюю колдунью вы убили. Значит, она не слишком удачно распоряжалась. Новая придумает другие способы сражаться с вами, назначит других командиров. Убийство колдуньи меняет все.
Вполне логично, сообразил наконец Габорн.
— Но это не объясняет, что они замышляют, — сказал Скалбейн.
Габорн видел изъян в получаемых от девочки сведениях. Она, конечно, понимала теперь опустошителей, как ни один человек на свете. Но все сведения ее были устаревшими на несколько часов. О чем думали опустошители сейчас, она Габорну сказать не могла.
— По виду их не скажешь, — заметил Джеримас, — что они устали и хотят пить. Но, в общем-то, с каждым часом, что они сидят на Манганской скале, они должны хотеть есть и пить все сильнее.
— Так о чем же думает новая колдунья? — спросила Иом.
— Возможно, просто ждет солнца, чтобы согреться, — предложил свою версию Биннесман. — Как ящерица перед тем, как выйти на охоту.
— А может, хочет отдохнуть и поразмыслить, — сказала Иом.
— Не думаю, — сказал Скалбейн. — Уж больно эта скала похожа на крепость. По-моему, опустошители надеются, что мы будем атаковать.
Это было вероятнее всего. Габорн обвел взглядом лица своих собеседников. У Джеримаса глаза светились. Он, как ученый, был увлечен любопытной головоломкой. Скалбейн смотрел на скалу, уже пытаясь сообразить, как согнать с нее опустошителей. Иом выглядела испуганной.
Скалбейн сказал:
— Возможно, это отвлекающий маневр. Заняв оборонительную позицию, опустошители надеются оттянуть ваши войска из ближних крепостей. Может быть даже, они ждут собственных подкреплений.
Мысль была пугающая. Габорн посмотрел на Скалбейна.
— Да, — сказал он. — Это мы проверим. Он сделал знак стоявшему поблизости капитану, и тот побежал за разведчиками.
— А знаете, — сказал Джеримас, — у опустошителей может быть и не одна цель, а несколько.
Габорн подозревал заговор. Десяткам тысяч людей в Каррисе по-прежнему угрожала опасность. Он потянулся к ним чувствами Земли, коснулся и… обнаружил нечто странное. Этих людей больше не было в Каррисе!
Большинство жителей бежало из города на юго-восток, и сейчас они находились уже в сорока милях от него. Другие его Избранные направлялись на запад и на север, но ни им, ни даже тем, кто еще оставался в городе, ничто не угрожало — только тем, кто ехал на юго-восток. Да и то не всем.
В том направлении не было хороших дорог. Беженцы, отправившиеся туда, плыли на лодках по реке Доннестгри к городам, расположенным ниже по течению.
Среди них множество раненых, с упавшим сердцем вспомнил Габорн. Сотни тысячи больных и умирающих — не управиться и десяти таким чародеям-целителям, как Биннесман. И флотилия лодок растянулась сейчас по реке на мили. Неужто они плывут в засаду? Опасность все возрастала. Беда грянет завтра в этот же час. И это может быть все, что угодно — опустошители, внезапное наводнение, вторжение войск Ловикера,
Габорн повернулся к Скалбейну.
— Кроме разведчиков, отправьте еще дюжину человек вниз по течению Доннестгри.
— Хорошо, милорд, — сказал Скалбейн. И кивнул своему капитану.
— Вы знаете, — продолжил он вкрадчиво, — если опустошители хотят предупредить свою Хозяйку, нам не мешало бы их остановить.
— Или напасть на Хозяйку, — сказал Габорн, — прежде чем до нее дойдут вести.
Но как добраться до нее в Подземном Мире, он не знал. Единственным человеком, который мог провести его по дорогам опустошителей, была Аверан, но ей для этого нужны были знания Пролагателя Путей.
Она не хотела туда идти. И просить ее об этом он не смел. Не имел права приносить ее в жертву. Вокруг толпились лорды. И Габорн спросил:
— Господа, можно ли нам хоть как-то уединиться? Он обнял Аверан за плечи и повел ее в сторону. Последовали за ними только Иом и Хроно Габорна.
— Аверан, — неуверенно начал Габорн. Ему было очень не по себе. — Я вынужден просить тебя об огромной милости.
— О какой? — тихо спросила девочка. И задрожала. Она пыталась храбриться, но на самом деле была испугана.
— Я собираюсь в Подземный Мир, искать Место Костей и Великую Истинную Хозяйку. Ты поведешь меня к ней?
Рано или поздно ему все равно пришлось бы попросить ее об этом, но как же это было трудно!
Аверан сглотнула. Дрожь ее усилилась.
— Ты не можешь просить об этом ребенка, — сказала Иом.
— Я должен, — ответил Габорн. — У нас больше нет времени.
— А вильде не может отвести тебя туда? — спросила Иом.
— Я думал об этом, — сказал Габорн. — Но вильде еще плохо говорит. Вряд ли может даже понять вопрос, а не то что ответить на него.
— Но это всего навсего маленькая девочка. Она просто не поймет, на что согласилась, даже если и скажет “да”.
— Все я понимаю, — сердито бросила Аверан. — Еще лучше, чем он, — и ткнула пальцем в Габорна. — Это он не понимает, о чем просит. Дорога долгая и опасная.
Опустошители шли по Подземному Миру не один день, только чтобы выйти наружу.
— Сколько дней? — спросил Габорн. Аверан покачала головой.
— Не знаю. Они считают время не так, как мы.
— Аверан, — сказал Габорн, — это очень важно. Я чувствую опасность. Великую опасность для каждого — мужчин, женщин и детей, которых я избрал. Нам пора отправляться в путь. И нет времени искать дорогу. Может быть, ты все-таки знаешь какую-нибудь?
Аверан твердо покачала головой.
Габорн не совсем ей поверил.
— Опустошители, идя сюда, протоптали в земле колею. Что, если мы просто пойдем по ней?
— Ну, какую-то часть пути мы пройдем, — согласилась Аверан. — Но потом начнутся глубинные земли, пещеры, где колдуньи откладывают яйца. Всеми туннелями часто пользуются, их охраняют стражники.
Габорн вздохнул, потер висок, попытался расслабить напряженные мышцы.
— Если вы хотите, чтобы я повела вас, — сказала Аверан, — вы должны достать мне с этой скалы Пролагателя!
И махнула рукой в сторону опустошителей.
— Достану, — пообещал Габорн. — И, прежде чем мы отправимся в путь, тебе нужно будет взять дары. Мы пойдем быстро, и ты не должна отставать. Возьмешь силу, ловкость, жизнестойкость и метаболизм. И побольше даров чутья, чтобы разбираться в метках опустошителей.
— Аверан... — начала Иом, но девочка прервала ее.
— Все правильно, — сказала она. — Люди умирают. Все мои друзья уже умерли. Он боится, как бы я тоже не умерла в этом подземелье.
— Правильно, — сказал Габорн. — Это может случиться.
Иом закусила губу, бросила на Аверан скорбный взгляд. Как объяснить, что Габорну нелегко было просить ее об этом?
Аверан взяла Иом за руку и сжала ее.
— Я знаю, что делаю. Лучше пусть погибнет один человек, чем весь мир. Разве не так?
Слезы, выступившие на глазах Иом, Габорна не удивили. Она всегда любила своих подданных. Но его поразило, как горячо она обняла девочку.
— Такие расчеты мне никогда не удавались. Габорн встал на колени, обнял их обеих.
— Иом, — шепнул он на ухо жене, — я хочу, чтобы ты уехала в какое-нибудь безопасное место. И надежней всего в этом смысле Морское Подворье. Мне надо, чтобы ты отвезла письмо моему старому другу. Он выяснит, где нам получить нужные дары.
— Чтобы привезти сюда собак, понадобится не один день, — возразила Иом.
— Дары возьмут смотрители собак, — сказал Габорн. — На это уйдет несколько часов. А потом они послужат девочке векторами.
Иом кивнула в знак согласия. Габорн сел писать письмо. И пока он писал, мысли его обратились к другим заботам.
Ему была ведома ценность умения отрешаться от собственной личности — умения думать так, как думает твой враг. Он это понял, когда был еще в возрасте Аверан, и сейчас вспомнил тот день.
Ему было девять лет, он поехал с отцом и несколькими Властителями Рун к верховьям реки Двидам на осеннюю охоту.
Добравшись до реки, лорды обнаружили в ней лососей, раньше обычного отправившихся на нерест. Встали лагерем, и отец Габорна сказал, что ему хотелось бы на обед рыбы.
Лорды приняли это к сведению. И ловля лосося внезапно приобрела грандиозный размах.
Стояло холодное осеннее утро, из тех, когда солнечный свет уже не прогревает глубоких ущелий и в них по полдня держится зябкий утренний туман. Среди сосен порхали жаворонки и зяблики. Склоны холма густо заросли папоротником, и железистый запах его спор чуть ли не перебивал запахи леса — сосновой хвои и мхов.
Река была мелкой, казалось, что круглых серых валунов в ней куда больше, чем воды.
Лорды поскакали верхом по отмелям, загоняя лососей к Дикому водопаду. Высота водопада достигала ста семидесяти футов. Струи его напоминали серебряные пряди волос, в воздухе висела холодная водяная пыль, от которой куртка Габорна мгновенно отсырела. Проскочить этот водопад не могла никакая рыба, и небольшая глубокая заводь под ним была весьма подходящим местом, чтобы загнать туда лососей. Выход из заводи вниз по течению был перегорожен несколькими удачно расположенными валунами, с которых его было легко охранять.
Лососей было немного. По дороге к водопаду Габорн заметил всего трех или четырех рыбин, и только одна у него на глазах заплыла в глубокую воду, отчего охотники пришли только в еще больший азарт.
Лорды сунули мальчику в руки дротик и велели ему стоять на отмели и “пытаться” проткнуть любую рыбу, какая поплывет по течению.
Сами же они заехали верхом в заводь, по брюхо лошадям, и бросились бить рыбу дротиками, предназначенными для охоты на кабанов.
Со стороны это казалось каким-то безумием. Лошади, топчась в заводи, скоро замутили воду так, что ничего не стало видно. Если кто-то замечал рыбу, он вопил и бросался вперед, а остальные неслись вдогон, ибо они поспорили, кому достанется добыча крупнее.
Доставалась же им по большей части форель, чуть длиннее руки Габорна от кисти до локтя. Через час этой сумасшедшей рыбной ловли одному рыцарю удалось-таки проткнуть дротиком лосося, такого маленького, что идти на нерест ему следовало бы только через год и к другой.
Но Габорн был сыном своего отца, и он решил — если хочешь поймать рыбу, надо думать, как рыба.
Рыцари топтались на глубине и так взбаламутили воду, что рыбе в ней наверняка было нечем дышать.
Поэтому Габорн прошел по отмели к тому месту, где с берега свешивались кусты, обеспечивая укрытие, и где вода была чище. Там он и заметил хвост лосося. И быстрым ударом дротика добыл рыбу, которую заказывал отец.
Лорды впоследствии не раз вспоминали об этом — как маленький мальчонка поймал единственного в заводи лосося, оставив в дураках могучих Властителей Рун.
“Как бы поступил я, — подумал Габорн, — будь я опустошителем?” Чудовища возвращались той же дорогой, какой пришли. Во всяком случае, так это выглядело.
Но умный опустошитель выбрал бы другую дорогу.
— Сэр Лангли, маршал Скалбейн, — позвал Габорн. Воины подошли к нему. — Не кажется ли вам, что эти опустошители действуют как приманка? Вдруг часть орды сошла с тропы?
— Мои люди все время следили за ними, — ответил Скалбейн. — Но что они делали ночью, сказать трудно.
— Пошлите сто человек проверить следы, — приказал Габорн. — Особо тщательно пусть осмотрят то место, где опустошители зарывались на ночь. Если мое предположение верно, часть их осталась, чтобы сбежать. Пусть ваши рыцари убьют всех, кого найдут.
— Хорошо, милорд, — сказал Скалбейн.
— После этого созовите лордов на совет. Мы должны сбросить опустошителей со скалы. Габорн повернулся к Аверан.
— Могут ли опустошители рыть там колодец?
— На Манганской скале? — спросила Иом.
Габорну и самому это казалось невероятным. Скала представляла из себя почти сплошной камень. Но опустошители очень сильны, и там их тысячи. И позиция их неприступна.
Габорн заглянул в себя и сосредоточился.
Он почувствовал, что над некоторыми из его людей нависла угроза.
Поднял взгляд. И увидел, что опустошители начали строить на Манганской скале небольшой купол. Липучки выплевывали клейкие нити, которые слагались в знакомые очертания. Над куполом уже клубился коричневый дымок, в основании его мерцали призрачные синие огоньки. Наверху стояла огромная колдунья, воздев к небу кристалический посох.
Сердце Габорна на мгновение остановилось.
Биннесман удивленно выдохнул:
— Они строят еще одну Руну Опустошения.

ГЛАВА 36. МЕЙГАССА

Мейгасса — самый старый город в мире. Он простоял дважды по десять тысяч лет, и, начав раскапывать его улицы в любом месте, можно наткнуться на остатки еще более древних построек и кости предков. Смысл его названия затерялся во времени, но старинные рукописи утверждают, что означает оно “Первый Дом”.
Отрывок из книги “Города и селенья Индопала”,
писанной мастером очага Арашпуманьей из Палаты Ног
На западных склонах Анья Брил, в Лотосовой долине лежит раскинувшись Мейгасса, столица старого Индопала. Город, который не производит ничего, кроме людей — несметного множества людей.
Давным-давно раджи Индопала построили здесь Слоновий Дворец — величественную цитадель. Она стоит на вершине огромного серого камня, высотою почти в восемьсот футов, возвышаясь над городом с западной его стороны. Основание этого камня сплошь покрыто вырезанными в нем надписями на старом индопальском языке — Несущими Мудрость Поучениями жившего в незапамятные времена раджи Пешаванью. Письмена покрывают серый камень, образуя изысканный узор, коим восхищаются все без исключения жители Индопала. Узор этот называют “Каменным Кружевом”.
По некоторым из легенд, не человек вырезал своей рукою эти письмена, но появились они сами, за одну ночь, по воле Земли, ради тех людей, которые стремятся к мудрости.
Радж Ахтен посмотрел на дворец, затем прочел самый верхний стих: “Склонись перед Слоновьим Троном, о горделивый путник. Ты восседаешь на величавом верблюде, но знай:ты ничто”.
Слова эти поразили Радж Ахтена, показавшись ему знамением. Все — и предупреждение Биннесмана, и исчезновение ключевых даров, и даже то, что не удалось поймать дерзкого Укваза Фахаракина, — все, казалось, свидетельствовало о том, что Земля против него. И еще эта надпись...
Но, конечно, то было простое совпадение, что на глаза ему попался именно этот стих. Каменотесы Пешаванью вырезали надписи так высоко специально для купцов, ездивших по Старому Перечному Пути на верблюдах.
Тем не менее выглядело это, как знамение, и Радж Ахтен остановился дать отдых своему верблюду, а сам стал смотреть вниз на Мейгассу.
Этот город всегда восхищал его. И завоевание Мейгассы было едва ли не целью всей его жизни. Он хорошо помнил, как взошел здесь, во дворце, на Слоновий Трон. Отец Радж Ахтена, Арунах, сказал ему как-то, что имя Ахтен означает “солнце”. Имя же Авил, данное ему от рождения, было столь заурядным, что Радж Ахтен его не любил. Поэтому, завладев Слоновьим Троном, он взял себе имя Радж, “правитель”, как поступали все короли Индопала. И со дня захвата им столицы Индопала он стал известен всему миру как “Солнечный Лорд”.
Теперь этот обнесенный стенами город лежал под ним, раскинувшись привольно на берегах реки Джурипарари. И городские стены, и все здания в нем были сложены из серовато-белого, цвета лаванды, камня, отчего город на солнце сверкал. Река Джурипарари казалась рядом с ним широкой лентой из меди.
По ее неторопливым водам курсировали флотилии лодок, вырезанных из тикового дерева, каждая с коричневым парусом. Они перевозили дорогие специи, рис, сахарный тростник, шелк, золото, дыни и фрукты. Даже здесь, за мили от города, чуткий нос Радж Ахтена улавливал мощный запах людских толп, рынков и гниющих фруктов, нужды и надежды.
Глядя на реку, он сразу понял, что в Мейгассе нынче неспокойно. Все лодки плыли в одном направлении, вниз по течению, четырехугольные паруса были подняты, чтобы ускорить движение. Люди бежали.
Отсюда, с верхней дороги, ему был виден еще и тракт, ведущий в Маджпур. Он был весь запружен воловьими упряжками, лошадьми и народом. Издалека людской поток, катившийся по широкой извилистой дороге меж деревьев, казался ползущим по траве питоном.
На северо-восток, через пустыню, здешние жители идти не рисковали. Через Пустоши в это время года можно было проехать лишь на отборных сильных верблюдах. Беженцы двигались по краю джунглей к северным холмам, в сторону Дейазза.
— Что там происходит? — спросил Бопанастрат. — Опустошители идут?
— Да, — только и ответил Радж Ахтен. Зажал в онемевшей левой руке повод, ткнул верблюда стрекалом и поскакал вниз в долину.
В Мейгассе царила суматоха. На улицах стоял гул тысяч взволнованных голосов, слышались крики, перебранки и плач. В городе было еще полно народу, все спешно собирали свое добро, оставляя опустевшие дома. Женщины передавали детям из окон тюки с одеждой и едой, их мужья с мечами и кинжалами в руках охраняли своих лошадей и повозки.
Радж Ахтен, въехав в город через северные Ворота Слепых и проезжая по улицам, видел это повсюду. Город был в панике. Встречавшиеся горожане были так поглощены сборами, что никто не обращал ни на него, ни на его спутников ни малейшего внимания. Единственный человек, который проводил его взглядом, смотрел только на верблюда, словно оценивая, стоит ли он того, чтобы его украсть. Когда же наконец перевел взгляд на всадника, он в изумлении отшатнулся.
Радж Ахтен заподозрил, что здесь уже начали убивать друг друга, лишь бы благополучно сбежать.
В душе его постепенно нарастал страх, какое-то тупое оцепенение. До Картиша было еще почти двести шестьдесят миль.
Но тревоги своей он старался не показывать. Лишь еще выше вскинул голову и, ткнув стрекалом верблюда, въехал на рынок, миновав Райские Фонтаны, где из серебряных труб, изогнутых в виде виноградных лоз, била струями вода, изливаясь в бассейны, сложенные из родонита, в которых плавали живые крокодилы.
На рынке толпились беженцы с юга — с детьми, скотом и всем своим имуществом. Обладатели лошадей по сравнению с остальными были счастливчиками. Крестьяне с лихорадочным, яростным блеском в глазах кричали наперебой:
— У кого есть лошади? Верблюды? Плачу за верблюда золотом! Еда! Есть еда?
Кругом плакали испуганные дети. В обычное время на базаре проходу не было от купцов, горевших нетерпением сбыть свой товар. Мейгасса была средоточием всей индопальской торговли. Места возле северных ворот в конце торговых рядов занимали знахари, продававшие целебные травы, гоку и женшень, предотвращающие старость снадобья, сваренные из белых земляных кобр, зелья из половых органов ящериц, придающие мужчине силу. Близ пристани располагались торговцы рыбой, овощами, пенькой, лесом, медью и железом. Далее шли богатые, яркие ряды торговцев шелком и полотном, парчовыми, муслиновыми, хлопковыми одеждами всех цветов и оттенков.
В базарный день здесь собиралось столько народу, что на верблюде было не проехать.
Сегодня же базар был пуст, прилавки свободны, не слышалось зазывающих голосов. Большинство купцов уже покинуло Мейгассу. Остались лишь самые корыстолюбивые, что просили с крестьян за лошадь в двадцать раз больше обычной цены, чтобы всучить потом хромого мула. Радж Ахтен видел, как сверкали от жадности глаза торговок, продававших рис в сорок раз дороже, чем всегда.
Вокруг них толпились отчаявшиеся крестьяне.
— Радж Ахтен! — вскричала какая-то женщина. — Наш избавитель!
И взгляды всех, кто был на базаре, обратились к нему. Радж Ахтен не раз предупреждал своих подданных, что однажды придут опустошители. Он обещал спасти их. И в голосах людей зазвучала надежда.
— О Великий Свет!
— Он спасет нас!
Торговцы перестали кричать. Суматоха улеглась. На базаре наступила тишина. Радж Ахтен поднял руку.
— Что значит вся эта суета? — воскликнул он.
И вперил взгляд в мужчину, который только что отдал пригоршню рубинов за старого, чуть живого верблюда с седой мордой.
— О Великий, — сказал тот, — опустошители... они пришли в Картиш! И привела их сама Госпожа Подземного Мира...
Радж Ахтен кивнул.
— Они что, уже идут сюда?
— Нет, о Свет Мира, гораздо хуже. Земля заражена — по ней ползет зловоние, которое убивает каждый росток. Оно движется на нас, чуть быстрее, чем идет человек... если его не подгоняет ветер. Прошлой ночью, однако, дул сильный ветер.
С нарастающей тревогой Радж Ахтен быстро произвел подсчеты. Опустошители вышли на поверхность земли вчера на рассвете и построили в Картише такую же Печать Опустошения, как в Каррисе. Если зараза распространяется в разные стороны с одинаковой скоростью, она уже разошлась кругом около двухсот миль в диаметре.
— Заражен весь Картиш?
Что же там сейчас происходит? Войска кормить нечем, поэтому осадить опустошителей он не сможет. А если рудники кровяного металла останутся в их руках, он будет разорен.
Есть и еще одна опасность. Большинство его Посвященных содержится во Дворце Канареек, недалеко от рудников. Они могут погибнуть.
“Я уже мертв, — подумал он. — Если умрут мои Посвященные, вместе с ними не станет и меня”.
— О да, Светоч Мудрости. Заражен Картиш, и Муйаттин тоже. Ночью ветер отнес заразу в Дармад и Авен. Скоро она покроет все Драгоценные Королевства. К ночи в них не останется ни травинки.
Радж Ахтен не мог даже думать о том, что рощи перечных деревьев в Авене станут черными и мертвыми, что в апельсиновых садах Дармада останется одна гниль. А пасеки Осмола, а виноградники и рисовые плантации Бины?
Плантации и сады южного Индопала, Драгоценных Королевств, были самыми богатыми в мире. Если они погибнут, грядущей зимой будет голод во всем Индопале.
— Все гибнет, — сказал кайф. — Все умирает. Люди бегут что есть мочи, но ведь зараза расползается и ночью. Простой человек не может ее обогнать даже верхом! А ждать, пока она догонит, означает верную смерть.
— Где мои войска?
— Они идут на Картиш, — выкрикнул кто-то из толпы. Это был один из солдат Радж Ахтена. Но свою шафранного цвета куртку с трехглавым волком он прятал под черным плащом, и Радж Ахтен его не узнал. — Эй-салла Пуснабиш ведет туда три миллиона пехотинцев и восемьдесят тысяч копейщиков — всех умеющих сражаться мужчин Драгоценных Королевств.
Пуснабиш был лучшим военачальником Радж Ахтена, ему была доверена охрана Посвященных. Он, конечно, собрал всех, кого мог, беда только, что все эти три миллиона пехотинцев были обычные люди и двигались медленно.
Если опустошителей возглавила сама Госпожа Подземного Мира и так же, как колдунья в Каррисе, насылает чары, обычные люди мгновенно сгорят, подобно соломе в костре.
Радж Ахтен спросил:

Предыдущая страница 16 Следующая страница


17 Дэвид Фарланд

— Опустошители взяли Картиш вчера?
— Да, о Мудрейший, — кивнул солдат.
— И Пуснабиш собирает против них всех, кого может?
— Как я и сказал.
— И зараза все еще распространяется?
— Даже сейчас, в эту минуту, — отвечал солдат. — На рассвете я ехал с границы на север и видел, как она расползается, своими глазами.
Это могло означать только одно. Пуснабиш не смог прогнать опустошителей, не смог разрушить Печать, Возможно, он не сумел сломить оборону опустошителей. Возможно, не знал, что делать, или все еще собирал войско. Но Радж Ахтен подозревал худшее: Пуснабиш и его солдаты уже погибли.
До наступления ночи ему до Картиша не добраться, хотя бы потому, что не выдержит верблюд. Он уже видел опустошенные земли — корма для животных там не было.
И чем дальше расходятся злые чары, тем труднее будет вообще кому бы то ни было доехать до Картиша верхом, чтобы атаковать засевшего там врага.
У Радж Ахтена все же оставалась слабая надежда, что Пуснабиш и его солдаты пока живы, что он сможет сам возглавить атаку на опустошителей и сломать Печать. Слабая, но надежда.
Он погнал своего верблюда по улицам Мейгассы, вновь принявшись подсчитывать. Продолжая расползаться, зараза к утру накроет Драгоценные Королевства, что приведет к страшному голоду в Индопале. Еще через день она полностью накроет Мейгассу и начнет поедать джунгли на севере. Через пять дней она съест безбрежные пустыни Индопала, уничтожив практически все, кроме Дейазза.
За неделю она может опустошить Индопал. А потом — весь мир.

ГЛАВА 37. ПРОЩАНИЯ

Верных друзей должно беречь как ничто другое, ибо в памяти нашей они блещут ярче золота и живут дольше, чем нерушимый алмаз.
Джорлис, мастер очага из Палаты Сердец
Когда Миррима готовилась к отъезду, на сердце у нее было тяжело. Тела Джурима, Хэнди и напавших на Иом рыцарей только начали грузить на телеги.
Нападение произошло так быстро, что Миррима до сих пор не могла успокоиться. Опустошители на Манганской скале снова что-то замышляли, Габорн же собирался идти в Подземный Мир, дабы сразиться с их Хозяйкой.
Лангли поскакал созывать на совет лордов. Тем временем Габорн вручил Мирриме и Боринсону футляр с посланием для короля Зандароса.
— Постарайтесь его убедить, — сказал он. — Альджер кол Зандарос будет могущественным союзником, и лучше нам не иметь в его лице врага.
— Постараемся, — пообещала Миррима. — И за Иом я присмотрю, пока мы не разъедемся.
— Я знаю, — сказал Габорн. — Да защитит вас Земля.
На прощание он крепко обнял ее. Миррима удивилась. Иом она уже считала подругой, но Габорн оставался в ее глазах королем, и высота его положения не позволяла, на ее взгляд, столь открытых выражений привязанности.
Она подошла к Аверан. Глаза у девочки были больные, и выглядела она несчастной. Миррима взяла ее за руку.
— Сестричка... Я еду в Инкарру и пришла попрощаться с тобой.
— Ох, — сказала Аверан. — Это значит, я больше никогда вас не увижу.
— Увидишь, — пообещала Миррима. — Я вернусь. Но Аверан покачала головой. И сказала безучастно:
— Из Инкарры никто не возвращается, да и я собираюсь в Подземный Мир.
Мирриме очень хотелось успокоить девочку.
— Верь в себя и своего короля. И в меня верь. Я теперь твоя старшая сестра.
Но Аверан вновь покачала головой.
— Не настоящая.
Она была права. Роланд, насколько им было известно, так и не обратился к герцогу Палдану с прошением об удочерении Аверан. Сестрой Боринсону она не стала, обещание Роланда осталось неисполненным. У девочки не было никого на свете.
Миррима сама рано потеряла отца. Но у нее были мать и сестры, которые заботились о ней, и она понимала, как трудно ей пришлось бы без них. Она подумала, что беда Аверан не так уж велика и легко поправима.
Миррима повернулась к Габорну.
— Ваше величество, Роланд Боринсон собирался просить герцога Палдана разрешить ему стать опекуном Аверан. Но он погиб, не успев этого сделать. Не могли бы вы удовлетворить его просьбу... вернее, теперь уже мою?
Габорн взглянул на девочку.
— Ты хочешь этого? Чтобы Миррима стала тебе сестрой?
Аверан кивнула, но скорее задумчиво, нежели взволнованно.
Габорн посмотрел на Боринсона.
— Если я разрешу это, ты станешь ее старшим братом и опекуном.
Но тут вмешался Биннесман.
— Она — Охранительница Земли. Земля оденет ее и накормит, как сочтет нужным. Она может остаться со мной, чтобы учиться.
Миррима от такого заявления даже растерялась.
— Вы, конечно, желаете ей только добра, — сказала она чародею. — И будете учить ее магии. Но о детях вам заботиться еще не приходилось. Сможете ли вы дать ей любовь, в которой она нуждается? И когда она будет голодна, вы ее покормите или просто велите насобирать кореньев и орехов?
— Вы, конечно, тоже желаете ей добра, — отвечал Биннесман. — Но вспомните, дорогая леди, вы, между прочим, едете в Инкарру. Как же вы будете о ней заботиться?
Миррима возразила:
— Наше поместье в Друверри-Марч достаточно велико, чтобы приютить ребенка. Она может жить там с моей матерью и сестрами, когда не будет учиться.
Биннесман заметил:
— Сдается мне, дикие птицы так же любят клетку, как она полюбит дом.
Габорн внимательно смотрел на них обоих.
— Ребенок может жить в доме и есть за столом, и оставаться при этом Охранителем Земли. Я не вижу причины, почему бы мне не удовлетворить просьбу Роланда. Но я еще не слышал сэра Боринсона.
— Мой отец уже сделал выбор, — ответил тот. Габорн сказал мягко:
— Быть по сему. В таком случае, Аверан, я передаю тебя на попечение семьи Боринсон. Отныне ты имеешь право называть себя дочерью Роланда.
Миррима кивнула, посмотрела на девочку и торжественно сказала:
— Теперь мы сестры.
На глазах Аверан блеснули слезы.
Миррима крепко обняла ее и сказала:
— Мои мать и сестры приедут в Друверри-Марч, — она сняла с себя ожерелье и надела на Аверан. На нем была серебряная подвеска в виде рыбки. — Увидев это, они, я уверена, примут тебя как родную. Мне подарил его отец. Друверри-Марч теперь твой дом, отныне и навеки.
Аверан горячо обняла ее в ответ и шепнула:
— До свиданья.
Затем Миррима пожала руки Биннесману и его вильде. Они с Боринсоном, Иом и ее сопровождающие тут же начали собираться в дорогу. Иом должна была взять с собой в Морское Подворье форсибли Габорна.
Командиром их маленького отряда Габорн назначил одного из своих солдат, смуглого, черноволосого парня с одной бровью, внешность которого внушала мало доверия — проныра пронырой. Звали его Гримсоном.
Гримсон забрался в повозку с сокровищницей и тут же громко завопил:
— Нас ограбили!
Все пришли в смятение. Он сорвал крышку с пустого ящика, сбросил его на землю и быстро начал открывать другие.
К повозке сбежались солдаты. Стражники твердили в один голос:
— Мы же не спускали с нее глаз!
— Куда вы смотрели, когда прилетел Победитель? — спросил Гримсон.
Стражники расшумелись:
— Обыскать лагерь!
У ручья были привязаны сотни лошадей. С чего начинать, где искать? Миррима даже растерялась. Габорн закрыл глаза, заглянул внутрь себя.
— Не беспокойтесь. Вор сбежал. Фейкаалд скачет в Индопал.
Боринсон рявкнул:
— Он оторвался меньше чем на час. Мы его догоним! Старик Джеримас настойчиво сказал Габорну:
— Милорд, нужно вернуть эти форсибли. Не делайте ошибки. Если Радж Ахтен узнает, что у вас их осталось так много, он сам явится за ними.
Но Габорн, к удивлению Мирримы, покачал головой.
— Нет. Радж Ахтену грозит смертельная опасность. Он скачет в Картиш. И детям Индопала эти форсибли нужны не меньше, чем нам.
Миррима ждала, что кто-нибудь ему возразит. Рядом стояли Рыцари Справедливости и лорды из шести королевств. Но никто не сказал и слова.
Он твердил это много раз — под его защитой находятся все люди мира. Видимо, теперь они ему верили.
Затем Миррима, Боринсон и свита Иом сели на лошадей. Ждали только королеву.
Та отошла с королем к дубу у ручья. Миррима заметила, что по лицу Иом катятся слезы. О чем они говорят, на таком расстоянии было не слышно, но Миррима догадывалась.
Иом расставалась с мужем. Он собирался в Подземный Мир, искать Великую Истинную Хозяйку. А Иом волновалась за него, даже когда они были вместе.
Оторвавшись наконец от Габорна, она села в седло и долгое время ни с кем не разговаривала.
Сильные кони, запряженные в повозку с сокровищницей, мчались так быстро, что ветер свистел в ушах. Отряд скакал на юго-восток через поля вдоль реки Доннестгри, к океану и Морскому Подворью.
Поселений в пути почти не встречалось. Миррима спросила у Боринсона, почему это так. Он объяснил, что сильные ветра здесь мешают росту деревьев, а плодородная почва закрыта толстым слоем вулканической породы. Селиться в этих краях, не имея дров для топлива, желали немногие. Но для диких животных земля давала достаточно пропитания.
Однако когда-то здесь жили люди. На холмах частенько встречались развалины замков. Боринсон показал Мирриме место Битвы Пяти Чародеев и кости великана, вмурованные в скалу недалеко от дороги. Она увидела и ту знаменитую башню, откуда Леандра столкнула свою мать, узнав, что Андреаса больше нет в живых.
Неподалеку от старого алтаря в Риммонди они вспугнули стаю молодых диких грааков, которые, загнав свою добычу на утес, пировали теперь на останках.
К вечеру они добрались до распутья в двухстах милях к юго-востоку от Карриса, где над тихой рекой склонялись серебристые березы, словно любуясь своим отражением в воде.
Дорога, по которой должны были ехать Миррима и Боринсон, вела на юг, Иом же сворачивала на северо-восток. Они остановились, чтобы дать лошадям попастись и напиться.
— Нам не стоит задерживаться здесь, — предупредил Мирриму Боринсон. — Солнце скоро сядет. И хорошо бы скорей миновать Западные Земли.
— Западные Земли? — переспросила Миррима. Голос ее невольно дрогнул. В детстве она слышала много страшных сказок о тамошних призраках. — Они что, близко?
— Под боком, — сказал Боринсон, ухмыльнувшись. — Плюнешь туда и попадешь в них. Он кивнул в южную сторону.
— А я думала, они дальше... на западе, — сказала Миррима.
— Западные Земли — это запад Старой Фересии, почему так и названы.
— Но там же сплошь болота и топи.
— Как раз за тем холмом и начнутся, — заверил ее Боринсон. Он показал на холм, где, похожие на собачьи зубы, торчали развалины крепости. — Это Башня Воглена.
Миррима содрогнулась. Она знала историю Башни Воглена. Когда-то местность эта принадлежала тотам, и однажды в реке текла кровь вместо воды. Войско Фаллиона осаждало башню три месяца, чтобы, взяв ее наконец, обнаружить, что невеста Фаллиона мертва.
Ей казалось почему-то, что Башня Воглена еще цела. В сказаниях та описывалась нерушимой. И земля вокруг нее представлялась Мирриме усеянной костями.
Сказанное Боринсоном ее напугало. Она думала только об Инкарре, упустив из виду, что по дороге могут встретиться и другие опасности. Болота, например, с призраками, крутые горные тропы...
— А объехать Западные Земли нельзя? — спросила она.
— Через них гораздо быстрее, — ответил он, явно забавляясь ее страхом.
Они еще немного пообсуждали, что им может понадобиться по дороге на юг. В кошельке своего отца Боринсон обнаружил золото. Он заверил Мирриму, что в городе Батенне возле гор Алькаир они смогут закупить все необходимое. Иом тем временем отправилась прогуляться по берегу реки.
Когда пришло время трогаться в путь, Миррима пошла искать королеву. Спускаясь по заросшей травою тропинке к берегу, вспугнула семейство диких уток.
Она учуяла запах яблок в рощице неподалеку и, пойдя на него, обнаружила Иом. Та сидела, прислонясь спиной к стволу яблони, и смотрела на северо-запад. Рядом лежала в траве голова какой-то статуи, глядя в небо пустыми глазами. У ног Иом ковром лежали сорванные ветром яблоки. Почти все они были обгрызены оленями. Иом задумчиво жевала желтое яблоко. Вдалеке так и сверкали пожелтевшие поля, залитые солнечным светом.
— Беспокоитесь за Габорна? — спросила Миррима.
— Нет, — сказала Иом. — Мои мысли куда более эгоистичны.
— Правда? Это хорошо, — сказала Миррима.
— Хорошо? — переспросила Иом. Повернулась и заглянула в глаза девушке, В последние три часа она была так занята своими мыслями, что ни с кем не обмолвилась и словом.
— Вы слишком мало думаете о себе, — пояснила Миррима.
— Что ж, сегодня наверстаю. Я как раз гадала, вспомнит ли Габорн хоть разок за этот день обо мне.
— Уверена, что да.
— Это и тревожит, — сказала Иом. — Он подумает обо мне и сразу узнает, где я, в безопасном ли месте.
— Именно так, — сказала Миррима.
— Мне хочется поехать с вами, — призналась Иом. — Джеримас говорил, что послание должен передать ближайший родственник короля.
— Габорн не мог рисковать вами, — заметила Миррима.
— Знаю, — сказала Иом. — Как только он узнал, что я ношу ребенка, то отослал меня в “безопасное место”. И хочет, разумеется, чтобы я лежала себе в кровати, пока не придет время раздвинуть ноги и разрешиться от бремени.
— Ваше величество! — сказала Миррима, притворяясь шокированной.
Иом озорно улыбнулась.
— Я бы поехала с вами, если б могла. Но Габорн узнает об этом. Еще чего доброго, бросится выслеживать меня, пользуясь Силами Земли. А это трата времени, и я не могу подвергнуть таким образом опасности других людей. Это рискованно. Потому придется поступить, как велено.
— Во всяком случае, вы будете в безопасности, — сказала Миррима.
— Нет на свете места безопаснее, чем рядом с Королем Земли, — возразила Иом. — Там-то мне и хочется находиться.
Она бросила яблоко и взяла Мирриму за руки.
— Я буду скучать без вас. Вы уже дважды спасли мне жизнь, но для меня вы значите больше, чем просто защитница. Я хочу, чтобы вы стали мне другом. Каждый день я буду молить Землю, чтобы она вернула вас обратно невредимой.
— Я тоже буду думать о вас, — отвечала Миррима. Что еще сказать, она не знала. Слова не могли передать ее чувств. — Желаю вам благополучно родить сына.
Иом улыбнулась и возложила левую руку Мирриме на живот.
— Да зародится и в твоем чреве дитя, — промолвила она.
Так в Гередоне беременные женщины благословляли обычно своих еще не понесших подруг. Просто старый обычай. Но Миррима почувствовала вдруг, как под рукой королевы в животе ее шевельнулось что-то, и быстро отступила. На мгновение ей показалось, что прикосновение Иом и вправду может наполнить ее пустое чрево.
Та рассмеялась.
— Думаю, это случится скоро, теперь, когда ваш муж... простите, если я обидела или расстроила вас, — быстро добавила Иом. — У вас, конечно, полно своих забот. Я только... желаю вам всего наилучшего.
— Все хорошо, — сказала Миррима. — Благодарю вас.
Но смятение свое ей скрыть не удалось. Она не смела признаться Иом, что Боринсон ни разу не спал с ней и что она солгала насчет его чудесного исцеления.
— Позвольте мне сделать вам подарок, — сказала Иом, словно надеясь загладить нечаянно нанесенную обиду. — Вам нужно ожерелье — взамен того, что вы отдали, — она потянулась и сняла спрятанное под туникой ожерелье. — Я носила его на счастье. Но сейчас оно нужнее вам, чем мне.
И она протянула Мирриме опалы, которые давала Биннесману перед нападением Темного Победителя на замок Сильварреста.
— Ваше величество, — сказала та, — я не могу... у меня нет для вас ответного подарка.
— Вы подарили мне мою жизнь и жизнь моего сына.
Иом надела ожерелье на шею Мирриме, обняла ее, и они пошли, взявшись за руки, к Боринсону, который чистил в это время лошадей.
Сэр Боринсон попрощался с королевой и вскочил в седло одним легким гибким прыжком, как все Властители Рун. Следом Миррима взлетела на его боевого скакуна, столь же быстрым и точным движением.
Она задумалась, почему Боринсон не забрал у нее своего коня, ведь у того было больше даров, чем у пегой кобылки, на которой ехал теперь ее муж. Может быть, просто не хотел? Ведь это королевский скакун, а Боринсон перестал быть королевским стражником. Пегая же кобыла подходила в самый раз для мелкого лорда.
Они поскакали вдвоем на юг вдоль реки, на излучине свернули и помахали королеве.
Та, стоя, среди серебристых берез на краю рощицы, помахала в ответ.
И Миррима вдруг увидела ее в новом, неожиданном свете. Казалось, что именно здесь, в лесу, и должна Иом находиться, так органично она смотрелась — словно ягоды на ветке. Золотая листва над головой, зеленое дорожное платье, лошади за спиной, дитя в утробе — истинная жена Короля Земли...
Иом помахала вслед Мирриме и Боринсону. Она чувствовала себя несчастной. Габорн хотел, чтобы она находилась в безопасности, под защитой. Он хотел как лучше.
Но ей было ужасно одиноко.
Друзья отправились в Инкарру. Габорн собирается в Подземный Мир. А она... привычный мир рушится, но она поедет, куда велено. Хотя хочется ей совсем другого.
Иом велела сержанту Гримсону созвать стражников, и отряд двинулся дальше.
Золотистые равнины вскоре сменились плодородными землями, до сих пор еще зелеными, где среди полей стали попадаться дубы. Все чаще по дороге встречались селения, вдоль большака потянулись каменные изгороди.
И все больше становилось людей. Крестьяне, занятые своими свиньями, овцами, уборкой сена, едва успевали узнать среди проносившихся мимо всадников Иом, не говоря уже о том, чтобы снять шапку и преклонить колени.
И вслед отряду летели возгласы: “Это кто, королева, что ли?” или “Глянь-ка, кажись, королева едет!”
Вскоре ничто вокруг уже не напоминало о разоренном Каррисе. Запах мертвой травы сменился ароматом живых пшеничных полей; взамен серой гнили глаз радовали пышные фруктовые сады, где щебетали скворцы; вместо криков ужаса слышалось лишь мычание сытых коров.
Иом ощутила прилив сил.
Гримсон называл ей деревни и города, мимо которых они проезжали, показывал поля древних сражений и прочие исторические места. Вскоре она поняла, что у этого несимпатичного на вид человека светлая голова на плечах и доброе сердце. Но почему все-таки именно его Габорн выбрал ей в провожатые, она понять так и не могла.
К тому времени когда вечер сменился ночью, Иом очень хотелось остановиться в каком-нибудь из встречных постоялых дворов и хоть раз за день поесть нормально. Аппетит дразнили доносившиеся с обочины дороги восхитительные ароматы то жареного окорока, то цыплят, то горячего, только что из печи, хлеба.
Но ее подгоняла необходимость, и потому она продолжала мчаться вихрем сквозь ночь, пока не заснула прямо в седле, как все Властители Рун, не замечая холодного ветра в лицо, развевавшего волосы.
Она дремала, пока один из стражников не окликнул:
— Миледи? Иом открыла глаза и заморгала.
Отряд остановился на холме, и внизу, при свете звезд она увидела океан — от горизонта до горизонта. Ни разу еще Иом не видела моря, не ощущала на губах резкого привкуса соли, настойчиво напоминающего о жизни и разложении. Она и представить не могла всей бесконечности морских просторов.
Недалеко от берега виднелось несколько небольших островов, соединенных стройными мостами из белого камня, полупрозрачного в лунном свете, как облака в ночном небе.
А над островами парили башни Морского Подворья, словно серебряные пики, нацеленные в рогатую луну.

ГЛАВА 38. ЖИЗНЬ ЧАРОДЕЕВ

Чародеи никогда не вмешиваются в дела обычных людей. Это обычные люди порой замахиваются на дела чародеев.
Охранитель Земли Биннесман
Был вечер, Габорн и его лорды собрались на совет, на котором присутствовала и Аверан. Все расселись кругом у ручья, кто на камне, кто на пне. Опустошители уже почти три часа торчали на Манганской скале, облепив ее, как вороны дерево. Солнце клонилось к горизонту, с гор задувал холодный ветер, неся с собой запах сосен.
Руна Опустошения, которую строили чудовища, обретала форму медленно. В походе было убито много огненных колдуний и липучек, и строителей явно не хватало. Но смертоносный замысел сего сооружения был очевиден, и над холмом, словно над кипящим котлом, уже клубился зловонный дымок.
Аверан это удивляло. Из воспоминаний Великой Воительницы она знала, что та была послана в Каррис именно потому, что владела Руной Опустошения. Другие колдуньи знали только небольшие части этой руны, целого же никто из них составить не мог.
Воины Габорна по-прежнему окружали Манганскую скалу, карауля врага. Дым от руны опустошителей ел глаза, обжигал носоглотку. Это было весьма неприятно, и великаны Фрот передвинули свою стоянку подальше в наветренную от скалы сторону. Но признаков той заразы, что погубила все живое на мили вокруг крепости Каррис, видно пока не было.
Поэтому Аверан полагала, что опустошители не могут построить вторую, столь же разрушительную руну.
Но Габорн тревожился. Он хотел эту руну уничтожить и хотел добраться до Пролагателя Путей.
Он собрал на совет Скалбейна, сэра Лангли, королеву Хейрин Рыжую, герцога Гровермана, Джеримаса и многих других лордов. И все они, перебивая друг друга, возбужденно обсуждали возможность атаки.
Аверан тихо сидела с краешку.
От воинов так и веяло азартом в предвкушении скорого сражения.
— По-моему, нам нужна артиллерия, — говорил Скалбейн. — Поставим баллисты к югу от скалы и будем стрелять в опустошителей, пока не отступят. Потом пошлем на утесы Властителей Рун — по приставным лестницам.
Габорн спокойно отвечал:
— Я уже говорил вам: артиллерия не поможет.
— Еще как поможет! — возразил Скалбейн.
— Король прав, — вставил Джеримас. — Опустошители будут швырять камни обратно в нас. Так до них не добраться.
— Есть другой способ, — сказала королева Хейрин. — А что, если мы построим большие осадные башни и атакуем с подветренной стороны? С сильными лошадьми башни передвигаются быстро. И на нашей стороне будет неожиданность.
Габорн уныло покачал головой.
— Земля не велит этого делать.
И так он отвечал на каждый предлагаемый план. Земля не разрешала им действовать.
“Вызвал бы землетрясение, — думала Аверан, — как в Каррисе. И я посмотрела бы, как катятся со скалы опустошители, как обваливается и сама скала”.
Но Габорн не собирался больше вызывать ни землетрясений, ни мировых червей. Даже плана атаки не мог предложить. Земля твердила одно: нет.
Подняв глаза, Аверан обнаружила, что Габорн смотрит на нее, словно надеясь на ее помощь. Девочка наклонилась, обхватила голову руками. Голова ее готова была вот-вот треснуть. Разум был переполнен чужими воспоминаниями, но те все продолжали являться. И чувствовала Аверан себя так, словно объелась на пиру и съеденное уже лезло из нее обратно.
Внезапно ей явилось видение гнезда Клана Хрупкого Камня, пещера, где было жарко от подземной магмы и где вылупился из своего яйца Смотритель. Вместе с ним она выгрызла себе путь наружу из кожистого мешка и выбралась из него, чтобы тут же на нее, еще уставшую от столь тяжкой работы, набросились вылупившиеся первыми братья и сестры.
Смотритель прогнал сестру и, когда та убегала, оторвал ей заднюю ногу. Лучше бы он ее убил и наелся! Но и ноги хватило, чтобы впервые познать вкус живой плоти, а костью от нее он быстро приспособился убивать свежевылупившихся малышей. Для сытости он выгрызал железы у них под мышками, а мозги поедал для мудрости, так что очень скоро стал самым сильным и умным в гнезде.
Воспоминания Смотрителя были хоть и отрывочны, но ужасны. Ей вспомнилось еще одно происшествие — как опустошители спешно строили из огромных камней трубопровод для магмы, чтобы та, поднимаясь вверх, подогревала подземное озеро.
Разговоры вдруг прервались. Возле рухнувшего дуба позади собравшихся послышались сильный визг и звук удара посохом. Там капитан Габорна все еще занимался с вильде. Он показал ей, как Властители Рун с помощью посоха перепрыгивают через голову противника. И сейчас учил вращать посохом, отражая нападение сразу нескольких врагов. Зеленая женщина без всяких даров силы достойно противостояла всем его искусным приемам.
И тут наконец на совете высказана была здравая мысль. Принадлежала она Джеримасу.
— Так можно говорить бесконечно. Какой бы план мы ни выдвинули, Габорн заявляет, что Земля это запрещает. А мы уверены, что вообще надо сбрасывать опустошителей с этой скалы?
— О чем это вы? — басом вопросил Скалбейн. Рыцарь-великан, сидя на камне, точил свой боевой топор. Он повернул голову к Джеримасу.
— Я говорю о том, — сказал Джеримас, — что, по словам Аверан, опустошители умирают от жажды. Им все равно придется слезть со скалы и идти за питьевой водой — скорее всего, за той, которую они оставили в Каррисе. Может, потому Земля и предостерегает нас против атаки.
— Именно так, — кивнула королева Хейрин. — Я бы их там, на скале, и оставила, пока не высохнут, как вяленое мясо.
— Мы не можем ждать, — сказал Габорн. — У меня есть заботы поважнее, чем Каррис. Мне нужен Пролагатель Путей.
— Да они ни за что на свете не пойдут обратно в Каррис, — вступила в разговор Аверан. — В горах ночью было слишком холодно. Они побоятся.
— Погода изменилась, — заметил Скалбейн. — Нынче ночью холода не будет.
— Опустошители этого не знают, — сказала Аверан, — Погода для них — загадка. Они не понимают, откуда что берется.
Старик Джеримас сказал:
— Если опустошители дойдут до крайности, они могут, сойдя со скалы, всем скопом броситься на нас. Надо оставить для них открытый путь, куда их не страшно выпустить.
— Согласен, — кивнул Габорн. — Мы откроем им путь на юг — на время. — В чащобах на юге Мистаррии практически никто не жил. Была там большая крепость, Башня Хаберд, но опустошители ее уже разрушили. — Но мне по-прежнему хотелось бы знать, как можно согнать их со скалы.
Аверан подняла взгляд. На нее с ожиданием смотрели все. Но девочка покачала головой.
— Я не знаю. Не понимаю, чем они там вообще занимаются. Как построить Руну Опустошения, знала только Великая Воительница.
— Они очень быстро учатся, — сказал Габорн. — Возможно, новая предводительница вполне уверена в своих силах.
— Я скажу тебе, что может согнать их со скалы, — обратился к Аверан Скалбейн. — Страх. Нужно, чтобы им было страшнее оставаться там, чем слезть. Чего они боятся в своем Подземном Мире?
Аверан перебрала в уме все, что могла в этот момент припомнить. Боялись они многого. Девочка вспомнила одного опустошителя, который наступил на некое существо, зарывшееся в землю. У существа был длинный и тонкий хвост. Этот хвост вонзился в ногу опустошителя, и существо немедленно отложило в нее яйца.
Великая Воительница пыталась их выжечь потом с помощью чар, но ранка была глубокая, и яйца попали в кровь. Внутри бедняги-опустошителя вскоре завелись тысячи паразитов, и он скончался.
В Подземном Мире были и еще твари, которых опустошители боялись или уважали.
Но больше всего они боялись кое-чего другого.
— Это дым.
— Ну, конечно, — сказал Скалбейн. — Дым в замкнутом туннеле. Опустошителей он задушит так же быстро, как и людей.
Габорн покачал головой.
— Каррис горел, однако опустошители не убегали. Они боятся дыма, но не настолько.
Перед внутренним взором Аверан ни с того ни с сего опять возник Смотритель. Он возился с паучьими яйцами, переворачивая их с боку на бок, чтобы не застаивались. Улучив момент, когда рядом не было сородичей, он затолкал одно яйцо в рот.
Тут на помощь девочке неожиданно пришел Биннесман.
— Лорды, леди, — сказал чародей, — боюсь, с моей подопечной пока довольно.
Он взял Аверан за руку и повел ее прочь.
— В чем дело, Биннесман? — удивленно спросил Габорн.
Чародей остановился и стукнул по земле посохом.
— Вы слишком многого хотите от девочки. Она не воин и не советник. Она — Охранительница Земли. И настало время ей получить первый урок.
— А подождать нельзя? — спросил Скалбейн. Судя по тону, он с радостью схватился бы с чародеем.
— Думаю, что нет, — ответил Биннесман. — Это важный урок. Урок послушания и понимания места человека в этом мире.

Предыдущая страница 17 Следующая страница


Рожденная чародейкой 18

Габорн поднялся, словно собираясь бросить чародею вызов, но Биннесман ткнул его узловатым пальцем в грудь.
— Урок послушания, милорд. Вы тоже — не воин Земли, как и этот ребенок. Придет время напасть на опустошителей — и Земля предупредит вас, как она уже делала, а может, грянут громы и молнии и сгонят их со скалы. Поверьте мне... или поверьте лучше Силе, которой мы служим. Земля об опасности знает лучше нас и в свое время скажет, что делать. Мы же должны будем только сделать это в нужный час.
Поэтому я советую всем вам, господа, немного отдохнуть. Пообедайте, например. Покормите лошадей. А то сыграйте партию в шахматы.
Габорн улыбнулся чародею. Глаза его блеснули, и он кивнул.
— Это, — сказал Габорн, — лучший совет, который я сегодня слышал.
Аверан удивилась. Она знала, как рвется Габорн поскорее отправиться в Подземный Мир. Времени оставалось совсем мало.
И он согласен ждать, пока Земля не направит его? Девочке это показалось ужасно рискованным.
Биннесман отвел ее к своей лошади и помог сесть.
— Куда мы едем? — спросила Аверан.
— В горы, на первый урок.
— А можно Весне пойти с нами? Та все еще занималась с капитаном Габорна. Капитан, отставив посох, учил ее теперь управляться с копьем.
— У нее есть дела поважнее, — сказал Биннесман, одобрительно кивая.
Он забрался в седло позади Аверан и послал серого имперского жеребца вперед, на равнину. Золотые поля словно стелились под копыта сильного коня, и вскоре лагерь Властителей Рун остался далеко позади.
— Почему вы меня от них увезли? — спросила Аверан.
— Габорн слишком усердствует, — сказал Биннесман. — Хочет атаковать, хотя Земля не велит ему делать этого. Ему нужно усвоить свой урок. А тебе нужно отдохнуть.
Он был прав, но Аверан все равно чувствовала себя виноватой. Ей хотелось помочь Габорну.
Биннесман вытянул из футляра за спиной свой старенький дубовый посох и передал его Аверан.
И едва посох лег ей в руку, она ощутила... трепет жизни. Словно коснулась ствола живого дерева, нагретого лучами солнца. Девочка принялась рассматривать посох, вертя его так и этак. Длиной футов в пять, красно-коричневого цвета, он был вырезан из дубового сука и от частого прикосновения рук казался отполированным. Поверху вместо рукояти он был обмотан кожей и перевязан шнурками, на которых висели скромные украшения, четыре крупных бусины — серебряная, железная, обсидиановая и вырезанная из кости опустошителя. На венчающем посох набалдашнике украшений не было, только несколько вырезанных рун. На посохе не видно было ни дырочек, оставленных древоточцами, ни трещинок, ни следов огня. Ничего примечательного.
Но Аверан ощущала трепещущую в нем силу.
— Ты чувствуешь? — спросил Биннесман. — В этом посохе заключена Сила Земли.
— Да, — сказала Аверан.
— Ты должна найти посох для себя. Подойдет любой сук. Все, что тебе надо сделать — это попросить его у дерева.
— Любой? — переспросила Аверан, глядя на ивы у ручья.
— Ну, не совсем любой, — ответил Биннесман. — Ты должна найти такое дерево, которое будет твоим.
— А какие из них лучше? — спросила Аверан. — Можно мне взять иву, например?
— Ива хорошее дерево, — сказал Биннесман. — Чародей с ивовым посохом будет очень силен в искусстве исцеления и будет тесно связан с Водой. Тебя тянет к иве?
Аверан смотрела на ивы, на их сверкающие на солнце зеленые и желтые листья. Нет, к иве ее не тянуло, во всяком случае, не так, как тянуло спать в земле.
— Нет, — ответила она. — А у вас дуб?
— Дуб сильное дерево, оно сопротивляется Огню, — сказал Биннесман.
Аверан оглянулась на него через плечо. В голосе его прозвучали какие-то странные нотки, словно он благоговел перед дубом.
— А другие деревья? — спросила она, — У них какие силы?
— Я бы не назвал это “силами”, — сказал Биннесман. — Просто у каждого дерева есть свои особые свойства. Ты выберешь то дерево и то дерево выберет тебя, которое предназначено тебе Землей. И по его свойствам я смогу понять кое-что о способностях, которые разовьются в тебе со временем.
— А есть такие деревья, посох из которых вы бы не хотели?
Биннесман нахмурился.
— Есть деревья слабее других. Есть и такие, каких я не хотел бы... но большего я не скажу, дитя мое. Не хочу влиять на твой выбор.
Аверан оглянулась на ивы. Красивые, с разноцветными листьями... Девочка закусила губу. Нет, все же не ива.
Не тянуло ее и к дубам, что стояли на равнине как одинокие стражи, раскинув ветви, увитые плющом. А на колючий боярышник у подножия скалы она едва взглянула.
— Я должна найти посох сегодня? — спросила Аверан.
— Нет, — усмехнулся Биннесман. — Найти посох важное дело, и здесь, в предгорьях, каких только деревьев не растет. Я сказал тебе об этом лишь для того, чтобы ты знала, что происходит, когда какое-то дерево тебя позовет.
Они подъехали к следующему ручью.
— Видишь тот желтый клевер? — спросил Биннесман. Аверан кивнула. — Он называется мелилот. Растерев его листья меж пальцев и смазав набухшие вены на ногах, ты исцелишь их за несколько минут. А еще он снимает опухоли при ушибах и помогает, вместе с ягнячьим ухом, останавливать кровотечение.
Лошадь перепрыгнула через ручей, и Биннесман сказал:
— Что касается ивы, хотя посох из нее ты не хочешь, зато из листьев можешь сделать чай, который лечит многие болезни, в том числе и слабое сердце. Я считаю, что лучше всего собирать их в середине лета. Старухи порой предпочитают для заварки ивовую кору, но ободранное дерево погибает.
Про ивовую кору Аверан уже слышала. Тут чародей натянул поводья и соскочил с коня.
Он сорвал листья со стебля фиолетового цветка с желтой сердцевинкой.
— Это анютины глазки, — сказал он. — Глупые девочки, чуть постарше тебя, делают из них любовные напитки. Лично я думаю, что самое лучшее средство — это чистые волосы и веселая улыбка. Но если ты пожуешь несколько минут свежие листья, то обнаружишь, что настроение у тебя стало лучше и заботы уже не так гнетут твою душу.
Аверан положила листья в рот. У них был едкий вкус, от которого словно что-то открылось в груди и стало легче дышать. И когда Биннесман сел на коня и они поехали дальше, она задумчиво продолжала жевать.
— Если за тобой погонятся, свяжи петлей вьюнок и брось позади себя на дорогу, — сказал Биннесман. — И твой враг заплутает в кустах.
Всю дорогу он превозносил достоинства подорожника, пиретрума, цветов бузины и многих других растений. Тем временем конь одолел предгорья, и они оказались в лесу. Там Биннесман и остановился, в тени старых ольховых деревьев. Выше на склоне горы Аверан видела красные листья кленов, желто-коричневые буки, зелень и голубизну сосен и елей.
Она окинула взглядом равнину. До Манганской скалы от места, где они остановились, было несколько миль. И девочка закричала:
— Отсюда совсем не видно опустошителей!
— И можно взглянуть на проблему под другим углом, не правда ли? — заметил Биннесман. — Вблизи это чудовища, которые возвышаются над человеком, как гора. А отсюда... Земля их поглощает.
Аверан все смотрела вдаль. Что на это ответить, она не знала. Солнце садилось, деревья и скалы отбрасывали длинные тени. И видны были все впадины и возвышенности на земле, которых она не замечала при свете дня. Постепенно становилось прохладно.
— Габорн хочет, чтобы я пошла с ним в Подземный Мир. Я правильно сделала, что согласилась?
— А что говорит твое сердце? — спросил Биннесман.
Аверан прислушалась к себе. И обнаружила, что все тревоги и страхи, так терзавшие ее днем, исчезли, развеянные листьями анютиных глазок. Она наконец-то могла оценить спокойно все происходящее с ней.
— Я не боюсь. Сейчас — нет.
— Это хорошо, — сказал Биннесман. — В Подземный Мир пойдет не ребенок, туда пойдет Охранительница Земли. Земля тебя укроет. Земля исцелит тебя. Земля сделает тебя своей. Ты должна это понимать. Ты больше не ребенок. Ты могущественная чародейка. И с тобой, конечно же, пойду я, да и Весна тоже.
— Хорошо, — Аверан испытала подлинное облегчение.
— Но ты должна мне кое-что обещать, — сказал Биннесман. — Обещай, что будешь помнить, кто ты есть,
— Чародейка? — спросила она.
— Охранительница Земли. Ты здесь для того, чтобы защищать малых тварей мира сего.
— Да? — по его тону она поняла, что сделала что-то не так.
— Не позволяй Габорну сбивать тебя с пути. Ты здесь не для того, чтобы сражаться с опустошителями , — это я точно могу сказать.
— Но я защищаю людей, — возразила Аверан.
— Это естественное желание — защищать себе подобных, — сказал Биннесман. — Однако человечество — не твоя забота. Ты призвана служить не ему.
— Откуда вы знаете? — спросила Аверан.
— Знаю, потому что это моя забота, — убежденно сказал Биннесман. — Каждому виду существ положен лишь один Охранитель Земли. Смотреть за людьми и лечить их — это моя обязанность. А ты... я не знаю, для чего ты здесь.
— Но вы уже старенький, — сказала Аверан. — Что будет, когда вы умрете? Вам же нужна замена?
Мысль продолжить после него служение ей понравилась.
— Когда Земле не нужна будет больше моя служба, — сказал Биннесман, — тогда меня и отпустят. Не раньше.
— И я не смогу взять на себя ваши обязанности?
— Нет, — сказал Биннесман. — Когда меня не станет, человечество будет либо спасено, либо исчезнет с лица Земли. Что сбудется, то и сбудется.
Слова его, невзирая на успокаивающее действие анютиных глазок, преисполнили сердце Аверан печалью. Как же чувствует себя этот человек, сознавая, что на плечах его лежит столь тяжкий груз?
— Как вы можете вообще говорить об этом? — удивилась она.
— Если человеческий род погибнет, — сказал Биннесман, — я буду горевать. Но в свое время на их месте появятся другие люди. Возможно, они будут столь же не похожи на нас, сколь мы не похожи на готов. Но жизнь продолжится.
Биннесман долго вглядывался в сторону войска Габорна, окружавшего Манганскую скалу. Голубые глаза его казались в свете заходящего солнца неестественно светлыми, и морщины как будто стали глубже.
— А теперь, дитя, за работу.
Урок длился почти час. Чародей вытащил из кармана семь маленьких белых агатов и разложил их на земле.
— К сожалению, это все, что у меня сейчас есть. У маленьких камней ограниченное действие, но и они могут пригодиться.
Он начертил на земле вокруг них руны, и в камнях появилось изображение. То были горные хребты, какими человек видит их с земли — голубые, со снежными вершинами. Подняв голову, Аверан увидела эти хребты над головой.
Затем Биннесман начал передвигать камни. И с каждым движением изображение менялось. Перед девочкой предстала дорога, которой она ехала этим утром вдоль тропы опустошителей, — так, словно она стояла, глядя вниз с высокой крепостной стены. Она слышала свист ветра в скалах, ощущала запах сосен, что росли у дороги.
Камни показывают то, что видят камни, — поняла она.
Затем перед ней предстали утесы и озера, медведь пробежал по гребню скалы, пыхтя и фыркая. Из Карриса выезжала на юг вереница телег, скрипели колеса, ржали лошади, беженцы тащили свои узлы.
Биннесман все двигал камни, словно что-то искал. Наконец они увидели горную долину. Чародей переместил один камушек, и сцена придвинулась. Там рыцари Скалбейна выгоняли из рощи на открытое пространство огненную колдунью. Сгущались сумерки. Тридцать человек окружали колдунью, та изо всех сил зарывалась в землю, надеясь спастись.
Ниже по склону лежали восемь мертвых носителей клинков.
— Вот это я и искал, — тихо сказал Биннесман. — Габорн послал рыцарей на поиски опустошителей, которые могли сбежать. Похоже, несколько им уже попалось.
— Девятка, — поправила Аверан. Опустошители обычно передвигались по трое или в количестве, кратном трем. С важным поручением посылалось как минимум девять чудовищ.
Несколько человек заехали сзади и принялись копьями гнать колдунью вниз, подальше от деревьев. Аверан не только видела все это, но слышала крики людей, звяканье доспехов, топот конских копыт, хлопанье крыльев вспугнутой куропатки, треск щитков опустошительницы.
Затем Биннесман помахал рукой над агатами, и изображение растаяло. Чародей сказал задумчиво:
— Значит, Габорн был прав. Опустошители на Ман-ганской скале просто отвлекают внимание от тех, кто должен передать сообщение.
Аверан понимала, что опасность по-прежнему велика. Хотя Габорн и разгадал их планы, на Манганской скале сидело все-таки шесть тысяч опустошителей, которые долго там оставаться не смогут.
Биннесман передвинул три камня и сказал:
— Сейчас попробуй вызвать изображение сама. Не старайся представить то, что хочешь увидеть. Я поставил их так, что показанного они уже не повторят. Просто откройся и жди, что они тебе покажут. Если высвободишь силу камней, потом, передвигая, сможешь изменять картинку.
Он долго еще поучал девочку, но сколько она ни старалась, никакого изображения ей вызвать не удалось. Она то пыталась что-нибудь представить, то пыталась ничего не представлять — все без толку.
Под ее руками камни оставались простыми камнями.
Наконец Биннесман спрятал их в карман и сказал:
— Не печалься. Может, со временем научишься.
— А если никогда не научусь? — спросила Аверан.
— Не каждый чародей обладает всеми силами, — утешил ее Биннесман. — У тебя и так уже есть дар, которого нет у меня: ты можешь учиться от опустошителей. Очень странный дар... я бы даже сказал, могущественный.
Он вздохнул, поглядел на нее задумчиво.
— Знаю, — сказал, — что мы сейчас попробуем. Закрой-ка глаза и представь себе оленя в лесу — любого оленя.
Аверан повиновалась. Сначала она попыталась представить себе пятнистого олененка в папоротниках.
Но против воли ей явилось одно из воспоминаний Смотрителя — как его учили потрошить гигантского рогатого жука. Наставник-опустошитель объяснял: “Сначала оттяни головную пластину, чтобы добраться до мозга”.
Аверан торопливо отогнала видение. Крепко зажмурилась, пытаясь представить хоть какого-нибудь оленя.
И перед внутреним взором ее возник взрослый, крупный самец с развесистыми, как сучья, рогами.
— Получилось? — спросил Биннесман.
— Да, — ответила Аверан.
— Хорошо. Держи в уме этот образ. Больше ни о чем не думай. Старайся рассмотреть его, представить детали. Все олени разные. Самцы и самки, молодые и старые, рыжие и желто-коричневые. Как он выглядит? Какие издает звуки? Как пахнет? Чем отличается от других оленей? Смотри на него и больше ни о чем не думай.
И десять долгих минут она занималась этим. Ей представился взрослый олень, почти старик, с уже поседевшей шкурой, с разорванным в бою правым ухом. На левом роге у него было шесть отростков, на правом — восемь.
Образ стал таким живым, что она видела, как раздуваются при дыхании его ноздри, как он наклоняет голову и вскидывает хвост, учуяв что-то. И пахло от него мускусом, пахло сильно, ибо нынче был брачный сезон.
Она рассматривала его, пока не услышала. Возникли звуки, и сначала она решила, что ей мерещится: олень учуял ее запах и зафыркал. Потом она услышала шуршание сухой травы под его ногами и тихий перестук копыт, когда он, испугавшись собственного шума, сделал два прыжка в сторону.
Но она не придумала это. Теперь она была уверена. Сухая ветка треснула дважды. В первый раз — громко, словно она слышала этот треск ушами оленя. Во второй раз — слабее, вдалеке, как бы со стороны.
У нее было чувство, будто она не просто услышала его, но создала... придала форму увиденному существу.
Девочка ждала с колотящимся сердцем, прислушиваясь к приближавшемуся стуку копыт. Глаз она по-прежнему не открывала.
— Протяни руку, — приказал Биннесман.
Она повиновалась. Вытянула руку ладонью вверх, и олень подошел ближе. Пальцы ее коснулись влажной шерсти на морде, ладонь согрело теплое дыхание.
— Теперь открой глаза, — велел Биннесман.
И Аверан разинула рот. Она ожидала, конечно, увидеть оленя, какого-то оленя, который явился на ее зов.
Но то животное, что нюхало сейчас ее руку, было точной копией того, которое она себе представляла. Даже муха сидела у него на крестце, муха, которую он согнал, передернув шкурой.
Она погладила его по морде, и олень принял это прикосновение, как будто издавна был ее питомцем.
— Я сделала его? — спросила Аверан.
— А как ты думаешь? — ответил Биннесман.
— Нет, я не могла его сделать. Но он такой...
— Ты вообразила именно его, потому что он был поблизости. Твой разум искал его и нашел, и он ответил на зов. Среди Охранителей Земли такая сила встречается часто. И раз у тебя она есть, я еще больше подозреваю, что тебе предназначено защищать каких-то животных.
— Не камни? — поддразнила Аверан. Но Биннесман еще не закончил. Он произнес сурово:
— Это не малое дело. У каждого Охранителя Земли свои обязанности, и все они равно важны. В соответствии со своим призванием каждый Охранитель имеет особые силы. Я никогда не умел вызывать животных. И знаю об этом искусстве только понаслышке. Ты же в нем весьма сильна. С оленем — это была проверка, и ты вызвала его с первого раза.
— Оленя трудно вызывать?
— Чем сложнее интеллект, чем выше разум, тем труднее вызвать его обладателя. Потерпи ты неудачу с оленем, я заставил бы тебя вызвать мышь или жука.
— Значит, оленя вызвать труднее, чем мышь, а человека — труднее, чем оленя?
— С человеком могут справиться только величайшие из вызывателей.
— А мертвых вызывать можно?
Она подумала о Бранде, Роланде и своей матери.
— Можно, — сказал Биннесман. — С живым существом ничто не сравнится. Мертвых вызывать гораздо легче. Это даже я могу.
— Правда?
— А кто, по-твоему, вызвал в Лонгмоте дух Эрдена Геборена?
Он ткнул себя в грудь.
Аверан удивилась. Вызывание казалось ей чудом.
— А может вызываемый отказаться прийти?
— Да, — сказал Биннесман. — Этот олень, например, считает, что пришел сюда по собственному желанию. Но он мог и отказаться.
Аверан погладила оленя по морде и улыбнулась ему.
Биннесман придвинулся ближе.
— Теперь, — сказал он тихо, — загляни ему в глаза. Вглядись как следует и расскажи мне, что ты видишь.
Аверан почесала оленя под подбородком. Ей и не снилось, что она сможет когда-нибудь подойти к дикому животному так близко и что оно будет вести себя при этом, как ручное. Хотя Бранд говорил когда-то, что даже грааки ведут себя с ней, как домашние котята.
Она всмотрелась в темно-коричневые глаза оленя, заглянула глубже. И учуяла запах людей — шерстяных плащей, конского пота, доспехов, кислую вонь человеческой плоти. Олень как будто тоже учуял его заново, стройные ноги его дрогнули. Он вспомнил давнюю охоту — лай собак, конных лучников, гнавшихся за ним. И слегка отпрянул от девочки.
— Страх, — сказала Аверан. — Он ужасно боится. Слишком много людей нынче в лесу, скачут на лошадях Властители Рун. Из-за этого он все время настороже.
Она отпустила оленя. Тот сделал шесть больших прыжков, остановился на опушке, высоко вскинул голову и застыл так на мгновение. Потом отошел чуть глубже в лес и начал щипать траву.
— Очень хорошо, — сказал Биннесман. — Такой силы, как у тебя, мне никогда не достичь. И вызывать зверей я не могу и в людские души не могу заглядывать. Всегда приходится разговаривать с ними.
— Но... вы так смотрели на меня, когда мы встретились! Я была уверена, что вы читаете все мои мысли.
— Ах, это! Чтобы прочесть мысли ребенка, такому старику, как я, уже не нужны Силы Земли, — сказал Биннесман. — А вот мой наставник имел эти силы и пользовался ими постоянно. Заглядывал в разум птиц и кроликов, чтобы узнать, кто прошел по этой тропе до него и не идет ли кто следом...
К этому времени сумерки сгустились окончательно. На землю пала ночь. Доносившийся с полей сладкий аромат сухих трав смешивался с запахами ольховой коры и опавших листьев. В холмах ворковали дикие голуби.
Биннесман и Аверан уселись на траву. На черной равнине россыпью бриллиантов горели лагерные костры, а на Манганской скале мерцали призрачные синие огоньки.

КНИГА ВТОРАЯ
ДЕНЬ МАГОВ (Месяц Листопада День третий)

ГЛАВА 39. АСГАРОТ

Наш мир — только тень Единого Истинного Мира. Ты — лишь воспоминание о Светлых.
Отрывок из “Саги о Сотворении”
Эрин и Селинор весь день ехали без происшествий. Из-за того что пришлось объезжать Белдинук, они едва ползли, ибо даже сильным лошадям нелегко преодолевать крутые тропы и каменистые русла рек. К ночи южная граница Белдинука осталась позади, а впереди раскинулись равнины Флидса. Но прибавить ходу им не удалось, поскольку уже стемнело, сгустились тучи и близилась гроза.
Они остановились в придорожном постоялом дворе и впервые за день как следует поели — им подали блюдо тушеных с розмарином скворцов и ржаной хлеб. В придачу они получили лук и пастернак, вареные в масле с медом.
После обеда они отправились в постель и заключили друг друга в объятия. Селинор крепко прижимал к себе Эрин, и это ее удивляло. Ей еще не приходилось спать в мужских объятьях. И хотя это было приятно, но спокойно уснуть она не могла. И все думала, сколько же ночей должны проспать вместе мужчина и женщина, чтобы привыкнуть к такому неудобству.
Селинору не давало уснуть беспокойство, и Эрин тоже.
— Уже завтра, — прошептал он.
Эрин поняла, что он имеет в виду. Завтра ближе к вечеру они уже будут в Южном Кроутене. Встретятся с его отцом и попытаются понять, как далеко зашло безумие.
— Обещай, что не будешь действовать сгоряча, — попросил Селинор. — Мой отец всегда был хорошим человеком. И в детстве очень меня любил. Если он сошел с ума, позволь мне самому с ним разобраться.
Она знала, о чем идет речь. Селинор рассказывал, что его дед сошел с ума и его держали взаперти, пока он не умер от старости. Это было, вполне возможно, родовое проклятие. И Селинор обещал отцу, что буде с тем случится подобное, он поступит с ним так же, как поступили с дедом. Да уж, Селинору не позавидуешь.
— Ладно, — уступила она. — Только будь осторожен. У некоторых людей безумие заметно по глазам. А у некоторых — нет. Твой отец опасен.
Селинор кивнул. Отец его строил заговоры против Короля Земли и обрел уже поддержку со стороны некоторых лордов. Андерс утверждал, что Габорн не пришел на помощь своему отцу и позволил ему погибнуть ради того, чтобы взойти на трон.
— Для нас он не опасен, — сказал Селинор. — Он просто... не в себе. Я с ним поговорю.
— Следи за тем, что будешь говорить, — сказала Эрин. — Твой отец умный и коварный человек.
Селинор как будто задумался на мгновение, потом усмехнулся.
— Он счел бы твои слова комплиментом. Почему ты думаешь, что он коварный?
— Я поразмыслила над твоим рассказом. Твой отец заявил тебе, будто я сестра Габорна...
— Это же простое умозаключение, — сказал Селинор. — По обычаю сестер-всадниц, твоя мать должна была выбрать отца для своего ребенка из знатного рода. Внешность твоя такова, что тебя можно счесть сестрой Габорна. И родилась ты через девять месяцев после того, как отряд старого короля Ордина проезжал через Флидс на охоту...
— Я знаю, кто мой отец, — сказала Эрин. Хотя признаваться ей было страшно. Правда казалась ничем не лучше выдумки. — Я видела родословную. Моя мать выбрала мужчину из дома Ордина, но не Менделласа. Лучшим она сочла герцога Палдана.
— Вот как... значит, ты ему не сестра, а кузина! — сказал Селинор. — Тот же род, только без титула.
Он сразу понял всю сложность ее положения. Палдан был дядей Габорна. Эрин, как единственное дитя Палдана, была по мистаррийским законам его наследницей. И хотя сестрой Габорну она не приходилась, это ничего не меняло.
Селинор надолго замолчал. Эрин знала, о чем он думает. По законам ее народа они были теперь женаты. Селинор, принц Южного Кроутена, породнился таким образом с Домом Ордина. И если Габорн умрет, трон Мистаррии может перейти к Селинору.
Оставалось только гадать, насколько заманчива для него такая перспектива.
Наконец он тихо сказал:
— Ты не должна никому говорить об этом, особенно моему отцу.
Эрин и не собиралась. Только думала, о чем еще Андерс знает или просто догадывается.
Она пыталась заснуть, но мысли не давали покоя. Вспомнился дневной сон, огромная сова из преисподней, которая ее вызвала.
Сны часто являются всего лишь обрывками дневных впечатлений и воспоминаний. Но был ли этот сон таковым? Он казался таким реальным. И никакими воспоминаниями было не объяснить некоторые его детали. Сова назвала ее “воином Сумеречного Мира”. Эрин знала, что преисподнюю порой называют “Единым Истинным Миром”, но никогда не слышала, чтобы ее собственный мир называли “сумеречным”. И нигде она не видела и не воображала никогда местности, которая ей снилась.
Долгое время она лежала, боясь заснуть, но все-таки дремота ее одолела...
Пробудилась Эрин в обители совы. Уже наступило утро, и солнечные лучи заглядывали под крону дуба. Даже в норе можно было кое-что разглядеть. Сова так и сидела в вышине на своем насесте. Внизу под насестом лежала груда костей: беличьих, кроличьих, оленьих. И кинжал Эрин был там, торчал из черепа какого-то похожего на жабу существа.
Глаза у совы были закрыты, дышала она тихо. Эрин теперь яснее различала запахи — жирных перьев совы, крови и старых костей.
Нора уходила глубоко в землю. Ниши в стенах наводили на мысль, что вырыта она была человеческими руками, хотя люди сюда явно давно не заглядывали. На живых корнях дерева были вырезаны загадочные символы, совершенно незнакомые Эрин руны.
— Ты вернулась. Благодарю тебя за то, что ты пришла в час нашей нужды, — прошептала сова. Эрин подняла голову. Сова дышала все так же тихо. Она говорила не на языке людей, но слова ее почему-то были понятны Эрин — и слова, и сопровождавшие их чувства. Девушка ощутила глубокую благодарность этого существа.
— Это не я пришла, — с трудом выговорила Эрин. — Это ты меня привела. И благодарности я не заслуживаю.
— Ты не хотела приходить? — спросила сова. — Ты же ответила на зов. Разве это не твой кинжал?
Эрин заморгала, огляделась вокруг, не зная, куда деваться.
— Я хотела прийти потому, что сама искала помощи.
— Вот как, в вашем мире неспокойно? Сову это как будто позабавило.
— Это мягко сказано, — ответила Эрин. Сова переступила по корню, пристально уставилась на нее.
— Наш мир возлагает на тебя свои надежды.
— Ваш мир?
— Возможно, оба наших мира. К вам идет Асгарот.
Имя “Асгарот” ударило Эрин словно обухом. Она, казалось, слышала сову не ушами, но сердцем. И смысл ее слов запечатлевался в самой глубине существа девушки. Асгарот... это был Темный Победитель, который напал на замок Сильварреста. Лорд невероятной силы. Его имя вселяло страх и в сердца Светлых, и в сердца Победителей.
— Асгарот! — повторила Эрин. — Но он умер.
— Умер? — переспросила сова. — Как бы ни был могуч воин, но даже Клинком Ярости он не сможет убить локуса.
Эрин внезапно вскинулась со сна, села в постели. Селинор зашевелился рядом, попытался ее обнять. Но у нее бешено колотилось сердце. Нельзя отдыхать, нельзя спать. Усни она — и снова проснется в преисподней.
Голова Эрин гудела, так поразило девушку услышанное. Такое присниться не может. Слово, произнесенное совой, было незнакомым. Ни на одном языке Рофехавана никакое существо не носило названия “локус”.
Но смысл его она понять успела. Локус — так звалось существо, которое вселялось в разум низкого душой человека или в разум зверя. Вселялось оно как паразит, но вскоре начинало управлять своим хозяином.
Асгарот — великий правитель локусов, зло, существующее с незапамятных времен. Не Темный Победитель. А куда более страшное создание, могущественный служитель тьмы. Тысячи тысяч Сумеречных Миров он уже помог уничтожить в войне, которая длилась и будет длиться вечно.

ГЛАВА 40. СИЛА ВЕТРА

Существа, которых люди называют “ферринами”, зовут себя другим именем, известным лишь мудрецам. Они делятся на три вида. Лесные феррины крупнее прочих и не такие злые. Они водятся в холмах и почти во всех лесах Рофехавана. Водяные феррины имеют более темную шерсть, предпочитают сырые места и отлично плавают. Пустынные феррины — низкорослые, песочного цвета и как будто неплохо приспособлены к выживанию в столь суровых условиях.
Ни один из видов не переносит снега. Уже в пятидесяти милях к северу от замка Сильварреста я ферринов почти не встречал.
Многие рукописи свидетельствуют, что их привез из-за моря Кэррол некий Йакор Смелый с целью избавить свое государство от крыс и чумы, которую они разносят. В южных краях феррины действительно справляются с этой задачей, но даже те, кому они приносят пользу, их весьма недолюбливают, ибо хотя феррины и не разносят болезней, едят они гораздо больше, чем грызуны, за которыми они охотятся.
Отрывок из “Бестиария” Бипнесмана, раздел “Млекопитающие Мира”.
Король Андерс сидел за пиршественным столом, когда в замке его раздались вдруг предсмертные вопли людей.
Они влетели в главную башню, пронеслись вниз по лестнице. Ветер донес их до Большого зала, затем закружил в очаге и в дымоходе.
Для уха любого из присутствовавших звучали они, как обычное завывание ветра. Но Андерс ждал их весь день.
На мгновение огонь в очаге ярко вспыхнул.
Жена Андерса почувствовала сквозняк и сказала:
— Ой!
Андерс надеялся услышать крик женщины. Но в ветре звучало лишь пять голосов, и все они были мужскими.
Андерс встрепенулся и предложил еще по кубку вина своим припозднившимся гостям — герцогу Стоте из Лоннока и принцу Граненсену из Эйремота.
Принц в это время разглагольствовал. Это был высокий, крепкий юноша с мягкими темными волосами и женственными манерами.
— Терпеть не могу путешествовать на корабле, — говорил он. — Когда плавал в последний раз, так на галере было полно крыс. А они, как вы знаете, разносят заразу. Поэтому я путешествую сушей. На постоялом дворе их хотя бы феррины отлавливают.

Предыдущая страница 18 Следующая страница


19 Дэвид Фарланд

— Я думал, в Эйремоте слишком холодно и для крыс, и для ферринов, — пошутил герцог Стоте.
— Милорд, — прошипела в ухо Андерсу жена, которую смутил такой поворот беседы за пиршественным столом.
Он только улыбнулся. Разговор вскоре наверняка зайдет на куда более мрачные темы, нежели крысы.
— Выпьем, — сказал король Андерс, — за друзей из дальних стран.
Гости равнодушно улыбнулись, выпили. За столом остались только свои, можно было говорить о чем угодно и молчать, когда вздумается. Андерс извинился и между переменой блюд поднялся в башню.
Там он встал и уставился на юг. Иом была далеко. И отсюда он мало что мог сделать.
Нападение не удалось. Хозяину он не угодил. Может быть...
Он думал о крысах. О больших, черных как уголь крысах, что живут в норах под домами. О жирных крысах на пристани, питающихся рыбьими головами. О гладких лесных крысах, что лазают по деревьям. О крысах, которые разносят чуму и заразу.
Мысль эта его увлекла. Людей, настолько поддающихся его чарам, чтобы они пошли за него воевать, было немного. Троих он уже использовал. Однако война не всегда ведется при помощи вооруженных людей.
Но послать крыс? Призвать чуму на весь народ — стариков, немощных, женщин и детей?
В каком-то уголке его разума человек, которым Андерс был когда-то, прокричал: “Это чудовищно!”
Андерс считал себя твердым человеком. В конце концов, он был королем. Он приказал казнить разбойника, когда ему было всего двенадцать лет. Он сражался в бою и убивал людей.
Он без размышления послал воинов убить Иом.
Но убить такое количество невинных сразу? Холодный ветер взъерошил волосы возле его уха и прошептал: “Мне это понравится”.
— Нет! — громко сказал Андерс, изо всех сил тряся головой.
Порыв ветра ударил его в спину так, что у него перехватило дыхание. Голова закружилась, как у пьяного.
Он вдруг понял, что грубые камни мостовой под его башней — совсем рядом, невероятно близко, и задрожал от страха. Вцепился в зубцы парапета, когда ветер снова толкнул его в спину. Так мало надо, чтобы упасть...
“Порадуй меня”, — прошептал ему в ухо голос.
На мгновение Андерс ощутил отчаяние. Он стремился служить ветру, надеясь, что в ответ тот будет служить ему. До сих пор как будто так и было. Но сейчас он понял, что ветер может в любой момент обратиться против него. Он раб ветра — или исполнит приказание или будет сброшен вниз.
Ветер бил его, трепал верхние одежды и тунику. Пронизывал до самого сердца.
Андерс выпрямился и впустил в себя холод ветра.
— Придите, мои воины, — прошептал он. — Придите.
Весь день ветер дул с юга. Но в этот момент чародей на флюгере самой высокой башни повернулся и указал на запад.
Ветер завыл с новой яростью.
И вскоре Андерс услышал необычные звуки — топоток крошечных лапок, тихий писк. Он посмотрел вниз, на укрытые сумраком улицы и увидел темные тени, несущиеся по булыжникам мостовой.
Откуда-то с лаем выскочил терьер и схватил одного зверька. Сломал ему спину, и зверек завизжал от боли.
Из всех подземелий города продолжали выбегать крысы. Они выскакивали из сточных труб, из сараев и складов. Прыгали с деревьев и выползали из-под прогнивших полов. Серыми стаями мчались по крышам домов и темной волной выплескивались за крепостные ворота.
То там, то тут слышался время от времени визг женщин, обнаружившие под ногами бегущую крысу.
Об этом долго будут судачить, подумал Андерс, о ночном таинственном исходе крыс. Но они нужны ему, эти грязные маленькие зверьки, разносчики болезней.
Под покровом тьмы они выбегали из города, спеша на восток вслед за ветром.
Андерс тихо прошептал в сторону юга:
— Иом, ступай домой. Ты нужна своему государству. Только он умолк, как на башню поднялась его жена.
— Ты собираешься всю ночь тут простоять? У нас гости, если помнишь.
И король Андерс улыбнулся.

ГЛАВА 41. ОТЕЦ ФАРИОН

Фарион — это Королева Снов. Она награждает хороших детей, уводя их по ночам с собой в королевство прекрасных сновидений, и наказывает озорников, посылая их темными тропами в царство ночных кошмаров.
Чтобы снискать ее благоволение, ребенок, который вел себя плохо, может оставить возле своей кроватки какие-нибудь сладости или фрукты,
Эшовенский миф
В холодных небесах над Манганской скалой мерцали звезды. Час назад закатилось солнце, а опустошители так и сидели, насылая чары, на этой груде камней.
Из замка Феллс прибыли телеги с продовольствием, и воины Габорна славно поужинали. Многие уже крепко спали, завернувшись в походные одеяла, отдыхая впервые за последние несколько дней.
Все было как будто спокойно, но Габорн, хмурясь, все сидел у костра. Какая-то опасность подкрадывалась к охранявшим лагерь часовым.
Барон Кирка, стоявший на посту, вдруг окликнул его:
— Милорд, Скалбейн говорит, вам надо пойти глянуть, что там происходит.
Габорн сразу насторожился. Не зря он чувствовал опасность. Он встал и, сопровождаемый своим Хроно, последовал за бароном Киркой. При свете звезд светлые волосы барона блестели как шелк. На широкой спине этого здоровяка вполне можно было прокатиться, как на лошади.
Вокруг Манганской скалы, разложенные через каждые двести ярдов, горели сторожевые костры. В холодным ночном воздухе звуки разносились неестественно далеко. Габорн так явственно слышал дребезжащее дыхание опустошителей, словно те подобрались совсем близко. Над Манганской скалой по-прежнему клубился дымок, и мерцали вокруг Руны Опустошения синие огоньки.
При свете звезд Габорн видел на равнине светлые мундиры часовых, отблески огня на их шлемах и оружии.
Он подошел к Скалбейну. Верховный Маршал стоял рядом со своим оседланным конем, держа поводья в одной руке, копье в другой. Он пристально вматривался в поле. Рядом стоял и смотрел туда же маршал Чондлер. От подножия Манганской скалы их отделяло около мили.
Чондлер тихо сказал:
— Вы или самый храбрый человек из всех, кого я знаю, или все-таки дурак.
— Он не дурак, — пробасил Кирка. — Уж я-то знаю. Скалбейн дружески хлопнул барона по спине. Габорн спросил:
— Что у вас случилось?
— Опустошительница, милорд, — сказал Скалбейн. — Огромное чудище, вон за теми камнями. Я хочу ее убить.
Габорн проследил за его взглядом. Полускрытая от них тремя валунами, в поле бродила огненная колдунья. Ее покрытое рунами тело слабо светилось в темноте. Она подволакивала, словно была ранена, задние ноги и время от времени начинала кружить на одном месте. Находилась она примерно на полпути к Манганской скале.
— Откуда она тут взялась? — спросил Габорн.
— Мы видели, как она спускалась со скалы, — сказал Чондлер. — В сотне ярдов от земли сорвалась и упала. И теперь так и бродит по полю.
Габорн, думая о нападении на чудовище, прислушался к своим ощущениям. Его немедленно охватило чувство, близкое к панике.
— Оставьте ее, — сказал он. — Не так она беспомощна, как кажется.
— Эх, была бы баллиста под рукой, — вздохнул Чондлер, — засадил бы я ей в глотку заряд.
— Есть у нас баллисты, — сказал Габорн. — Прибыли с обозом час назад.
Чондлер и Кирка ликующе переглянулись. А Габорн вновь заглянул в себя... да, в этом случае им ничто не угрожало. Тогда он велел:
— Доставьте баллисты.
Чондлер и Кирка поспешно удалились, оставив Габорна со Скалбейном.
— Вы завоевали симпатию Кирки, — заметил Габорн. Скалбейн хмыкнул.
— Он вроде славный парень. Достаточно славный, чтобы понравиться моей дочери, Фарион. Я всегда думал, что ей нужен добрый человек, такой, который не станет судить ее строго. Ведь она у меня, как вы знаете, немного простовата.
Габорн ничего не ответил.
— А этот человек, — сказал Скалбейн, кивая в сторону Чондлера, — еще может вам послужить.
— По-вашему, он мне сейчас не служит? Скалбейн покачал головой.
— Он принес клятву Братству Волка. Вам он не совсем доверяет. Считает вас... слишком порядочным и добрым человеком.
Габорн усмехнулся.
— Он всерьез так думает, милорд, — сказал Скалбейн. И поведал Габорну историю о щедрой матери и жадном сыне. Затем добавил: — Как говорит Чондлер, существует только одна добродетель — умеренность. И та перестает быть таковой, если ее довести до крайности.
— Следуя его логике, — возразил Габорн, — я достойный человек, пока отдаю столько же, сколько ворую, и говорю правду столь же часто, как лгу.
— Он говорит, что хороший человек отдает больше, чем ворует, — сказал Скалбейн, — и спасает чаще, чем убивает.
— Ну да, чертовски удобная позиция.
— Весьма удобная, — сказал Скалбейн. — И думать особенно не надо, и виноватым можешь себя не чувствовать.
Габорн даже рассердился. Суть мысли Чондлера была ему ясна: порок можно рассматривать как добродетель, ибо добродетель, доведенная до крайности, тоже становится пороком.
Для Габорна же всякое зло было подобно валунам, что торчат из воды на речном пороге. Всякий имеющий совесть человек может их обойти. Все иное ведет к страданию и сознанию своей вины. А позиция Чондлера с ее убедительностью казалась словно нарочно придуманной, чтобы сбивать человека с толку.
— А что вы думаете об этом?
— Я не могу судить вас за доброту, — сказал Скалбейн. — Ведь я от вашего великодушия только выиграл.
— Я поступил неправильно, избрав Радж Ахтена, — сказал Габорн. — Теперь я это понимаю. Избрав вас, я тоже был неправ?
Скалбейн покачал головой.
— Не знаю. Уж я-то так не думаю. Вчера под Карри-сом вы шесть раз спасли мне жизнь. Я — ваш должник. И намерен с вами расплатиться.
Габорн бросил на него взгляд. Маршал, сжимая в руках копье, смотрел на огненную колдунью. Над Манганской скалой прочертила небо падающая звезда.
Во время вчерашней битвы Габорн стольким посылал предупреждения об опасности, что никак не мог знать, кому из десятков тысяч людей он сумел спасти жизнь.
За спиной Скалбейна внезапно послышался рокочущий звук осыпающихся камней и земли. Габорн обернулся и увидел фонтан пыли. В сотне ярдов к западу от сторожевого костра земля вдруг просела, образовав углубление около тридцати футов шириной.
— Что это? — вскрикнул Скалбейн.
В тот же миг Габорн понял, что произошло и почему его не оставляло предчувствие приближавшейся к его часовым опасности. Опустошители прорыли под землей ход, дабы напасть на людей! Но ход этот, к счастью, пролегал под камнем, который и обрушился в пустоту.
Ему все стало ясно. Аверан сказала, что эта орда не может построить Руну Опустошения. И остановились чудовища лишь потому, что были в отчаянии, проголодались и хотели пить.
Девочка была права.
И в этот момент он понял, что надо делать. “Ударь! — сказала ему Земля. — Ударь сейчас!”
— Трубить отступление! — закричал Габорн. — Часовым оставить сторожевые костры! Всем строиться у ручья!
И с этими словами он бросился обратно в лагерь.
— Как? — крикнул ему вслед Скалбейн. — Мы что, отступаем?
— Нет! — ответил на бегу Габорн. — Мы атакуем. И я знаю, как именно. Как только я раньше не додумался! Мы видели сегодня чудеса. И скоро я вам покажу еще одно!

ГЛАВА 42. ВОРОНЬЯ БУХТА

Девять построил больших кораблей В Подворье Морском Фаллион. За тотами следом своих храбрецов В море отправил он.
Из “Баллады о Фаллионе”
Иом пыталась порой представить себе, как выглядит Морское Подворье, но того, что она увидела, она никак не ожидала.
Она знала, что город расположен на островах, слышала о прославленных мостах, которые эти острова соединяли. Мосты вырезаны были из хрусталя, привезенного на больших баржах из гор Алькайр.
Бледные, полупрозрачные в лунном свете, как лед, своды их, возносившиеся над водами моря, примерно такими ей и представлялись, но красоты опор, на которых они покоились, Иом не могла и вообразить. Каждая являла собою величественную скульптуру — изображение одной из добродетелей, обязательных для Властителей Рун Рофехавана. “Учение”, например, было женщиной, баюкавшей дитя. “Отвага” представала перед зрителем в виде воина, разрубавшего мечом на куски опутавшую его змею. “Милосердие” в образе знатного лорда несло беднякам мешки с зерном и фруктами.
Сработали все эти скульптуры воистину великие мастера. Под высокими сводами мостов могли запросто проплывать корабли.
Иом слышала, конечно, о здешней королевской Большой Башне, высочайшем здании во всем Рофехаване, но, как оказалось, не представляла себе на самом деле башню высотой в триста футов. Прищурясь, она с трудом могла разглядеть на самом ее верху крошечные фигурки бдительных мистаррийских дальновидцев.
Но, въехав в город, она поняла также, какую цену заплатил за это чудо король Мистаррии. То была земля, и хотя на чистых, ухоженных улицах не наблюдалось сутолоки и давки, узки они были до чрезвычайности. Иом словно ехала по ущелью. Во многих местах от дома к дому были перекинуты мраморные переходы, порой с площадь шириной, и по дороге ко дворцу Габорна Иом со свитой миновала много настоящих туннелей, которые освещались хрустальными фонарями, подвешенными на железных приставных лесенках. По улицам гулял холодный морской ветер.
Иом любовалась дворцами, словно парившими в воздухе, великолепной резьбой по камню и то и дело невольно раскрывала рот при виде очередного фонтана, фриза или висячего сада.
Сержант Гримсон и сопровождавшие ее рыцари изо всех сил старались не показать, как они довольны ее восхищением.
Иом же, как ни пыталась сдерживаться, выдавала свое восхищение снова и снова. Ей не хотелось казаться в их глазах деревенщиной, не видевшей в жизни ничего дальше околицы, но именно такой она себя сейчас и ощущала.
— Жаль, что мы не утром сюда приехали, — сказал сержант Гримсон. — На рассвете башни кажутся золотыми. — По узким улицам они волей-неволей ехали медленно. Сержант впал в задумчивость и слова, казалось, подбирал с трудом. — Улицы все залиты солнцем. Над висячими садами летают колибри и огневки, как изумрудные, алые и голубые стрелы, нектар собирают. Это похоже... клянусь Силами, ну прямо как в раю.
Колибри были гордостью Мистаррии. До войны с тотами они не водились в здешних краях. Но Фаллион после того, как разгромил вторгшиеся войска, отправился в плавание за море Кэррол, дабы уничтожить последних тотов. В тех далеких краях воины его обнаружили много чудес, и король Фаллион привез оттуда в подарок своим подданным колибри. Гнездиться те начали именно здесь, в Морском Подворье.
Иом вынуждена была напомнить себе, что отныне она — королева этой страны, самой богатой и красивой во всем Рофехаване. Ибо чувствовала себя, как какая-нибудь варварка с холодного севера.
Она сразу влюбилась в Морское Подворье, но так же быстро поняла, что никогда не станет здесь своей.
До дворца они добрались в полночь. Сержант Грим-сон приказал слугам “бегом собрать на стол” в большом приемном зале, остальные рыцари понесли тем временем в сокровищницу форсибли.
Иом достала записки Габорна. Для Гримсона он передал ей зашифрованное послание, предписывавшее тому связаться с неким Абелем Скарби, который мог раздобыть необходимых собак. Габорн объяснял, как найти его дом в переулке возле пристани. Но в конце приказывал Гримсону никому не открывать, где Скарби проживает.
— Кто такой этот Скарби? — спросила Иом. — И почему Габорн хочет сохранить в секрете, где он живет?
— Это самый лихой устроитель собачьих боев в королевстве. Почти всю жизнь только и делает, что прячется от Королевской Стражи. Но я с ним столкуюсь.
Устроитель собачьих боев. Звучало это не менее подозрительно, чем выглядел сам Гримсон.
— И мой муж хорошо знает этого человека?
— Хорошо? Ну да, — сказал Гримсон. — Они же старые друзья.
Это удивило Иом — откуда у Габорна такие знакомства?
Габорну нужны были хорошие собаки. И хотя она не сомневалась, что Гримсон сумеет столковаться с этим самым Скарби, любопытство заставило ее сказать:
— Если он друг Габорна, мне хотелось бы с ним встретиться. Я пойду с вами.
— Но, ваше величество, обед почти готов!
— Ничего, обед подождет нашего возвращения. Дело важнее.
Гримсон неохотно кивнул, поскольку ничего другого не оставалось.
Вскоре они уже сидели верхом на свежих лошадях и скакали легким галопом по улицам. В этот час им никто не попадался навстречу, если только кошка какая прошмыгнет или феррин.
Через несколько минут они были уже в городских трущобах, в Вороньей бухте, где жались друг к другу расположенные вдоль городской стены у моря жилые лачуги, харчевни и постоялые дворы и где нечем было дышать от запахов тухлой рыбы, ворвани, мочи и вареных крабов. Каменная резьба на старинных зданиях здесь почернела от копоти.
Невзирая на поздний час, из открытых дверей веселых заведений доносились музыка и хриплый смех. То и дело слуги выкатывали из подвалов очередной бочонок с элем, и на каждом углу предлагали свой товар размалеванные девицы. Старухи при свете уличных фонарей чинили рыбачьи сети, над головами в поисках объедков проносились с криками чайки. Дети шныряли под ногами, как портовые крысы.
Эта часть города не спала никогда. Лодки выходили в море с утренним приливом и не возвращались до заката, если только не встречали левиафана.
В просветах между домами, лавочками и постоялыми дворами перед Иом то и дело открывался вид на бухту, имевшую форму конского копыта, усеянную тысячами рыбачьих лодок. Они покачивались на блистающей отражениями звезд воде, как кусочки коры пробкового дуба. У многих на носу имелись резные змеиные головы с белыми рунами устойчивости и нахождения пути вместо глаз.
Сержант Гримсон придержал коня и медленно въехал в темный переулок, где закопченные дома тесно лепились друг к дружке. Будь Иом одна, она ни за что на свете не рискнула бы проехать по такой улице, не обладая дарами.
Но она была Властительницей Рун, и при ней был стражник. Это придавало храбрости.
Копыта лошадей зацокали по мостовой. Какие-то люди тенями шмыгали мимо в темноте — единственный свет на этой улице изливался из открытой двери одного из последних домов. Из-за сарая вдруг вылетела пара мастифов в шипастых ошейниках, лая и рыча на лошадей.
Лошадь Гримсона встала на дыбы, конь Иом попятился. И пока она изо всех сил пыталась совладать с испуганным скакуном, из темных дверных проемов на улицу вынырнуло с полдюжины людей.
Один начал кричать на мастифов, бесстрашно пиная их и осыпая такими непристойными ругательствами, каких Иом отродясь не слыхала. Какой-то юнец, подскочив к ней, ухватился грязными руками за повод лошади и уставился на Иом, разинув щербатый рот.
Третий подошел сзади. Вынырнул из тьмы — здоровенный детина с сединой в бороде. В руках у него была дубинка с шипами. Под лай мастифов он обратился к Гримсону:
— Слышь-ка, парень, чтой-то у тебя и лошадь хорошая, и девка красивая! Сдается, и золотишко в кошельке имеется. И чего б мне не порвать тебе брюхо да и не забрать все себе?
Собаки все лаяли, и Иом никак не могла успокоить коня. Щербатый юнец не отпускал повод, хотя и видел, что Иом вытащила из-за голенища сапога кинжал. Со своими дарами она справилась бы с этим нахалом без труда, но пока сдерживалась.
— Насчет женщины и коня мы с тобой не столкуемся, — отвечал Гримсон, — а вот насчет золотишка — пожалуй. Ибо сказано, что “много денег — воистину проклятие для человека”.
Он вытащил кошелек и бросил его бандиту. Иом чуть не вскрикнула от возмущения.
Бандит взмахом дубинки отогнал одного из мастифов и громко расхохотался.
— Гримсон, — сказал он, — что это ты делаешь здесь, среди портовых крыс? Ищешь подходящую компанию, чтобы надраться? Или Габорн решил наконец засадить меня в кутузку?
— Не подходящую компанию ищу я нынче ночью, — весело отвечал Гримсон. — Иначе я бы не с тобой тут говорил.
В ближайшей лачуге отворилась дверь. Из нее выглянули трое любопытных детишек в лохмотьях.
Бандит с интересом взвесил на руке кошелек и бросил его обратно Гримсону.
— И чем я могу тебе помочь?
Гримсон вновь швырнул кошелек собеседнику, и тот вытаращил глаза.
— Королю понадобилось немножко собачатины. И, по его словам, Абель Скарби знает, где найти в городе лучших притравленных псов.
Абель широко улыбнулся.
— Это бойцовых, что ли? Мастифов? Булей?
— Нет, особой породы, — сказала Иом. — Такие желтые, маленькие собачки, быстро привыкающие к человеку и обладающие и другими ценными качествами. Кое-кто из лордов их терпеть не может, но вдруг вы сталкивались с этой породой?
Абель Скарби пристально поглядел на нее. Лицо Иом было прикрыто капюшоном, но одежда ее и лошадь выдавали высокое положение всадницы. Имени ее он не спросил, из чего Иом сделала вывод, что ему не в новинку обделывать с лордами темные делишки.
Абель сплюнул на мостовую.
— Не простая охотничья собачка, конечно, но найти можно. Я вам доложу, более злобных псов на свете не бывает. Помню одну кошмарную суку — коварная была, что мешок с ласками...
— Можно ли купить их немного? — спросила Иом. — Сегодня же ночью? Это не для меня. Для короля. Собак тридцать хотя бы, если не удастся достать больше.
Абель сказал:
— К рассвету будут. Иом закусила губу.
— И еще одно... Те, кто купят собак, должны взять дары чутья и передать их королевскому вектору. Я хорошо заплачу за это.
Абель Скарби громко сглотнул слюну, словно понял вдруг, с кем разговаривает. Он опустился на одно колено. И рыкнул на паренька, который держал поводья Иом:
— Кадор, убери лапы от королевской лошади. Кадор попятился и вскинул руки, словно защищаясь от удара.
— Простите нас, ваше величество, — сказал Абель. — Мы люди жесткие, привыкли беречь спину. Но в этом переулке мы чтим закон. И не хотели вас обидеть.
— Никто и не обижен, — сказала Иом. — Любой друг Габорна — мой друг.
Скарби поднял на нее встревоженный взгляд.
— Это правда, ваше величество? Что Габорн — Король Земли?
— Да.
— И... нас ожидают темные времена?
Иом кивнула.
Абель вернул ей кошелек со словами:
— Ваше величество, мне не нужны деньги.
Он положил дубинку перед собой на землю, как рыцарь кладет меч, предлагая его королю. В светлых глазах его появилось смешанное выражение надежды и боязни отказа, и Скарби сказал:
— Миледи, я человек простой. Шелковых штанов по праздникам не ношу и в хибару свою вас пригласить не рискну, поскольку воняет там, что в берлоге, да и стула чистого не найти, чтобы вас усадить. Но сердце у меня такое же гордое и верное, как у любого лорда, который перед вами на коленках стоит. И пусть я не рыцарь, но я тоже человек и жить мне охота, как всякому другому. Я еще кормлю семнадцать детей — сынов и дочек. Попросите же за меня короля — того, кто зовет меня своим другом, — пусть изберет меня и моих детей.
Юные головорезы, окружавшие Иом, уставились на нее с ожиданием, как собаки, выпрашивающие у стола подачку. С крыльца робко сошли младшие дети, чумазые, в лохмотьях вместо одежды, прижались к отцу. Он обнял малышей. Иом заколебалась.
Габорн утратил силу избирать, но сказать об этом Скарби она не могла. Он казался сейчас таким несчастным и отчаявшимся человеком!
Семнадцать детей. Она подумала о том единственном, кого носила в чреве. Каково ей было бы потерять его?
— Габорн сейчас далеко, — сказала она, — сражается с опустошителями. Но я думаю, что он вас изберет... как только сможет.
— А когда он приедет? — спросил Абель. — Вы его попросите?
Габорн еще может получить свои силы обратно — уверяла себя Иом. Но надежды на это у нее на самом деле не было.
— Попрошу, — пообещала она.
Губы Абеля дрогнули, в глазах заблестели слезы. Он зашмыгал носом. Дети его все таращились на Иом, и только одна малышка побежала обратно в дом с криком:
— Мама! Мама!
Абель сказал сдавленным голосом:
— Вот спасибо, миледи. Я уж постараюсь вас не подвести.
Иом бросила кошелек обратно.
— Пожалуйста, возьмите деньги. Не ради вас, но ради жены и малышей.
Абель низко поклонился ей.
— Сожалею о вашем отце. Он был великий король, как я слыхал.
— Благодарю, — сказала она.
Иом развернула коня к выезду из переулка и успела услышать еще, как Скарби крикнул у нее за спиной:
— Слыхали, мальчики? Давай, гляди веселей!
Она пришпорила коня, и Гримсону не сразу удалось ее догнать. Только через полмили, когда они покинули уже убогие трущобы Вороньей бухты.
Там Иом остановилась, спрыгнула с седла и встала на набережной, глядя в воду.
Руки у нее тряслись.
— С вами все в порядке? — спросил Гримсон.
— Видят Силы, никогда еще я не чувствовала себя такой бесстыжей лгуньей, — сказала Иом, вся дрожа. — Но я не могла ему отказать. Не могла сказать, что его дети могут умереть... они ведь стояли там и слушали. Что мне оставалось делать? Я даже не представляла, как это тяжело...
Она вдруг поняла в этот миг, как переживает подобные ситуации Габорн. Для него это должно было быть тяжелее в тысячу раз...
Ее стошнило тут же, под стеной рыбного хранилища. Гримсон молчал. Да и как он мог ее утешить? Иом оплакивала судьбу своих подданных.

ГЛАВА 43. РАЗГРОМ

Боевой молот — любимое оружие мистаррийских конников. Рукоять такого молота бывает обычно от четырех до шести футов длиной и выковывается из самой лучшей стали. Боек узкий, оба конца его заострены, и длины их хватает, чтобы пробить череп опустошителя — или воинские доспехи.
“Руководство по оружию” мастера очага Бандера
Аверан и Биннесман сидели под звездным небом на склоне холма. Солнце давно зашло, над горизонтом медленно вставал рогатый полумесяц. Вдали вокруг Манганской скалы пылали кольцом сторожевые костры.
С гор пощипать травки спустились на равнину олени. Они ступали на своих узких копытцах мимо Аверан, замечая ее не больше, чем луговой одуванчик.
Биннесман воткнул в землю свой посох, объяснив девочке, что таким образом Охранители Земли дают посохам возможность напитаться земной силой.
Потом надолго замолчал. Словно забыл, как мало у них времени, и не стал больше показывать Аверан никаких растений, рассказывая об их целебных свойствах. А просто сидел, отдыхая, смотрел вдаль, как будто надеялся разглядеть где-то там край света. Так прошло больше часу.
“Может, он просто боится спугнуть оленей”, — подумала Аверан.
— Вы колдуете сейчас? — робко спросила она наконец.
Олениха, которая паслась поблизости, при звуках ее голоса только коротко повела ухом.
Биннесман покосился на девочку. Подумал немного.
— Да, немножко колдую, — ответил он. — Мне нужно время, чтобы обновиться. Я касаюсь травы и земли, вдыхаю запах сосен, и это придает мне силы. В состоянии покоя есть своя магия, тебе не кажется?
— Иногда кажется.
Девочка еще немного помолчала, потом спросила:
— Биннесман, а что происходит, когда люди умирают?
— Плоть возвращается в Землю, а дух... присоединяется к другим духам.
— Вы видели Эрдена Геборена, — сказала Аверан. — Он счастлив?
— Так же, как и всякий живущий, — проворчал Биннесман.
Девочка поняла, что он просто уклоняется от ответа. Взрослые не любят отвечать на трудные вопросы. Словно однажды вообще перестают задумываться о таких вещах.
— Но... ведь не все превращаются в призраков после смерти? А что происходит с остальными? Биннесман посмотрел на нее.
— Этого никто не знает. Говорят, что некоторые возрождаются в преисподней или в других мирах, являющихся такими же тенями нашего мира, как наш мир является тенью мира единого. Но не все духи уходят туда — часть остается с нами, как призраки.
— Я, наверно, хотела бы стать призраком, — сказала Аверан. — Мне нравится в этом мире.
— Хм, — сказал Биннесман. — Ты хочешь обмануть смерть?
— Конечно, — ответила Аверан.
Чародей улыбнулся.
— Обмануть ее нельзя, но можно свыкнуться с мыслью о смерти и встретить ее спокойно. Некоторые даже принимают ее, как друга.

Предыдущая страница 19 Следующая страница


Рожденная чародейкой 20

— Они просто подавляют свой страх, — возразила Аверан. — Это может всякий. А я хочу обмануть смерть.
— Что ж, — сказал Биннесман. — Значит, ты хочешь знать, как вернуться обратно в виде призрака. Я не уверен, что ответ мне известен. Мне кажется, мертвые могут слышать наши мысли. И, думая о них, желая их увидеть, мы их как бы вызываем. А может, думая о них, мы помогаем им обрести форму. Не знаю...
Он помолчал немного, потом добавил:
— Я замечал, что большинство призраков было при жизни людьми с сильной волей. И почти все они стремились творить добро, больше строили в этом мире, чем разрушали.
— Но не все?
— Не все, — сказал Биннесман. — Некоторые, имея сильную волю, обладали при этом черным сердцем.
— Что еще нужно, чтобы стать призраком? — спросила Аверан.
— Кто знает? — отвечал Биннесман. — Видишь, сколько звезд в небе? Миллионы, и каждая из них — мир, подобный нашему. Или не совсем подобный, а только отчасти.
— Я слышала об этом, — сказала Аверан. — Мастер Бранд пел иногда... “Сагу о Сотворении”.
— Правда? — спросил Биннесман. — Он был, видимо, мудрым человеком. В наши дни ее знают немногие.
— Он знал только часть ее, — сказала Аверан.
— Тогда я расскажу, что знаю я. Когда-то существовали только один мир и одна звезда, и под нею росло Единое Истинное Древо.
И связывала их одна Руна. Но врагу не нравилось это, он стремился захватить власть над сущим. Он разбил руну на мелкие части. Как осколки стекла, разлетелись они по всей вселенной.
И сейчас существует биллион миров, а то и больше, каждый из которых вращается вокруг нашего солнца. Каждый — отколовшаяся частичка Единого Истинного Мира и несет в себе часть великой истины.
— И в тех мирах есть люди, похожие на нас? — спросила Аверан.
— Не совсем похожие. Мы все — искаженные отражения чего-то большего, чем мы были когда-то. На взгляд жителей иных миров мы, возможно, и вовсе не люди, как и они — на наш взгляд. Но мы одинаковы если не по внешнему виду, то по сути. Мы все жаждем вернуть Единый Истинный Мир. Некоторые считают, что духи наши, или призраки, — это частицы нашего подлинного “я”, жаждущие вернуться домой.
Аверан знала, что чародеи могут проникать в преисподнюю. Нижний мир порой называли Единым Истинным Миром, и оттуда пламяплеты Радж Ахтена вызвали Темного Победителя. Ей не раз приходилось слышать и о других обитателях этого таинственного государства.
Биннесман наморщил лоб.
— Аверан, — сказал он. Голос его вдруг зазвучал тверже. — Аверан, Земля... ей нужно, чтобы мы сейчас были очень сильными. Будущее надвигается на нас, как ураган.
Я создал вильде, чтобы она сражалась за Землю, но обучить ее и закончить у меня нет времени. И не будет. Я пока не могу ее отпустить, и мы возьмем ее с собой. Она нам понадобится наверняка.
— О чем это вы? — спросила Аверан. Она испугалась, что он прямо сейчас собирается идти с нею в Подземный Мир, через какую-нибудь пещеру поблизости.
Под ногами у них вдруг содрогнулась и зарокотала земля. Из леса донеслось шипение, и Аверан представилось на мгновение, что наружу сейчас вырвется, как в Каррисе, мировой червь.
Но это был просто подземный толчок.
Она посмотрела на Биннесмана. Чародей встал и показал на небо. Там быстро промелькнули одна за другой восемь падающих звезд.
— Что-то не так? — спросила Аверан. — Что случилось?
Тогда он указал в сторону Манганской скалы. Аверан взглянула туда и удивилась.
Вокруг скалы разгорелось вдруг множество костров, не на расстоянии друг от друга, как раньше, а одним широким полумесяцем.
Воины Габорна подожгли сухую траву на равнине!
— Пойдем, — сказал Биннесман. — Больше отдыхать нам не придется. А придется сражаться.
На глазах у Аверан, пока они с Биннесманом мчались галопом с холмов, пламя, распространяясь по равнине, вздымалось все выше к небесам.
Всадники Габорна разбросали горящие сучья с наветренной стороны от Манганской скалы.
Пожар с каждым мгновением набирал силу. Огонь ревел, языки его достигали уже ста ярдов в высоту. Клубы дыма светились красно-оранжевым, и в отсветах пожара девочка видела, как метались, размахивая щупальцами, опустошители на скале.
“Что он делает?” — подумала Аверан. На скалу огонь подняться не мог. Склоны ее были слишком круты и высоки. И слишком мало росло на них травы и виноградных лоз, которые могли бы помочь пламени.
Правда, опустошители сами поспособствовали своей погибели. Они повырывали росшие на скале вековые дубы и сбросили их с вершины. Теперь стволы этих деревьев уже начали тлеть, окутывая скалу клубами дыма.
Габорн решил, что ли, задушить чудовищ?
Сама эта мысль пугала девочку.
Она уже воспринимала запахи, как опустошители, была знакома с их тайными страхами, среди которых запах дыма занимал одно из первых мест.
А уж как ее пугал Огонь! Ведь это был враг Земли, вечный противник.
— Вы чувствуете? — крикнула она Биннесману.
— Что?
— Огонь... он знает о нас. И злится, что Габорн обращает его силу против него же самого.
— Не бойся, — сказал чародей. — Огонь пожирает. Его голод превосходит его разум. Он разрушает и разоряет все, до чего может дотянуться. Ему безразличны живые существа, будь то люди или опустошители. Но в этом же кроется и его слабость. Помни об этом. Огонь будет пожирать все вокруг себя, пока не выгорит сам.
Девочка никогда еще не воспринимала Огонь как Силу, во всяком случае, не столь остро, как сейчас. Новые способности предупреждали ее, что опасность близка.
— Что он делает? — крикнула Аверан.
Им с чародеем оставалось проскакать еще две мили, но девочка уже видела в кругу огня рыцарей, скакавших с копьями наготове. На доспехах их играли отблески пламени.
Из огненной стены выбежала вдруг колдунья, сжимая в лапе посох. Руны на ее шкуре так и сверкали, вокруг туловища вился дым, летел вслед за нею.
Вся в дыму и пламени, она вскинула посох, и тут с трех сторон на нее ринулись конные рыцари.
Один вонзил ей в бок копье, она с яростным шипением развернулась к нему. Но следом из огня выбежали еще колдуньи, окутанные смертоносным дымом своих чар.
— Они выходят из-под земли! — прокричал Биннесман.
Теперь и Аверан это разглядела. Опустошители, судя по всему, сделали подкоп, собираясь напасть на людей. А Габорн его обнаружил. Потому и устроил пожар, чтобы выкурить их из-под земли дымом.
Чудовища выбирались из провала сразу за стеной огня и попадали прямехонько в руки рыцарей Габорна.
Биннесман покрепче прижал к себе Аверан и пришпорил скакуна.
Когда они подъехали ближе, девочка обнаружила, что в сражении принимают участие не все воины. Сотни их возились с кострами на берегу ручья, поджаривая на них большие куски мяса.
И по ужасу, который ее охватил, Аверан догадалась, что они делают — отрезают у мертвых опустошителей задние щупальца и держат над огнем.
В ноздри ей ударил густой запах чеснока, запах, который отдавался в ее разуме воплем: “Берегись! Смерть! Смерть!”
Она оглянулась на Манганскую скалу. Стена огня, быстро продвинувшаяся на восток, уже лизала ее основание. Вспыхнули сваленные там деревья и сухие листья, и столб пламени поднялся вдоль обрыва на три сотни ярдов.
Только теперь девочка поняла, что задумал Габорн: опустошителей охватила паника.
Вся орда бросилась спасаться со скалы бегством.
Они хлынули с вершины потоком, перебираясь на утесы пониже, норовя спуститься с южной стороны.
Задние напирали на передних, сталкивая их со скал. Падая, черные чудовища раскорячивались и молотили в воздухе лапами, напоминая крабов.
На лету они задевали своих сородичей, успевших спуститься ниже, и сталкивали их тоже. Под мощными когтями крошился и обламывался камень. Панцири упавших трескались при ударе о скалы внизу. Чудовища только размахивали сломанными лапами, не в силах бежать дальше.
Ударил второй подземный толчок, и Аверан подумала, не обрел ли Габорн заново свои силы. Может, это он вызвал землетрясение?
Обрушился целый эскарп крепости на скале, и с него слетели вниз сразу тысячи две опустошителей. Оказавшиеся внизу были раздавлены, уцелевшие обратились в бегство прямо по телам сородичей. У восточного склона вновь взвился в небо столб пламени, заклубился дым.
И все это время Аверан “слышала” предсмертные вопли чудовищ. Запах горящих сенсоров почти лишил ее возможности соображать.
Биннесман подскакал к Габорну, сидевшему на коне. В глазах короля отражалось пламя пожара. Конь под ним нервно перебирал ногами.
— Отлично, правда? — прокричал Габорн чародею. — Опустошители пытались нас обмануть, как и сказала Аверан. Руну Опустошения они построить не могли. Надеялись только, что мы застрянем здесь, стараясь выбить их со скалы. Как только я это понял и сообразил про огонь, сделать все остальное было легко. Ни один человек не погибнет! Знание! — выкрикнул он. — Знание лучше любого боевого молота!
Опустошители все бежали со скалы. Многие уже сами прыгали вниз, не тратя время на спуск, но только ломали в результате ноги.
Из подкопа выскочили еще несколько огненных колдуний и носители клинка — последние.
Оружие, в котором нуждался Габорн, чтобы прогнать опустошителей, ему дала Аверан. Девочку охватил страх. Такой массовой бойни она не ожидала.
На юге равнины возник и начал усиливаться звук, подобный громыханию грома. Уцелевшие чудовища спешно строились в колонны и отступали. От топота их дрожала земля под ногами.
Габорн взглянул на девочку, махнул в сторону скалы.
— Пойдем посмотрим, вдруг отыщем наконец Пролагателя Путей.

ГЛАВА 44. МОЛИТВЫ ВО ТЬМЕ

Когда ищешь помощи у высших сил, для обращения к ним годится всякое место. Чародеи Воздуха забираются в горы, колдуны Огня разводят костер, чародеи Воды окунаются в любой водоем, а тем, кто служит Земле, и вовсе хватает прикосновения к ней.
Высшие силы на наши молитвы откликаются часто.
Но люди редко слушают их.
Отрывок из “Книги чародейства для детей”, писанной мастером очага Колем
Из Мейгассы Радж Ахтен и его воины выехали на юг по Старой Крепостной Дороге. Он очень надеялся раздобыть по пути свежих лошадей, но пока ехал на верблюде.
Ручеек беженцев превратился в поток, в сплошную массу тел, не вмещавшуюся в пределы дороги. Сотни сотен людей шли по обочинам ее, по краю джунглей. И не один час Радж Ахтен был вынужден ехать очень медленно, с трудом пробивая себе путь через толпу.
В ночной темноте скакали по верхушкам деревьев обезьяны, испуганно вереща и швыряя в людей огрызки фруктов и листья, словно то кричали и швырялись сами джунгли.
Через час после полуночи Радж Ахтен добрался до реки Келонг и остановился у моста, глядя на безостановочно текущий навстречу поток своих подданных. По обоим берегам широкой реки раскинулись рисовые поля, и перед Радж Ахтеном предстало незабываемое зрелище, внушавшее трепет.
Люди спешили к реке с факелами в руках. Мимо него проходили десятки тысяч их — мужчины, потные, в одних только набедренных повязках, с огромными тюками на спинах, пробирались вперед с упрямством вьючных животных, опираясь на дорожные посохи. Женщины шли следом, неся детей, привязанных к груди, придерживая на головах корзины.
Мост попыталось перейти слишком много людей и слонов сразу. Теперь слоновьи туши лежали на отмелях под мостом среди рухнувших бревен. Из-за этого переход через реку был затруднен.
Здесь были представители всех слоев общества — на белом слоне под шелковым балдахином ехал знатный лорд в расшитых золотом одеждах. Его стражники были разодеты в тонкий красный шелк с отделкой из меха выдры. Рядом шли простые крестьянки в своих повседневных платьях из грубого хлопка. Богатые торговцы передвигались на рикшах — коляски тянули беднейшие из бедняков, люди со столь тупыми и грубыми лицами, что походили они скорее на животных, чем на людей.
В повозках, запряженных буйволами, ехали целые семьи. Какой-то мужчина волок за собой тележку с больной женой, словно вез на рынок мешок имбиря. Вот прошел старый философ в окружении учеников с обритыми головами. Ученики, кроме узлов с пожитками учителя, несли еще сумки со свитками. Рядом смотрители подгоняли бамбуковыми палками кучку сумасшедших, нагих, скованных вместе за лодыжки цепью.
Келонг медленно струил под мостом свои воды. В них отражались горящие факелы, и над поверхностью воды стлался голубоватый дым.
Родители с детьми на руках шли через мост осторожно, тщательно нащупывая ногой опору. В узле за спиной одной из женщин Радж Ахтен увидел маленькую девочку, очень похожую на старшую дочь Саффиры.
Женщина эта споткнулась и упала в грязные воды Келонга. Когда же вынырнула, ребенка при ней не было. Видевшие это крестьяне подняли крик, тыча в сторону реки руками. Несколько человек нырнули в воду, надеясь спасти девочку.
Но поиски ничего не дали. “Ребенок скоро вынырнет, — подумал Радж Ахтен. — И долго будет плыть по течению лицом вниз, пока тело не вынесет на берег с телами других, кому тоже не удалось перейти реку”.
А народ все шел мимо. Начало людского потока терялось у горизонта.
Один из крестьян вдруг увидел и узнал Радж Ахтена. И, показывая на него рукой, начал кричать:
— О Великий Свет, защити нас! Услышь наши мольбы, о Солнечный Лорд!
Его услышали остальные и тоже увидели Радж Ахтена. Люди начали пробираться к нему, толкаясь, кто-то сорвался с моста в грязную воду. И вскоре, простирая к нему руки, кричало уже великое множество народу.
Издали из-за реки до него донесся запах смерти — знакомое зловоние колдовских заклятий.
Он махнул своим воинам и быстро перебрался через мост, а вслед ему все летели мольбы о помощи, словно сама ночь возносила их ввысь на своих темных крыльях.
Через час он достиг холма, с которого открывался вид на равнину. В трех милях впереди джунгли и пастбища курились ядовитым дымком, на глазах становясь серыми.
По дороге навстречу ему все текла река света — над бесконечным людским потоком пылали факелы. Этим людям было уже не успеть уйти от колдовской заразы.
По обеим сторонам дороги виднелись развалины старого города, стены домов из белого камня казались разбросанными по земле костями.
Радж Ахтен вдруг услышал треск, словно на костре жарилось мясо. Болезнь докатилась до склона холма меньше, чем в полумиле от него, — листья на деревьях мгновенно свернулись, затем осыпались. Ветви и виноградные лозы поникли. Стволы некоторых деревьев треснули, словно в них ударила молния.
В небо поднялись целые стаи попугаев, ткачиков, зябликов, закружились над разоренной землей.
Опустошение простиралось насколько видел глаз, до самого горизонта. А до Картиша оставалось еще сто восемьдесят миль.
— Быть голоду в этом году, — сказал Бопанастрат, — ничего уже не сделаешь.
Волна заклятия все приближалась к Радж Ахтену. Сколько времени нужно, чтобы эта зараза разъела человека до костей?
Радж Ахтен, ударив верблюда по носу, заставил его опуститься на колени. Слез на землю.
— Накормите верблюдов, — сказал он солдатам. — Может, это последний раз на ближайшие несколько дней.
Бопанастрат и все остальные так и сверлили его глазами. Разумеется, хотели знать, что он собирается делать. Но спросить никто не осмелился.
Радж Ахтен весь день ощущал странную слабость в теле. Левая рука начала теперь дрожать.
Проклятие Биннесмана угрожало самой его жизни, и никакие дары, никакие действия не могли ему помочь.
Всю ночь Радж Ахтен ехал мимо пустых селений по мертвым, жутким, как видения из кошмарного сна, землям.
Кое-какие живые существа здесь уцелели. Среди развалин ползали тарантулы, охотясь на мышей и коноплянок. Но растения погибли все. Ни одной травинки было не сыскать. От зловония нечем было дышать.
Подданные его убежали, но не все. На обочине дороги порой встречались мертвые тела стариков, немощных, больных людей, не выдержавших и одного дня ходьбы. Кое у кого из мертвецов было перерезано горло — может, за кусок хлеба, может, за вола.
Зрелище полного опустошения заставило его забыть и о жаждущем его крови Уквазе Фахаракине, и о вероломном Габорне. По сравнению со злобой опустошителей людская злоба не значила ничего.
До своего войска — трехсот тысяч простых солдат, вставших лагерем в двенадцати милях к северу от Дворца Канареек, — он добрался только перед рассветом.
Солдаты остановились на ночь в брошенном городе, чтобы передохнуть и сжевать свой скудный паек. Проезжая по улицам, Радж Ахтен всюду видел угрюмые лица — отчаявшиеся люди уже не верили в избавление.
Даже прогони они опустошителей, на протяжении ста миль в любую сторону не сыскать было ни еды для них, ни корма для лошадей. И судя по мрачности лиц, воины готовились к смерти. Многие читали молитвы — он то и дело слышал во тьме скорбное бормотание.
Лишь редкие приветствовали Радж Ахтена радостными криками, большинство же провожало его тоскливыми взглядами.
В центре лагеря парил над головами шелковый воздушный шар в форме граака. Под ним вокруг костра сидели, скрестив ноги, пламяплеты и его Хроно. Безволосые колдуны бесстрастно смотрели, как приближается Радж Ахтен.
— Что слышно нового? — спросил он, подъехав.
— Ваши войска возглавил Эйсалла Пуснабиш, — ответил Раджим. — Вчера он проверял укрепления опустошителей. Много воинов погибло.
— Сколько же? — спросил Радж Ахтен.
— Почти вся ваша конница, о Великий, — сказал Раджим.
Радж Ахтен выругался. Рудники в Картише представляли из себя открытый котлован с крутыми стенами, вокруг которого как попало сваливались отходы. Местность в самый раз для опустошителей, но никак не для конницы.
— Как это произошло? — спросил он. Раджим пожал плечами.
— Опустошители построили крепость. Горная колдунья, которая привела их, куда сильнее той, что была в Каррисе. Но еще не все потеряно. Пуснабиш неплохо подготовился к завтрашнему сражению.
Радж Ахтен потер левую руку, надеясь улучшить циркуляцию крови.
Пламяплет Аз кивнул на его руку.
— Стало хуже?
— Со мной все в порядке, — сказал Радж Ахтен.
— Я могу вас исцелить, — предложил Аз.
Но Радж Ахтен не желал такого исцеления — ценой человеческой сущности.
Он окинул холодным взором свое войско. То были солдаты из старого Индопала — из доспехов у них имелись только нагрудные пластины, рогатые шлемы и круглые щиты, крепившиеся к левой руке. Оружие их вполне годилось для сражения с опустошителями — длинные копья, боевые молоты, топоры. Но в руках людей, не обладавших дарами, оно было бесполезным. Такие воины слишком быстро уставали.
Триста тысяч простых солдат — ничто против опустошителей. Но Радж Ахтен помнил, что они все же могут пригодиться в сражении. В Каррисе опустошители, на которых нападало сразу много воинов, уклонялись от схватки. Они не могли отличить, кто из людей Властитель Рун, а кто обычный человек.
И это могло сыграть Радж Ахтену на руку.
Он пустил в ход всю силу своего Голоса и своего обаяния и прокричал:
— Благородные воины Индопала, я приветствую вас! Пробил час, которого мы опасались. Пришли опустошители. Лишь от храбрости ваших сердец и силы ваших рук зависит, наступит ли для нас новый день. Этой ночью Индопал погибнет или выживет благодаря нашей доблести. Этой ночью я поведу вас в битву, какой еще не видел мир! Так вперед, мои воины, со мной — за Индопал!
Сила Голоса Радж Ахтена удивила даже его самого. Измученные воины вмиг преобразились в берсерков и вскочили, потрясая оружием.
Он вскочил на верблюда и помчался вперед, обгоняя ветер.
Зимой в горах Алькайр обильно выпадал снег, покрывая вершины белыми шапками. Он таял все лето, питая реки, стекавшие с горных склонов. В долине Ом на юге Картиша было двенадцать водопадов.
Это было самое любимое Радж Ахтеном место в мире. Он приезжал в Ом ежегодно в первый день месяца Маков. В это время здесь всегда стояли в цвету пекановые деревья, пышно зеленела благоуханная трава, долину покрывал ковер красных маков, и над Дворцом Канареек висела водяная дымка, отнесенная ветром от водопадов.
Окрестные луга не позволялось топтать никому, ни человеку, ни зверю, и сам дворец был настоящей жемчужиной среди дворцов.
Стены его были сложены из тонких плит желтого мрамора, и по ночам, когда внутри зажигались фонари, все здание светилось подобно полированному золоту в сиянии звезд. В такие ночи дворец оправдывал свое название, ибо получил он его не в честь канареек и не из-за своих желтых стен, как полагали некоторые, но в честь певцов, которые состязались за право выступить в здешнем сводчатом, необычайно благоприятном для звучания голоса Большом зале.
Много дивных ночей провел здесь Радж Ахтен, слушая пение в пропитанном ароматом жасмина зале, гуляя по заросшим маком лугам, любуясь в обществе прекрасных женщин водопадами и дворцом в лунном свете.
Здесь он любил Саффиру.
Радж Ахтен отогнал воспоминания. Ничего этого не осталось. Радость его жизни умерла.
Среди Драгоценных Королевств Картиш был самым богатым благодаря рудникам кровяного металла. Его каифы благоденствовали на протяжении веков. За кровяной металл они назначали цену, какая только заблагорассудится. Кроме того, точно зная, сколько форсиблей закупил тот или иной лорд, они регулировали поставки, дабы никто не мог создать себе войско достаточно сильное, чтобы осмелиться на них напасть.
Так они и действовали, подобно кукольникам, управляя взлетами и падениями государств, о которых знали-то лишь понаслышке. Эти жирные старики держали нож на горле мира и радовались своему хитроумию.
Конечно, и они порой ошибались. Время от времени товар их попадал не в те руки, и в Картише происходила полная смена власти. Мир никаких перемен не замечал, ибо солнце закатывается для одного деспота, чтобы потом взойти для другого.
Радж Ахтен, например, перебил всех каифов без особого труда.
Дворец Канареек, когда он добрался до него, сиял, как обычно, в лунном свете, и серебряным туманом плыла над ним пыль водопадов.
Но на нехоженых лугах вокруг него расположилась армия, и черны были луга от людей и палаток. Никогда уже долина Ом не исцелилась бы от этого двойного разорения — опустошителями и людьми.
В лугах догорали костры. Возле дворца стояло лагерем не меньше двух миллионов человек. Невыносимо воняло людьми, лошадьми и слонами. Лошади ржали, слоны трубили от голода, громко и хрипло переругивались не менее голодные люди. В результате в лагере царил адский шум.
За Радж Ахтеном сюда поспешали еще триста тысяч солдат.
Когда он подъехал, по обеим сторонам от него, а также спереди и сзади герольды зажгли факелы. И при виде его спокойного лица люди, пораженные его обаянием, постепенно затихали.
Громовым голосом, так, что его услышало все войско, он прокричал:
— Воины Индопала, как вы можете рассиживаться здесь без дела, когда опустошители объявили нам войну? Вставайте! Готовьте оружие и доспехи. На рассвете мы идем в бой. Я обещаю вам победу!
В воротах дворца его встретил военачальник Эйсалла Пуснабиш. Он упал на колени и низко поклонился.
— О Великий Свет Жизни, — сказал, — мы благодарны вам за избавление.
— Мои Посвященные живы? — спросил Радж Ахтен.
— Мы вывезли их при первой же тревоге, о Великий. Сейчас они уже добрались до побережья и отплывают на север, в Дейазз, во Дворец Гуза.
Радж Ахтен ощущал ужасную слабость. Левая рука его дрожала.
— А что с моими форсиблями?
— Они в сокровищнице, о Свет Нашего Утра, — отвечал Пуснабиш.
Больше Радж Ахтен ничего не хотел знать. Армия его готовилась к бою, и людей хватало, чтобы усеять ими всю долину и прорваться в логово опустошителей.
Он обошел склонившегося перед ним Пуснабиша и зашагал по раззолоченным залам Дворца Канареек прямо к сокровищнице.
— Мне нужны Способствующие, — сказал он, — и дары жизнестойкости.
Пуснабиш щелкнул пальцами, и слуги тут же кинулись за Способствующими.
— Есть и еще добрые вести, — он двинулся, не отставая, за Радж Ахтеном. — Наши рудокопы напали на новую жилу кровяного металла. Похоже, жила довольно богатая.
Радж Ахтен только хмуро улыбнулся.
ГАЛВА 45. ВСАДНИКИ В НОЧИ
На дороге жизни тебя ожидает много приключений. Сделай первый шаг — войди в эту дверь.
Вывеска над трактиром “Рог и Собака”, первой остановкой в Палате Йог
Миррима никак не могла разглядеть, что за существо следует за ними. И это ее ужасно нервировало, ибо оно могло оказаться и не человеком.
Боринсон всю дорогу молчал. Только пристально смотрел по сторонам настороженными голубыми глазами. И едва она открывала рот, как он знаком приказывал ей умолкнуть. Пришлось Мирриме придержать язык.
Она была теперь “лордом-волком”, имела собачьи дары чутья и человеческие дары зрения. Беспокойство Боринсона передалось ей, и Миррима тоже стала настороженно принюхиваться и присматриваться.
Бесплодные равнины остались позади, теперь их окружали леса Западных Земель, вековые деревья с заросшими мхом ветвями да скалистые утесы. На деревьях лишь кое-где виднелись посеревшие, свернувшиеся листья. Земля пахла плесенью и грибами. На болотах во множестве росли поганки.
Воображение без труда рисовало Мирриме бушевавшие здесь когда-то битвы с тотами и кровь вместо воды в темных заводях.
Хотелось миновать эти края как можно быстрее. Но дорога раскисла, и ехать приходилось шагом.
Земля здесь как будто спала мертвым сном. И рука Мирримы то и дело невольно тянулась к стальному луку в притороченном к седлу футляре, хотя признаков опасности вокруг не наблюдалось.
Лес был пуст. Ни одна белка не пробегала по ветвям деревьев. Ни один олень не срывался внезапно с лесной поляны, вспугнутый топотом копыт. Только один раз за все это время Миррима заметила какую-то темнокрылую птицу, мелькнувшую вдали меж деревьев.
Она вздрагивала от каждого звука, будь это жужжание комара, далекий стук дятла или воронье карканье.
Но в здешних лесах водилось мало живых существ, да и тех лучше бы не было. Среди таких полчищ оводов и комарья не выживет ни один зверь, думала Миррима. Над топями комары роились тучами и наверняка заели бы насмерть любое животное, постой оно неподвижно какое-то время.
Миррима стоять неподвижно не собиралась.
Хотя знала, что здесь водятся призраки.
Потому-то Боринсон и шикал на нее каждый раз, как она пыталась заговорить. Звук и движение притягивают таящихся в тени призраков, чье холодное прикосновение убивает человека.
И для таких существ этот лес, вызывавший невольную дрожь, эти болота, подернутые сырым мглистым туманом, были просто идеальным местом обитания.
Призраки Даннвуда до сих пор защищали свою страну, но в Западных Землях дело обстояло иначе. Здесь тысячу шестьсот лет назад погибло неисчислимое множество тотов и нелюдей. Духи их жаждали отмщения. По слухам, на полях древних битв и сейчас еще можно было увидеть тени людей, сражающиеся с тенями тотов.
Поднявшись на один из холмов, Миррима и Боринсон услышали вдруг вздохи ветра в долине слева от дороги, далекий шорох, похожий на шум прибоя.
Миррима подумала, что ветер возвещает приближение грозы и сейчас под его натиском начнут качаться и скрипеть деревья.
Но ветер пролетел и затих — словно по лесу проскакал на юг невидимый всадник.
Тогда Боринсон, нарушив многочасовое молчание, прошептал:
— Что это было, по-твоему?
— Призраки?
— Призраки тут есть, — сказал он, — и они уже знают о нас. Но это не то. Мимо пролетело что-то другое.
Миррима сразу же подумала о Темном Победителе, о бешеном урагане, в который он превратился. По словам Биннесмана, он все еще был способен учинить великое зло.
— Если ехать так медленно, — прошептал Боринсон, — мы не доберемся к закату до Фенравена, но если прибавим ходу, мы можем догнать то, что сейчас пролетело.
Миррима закусила губу.
— Поехали быстрей, — шепнула она.
Как раз перед закатом Миррима и заметила какого-то одинокого всадника позади и поняла, что их преследуют.
Скача галопом, они спустились с холма к уже сотому, наверное, по счету болоту. Здесь остановились, дали лошадям несколько минут попастись и, проехав далее еще с полмили, обнаружили, что дорога затоплена.
Лес кончился. Из зловонной воды кое-где торчали серые, похожие на скелеты деревца, но на четверть мили вперед не видно было никакого укрытия. К середине зимы болото, должно быть, превращалось в озеро.
Миррима придержала коня и позволила ему самому выбирать дорогу вброд через болото. Местами встречались заводи, где вода достигала коню до холки. С каждым шагом над растревоженной топью все усиливался запах гнили. Плеск воды под копытами заглушал все остальные звуки. Мирриме, чтобы не промочить припасы, пришлось вскинуть поклажу на плечо. Над головой звенели голодные комары.
Раз она оглянулась на оставленную позади дорогу и вот тут-то увидела на холме всадника.
Таясь поддеревьями, он всматривался в их сторону — темный, сгорбленный силуэт верхом на лошади. В сумеречном свете Миррима не могла разглядеть масть коня. Да и про самого всадника подумала сначала, что он ей мерещится со страху, что это просто игра света и тени среди сплетенных ветвей.
Но, отмахнувшись от комаров и присмотревшись повнимательнее, она убедилась в обратном.
Среди деревьев у дороги прятался человек.
Миррима сглотнула комок в горле. Кто же это — наемный убийца? Или призрак какого-нибудь давно умершего охотника?
Здесь все было возможно. С равным успехом это мог оказаться и одинокий путник, который, заслышав стук копыт сильных лошадей, испугался и решил переждать в укрытии.
Немного поколебавшись, она помахала ему рукой. Но всадник не шелохнулся. Стоял неподвижно, как олень, принюхивающийся к запаху гончих.
— Кому ты машешь? — прошипел Боринсон.
— Там, поддеревьями, человек, — сказала Миррима.
— Ты уверена, что это человек?
Она вдруг вспомнила, что в последние полмили не видела на дороге свежих следов. И не чуяла запаха конского пота. Стало быть, навстречу им этот всадник ехать никак не мог.
Если он не скакал через болото без дороги — а поступить так мог только сумасшедший, — значит, он ехал за ними.
Догнать же их сумел бы только человек на сильной лошади.
На сильных лошадях ездили убийцы из Муйатина.
Миррима остановила коня, повернулась и, не обращая внимания на комаров, открыто уставилась на всадника. Тот наконец зашевелился, развернул лошадь и поскакал в обратную сторону, на север. Вскоре он скрылся из виду.
Топота копыт при этом слышно не было.
— Человек, — шепнул Боринсон. — Не знаю только, живой или мертвый.
“Призрак, — решила Миррима, — которого мы не интересуем. Хотя еще светло, он может вернуться, когда стемнеет”.

Предыдущая страница 20 Следующая страница


21 Дэвид Фарланд

Сердце у нее забилось сильнее. Она вдруг вспомнила, что ей рассказывали про муйаттинских убийц — они обвязывают копыта своих коней овечьей шерстью, чтобы передвигаться бесшумно.
— Призрака можно отпугнуть водой и холодным железом, — тихо сказал Боринсон. — Но если этот парень живой, ему хватит и холодного железа.
Миррима порылась в сумке, достала железный наконечник копья. И, как показывал ей Хосвелл, привернула его на один из концов своего стального лука. Затем пришпорила коня.
Еще пять миль они пробирались по зловонному болоту. Затем оно кончилось. К тому времени уже стемнело. И ехать верхом стало опасно, ибо дорогу тут и там пересекали огромные древесные корни, о которые спотыкались лошади.
Небо было затянуто облаками. Боринсон решил остановиться ненадолго и подождать восхода луны.
Они доскакали до рощи на холме, где корней попадалось особенно много, и там свернули с дороги. В темноте под деревьями спешились. За последние два часа лошадей они не кормили, и конь Мирримы, нагнув голову, принялся в поисках травы обнюхивать заплесневелую листву под ногами. Потом вдруг испуганно заржал.
— Тихо, — шепнула Миррима. Обученный жеребец, имевший еще и дары ума, повиновался. Замер, как статуя, не реагируя даже на комаров, облепивших его крестец.
Потянулись долгие минуты ожидания.
Молчание мучило Мирриму, ей хотелось говорить с мужем. От нечего делать она уставилась в небо. В тот же миг по нему пронеслись три падающие звезды. Одна оказалась болидом, и за ней тянулся светящийся хвост. Такое Мирриме приходилось видеть нечасто.
В ночи не слышалось ни пения сверчков, ни кваканья лягушек. В лесу стояла абсолютная тишина.
И вдруг послышался жуткий стон, в котором не было ничего человеческого. Руки Мирримы мгновенно покрылись мурашками, по спине пробежал холодок. Конь ее взволнованно ударил копытом в землю, кобыла Боринсона метнулась вперед.
Меньше, чем в миле от них, на открытом склоне холма она увидела призрака — серое, мерцающее, неправдоподобно тощее и высокое существо. С первого взгляда его можно было принять за человека, но такого, какого не увидишь ни в одном страшном сне. У него были длинные, тонкие, как ветки, руки призрачно-белого цвета с изогнутыми острыми когтями. И четыре ноги, тоже нечеловечески длинные и тонкие. Средние суставы задних ног были вывернуты в обратную сторону, как у кузнечика. Но бедра их отстояли от бедер передних ног всего на два фута, и потому на земле это существо стояло очень странным образом. Узкая голова еще больше сужалась к носу, и морда напоминала своей формой клюв. На затылке же, казалось, вместо черепной кости были одни щупальца.
И хотя издали это существо и можно было принять за человека, на самом деле оно гораздо больше походило на опустошителя.
Это был тот.
У Мирримы отчаянно застучало сердце. На лбу выступила испарина. Она боялась шевельнуться и тем привлечь его внимание.
От чародеев-тотов, приплывших из-за моря Кэррол, ныне остались лишь легенды, и даже призраки их почти все давно истаяли. Уцелели лишь бесплотные духи самых могущественных колдунов.
От такого призрака не спасешься водой и холодным железом. Прогнать его мог только не менее могучий чародей.
Призрак стоял на склоне холма, высоко подняв голову и по-собачьи принюхиваясь. Щупальца его, свисавшие с нижней челюсти подобно бороде, при этом трепетали. Затем он с невероятной грацией переступил с места на место на своих длинных ногах и решительно двинулся на северо-запад.
“Учуял чей-то запах, — поняла Миррима. — Вполне возможно, что и мой, поскольку я приехала с севера”.
Она собиралась уже вскочить в седло, но Боринсон ее удержал.
Сразу вслед за тем она услышала стук копыт. По дороге, догоняя их, мчался галопом всадник, отчаянно нахлестывая лошадь.
Могучий боевой конь с прильнувшим к его гриве седоком пролетел мимо, всхрапывая от страха. Звякнула кольчуга. Глухо простучали по дороге копыта, обернутые овечьими шкурами.
Это все-таки был муйатинец. И призрак гнался за ним.
Но рядом, в лесу, пряталась и она тоже. А призраку все равно, кого он поймает.
“Что хуже, — спросила себя Миррима, — смерть от ножа убийцы или смерть от руки призрака?”
Решение за них обоих принял Боринсон. Вскочил в седло и поскакал.
Миррима сделала то же самое. Но пришпорила коня сильнее, чем собиралась, и жеребец ее взял с места в карьер.
Она кое-как сумела удержаться в седле. И вцепилась в свой лук, надеясь на чудо — вдруг железный наконечник все-таки отпугнет призрака?
Сильная лошадь неслась во весь опор. И позади себя Миррима вновь услышала нечеловеческий вопль. Не скорбный стон, но пронзительный клекот, похожий на крик орла, завидевшего добычу.
Конь ее в ужасе удвоил скорость, Миррима пригнулась ниже, изо всех сил вцепилась в поводья. Кобыла Боринсона неслась впереди. Плащ его развевался на ветру.
Деревья впереди расступались. Миррима бросила взгляд назад.
И вся кровь застыла у нее в жилах. За ней мчался призрак на своих неправдоподобно длинных ногах. Он отставал всего на двести ярдов. Призрак излучал свой собственный свет, и сейчас девушка разглядела его как следует. Тело испускало бледное свечение цвета слоновой кости, огромные глаза горели темно-алым огнем. На руках тускло мерцали голубые руны — старинная защита от смерти. Под челюстью, как борода, развевались щупальца, в безгубом рту сверкали серповидные зубы. Три когтя на вытянутой правой руке сжимались и разжимались, словно призрак уже издали пытался ее схватить. Руки тоже были невероятно длинны и состояли из множества суставов.
— Вперед! — крикнула она своему коню, и тот помчался еще быстрей. Призрак начал отставать. У ее жеребца было четыре дара метаболизма и два силы. И скорость он мог развить совершенно невероятную. Но при других обстоятельствах она не решилась бы скакать так быстро даже днем и по гладкой дороге.
Она делала, должно быть, уже восемьдесят миль в час, когда услышала вдруг, что лошадь Боринсона споткнулась.
Он скакал впереди, и кобыла его, запнувшись о торчавший из земли корень, сломала ногу. Звук был такой, словно треснуло копье.
Кобыла упала, и Миррима с ужасом подумала, что муж ее, считай, уже мертв.
Но тут же увидела, что Боринсон не то спрыгнул, не то выпал из седла и покатился по земле.
Она остановила коня и соскочила наземь. Жеребец помчался дальше без нее. Миррима же поскользнулась в грязи и вместо того, чтобы приземлиться на ноги, упала на правый бок. Проехалась не то по корням, не то по камушкам, перевернувшись при этом на живот.
Бок ее и руку пронзила острая боль.
Не обращая на это внимания, Миррима вскочила на ноги. Конь ее ускакал. Но лук она, хоть и упала, из рук не выпустила.
Она плюнула на железный наконечник. “Вода и холодное железо, — подумала с надеждой, — на Победителя они же все-таки подействовали”.
Прямо над ее головой раздался клекот, и Миррима вскинула взгляд.
Призрак уже разинул пасть, как будто собрался ее проглотить. И поздно было замирать, как испуганный кролик, надеясь, что он проскочит мимо.
Миррима подняла лук и железным наконечником нанесла удар в “заветный треугольник” между глаз чудовища.
Призрак завизжал и ярко вспыхнул. От него, казалось, разлетелись во все стороны невидимые кристаллики льда, вонзившись холодными иглами в тело Мирримы.
Она смотрела на тота. Руны на его руках, защита от смерти, вспыхнули вдруг голубым огнем, и на мгновение глазам Мирримы предстало видение: светящийся туман, в нем — воины в старинных доспехах, в круглых шлемах, с круглыми щитами в руках. Они окружали тота со всех сторон, меча в него копья. Миррима даже услышала их крики: “Артек! Артен да гаспейлтен!”
Затем видение растаяло, и Мирриму отшвырнуло от тота взрывом холода. Сам воздух, казалось, обратился в лед. Подобного мороза она в жизни не знавала.
Чувство было такое, словно ее ударили в грудь боевым молотом. Болело все тело. Миррима попыталась сесть, но голова так кружилась, что она снова упала.
Тут ее подхватил Боринсон, приподнял ей голову.
— Ты жива? Слышишь меня?
— Что... — только и смогла выдавить она. От его дыхания в воздухе клубился пар. Мирриме казалось, что пальцы ее правой руки промерзли насквозь.
— Клянусь Семью Камнями! — воскликнул он. — Это... такого не бывает!
Миррима, не обращая внимания на боль, приподнялась и села.
Ярдов на пятьдесят во все стороны от нее земля была покрыта инеем, тускло мерцавшим при свете звезд.
Призрак исчез.
Но правая рука ее горела в каком-то ледяном огне. Миррима посмотрела на нее и с опозданием поняла, что случилось. Она с такой силой ударила призрака наконечником, что коснулась его при этом своей рукой. Вся кисть теперь сделалась белой, как снег, и на коже блестели кристаллики льда.

ГЛАВА 46. ХРОНО

С тех пор, как существуют Властители Рун, существуют и Хроно. Но сколько их всего в мире, никто не знает точно, и кажется, их бывает то больше, то меньше. Безумный король Харрил, говорят, имел при себе трех Хроно и чего только ни делал, чтобы сбегать от них время от времени. Но, пожалуй, в присмотре он нуждался больше других.
Однако из хроник Эрендора нам известно, что ни у одного из двенадцати королей не было Хроно. Так продолжалось почти четыреста лет. И потому мы называем тот период истории, который в результате для нас потерян, Темными Временами Эрендора.
Отрывок из “Хроник”, писанных мастером очага Девердом из Палаты Времени
Город спал, а Иом, вернувшись в королевский дворец, дожидалась, когда Абель Скарби соберет необходимых Габорну собак.
Стражники провели ее внутрь и кликнули горничную, которая с перепугу хотела разбудить и всю остальную прислугу, но Иом не позволила.
Величина дворца ее поразила. Вся Королевская башня замка Сильварреста поместилась бы здесь в одном Большом зале. Вдоль стен его она насчитала шестнадцать огромных каминов.
В зале, подвешенные над серебряными зеркалами, горели десятки светильников, чье яркое сияние смягчалось колпаками из розового хрусталя. Налитое в них масло при горении распространяло нежный аромат гардений. Днем в зале было светло и без того, так как огромные окна смотрели на юг.
Гобелены на стенах, изображавшие прежних правителей в кругу семьи и на поле битвы, были столь велики, словно над каждым работал целый город ткачих.
Все двери украшала искусная резьба — в дубовых рощах гонялись за зайцами лисы.
Королевский стол был уставлен золотыми, начищенными до блеска приборами. Иом была просто потрясена. Она даже не представляла себе, что Габорн так богат. Каким же жалким должен был казаться ему столь великолепный в ее глазах Гередон!
Перед одним из каминов сидела на изящной кушетке девушка в скромном коричневом платье. Ее длинные темные волосы были заплетены в косы и уложены венком.
Услышав шаги, она повернулась и посмотрела на Иом.
— О, это вы, — сказала она приятным голосом.
Карие глаза, лицо в веснушках. Раз взглянув на эту девушку, Иом почувствовала себя так, словно знала ее всю жизнь. На вид той было лет шестнадцать — немногим меньше, чем Иом.
— Вы моя новая Хроно? — спросила она. Девушка кивнула. На подбородке у нее был прыщик.
— Мне сказали, что вы приехали. Добрались благополучно?
— Без происшествий, — ответила Иом, будучи уверена, что девушку интересуют только исторические подробности.
Лицо Хроно слегка вытянулось, словно она ожидала большего
— Но... поездка, надеюсь, была приятной? Иом удивилась. Ни одна Хроно еще не спрашивала у нее, было ли ей приятно то или иное.
— Очень приятной, — сказала она. — Должна признаться, я даже не представляла, что Мистаррия так велика. Земля здесь богата и плодородна, и дворец меня просто поразил.
— Я родилась поблизости, — сказала Хроно, — в деревне под названием Берристон. Знаю о Мистаррии все. И могу показать вам окрестности.
Ни одна Хроно никогда и ничего не предлагала Иом. Все они держались холодно и отчужденно. И она поняла вдруг, что эта девушка чувствует себя здесь такой же одинокой, как и сама Иом, и угнетена тяжестью возложенной на нее ответственности.
— Я буду очень рада, — сказала Иом.
Она взяла девушку за руку и легонько сжала.
Такого подарка она не ожидала. Дома Иом всегда окружали подруги. У нее всегда была какая-нибудь компаньонка, неважно, молодая женщина или почтенная матрона, но была. И по дороге в Морское Подворье она переживала, что здесь ее будут окружать совсем чужие люди.
Интересно, каково это — иметь Хроно в качестве подруги?
— Вы знаете замок? — спросила Иом. — Можете показать мне башню?
— Конечно, — сказала Хроно. — Я провела здесь целый день.
Девушка повела Иом к башне. Там они долго поднимались по лестнице, пока не добрались до бывшей спальни отца Габорна.
Стражник в мистаррийской форме открыл им дверь своим ключом.
Едва дверь распахнулась, Иом учуяла запах короля Ордина — запах его пота, его волос. На мгновение ей даже показалось невозможным, что короля больше нет на свете. Запах словно отвергал его смерть. И казалось, что в любой момент старый король Ордин может войти в комнату с террасы или появиться из гардеробной.
Тень его наверняка еще тут, подумала Иом.
Спальня была очень большая, богато украшенная, с огромной кроватью на четырех столбиках под шерстяным балдахином. Иом подошла к ней, потрогала жесткий тюфяк. “Здесь мне суждено спать, — подумала она. — Здесь — да помогут нам Силы — я рожу своего сына. И здесь Габорн сделает мне еще сыновей”.
Хроно подошла к окну, широко распахнула створки.
— Я слышала, что отсюда очень красивый вид на город, — сказала она оживленно. — Давайте посмотрим на него с террасы.
Иом знала, что заснуть сейчас все равно не сможет. Имея так много даров жизнестойкости, метаболизма и силы, во сне она почти не нуждалась. Когда ей нужно было отдохнуть, она делала это, как все могущественные Властители Рун, — впадая в дремоту чуть ли не на ходу. Но пока она совсем не чувствовала усталости, и настроение Хроно передалось и ей.
Они вышли на террасу. Тремя этажами выше располагались верхние защитные сооружения башни, где дежурили дальновидны. Терраса была ярко освещена. Прямо под наблюдательным пунктом висел большой красный фонарь.
— Час назад здесь было довольно темно, — заметила Иом.
— Час назад во дворце не было королевы, — ответила Хроно. — Осветили в вашу честь.
В замке Сильварреста такого обычая не существовало. Он был по сути крепостью, и Иом редко покидала замок. Но здесь, в Мистаррии, у королевской семьи было полдюжины замков, которые могли одновременно служить убежищем во время войны и дворцом в мирные времена.
Внизу под башней раскинулось Морское Подворье, все его многоликие строения — дворцы лордов с высоко вознесшимися гордыми башнями, роскошные дома богачей. На западе располагались рыночные кварталы, сланцевые крыши складов и лавок которых отражали свет двурогого месяца; за ними шли кварталы бедняков, и, как острые камни, торчали уступами просмоленные крыши тысяч и тысяч лачуг.
Дальше же раскинулся безбрежный, спокойный океан. Ноздри щекотал запах соли. Ночь была довольно теплая.
— Как красиво, — сказала Хроно. — Так я себе это и представляла. И продолжила:
— Когда я была маленькой, мама рассказывала мне сказку. Будто в каждой стороне света стоит замок, где живут великаны, и будто восточные великаны воюют с западными. Каждое утро восточные великаны заряжают катапульту и выстреливают в небо огненным шаром, стараясь попасть в замок на западе. А вечером они стреляют в небо каменным шаром. Огненный шар — это солнце. Каменный — луна. И если однажды наступит день, когда солнце не взойдет, значит, война между великанами кончилась.
Здешние простолюдины говорят, что Королевская башня такая высокая, — добавила она, — что дальновидцы с нее могут заглянуть за океан и увидеть, как великаны заряжают свою катапульту. Именно с этой башни дальновидцы Фаллиона заметили серые корабли.
Иом улыбнулась. С неба в это время упало сразу несколько звезд. Одна была довольно велика, и за ней тянулся огненный след. Иом пошутила:
— Похоже, у ваших великанов скоро кончится запас камней. Они метнули огненный шар, не дожидаясь утра.
Хроно засмеялась и повернулась к ней. Глаза ее блестели. Эта девушка знала и любила историю. Ее мечтой было находиться рядом с королевой и наблюдать, как история развивается у нее на глазах. Но Иом, пока Габорн пытается остановить властительницу Подземного Мира, должна провести на этой башне без всякого дела не одну неделю. Мысль об этом разрывала ей сердце.
“Сколько времени пройдет, — подумала Иом, — пока бедняжке не надоест здесь, со мной, и она пожалеет, что выбрала для себя такое занятие?”
Она устремила взгляд на горизонт, где искрилась под звездным небом вода. Там не было ни одного корабля, ни хотя бы кита.
— Ни великанов нет, — сказала Иом, — ни кораблей.
При этих ее словах Хроно едва заметно напряглась, пальцы ее сжали каменный поручень террасы чуть сильнее. Она снова засмеялась, но смех на этот раз звучал принужденно.
Корабли придут — поняла Иом. И Хроно это знает. На Морское Подворье нападут корабли.
Но чьи?
Она быстро прикинула. На юге — инкарранцы, которые никогда не воевали с севером, хотя сейчас вроде собирались начать войну. Но посылать флот не в их обычаях, войну они ведут не так. На севере полдюжины стран, у которых имеется свой флот, — Лоннок, Тум, Эйремот, Алник, Эшовен и Интернук.
“Я тороплюсь с выводами”, — решила она. Но задуматься было о чем. Новая Хроно оказалась молодой, моложе всех, кого Иом приходилось видеть. Все остальные были людьми зрелого возраста. Возможно, эта девушка еще не доучилась до конца.
Хроно много веков подряд подозревали в шпионаже. Может быть, именно из-за этого — у кого-то из них непроизвольно дергалось веко, когда заходил разговор на опасную тему, или же Хроно просто отводил глаза?
— Значит, — сказала Иом, — вы выросли здесь, в Берристоне?
— Да, неподалеку, — отвечала девушка.
— Вашу деревню видно отсюда? Хроно повела ее на северную сторону башни и указала на берег милях в четырех.
— Вон там, видите несколько огоньков?
— О, совсем близко, — сказала Иом. — Вы, должно быть, каждый день видели оттуда эту башню.
— Зимой — нет, — ответила Хроно. — И в туман ее не видно.
Иом не встречала еще ни одного Хроно, который бы говорил так много.
— Ваша семья по-прежнему там живет... мать, отец, братья, сестры?
— Мама умерла несколько лет назад, — сказала Хроно. — А отец — да, живет, вместе с моими старшими братьями. Они близнецы. Мачеху свою я никогда не любила.
— А давно вы виделись с ними в последний раз? — спросила Иом.
Девушка снова нервно вцепилась в поручень.
— Давно.
В ней говорила тревога за семью или нервничать ее заставила мысль о том, чтобы повидать родных?
— Вам хочется съездить к ним? — спросила Иом. — Мы могли бы вместе...
— Нет! — ответила Хроно. — Прошлого не вернуть. Не следует даже пытаться.
Но убежденности при последних словах в ее голосе не было.
— Конечно, не следует, — произнесла Иом. — Я уж точно больше никогда не увижу своих родителей, и что бы я ни сделала, мне их уже не вернуть. Но досадно, однако, что ваш отец так близко, а вы не можете повидаться с ним.
Хроно снова стиснула руками поручень и уставилась на северо-запад, явно не желая обсуждать эту тему.
Иом прошла дальше по террасе, на западную сторону. Одна за другой с неба упали две звезды.
— Мой муж сражается с опустошителями, — сказала Иом. — Он подозревает, что близится конец мира. Нам осталось всего несколько дней. Но вам, полагаю, это и так известно.
Девушка молча облокотилась на поручень, глядя на запад.
Иом продолжала:
— У него так много врагов. Не только опустошители. Еще и инкарранцы на юге, и Радж Ахтен. И безумный король Лидере. Я беспокоюсь за него.
Хроно на этот раз стояла спокойно. Просто смотрела в сторону. Иом поняла это так, что Габорн в безопасности. Тревожиться не следовало.
Мысли Иом лихорадочно метались. Кажется, она ее раскусила. Девушка не закончила обучение. И пока она не догадывается, что Иом замечает ее промахи, она и дальше будет таким образом выдавать свои знания.
Иом обошла всю террасу.
— Уже поздно. Вы, вероятно, хотите отдохнуть. Надеюсь, вам отвели достойные покои?
— Просто замечательные.
Девушке из крестьянской семьи любые покои показались бы роскошными.
— Вы уже ужинали?
— Да.
— Хорошо, — сказала Иом. — Раньше я как-то не задумывалась об этом, но вам, должно быть, тяжело впервые оказаться оторванной от друзей?
— О, у меня есть друзья, — ответила девушка.
Иом это знала. Она знала, что Хроно обмениваются друг с другом разумом и в результате имеют один разум на двоих. Габорн говорил ей, как он завидует им, имеющим возможность так глубоко понимать друг друга.
Пол вдруг поплыл под ногами Иом, словно покачнулась башня.
Сначала она решила, что ей это чудится, и, схватившись за перила, она больше думала о том, как бы не показаться смешной и неловкой, нежели о надежности башни.
Но тут башня действительно качнулась, пол задрожал. Сердце у Иом подпрыгнуло.
— Землетрясение? — вскрикнула Хроно.
Она открыла рот от удивления, и в этот момент по городу прокатился рокочущий гул.
Земля вздыбилась под основанием башни, и все огромное сооружение заходило ходуном. Меньше всего во время землетрясения Иом хотелось бы оказаться в подобном месте.
Она услышала звон стекла — это лопались окна в Большом зале.
По всему Морскому Подворью начали раздаваться испуганные крики. Подняли лай собаки, громко ржали лошади. На ближайшем от дворца островке обрушилась в море целая башня.
Хроно, словно боясь вывалиться с террасы, что есть сил вцепилась в перила.
— Пойдемте отсюда! — крикнула Иом.
И, схватив девушку за руку, втащила ее в королевскую спальню. С полки там сыпались книги, упал и покатился с грохотом шлем. Балдахин над кроватью раскачивался.
Едва Иом втянула Хроно в комнату, как снаружи донесся треск ломающегося камня. Терраса обвалилась.
Хроно с испуганным криком вцепилась в Иом. Башня качалась так, словно в любую секунду могла рухнуть.
— Идемте же, — сказала Иом. И потащила девушку прочь из спальни. Сверху неслись крики дальновидцев.
Они выскочили на лестницу. Висевшие на стене лампы раскачивались, выплескивая масло. При каждом наклоне башни со стен большими пластами отваливалась штукатурка. На лестнице было не продохнуть от пыли и дыма.
Иом побежала вниз, прикрывая свободной рукой голову от кусков штукатурки. Из-за даров метаболизма ей казалось, что те летят совсем медленно. Она успевала отбрасывать их, защищая себя и девушку, в чем ей помогали еще и дары силы.
Они пробежали сквозь стену огня.
Ступени все были усыпаны огромными пластами штукатурки, и не так-то просто было найти место, куда поставить ногу. Чем дальше, тем больше спуск напоминал бег по оползню. Иом прислушалась к своим чувствам. Габорн не предупредил ее об опасности, как сделал это тогда, в замке Сильварреста. Она чувствовала только страх. Башня могла рухнуть в любой момент.
Они не успели еще добраться до первого этажа, когда первое сотрясение земли прекратилось.
Хроно остановилась.
— Подождите, постойте. Все кончилось.
Она, всхлипывая, принялась утирать слезы с глаз.
Но Иом пережила в Гередоне не одно землетрясение.
— Это не конец!
Она вновь схватила Хроно за руку и потащила вниз по лестнице, прочь из дворца. И поступила совершенно правильно.
Они едва успели выбежать из ворот наружу, когда Морское Подворье содрогнулось от второго толчка, еще сильнее прежнего.

ГЛАВА 47. ПОИСКИ ПРОЛАГАТЕЛЯ ПУТЕЙ

Наибольшим почтением пользуются воины, с честью павшие в бою. Но мало кто относится с должным уважением к храбрейшим из храбрых — тем, кто, повинуясь высшей цели, по своей воле обрекает себя на бесконечные страдания.
Морд Манган
Земля у подножия Манганской скалы выгорела на милю вокруг. Она стала чернее ночного неба, хотя тут и там, освещая ее, догорали заросли кустарников.
Огонь, сдуваемый ветром, двигался теперь на восток, к горам. Там, в лесах, ему предстояло, по-видимому, пылать еще не один день.
При ходьбе из-под ног взметались облака пепла, мешая дышать. Аверан, Биннесман, Габорн и его Хроно шли к скале, вокруг которой лежали жуткие туши мертвых опустошителей, каждая больше слона.
Чудовища прыгали и падали с Манганской скалы тысячами. Многие погибли сразу. С южной стороны между трупами было не пройти, ибо они лежали грудами друг на друге.
Раненые со сломанными ногами и треснувшими панцырями бежали вслед за отступавшей ордой. Почти все рыцари Габорна были заняты тем, что добивали отставших, но разведчиков он отправил с факелами искать среди павших Пролагателя Путей.
Аверан не хотелось больше есть никаких мозгов. После последнего раза ее тошнило, она обливалась потом и мучалась невероятно. Все тело болело до сих пор, и чувствовала она себя неважно. Слишком рано было вновь принимать такую пищу.
Но, имея столько мертвых опустошителей, Габорн не мог не попытать счастья.
Аверан вяло брела по пеплу. Над головой мелькнула падающая звезда. Подняв взгляд, девочка увидела в небе еще один огненный росчерк и заметила, что с мертвыми опустошителями осталось совсем мало гри. То ли их убил дым, то ли они улетели вслед за уцелевшими.
Под ногами вновь содрогнулась земля, с Манганской скалы сорвалось несколько камней.
— Это вы вызвали землетрясение? — спросила Аверан у Габорна.
— Нет, — сказал он. — Я тут ни при чем.
Девочка увидела впереди умирающую липучку. Та лежала на спине, изредка делая глубокие, судорожные вдохи. Из-под челюстей ее сочилась клейкая слизь.
— Не подходи близко, — предупредил девочку Габорн.
— Это не страшно, — ответила та. — Видите, щупальца уже не шевелятся.
Аверан внимательно разглядывала липучку.
— Ее звали Создателем Высоких Вещей. Она строила гнездо для самой Великой Истинной Хозяйки.
Умиравшая перед ними липучка была по-своему совершенством. Липучек обучали обычно укреплять при помощи их клейкого вещества потолки в пещерах и туннелях, но эта превосходила всех. Ее сводчатые арки и опоры были намного прочнее и изящнее, чем у остальных.
— Ты испытываешь к этому чудовищу сострадание? — спросил Габорн.
— Они — живые существа, — ответила девочка. — А эта бедняжка была настоящим мастером своего дела. Лучше бы она оставалась у себя дома.
Биннесман сказал:
— Молодец. Ты учишься. Любая жизнь драгоценна. И к каждому должно относиться с уважением.
Аверан и Габорн занялись поисками вместе с сотней разведчиков. Через час пришла весть, что во время бегства погибло больше тысячи опустошителей и рыцари Скалбейна прикончили еще две тысячи раненых. Уцелевшие чудовища спешили по своей тропе на юг, обратно в Подземный Мир.
В результате Габорну и Аверан могли предстоять еще долгие поиски.
У самой Манганской скалы вздымались жуткие кучи трупов, по пять, по шесть опустошителей друг на друге. Разведчики проползали где только могли под лапами чудовищ, чтобы добраться до лежавших внизу.
Но и они не смогли добраться до всех погибших. Огромные туши с трудом могли бы сдвинуть с места даже Властители Рун при помощи сильных лошадей, и Габорн все волновался, что Пролагатель Путей так и останется погребенным под грудой тел и не найденным.
— Милорд! — крикнул вдруг один из разведчиков. — Кажется, я его нашел!
Он стоял на куче трупов в трехстах ярдах от скалы и нетерпеливо размахивал факелом.
Аверан пробралась к этой груде.
— Здоровый зверюга, — сказал ей разведчик, — точно, как ты говорила. С большими лапами и с тридцатью шестью щупальцами. Там трудно что-нибудь разглядеть, но на правом плече у него есть руна. Остальное завалено, и ничего не видать.
Аверан забралась на большой камень, ободрав руки о его шероховатую поверхность.
Габорн помог ей залезть на труп опустошителя. Нужное тело лежало в самой глубине, и добраться до него можно было только сверху.
Под ногами Аверан вдруг дрогнула в последней судороге туша колдуньи, и у девочки от страха на мгновение оборвалось сердце.
Разведчик, дождавшись ее, полез в расщелину между мертвых тел. Прополз под чьей-то лапой в небольшой грот, освещая себе путь факелом.
Аверан полезла за ним. Передвигаться было нелегко — наступить на ногу чудовища, перебраться оттуда ему на голову, стараясь не обжечься факелом. И все время отгонять при этом мысль, что какая-то туша может сдвинуться или сползти, и тогда вся груда их обрушится на голову.
Габорн и Биннесман следовали за ней.
Разведчик добрался до места, отступил чуть в сторону и остановился. В замкнутом пространстве между телами сильнее чувствовался жар его факела, над которым вился дым. Аверан увидела голову опустошителя. И с трудом подавила крик.
“Это он!” — сразу же поняла девочка. Большую часть его тела скрывали четыре других мертвеца, лежащие сверху тела. Но возле морды торчала одна из лап, а между задних ног другого чудища выглядывала часть плеча.
По виду и размерам он был вылитый Пролагатель. Аверан закрыла глаза. То, что она помнила о нем, было воспоминаниями опустошителя. А они видели мир не так, как люди. Живое существо излучало для них голубое свечение. И сказать наверняка ей было трудно.
— Да, — дрогнувшим от страха и отвращения голосом произнесла Аверан. — Как будто он.
Насмотревшись сегодня на столько мертвых опустошителей, она не решалась высказаться более уверенно.
Под тяжестью верхней туши костная пластина на черепе Пролагателя слегка сдвинулась, и морда была перекошена.
— Если б его не раздавили так, я бы знала наверняка.

Предыдущая страница 21 Следующая страница


Рожденная чародейкой 22

— А руна та самая? — спросил Габорн. Рисунок на плече опустошителя еще слабо светился в темноте.
— Не знаю, — призналась Аверан. — Опустошители же не различают цвета. Руны для них — это запахи, заклинания, написанные запахами.
Воспоминания, которыми обладала девочка, не сохранили очертаний, и сказать, та это руна или не та, она не могла.
Она долго еще разглядывала чудовище. В пещерке пахло только дымом. Будь у нее чутье, как у опустошителя, и доберись она до задних щупалец, ей сразу стало бы все ясно.
— Я не уверена до конца.
— А мозг есть будешь?
Аверан подняла на Габорна глаза. От страха у нее перехватило дыхание. Девочка с такой силой сжала кулаки, что ногти впились в ладони.
— Не знаю. А вдруг это не он?
— Но ведь он похож на того, кого мы ищем?
Аверан от страха замутило.
— Да, — сказала она. — Но я не могу... Габорн приподнял рукой ее подбородок и заглянул в глаза.
— Послушай, в твоей силе нуждается весь мир. Мы прогнали опустошителей со скалы, но уже надвигается новая угроза. Завтра в сражении погибнут люди, сотни, а то и тысячи. И опасность будет угрожать еще десяткам тысяч.
— Думаете, от этого мне станет легче? — спросила Аверан. — Я боюсь. В прошлый раз мне было так плохо...
— Мужчины всегда жертвуют своей жизнью, — сказал Габорн. — И не только на войне. Они отдают все силы, когда трудятся, чтобы прокормить своих жен и детей.
— Женщины тоже отдают все силы, — сказала Аверан, вспомнив о своей матери.
— Согласен, — кивнул Габорн. — Я прошу тебя сделать не больше того, что делает каждый человек — и мужчина, и женщина. Когда ты вырастешь, ты тоже должна будешь отдавать себя. Случается, что человек отдает всю свою жизнь в одно мгновение, но чаще всего он отдает ее понемногу в течение долгих лет. И мне нужно, чтобы ты стала взрослой прямо сейчас.
Биннесман обнял ее в утешение, чего Габорн сделать не мог. Он вынужден был требовать от нее исполнения ее долга.
— За последние два часа разведчики осмотрели почти всех мертвецов, — настойчиво сказал он. — Другого похожего среди них нет.
Аверан сглотнула комок в горле. Габорн просит ее всего лишь стать взрослой. А это случится с нею независимо от ее желания.
— Я буду есть.
И, дав согласие, она испытала облегчение. Есть мозг предстояло, в конце концов, один раз, последний.
Габорн глубоко вздохнул, встал на колени и крепко обнял ее.
— Благодарю тебя, — сказал он.
Габорн чувствовал полное изнеможение — не физическое, но умственное и моральное, словно кто-то высосал из него все силы вообще.
— Достаньте ей мозга, — сказал он разведчику. До “заветного треугольника” чудовища, по счастью, было легко добраться.
Затем он положил руку Биннесману на плечо и шепнул:
— Побудьте с нею. И помогите, чем сможете. Мне надо немного отдохнуть.
Он вернулся к своему коню и проскакал милю вдоль скалы на север, к упавшей статуе Мангана. Хроно последовал за ним.
Статуя при падении разбилась на мелкие куски. Спешившись, Габорн поднял осколок выщербленной временем головы и, держа его в руках, присел на камень.
На память о лорде Мангане людям осталось немногое — несколько изречений, эта статуя. О нем знали, что он построил здесь крепость больше тысячи лет назад. И не дал Мангане завоевать западную Мистаррию. Выиграл немало сражений. Погиб молодым от руки бесчестного врага. Через пятьдесят лет сын его заказал мастерам поставить в скалах статую отца. И сейчас Габорн с почтением держал в руках ее осколок, выветренный, шершавый камень, покрытый лишайником.
Габорн заметил падающую звезду и поднял взгляд. За последние три часа звезд упало, наверное, не меньше ста.
Габорн размышлял. Что-то менялось в мире. Опасность, угрожавшая раненым, которые спускались по реке Доннестгри вместе с отрядом его воинов, все возрастала.
Он уже лучше понимал свои ощущения. Порой он чувствовал опасность заранее. Порой предчувствие вспыхивало незадолго до удара. Разбираться во всем этом было все равно что смотреть в котелок с закипающей водой и пытаться определить, какой из пузырьков всплывет первым. Это больше походило на гадание, чем на расчет, и Габорн подозревал, что все меняется постоянно, в зависимости от шагов, которые предпринимали он и его враги.
Боринсону и Мирриме тоже угрожала неведомая, но страшная опасность. Он пытался их предупредить, но ничего не получалось. И неизвестно было, как долго он еще будет беспомощен. Неужели он наказан без прощения, навсегда? И Земля позволит его Избранным погибнуть? Или она все же вернет ему силы в час истинной нужды?
Мысль о том, что он потеряет Избранных, была для него невыносима. Они же не просто умирали. Когда кто-то из них расставался с жизнью, умирала и какая-то часть самого Габорна.
“Умирает не часть меня самого, — понял он вдруг. — Когда гибнет мужчина, то его жена теряет мужа, а ребенок — отца. Пострадать из-за его гибели может целая деревня — если он был хлебопеком, к примеру, или просто хорошим жизнерадостным человеком, умевшим шуткой облегчить другому боль и развеять дурное настроение. Утрата его умения нанесет ущерб всем, кто жил рядом с ним, и отчасти — всему его народу и даже государству.
Мы все, род человеческий, — единое целое, как полотно ткани. Выдерни одну нить — и может распуститься все.
И как же много нитей уже выдернуто!”
В душе Габорна острой болью отзывалась утрата отца, родителей Иом, сотен тысяч уже погибших людей и миллионов, которым еще предстояло погибнуть,
Он тяжело вздохнул. И сказал Хроно:
— Радж Ахтен под Картишем. Он слабеет. Но убил сегодня еще дюжину моих Избранных.
— Вы слишком много беспокоитесь о благополучии своего врага, — заметил Хроно.
Габорн повернулся к нему. Тощий, как скелет, летописец сидел на камне, подтянув колени к подбородку, надвинув на лицо капюшон. Габорн сказал:
— У меня нет ни одного врага, пока у меня остается выбор. Ты знаешь, что ждет Радж Ахтена в Картише?
— Время покажет, — отвечал Хроно. Габорн сказал:
— Я чувствую приближение великой опасности. И подозреваю, что Картиш уже разрушен.
— Ни подтвердить, ни отрицать ваших подозрений я не могу, — ответил Хроно.
Зная этого человека всю жизнь, Габорн ничего Другого и не ожидал. Сколько раз он пытался получить от него помощь, но все было бесполезно.
Он вспомнил рисунок эмира Туулистана. Диаграмму из тайного учения Хроно, преподаваемого в Палате Сновидений Дома Разумения. Она возникла вдруг перед его мысленным взором.
Три сферы человека:
В тайном учении говорилось, что каждый человек является сам для себя господином собственного государства. И что добром люди считают все, что ведет к расширению их территории, а злом — то, что ведет к ее уменьшению.
И внезапно Габорна озарило. Ему показалось, что он понял, наконец, главное — человек не может быть добрым, если он одинок. Чтобы быть добрым, он должен сознавать свою неразрывную связь с другими, со всем человеческим сообществом.
По-настоящему хороший человек, думал Габорн далее, не может жить для себя одного. Он посвящает себя служению другим, как некоторые индопальские мистики, отказывающиеся носить одежду или принимать пищу, если в этой одежде и пище нуждается кто-то рядом.
Габорн мучительно желал стать таким человеком. Он был рожден лордом, но хотел, чтобы каждое мгновение его существования было посвящено защите его подданных. Каждая мысль его, каждый шаг должны были быть направлены к их благополучию. Но... что бы он ни делал, этого было недостаточно.
Было еще что-то в природе добра и зла, чего он не понимал, какая-то тайна, по-прежнему ускользавшая от него,
Он закрыл глаза, горевшие так, словно в них сыпанули песку. Хроно молча сидел на своем камне.
Почему? Если Хроно понимают природу добра и зла, почему они бездействуют?
Человек ли вообще его Хроно? Имеет ли он хоть какое-то сострадание?
И тут внезапно, как удар молнии, Габорна поразила мысль. Он думал о диаграмме. Все как будто сошлось воедино. И он почувствовал себя на грани великого открытия.
— Время! — победно прошептал он. Диаграмма эта могла вовсе не иметь ничего общего с добром и злом. Она могла относиться ко Времени.
Хроно называли себя служителями Властителей Времени. Но кто и когда видел Властителя Времени? То были мифические существа, олицетворение сил природы.
Теперь ему кое-что стало понятней, По учению Хроно человек считает злым того, кто пытается отнять у него деньги, жену или положение в обществе. Того же, кто хвалит его, помогает ему подняться, дает ему деньги или жертвует ради него своей жизнью, человек считает хорошим.
Но Габорна поразила мысль: “Что я имею, чего у меня не отберет Время? Жену, отца, семью? Здоровье, жизнь? Время украдет все. Значит, я ничего не имею!”
Хроно это, разумеется, знали. Но в мысли этой, по мнению Габорна, имелся некоторый изъян. Из нее можно было сделать вывод, что Время является наивысшим злом в мире, ибо оно лишает человека всякой гордости и честолюбивых устремлений.
Габорн покосился на своего Хроно. Ни один из них не станет говорить с ним на эту тему и ни единым словом не подтвердит и не опровергнет его подозрения. Правила ордена предписывают им держаться в стороне, наблюдать за лордами и никогда не вмешиваться а поток событий, приносимых Временем.
Они так и делают — просто наблюдают. Но с какой целью? Как они могут служить Времени, если оно представляет собою наивысшее зло?
Должно быть, он что-то упустил.
Если верно, что Время лишает человека всего, чем тот, как ему кажется, владеет, подумал Габорн, может быть, Хроно считают владение иллюзией? Может быть, добро и зло для них не более чем призраки?
Мысли его понеслись стремительным потоком. Возможно, Хроно понимают, что Время также и дает человеку все, что он имеет. Приносит ему богатство, дом, любимых людей. Каждое наступающее мгновение может оказаться драгоценным мигом радости.
В конечном итоге Время является парадоксальным — оно и создатель, и разрушитель, дарит человеку и радость, и скорбь.
Хроно, может быть, полагают себя мудрецами, ибо остаются в стороне от этого парадокса. Потому так и действуют — вернее, бездействуют.
Но что они рассчитывают получить за свое служение?
Время. Хроно служат Властителям Времени. Может ли быть так, что служение дарует им именно время? Биннесману уже несколько сотен лет. Жизнь его продлевает Земля. Водяные чародеи тоже, как известно, живут не один век.
Неужто служение Времени продлевает жизнь и его Хроно? Любопытная мысль.
Она совершенно завладела Габорном. Ни в одной королевской хронике никогда не рассказывалось о Хроно. Авторы их не называли своих имен. Порой после смерти одного лорда они получали назначение к другому. У Габорна Хроно появился, когда принц был еще маленьким. И выглядел летописец точно так же, как и сейчас — тощий, как скелет, мужчина лет пятидесяти. За пятнадцать лет у него не прибавилось седины, на лице не появились новые морщины.
Но Габорн все-таки засомневался. Если Хроно живут так долго, кто-нибудь да должен был уже заметить это — если, конечно, Хроно, как все чародеи, не обладают собственными особыми силами.
А вдруг они и есть на самом деле Властители Времени? И перед Габорном сейчас сидит один из них, но никогда не признается в этом?
— Сколько тебе лет? — спросил он у Хроно. Тот повернул голову.
— А на сколько я выгляжу?
— На пятьдесят. Хроно кивнул.
— Примерно так и есть. Неопределенный ответ, явная увертка.
— Чью жизнь ты описывал, прежде чем стал моим летописцем?
— Пикобо Зуанеша, инкарранского принца, — ответил Хроно.
Этого имени Габорн никогда не слышал. И не подозревал до сих пор, что Хроно знает инкарранский язык.
— Это первые хроники, которые ты писал?
— Да.
Перед словом “да” слышалась небольшая пауза. Снова увертка?
— Как долго ты надеешься прожить?
— Судя по вашим предчувствиям, неделя уже будет великим подарком.
Габорн зашел в тупик. Что-то он еще упустил. Ему казалось, что он находится на грани открытия. Но сейчас он осознал, что, пожалуй, ни на шаг не приблизился к истине.
Хроно не даст ему ни малейшей зацепки, это уж точно. И терять время на размышления Габорн больше не мог. У него была на счету каждая секунда. Будущее стремительно надвигалось. Ему нужно было отдохнуть. Ибо приближалось время, когда такой роскоши, как отдых, он уже не сможет себе позволить.
Небо каждые две минуты, словно выпущенная из лука стрела, прочерчивала дугой падающая звезда. Такой обильный звездопад обычно наблюдался после зимнего солнцестояния, в течение трех дней после Праздника Невест, но никак не в это время года.
— В книге о моей жизни, — спросил Габорн, — ты расскажешь миру о том, что мне было больно использовать моих друзей? Запишешь, что я не желал зла ни одному человеку, даже своим врагам?
Хроно ответил:
— Хорошо сказано, что “поступки выдают человека, сколь бы искусно он ни прятался за красивыми словами”.
— Но и поступки порой не выдают всего, — сказал Габорн. — Мне больно использовать эту девочку, Аверан. Ей следовало бы спокойно расти, стать прекрасной женщиной, обзавестись любящим мужем и родить сыновей и дочерей. А в твоей книге будет сказано лишь, что я заставил ее идти со мной. Хотя мне стыдно, что я вынужден это сделать.
— Я скажу о ваших чувствах в примечаниях, — кивнул Хроно.
— Благодарю, — искренне сказал Габорн.
Вдали послышался крик. Звали Габорна. Он посмотрел в южную сторону. К нему скакал рыцарь с горящим факелом в руке. И Габорн узнал разведчика, которого оставил с Аверан и Биннесманом.
— Милорд, — сказал рыцарь, подъехав ближе, — я вас ищу. Думаю, вам следует знать — девочка поела мозга опустошителя. И теперь ей очень худо.
Габори похолодел.
— Что с ней?
— Сперва стонала, потом обливалась потом. Потом упала, и у нее начались судороги. Она прокусила язык и наглоталась крови. Даже подавилась...
— О Силы! — воскликнул Габорн. Что же он наделал?
— Я вставил ей нож между зубов и открыл рот, но пришлось сильно на живот давить, чтобы она вовсе не захлебнулась собственной кровью. И воды ей никак не дать...
Габорн, вскочив с камня, бросился к лошади.
— Биннесман и вильде стараются, помогают, чтобы не померла, — сказал разведчик.
Габорн взлетел на коня и галопом понесся обратно к скале. Вскоре он подскакал к небольшой кучке стоявших кругом людей.
Два лорда прижимали девочку к земле, чтобы она ничего себе не повредила. Аверан билась в конвульсиях. Глаза ее закатились так, что видны были одни белки. Дышала она хрипло и тяжело.
Биннесман, как раз дочитав заклинание, медленно помахивал над ней посохом.
По запаху Габорн понял, что девочку вырвало, и увидел рядом с ней среди пепла лужу извергнутого.
Он отвернулся.
Через несколько долгих минут к нему подошел Биннесман, положил руку на плечо.
— Этот опустошитель перед смертью, должно быть, очень сильно страдал. Она еще доесть не успела, как начала кричать, что умирает.
Габорн слушал, боясь промолвить слово.
— Она извергла почти все, что съела, — продолжал Биннесман. — И думаю, что этим она спасла себе жизнь.
Габорн покачал головой. Что делать теперь, он не знал и даже думать об этом боялся. Он сказал чародею:
— И, возможно, из-за этого с жизнью придется проститься нам всем.

ГЛАВА 48. ДЕЛА СЕРДЕЧНЫЕ

Я не знаю, чего больше бояться — змеиного яда, касания призрака или гнева моей жены.
Король Да'верри Моргепн
Боринсон при свете звезд рассматривал руку Мирримы. Костяшки и три средних пальца были ледяными и белыми, как иней, покрывший землю на дороге.
Рука его жены была такой холодной, что даже обжигала. Миррима, стуча зубами, тряслась от холода. Это были какие-то чары призрака тота.
— Проклятье, — в сердцах сказал Боринсон.
Пальцы она, считай, потеряла. А то и всю руку.
Сердце у него все еще неистово колотилось. В ушах звучал не умолкая предсмертный вопль призрака. Мысли в голове неслись вскачь. Его жена уничтожила призрака. Невозможное дело. Такое мог сотворить только могущественный маг. В результате она, кажется, останется без руки.
“И все это из-за меня, — понял он. — Она сражалась с чудовищем, защищая меня, как и тогда с опустошителями у Манганской скалы”.
Мысли его путались. Он подышал на ее руку, надеясь отогреть. Потом стащил с себя плащ.
— Давай-ка перевяжем, и держи ее в тепле.
Он осторожно обмотал плащом ледяные пальцы.
— В ней совсем не осталось тепла, — сказала Миррима. — И холод поднимается выше.
Морозный воздух обжигал им лица, как будто наступила настоящая зима. Борода Боринсона от дыхания покрылась инеем. Под ногами похрустывал лед.
Развести костер — подумал он было. Но кремень и растопка остались в седельном вьюке, а обе лошади ускакали. Он посмотрел на дорогу им вслед. Будут, небось, нестись до рассвета, чуя за собой призрака.
— Идти можешь? — спросил Боринсон. — До Фен-равена должно быть уже недалеко.
— Могу, — сказала Миррима, стуча зубами. — А ты угонишься за мной?
Она теперь была Властительницей Рун, даров силы и метаболизма имела гораздо больше, чем он, да еще и жизнестойкость в придачу. И ходить могла куда быстрее него.
— Не угонюсь, — сказал он. — Но в Фенравене наверняка есть лекарь, на худой конец, бабка-повитуха. Чем быстрей дойдешь, тем лучше.
Миррима, пошатываясь, поднялась на ноги. Несмотря на все дары, сделать это оказалось нелегко. Но она все же зашагала вперед, опираясь на свой лук, как на посох. Точно так же, вспомнил Боринсон, уходил с поля битвы Хосвелл всего несколько часов назад. И он не выжил.
Боринсон торопливо зашагал рядом с ней.
Миррима упорно смотрела на дорогу перед собой.
— Надо найти лошадей, — сказала она, стуча зубами. — У меня там в поклаже есть немного целебного бальзама от Биннесмана.
Когда вышли из замороженного круга, Боринсону сразу стало легче. В лицо дохнул теплый воздух, придал сил и надежды. Только сейчас он понял, что на месте гибели призрака чувствовал себя так... словно нечто вытягивало из него жизненную силу. И подумал с надеждой, что Мирриме, может быть, тоже полегчало.
В небе, едва различимые сквозь завесу облаков, горели звезды. Путники поднялись на вершину холма, и Боринсон вперил нетерпеливый взгляд в дорогу впереди. Над ней колыхались местами клочья редкого ночного тумана. По сторонам вздымали к небесам свои голые сучья черные деревья.
Ни одного огонька и ни следа их лошадей.
В самый раз появиться еще одному призраку.
“Был же всадник впереди нас, — вспомнил Боринсон. — Скорее всего, муйатинский убийца”.
Даров у Боринсона оставалось немного. Боевой молот его пропал вместе со сбежавшей лошадью. Из оружия у него остался только нож, привязанный ремешком к ноге.
Миррима, бросив взгляд вперед, застонала от отчаяния.
— Фенравен большой город? — спросила она, остановившись перевести дух.
— Маленький, — ответил Боринсон. Сам он там не бывал, но много об этом городке слышал.
— Может, поэтому... огней не видать, — с надеждой сказала Миррима. — А он совсем близко.
Боринсон знал, что Фенравен стоит на небольшом островке сразу за болотами. Текучая вода вокруг него отгоняла призраков, но чтобы уж совсем ничего не бояться, жители Фенравена над каждой дверью держали фонари.
И если бы городок действительно был близко, они уже видели бы эти фонари. Ничего впереди не было.
— Верно, — сказал он, чтобы немного ее утешить. — Скоро доберемся.
Миррима кивнула и двинулась дальше.
Они шли уже около получаса, и пока он от нее не отставал. Правда, ему пришлось снять тяжелые доспехи и бросить их на дороге вместе со шлемом.
Миррима теперь ловила воздух мелкими, частыми глотками. Больную руку с намотанным на нее плащом она держала чашечкой у груди. И Боринсон видел, что она страдает все сильней.
Вошли в туманный лес, Боринсон начал прислушиваться, не здесь ли их лошади. Но во тьме слышались только чмокающие звуки капающей с ветвей воды. Задул несильный ветер, взметая листву под ногами. Боринсон вспомнил элементаль, которая напала нынче днем на лагерь Габорна, и тот странный ветер, что промчался мимо них здесь, на болотах.
“Может, Темный Победитель хотел отомстить Мирриме? — подумал он. — Ведь она причинила ему великое зло, как бы там ни было. Очень жаль только, что не убила*.
Через полчаса Миррима замедлила шаг и стала часто останавливаться, чтобы передохнуть. Теперь уж он никак не мог от нее отстать.
Но Боринсон и сам уже запыхался. По его подсчетам, они прошли около трех миль. Он чувствовал какое-то онемение во всем теле. И не сводил глаз с Мирримы, боясь, что она вот-вот упадет.
Они взобрались еще на один холм, посмотрели вниз. Звезды исчезли, небеса были темны.
Здесь холмы уже становились выше. В низинах лежал густой туман. Над горизонтом, очертив его светлой полоской, начал наконец подниматься двурогий месяц. Вдали Боринсон разглядел даже зубчатые белые гряды гор Алькайр. Но ни следа их лошадей, и ни следа города.
Он посмотрел на Мирриму, и от того, что увидел, его пробрал озноб. Лицо девушки стало смертельно бледным, дышала она часто и тяжело. С каждым вздохом изо рта ее вырывался пар, повисая в воздухе облачком.
Но у него изо рта пар не вырывался, ибо ночь была совсем не такой холодной.
“Да защитят ее Светлые Силы!” — воззвал он про себя.
— Ты в порядке? — спросил вслух. Она слабо покачала головой.
— Давай-ка глянем на твою руку, — предложил Боринсон.
Миррима вновь покачала головой и попятилась, но он ее удержал. Правая рука ее не двигалась. Как будто закоченела до локтя. Он осторожно начал разворачивать плащ и обнаружил, что складки его примерзли к коже.
Освободив руку, он увидел, что белыми стали уже не только пальцы. Лед поднялся по руке вверх и приближался к плечу.
Словно сама смерть распространялась по ее плоти.
Он в ужасе взглянул на Мирриму.
Девушка кивнула, как будто давно уже чувствовала то, что сейчас увидела глазами.
— Оно меня убивает, — сказала она.
Боринсон растерянно огляделся по сторонам. Чем ей помочь? Он не был чародеем и даже оружия при себе не имел.
— Слушай... а если ее отрезать...
Мысль эта пугала его самого. Ему в жизни не приходилось делать ампутацию. У них не было перевязок и никаких средств, чтобы унять боль. А руку, судя по всему, пришлось бы отнимать по плечо. Как же потом остановить кровь?
Миррима покачала головой.
— Нет... думаю, не стоит этого делать.
— Погоди, — сказал он, — дай-ка мне свою руку.
На нем был стеганый жилет, который он надел под доспехи и в котором уже изрядно вспотел. Он расшнуровал его, задрал тунику и прижал руку Мирримы к своему горячему телу. Прикосновение льда обожгло его плоть, и на мгновение у него мелькнула мысль, что чары призрака могут перейти и на него.
Но это его уже не волновало.
Утром он спрашивал у Габорна, что от него еще требуется отдать. Ибо он потерял уже мужественность и свою воинскую честь. Но сейчас он понял, что может потерять нечто большее, нечто столь драгоценное, что доселе он даже не представлял себе его истинной ценности — свою жену.
Миррима тяжело прильнула к нему, испуганно и часто дыша.
“Все совсем не так, как я задумывал когда-то”, — подумал он. Покидая четыре дня назад замок Сильварреста, он полагал, что расстается с Мирримой навсегда.
Он собирался в Инкарру. И думал, что никогда не вернется оттуда.
Он пытался как-то защититься от этого сознания. И не хотел соединиться со своей женой, считая, что защищает и ее тоже. Теперь он все понял. Миррима была права.
Он пытался изгнать из своего сердца всякое чувство к ней. Но он любил ее с того самого мгновения, когда увидел впервые.
И ведь он знал это, знал изначально. Когда Габорн учился в Доме Разумения, Боринсон всегда был рядом с ним. Сам он не учился, нет, он охранял Габорна. Но кое-что слышал тем не менее и запоминал.
Обнимая Мирриму, он пытался сейчас припомнить уроки, которые проходил Габорн когда-то в Палате Сердец. Память открывалась медленно, и это удивляло Боринсона. Может быть, вспоминать было так трудно оттого, что он утратил дары ума, когда Радж Ахтен разрушил Голубую Башню. А может, оттого, что он никогда не прислушивался внимательно к словам мастера очага Джорлиса. Разве можно всерьез воспринимать мужчину, который всю жизнь рассуждает о чувствах?
Мастер же очага Джорлис из Палаты Сердец говорил, что каждый человек имеет два разума, “поверхностный” и “глубинный”.
Он говорил, что поверхностный разум отличается холодностью, логикой и рационализмом. Любовь этому разуму неподвластна. Он занимается числами и подсчетами.
Но это только часть общего разума человека. Есть и другая часть, та, которая умеет мечтать и пытается постигать мир. Глубинный разум. Это он созидает и совершает открытия. Это он помогает человеку сделать правильный выбор и предупреждает об опасности внезапным ощущением неуверенности или, страха.
Боринсон относился к этому учению скептически. Джорлис, пухлый толстячок с румяными щеками, казался ему даже не вполне мужчиной.
А Джорлис говорил, что глубинный разум может неделями и месяцами совершенно независимо обдумывать какой-то вопрос, чтобы найти потом решение, для поверхностного разума недоступное. И потому, утверждал он, глубинный разум гораздо мудрее поверхностного.
По словам Джорлиса, любовь с первого взгляда была сигналом, который глубинный разум подавал мужчине — “перед тобой твоя мечта, идеальная для тебя подруга”.
Глубинный же разум и создавал эту мечту, этот идеальный образ. “У женщины, которая создана для тебя, — говорил он мужчине, — глаза твоей матери и доброе сердце твоей тетки. Она любит детей, как любит их твоя соседка, и умеет посмеяться над собой, как это делает твой отец”. Привлекательные черты разных людей глубинный разум сплетал в неопределенный еще, но узнаваемый образ.
“Мгновенное узнавание при виде женщины твоей мечты, внезапный трепет и головокружение, — говорил Джорлис, — это знаки, которые подает тебе глубинный разум. Это он узнает в женщине те добродететели, которые ты так долго искал. Бывает, конечно, что и глубинный разум ошибается, но прислушаться к нему стоит всегда”.
Чушь — думал тогда Боринсон, Ему казалось даже, что Джорлис не совсем в своем уме.
Но сейчас, глядя на Мирриму и вспоминая то, что она для него сделала, он приходил к убеждению, что его глубинный разум не ошибся.
В ней было все, что ему нравилось в женщинах. Тепло, сострадательность, бесконечная преданность. Всю свою жизнь он чувствовал себя человеком лишь наполовину. Миррима же была его второй половиной.
Об этом он думал, прижимая ее сейчас к себе.
Холод от ее руки просачивался в его тело, и трудно было сказать, согревается ли она хоть немного. Но он терпел. Лицо Мирримы, однако, становилось все бледнее, дрожь ее усиливалась. С каждым вздохом пар, вылетавший из ее рта, все густел.
— Возьми мою руку, — тихо попросила она, стуча зубами. Боринсон взял ее замерзшую правую руку в свою, но девушка покачала головой, — Не эту. Она ничего не чувствует.
Не отпуская правую, он изловчился взять и ее левую руку тоже. Заледеневшая плоть обжигала, как огонь, но Боринсон не сдавался.
Ах, если бы он мог вытянуть из нее этот холод, принять в себя эту смерть!
“Возьмите меня, — взмолился он Силам. — Возьмите меня вместо нее”.
Миррима изнеможенно опустила голову на его плечо.
— Я люблю тебя, — прошептал он ей на ухо. Она слабо кивнула.
— Я знаю.
Где-то вдалеке завыл на луну одинокий волк. Черное небо то и дело пересекали падающие звезды.
Он поцеловал Мирриму в лоб. Она обмякла, словно потеряла сознание, привалилась к нему всем телом. Пока она еще дышала, но долго ли это будет продолжаться, Боринсон знать не мог.
Полночь давно миновала. Он устал и сильно проголодался. Жизнестойкости среди его немногих даров не было, и сколько оставалось идти до Фенравена, он не представлял. Но подозревал, что не одну милю.
Он подумал было оставить Мирриму здесь и сбегать за помощью. С такой ношей на руках далеко не уйдешь. Но, услышав волчий вой, передумал. Да и каково ей было бы умереть здесь в одиночестве, без него?
Он поднял ее на руки и понес.

ГЛАВА 49. ЗВЕЗДОПАД

Нежданная беда учит нас смирению, состраданию, храбрости и стойкости. Но доставляет столько хлопот, что я предпочел бы обойтись без этих уроков.
Герцог Палдан
По Морскому Подворью прокатилась вторая волна землетрясения. Со всей округи гонцы повезли Иом известия о нанесенном ущербе. Обрушились башни в дюжине замков, рухнул также мост, который соединял два самых больших острова столицы.

Предыдущая страница 22 Следующая страница


23 Дэвид Фарланд

Самыми неутешительными были вести из бедных кварталов. Убогие лачуги просто рассыпались, местами занялся пожар, и многие жители Морского Подворья вынуждены были бороться еще и с огнем. Кроме того, после первого толчка на северный берег нахлынули огромные волны. Больше тысячи домов было смыто, лодки унесло в море.
Подсчитать количество погибших возможности пока не было.
По городу распространялся пожар, в небо вздымались клубы дыма.
Все стражники и слуги оставили дворец и расположились во внутреннем дворе, расстелив на земле одеяла.
Спать никто не мог.
Двор освещали фонари. Повара вынесли хлеб, окорока и мясо. Королевские менестрели в попытке поднять дух испуганных людей устроили концерт.
Но в столь мрачной обстановке музыка только наводила уныние.
Иом казалось, что на нее пало проклятие Земли.
Правда, выслушивая донесения гонцов, она поняла, что землетрясение не имело никакого отношения к ней. В дюжине миль к северу разрушения были куда страшнее — там сровняло с землей несколько деревень.
И все гонцы требовали прислать на помощь людей. Управляющий Уэстхэвен, занимавшийся государственными делами в отсутствие короля, предоставил решение всех этих вопросов Иом.
Сидя во дворе перед дворцом, она выслушивала вестников под музыку менестрелей. При помощи писцов и придворных выясняла, к кому из лордов обратиться за подмогой и кто может приютить оставшихся без крова. Раздавала деньги на строительство новых домов.
За одну ночь она потратила золота в десять раз больше, чем отец ее тратил за год, и начала беспокоиться под конец, что совсем разорит Габорна.
Опыта управления таким большим королевством у нее не было и от обилия хлопот кружилась голова. Хорошо еще, управляющий Уэстхэвен то и дело приходил ей на помощь. В делах своего государства он разбирался куда лучше.
Хроно Иом все это время лежала рядом на одеяле и, стараясь не уснуть, наблюдала за ее работой. Она двадцать раз горячо поблагодарила Иом за то, что та вывела ее из дворца. Долгое время девушка только и могла, что плакать. Иом не знала, как ее утешить.
Хроно, по-видимому, тревожилась за свою семью, которая жила в нескольких милях к северу.
Иом и сама никак не могла успокоиться. Перед ее отъездом из Гередона там тоже были какие-то странные подземные толчки. Потом были толчки на юге Карриса. А теперь здесь, в Морском Подворье. Есть ли между ними связь?
Габорн говорил, что это послания — Земля страдает. Но если слабые толчки — признак страдания Земли, думала Иом, что же значит сотрясение столь сокрушительной силы?
Интуиция подсказывала ей, что между всеми этими случаями существует какая-то связь. И она всячески пыталась унять тревогу.
Земля еще содрогалась и по всему городу пылали пожары, когда сквозь толпу, собравшуюся во дворе перед Королевской Башней, к Иом протолкался высокий, сухопарый старик в синем с серебряными звездами одеянии звездочета. На грудь его ниспадала длинная седая борода, взгляд был проницателен и зорок.
Управляющий Уэстхэвен наклонился к ней и прошептал:
— Это мастер очага Дженнэйс из Палаты Звезд. Должно быть, пострадала и его смотровая башня. Однако я позволю себе напомнить вашему величеству, что их постройки никогда не ремонтируются за счет казны. Все расходы Дома Разумения оплачивают его патроны.
Иом кивнула.
Звездочет, приблизившись к ней, сказал с фересийским акцентом:
— Ваше величество, молю меня выслушать. Затруднение у нас великое, небывалое затруднение.
— Чем я могу помочь вам, мастер Дженнэйс?
— Не знаю даже, с чего начать, — растерянно сказал звездочет.
“Разумеется, — подумала она. — Фересийцы никогда не знают, с чего начать и чем закончить, и как подойти к главному”.
— Пострадала ваша смотровая башня?
— Обсерватория? Все перемешалось — чертежи, свитки. А пожар? Мой помощник чуть не погиб, когда спасал карты. Мы будем наводить порядок месяц потом! Пожар тушили водой, и что не сгорело, то размокло... но... э-э-э... это же не ваша забота? Я не уверен, что это должно вас заботить.
— Я тоже, — сказала Иом вполне искренне, ибо о затруднении его имела пока не больше представления, чем в тот момент, когда он к ней подошел.
Он оглянулся на стоявших вокруг него слуг и прошептал:
— Ваше величество, можем ли мы поговорить наедине?
Иом кивнула, и они вдвоем отошли в угол двора, в тень пекановых деревьев у стены.
— Миледи, — сказал он, — что вы знаете о звездах?
— Что они очень красивы, — сухо ответила Иом.
— Да, — сказал Дженнэйс. — Может быть, вы знаете таккже, что, когда сменяются времена года, созвездия передвигаются по небу. В начале года Элвинд скачет над северными горами. А в середине лета он находится практически над головой.
— Знаю, — сказала Иом.
— Тогда с большим... замешательством я должен доложить, что звезды стоят неправильно.
— Что? — спросила Иом.
— Сегодня ночью звезды стоят неправильно. Все совершенно не так. Сегодня третья ночь месяца Листопада. Но по нашим чертежам звезды расположены, как в двадцатую ночь месяца Урожая, что была две недели назад.
— Что это значит? — спросила Иом. — Может быть, неверны чертежи? Может...
— Чертежи верны. Я их проверял сто раз. На ум приходит только одно объяснение, — сказал Дженнэйс. — Мир движется в небесах по новому пути. Даже луна... по моим предварительным расчетам...
Иом забыла обо всех делах, которые ее только что волновали. Долго смотрела на звездочета, не в силах слова молвить, потом кое-как выдавила:
— И что же теперь делать? Дженнэйс покачал головой.
— Что... мы сделать не можем ничего. Но ваш муж — Король Земли.
Иом вдруг вспомнила слова Аверан. Великая Истинная Хозяйка связала Руну Опустошения с Рунами Неба и Ада. Она хочет создать новый мир, в котором люди не смогут выжить.
Неужели это она сумела при помощи чар свернуть Землю с ее пути в небесах?
— Конечно, — сказала Иом. — Я... немедленно пошлю ему весть.
Если это сделала Великая Истинная Хозяйка, разве Габорн ее остановит? Он потерял почти все свои силы.
Звездочет повернулся и ушел, а Иом в отчаянии окинула взглядом двор. И кликнула вестника, собираясь написать Габорну письмо.
Но едва начав обдумывать послание, она поняла, что не скажет мужу ничего нового.
Он и сам уже предупреждал Иом, что все люди погибнут, если он не убьет повелительницу опустошителей. Опасность была ведома ему не хуже, чем ей.
“А если нет?” — подумала она. Ведь Габорн только чувствовал опасность, но не знал, откуда исходит угроза. А почти все его Избранные из Мистаррии находились сейчас близ Карриса. И почувствовать опасность, угрожавшую Морскому Подворью, например, он никак не мог. Она стала думать, что скажет Габорн, когда она предупредит его об опасности, нависшей над столицей. Велит ей уехать или остаться? А что он скажет, когда узнает, что сам мир сошел со своего пути?
Тут во дворе появился Гримсон, ведя за собой Способствующего.
— Миледи, — крикнул он. — Мы передали дары, которые хотел Габорн.
Мысли Иом смешались. О дарах она совсем забыла. Габорн приказал подготовить векторов для Аверан. И сейчас нужно было отправить этих векторов вместе со Способствующим к нему.
— Седлайте лошадей и отправляйтесь немедленно, — сказала она Гримсону. — Дорога каждая секунда.
— Миледи, — отвечал Гримсон, — векторы не спали всю ночь. Я бы не хотел, чтобы кто-нибудь свалился на всем скаку с лошади. Может быть, запрячь королевские кареты? В них ехать немногим медленнее, чем верхом.
— Отлично, мы поедем в каретах.
— Мы?
Иом казалось, что мир уже разваливается вокруг нее на части. Габорн отослал ее сюда, в “безопасное место”. Но землю трясет, рушатся башни, падают звезды. Мир сошел со своего пути.
В нем не осталось ни одного безопасного места.
Ее место — рядом с Габорном, но она не может пойти с ним в Подземный Мир. Там она будет ему только помехой. Он же — по-прежнему Король Земли, хотя сил у него стало меньше, и только он один в состоянии справиться с госпожой опустошителей.
Но что-то она все-таки тоже может сделать вместо того, чтобы сидеть здесь и ждать неизвестно чего. Иом оглянулась, посмотрела на управляющего Уэстхэвена, который, не дождавшись ее, уже давал указания каким-то лордам. Он знал свое государство лучше, чем она.
— Гримсон, — сказала она твердо, — собирайте мою свиту. Я еду с вами. Мне нужно поговорить с Габорном.
Иом написала записку Уэстхэвену, прося его подготовиться к возможному нападению с моря, и передала ее с пажом.
Вскоре она была уже в дороге.

ГЛАВА 50. ПАМЯТЬ О ЛЕТЕ

Тысяча ударов, поразивших противника, не заслуживают такого уважения, как единственное деяние, совершенное из сострадания.
Ивариан Боринсон
Боринсон с Мирримой на руках брел, пошатываясь, по темным вересковым пустошам. Она была крупной женщиной, и нести ее было нелегко, даже имея дар силы — он слишком быстро уставал.
Все это время он прижимал к себе ее правую руку, надеясь удержать в Мирриме жизнь, каким-нибудь чудом помочь ей подольше продержаться.
Но это, кажется, помогало мало.
Через час он понял, что это вообще не помогает. Холод ее ледяной плоти пронизывал до костей. Его собственная рука как будто примерзла к руке Мирримы.
Но он не жалел о своей попытке ее отогреть. Жалел только, что больше не чувствует ее руки, потому что и его плоть, казалось, уже промерзла насквозь и превратилась в лед.
Так он и шел, спотыкаясь на каждой кочке. Слушал, как Миррима стучит зубами, и каждое облачко ледяного пара, вырывавшееся из ее уст, воспринимал как маленькое чудо.
Шел он уже совершенно механически. С него лил пот, ноги горели — не имея даров жизнестойкости, он устал не меньше любого обычного человека. Но отдыхать не решался, ибо боялся, что стоит ему остановиться, как он уже не соберется с духом продолжить путь.
Вот и брел, пошатываясь, под мокрыми деревьями и звездным небом, по такой сырой земле, что жить на ней могли, казалось, только тритоны и червяки. Вдалеке по-прежнему выл волк. Боринсон больше не боялся ни убийц, ни призраков. Он знал, что жить ему осталось недолго. Лед призрака высосал тепло из его руки, поднялся к локтю. Его молитва была услышана, хотя и отчасти.
Миррима умирала. С этим он ничего не мог поделать. Но сам он должен был прожить не намного дольше. Он все же принял в себя ее смерть.
Занятый этими невеселыми мыслями, он вдруг почувствовал, что меж ног его происходит нечто странное, и не сразу понял, что это опустились яички.
До этого он не испытывал никаких странных ощущений, которые могли бы его предупредить. Теперь он вспомнил, что у новорожденных мальчиков еще не бывает яичек. Они созревают постепенно и опускаются года через два.
Бальзам чародея сотворил-таки чудо. Самым естественным, по природе положенным путем.
— Я все равно не поставлю этому чертову чародею больше пинты эля, — пробормотал Боринсон и усмехнулся. Жестоко шутит судьба.
Он заставлял себя идти. Поднять ногу, сделать шаг. Поднять другую, сделать еще шаг.
Удерживать голову прямо он уже не мог. Все кружилось вокруг него, глаза отказывались видеть.
И тогда он, наверное, заснул, потому что вдруг появилась тень Мирримы и поплыла рядом с ним.
“Я все равно пойду с тобой в Инкарру, — сказала она. — Оставь мое тело здесь. Оно уже все стало ледяным”.
Его охватила безмерная печаль, и он заглянул в лицо женщине, которую нес на руках. Но дышит она или нет, понять не смог. Ледяной холод пронизывал его руку уже до самого плеча.
Ему хотелось лечь и умереть вместе с Мирримой.
Потом он вспомнил о послании для короля Зандароса. Вряд ли он теперь донесет это послание. Он всегда старался быть Габорну верным слугой. Обидно, что под конец он все же подведет своего короля.
“Видимо, так должно было случиться”, — сказал себе Боринсон.
А Дэйлан Молот, Сумма Всех Людей, который все еще живет, по слухам, в Инкарре, — да полно, существовала ли эта мифическая личность вообще?
Так, во сне, он дошел до ручья и спустился к воде. Поскользнулся на круглых, влажных камнях и упал на колени. Боль его разбудила. Вокруг царил туман, плыл над ручьем густой пеленой Боринсон поднялся на ноги, вошел в ручей и двинулся по бедра в воде к темневшим на другом берегу деревьям.
“Фенравен должен быть уже совсем близко”, — подумал он.
Тут он услышал ржание и подпрыгнул от неожиданности. И с трудом сообразил, что прошел мимо лошади, не заметив ее в ночной, пронизанной туманом темноте.
Рядом с ручьем стоял его собственный боевой конь, на котором до этого ехала Миррима. Он запутался поводьями в кустах. Боринсон, продолжая нести на руках жену, подошел к нему и начал рыться в поклаже.
Как она и говорила, там оказался бальзам чародея.
Он вытащил его, ухитрился одной рукой открыть горшочек. Потом долго смотрел на Мирриму. В темноте, в тумане он почти ничего не видел, к тому же глаза ему заливал пот. И дышит она или нет, он так и не понял.
Взглянув в небо, он увидел две падающие звезды. Горизонт как будто посветлел. Скоро рассвет. Доживет ли он до него?
Боринсон сел, не выпуская Мирриму, смазал бальзамом запястье ее заледеневшей руки и каждый палец. Бальзама было совсем мало. На свою руку он потратил поскребыши.
Потом он лег рядом с Мирримой на берегу ручья. И стал прислушиваться к журчанию воды и плеску ее в камнях.
Он смотрел, как стелется туман. Вдыхал запах сырой земли. В зарослях ежевики завел песенку сверчок, словно подпевая ручью. Боринсон обнимал Мирриму, надеясь ее отогреть. Свою правую руку он совсем не чувствовал.
Мысли его путались. Он смертельно устал, но заснуть не мог.
Так он пролежал долгий час, пока звезды не начали тускнеть в небесах. И за все это время он не уловил ни единого движения, ни единого вздоха своей жены. Тогда он коснулся лица Мирримы. Оно было холодным.
“Она умерла”, — признал он наконец, и в глазах у него потемнело.
Его правая рука к этому времени ожила, согретая бальзамом чародея. Боринсон высвободил ее из закоченевшей руки Мирримы.
Больше не было надежды и не имело смысла притворяться, что жена его еще может прийти в себя. В Твинне, откуда был родом Боринсон, усопших не предавали земле. Их опускали в море.
И он поцеловал Мирриму и попросил у нее прощения за то, что плохо ее любил. Затем отнес на руках к ручью и вошел в воду по бедра. Вода была теплее, чем воздух. Она еще хранила память о лете.
Где-то вдалеке прокричал петух. От усталости Боринсон уже почти ничего не соображал. Он опустил жену в воду, разжал руки, и течение повлекло за собой ее тело. Он все еще не мог поверить, что ее не стало. Что он прощается с ней навсегда в этом тумане, под звонкое журчание ручья.
— Позволь ей обрести покой в твоих объятьях, — прошептал он ручью, — пока несешь ее в море.
Ему вдруг показалось, что он каким-то образом предал свою жену. Но будучи совершенно без сил, в помутненном сознании, он не мог понять, откуда взялось это чувство. Повернувшись, он побрел к своему коню. В Фенравене наверняка был постоялый двор, но Боринсон сомневался, что найдет там утешение.

ГЛАВА 51. СЕРЕДИНА ПУТИ

Жизнь — это путешествие, и с каждым шагом мы делаемся все ближе к середине пути.
Габорн Вал Ордин
Занимался рассвет, войско Габорна двигалось вслед за опустошителями на юг. В одной из телег обоза лежала свернувшись клубочком Аверан, рядом сидела Весна. Прокушенный язык девочки больше не кровоточил, но платье ее было насквозь мокрым от пота. Она смотрела на богомола, устроившегося на бортике телеги и принявшего серо-коричневую окраску дерева. Сидит и едет себе, как ни в чем не бывало.
Аверан же еле дышала после перенесенных страданий, хотя судороги стали гораздо слабее. Смерть ей больше не угрожала.
Самым обидным было то, что страдания оказались напрасными. Это снова был не тот опустошитель. Пролагатель Путей по-прежнему бежал с ордой, недоступный для Габорна. Недоступный для Аверан.
Она горестно покачала головой. Теперь она знала, что опустошители мучаются гораздо сильней, чем люди. Их способность переносить боль намного превосходила человеческую. И девочка боялась, что умрет, если еще раз поест мозга. А ей придется это сделать, когда они найдут Пролагателя.
О последнем носителе клинка, чей мозг она ела, воспоминаний у нее сохранилось немного. И это немногое тоже мучало ее.
Звали его Ловкий Едок. Он возглавлял все войны своей королевы против враждебных ей родов. Роды опустошителей представляли собою отдельные сообщества, наподобие муравейников. И Ловкий Едок делал подкопы под эти муравейники. Видения Аверан были ужасны — битвы в пещерах, разрывание на части трупов и поедание сладкого мяса с волчьим аппетитом. Не щадили никого. Ловкий Едок пожирал даже яйца вражеских королев. Ни один человек не мог быть столь прожорлив и ненасытен, как это чудовище.
Он был истинным мастером войны. Собирал сведения обо всех былых битвах с человечеством и придумывал новые стратегические приемы.
Аверан прикрыла рукой глаза. Ей хотелось забыть все это.
Обоз двигался вдоль тропы опустошителей. Небо было выстлано высокими облаками, словно белой шелковой простыней, сквозь которую раскаленным розовым кругом просвечивало солнце. Над полями стелился утренний туман.
Опустошители, казавшиеся черными в бледном свете утра, топотали по золотистым полям, как огромное стадо слонов, вздымая тучи пыли и вспугивая стаи скворцов, которые начинали кружить над ними с раздраженным щебетанием.
Но передвигались чудовища страшно медленно. За пять часов до рассвета они прошли меньше, чем сорок миль.
Опустошители были измучены. Аверан знала это из каждого воспоминания Ловкого Едока. Она все еще исходила потом, и ее мучала страшная жажда. И вода, которую она пила, эту жажду не утоляла. Хотелось пить еще и еще, но девочку не устраивал сам запах воды. В ней не было серы.
Да и по опустошителям стало уже заметно, как они ослабели. Ночью из строя выпадало то одно, то другое чудовище. Они не останавливались, а начинали кружить на одном месте. Шагали левой ногой, а правую поднять не могли, отчего и вертелись, загребая пыль.
С час назад, когда еще не рассвело, к телеге Аверан подъехал Габорн и спросил у нее, показывая на отставших чудовищ:
— Ты знаешь, что это значит?
— Они умирают от жажды, — объяснила девочка.
— Будем надеяться, что сегодня будет жаркий день, — сказал он. — Может быть, солнце ускорит конец.
Пока Аверан вспоминала это, левую руку ее свело судорогой. Она вскрикнула, и Весна, подсев поближе, принялась гладить ее по голове.
От этого девочке вспомнились те времена, когда она была маленькой. Однажды они с матерью отправились на прогулку к ручью Келлисбрук, что протекал позади трактира “Кабан и Олень”.
Должно быть, Аверан была еще совсем маленькой. Во всяком случае, в тот раз она, кажется, видела ручей впервые.
Воды Келлисбрука струились с гор, звонко журча среди гладко обкатанных круглых валунов, набегая волнами на песчаные берега. Они были холодны как лед. Там был небольшой водопад, и в воздухе висела водяная дымка, от которой так и веяло свежестью и на личике Аверан оседала влага. Мелодичное журчание воды умиротворяло душу, вселяло в нее покой.
Местами течение замедлялось, образуя тихие заводи. Там в тени полузатонувших коряг носились стаи мальков и на поверхности воды танцевали водомерки.
Аверан долго пыталась поймать одного из раков, что во множестве ползали кругом.
Потом она лежала под ивой, в пронизанной солнцем тени, и мама, поглаживая ее по голове, рассказывала ей сказку. Но это, казалось, было вечность назад, так далеко была Аверан теперь от Келлисбрука.
Она посмотрела в глаза зеленой женщине. Прикосновение этого существа приносило облегчение, в нем чувствовалась Сила Земли, но до прикосновения матери ему было далеко.
В глазах Весны светилось что-то загадочное, дикое, нечеловеческое. Зеленая женщина и женщиной-то не была, не то что матерью или подругой. Она не была даже животным.
— Ты можешь мне помочь? — спросила Аверан. — Найти Пролагателя Путей?
Зеленая женщина не ответила. Она не поняла вопроса.
В этот момент вокруг внезапно раздались радостные крики. Кричали и рыцари, и возчики обоза.
Аверан приподнялась и огляделась. Рыцари все так же скакали по равнине, следом за ними бежали великаны Фрот. Опустошители тоже мерно трусили на юг. Причины для ликования как будто не было никакой.
— Что случилось? — спросила она у возчика. Тот оглянулся.
— Мы миновали середину пути. Теперь опустошителям ближе добежать до Подземного Мира, чем возвращаться в Каррис.
Люди радовались так, словно это была великая победа.
Габорн подскакал к Аверан, и один из раненых рыцарей, ехавших в телеге впереди, спросил у него:
— Будем атаковать?
— Пока нет! — ответил Габорн. Он задумчиво посмотрел на опустошителей, потом перевел взгляд на Аверан, словно хотел спросить о чем-то, но промолчал. И поехал далее рядом с ее телегой.
Измученные опустошители медленно тащились в сторону своего дома, по бокам их колонны двигались рыцари.
Но едва солнце поднялось над горизонтом, как Габорн внезапно затрубил в боевой рог, призывая к отступлению. И крикнул возчикам:
— Разворачивайте телеги, быстро! Езжайте обратно!
— Что такое? Что случилось? — спросил возчик у девочки. И с любопытством глянул в сторону опустошителей. Там как будто ничего не изменилось. Чудовища все так же двигались на юг. Но возчик замедлил ход, развернулся в обратную сторону. Затем щелкнул кнутом, кони пошли быстрей, и телега начала подпрыгивать.
Но пустить их во весь опор он не мог. Дары метаболизма имели далеко не все ломовые лошади, в результате чего обоз двигался по дороге со скоростью самой медленной из упряжек.
— Съезжайте с дороги! — крикнул Габорн возчикам. — Гоните во весь опор! Опустошители собираются атаковать!
Аверан выбралась из-под одеяла и уставилась на опустошителей, ища признаков опасности.
Но ничего не увидела. Их возчик тем временем свернул с дороги и щелкнул кнутом. Колеса заскрипели, телега запрыгала по камням и корягам. Солнце уже поднялось над горизонтом, и от коней и повозок по земле протянулись длинные тени.
Через несколько минут орда опустошителей внезапно остановилась, и чудовища дружно зашипели.
Они поднялись на задние лапы, повернулись на восток и стояли так некоторое время, возбужденно размахивая щупальцами.
Шипение их становилось все громче. И непонятно было, то ли их что-то взволновало, то ли они испуганы.
Возчик Аверан прикрикнул на лошадей и спросил:
— Что происходит?
— Они что-то учуяли, — сказала Аверан.
Рыцари все еще держались по бокам колонны. Телега, в которой сидела Аверан, находилась милях в двух от последних рядов опустошителей.
Она подумала, что чудовища, похоже, пытаются уловить еще раз какой-то мельком донесшийся до них запах.
Аверан повернулась к востоку, но ничего особенного там не увидела — те же золотистые поля, дубы тут и там, несколько холмов вдалеке.
“Кого же они чуют? — подумала она. — Свои подкрепления или, наоборот, человеческих воинов?”
Аверан взглянула в небо — грозовых туч не было.
И тут опустошители ринулись прямо на рыцарей Га-борна. Лордам на сильных лошадях ускакать от них ничего не стоило, но великанам Фрот пришлось туго. Они бросились наутек во всю прыть, размахивая лапами, окликая друг друга на бегу на своем языке. Ноздри их раздувались.
Возчики засвистели и отчаянно защелкали кнутами.
— Н-но! Н-но, проклятые!
Лошади испуганно ржали.
На глазах Аверан одна упряжка зацепила другую. Лошадь запуталась в постромках и споткнулась. Телега перевернулась, из нее посыпались копья, возчики слетели наземь.
Один из них вскочил и ухватился за задник проезжавшей мимо телеги. Второй бедолага лежал не шевелясь.
Опустошители мчались на рыцарей. Они бежали так быстро, словно неожиданно воспрянули духом, и зубы их сверкали на солнце.
Аверан никак не могла понять, с чего вдруг они пошли в наступление.
Рыцари свернули на северо-восток. На сильных конях они без труда уходили от чудовищ. Не то что телега, в которой ехала девочка. Ее трясло и подбрасывало всякий раз, как под колесо подворачивался камень. При очередном броске треснула ось.
Девочка вцепилась в бортик. Великаны Фрот бежали прямо к телегам. Опустошители догоняли. Сердце у нее забилось быстрей.
Весна выпрямилась во весь рост. И уставилась на чудовищ так напряженно, словно выбирала, на кого первого броситься.
Один из бежавших впереди опустошителей подхватил с земли здоровенный валун и метнул. Камень, пролетев две сотни ярдов, упал в телегу недалеко от Аверан.
Телега затрещала. Возчик и лошади погибли, не успев издать звука. Только брызги кровавые разлетелись. Во все стороны посыпались обломки дерева, спицы и ошметки плоти.
Принялись метать камни и другие опустошители и расколошматили еще дюжину телег.
Возчик Аверан, щелкая кнутом, все ускорял и ускорял ход. Аверан снова услышала зловещий треск колесной оси.
Мимо их телеги с ревом пробежал опустошитель.
И еще один несся прямо на них, огромный носитель клинка с острогой в лапах. Из воспоминаний Ловкого Едока Аверан знала, каким страшным может быть это оружие в умелых руках.
— Помогите! — завизжала она.
Но возчик справился и сам. Он кричал не переставая, нахлестывая лошадей, и успел повернуть на восток, уйдя с пути чудовища, хотя едва не перевернул при этом телегу.
Тогда носитель клинка бросился на телегу, которая ехала позади них.
Аверан видела лицо ее возчика. Это был уже старик с седыми волосами, в кожаной куртке поверх туники. Он закричал отчаянно, пытаясь тоже поворотить на восток.
Носитель клинка выбросил вперед огромную лапу с острогой, и девочка думала уже, что сейчас он проткнет человека у нее на глазах. Но острога зацепила за шею коренника упряжки. Опустошитель с силой дернул лошадь к себе. Но ту держали постромки.
Телега подпрыгнула, упряжь лопнула, и вторая лошадь упала. Переднее колесо налетело на нее, телега взлетела и, перевернувшись в воздухе, грохнулась наземь.
Аверан закрыла глаза, не желая видеть, что произошло с возчиком.
Когда же открыла их, то обнаружила, что атака завершилась.
Опустошители могли уничтожить половину обоза, но почему-то не стали этого делать. Они оставили людей в покое, собрались в колонну снова, выстроились в новом порядке и устремились на восток.
Теперь носители клинков двигались пятиугольником, каждая сторона которого была длиной чуть ли не в милю. Внутри него построились звездой опустошители послабее. В каждом луче звезды шли треугольником огненные колдуньи. И в центре — горная колдунья со своими приближенными. Аверан узнала этот строй по воспоминаниям Ловкого Едока.
Опустошители называли его Боевым Порядком.
Боевой Порядок не был предназначен для передвижения. Он предназначался для атаки.
Девочка с отчаянно бьющимся сердцем крепче вцепилась в бортик. Желудок ее сжался от страха, как ни пыталась она себя успокоить.
Возчик пустил коней медленным шагом. Опустошители прошли мимо и были уже далеко от них.
Аверан случалось прежде летать над этими равнинами, и она знала здесь каждый городок, каждую деревушку. На востоке за холмами неторопливо струила среди полей свои воды река Доннестгри. По берегам ее было множество деревень и хуторов. Единственным крупным городом был Фелдоншир, находившийся отсюда в сорока пяти милях.
Его дома, лавки, мельницы, хутора и пивоварни привольно раскинулись на поросших лесом холмах. С неба он походил не на город, а скорее на несколько близко расположенных друг к другу деревень.
Аверан не в силах была представить, что там могло понадобиться опустошителям — ведь в Фелдоншире не было даже крепости.
Тут Габорн подскакал к ее телеге и крикнул:
— Они идут на Фелдоншир!
Габорн в полном замешательстве глядел на ряды опустошителей. Он чувствовал, как стремительно нарастает опасность, угрожающая городу Фелдонширу, который находился около сорока пяти милях к востоку отсюда. Раненые из Карриса всю ночь плыли вниз по ре- ке. И находились сейчас в этом городе. Он попытался послать мысленное предупреждение Избранным: “Бегите! Бегите!”
Орда уходила на восток каким-то странным новым строем. Под тысячами ног вздымались облака пыли. Утреннее солнце окрашивало эти облака в неприятный желтоватый цвет.
Почему они идут в Фелдоншир?
— Вода! — воскликнула вдруг Аверан. — Они учуяли воду!
— В Фелдоншире? — спросил Габорн.
— Нет, в Вонючих прудах, что в трех милях от города! — сказала девочка. — Я видела их сверху — как зеленые самоцветы. В них серная вода!
Габорн знал эти пруды. Источники горячей минеральной воды, породившие их, были проклятием для тех, кто жил поблизости. Селиться там никто не хотел. В холодные зимние дни запах испарений долетал порой даже до самого Фелдоншира.
“Возможно ли это?” — подумал он, а вслух сказал:
— Но до Фелдоншира сорок пять миль! Аверан энергично кивнула.
— Это мы знаем, что до него сорок пять миль, а опустошители не знают. Они просто чуют запах воды.
“Неужели они чуют запах на таком расстоянии? — подумал Габорн. — Вообще-то, волки чуют кровь за четыре мили, а Вонючие пруды пахнут посильнее крови.
И потому опустошители ринулись на восток, навстречу ветру. А там — холмы и дубовые рощи. Чудовища растопчут деревья, оставят за собой новую полосу разорения в милю шириной”.
Габорн облизал губы. Некоторые из них были уже слишком слабы, чтобы поспевать за остальными. Отставшие становились добычей копьеносцев.
Сорок пять миль. Сколько они еще пробегут, прежде чем обессилеют окончательно?

Предыдущая страница 23 Следующая страница


Рожденная чародейкой 24

В любом случае он должен убить Пролагателя Путей. И надо торопиться, чтобы преградить им путь.
— Скалбейн! — крикнул Габорн. — Пошлите в Фелдоншир самых быстрых конников. Если опустошителям нужна вода, сделайте все, чтобы они ее не получили.
— Милорд? — удивился Скалбейн.
— Отравите пруды, — приказал Габорн.
— Отравить? — переспросил Биннесман.
Габорн нахмурился. Он был Королем Земли, а Земля всегда была в союзе с Водой. И все его предки были с нею в союзе.
— Мне не легко на это решиться, — сказал Габорн.
— А чем отравить? — спросил Скалбейн.
— Чем придется, — сказал Габорн. — Обратитесь в гильдию резчиков по дереву. Попросите помощи у гильд-мастера Уоллака.
— Хорошо, — сказал Скалбейн. Он подозвал нескольких солдат и велел им скакать в Фелдоншир. С ними отправился и барон Кирка.
Прежде чем добраться до отравленной воды, опустошители должны пройти через сам город Фелдоншир.
Тысячам раненых там угрожала опасность. Габорн без труда представил себе, что творится сейчас на берегу реки, где разбиты лагеря беженцев.
Необходимо было все-таки преградить чудовищам путь или хотя бы задержать их на такой срок, чтобы люди успели перебраться в другое место.
При той скорости, с какой они бежали сейчас, опустошители должны были добраться до Фелдоншира через два часа. А у посланцев Габорна, которые не могли проехать прямиком по лесу и делали крюк через Баллитон, дорога даже на сильных лошадях заняла бы около часа.
В результате у жителей Фелдоншира на бегство оставался только час.
— А вы, господа, — обратился Габорн к стоявшим рядом Властителям Рун, — отрежьте побольше сенсоров у убитых опустошителей. Попробуем снова устроить пожар и отпугнуть их. Кто-нибудь из вас знает Фелдоншир?
Ему ответил молодой лорд:
— Ваше величество, моя семья родом отсюда. Я вырос в Дарквалде.
Дарквалдом назывался ореховый лес к северу от Фелдоншира. Местные ремесленники делали из ореха резные столы, сундуки, шкафы, каминные полки, двери и даже луки. Работа их славилась на всю Мистаррию и стоила очень дорого.
— Значит, вы должны знать, где лучше всего устроить пожар?
Лорд посмотрел вслед опустошителям.
— В Шрусвейле.
— Поджечь деревню? — спросил Габорн.
— Не хотелось бы.... у меня там сестра. Но если я правильно понимаю, опустошители направляются именно туда.
Еще один лорд сказал:
— Он прав. С обеих сторон там холмы, и Шрусвейл как раз на проходе. Лучше места не придумаешь.
Габорн слышал, что в этой деревне на перевале очень неплохой постоялый двор.
Он повернулся к Лангли.
— Возьмите тысячу копьеносцев и великанов Фрот и следуйте за опустошителями. Убивайте всех отстающих, но в бой с основными силами не вступайте. Если увидите кого-то, похожего на Пролагателя Путей, запомните, в каком месте он идет. Я же с тысячей конников отправляюсь в Шрусвейл.

ГЛАВА 52. КРЕПОСТЬ

И если суждено нам смерть, пусть мы умрем со славой.
Индопальская молитва
Над Картишем медленно вставал рассвет, укрывая серые, разоренные земли розовым туманом. Радж Ахтен готовился к атаке на крепость опустошителей. В полях не слышно было птиц. Не видно скота. Даже ветер не вздыхал, пролетая.
В лощинах лежали тени, но верхушки холмов были уже позолочены солнцем. В тихом небе парил, как чайка, воздушный шар в форме граака, неся в корзине одного пламяплета и несколько простых солдат.
Радж Ахтен стоял на гребне холма. Внизу в долине находилась жуткая, уродливая крепость опустошителей. Над нею вилась по кругу зловонная коричневая дымка, словно медленный смерч, и заполняла всю долину. Сквозь нее Радж Ахтен видел на поле битвы трупы сотен тысяч людей. Пуснабиш повел вчера воинов в бой, но чары горной колдуньи были столь сильны, что простые солдаты погибли сразу. Даже воины и кони с тремя дарами жизнестойкости смогли пройти не больше дюжины ярдов, прежде чем тоже пали мертвыми.
Колдуны Радж Ахтена сказали, что дымка накрепко связана со своим источником. Ее не мог разогнать даже начавшийся на закате сильный ветер. Дымка все так же вилась и кружилась, словно никакой ветер был не властен в занятом ею пространстве.
Посылать в бой простых солдат было бесполезно. Они могли пригодиться только в том случае, если бы чудовища обратились в бегство.
В Каррисе Радж Ахтен видел, как липучки возводили одинокую черную башню, наклоненную под странным углом и походившую на рог нарвала.
Здесь опустошители построили девять таких башен. Они стояли по кругу, выгнутые в наружную сторону, словно огромная корона из шипов.
Внутри этого круга и находилась крепость, сложенная в виде гнезда из толстых нитей бело-голубого клейкого вещества. Нити сплетались в причудливом и сложном узоре. Из крепости, как иглы морского ежа, торчали тут и там черные башенки и шпили, и всюду виднелись небольшие отверстия — совсем как бойницы в человеческих крепостях.
Снаружи никакой стражи было не видать. Но сквозь бойницы Радж разглядел внутри призрачное свечение энергии живых существ, свечение, которое воспринимал только его зоркий глаз.
В крепости пряталось несметное множество опустошителей.
Приблизиться к ней нападавшим препятствовали крутые рвы. Глубиной они были футов в двадцать, а то и больше. В доспехах даже Властителю Рун было бы трудно через них перебраться.
За крепостью, среди рудничных отходов, высившихся кучами, виднелись тысячи нор — поселения простых опустошителей.
Это безумие, сказал себе Радж Ахтен. В Каррисе его воины пытались удержать весьма крепкий замок с одним-единственным входом. И это им не удалось. А здесь ему придется атаковать опустошителей в их крепости, построенной по неизвестному образцу.
На верхушке каждой черной башни стояли какие-то странные опустошители. В Каррисе он таких не видел. И в бестиариях эта разновидность не упоминалась ни разу.
Костные пластины черепов выдавались у них назад своеобразным углом, отчего морды были необыкновенно длинными. У каждого было по тридцать шесть щупалец. Передние лапы тоже были длинней, чем у носителей клинков. Цвет кожи — коричневато-серый. Они беспрестанно вертели головами, словно принюхиваясь.
Радж Ахтен находился от них почти в двух милях, но опустошители повернулись в его сторону и возбужденно замахали щупальцами.
Обычные опустошители на таком расстоянии его не заметили бы.
Дальновидны — с удивлением понял он. Редкая, видимо, порода, если сторожить их выставили так мало.
Он принял это за подтверждение. Стало быть, из-под земли действительно вышла сама Госпожа Подземного Мира. И ему сейчас предстоит сразиться с ней.
Он рассматривал ее крепость с удивлением и замешательством. До сих пор против его атаки не выстоял еще ни один замок.
“Крепость — это всего лишь место, где прячется загнанный в угол враг”, — напомнил он себе.
Радж Ахтен прищурился, пытаясь понять, где у этого странного сооружения слабые места. На вид таковых не было, но он в это не верил. Он рушил крепости одним только Голосом, и хотя руну в Каррисе ему таким образом уничтожить не удалось, он был уверен, что какая-то слабина в укреплениях опустошителей найтись должна.
Пуснабиш провел большую работу по подготовке к этой битве. Последние два дня он не сидел без дела. На сильных лошадях ему привезли баллисты из всех крепостей, где только были оборонительные укрепления, даже за двести миль от Картиша.
Он послал в Авен за порошком, с которым ставили опыты пламяплеты, и получил его.
Он собрал десять тысяч слонов, среди которых было и четырнадцать боевых с дарами силы, метаболизма и жизнестойкости.
А еще он узнал, что опустошители боятся огня.
В Картише деревьев было немного, только вдоль ручьев росли фиги и апельсины. Зараза опустошителей погубила их все. И солдаты Пуснабиша собрали мертвые деревья и сложили их севернее крепости опустошителей. За два дня солнце высушило их.
И когда Радж Ахтен прибыл во Дворец Канареек, воины его уже были полностью готовы к атаке.
Позади него на склоне холма двести тысяч солдат устанавливали на места двадцать пять тысяч артиллерийских орудий. С ними оставался, как подкрепление, миллион хорошо вооруженных простых солдат.
Еще два миллиона с помощью десяти тысяч слонов подтаскивали к крепости сухие деревья.
Радж Ахтен ждал на гребне холма. С ним было четыре тысячи Неодолимых — все лорды Южного Индопала.
Это было славное войско, цвет Индопала. Собираясь на битву, они не надели кольчуги и тяжелые доспехи, как сделали бы воины северных стран. На них были доспехи, какие носили южане в старину — из плотного шелка, сложенного в дюжину слоев. Они были и легче, и прочнее лакированной кожи и позволяли телу дышать.
Поэтому лорды Индопала, одевшиеся для боя в длинные шелковые куртки алого и золотого цвета, выглядели весьма красочно. Тюрбаны их блистали рубинами, изумрудами и бриллиантами. Лошади и боевые слоны были покрыты яркими парадными чепраками. Копья воинов были искусно вырезаны и отделаны золотым орнаментом, ножны сабель сверкали серебром и жемчугом.
Подобной армии не собирал еще никто за всю историю Индопала. И во главе ее величаво восседал на своем скакуне Радж Ахтен, одетый, как приличествовало его положению, в белоснежные шелковые латы.
Земля содрогалась под ногами его воинов, и тучи пыли вздымались там, где слоны волокли бревна и устанавливали баллисты солдаты.
Опустошители не показывались.
Вскоре солдаты подошли уже к границе коричневой дымки и принялись складывать бревна для костров. Глядя на крепость, Радж Ахтен видел, что опустошителя суетятся внутри у бойниц. Но выходить они не выходили и на солдат не нападали. Он ждал хоть какого-то сопротивления, однако опустошители даже камня не бросили в его воинов.
Подумав, он, кажется, нашел причину. Вокруг крепости густо клубилась смертоносная дымка. И опустошители просто не видели, что происходит вокруг.
Потому и предпочитали ждать.
Кучи бревен росли. Солдаты складывали их под руководством пламяплетов. Одну кучу воздвигали к востоку от крепости, другую к западу.
Радж Ахтен думал, что колдуны велят сделать из бревен один завал, но те, как оказалось, строили из них две огромные руны, чуть ли не в четверть мили в в поперечнике. На востоке была Руна Огня. На западе — Руна Ночи.
Над будущими кострами еще трудились десятки тысяч человек, когда пламяплеты протянули руки к небесам. Они вытянули из неба водовороты огня, отчего оно покрылось тьмой от края до края, и костры запылали.
Люди загорелись тоже и со страшными воплями закружились на месте, пытаясь сбить с себя пламя.
Радж Ахтен смотрел на это, стиснув зубы. Ему не нравилось, что гибнут его солдаты, но Раджим заверил его, что жертвоприношение необходимо. “Мы потеряем несколько тысяч человек. Но лучше пусть умрут несколько тысяч, чем погибнем мы все”.
Над долиной повис тяжелый запах паленых волос и горелой плоти, Раджим и Аз стояли каждый посреди своей руны, объятые пламенем.
Радж Ахтен редко приносил жертвы великим Силам. Но сейчас его подталкивало отчаяние. Хоть он и взял ночью дары жизнестойкости, левая рука его продолжала неметь.
Колдуны начали танцевать, извиваясь и корчась, и скоро стало казаться, что они и сами обратились в пламя. Жар пылающих рун Радж Ахтен ощущал даже здесь, за полмили. Дерево трещало в огне, в небо вздымались клубы дыма.
Один из дальновидцев-опустошителей свалился со своего шпиля, остальные начали пятиться от огня.
Пуснабиш, прикрывая лицо рукой, окликнул Радж Ахтена:
— О Великий, огонь слишком жарок. Атаковать крепость не смогут даже обладатели многих даров.
— Может быть, опустошители окажут нам такую милость и испекутся в духовке, которую сами же и построили, — пошутил один из лордов.
У Радж Ахтена сильнее забилось сердце. Он чувствовал жар огня, но не боялся его. Холод в левой руке ослабел. Она как будто немного ожила.
Аз говорил, что огонь может его исцелить, но только если он позволит огню выжечь свою человеческую сущность.
Кровь побежала быстрее по жилам Радж Ахтена.
Костры все разгорались. Языки пламени вздымались на сотни футов, едва не достигая облаков.
— В центре этой крепости выложена Великая Руна, — крикнул Радж Ахтен своим рыцарям. — И первому, кто нанесет по ней удар, я пожалую сундук рубинов.
Он затрубил в рог, призывая готовиться к атаке.
Лорды ответили боевым кличем.
Солдаты на воздушном шаре, пролетая над крепостью, начали высыпать из мешков порошки пламяплетов. В воздухе заклубились красные, серые, желтые облака. Жар был так силен, что опалил и людей в корзине. Один солдат вывалился, не удержав мешок. Затлело было и белое шелковое крыло граака, но пламяплет Чеспот быстро вытянул из него жар и снова занялся высыпанием порошка.
С западной стороны внезапно со свистом прилетел шар ярко-белого света и воспламенил порошок в воздухе.
Тот вспыхнул огромным огненным шаром со страшным грохотом, слышным на мили вокруг. Земля дрогнула, три черные башни крепости треснули. И опустошители наконец не выдержали.
Из лабиринта нор на юге посыпались сразу тысячи чудовищ с оружием наготове.
А горная колдунья в крепости пустила в ход чары. Раздался громкий ревущий звук, и из всех бойниц заструились ядовитые пары. Огонь близ крепости зашипел и погас.
— Вперед! — вскричал Радж Ахтен, и Голос его долетел до самых дальних холмов.
Артиллеристы с южной стороны крепости немедленно выстрелили из баллист, накрыв бросившихся в атаку опустошителей градом камней. Прикрывавшее их войско времени не теряло. Солдаты разделились на два крыла и ринулись навстречу чудовищам.
Что там было далее, Радж Ахтена не интересовало. Он пришпорил своего имперского жеребца и понесся к крепости, вытаскивая на скаку молот. Рядом с ним мчались Неодолимые.
Проезжая между пылавшими рунами, он вдруг ощутил странную безмятежность. В этом сражении принимало участие нечто, доселе незнакомое ему. Оно не имело ни тела, ни формы — только голод. И нависало над полем битвы облаком, как орел, поджидающий добычу.
Оно ничего не говорило, но Радж Ахтен знал, что оно его охраняет.
Он въехал в коричневую дымку и задержал дыхание. Глаза и нос начало жечь от одного прикосновения ядовитого воздуха.
Конь доскакал до защитного рва, и Радж Ахтен спешился. Пока он перебирался на другую сторону, небо вновь почернело. Пламяплеты вытянули из него огонь. И тут же начали метать в бойницы крепости пылающие шары.
В долине с яростными криками бились его солдаты с ордой опустошителей.
Небо посветлело, запылало. Аз метнул очередной огненный клубок.
До входа в крепость добралось полдюжины воинов. Они ворвались в убежище опустошителей, где царила тьма.
Бойницы располагались выше и ниже входа. Первый забежавший воин на мгновение замер, и тут сверху к нему протянулась острога, подцепила за подбородок и уволокла.
Второй воин получил удар клинком в промежность. Его подбросило чуть не к самому своду, затем он рухнул, и кровь брызнула во все стороны. Третий, поняв, в чем дело, не стал мешкать у входа и успел увернуться от удара сверху и еще одного выпада сбоку. Вход был смертельной западней.
От него в совсем уж непроглядную тьму поднимался отлогий извилистый туннель. Радж Ахтен учуял приближавшуюся из глубины его волну ядовитых чар, но не успел никого предупредить, как волна уже выкатилась.
Он выпрыгнул из крепости наружу. Вслед ему вылетело серо-зеленое облако. Двадцать человек пали мертвыми на месте.
Радж Ахтен тут же метнулся обратно, не дожидаясь следующей волны.
Он понял, что является, должно быть, единственным человеком в мире, способным взять крепость опустошителей. У него было столько даров зрения, что он видел в абсолютной тьме свечение их тел. Его метаболизм и ловкость позволяли ему увернуться от удара прежде даже, чем над ним занесут клинок.
Не прошло и секунды после того, как колдунья пустила волну чар, а он уже был в туннеле.
Он вскочил в разинутую пасть колдуньи и нанес удар раньше, чем та успела понять, что на нее напали. Мозги и кровь хлынули из раны дождем, чудовище попятилось.
Он выкатился из пасти и нырнул ей под ноги. На душе у него царили покой и умиротворение. Убивать опустошителей было невероятно приятно.
Огненный шар ударил снаружи в крепость, залив ее светом через тысячи бойниц, стены содрогнулись. Радж Ахтен увидел перед собой следующую цель, еще одну колдунью.
Он все-таки пробился в крепость опустошителей.

ГЛАВА 53. ГОЛОВА ЧЕРНОЙ КОРОЛЕВЫ

Что пользы в ударе, который не отнимает жизнь сразу? Он только предупреждает жертву об опасности.
Из учения Братства Молчаливых
— Слушайте! Слушайте, люди! — раздался на рассвете крик на тихих улицах спящего города.
И эмир Оватт очнулся ото сна в Башне Посвященных своего дворца в Бел Наи, городе возле моря в маленькой стране Туулистан, что лежит к северу от Кух-рана.
Эмир был слеп. Он отдал свое зрение Радж Ахтену. И поскольку подданные очень любили эмира, Радж Ахтен сделал его своим вектором.
И как за вектором, за ним ухаживали в Бел Наи не хуже, чем ухаживает за своей любимой кошкой старая дева.
Эмир не встал с постели и не вышел на балкон, чтобы лучше слышать. У человека, что кричал, было много даров голоса, и слова его были слышны далеко над пыльными улицами и заглушали все остальные звуки — ослиный рев, кукареканье петухов и первые выкрики уличных разносчиков.
— Слушайте Укваза Фахаракина из племени Ах'келлах! Я провозглашаю атвабу против презренного убийцы! Убийцы, который называет себя “Солнечный Лорд”, Рад ж Ахтен!
Всего шесть коротких лет прошло с того дня, когда эмир Оватт сдался в плен во Дворце Плакучих Лоз в Ма'але. Город окружили Неодолимые Радж Ахтена. И эмир надеялся, сдавшись, спасти своих подданных от бессмысленного кровопролития.
Он все-таки выбрался из постели и, подойдя к маленькому открытому оконцу, взялся обеими руками за решетку. Прохладный ветер с моря погладил его по лицу, словно мягкая женская рука.
В башню по лестнице взбежал девятилетний Мессан.
— Отец! Отец! Вы слышите?
— Да, слышу, все слышу, — проговорил эмир. — Иди сюда, побудь моими глазами. Расскажи мне, что ты видишь.
Мальчик ухватился за рукав отца и привстал на цыпочки. Ветер нес над городом запах пыли, верблюдов и дыма, а еще сырой конопли, из которой женщины плели на продажу веревки и корзины.
Эмир Оватт услышал шарканье ног — это побежали куда-то люди. У ворот закричали стражники.
— Возле башни собралась огромная толпа, — тихо сказал Мессан. — Посреди площади сидят на конях трое Неодолимых.
— Ты уверен, что это Неодолимые?
— Под ними имперские боевые кони, и все ах'келлахцы одеты в куртки Неодолимых. У одного на шлеме и на груди — крылья. Он что-то держит... человеческую голову. Держит за волосы!
Оватт услышал внизу звон кольчуги и шарканье шагов по камням.
— Что делают наши стражники?
— Одни бегут к воротам, другие занимают места на башнях. Натягивают луки, как будто собираются стрелять.
— Наши стражники стрелять не станут, — сказал эмир. — Укваз Фахаракин пользуется большим уважением. Они должны выслушать, что он скажет.
— Так слушайте! — снова закричал Укваз. — В Рофехаване появился новый Король Земли, Габорн Вал Ордин. Он сочетался браком с Иом Ванисалаам Сильварреста и стал родичем нашему господину. Король Земли говорит, что всем нам грозит великая опасность. Он просил Радж Ахтена прекратить войну, дабы вместе сокрушить врагов человеческого рода. Но Радж Ахтен опозорил наш народ! Он стал сражаться со своим родичем и тем помогал опустошителям!
На площади раздались крики ужаса и недоверчивые возгласы. Кто-то закричал:
— Ложь! Этот человек лжет!
— Укваз поднял голову и показывает ее людям, — сказал Мессан.
Мальчик замолчал, так как Укваз начал рассказ о том, что происходило в Каррисе. Он рассказал о чудовищной битве с опустошителями, окружившими крепость. О доблестных воинах из Индопала, которые отважно защищали Каррис, ибо защищали тем самым все человечество.
Рассказал и о том, как Радж Ахтен хотел уплыть из города на лодке, бросив женщин, детей и своих же солдат на произвол судьбы.
И о том, как Радж Ахтен, когда явился Король Земли и избрал всех воинов Радж Ахтена, всех Неодолимых и его самого, пытался помешать своим воинам прийти на помощь Королю Земли в кровавой битве с опустошителями.
— Даже когда появилась его любимая жена Саффира и стала просить его прекратить войну, — кричал Укваз, — Радж Ахтен ее не послушал. У нее были тысячи даров обаяния и Голоса, и не прислушаться к ней мог только человек вовсе без сердца. Радж Ахтен оказался таким человеком.
Он допустил, чтобы опустошители убили его жену, а в это время Король Земли один противостоял орде чудовищ!
Услышав эту весть, эмир Оватт открыл рот, упал на колени и бессильно привалился к стене. Мессан подхватил его.
Эмир всегда этого боялся. С той самой ужасной ночи, когда Радж Ахтен осадил Ма'ал. Он знал, что его крошечное государство не в силах противостоять Радж Ахтену.
Он прекрасно помнил ту ночь. Сражаться было бессмысленно, но он придумал кое-что, что давало надежду все-таки победить Лорда Волка.
Он велел Способствующим перековать все имевшиеся в сокровищнице форсибли на руны обаяния и голоса.
И все их использовал, чтобы передать дары своей любимой дочери Саффире.
Радж Ахтен был ненасытен. И эмир был уверен, что Лорд Волк не устоит перед девочкой.
— Попроси его не убивать нас, — сказал он Саффире. — Ради тебя он может нас пощадить. Пусть он позволит нам занять почетное место среди его Посвященных.
После сдачи эмира Радж Ахтен потребовал у него голос, ибо полагал, что тот завоевал любовь своих подданных с помощью великого множества именно даров голоса. А за что еще могут любить простые люди своего господина?
Но среди шрамов на груди эмира следов от таких форсиблей не было. И Оватт предложил Радж Ахтену свои глаза, сказав: “Возьми их, ибо я не хочу видеть, как будет страдать под твоей властью мой народ”.
Выбор оказался неудачным. Эмир не видел, зато слышал на улицах крики своих подданных.
Он всегда боялся, что Саффира падет жертвой жестокости Радж Ахтена. Ведь тому достаточно было в припадке гнева ударить ее всего один раз. При его дарах силы он ее убил бы.
Но Радж Ахтен как будто любил Саффиру — любил настолько, насколько вообще способен был любить. Он баловал ее, исполнял ее капризы, зачинал с ней детей и осыпал ее подарками. Она стала ему настоящей женой.
И все-таки это сбылось — он убил ее. Радж Ахтен убил его дочь, его ненаглядную маленькую Саффиру.
На площади гневно кричала какая-то старуха:
— Лжец! Змеиный язык!
Эмира всегда удивляло, когда он слышал, что кто-то из простолюдинов заступается за Радж Ахтена. Выражать недовольство его правлением было запрещено законом, и потому люди обычно просто молчали, и эмир полагал, что все они, как и он, таят свои истинные чувства.
“Я слеп, — подумал эмир, — но даже я понимаю, что он несет в себе зло”.
Укваз крикнул:
— Я не лгу. Позвольте мне закончить рассказ: вот перед вами голова Неодолимого — Пэштак было его имя, — которого убил Радж Ахтен, когда тот пытался помешать ему убить Короля Земли.
И я призываю всех честных людей к отмщению: сбросьте с себя ярмо Радж Ахтена! Должен быть только один король на свете — Король Земли!
Сердце эмира забилось чаще. Он знал, что Укваз говорит для него. Укваз нарочно пришел со своим рассказом сюда, под стены Башни Посвященных, зная, что эмир Оватт здесь и что он может быть пленником, но никогда не смирится духом.
Едва прозвучали последние слова Укваза, как послышались звуки спускаемой тетивы, и в воздухе засвистели стрелы. Толпа разразилась испуганными воплями.
Чтобы понять, что там на самом деле происходит, эмиру Оватту не нужны были глаза. Стражники начали стрелять в ах'келлахцев. При этом стрелы их разили и невинных, собравшихся на площади. По долетавшим звукам можно было догадаться, что и среди толпы начались стычки — кто-то бил сторонников Радж Ахтена, кто-то — его врагов.
— Отец! — вскричал Мессан. — Один из воинов Ук-ваза получил стрелу в глаз. Он упал с коня. Указ и второй воин пытаются ускакать.
Суматоха все усиливалась. Визжали женщины, ржали лошади, плакали от страха дети и яростно кричали мужчины.
Мальчик сказал:
— Укваз уехал!
Но сражение внизу продолжалось.
— Кто побеждает? — спросил эмир.
— Стражники, которые защищают Радж Ахтена, — ответил его сын.
И в этот момент горькая истина открылась эмиру. Он всегда думал о людях, что бились сейчас внизу на площади, как о своих подданных. Но сдавшись Радж Ахтену, он потерял их — отдал человеку, не имевшему ни чести, ни совести, человеку, для которого они были просто рабочим скотом.
Никого он не спас — ни себя, ни свою дочь, ни подданных. Он все отдал негодяю.
И теперь настало священное время, чтобы вернуть себе свой народ.
— Поспеши, — сказал эмир сыну. Он подошел к сундуку и вынул оттуда кошель с деньгами, украшенный огромным рубином. — Пока все стражники у главных ворот, ты можешь выскользнуть через черный ход. Если тебя попытаются остановить, скажи, что у меня сегодня пурифам, день очищения, и я послал тебя на рынок за фигами.
Он передал деньги мальчику:
— Выйдешь из дворца, ступай сразу в дом моей сестры. Ты помнишь, где это?
— На холме?
— Да. Попроси ее спрятать тебя. Ты понял? Сюда не возвращайся. Меня здесь уже не будет.
— Почему? — спросил сын. — Куда ты уходишь?
— На войну, — ответил эмир.
В этой Башне Посвященных Радж Ахтен держал самых ценных своих векторов. В Бел Наи был на редкость здоровый воздух, и Саффира в свое время уговорила Радж Ахтена поселить здесь тех, кто передавал ему жизнестойкость.
Эмир давно готовился к этому дню. Он прекрасно знал, что никогда не сможет выступить против Лорда Волка из Индопала в открытую. Но зато он мог нанести удар исподтишка.
Когда бы не дети, он уже сделал бы это. Но долгое время он лелеял надежду, что его дочь сумеет смягчить нрав Радж Ахтена, отвратить его от зла. А потом понял, что Мессана Радж Ахтен держит здесь, как заложника и напоминание. За любой выпад в его адрес эмир расплатился бы жизнью сына.
— На какую войну? — спросил мальчик. — Я хочу с тобой.
Но эмир не мог рассказать ему о своем замысле. Он молча подошел к столику, где лежали шахматы. Несколько лет он обучал сына этой игре и не раз говорил ему, что, если хочешь выиграть партию, приходится порой жертвовать какой-то фигурой. И надеялся, что мальчик поймет. Взяв в руки черную королеву, он отвинтил голову, вынул отравленную иглу. Тело королевы было полым и содержало яд.
Стражники, разумеется, его убьют. Надо только попытаться спасти сына.
— Ступай скорее, — тихо сказал он. — Выше голову, мой мальчик, и держись непринужденно.

ГЛАВА 54. МАЛЕНЬКИЕ ЖЕРТВЫ

Мы все приносим каждый день маленькие жертвы ради продолжения жизни на земле. И в этом смысле каждый из нас — Посвященный.
Король Менделлас Вал Ордин
Габорн отправился на север в надежде преградить опустошителям путь. Лангли с оставшимися рыцарями и великанами Фрот двинулся следом за ордой, чтобы убивать отстающих.
Биннесман подъехал к телеге Аверан и подхватил девочку к себе в седло. Затем показал на белую кобылу вдалеке, которая лишилась в схватке хозяина и стояла теперь над его мертвым телом.
— Не побоишься ехать одна на боевом коне? — спросил чародей.
— Это куда легче, чем на грааке, — заверила его Аверан. — Да и падать не так высоко.
— Я думаю, — согласился Биннесман.
Они поскакали к бесхозной кобыле, Весна на своем сером жеребце последовала за ними. Подъехав, Биннесман соскочил с седла, передал поводья Аверан. Подошел к лошади и принялся перерезать ножом кожаные ремешки ее тяжелого чепрака.
Аверан не хотелось смотреть на мертвого рыцаря, но пришлось, чтобы убедиться в том, что он действительно умер.
Да, этому человеку уже не суждено было больше ездить на своей лошади. У него была сломана шея и разбита голова. Над телом вились мухи.
Биннесман быстро снял с кобылы все тяжелые доспехи, оставил только попону и седло. Теперь она могла скакать быстро.
К этому времени на север уже ушла конница Габорна, следом шел обоз. Аверан подумала, что придется глотать всю дорогу вместо завтрака поднятую ими пыль.
Но Биннесман, пересадив Аверан на белую кобылу и заняв место в седле на своем коне, поскакал на восток, вслед за рыцарями Лангли.
— Куда мы едем? — спросила девочка.
— В Фелдоншир, предупредить жителей, — отвечал Биннесман.
— Так дорога же в другой стороне!
— Через лес мы проедем быстрее, чем посланцы Габорна по дороге.
В это верилось с трудом. Имперский жеребец чародея мог скакать быстрее ветра, но только по ровной местности, не по холмам. А кобыла, доставшаяся Аверан, с сильными ногами, но маленькими копытами, наоборот, была лучше приспособлена для скачки по горным тропам. Но девочка знала, что перед магами земли лес открывает свои тайные тропы.
— А как это понравится Габорну? — спросила она. — Он ведь хочет, чтобы я была рядом и давала ему советы.
Хотя самой ей не хотелось ехать с Габорном. И опять есть проклятые мозги, если они наткнутся на опустошителя, похожего на Пролагателя Путей.
— Хм... — Биннесман думал о чем-то своем. — Я никогда не видел Вонючих прудов. Они очень большие?
— Не очень, — сказала Аверан. — Зимой от дождей становятся больше, а летом высыхают.
— У меня есть мысль, — сказал Биннесман. — Может быть, я смогу исцелить Вонючие пруды, ведь лучше очистить их, чем отравить. Но мы должны поторопиться. Это медленная магия.

Предыдущая страница 24 Следующая страница


25 Дэвид Фарланд

— А у вас получится? — спросила Аверан. — Вы же не чародей вод.
Биннесман вздохнул.
— Попытаюсь.
И они поскакали к холмам, объезжая стороной рыцарей Лангли.
Поднявшись на крутой гребень холма, чародей остановился, поджидая Аверан и вильде. Впереди был густой лес, в который вело только несколько звериных троп. На опушке совсем недавно искали желуди дикие кабаны. Земля была распахана их клыками.
Южнее путников до леса добежали опустошители. Под их бешеным напором начали трещать и валиться деревья. Из кустарника выпрыгнул испуганный олень с раскидистыми рогами. И при виде чародея метнулся обратно.
Биннесман поднял посох и сказал нараспев:
— Короток день, а дорога длинна. Сделай, чтоб стала короче она.
Из чащи донеслось до них шуршание и потрескивание, словно сквозь нее пробиралось какое-то крупное животное. И Аверан вдруг увидела тропу, которую до этого не замечала. Ветви деревьев по сторонам ее раскачивались.
— Вон тропинка! — вскрикнула она.
— И правда что, — с неискренним удивлением сказал Биннесман.
Он пришпорил коня и вихрем понесся по открывшейся тропе. Аверан пропустила вперед еще и Весну и поехала последней, ибо ей не хотелось натыкаться на низко растущие ветви.
Но очень скоро она обнаружила, что никаких низких ветвей нет. Дорога была свободной и едва ли не идеально прямой. Под ногами шуршали только листья, и ни корня, ни камушка, словно то была не звериная тропа, а наезженный тракт.
Оглянувшись, Аверан не увидела позади вообще никакой тропы. За ее спиной ветви смыкались, и в обратную сторону пути не было.
Сердце девочки преисполнилось благоговения. Она видела горную колдунью, которая насылала на людей губительные чары, видела, как Весна убивает опустошителя одним ударом. Но сейчас ей подумалось, что Биннесман куда как более могущественный маг, чем вильде и все эти горные колдуньи.
Так они и мчались галопом по тайной тропе, пока не добрались до главной дороги. И в Шрусвейле оказались задолго до того, как туда прискакали рыцари Габорна.
Деревню они увидели сразу, как только выехали из леса. Зеленые луга на северном склоне долины были усеяны белыми пятнышками домиков с соломенными крышами. Каменные изгороди, построенные тысячу лет назад, делили поля на разные участки — тут пастбище со стадом овец, там ячменное поле, здесь делянка с высокими подсолнухами. Дорога к деревне пролегала по южному склону долины. На главной улице виднелся большой постоялый двор с черепичной крышей, его окружали торговые лавочки — добротные каменные постройки.
Биннесман подскакал к первой встречной хижине. С дороги кинулись врассыпную рыжие куры. Чародей закричал:
— Бегите отсюда, опустошители идут!
Из двери вышла, вытирая руки о передник, хозяйка. Немолодая, седая уже крестьянка с загрубевшим лицом.
— Чего? — сердито спросила она. — Куда бежать? Не видите, я хлеб пеку.
Она явно решила, что перед нею сумасшедший.
— Сожалею, что вынужден потревожить вас, мадам, — сухо сказал Биннесман. — Но сюда идут опустошители, и король Ордин собирается с ними сразиться прямо у вашего порога. Советую вам предупредить соседей и побыстрее собрать вещи.
Аверан смотрела на крестьянку с жалостью.
Ее собственный дом в Башне Хаберд разрушили эти чудовища, потом они разорили Каррис. Теперь настал черед этой тихой долины, деревушки, мирно просуществовавшей здесь не один век.
Старуха, перестав вытирать руки, одарила Биннесмана суровым взглядом.
— Что это еще за сказки, — проворчала она. Но тут заметила наконец вильде и разинула рот. Видать, не каждый день к ее порогу являлись зеленые женщины и чародеи с предупреждениями об опасности.
— Такие сказки, что вам пора бежать, — сказал Биннесман.
И они поскакали дальше по вымощенным камнем улицам к центру Шрусвейла.
Деревня была весьма живописного вида. И сразу становилось понятно, что совсем недалеко отсюда Фелдоншир. Дубовую дверь постоялого двора покрывала искусная резьба — слева менестрель с лютней под мышкой, справа дружески беседующий с ним лорд, и оба они словно выходили навстречу гостю из двери. На верхней филенке над их головами красовался накрытый стол — виноград, яблоки, хлеб, кролик на блюде.
Вывеска тоже была резной и изображала скачущих по дороге путников. Надпись на ней гласила: “Каравай и Кружка”.
На крик Биннесмана выбежали все владельцы лавок. Хозяин постоялого двора, он же мэр Шрусвелла, начал звонить в городской колокол.
Аверан все больше молчала, только кивала, пока говорил Биннесман. Внимание ее привлекла темноволосая девчушка на улице. В одной руке та держала соломенную куколку, а за другую руку цеплялся ее младший братишка.
Ей было от силы семь лет, и Аверан вдруг поразила мысль, что девочке этой суждено увидеть в ближайшие часы столько ужасов, сколько не видели за всю жизнь многие старики.
Покинув Шрусвейл, они поехали дальше к Фелдонширу, минуя по пути деревню за деревней. И всюду Биннесман предупреждал народ. Вслед им начинали звонить колокола, и в следующих поселениях предупрежденные звоном жители собирались заранее, поджидая вестников.
Посланные Габорном гонцы обогнали их на полпути между Шрусвейлом и Фелдонширом.
И когда они добрались до города, колокола там уже звонили тревогу. Весть о нападении опустошителей передавалась дальше.
Улицы были полны суетившихся людей. Ржали и фыркали лошади, прядая ушами и раздувая ноздри. Они чувствовали страх своих хозяев. На востоке, милях в восьми от города, над холмами поднимался дым.
Аверан решила, что Габорн уже разжег костры в лесу у Шрусвейла.
Жители Фелдоншира выбегали из своих домов и мастерских и вливались в поток беженцев, стремившихся на север, к мосту через реку Доннестгри.
Крестьяне, одетые в домотканые плащи с капюшонами, шли пешком, неся на спинах увязанные в простыни пожитки. Хуторяне ехали на телегах, где среди тюков выглядывала чумазые лица ребятишек. Промчался в коляске богатый купец со своим семейством, понукая лошадей и щелкая кнутом над головами тех, кто смел загораживать ему дорогу.
Обычные люди, без всяких даров, без сильных лошадей, они передвигались слишком медленно. И к тому же тратили время на сборы. Им надо было созвать гулявших где-то детей. Собрать самое ценное, запастись едой.
Далеко ли они могли убежать, сгибаясь под тяжестью своих узлов?
На мосту уже возник большой затор. А на берегах Доннестгри еще стояли лагерем тысячи раненых из Карриса. Целый городок палаток, где под присмотром лекарей лежали беспомощные люди. По всему берегу горели костры, и в котлах над ними не еда готовилась, а кипятились предназначенные для перевязок тряпки. На каждом кусте были развешаны лоскуты ткани и одежда.
Аверан никогда в жизни не встречала подобного лазарета под открытым небом. Из-за сушившегося повсюду тряпья, серого холста палаток, копоти, покрывавшей все и вся, он выглядел, как город, выстроенный из ветоши.
Почти никто из раненых не мог передвигаться самостоятельно, и переправить их куда-то было достаточно сложно. Лодки, на которых они приплыли, уже отправились обратно на север за новой партией.
Чтобы перенести их на руках, потребовался бы не один час. День, если не два и не три.
И они уже знали последние новости.
Болезненные стоны раненых перемежались мольбами: “Помогите! Помогите! Сжальтесь!”, обращенными к потоку людей, которые спешили на другой берег.
Некоторые из последних сил вставали на ноги и ковыляли к мосту. Они ползли еле-еле, задерживая идущих сзади. И даже палки не могли себе найти для опоры, ибо каждый прутик на берегу реки был давным-давно подобран. У входа на мост стояли двое мужчин в ярко-красной форме городских стражников и просили каждого, кто подходил:
— Помогите раненым. Возьмите кого-нибудь и помогите перейти! Времени еще много!
Но все знали, что времени осталось мало.
Среди палаток суетились лекари, которым помогало несколько городских жителей. Они переносили раненых в телеги, выстроенные вереницей вдоль реки. Но брали они только детей и женщин, большинство же раненых вынуждено было оставаться здесь на произвол судьбы.
Аверан увидела перед одной из палаток молодого парня, который лежал свернувшись клубочком и просто ждал.
Ей вспомнились слова Габорна. Накануне вечером он пытался объяснить ей, что люди сами приближают свою смерть, постепенно изнашиваются. Ей не хотелось в это верить. Но сейчас вдруг она поверила, хотя душа ее этого не принимала.
Они с Биннесманом скакали к залу собраний гильдии резчиков, и Аверан, глядя сверху вниз со спины своей белой кобылы, ощущала глубокую жалость к людям и свое одиночество.
“Я больше не похожа на них”, — поняла она. На своей быстрой лошади она могла умчаться отсюда в любой момент. И не разделяла их страха, испытывая только жалость.
Давным-давно они с Брандом гуляли в поле за Башней Хаберд, и Бранд приподнял валявшуюся там в траве старую дверь. Под ней оказалась семейка мышей, которые заметались в панике, ослепленные солнцем.
Их там жило три поколения — мать, пятеро ее детей и еще шесть крошечных розовых мышат. Ни Аверан, ни Бранд не собирались причинять им вреда. Они только посмотрели секундочку, как мечутся мыши, и Бранд сразу же опустил дверь на место.
Примерно так чувствовала себя Аверан и сейчас — глядя свысока на суету жителей Фелдоншира. Но вильде от всех этих криков и беготни кругом нервничала. Взгляд ее настороженно метался по сторонам, и вздрагивала она то и дело, как загнанная в клетку дикая лисица.
Подъехав к залу собраний, Биннесман спешился и сказал:
— Присмотри за лошадьми, пока я поговорю с мастером Уоллаком.
Уоллак был не только гильдмастером резчиков Фелдоншира, Он был еще и мэром города и, хотя не имел даров, пользовался не меньшим уважением, чем какой-нибудь лорд.
Биннесман взял с собой вильде, чтобы та успокоилась немного вдали от уличного шума, и Аверан осталась одна с лошадьми.
Здание, в котором находился зал собраний гильдии резчиков, стояло в самом центре Фелдоншира. И являло собою прекрасный образец искусства своих хозяев. В нем было пять этажей, и сложено оно было из плит многоцветного камня, скрепленных известковым раствором. Высокие своды верхнего этажа поддерживали контрфорсы из древесины черного ореха, покрытые красивейшей резьбой. А вырезаны на них были сценки из жизни леса: медведи и олени в чащобах Дарквалда, стаи гусей над рекой Доннестгри.
Каждый фронтон, каждая дверь, каждый наличник и каждый ставень были просто чудом мастерства. Тема леса проходила сквозь все резные изображения. На фронтонах скакали по сосновым веткам прелестные белочки с пушистыми хвостами. На входной двери вырезана была дорога, ведущая в лес, камень на обочине, две прихорашивающиеся куропатки возле него. На галерее, обводившей здание по верхнему этажу, красовались деревянные фигуры знаменитых резчиков с инструментами в руках, занятых своей работой.
Резчики весьма заботились о внешнем виде здания. Все деревянные его части блестели так, словно их только на днях покрыли лаком. Скорее всего, так оно и было, поняла Аверан, поскольку близилась зима.
Зал собраний выглядел словно памятник красоте дерева во всех ее проявлениях. Вдоль фасада его были высажены ореховые деревья, и аллея их заворачивала за угол, спускаясь к реке. Листья уже побурели и осыпались.
“Как жаль, что эта красота погибнет, — подумала Аверан. — Хоть полюбуюсь, пока не поздно”.
Она разглядывала дом, когда услышала чей-то голос:
— Эй, девочка, давай-ка я помогу тебе слезть оттуда.
Сильные руки обхватили ее за пояс и стащили с лошади. Повернувшись, она увидела незнакомого мужчину с бледным лицом и гнилыми зубами. Лицо он пытался скрыть под капюшоном плаща.
— Что такое? — спросила Аверан. Он так быстро сдернул ее с седла, что она не успела ничего понять, только крепче сжала в руках поводья.
Он отобрал у нее повод и сказал:
— Слышь, ты, это же не твои лошади. Они стоят кучу денег. Где ты их раздобыла?
Девочка подумала, что он знал, должно быть, прежнего хозяина белой кобылы, и потому слова его не лишены справедливости. Но не успела ничего ответить, потому что в следующий момент он ее ударил. И все завертелось перед глазами Аверан.
Свет на мгновение померк. Острая боль пронзила голову и челюсть. И стало ужасно холодно.
Оказалось, что она лежит на камнях мостовой. Люди кричали;
— Держите вора! Он украл у нее лошадей!
— Н-но! — крикнул воришка, и кони рванули с места. Только подковы зазвенели.
Аверан приподнялась, чтобы посмотреть, куда он поскакал, но вокруг толпился народ.
— Вставай-ка, бедняжка, — произнесла какая-то старуха, наклоняясь к ней и помогая девочке подняться. От ее шерстяного платка сильно пахло вареными овощами.
Челюсть болела, и Аверан подвигала ею, проверяя, не сломана ли. Падая, она ударилась затылком, и теперь ее слегка тошнило. Девочка потрогала затылок, сморщилась от боли и с испугом увидела на своих пальцах кровь.
Всего минуту назад она была такой гордой и независимой. А сейчас ничем не отличалась от окружавших ее людей.
Аверан разозлилась на вора. Разозлилась и на себя за то, что позволила ему украсть лошадей.
И не успев сообразить, что делает, занялась колдовством.
Она представила себе серого имперского жеребца и сосредоточилась на его образе. Увидела, как тот скачет по дороге, вслед за новым хозяином, который держит его повод.
Конь был испуган. Он чувствовал страх людей, слышал далекий топот приближающейся орды опустошителей. Ему хотелось сбежать, оказаться на открытых просторах равнин Индопала.
Он грезил о сладкой траве, о ночной скачке по лугу, с раздувающимися ноздрями и развевающимися по ветру гривой и хвостом. О кобылах своего табуна, о чистой воде горных ручьев.
То, что чувствовал конь, казалось Аверан удивительным и совершенно чужим. Едва коснувшись его сознания, девочка поняла, что с этим прекрасным животным у нее нет ничего общего.
Она позвала его, и образ коня сразу растаял. Удержать его она не смогла. Скакун Биннесмана не хотел отвечать на зов. Он хотел ускакать подальше отсюда.
Тогда Аверан сосредоточилась на другом объекте. На человеке, который на нее напал. Увидела его лицо, седую бородку, гнилые зубы, бородавку под левым глазом.
Он скакал прочь из города, ведя запасных лошадей, и время от времени оглядывался, не гонятся ли за ним. И усмехался, видя, что погони нет.
Аверан попыталась войти глубже в его сознание. Начала дышать в ритме его дыхания. Вскоре она почувствовала, что мочевой пузырь у него переполнен. Он был очень возбужден и уже еле терпел.
Затем она услышала и его мысли. “Славные лошадки. Сбуду их в Гандри... и уж на этот раз не за пинту эля, не-ет!” Мельком ей предстала воображенная им картинка — он сам в окружении голых гулящих девок.
И все мысли его были такими же грязными. Аверан стало противно.
Но она позвала его, приказала повернуть лошадей обратно. “Вернись, — потребовала. — Вдруг ты бросил ребенка умирать?”
Вор на мгновение затаил дыхание.
“Откуда такая мысль?” — подумал он. И передразнил вслух пискляво:
— Вдруг ты бросил ребенка умирать!
Затем хихикнул и сильно пришпорил белую кобылу Аверан.
Аверан вышла из его сознания и вновь оказалась перед залом собраний. Ноги ее едва держали, на лбу выступил пот. Попытка колдовства стоила слишком большого напряжения.
“Легче было бы червяка вызвать, чем этот ком грязи, — подумала девочка. — И червяк был бы куда чище”. Только сейчас она вспомнила слова Биннесмана, что чем выше разум, тем труднее до него дотянуться.
Она с сожалением подумала, что лучше надо было позвать остальных лошадей.
Аверан вошла в зал собраний. И сразу увидела Биннесмана, который спускался по широкой лестнице с гильд-мастером Уоллаком, внушительной внешности человеком с деревянной цепью на груди — знаком своей должности. Позади них шла Весна.
Мастер говорил на ходу:
— Я понимаю ваше беспокойство, но мои посланные уже выехали, пятнадцать минут назад. Боюсь, что первые бочонки с отравой уже в воде.
— Что вы им дали?
— Ничего особенного — щелочное мыло и лак. Хотел было дать пива. Уж такое порой варят в Фелдоншире — в рот не взять.
— Вот и вылили бы в пруд, чем людей травить.
Они были так увлечены разговором, что не видели Аверан.
— Биннесман, — позвала она, привалившись без сил к ближайшей стенке. — Нас ограбили... украли лошадей!
— Что? — спросил Уоллак. — Кто украл?
— Дядька, — сказала Аверан, не зная, как описать вора. — У него изо рта пахло ржаным хлебом и... рыбой.
— Где он? — спросил гильдмастер.
— Уже далеко! — ответила Аверан. Из-за двери доносился шум, царивший в городе, — крики людей, ржание лошадей.
Мастер глубоко вздохнул. Принес свои извинения.
— Не огорчайтесь. Вы можете поехать со мной. Жаль, что так получилось с вашими лошадьми. Вообще-то, фелдонширцы честные люди. Но...
Биннесман посмотрел на Аверан.
— Ты пыталась вызвать лошадей?
— Да... пыталась, и вора тоже. Но ничего не вышло. Девочка подошла к ближайшему стулу и села на него, понурив голову.

ГЛАВА 55. ОГОНЬ В ХОЛМАХ

Сказано в древних рукописях, что воины Фаллиона в погоне за тотами спустились в Подземный Мир. И лишь на страшной глубине за много миль от поверхности земли стали находить они опустошителей “частые предвестия”. И не в битве с опустошителями или тотами пали многие воины, но от “жара сильнейшего, коего превозмочь не можно*.
Мастер очага Вален из Палаты Животных
В холмах под Шрусвейлом слышался несмолкающий топот тысяч тяжелых ног. И шипение слышалось, словно шелестели на ветру листья, облетевшие разом со всех деревьев в лесу.
Орда приближалась.
Из леса то и дело взмывали в небеса стаи ворон, встревоженных невиданным нашествием. Они кружили над ордой в облаках пыли вместе с гри. Клубящаяся желтая пыль заслоняла холодное солнце. Рушились на пути прохождения орды вековые дубы, рассыпая побуревшие листья.
Опустошители шли новым, необычным строем, какого люди еще не видели, — Боевым Порядком. Габорн, остановив коня на вершине холма, всматривался в лес. Отсюда, сверху, он уже видел стремительно бегущих опустошителей, их мелькающие среди деревьев серые панцири. Они мчались так, словно обрели новые силы. Не раз и не два порывался Габорн послать своих воинов в засаду, но Земля не позволяла. Копьеносцы не пробили бы этот строй. И от лучников не было бы никакого толку. В орде что-то изменилось.
Близость воды вдохнула в опустошителей мужество. К тому же они кое-чему научились. По словам Аверан, они знали имя Габорна и боялись его.
В Каррисе, когда на чудовищ нагнали сильного страху яростные молнии, он справился с ордой без особого труда. Но теперь он уже утратил силы. И атаковать не решался.
Возможно, опустошители почуяли его слабость.
Его тревожило уже одно то, что они научились защищаться. А если они и остальных опустошителей научат этой хитрости?
Габорн с каждой минутой все больше беспокоился, что не сможет ни остановить орду, ни заставить ее изменить направление.
И покрывался холодным потом при мысли, успеют ли посланные добраться вовремя до Вонючих прудов, чтобы их отравить.
Опустошителей Габорн опередил всего на полчаса. Прискакав в Шрусвейл, он искал Биннесмана среди своих воинов. Но чародея с его замечательным имперским жеребцом нигде не было видно. Барон Кирка на главной площади звонил в колокол.
— Вы видели Биннесмана? — спросил у него Габорн.
— Он уехал в Фелдоншир, поднимать тревогу, — ответил Кирка.
Габорн вздохнул с облегчением.
Жители Шрусвейла, и крестьяне, и лавочники, уже запрягали в телеги лошадей. Сносили в них из дому всякий скарб — подушки, одеяла, продукты; ловили своих поросят и ягнят. У постоялого двора стояла, колотя по кастрюле палкой, какая-то женщина и отчаянным голосом звала сына. Габорн увидел крестьянина, который вовсе не собирался бежать. Он открыл погреб, отправил в него жену и восьмерых своих детей, потом поволок туда же ягненка и петуха.
Габорн крикнул Кирке:
— Пойдите и выгоните оттуда этого человека и его детей!
Он испытывал настоящее отчаяние. Ведь он не просто король, он —Король Земли. Но его подданные не желают его слушать, даже когда речь идет о спасении жизни.
Габорн окинул взглядом долину, прикидывая, как расставить своих воинов. В Шрусвейле никто и никогда не строил оборонительных сооружений. С лесом граничила овечья изгородь, которая могла служить в лучшем случае баррикадой. Стенка была столь низкой, что опустошители проскочили бы ее не заметив. Для них эти тщательно выложенные плиты серого камня были что линия, проведенная палкой по песку.
Габорн выехал в поле, где заметил старый стог сена, прошлогоднего, серого от плесени. С помощью кремня и огнива высек огонь. Через пять минут стог запылал.
Здесь ветер ему не помогал. Там, на равнине, он дул на восток. Но в долине было безветренно, и огонь не распространялся.
Как только стог вспыхнул, подоспели основные силы Габорна, около тысячи рыцарей с копьями. Лорды выезжали из леса и спешно строились рядами за овечьей изгородью, словно собираясь держать оборону против опустошителей.
Скалбейн доложил:
— Милорд, опустошители меньше чем в шести милях отсюда и прибавили ходу. Чуют близость воды. С полчаса назад пришла весточка от Лангли. Они убили прилично этих тварей — слишком многие ослабели и отстают.
Габорн рассеянно кивнул. Он не сводил глаз со склона холма.
— Где же те, что везут щупальца? Скалбейн в замешательстве покачал головой.
— Наверное, скоро будут. Но Габорн ждать уже не мог.
— Поджигайте лес, — приказал он.
Пятьдесят лордов быстро привязали к копьям пучки соломы и подожгли их. Затем помчались, перескочив через каменную изгородь, к лесу.
На опушке было полно опавшей листвы, земля просохла за два дня без дождей. Но огонь не занялся так стремительно, как надеялся Габорн. Пламя трещало и дымило, лениво стелясь по земле.
Опустошители все приближались. Топот и шипение множества чудовищ, пробивающихся через лес, становились все громче.
К Габорну подскакал барон Кирка со своей неизменной киркой в руке. Габорн посмотрел на юношу с беспокойством. Тому угрожала опасность в этом сражении, он мог погибнуть.
— Итак, — сказал Габорн, — вы решили тоже принять участие в битве?
— Если смогу. Попытаюсь. Хотя... я совсем не знаю, что делать.
— Вы звонили в колокол и одного человека с семьей уже спасли, — сказал Габорн. — Вам незачем вступать в бой. Во всяком случае, сегодня.
— Но... мне этого хочется.
— Кажется, вы уже становитесь рыцарем.
— Благодарю вас, — тихо сказал Кирка.
— Держитесь поближе ко мне, — сказал Габорн. — Скачите туда, куда поскачу я. Кирка кивнул. Тут Скалбейн увидел барона и гаркнул:
— Что за молодец!
Затем оглянулся на выстроившихся в ряд Рыцарей Справедливости и прокричал:
— Я говорил вам, что он собирается жениться на моей дочери?
Кирка неловко ухмыльнулся и отрицательно замотал головой.
— Я ничего не обещал!
Но рыцари принялись выкрикивать поздравления, словно дело было уже слажено.
Габорн вдруг услышал резкое предупреждение Земли. Раненые и беженцы все еще не ушли из Фелдоншира и находились всего в нескольких милях к востоку. Он крикнул им про себя: “Бегите!”
Но не знал, услышал ли его кто.
Рыцари продолжали строиться в ряды. И Габорн прокричал:
— Друзья мои, продержимся сколько сможем! Опустошители должны понять, что мы будем сражаться до последнего — вдруг это заставит их отступить! Но будьте готовы отойти по моему приказу!
Он не успел договорить, как над головами людей уже закружились гри, поскрипывая и попискивая на лету. Земля под ногами задрожала, и Габорн посмотрел на юг долины. За две мили в лесу трещали и падали деревья.
Костры на опушке наконец разгорелись. В небо, охватив высокие дубы, взметнулись красно-желтые языки пламени. В лицо Габорну ударил жар. Затрещали и зашипели, разгораясь, живые ветви. Но в центре прохода, где должны были появиться опустошители, огонь едва тлел.
“Эх, приехать бы нам сюда два часа назад, с бочками масла и смолы!” — подумал Габорн.
На какое-то мгновение ему захотелось даже, чтобы в услужении у него был пламяплет.
Чудовища были уже в одной миле от опушки. Передние ряды их нового строя растягивались от южного до северного края долины. Вдалеке, на северо-западе позади орды вдруг затрубил одинокий рог, извещая” что опустошители отрезали кому-то дорогу.
Габорн сразу понял, кому именно.
То был отряд, который вез щупальца, и опустошители его обогнали. Габорн понюхал свои руки. Он еще чуял исходивший от них запах заплесневелого чеснока, который, по словам Аверан, означал предсмертный вопль опустошителей. И подумал с надеждой, что от его воинов тоже пахнет еще достаточно сильно, чтобы опустошители хоть немного встревожились.
— Всем стоять на месте! — прокричал Габорн. — Стоять на месте!
Ряды его рыцарей выстроились в пятидесяти футах позади каменной изгороди. Чтобы пойти в атаку, сильным лошадям достаточно было перемахнуть эту стенку.
Лорды начали опускать копья в боевую позицию. Стрелки спешно натянули луки и уже накладывали стрелы на тетиву.
С холмов задул легкий ветерок, раздувая пламя и вселяя в сердце Габорна надежду. Тлевший в проходе огонь оживился, языки его поднялись над землей невысокой стеной.
Но ветер тут же и стих.
Опустошители замелькали среди стволов деревьев. Они двигались на некотором расстоянии друг от друга, но почуяв впереди тревогу, начали смыкать ряды. И вскоре шли уже сплошной стеной шириной в полмили.
Атака на эту стену была бы самоубийством. Из-за ее прикрытия атакующих забросали бы камнями, и колдуньи немедленно пустили бы в ход чары.
Теперь чудовища, размахивая щупальцами, замедлили ход. Когда на пути встречалось дерево, носители клинков просто опускали свои огромные головы и лбом сшибали его. В лесу за ними оставалась широченная просека.
Вот они уже в четверти мили. Габорн пытался сохранять решительный вид, но чувства Земли твердили ему одно: “Бегите! Бегите!”
Опасность угрожала всем до единого его воинам.
“Еще немного, — прошептал Габорн своей госпоже. Избранные его еще не выбрались из Фелдоншира, раненые лежали на берегу, мост через Доннестгри был запружен. Ему надо было выиграть время. Каждая минута, на которую он задержит орду, это сотня спасенных душ. — Еще немного”.
Вот опустошители уже в двухстах ярдах, у самой кромки горящего леса...
Хода они не замедлили. Даже как будто побежали быстрее, почуяв огонь, словно обрадовались.
Приблизившись к пламени, они низко нагнули головы, зачерпывая землю вместе с горящей листвой. И продолжали крушить лбами деревья, объятые огнем.
Орда неудержимо двигалась вперед, топча пламя. Чудовища только громче шипели, словно предупреждая бегущих сзади.
— Отступаем! — крикнул Габорн.
Тут из рядов опустошителей полетели камни. Огромные валуны, весом с человека, нацеленные в рыцарей Габорна.
“Увернись”, — предупредила Земля, и Габорн подал коня резко влево. Валун ударил в каменную овечью изгородь и разбил ее. Мимо Габорна просвистели осколки острого камня, поражая рыцарей сзади. Упали, залившись кровью, сразу несколько лошадей вместе с всадниками. И Габорн ощутил дурноту, когда еще несколько Избранных были вырваны с корнями из его души.
Он оглянулся через плечо. Барон Кирка держался позади него. Юноша послушно исполнял приказание и потому остался жив. По бледности лица барона можно было судить, что он прекрасно понял это.
Следующий валун засвистел в воздухе, направленный в рыцарей левее Габорна.
Рыцари развернули лошадей и помчались прочь.

ГЛАВА 56. ЛОРД ТЬМЫ, ЛОРД СОЛНЦА

Многие мечтают о добрых делах, но немногие претворяют свои мечты в жизнь.
И потому нельзя считать величие свойством души человека, пока он бездействует. Ибо тем мы преуменьшаем доблесть тех, кто подтверждает свое величие делом.
Арунах Ахтен, отец Радж Ахтена
В крепости опустошителей царила тьма. Ее рассеивали ненадолго лишь отсветы, падавшие сквозь бойницы, когда в стену ударял очередной огненный шар. Тогда крепость содрогалась. Но в самое сердце логова чудовищ не проникал никакой свет.
Острый слух позволял Радж Ахтену даже здесь слышать боевые кличи на равнине.
Он бежал по туннелю, оставляя за собой страшную вереницу мертвых колдуний и носителей клинков.
В глубине крепости бойниц не было. И освещало туннель только тусклое свечение голубых рун на телах убитых им колдуний.
Тьма была для опустошителей родной стихией. В свете они не нуждались вообще. И свечение рун было, по всей видимости, случайностью. Чудовища даже не знали, что те светятся.
Но грот в самом центре крепости оказался залитым светом. Радж Ахтен добежал до входа в него и остановился, глядя вниз с высоты в двадцать пять футов.
Там, на дне грота раскинулась, изучая пульсирующее сияние, Печать Опустошения. Она занимала в поперечнике почти две сотни ярдов. В гроте находилась дюжина огненных колдуний. А в середине Печати, словно паук в своей паутине, сидела еще одна, невероятно огромная тварь.
Она и впрямь была много крупнее, чем колдунья, разорившая Каррис.
Радж Ахтен не стал ждать, пока его заметят. Левая рука по-прежнему плохо слушалась его, и задерживать дыхание он больше не мог. Совсем скоро ему придется глотнуть отравленного воздуха и узнать, сколь омерзителен тот на вкус.
Он прыгнул в грот и с разбега вскочил прямо на голову огромной колдуньи. При приземлении в ноге что-то хрустнуло — сломалась кость ниже колена.
Но он, не обращая внимания на боль, ударил молотом в “заветный треугольник”. Для такого огромного чудища острие шипа было слишком коротким. И потому, выдернув молот, он перевернул его и вонзил в рану рукоять, как копье.
Колдунья, казалось, ничего не почувствовала. Она встряхнула головой и сбросила его. Он грохнулся наземь. За столь короткий срок кость в ноге срастись не успела, даже при всех его дарах метаболизма и жизнестойкости.
Печать Опустошения казалась сделанной из расплавленного стекла, но на ощупь была тверда, как камень. Клейкая слизь липучек застыла на ней буграми и впадинами. По руне перебегали призрачные огоньки темно-фиолетового цвета. Весь грот был полон колдовской дымкой.
Руна Опустошения так и излучала мощь.

Предыдущая страница 25 Следующая страница


Рожденная чародейкой 26

Радж Ахтен взмахнул молотом и разбил один из бугорков. Из разлома вырвалась ослепительная белая вспышка.
Главная колдунья повернулась к нему. С ее громадной туши сорвались гри. Посох в лапе воссиял желтым огнем.
Из него вырвалась черная, как ночь, вспышка, но Радж Ахтен успел отскочить. Вспышка ударила в то место, где он стоял, и разбила еще часть руны.
Брызнули осколки. Попавшая под удар вспышки огненная колдунья зашипела и повалилась на бок. Левая половина ее тела исчезла, словно разъеденная кислотой.
Радж Ахтен не стал дожидаться второй атаки. Он побежал по Руне Опустошения, делая броски то влево, то вправо.
Главная колдунья в тревоге встала на дыбы.
Она была выше чудовища в Каррисе на шесть футов. Об опустошителе таких размеров не рассказывалось ни в одной легенде. “Еще бы, — сказал себе Радж Ахтен, — это же великая Госпожа Подземного Мира”.
Допрыгнуть до ее головы, чтобы еще раз ударить молотом в “заветный треугольник”, он просто не мог, а пасть она благоразумно держала закрытой, и мягкое верхнее нёбо тоже было ему недоступно.
Оставалось единственное уязвимое место на груди, но чтобы пробить его, Радж Ахтену нужно было копье.
Он перевернул молот. Рукоять его оружия имела в длину шесть футов. Радж Ахтен высоко подпрыгнул, что было нетрудно при стольких дарах силы, и метнул молот, вложив в бросок всю свою мощь, так что даже вывихнул при этом плечо.
Молот вонзился в грудь чудовища, и колдунья вскинулась еще выше. Радж Ахтен приземлился на ноги и сразу метнулся в сторону.
Колдунья выронила посох, согнула огромные неповоротливые лапы и принялась вытаскивать молот из своей плоти. Выдернула и отшвырнула. Молот со звоном ударился о свод грота и упал в дюжине ярдов от Радж Ахтена.
Чудовище потянулось за посохом, а Радж Ахтен кинулся к своему оружию.
Удар его оказался недостаточно глубоким. Обычно такие удары в грудную клетку убивали опустошителей мгновенно, как человека — удар по почкам.
Огненные колдуньи начали окружать его со всех сторон. А главная, широко разинув пасть, бросилась на Радж Ахтена.
Он только этого и ждал. Подхватил молот и вскочил к ней в пасть. Сухой шершавый язык чудовища показался ему сделанным из гравия.
Челюсти, сомкнувшись, щелкнули, колдунья сделала глотательное движение. Но Радж Ахтен уже вонзил в прыжке свой молот в ее мягкое нёбо.
Затем выдернул оружие. На него струей хлынули кровь и мозги чудовища.
Колдунья дернулась, отступила и зашаталась.
Радж Ахтен воткнул молот ей в глотку, не давая дышать.
Когда колдунья его отхаркнула, в гроте было уже с десяток Властителей Рун в ярких шелковых латах. И Бопанастрат кричал:
— Убейте этих, и крепость наша!
Огненные колдуньи попятились. Но бежать им было некуда. Крепость была окружена. Радж Ахтен расчистил дорогу в нее и уничтожил главный оплот опустошителей.
В грот вбежал Пуснабиш. За ним в крепость пробивались еще сотни Властителей Рун.
Радж Ахтен выбрался наружу, предоставив им завершить работу.
Ему представилось, как превознесет его теперь весь мир. Как он взойдет на Слоновий Трон в Мейгассе под звуки победных маршей. Как засыплют дорогу под его ногами лепестками роз, гардений и лотосов. Целый месяц день и ночь будут гудеть золотые гонги у западных городских ворот. И богатые лорды и купцы завалят его дарами, и самые прекрасные женщины королевства станут домогаться его, надеясь зачать сыновей.
Эта победа затмит все деяния, которые совершил Габорн Вал Ордин. Он, Радж Ахтен, убил величайшую из горных колдуний и спас Землю.
Песни о нем будут петь тысячи лет. И будут сидеть у очагов дети, которым только еще предстоит родиться, и слушать, как бился Радж Ахтен с Госпожой Подземного Мира. Они будут разевать от удивления рты и дрожать от страха, стараясь не показать этой дрожи отцу.
Все это и многое сверх того представилось Радж Ахтену, когда он выбрался из завоеванной им крепости к свету дня. Вокруг нее еще вилась ядовитая дымка опустошителей.
Он спрыгнул в защитный ров и внезапно ощутил тошноту и судороги в желудке.
Ощущение это было ему хорошо знакомо.
Умирали его Посвященные.
Улицы вокруг дворца в Бел Наи были залиты утренним светом. Над крепостью летали белые голуби, садились на крыши и расхаживали по ним с важным видом, негромко воркуя.
Кричали, как всегда, уличные разносчики:
— Фисташки, свежие жареные фисташки, еще горячие!
Верблюды лежали на солнце, лениво пережевывая жвачку.
В этот город, расположенный за тысячу миль к северу от Картиша, еще не пришла весть о нападении опустошителей. Управляющие Радж Ахтена не хотели тревожить население.
В Башне Посвященных умирали тем временем четыре человека.
Среди них было три вектора, которые передавали Радж Ахтену жизнестойкость. Эмир Оватт различал их по голосам. Одного звали Кораб Мантусар, и вектором он служил вот уже двенадцать лет. Второй, Джиньяфал Диссаи, был вектором чуть меньше пяти лет.
Каждый из них передавал господину сотни даров. Они проводили время за игрой в шахматы, попивая чай, когда в комнату к ним вошел эмир и уколол двоих по очереди своей отравленной иглой.
Смола кустарника, прозванного “злодеем”, парализовала легкие, и человек умирал от удушья. Эти люди, лишенные жизнестойкости, долго продержаться не могли.
Тем не менее умерли они не сразу. И оба успели еще позвать на помощь.
Эмир вонзил иглу в плоть третьего Посвященного.
Но тут в комнату ворвался услышавший крики стражник и не мешкая разрубил своей саблей старого эмира напополам.
Эмир, умирая, почувствовал, что стражник взял его за руку.
На мгновение ему почудилось, что тот хочет выразить таким образом свое сочувствие. Но лишь испуская последний вздох, понял эмир, что стражник просто удерживал его руку с отравленной иглой, дабы не было больше жертв.
Радж Ахтен упал, задыхаясь, на землю близ крепости опустошителей. Теперь он прочел наконец смысл заклятия великой колдуньи: “Больше не дыши”.
Сила этих чар была ужасающей.
Словно сама смерть проникла в его легкие и сжимала их тисками. Радж Ахтен, как мог, боролся с нею, но слишком мало было у него теперь жизнестойкости, чтобы надеяться выжить.
Умерли его векторы. Рухнула защита. И проклятие Биннесмана убивало его. Он все-таки не стал Суммой Всех Людей.
Радж Ахтен силился глотнуть воздуха, сердце его бешено колотилось. Только что он представлял себе, как возносят хвалы ему, спасителю мира. А сейчас лежал на дне ямы и не мог вздохнуть.
Над головой его пролетел огненный шар и ударился в стену крепости. Над землей растекся восхитительный жар. Невдалеке заревел огонь.
Жар подействовал на Радж Ахтена как исцеляющий бальзам, и он вспомнил, как хорошо ему было у костра в горах Хест.
“Я могу вас исцелить”, — вспомнились слова Аза.
Небеса потемнели — это Аз снова вытягивал из них огонь. В руки ему заструился пламенный водоворот, превращаясь в очередной шар, словно Аз сматывал сверкающие паутинки.
И Радж Ахтен, не в состоянии подняться на ноги, пополз к огню. Его трясло. Он еле двигался, невзирая на все дары силы, и отчаянно втягивал в легкие отравленный воздух. Кое-как выкарабкался из рва и увидел всего в трехстах ярдах от себя горящую руну.
Снова подкатила тошнота. Ему показалось, что разорвалось сердце, и Радж Ахтен чуть не задохнулся. Умер еще один вектор.
Он понял, что в Бел Наи пробрался наемный убийца.
“Я не доживу, чтобы получить свою награду. И не услышу песен, которые заслужил”.
Радж Ахтен перевалился через край рва и побрел к полыхающему костру.
Аз стоял посреди Руны Ночи и вытягивал из небес огонь, весь свет, что в них еще оставался.
— Аз! — крикнул Радж Ахтен из последних сил, перекрывая своим голосом шум битвы. Он упал на колени и протянул к пламяплету руки в умоляющем жесте.
Аз повернулся к нему, все понял и метнул огненный шар.
Шар, летя к Радж Ахтену, все разрастался, пока перед глазами его, кроме пламени, ничего не осталось.
Белые шелковые доспехи в одно мгновение обратились в пепел. В тело Радж Ахтена впились тысячи раскаленных клыков. Кожа на лице пошла пузырями. Уши и веки сгорели бесследно.
Все старое, все ненужное — его человеческая сущность в том числе — исчезло.
В голове его внезапно вспыхнул ярчайший свет, и мысли прояснились. В тот же миг он понял, что именно к этому и стремился всю жизнь. Он думал, что, пытаясь стать Суммой Всех Людей, он служит человечеству, и не понимал, почему другие считают, что служит он только себе самому.
На самом же деле каждое мгновение своей жизни он служил Огню.
Даже взял себе имя Солнечный Лорд, еще будучи совсем юным.
И наконец его господин завладел им и очистил его в пламени, как драгоценную руду. Весь мусор сгорел, а то, что осталось, вряд ли можно было назвать плотью — то был сосуд, в коем таился безупречный свет.
Радж Ахтен перестал быть человеком. Он стал силой, которой так верно служил, и отныне все пламяплеты должны были повиноваться ему и называть тайным именем.
Он поднялся на ноги — обгорелый, нагой, весь в клубах дыма и преображенный. Огонь нарек его новым именем — Губитель.

ГЛАВА 57. ФЕЛДОНШИР

Я жажду мира. Пусть в государстве моем будет столько мира, чтобы он выплескивался через границы, как через края кружки переливается пивная пена.
Эрден Геборен
Гильдмастер Уоллак повел Аверан, Биннесмана и вильде на площадь позади здания гильдии, которую со всех сторон окружали мастерские.
Там чертежники рисовали проекты, готовили дерево к работе подмастерья, и вершили свое тонкое ремесло мастера. Аверан увидела даже два кузнечных горна — у резчиков были под рукой и кузнецы, которые ковали для них инструменты,
У последней мастерской, где покрывали лаком готовую продукцию, грузили на телегу деревянные бочонки четверо крепких мужчин. Лошади были уже впряжены. От бочонков крепко тянуло ядовитыми запахами — в них были порченое льняное масло, денатурированный спирт, лаки, соль и какие-то разноцветные порошки. Этими материалами резчики пользовались для лакировки и придания дереву особой крепости. Они собрали все, что только могло, по их мнению, отравить опустошителей.
— Остальные телеги уже отправились? — спросил Уоллак.
— Да, — буркнул один из работников и вытер рукою потное лицо.
— Тогда идите, — сказал Уоллак. — Бегите спасать своих домашних.
Работники торопливо выбрались из телеги. В нее забрались Аверан с вильде, а Биннесман и Уоллак сели на козлы.
Когда они выехали из конюшни, Аверан услышала далекий рокочущий звук, похожий на шум морского прибоя. Это приближались опустошители.
Она попыталась определить по силе звука расстояние до них. За последние два дня девочка поднаторела в этом.
— Думаю, они уже в трех милях. И будут здесь минут через пять, а то и раньше. Уоллак удивился:
— Так скоро?
— Может, и скорее, — сказала Аверан. Уоллак растерянно взглянул на Биннесмана. Чародей поднял бровь.
— Думаю, совсем скоро. Они бегут во весь опор. Уоллак взмахнул кнутом и прикрикнул на лошадей. Упряжка помчалась вверх по дороге на холм.
“Мы скачем медленно, — подумала Аверан. — Слишком медленно”.
То были обычные лошади, без даров силы. Могучие ломовики, многие годы перевозившие бревна. Они не смогли бы ускакать от опустошителей даже с пустой телегой.
Уоллак нахлестывал лошадей, то и дело крича встречным:
— Бегите с дороги! Осталось пять минут. Через пять минут опустошители будут здесь!
Аверан обнаружила, что люди как будто до сих пор не понимают опасности. Многие еще даже не покинули свои дома. Они складывали пожитки. Какая-то старуха торопливо обтрясала яблоню. Молодая женщина собирала развешанное на кустах белье, а вокруг крутились дети, дергая ее за передник.
Собаки лаяли на проезжавшую по дороге телегу.
Дорога поднималась на холм, и на несколько минут перед Аверан открылся весь Фелдоншир. На северо-западе у серебряных вод Доннестгри стоял в осеннем убранстве Дарквалд. На юге среди холмов раскинулось с десяток деревень. Вниз по реке плыли лодки. На востоке выводивший из города тракт был полностью забит беженцами. В основном, это были жители Шрусвейла и западных деревень. Кто шел пешком, кто ехал на лошадях и телегах.
В трех милях позади них над холмами вздымались облака пыли — шли опустошители. Топот ног и шипение становились все громче.
И оттуда уже доносились вопли людей.
— Все погибнут, — тихо сказала Аверан. Она сидела в задке телеги, глядя на раскинувшуюся перед ней картину, и на сердце у нее было тяжело.
Девочка думала, что они с Биннесманом помогли этим людям. Предупредили их. Но этого, как оказалось, было мало.
— Не все, — сказал Биннесман. — Кого-то мы и спасли. Может быть, даже многих.
Но когда они въехали на вершину, девочка увидела опустошителей. Те уже показались из-за гребня дальнего холма, и по дороге перед ними бежали в панике люди и мчались телеги.
Убежать от этих чудовищ было невозможно. Прятаться бесполезно. Перед опустошителями люди были что мыши перед кошками.
Вдали виднелся строй рыцарей Габорна в ярко блестевших на солнце доспехах. Они скакали по холмам на юг, не в силах противостоять бешеному натиску орды.
Биннесман окликнул Аверан.
— Не смотри, — сказал он. — Ничего хорошего это тебе не даст.
Но Аверан так не считала. То, что она видела, приводило ее в ярость, а ярость придавала силы.
Габорн, остановившись на одном из холмов над Фелдонширом, задумался, не сделать ли еще попытку задержать чудовищ. К его рыцарям успели присоединиться сотни местных жителей. Молодые крестьяне, верхом, вооруженные луками и дротиками. Они рвались в бой, надеясь заслужить Избрание. И небольшое войско Габорна заметно разрослось.
Но для Фелдоншира Габорн сделать уже ничего не мог.
Последняя надежда оставалась на ручей, протекавший в узком ущелье между холмами, который перегораживал опустошителям дорогу. На склоне холма хуторяне поставили каменную изгородь, чтобы овцы не забредали в овраг. И за этой изгородью расположились сейчас около ста крестьян с луками наготове.
Опустошители приближались к Фелдонширу.
Из города успело убежать слишком мало людей. В долине под холмом еще метались крестьяне, загружая телеги. И рыцари Габорна, глядя на них, не могли стоять на месте.
— Милорд? — вопросительно сказал Скалбейн. Но Габорн ответил:
— Ждите. Мы ничего не можем сделать. Нам негде укрыться, и вы это прекрасно понимаете.
Он не хотел испытывать судьбу. Ибо знал, что орду им не задержать.
У рыцарей от разочарования вытянулись лица.
Барон Кирка, по-прежнему державшийся рядом с Габорном, запыхтел, с трудом сдерживаясь, чтобы не броситься на помощь обреченным людям. Ожидание казалось бесконечным, хотя прошло всего несколько минут.
Затем в миле от них в ущелье показались первые ряды Боевого Порядка опустошителей. Земля задрожала.
Остановить их было невозможно.
Чудовища приблизились, и лучники, поднявшись из-за изгороди, осыпали их градом стрел.
Мало у кого из них были луки мощные достаточно, чтобы пробить со ста ярдов шкуру опустошителя. И еще меньше стрелков могли попасть в цель на таком расстоянии. Однако несколько чудовищ они все же уложили на месте, прежде чем опустошители начали защищаться.
Носители клинков, несясь по ущелью, ответили градом камней. Колдуньи, вскинув посохи, пустили чары.
Фелдонширские лучники бросились к своим лошадям. Кое-кому повезло — они успели ускакать. Но большинство погибло.
Затем орда миновала ущелье и вступила на земли Фелдоншира.
Опустошители сметали попадавшиеся на пути дома, простоявшие века, растаптывали сады и все, что попадалось под ноги.
Люди бросились бежать кто куда, побросав все и пытаясь спасти хотя бы детей.
Оглушительные вопли толпы заглушали даже топот опустошителей.
Кому удавалось отбежать в сторону с пути чудовищ, те спасались. Кому не везло, тем уже ни в чем и никогда не могло повезти.
Бежавшие впереди носители клинков хватали и пожирали людей и овец, давясь от жадности. Набив брюхо, они извергали съеденное и принимались жрать дальше.
Габорн застыл в каком-то оцепенении. На западе показались рыцари Лангли, которые скакали позади орды, добивая отставших. Копья они уже все потеряли и орудовали теперь боевыми молотами.
А на востоке дорога была забита людьми и повозками. Она превратилась в западню для убегавших. Люди кричали от ужаса, но деваться им было некуда. И на пути опустошителей их оставалось еще около десяти тысяч.
Один из рыцарей Скалбейна вырвался из строя, поскакал вверх по склону холма. Подъехав, он поднял забрало. Это был маршал Чондлер.
— Добрые вести! — крикнул он. — Опустошители совсем ослабели. Мы их бьем тысячами!
Но никто ему не ответил. Он бросил взгляд туда, куда смотрели все остальные, и улыбка его исчезла, сменившись мрачной гримасой.
— Милорд, — спросил Чондлер, — что мы можем сделать?
Габорн чуть помедлил с ответом. За последний час он перебрал в уме все возможности — и стрельбу из луков с вершин холмов, и атаки копьеносцев... Любой вариант должен был закончиться их разгромом. Кроме единственного.
И он ответил сердито:
— Не вставать у них на пути. Убивать отстающих.
Он все еще не верил до конца в реальность происходящего. Ведь он по-прежнему был Королем Земли и слышал ее голос. Он точно знал, что в час его величайшей нужды Земля откликнется. Но сейчас он смотрел на эту бойню и не мог ее остановить. Больше всего у него болело сердце из-за раненых, которые так и остались в своем лагере у реки. Их участь была предрешена.
Опустошители уже входили в город. Среди домов и мастерских они немного замедлили бег, отыскивая спрятавшихся людей и пожирая их.
Габорн прислушался к своим ощущениям. Многие из его подданных все же успели убежать. Часть их находилась сейчас на другом берегу реки, на севере. Еще часть скрылась в холмах на юге. Опустошители шли прямо через Фелдоншир. На юге и на севере людям ничто не угрожало.
Но Габорн почувствовал приближение новой опасности. Она угрожала даже тем, кто сумел укрыться от опустошителей. Это могло означать только одно. Чудовища, добравшись до Вонючих прудов, вернутся потом обратно в Фелдоншир.
И еще что-то назрело, куда более значительное. Габорн сосредоточился. Земля предупреждала, что опасность возросла десятикратно. Под угрозой находился весь мир. И Габорн никак не мог сообразить, что же изменилось,
Потом вдруг понял. Исчез Радж Ахтен. Должно быть, погиб в Картише, сражаясь с опустошителями. И его смерть была отчего-то чрезвычайно опасной для мира.
Габорн не знал, что и думать.
Тут Чондлер, глядя на разорявших город опустошителей, заявил:
— Милорд, я принес клятву верности Братству Волка. И не собираюсь стоять здесь и смотреть, как умирают люди.
Габорн уныло покачал головой.
— Вы видите этот строй? Напади вы на них — и те, что перед вами, отступят, а те, что сбоку, отрежут вам путь к отступлению. После чего вы окажетесь окруженным лучом звезды. И умрете!
— Все умирают, — сказал Чондлер. — Я поклялся защищать человечество.
Неужели этот человек ничего не понимает? Не понимает, что Габорн пытается их спасти?
— Будьте вы прокляты, маршал Чондлер! — закричал он. — По-вашему, я не знаю, что делаю? Только вступите в бой, и опустошители вас прикончат и все равно разрушат Фелдоншир!
— Я поклялся... — начал Чондлер. Габорн со звоном выхватил меч из ножен.
— Во имя человечества, — сказал он торжественно, — и во имя Земли!
Окружавшие его воины из Братства Волка разразились радостными криками.
Чондлер удивленно смотрел на него, не зная, как это понимать. Король присоединяется к Братству Волка? Отрекается от своего государства?
Габорн знал, что собьет Чондлера с толку своим поступком. Но сам он всего лишь собирался выполнить свой долг перед подданными.
Он обвел взглядом лица стоявших рядом рыцарей.
— Итак, добрые сэры, вы хотите боя? — спросил он. — Что ж, эта битва только начинается.

ГЛАВА 58. ТРИ УБИЙСТВА

Самыми загадочными из опустошителей являются “горные колдуньи”, предводительницы их орд.
Мастер очага Магнус утверждает, что это отдельная разновидность, ноя, как и многие другие, полагаю, что предводительницами становятся просто самые могущественные из колдуний.
Предполагать, что атакующая орда имеет предводителя, довольно естественно. Но мне часто кажется, что люди, видевшие так называемых горных колдуний, заблуждались. Чем именно могут эти чудовища отличаться от любых других колдуний крупного размера?
И поскольку последним свидетельствам очевидцев, наблюдавших во главе орды горную колдунью, уже почти 1400 лет, сдается мне, что эти свидетельства вполне можно не принимать в расчет.
Ибо я подозреваю, что орда есть свободное сообщество, вообще не имеющее предводителей.
Мастер очага Вален из Палаты Животных
Телега гильдмастера Уоллака неслась так быстро, что на поворотах едва не слетала с дороги. Они выехали из Фелдоншира, и с вершины холма Аверан увидела на равнине внизу две складские постройки. Возле них были растянуты на распялках шкуры, и девочка догадалась, что это сыромятня.
Проезжая мимо, Уоллак придержал лошадей и крикнул работникам сыромятни, грузившим на телегу какие-то бочонки:
— Опустошители будут здесь через пять минут. Бегите, прячьтесь!
Те перестали грузить, и Уоллак вновь подхлестнул лошадей. Ломовики уже хрипели и были все в мыле. Уоллак прикрикнул на них и щелкнул кнутом.
Проезжая, гильдмастер обернулся на одно из строений. Аверан учуяла едкий, приторный запах варившегося щелочного мыла.
Дальше дороги не было. Возле Вонючих прудов никто не селился, и не видать было ни одной, самой плохонькой хибарки. Только такие заведения, как сыромятня, и могли тут располагаться, чтобы не досаждать людям своими отвратительными запахами.
К западу от города земля была жирной и плодородной, и всю ее покрывали сады, виноградники, ячменные ноля и посадки хмеля.
Здесь же, на востоке, земля была осквернена и ничегошеньки не рожала. Зимние дожди переполняли Вонючие пруды, затопляя берега. Когда летом вода убывала, после нее на земле оставалась желто-серая корка, где почти ничего не росло. Лишь кое-где пятнами пробивалась жесткая трава да торчали кривые, остановившиеся в росте деревца, которым явно не суждено было выжить.
От Вонючих прудов издалека несло зловонием, запахом тухлых яиц.
Вскоре показались и сами пруды, все в зеленой пене. Над водой поднимался легкий парок. На берегу стояла дюжина телег, и несколько десятков человек разгружали бочонки.
Уоллак, подъехав ближе, крикнул:
— Как идут дела?
— Мы вылили туда столько щелока, что водичкой этой можно смыть мясо с костей, — ответил кто-то, — и столько скипидару, что я не поднесу к ней огонь даже ради любви самой королевы!
Аверан посмотрела на Биннесмана. Он, как и она, явно не ожидал, что пруды настолько велики. С неба они казались совсем маленькими, а на деле каждый покрывал несколько акров. В воде плавали бочонки с отравой.
Вдали слышался топот опустошителей. Биннесман был бледен.
— О Силы, — тихо сказал он. — Мне не исцелить эту воду — ни за час, ни за день!
Уоллак фыркнул, словно ничего другого и не ожидал. Затем крикнул своим мастерам:
— У вас есть три минуты, чтобы убраться отсюда. Опустошители идут!
Он щелкнул, и упряжка их вновь покатила вперед.
— Дороги здесь уже нет, — сказал он Биннесману извиняющимся тоном. — Но не больше мили, и мы в лесу.
Он сказал не все, что думал. Погонись за ними опустошители, спрятаться здесь было негде.
— Мили хватит, — отвечал Биннесман. — Давайте поднимемся вон на тот холм и посмотрим оттуда, что будет.
Уоллак подхлестнул лошадей, и телега отчаянно запрыгала по ухабам. У Аверан даже зубы застучали. Позади над Фелдонширом вздымались облака пыли и слышались далекие слабые крики.
Девочке стало не по себе. Лошади устали. Они не могли больше скакать так быстро, даже если бы под ногами была ровная дорога. Телега въехала на невысокий холм, на котором торчали из редкой травы несколько деревьев. Отсюда открывался вид на холмы перед городом и на Вонючие пруды.
Раньше она видела их только с неба. Они походили на три ярких зеленых самоцвета в белой оправе. Теперь она знала, каковы эти пруды на самом деле.
От них спешно отъезжали телеги, люди нахлестывали лошадей. На воде качались разбитые бочонки, расплескивая содержимое. Из-за пара, клубившегося над поверхностью воды, пруды напоминали закипавшие котлы.
Сердце Аверан забилось сильнее. Уоллак только успел остановить лошадей, как на гребне ближайшего холма появились опустошители и помчались к Вонючим прудам.
Зубы их сверкали на солнце, топот ног оглушал. До этого они много часов бежали в Боевом Порядке.
Но сейчас сломали ряды. И устремились к воде, не соблюдая никакого строя.
Однако уже в полумиле от прудов большинство чудовищ почуяло неладное. Многие начали подниматься на задние ноги, размахивать щупальцами и пятиться. Другие замедляли бег, продвигаясь вперед с большей осторожностью.
Но несколько тысяч их, уже ничего не чувствовавших, кроме жажды, все-таки добежали до прудов. Они входили в воду, глубоко окунали головы, затем по-птичьи запрокидывали их назад, делая глоток. Вскоре у берега было не протолкаться — сплошная масса серых туш со сверкающими зубами.
Смотреть на это было жутко.
На холмах показались рыцари Габорна.
Так и не напившиеся, утратившие надежду чудовища словно разом выдохлись. Многие ложились на землю, не имея больше ни сил, ни желания двигаться.
Рыцари на сильных конях подъезжали и убивали их одно за другим. Разворачивались, высматривая самых слабых, описывали круги по равнине. Доспехи их сверкали на солнце. Аверан, когда она щурила глаза, рыцари казались стайками серебристых мальков, что несутся стремглав за брошенной в воду крошкой.
Они убили несколько сотен опустошителей, затем развернули коней и поскакали на юг к небольшому холму в полутора милях от прудов. Там стали строиться, и ряды их ощетинились поднятыми копьями. К рыцарям присоединились местные крестьяне и горожане, увеличив отряд до нескольких тысяч человек.
Тем временем опустошители, напившиеся из Вонючих прудов, начали умирать. Они падали на землю и корчились в судорогах, вздымая клубы пыли.
Те, что выпили немного, пытались теперь отрыгнуть отраву. Они шатались и еле переставляли ноги.
Но большинство все-таки пить не стало. Чудовища отступили от прудов и тупо стояли, измученные, обессилевшие от жажды. Щупальца их обвисли, как мертвые виноградные лозы. Треск дыхания делался все тише.
Десятки чудовищ, вряд ли сознавая, куда идут, описывали по полю бесцельные круги.
С южных холмов на равнину спустилась галопом сотня всадников. То были Рыцари Справедливости, ведомые Габорном, и мчались они так, словно пытались обогнать ветер. Они обошли орду кругом и въехали на холм, где находились Биннесман и Аверан. Рядом с Габорном скакали Скалбейн и барон Кирка.
Габорн кивнул Аверан, спрыгнул с коня и уставился на опустошителей.
— Что здесь происходит? — спросил он с мрачным и непреклонным видом.
— Дорога к воде их доконала, — ответил Биннесман. — Думаю, половина орды скоро перемрет,
— Меньше половины, — произнес Габорн. — В орде еще осталось почти сорок тысяч опустошителей.
— Но они умирают, — вставила слово Аверан. — И уже не вернутся к Башне Хаберд.
— Сдается мне, — сказал с надеждой Уоллак, — что мы все-таки справились. Мы победили!
Аверан смотрела на Габорна — он, закусив губу, с мрачным видом разглядывал опустошителей. Все чудовища, в конце концов, умрут, и Габорн отыщет Пролагателя Путей. Она поест его мозга и узнает дорогу к Великой Истинной Хозяйке.
— Нет, мы не победили, — ответил Габорн Уоллаку. — Они все умрут, конечно, но без сражения не обойдется.
Он не успел договорить, как из середины орды донеслось громкое шипение.
Там поднялась на задние ноги колдунья и, размахивая посохом, засверкавшим вдруг как белая молния, принялась посылать во все стороны чары. Руны на ее теле ярко светились в солнечном свете.
Имя ее было Три Убийства. Аверан помнила про нее, что колдунья молода и грозна и, пожалуй, хитрее всех в орде. Возглавить орду ранее ей мешали только молодость и сравнительно небольшие размеры. Лицом к ней встали на задние лапы еще три колдуньи и принялись шипеть в ответ.
— Что они делают? — спросил Габорн.
— Спорят, — сказала Аверан. — Среди них это часто случается.

Предыдущая страница 26 Следующая страница


27 Дэвид Фарланд

— А кто из них предводительница?
Вопрос девочку удивил. Ей это казалось очевидным.
— Та, которая задрала хвост выше всех. Видите, насколько ниже хвосты у остальных? Если какая-то колдунья задерет свой, она ее тут же убьет.
Габорн так внимательно смотрел на колдуний, что девочка даже почувствовала себя виноватой оттого, что не может перевести ему их разговор. Он вытащил боевой молот, воткнул его в землю, как делал Биннесман со своим посохом. И, опираясь на рукоять, не сводил глаз с опустошителей, словно надеясь прочитать их мысли.
Будь у Аверан нюх, как у опустошителей, она могла бы понять, что они говорят. О чем спорят.
Но она знала лишь, что спор этот может продолжаться час, а то и больше.
Солнечный свет был таким ярким, причинял ей такую боль! И Аверан решила закрыть глаза, пока опустошители держат совет.
Однако спор у прудов внезапно оборвался. Соперница колдуньи Три Убийства немного приподняла хвост, и та, прыгнув, вонзила в ее “заветный треугольник” свой кристаллический посох. Раздался глухой взрыв, и голова соперницы разлетелась на куски.
Больше она сказать ничего не могла.
Три Убийства принялась пожирать ее мозг, остальные колдуньи бросились за сладкими железами в подмышках.
Рядовые опустошители попятились, разошлись по сторонам и начали строиться. Теперь они разделились на девять отрядов, каждый из которых выстроился в Боевом Порядке с огненной колдуньей во главе.
Затем орда развернулась и двинулась на восток, растянувшись в северную и южную стороны. Для опустошителей это было нечто новое.
Они жили в туннелях и по Подземному Миру ходили шеренгами — голова одного за хвостом другого. Так они могли без труда передавать назад команды.
Растягивание войска в ширину противоречило их самым сокровенным привычкам. Более того, опустошители двинулись по ветру. Так им было не учуять врага впереди,
— Что это они делают? — спросил Габорн. — Неужели...
Аверан затрясло. Она поняла это сразу. Девять отрядов растянулись миль на восемь. И, почуяв опасность, рыцари Габорна начали отступать со своего холма вдалеке.
— Да. Опустошители понимают, что теперь они умрут, — сказала Аверан. — Но в Фелдоншире еще много людей. Они будут охотиться, пока не изловят всех. А потом...
— Продолжат охоту, — закончил Габорн. — Я уже чувствую опасность повсюду. Они пойдут вниз по реке, разоряя город за городом, пока не доберутся до Морского Подворья. Как мне их остановить, Аверан?
Опустошители мерно топотали на восток.
Девочка задумалась. Каждая новая предводительница орды после гибели предыдущей меняла тактику. И опустошители уже сомневались в мудрости колдуньи Три Убийства. Она привела их к воде, а та оказалась отравленной. В орде назревал мятеж.
— Необходимо убить предводительницу ...
— Разумеется! — подхватил Габорн. — Но я ее потерял. Где она?
— В среднем пятиугольнике, — ответила Аверан.
Лицо Габорна побледнело. Девочка знала, что он думает о будущих потерях, прикидывая возможности атаки. И вид у него был хмурый и подавленный.

ГЛАВА 59. БРАТСТВО

Я понял, что мое королевство не имеет границ.
И что люди не просто мои подданные — они родня моя, мои братья, и потому я должен быть им предан.
Я горюю о смерти чужого мне человека, как оплакивал бы утрату собственного ребенка.
Эрден Геборен
Скалбейн, сидя на своем скакуне, смотрел на Габорна. Он видел напряженную работу мысли на лице юноши, пока тот обдумывал, как ему одолеть опустошителей, А чудовища шли к Фелдонширу.
Не было у него времени придумать что-то толковое. Почти вся конница его была сейчас на холме к западу от них. И поскачи к ней Габорн, ему придется объезжать опустошителей. Пока доберется, те будут уже в Фелдоншире и примутся за охоту.
— Господа, — твердо сказал наконец Габорн. — Я полагаю, мы сумеем не допустить этой бойни... но весьма великой ценой.
Он обвел взглядом лица стоявших вокруг сотен воинов, заглянул каждому в глаза.
— Я собираюсь в Подземный Мир и не могу возглавить атаку. Всякий, кто отважится идти в этот бой, должен сознавать, что живым не вернется. Кто из вас согласится?
Он был очень серьезен. Ни у кого еще не видел Скалбейн такого выражения лица, какое было сейчас у Габорна. В глазах его читались страдание и боль, на лбу появились скорбные морщинки.
И Скалбейна пробил озноб. Он хотел стать воином с детства, и любимой мечтой его было, что однажды явится Король Земли и он будет сражаться с ним рядом.
Но о таком он никогда не мечтал. Король Земли никогда не просил его умереть.
Среди лордов на мгновение воцарилось молчание. Скалбейн знал, что его воины пойдут в этот бой, просто никто не решался высказаться первым.
— В мире грядущем, — спросил он тогда, — поскачу ли я рядом с вами на Великую Охоту?
— Да, — сказал Габорн. — Каждый, кто сразится сейчас, будет со мной и там.
Скалбейн знал, что обещание это ничего не значит. Не все люди становятся после смерти призраками.
Он сплюнул на землю.
— Что ж, решено!
И рыцари за его спиной разразились приветственными криками. Они принялись размахивать копьями и стучать боевыми молотами о щиты.
Единственным человеком, который промолчал, был барон Кирка. Он сидел в седле с задумчивым видом. Новое дело для него — думать, усмехнулся про себя Скалбейн, не очень-то привычное.
Габорн поднял руку, призывая к молчанию.
— Нам нужен отвлекающий маневр, — сказал он. И начертил на земле десятиугольник. — Вы разобьетесь на три эскадрона. Пятьдесят человек атакуют вот здесь, слева, еще пятьдесят — справа. Когда опустошители начнут отбиваться, с этой стороны их ряды рассеются. И небольшой отряд на сильных конях может прорваться внутрь и поразить колдунью.
— Милорд, — спросил Скалбейн, — могу ли я возглавить этот последний отряд?
Лицо юноши побледнело. Он глубоко вздохнул и кивнул.
И Скалбейн понял, что в этом сражении погибнет точно. Маршал Чондлер сказал:
— Я поскачу с ним, как долженствует каждому из Братства Волка.
Затем вызвался третий воин, лорд Келлиш, и Габорн кивнул:
— Этого довольно.
Он вновь обвел спокойным взглядом сто Рыцарей Справедливости, которые собирались вступить в бой, и сказал торжественно:
— Благодарю вас. Мне нужно, чтобы каждый из вас сражался сейчас, как опустошитель.
Затем он взял в руки свой боевой рог:
— Левый фланг атакует, когда я подам двойной быстрый сигнал. Для правого фланга — один долгий. А с вами, Скалбейн, я проскачу часть пути.
Рыцари быстро спешились, подтянули подпруги. Копья были не у всех, хотя нужны были каждому. Скалбейн быстро проверил копыта своего скакуна. Тяжелые боевые подковы были в порядке. Доспехи завязаны туго.
Много лет Скалбейн прожил во грехе. И много лет уже знал, что избавить его от этого греха может только смерть.
Он вынул свой кошелек, посмотрел на барона Кирку. Тот так и сидел в седле с угрюмым и задумчивым видом. Скалбейну нравился этот высокий, наделенный грубоватой красотой юноша со светлыми, как у варваров Интернука, волосами. Он не собирался принять участие в роковой схватке, и это было хорошо. Не по плечу ему воинские подвиги. Возможно, он вовсе не рожден воином. Из него вышел бы неплохой фермер. А может, однажды он захочет вернуться на работу в рудники. И доживет, коли ему повезет, до старости. Сейчас Скалбейн больше всего желал для Кирки именно этого.
“Черт возьми, — подумал он. — Еще вчера парнишка был дурачком, а сегодня он умнее нас всех, вместе взятых”.
— Кирка, — позвал Скалбейн. Тот повернулся, блеснув в солнечном свете светло-голубыми глазами. — Тут у меня немного золота. Буду тебе благодарен, коль сохранишь его для моей дочери Фарион. Проследи, чтобы о ней хорошо заботились.
Кирка на мгновение задумался.
Скалбейн был уверен, что Кирка, увидев девочку, сразу проникнется к ней сочувствием. Уж он-то знал свою дочь-дурочку, как никто. И ее доброту, и другие достоинства. Фарион была скромна и послушна, и, видя ее улыбку, невозможно было не улыбнуться в ответ. Конечно, из нее никогда не вышла бы настоящая жена и хозяйка. Из работ по дому она умела только подкинуть дров в огонь да ощипать цыпленка. И ей нужен был добрый муж, который мог бы ее полюбить. Человек терпеливый, заботливый, который ходил бы вместо нее по лавкам, помогал ей растить детей и прощал ее недостатки.
И Скалбейн взмолился про себя Силам: “Пусть этим человеком будет он”.
Кирка кивнул.
— Хорошо, я передам ей.
— Да защитят тебя Светлые Силы, — тихо сказал Скалбейн.
Он вскочил на коня и поскакал по склону вниз. Времени на сантименты больше не было.
Его тут же догнали Габорн и остальные рыцари, и атака началась без лишнего шума — сто человек против более чем трех тысяч опустошителей.
Чудовища быстро бежали к Фелдонширу, спиной к атакующим, и каждое походило на серую гору.
Скалбейн пустил своего черного коня в галоп. Опустил копье в боевую позицию. Сотня рыцарей меж тем разворачивалась веером. Корка серы, покрывавшая землю, приглушала стук копыт и отлетала комьями из-под ног скакунов.
Равнина здесь была почти идеально плоской, и на земле не было камней. Травы, кустов и деревьев росло совсем мало.
В столь замечательных условиях Скалбейну еще не приходилось вести в атаку свою конницу.
Лангли, свернув направо, повел пятьдесят человек к дальней стороне строя опустошителей. Лорд Галлифорд со своим отрядом свернул налево.
— Скачите друг за другом, — сказал Габорн Скалбейну, маршалу Чондлеру и лорду Келишу. — Дождитесь, пока их ряды рассеются.
Затем дважды коротко протрубил в рог. Рыцари Галлифорда понеслись во весь опор на врага.
Габорн протрубил длинный сигнал, и отряд Лангли начал столь же быстро заходить на опустошителей справа.
Трех главных бойцов Габорн пока придерживал. Рядом с ними скакал и барон Кирка.
Скалбейн пристально наблюдал за чудовищами.
Воины Галлифорда налетели вихрем, наповал сразили несколько дюжин опустошителей и стали разворачиваться в обратную сторону, словно собираясь выстроить колесо. Чудовища повернулись к ним, носители клинков сомкнули ряды, превратившись в живую стену, из-за которой тут же начали посылать свои чары колдуньи. На пятьдесят атакующих хлынули облака зеленого дыма. В горах опустошители бросались камнями, но здесь камней не было. И пало всего полдюжины человек.
Следом в правый фланг нанесли сильнейший удар рыцари Лангли.
Как и ожидал Габорн, опустошители рассеялись, бросившись сражаться на правый и левый фланги.
И путь Скалбейну в результате преграждало гораздо меньше чудовищ.
— Да пребудет с вами удача! — крикнул Габорн.
— До встречи в сумеречной долине! — проревел Скалбейн и пришпорил коня. Земля под ногами скакуна слилась в неразличимое пятно. Его черный жеребец обладал тремя дарами метаболизма и был одним из самых резвых коней в мире. Большинство лошадей с дарами могло делать в час восемьдесят-девяносто миль, но он мчался еще быстрее.
Налететь с такой скоростью на опустошителя означало для всадника верную смерть. Упав с коня, он переломал бы себе все кости.
Скалбейн поднял копье. Оглянулся, увидел в ста ярдах позади себя Чондлера, за которым следовал лорд Келлиш.
И снова пришпорил скакуна.
У многих носителей клинков оружия уже не было вовсе. Между двумя такими и направил Скалбейн своего коня.
Опустошители должны были почувствовать его присутствие ярдов за двести, но конь его делал около ста миль в час, и потому они не успели даже повернуться, как он уже врезался в их ряды. Безоружные чудовища не могли защищаться, и Скалбейн проскочил между ними без труда.
Опустошители зашипели, предупреждая друг друга об опасности.
Колдунья справа от него не мешкая испустила чары. Но вонючее облако пролетело уже позади него и поразило носителя клинка.
Скалбейн, не замедляя скорости, повернул налево, к следующему ряду опустошителей. Чудовища здесь были помельче и все безоружные. Опустошитель, бежавший справа, даже не повернулся к рыцарю. Он еле переставлял ноги, и щупальца его вяло свисали с головы.
Скалбейн поскакал на него.
Сзади послышались звуки боя — треск копья и боевой клич. Отчаянно заржала лошадь. Какая-то из колдуний с грохотом выпустила ядовитое облако.
Барон Кирка, держась рядом с Королем Земли, смотрел на скакавших в бой Властителей Рун. За последнее время он много раз видел как гибнут люди, но так и не привык к этому зрелищу.
Он боялся потерять Скалбейна. Этот воин-великан, Верховный Маршал Рыцарей Справедливости, который пользовался уважением всех лордов Рофехавана, взял Кирку, к немалому его удивлению, под свое покровительство. Вчера учил его орудовать боевым посохом. И даже хотел женить на своей дочери.
Еще никто и никогда не хотел сделать Кирку своим зятем. Ни одна женщина не желала его в возлюбленные. Ни один мужчина не называл его братом.
Дар памяти имел так много сторон! Впервые в жизни Кирка был кому-то желанен. Но память о прошлом, правда, пока еще его подводила.
Вчера, например, он весь день пытался припомнить свое настоящее имя. Раньше он, случалось, вспоминал его порой, но через несколько минут забывал снова. А ему не хотелось прожить всю оставшуюся жизнь под именем Кирка, ибо теперь он понимал, что его прозвали так в насмешку.
Но настоящее имя все не являлось, а то, что удалось вспомнить из своего детства, не доставило ему радости.
Однажды его сильно избил отец за то, что он положил в очаг слишком много дров, отчего едва не случился пожар в доме. А еще в памяти всплыл один вечер, когда он сидел на дереве, спрятавшись от дразнивших его детей, и чувствовал себя страшно одиноким, глядя на пролетавшую по небу стаю гусей. Мать свою он не помнил вообще.
Воспоминания, которые он приобретал сейчас, были и того хуже. Он видел, как опустошители разрушали Фелдоншир. Слышал крики раненых на берегу реки Доннестгри, когда чудовища добрались до них. Эти крики и сейчас звучали у него в ушах. И будут звучать всегда, как он подозревал.
Благодеяние Габорна оборачивалось проклятием.
— Скалбейн погибнет? — спросил он у короля.
— Да, — ответил Габорн. — Скорее всего.
“Когда же будет конец смертям?” — подумал Кирка.
— А я умру сегодня? — спросил он.
— Нет.
— Это хорошо, — сказал Кирка.
И послал своего коня вперед, в самую гущу схватки.
Скалбейн оглянулся. Чондлер пытался прорваться мимо огромного опустошителя, вооруженного острогой, но тот загородил ему путь. Зацепил острогой коня и вспорол несчастному животному брюхо. Оттуда хлынули внутренности, и Чондлер вылетел из седла.
Келлиш, скакавший сзади, свернул и придержал коня. Тут колдунья выпустила чары, и темно-желтое облако накрыло и всадника, и лошадь. Лорд Келлиш закричал и из облака этого уже не выбрался.
Второй попытки в этой схватке не было дано никому.
Скалбейн пробился сквозь второй ряд и подскакал к охране предводительницы — дюжине здоровенных носителей клинка. Они окружали ее плотной стеной, и несколько чудовищ сразу развернулись ему навстречу.
Но колдунья была еще огромнее, чем ее стражники, и возвышалась над ними. Скалбейну была прекрасно видна ее задранная кверху задница.
Тут далеко впереди затрубили боевые рога. На пути опустошителей высились коричневыми горбами холмы, за которыми был Фелдоншир, и Скалбейн вдруг увидел на вершине ближайшего из них, всего в полумиле от орды, две тысячи Рыцарей Справедливости.
Они услышали рог Габорна и решили, что он велит им идти в атаку!
Один из носителей клинка взмахнул острогой, и Скалбейн понял, что уклониться от удара не успеет.
А горная колдунья была так близко! Жаль, что ему не попасть в “заветный треугольник” и не уложить ее на месте.
— Фарион! — выкрикнул он и метнул копье над головами ее охранников.
Копье взвилось в воздух и с высоты в двадцать футов полетело по совершенной дуге в спину колдуньи. Но куда оно попало, Скалбейн уже не увидел.
Скакун его испуганно заржал, метнулся в сторону. В мощную грудь его уперся изумрудный посох, из которого вырвалось пламя, разрезавшее коня надвое. Скалбейн перелетел через голову своего жеребца, и на этом для него все кончилось.
Кирка врезался в ряды опустошителей. В этот момент спереди орду атаковали еще две тысячи рыцарей, и чудовища зашипели, словно это их удивило. Заклубились темными облаками колдовские чары. Люди, попавшие под их действие, погибли мгновенно.
Внимание опустошителей было отвлечено.
Кирка скакал среди них совсем безоружный. Он миновал носителя клинка, который как раз отвернулся в поисках следующего противника. Массивная туша другого чудовища загородила Кирку от злых чар одной из колдуний.
У него не было времени обдумать все как следует, но почему-то ему казалось, что без копья опустошители не воспримут его как угрозу. К тому же из всех воинов Габорна он один не умел им пользоваться.
Габорн отчаянно трубил отступление.
Скалбейна Кирка нигде не увидел, зато у него на глазах встала на дыбы и завертелась на месте горная колдунья. Копье маршала вонзилось ей в брюхо, и она пыталась выдернуть его. Удар был смертельный. Колдунья не прожила бы часу при других обстоятельствах. Но здесь, среди неверных сородичей, она не продержалась и минуты.
Ее ужасную рану заметили несколько других колдуний и немедленно бросились пожинать знания. За ними ринулись носители клинков, и на поле битвы образовалась жуткая куча мала.
Предводительница была разодрана на мелкие части.
— Скалбейн! — крикнул Кирка.
Никто не отозвался. И тут Кирка увидел его останки на земле, под ногами одного из опустошителей. Чудовища постарались на славу. Спасать было уже некого, и ничего Кирка сделать не мог. Тогда он погнал коня прочь от кровавой лужи, и тот, хрипя и фыркая, понесся среди чудовищ в обратную сторону.
С пути его, словно увидав Победителя, бросились в стороны какие-то мелкие опустошители, и вскоре Кирка выехал на открытое пространство и помчался прочь от орды.
Проскакав ярдов сто к Вонючим прудам, он развернулся и поехал к Габорну. К тому уже присоединился отступивший отряд Лангли.
Кирка поднял голову и увидел в небе над холмами летящую клином стаю гусей. Ярко светило солнце, и пылали золотом и киноварью осенние поля и леса.
Внезапно перед внутренним взором его предстала яркая картинка — он стоит и смотрит, как пролетают гуси над коровником. Холодно, зима. И матушка зовет его, веля надеть теплый плащ. Словно всплыл откуда-то из темных закоулков памяти светлый пузырек и тут же лопнул.
Мать окликнула его по имени — его настоящему имени.

ГЛАВА 60. ПРОЛАГАТЕЛЬ ПУТЕЙ

Каждый путь приведет тебя к тысяче дорог. И самая легкая из них обычно оказывается не самой лучшей.
Надпись на вывеске постоялого двора
“Куропатка и Павлин”, одной из остановок в Палате Ног
Над равниной у холма, где находилась Аверан, клубилась пыль — ее вздымали и опустошители, и люди. Сквозь завесу ее невозможно было толком разглядеть, что творится на поле сражения. Быстрые кони выглядели на скаку смазанными пятнами.
Рыцари напали на опустошителей с четырех сторон, обеспечив столь необходимый отвлекающий маневр. И Скалбейн поразил колдунью Три Убийства и погиб сам.
Когда схватка завершилась, в живых осталось немного людей.
Наверное, следовало горевать, но глаза Аверан оставались сухими. Слишком много уже она потеряла друзей.
Опустошители пошипели, переговариваясь невнятным для людей способом, потом все девять Боевых Порядков снова слились в один. И с новой колдуньей во главе они двинулись обратно на запад от Фелдоншира.
Они не стали преследовать поскакавших на юг рыцарей Габорна.
Изрядно поредевшая орда уходила. Топот ног и шипение чудовищ напоминали шум удаляющегося прибоя. Они возвращались в свои подземные пещеры, хотя мало у кого из них хватило бы сил добраться до дома живыми.
Издалека до девочки донеслись радостные крики. То рыцари Габорна, поднявшиеся на холмы южнее Фелдоншира, увидели, что опустошители уходят, и не смогли сдержать ликования. Воины обнимались и потрясали оружием.
Затем с холмов и из леса за рекой Доннестгри стали долетать столь же радостные крики горожан.
Стоявший позади Аверан Хроно Габорна молчал, пока длился бой. И сейчас он сказал тихо:
— Великая победа.
Но Габорн сидел на своем скакуне с перекинутым через луку седла копьем, понурив голову. В этой схватке он потерял сотни людей.
— Я его предупреждал, — сказал Биннесман. — Эрден Геборен умер не от раны — от разбитого сердца. И с Габорном будет то же самое.
— Чем мы можем ему помочь? — спросила Аверан. Хотя знала и без того, что нужно Габорну. Найти Пролагателя Путей. И чтобы она поела его мозга.
— Слушай... — сказал Биннесман. Он посмотрел на север, потом на юг. Зеленая женщина рядом с ним навострила уши, словно это ей Биннесман дал приказ прислушаться.
Но Аверан ничего необычного не услышала.
— Что такое?
— Глубокая тишина. На много миль вокруг.
Аверан не поняла, о чем он говорит. Ведь вдали еще кричали радостно люди, трещали набрюшные щитки опустошителей, и от топота их ног содрогалась земля.
— Птицы не поют, молчат сверчки, — прошептал Биннесман. — Не мычат коровы... на много миль вокруг никаких звуков... кроме как от людей и опустошителей. Что тебе говорит Земля?
Аверан этого не знала. Но чувствовала что-то... похожее на страдание. Может быть, Земля страдала?
Девочка ощутила усталость. Скорей бы кончилась война...
Рыцари на холмах с другой стороны долины выстроились большим кругом. Затем все, как один, подняли свои щиты, и те засверкали, отражая солнечный свет, — так рассылалась во все стороны весть о победе.
Аверан солнечный свет слепил глаза. Девочка прикрыла их рукой.
И вдруг на склоне холма в сотне ярдов заметила черное деревце, маленькое и кривое. Больше похожее на куст, чем на дерево, — чуть выше человеческого роста, с несколькими сучьями. Корявое, неспособное больше расти и набираться силы.
Но оно было живым. Оно сумело выжить рядом с Вонючими прудами, где ничего не росло. Благородное и стойкое деревце.
Аверан не успела подумать, что делает.
Просто соскочила с телеги и пошла к нему.
Издалека казалось, что на таком дереве не могли даже вырасти листья, но подойдя, она увидела, что те уже опали с наступлением осени. Крупные, коричневые, они лежали кругом на земле.
Кора дерева оказалось блестящей, темно-серой, почти как уголь. На ветках кое-где еще держались сморщенные стручки.
Девочка никогда не видела такого дерева и не знала, как оно называется. Но ее влекло к нему с неудержимой силой.
Она взялась за ближайший сук и несильно потянула на себя.
Сук поддался так легко, что она подумала даже, что ошиблась — дерево давно умерло и прогнило насквозь. Но тут же ощутила его упругость и трепет живых соков под корой.
Дерево просто отдавало ей себя.
Добрый выйдет посох, крепкий, могущественный и опасный. Ее посох. Дыхание Аверан участилось от волнения.
За спиной ее послышался голос Биннесмана:
— Хм-м... необычный выбор — черный лабурнум.
— А что это за дерево? — спросила Аверан. — О чем вам говорит мой выбор?
— Не знаю, — ответил Биннесман. Но при этом как-то подозрительно пристально всмотрелся в нее из-под лохматых бровей. — Раньше его никто и никогда не выбирал. Ни одного Охранителя Земли я не встречал, у кого был бы посох из ядовитого дерева.
— Ядовитого?
— В лабурнуме ядовито все — корни, кора, листья, ягоды, орехи. Черный лабурнум — самое ядовитое из всех растений. Жители Лисле, где он произрастает во множестве, называют его отравником.
— Отравник, — повторила Аверан. Название звучало зловеще. Но ей подумалось, что именно из такого дерева она и должна была выбрать себе посох в месте, где было отравлено столько опустошителей.
Она заглянула чародею в глаза. Никогда она не умела понять, говорят ей правду или лгут. Но слишком уж внимательно и странно смотрел на нее Биннесман. Явно знал о ней что-то или хотя бы догадывался, увидев, какой посох она себе выбрала.
Габорн развернул коня и поскакал вверх по склону холма. Лицо его было мрачным как никогда. Он вез печальную весть и, подъехав, сказал своему Хроно:
— В этой схватке погибла королева Хейрин Рыжая.
Затем устало помотал головой и повернулся к девочке.
— Аверан, — сказал он, — я видел у прудов опустошителя с тридцатью шестью щупальцами. С большими передними лапами. Посмотришь на него?
Аверан сглотнула комок в горле. Ну, не могла она больше есть этих мозгов, тем более мозгов отравленного чудовища!
Девочка вскинула посох, совсем как Весна, когда та отражала вчера удары капитана. И поняла, что и впрямь пыталась отразить удар.
Затем она подняла посох высоко над головой, как это делал Биннесман, благословляя Каррис. Почему его надо держать именно так, она не знала. Просто чувствовала, что так, а не иначе.
И тут же перед внутренним взором ее явился образ Пролагателя Путей, со всеми его тридцатью шестью щупальцами и большими передними лапами. Он по-прежнему находился в орде, бежал вместе с остальными в Подземный Мир. На боку у него был шрам, след копья. Щупальца поникли от усталости. Вокруг шли такие же измученные опустошители, и он чуял запах идущих впереди, тихие стоны отчаяния и боли. Он слышал тысячи голосов, которых не дано было услышать ни одному человеку. Аверан захлестнуло волной запахов.
— Он жив! — сказала она Габорну. — Пролагатель еще жив.
Габорн смотрел на нее открыв рот.
Девочка, горя желанием испытать свои силы, оглянулась на вильде.
— Весна, помоги! — сказала она. — Возьмись за мой посох. Помоги мне его вызвать.
Зеленая женщина подошла и встала за спиной Аверан, так близко, что девочка едва не уперлась в нее лопатками. Затем вильде взялась руками за оба конца посоха.
Аверан, закрыв глаза, удерживала в уме образ опустошителя, пока не начала дышать в одном ритме с ним, не почувствовала, что повторяет каждое его движение.
Он был измучен и умирал от жажды. Ноги его едва держали. Каждый шаг отдавался болью в коленях. И он понимал, что умирает.
Сил у него больше не было, чтобы поспевать за ордой. Но он пытался побороть страх, считая неровные удары своего сердца.
Аверан вошла в его разум. У него оказался необычайно развитый интеллект. Ей ни за что не удалось бы даже коснуться его, не будь при ней посоха и вильде.
Но сейчас она видела в воздухе что-то вроде призрачных пальцев, протянувшихся от нее к Пролагателю. Словно усики виноградных лоз, они обвивали измученный рассудок опустошителя. И, завладев его сознанием, она позвала: “Иди ко мне”.
И на другом краю долины среди уходивших опустошителей один вдруг остановился. Постоял немного, повернулся и медленно, устало побежал в сторону Аверан.
Все рыцари были далеко, на южных холмах. На пустой равнине никто не угрожал одинокому чудовищу.
Он пошел к ней! Аверан изо всех сил пыталась унять волнение. Теперь, когда он повернул обратно, она могла удержать его сознание одна, без помощи вильде.
Девочка взглянула на Габорна.
— Видите? Это идет Пролагатель. Давайте подъедем к нему.
Габорн взял ее за руку и подсадил в седло перед собой.
Аверан высоко подняла посох. И они поехали по вытоптанной равнине мимо рыцарей Габорна, мимо Лангли и барона Кирки, мимо серных прудов и мертвых опустошителей.
Аверан вся взмокла. Удерживать чужой разум было трудно.
Пролагатель Путей шел все медленнее и наконец остановился.
Аверан ощутила его растерянность. Он ответил на ее зов, не мог не ответить. Но в присутствии человека-чародея он испытывал страх. Девочка засомневалась, что сможет удерживать его долго.
Тогда она, сидя в седле, всмотрелась в его разум. “Покажи мне путь, — попросила она. — Ради блага обоих наших народов, покажи мне путь”.
И его сознание раскрылось перед ней легко, как цветок, обнажив все его мысли и воспоминания.
Пролагатель Путей был старым и мудрым, обладал глубоким умом и обширной памятью. Он поедал мозги бывших до него Пролагателей Путей на протяжении не одной тысячи лет. И все его знания теперь принадлежали Аверан.
Опустошители помнили запахи лучше, чем помнят люди слова и образы. И карта Подземного Мира, которая начала разворачиваться перед внутренним взором Аверан, была картой запахов.
Вся она была испещрена надписями, пояснявшими, как открываются потайные двери, где находятся скрытые туннели и как можно обойти опасных тварей.

Предыдущая страница 27 Следующая страница


Рожденная чародейкой 28

Пролагатели Путей, исходив Подземный Мир вдоль и поперек, даже плавали за море Айдимин на своих каменных кораблях. Ходили тропами, которых опасались все другие опустошители. Они видели множество чудес среди древних руин даскинов, знали массу заброшенных городов и мест, где когда-то творилась история.
Девочка соскочила с седла, встала перед опустошителем.
Тот, побежденный усталостью, рухнул на колени. Он был огромен и высился перед ней горой. И слабо подергивались его щупальца, когда он впитывал ее запах.
А она все смотрела, перебирая его мысли.
Он пришел в Верхний Мир, чтобы изучить его пути, проложить новые тропы и составить карту. Для него это было захватывающее приключение, обещавшее и опасности, и радость открытий. Но теперь он понимал, что завершится оно его смертью.

ГЛАВА 61. ПОВОРОТЫ

На жизненном пути нас часто поджидают повороты, и мы не знаем, что откроется за ними — тьма или свет.
Джас Ларен Силъварреста
Вскоре после того как Боринсон отдал тело Мирримы водам ручья, он выехал к Фенравену. От усталости у него мутилось в голове, глаза застило пеленой. Он остановил коня и некоторое время тупо смотрел на жалкий городишко, раскинувшийся на невысоком холме. Соломенные крыши домов уже золотили первые лучи солнца. Но вересковые пустоши вокруг еще густо покрывал туман, и холм торчал из него, как остров. Городские ворота были наполовину открыты, рядом с ними стояли жаровни, где догорали сторожевые огни. Серебряные зеркала, установленные позади жаровен, отбрасывали свет этих огней на дорогу.
Боринсон поскакал вперед, чувствуя, что тело его от изнеможения потихоньку превращается в студень.
Постоялый двор был маленький, для постояльцев имелась всего одна комната. Из нее как раз собирались выехать два лорда-южанина.
Хозяйка готовила завтрак, острую закуску из грибов с каштанами. Боринсон был совершенно разбит и несчастен. Думать он мог только о Мирриме. Но все же имелось у него еще дело, и пришлось собраться с последними силами в ожидании того момента, пока можно будет лечь спать. Он сел за стол, и в спину ему между лопатками вступила резкая боль.
В ожидании завтрака он спросил у хозяйки:
— У вас, значит, всего два постояльца? Ночью никто не приехал?
После долгого молчания голос его звучал хрипло.
— Ночью? — переспросила она.
— Всадник не заезжал... на коне с обмотанными шерстью копытами?
— Ну уж! — сказала она с преувеличенным страхом. — Всадник! Бандит, если не хуже! Говорят, убийцы кругом шастают. Вчера утром в девяти милях на дороге нашли зарезанного Брэйтена Таунера.
Боринсон удивился. Неужто убийцы Радж Ахтена все еще бродят по дорогам? Видимо, до них пока не дошла весть о падении Карриса. Хотя это мог оказаться и случайный разбойник. Однако Боринсон сомневался. Его не оставляло подозрение, что этот человек охотился именно за ним.
Он протер глаза, съел небольшой кусочек пирога, дожидаясь, пока постояльцы освободят комнату.
Сказал хозяйке, что уедет, как только проснется, и попросил ее купить в городке все, что было нужно ему с собой в дорогу. От Фенравена до граничивших с Инкаррой гор оставалось проехать всего сто миль, и городов по пути было немного.
Затем он отправился спать. Комната оказалась вполне сносной, прибранной и уютной. Соломенный тюфяк был свежим, хозяйская дочь принесла чистые одеяла. Нашествия блох и вшей не ожидалось.
Вкусная еда, добросовестный конюх. Беспокоиться было не о чем. Боринсон мог спокойно отдохнуть впервые за несколько дней, в чем, не имея дара жизнестойкости, весьма нуждался.
Он лег и попытался обдумать предстоявшее ему путешествие. Где-то и как-то необходимо было взять дары жизнестойкости. Но его охватила глубокая печаль. Он не мог думать ни о чем, кроме Мирримы. И до сих пор ощущал вкус ее губ, холод ее тела под руками, когда он опускал девушку в воду.
Он не о себе горевал и даже не совсем о ней. Он чувствовал, что из мира ушло нечто прекрасное, нужное и великое.
Глаза горели, и он закрыл их, чтобы стало полегче, и не заметил, как провалился в глубокий сон.
Спал крепко и, проснувшись, долго не мог понять, где находится.
Потом до него дошло, что на дворе уже ночь и рядом в постели кто-то лежит. Для постоялых дворов это было обычным делом — делить постель с соседями.
Но женщин, правда, с мужчинами не укладывали, а рядом была именно женщина — он учуял нежный аромат волос, да и рука, что обнимала его, принадлежала явно не мужчине.
И тут он проснулся окончательно и даже подскочил.
Это была Миррима.
— Что... — начал он и умолк.
Миррима, глядя на него, приподнялась на локте. За окном в звездном небе плыла луна, слабо освещая комнату через открытое окно. Они были здесь одни.
— Ты проснулся наконец? — спросила она.
— Но как...
— Ты опустил меня в воду, — сказала Миррима. — Я была слаба, почти уже умерла, и ты отдал меня воде.
— Прости! — испуганно сказал он.
Он был уверен, что Миррима умерла. Но вот она перед ним, живая и здоровая, словно ничего не случилось. И одежда на ней сухая...
— Ты все сделал правильно, — сказала она. — Я кое-что узнала. Не одна Аверан родилась чародейкой.
В голове Боринсона лихорадочно забурлили мысли.
Как же он не понял раньше? Ведь это так и сквозило в ней — ее мягкость, когда следовало быть суровой, умение успокоить его одним прикосновением, совсем как у маленькой ундины, утешившей его после убийства Посвященных в замке Сильварреста.
Он всегда это чувствовал. Но только одно сумел спросить:
— Как это вышло?
— Вода меня приняла, — ответила Миррима. — Мне часто грезилось это — облака, переполненные влагой, водяная пыль над водопадами, ручьи, бегущие по гладким камням. Я всегда любила воду. Мечтала увидеть глубины океана со всеми их чудесами, обитающих там великих чародеев. Вода исцелила меня. Она могла унести меня в море, далеко за Морское Подворье. Если бы я захотела. Но я поняла кое-что, — продолжала Миррима. — Я поняла, что тебя я люблю больше. И поэтому вернулась, чтобы оставаться твоей женой.
Боринсон остолбенело смотрел на нее. Она действительно не умерла, хотя была близка к тому. Дары, которые она должна была потерять после смерти, — ее дары обаяния — остались при ней. Только теперь он понял, что его смущало, когда он опускал Мирриму в воду. Он был так измучен тогда, что ничего не соображал. Но он ждал того мгновения, когда начинает преображаться лицо, и так и не дождался.
Потому-то ему и казалось, что он ее предает.
И он понял еще, как велика на самом деле ее любовь. Поход с ним в Инкарру — это пустяки. Она отказалась от служения Силам, от того, чтобы стать чародейкой и жить в море. Немногие рожденные для океана могли устоять перед его зовом.
Миррима наклонилась и поцеловала его. И тело Боринсона немедленно откликнулось на это прикосновение. Биннесман и впрямь исцелил его, сверх всяких чаяний и надежд,
Они были совершенно одни в этой комнатке, и Боринсон почувствовал наконец, что ничто более не мешает ему любить свою жену.
— Пожалуй, мне придется все-таки заплатить чародею больше, чем пинту эля, — сказал он шутливо. И пылко притянул Мирриму к себе.
Эрии и Селинор миновали к вечеру Флидс и Северный Гередон и подъезжали уже к границам Южного Кроутена. Чем дальше на север, тем суше становилась земля и все богаче делались краски осени.
Эрин не спала ночь и боялась теперь спать вообще. Весь этот длинный день ее странные сны не выходили у нее из головы, особенно слова совы об страшном локусе Асгароте, который собирался разрушить их мир. Селинору она ничего не сказала, боясь, как бы он не решил, что она бредит.
Но речи совы запечатлелись в самом ее сердце. Эрин почти не сомневалась, что та и впрямь вызвала ее и что какая-то часть ее существа, возможно, так и остается в преисподней, ожидая дальнейших указаний.
А в то, что мир их посетил не просто Темный Победитель, но локус, она поверила сразу. Ей хотелось узнать обо всем этом побольше, но заснуть она все-таки боялась.
На границе Эрин и Селинор натолкнулись на стражу — несколько сотен рыцарей и мелких лордов, раскинувших вдоль дороги яркие шатры. Местность здесь была холмистая, на склонах холмов в изобилии рос папоротник. У заставы несколько дюжин повозок дожидалось, пока их хозяева, почтенные купцы, договорятся со стражей.
Один из купцов, старик, узнал Селинора и крикнул ему вслед:
— Принц Селинор Андерс, скажите вашему отцу, что я здесь. Я столько лет торговал с ним, я ел за его столом. Это какое-то безумие!
Селинор двинулся было мимо заставы, но ему тут же преградили путь пограничники. Командовал ими молодой капитан. Темноволовосый, как Селинор, и почти такой же высокий. У него были глаза фанатика.
— Сожалею, ваша светлость, — сказал он. — Мне приказано никого не пропускать.
— Гантрелл? — удивился Селинор. — Вы что, ослепли? Или я так сильно изменился?
— Опасные времена, — извиняющимся тоном сказал Гантрелл. — Приказ мой четок: никого не впускать, никого не выпускать.
— Даже вашего принца?
Гантрелл смерил Селинора оценивающим взглядом. Эрин без труда представила себе, о чем он сейчас думал. Если он пропустит Селинора, он нарушит приказ. Если же не пропустит, Селинор потом припомнит ему это — ведь король Андерс уже немолод, и здоровье его все ухудшается.
— Я пропущу вас, — осторожно сказал он наконец, — с сопровождением.
Селинор кивнул.
— Не возражаю.
— Но женщину пропустить не могу, — сказал Гантрелл, глядя на Эрин. На ней был скромный наряд сестры-всадницы — шерстяная, пропыленная туника, кожаные доспехи.
— Эта женщина, — сказал Селинор, — моя жена и станет однажды вашей королевой!
Гантрелл попятился, словно сообразив, что чуть не сделал ошибку, которая могла стоить ему карьеры.
— В таком случае, — сказал он, — добро пожаловать в Южный Кроутен, миледи.
Он вежливо поклонился, и Эрин с Селинором под усиленной охраной въехали в Южный Кроутен. Рыцари окружали их со всех сторон — дюжина спереди, дюжина сзади и по дюжине справа и слева. Гантрелл скакал рядом с ними, украдкой посматривая на Эрин.
— Я арестована? — спросила та, когда ей это порядком надоело.
— Разумеется, нет, — ответил Гантрелл. Но уверенности в его голосе не было.
Пот лил с Аверан ручьями. Она держала Пролагателя Путей при помощи своих чар и впитывала его знания. Смысл их она едва ли смогла бы понять, если бы не ела до этого мозга других опустошителей. Сейчас же она была полностью сосредоточена на образе карты Подземного Мира, уточняя и расширяя ее. Она не видела и не слышала ничего больше. Не сознавала, где находится и сколько прошло времени.
И упала в обморок, когда отпустила наконец чужое сознание.
Придя в себя и оглядевшись, она обнаружила, что уже наступает ночь. С заходом солнца похолодало. Сколько же часов она копалась в воспоминаниях Пролагателя?
Тот лежал перед ней, полумертвый от жажды. Вздохи его слышались все реже, щупальца свисали с головы тряпками. Ему не суждено было пережить эту ночь.
Габорн все это время не отходил от девочки.
И очнулась она, лежа на его сильных, теплых руках.
— Пойдем, — сказал он, — подальше от этого чудовища. Оно все еще опасно.
“Но меня не съест”, — хотела сказать Аверан. Правда, уверенности в этом она на самом деле не ощущала. Да и говорить было трудно. Горло пересохло, и устала она так, что не могла языком пошевелить.
Габорн понес ее к телеге, поджидавшей в дюжине ярдов. Возчик на козлах то и дело протирал глаза, борясь с сном. Лошади дремали стоя.
— Что случилось? Куда все подевались? — кое-как выговорила Аверан. Голова у нее кружилась.
— Ты почти весь день стояла перед этим опустошителем, — сказал Габорн. — Рыцари поскакали вслед за ордой на юг. А Биннесман и его вильде здесь.
— Это хорошо, — сказала Аверан. В присутствии Биннесмана она всегда чувствовала себе спокойнее.
Тут по небу пролетел огненный шар. За ним тянулся красный дымный след. Аверан заметила еще одну вспышку, потом другую. Звезды так и сыпались с неба. За одну секунду не меньше дюжины.
— Что происходит? — спросила девочка, когда Габорн подсадил ее в телегу и забрался сам. Возчик щелкнул кнутом, и они поехали.
— Великая Истинная Хозяйка связала Печать Неба с Печатью Опустошения и Печатью Ада, — ответил Габорн.
И плотно сжал челюсти. — Мы должны разрушить эти печати.
— Вы хотите сказать, она уже сделала это?
— Да, — сказал он. — И кое-что еще. Я подозреваю, что опустошители в Картише нанесли Радж Ахтену поражение. Опасность... все ближе и возрастает с каждой минутой. Ты уже знаешь дорогу к Месту Костей?
— Да, — уверенно сказала Аверан.
— Можешь объяснить мне, как до него добраться?
— Нет, — сказала она. — На это понадобится месяц.
— Тогда ты поведешь меня туда? Пока ты занималась Пролагателем, приехала королева и привезла Способствующего и нескольких векторов. Я уже взял дары чутья. И чую здесь повсюду запахи опустошителей, их речи. Но не понимаю смысла.
Аверан пожала плечами. Она уже видела Подземный Мир — глазами опустошителей, глазами Пролагателя Путей, который знал его как никто другой. Дорога будет длинной и опасной. Их ждет кое-что пострашнее всяких опустошителей.
Мысли ее путались от усталости.
Над ними широко раскинулось черное небо, и с него падали звезды. “Что будет, когда они все упадут? — подумала девочка. — Ночь станет темнее?
Она снова пожала плечами. Не этого она ждала от жизни.
— Везите меня к векторам, — сказала Аверан. — И я сделаю все, что в моих силах, чтобы вас довести.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Фарланд - Биография

Дэвид Фарланд

На основную страницу

Биография

Настоящее имя Дэйв Волвертон

Дэйв Волвертон родился в штате Орегон в 1957 году.Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Начинал с участия в различных литературных конкурсах, в 1986 г. стал победителем конкурса "Писатели будущего" с рассказом "По дороге в рай", позднее переработанной в одноименный роман (1989). За этим романом последовали "Ловушка для змей" (1991), "Тропа героя" (1993) и другие книги. Кроме того, в начале 90-х Волвертон выступил как составитель антологий "Писатели будущего-9" (1993) и "Писатели будущего-10" (1994). В середине десятилетия поддался "коммерциализации" и написал несколько новеллизаций по мотивам кинотрилогии "Звездные войны". В 1999 г. опубликовал свой первый фэнтезийный роман (под псевдонимом Дэвид Фарланд).

Вошел в список бестселлеров “Нью-Йорк Таймс”.


Оглавление

  • КНИГА ПЕРВАЯ
    ЗАТИШЬЕ МЕЖ БУРЯМИ (Месяц Листопада День второй)     (Страница 1)
    • ПРОЛОГ (Страница 1)
    • ГЛАВА 1. ЯЗЫК МОЛНИИ (Страница 1)
    • ГЛАВА 2. ЕДИНОМЫШЛЕННИКИ1 (Страница 2)
    • ГЛАВА 3. ЛЮБИТЕЛЬ ПОСПОРИТЬ (Страница 2)
    • ГЛАВА 4. СОБРАНИЕ УМОВ (Страница 3)
    • ГЛАВА 5. ОБРЕТЕННАЯ ЛЮБОВЬ (Страница 4)
    • ГЛАВА 6. УТРАЧЕННАЯ ЛЮБОВЬ (Страница 4)
    • ГЛАВА 7. ГОЛОСА (Страница 4)
    • ГЛАВА 8. ГОРЯЩИЕ НЕБЕСА (Страница 4)
    • ГЛАВА 9. РОЖДЕННАЯ ЧАРОДЕЙКОЙ (Страница 5)
    • ГЛАВА 10. УДИВИТЕЛЬНЫЕ ВЕСТИ (Страница 5)
    • ГЛАВА 11. НЕСТОЯЩАЯ МЕЛОЧЬ (Страница 6)
    • ГЛАВА 12. ЛИЦО КОРОЛЯ ЗЕМЛИ (Страница 7)
    • ГЛАВА 13. ПЕРВЫЙ УРОК ЧАРОДЕЙСТВА (Страница 7)
    • ГЛАВА 14. ТРИУМФАЛЬНЫЙ ВЪЕЗД (Страница 8)
    • ГЛАВА 15. ПАГУБНОЕ ВЛИЯНИЕ (Страница 9)
    • ГЛАВА 16. ТВИНХАВАН (Страница 9)
    • ГЛАВА 17. ВОИНЫ (Страница 9)
    • ГЛАВА 18. ПАУК РАДЖ АХТЕНА (Страница 9)
    • ГЛАВА 19. БАРОН КИРКА (Страница 10)
    • ГЛАВА 20. НЕВИДАННЫЕ ДРАГОЦЕННОСТИ (Страница 10)
    • ГЛАВА 21. СЕРАЯ ЗМЕЯ (Страница 11)
    • ГЛАВА 22. АТАКА (Страница 11)
    • ГЛАВА 23. ЖИВЫЕ МИШЕНИ (Страница 12)
    • ГЛАВА 24. БОГАТСТВО ГОСУДАРСТВА (Страница 12)
    • ГЛАВА 25. УВАЖЕНИЕ ЧЕРЕЗ СИЛУ (Страница 12)
    • ГЛАВА 26. ПОЗИЦИИ УДЕРЖАНЫ (Страница 13)
    • ГЛАВА 27. В ГОРОДЕ ЯЩЕРИЦ (Страница 13)
    • ГЛАВА 28. ПОЖИНАНИЕ ЗНАНИЙ (Страница 13)
    • ГЛАВА 29. ОТСТУПЛЕНИЕ (Страница 14)
    • ГЛАВА 30. ПАСТУХ (Страница 14)
    • ГЛАВА 31. ВСАДНИКИ И УРАГАН (Страница 14)
    • ГЛАВА 32. СЛУЖА СВОЕМУ ХОЗЯИНУ (Страница 15)
    • ГЛАВА 33. ОТКРОВЕНИЯ (Страница 15)
    • ГЛАВА 34. ПРЕИСПОДНЯЯ (Страница 15)
    • ГЛАВА 35. ДУМАТЬ, КАК ВРАГ (Страница 16)
    • ГЛАВА 36. МЕЙГАССА (Страница 16)
    • ГЛАВА 37. ПРОЩАНИЯ (Страница 17)
    • ГЛАВА 38. ЖИЗНЬ ЧАРОДЕЕВ (Страница 17)
  • КНИГА ВТОРАЯ
    ДЕНЬ МАГОВ (Месяц Листопада День третий)     (Страница 18)
    • ГЛАВА 39. АСГАРОТ (Страница 18)
    • ГЛАВА 40. СИЛА ВЕТРА (Страница 18)
    • ГЛАВА 41. ОТЕЦ ФАРИОН (Страница 19)
    • ГЛАВА 42. ВОРОНЬЯ БУХТА (Страница 19)
    • ГЛАВА 43. РАЗГРОМ (Страница 19)
    • ГЛАВА 44. МОЛИТВЫ ВО ТЬМЕ (Страница 20)
    • ГЛАВА 46. ХРОНО (Страница 21)
    • ГЛАВА 47. ПОИСКИ ПРОЛАГАТЕЛЯ ПУТЕЙ (Страница 21)
    • ГЛАВА 48. ДЕЛА СЕРДЕЧНЫЕ (Страница 22)
    • ГЛАВА 49. ЗВЕЗДОПАД (Страница 22)
    • ГЛАВА 50. ПАМЯТЬ О ЛЕТЕ (Страница 23)
    • ГЛАВА 51. СЕРЕДИНА ПУТИ (Страница 23)
    • ГЛАВА 52. КРЕПОСТЬ (Страница 24)
    • ГЛАВА 53. ГОЛОВА ЧЕРНОЙ КОРОЛЕВЫ (Страница 24)
    • ГЛАВА 54. МАЛЕНЬКИЕ ЖЕРТВЫ (Страница 24)
    • ГЛАВА 55. ОГОНЬ В ХОЛМАХ (Страница 25)
    • ГЛАВА 56. ЛОРД ТЬМЫ, ЛОРД СОЛНЦА (Страница 25)
    • ГЛАВА 57. ФЕЛДОНШИР (Страница 26)
    • ГЛАВА 58. ТРИ УБИЙСТВА (Страница 26)
    • ГЛАВА 59. БРАТСТВО (Страница 27)
    • ГЛАВА 60. ПРОЛАГАТЕЛЬ ПУТЕЙ (Страница 27)
    • ГЛАВА 61. ПОВОРОТЫ (Страница 28)


Дэвид Фарланд

Рожденная чародейкой

Цикл: "Властители Рун" - 3

Перевод с английского И.Шаргородской

 Читать книгу

Аннотация

Это - не просто сериал-фэнтези. Не просто даже "литературная легенда".

Это - САГА. Сага о магии и мече, сага о боли и героизме. Сага о надежде, что остается даже там, где ее уже не должно бы и быть.

Это - мир королевств. Мир хрупких политических союзов и маленьких, но страшных войн. Мир, коим таинственные Властители Рун правят железной рукою - рукою власти. Мир, в котором возможно отобрать у любого его силу - и отдать ее другому. Мир, где повелители обязуются не только править, но и служить. Мир, где снова и снова разгорается битва с теми, кого зовут просто и страшно - НЕЛЮДИ...

.. .С Юга на Север идет беда.

Снова и снова вторгаются в Мистаррийские земли Рофехавана силы необоримого Властителя Рун Радж Ахтена, вбирающегов себя силу жизни сотен человек.

Ослаблено, истерзано войско короля Габорна.

Возможно, и поможет королю Андерсу дружина интернукских берсерков-наемников, нанятая для защиты северных границ, но - слишком могущественные силы поднимает из древних, темных бездн Ада Радж Ахтен. Снова приспела нужда Рофехавану в рыцарях из отряда Братства Волка. Но не сносить голов и величайшим из воителей, коли не поможет им, силою своей тайной магии, РОЖДЕННАЯ ЧАРОДЕЙКОЙ!..

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel