Дэвид Фарланд - На пути в рай

1 Дэвид Фарланд

Часть первая
Земля

Глава первая

Серое от пыли судно на воздушной подушке остановилось перед моим киоском в ярмарочном ряду. Открылась дверца, и из тени в кабине на ослепительно яркий свет дня вышла поразительно худая женщина. Странное чувство охватило меня, почти шок, - такое бывает, когда видишь старого друга обезображенным после какой-нибудь трагической истории. Я порылся в памяти, но знакомое имя не всплывало. Голова женщины при ходьбе покачивалась из стороны в сторону. Черный облегающий костюм потемнел под мышками от пота, кровь еще капала из перевязанной правой руки - кисти там не было. Старая метиска попятилась, перекрестилась: «Que horror![1]» Мальчишка уставился на женщину, разинув рот. «Una bruja![2]» - крикнул он, и толпа одобрительно загудела: да, этот ходячий скелет, должно быть, ведьма.
Женщина с трудом пробралась к моему киоску сквозь толпу любопытствующих крестьян и положила окровавленную руку на прилавок. Я было раскрыл рот, надеясь, что язык сам отыщет ускользающее из памяти имя, а она спросила по-английски:
- Вы сеньор Анжело Осик?
Я кивнул, обрадовавшись, что она меня не знает, успокоенный тем, что этот хриплый голос мне не знаком.
Ее била дрожь, и, чтобы не упасть, она была вынуждена держаться за прилавок.
- Вы можете поправить… это… тело?
- Si[3], да, - сказал я, осторожно притрагиваясь к обрубку. - Рука у вас есть? Может, присоединить ее?
- Нет.
Рана свежая, но скоро может воспалиться.
- Потребуются месяцы, чтобы вырастить новую руку, и еще месяцы, пока вы сможете ею пользоваться. Я могу предложить протез, это гораздо быстрее…
- Восстанавливайте руку. Немедленно! И кости тоже. Мне нужны кости. - Она говорила быстро, властным голосом богатых refugiados[4] из Соединенных Социалистических Штатов Дель Сур[5]. Я подумал, что она может быть преступницей из Гвианы или американских колоний в Независимой Бразилии. Узкие плечи и худющие щеки позволяли заключить, что у нее от рождения узкая кость, но даже если у нее болезнь костей, все равно это не объясняет, почему у нее такие тонкие руки.
- Сколько времени вы провели при низкой силе тяжести? - спросил я.
- Никогда не была при низком тяготении. - Она явно лгала.
- Вам бы надо в больницу, - предложил я, думая о том, что небезопасно иметь дело с преступницей. - Я всего лишь бедный фармаколог. И мои лекарства не так чудодейственны, как считают некоторые.
- Вылечите меня! - повторила она. - Никаких больниц. И никаких вопросов. - Она достала компьютерный кристалл длиной в ее ладонь и сунула мне в руку. Гладкая тусклая поверхность кристалла была почти невидима, если не считать карман с жидкой компьютерной памятью на одном конце. Прекрасный кристалл, класса фугицу, стоимостью в приличное состояние, возможно, этого хватит даже на омоложение. У меня никогда не было средств на омоложение, а оно мне просто необходимо.
- Вам стоит отдохнуть, полежать в больнице, - снова предложил я.
Она наклонилась ближе, и я разглядел, что она молода, гораздо моложе, чем я подумал вначале; черные волосы почти закрывали глубоко посаженные темные глаза, а покрытое капельками пота лицо было еще бледным от пережитого ужаса.
- Если вы мне откажете, я умру, - сказала она. И в этот момент, когда я увидел ужас в ее лице, я решил, что она прекрасна. Мне вдруг захотелось помочь ей, утешить. Я сказал себе, что такая женщина не может быть преступницей, вышел из киоска, закрыл проржавевшую алюминиевую дверь и проводил женщину к ее средству передвижения. Дал шоферу свой адрес в Гатуне и велел ему добираться по авениде Бальбоа. Он медленно повел машину через многолюдье ярмарки, а женщина закрыла глаза, свернулась клубком и начала дышать с присвистом, как в глубоком сне. Мы проплывали мимо толп метисов, продающих яркие одежды, свежие фрукты и дешевые тайские микрочипы, наваленные в глиняных горшках. Повсюду их жадные глаза и зазывные жесты преследовали моряков с торговых кораблей из Европы, Африки и Азии, которые обшаривали это панамское захолустье в поисках бытовой техники и контрабандного товара. Местные крестьяне кричали на нашего водителя за то, что он заехал на тротуар, и отказывались расступиться, поэтому он включал форсаж и направлял на толпу струи горячего воздуха и пыли, обжигая голые ноги ребятишек. До меня через толстое стекло долетали проклятия. Я чувствовал себя грязным и грешным из-за того, что нахожусь в машине, и уже жалел, что согласился позаботиться об этой женщине. Пока мы ехали, я подключился к сети связи, чтобы позвонить в корпорацию «Упанишады - Смит» и заказать аппаратуру для регенерации конечностей, реабилитационный пакет остеопороза - для восстановления костей и саморегулирующуюся канистру с флуотаном. Затем, облизав пересохшие губы, принялся разглядывать лица в толпе, надеясь разглядеть знакомых.
На выезде из свободной зоны, там, где толпа поредела, я наконец-то заметил Флако, своего доброго друга, который ничего не имел против дел с преступниками (как, впрочем, и я) и попросил шофера притормозить. Флако стоял в компании торговцев оружием: они спорили с четырьмя партизанами - герильями насчет цены поношенного защитного снаряжения. Один из герилий снял шлем, и я по огромным, неправильной формы ушам понял, что это химера - генетически преобразованный супермен, один из тех, кого генерал Торрес создал в Чили, прежде чем социалисты свергли его режим. Я смотрел, как химера роется в снаряжении в поисках лучшего шлема; даже со своего места я видел, что лучший шлем в этой груде он уже пропустил, и мне захотелось сказать ему об этом Но я продолжал смотреть, гадая, найдет ли он то, что ему нужно. У него были широкие плечи и мощные руки. Будучи невысокого роста, он обладал прочным скелетом. На Гаити вырастили десятикилограммовых боевых петухов со шпорами такой длины, что они легко могли выпотрошить койота, и никто даже бровью не повел. Но когда Торрес объявил, что создает химер, которые смогут жить на других планетах, это сообщение вызвало мятеж в Консепсьоне и революцию в Темуко. Я помню фотографию, которую показал мне крестьянин из Талькуахано: на ней он и другой повстанец улыбались, держа за концы крыльев большое коричневое существо, наполовину летучую мышь, наполовину человека. Он рассказал мне, что убил это существо дубиной в одном из поселков инженеров - генетиков. Организация Объединенных Наций выразила формальный протест против этих работ в Чили.
Боец, наконец, заметил хороший шлем в груде. У этого создания оказалась широкая приятная улыбка, и я был рад, что он сражается против социалистов - колумбийцев.
Я помахал Флако. Тот подошел к нашей машине, заглянул в оконце и поднял бровь, увидев невероятно худую женщину.
- Hola[6]! Анжело. Ты назначаешь свидания мертвецам? - спросил он, рассмеявшись. - Отличная идея. Здорово! Очень разумно!
Я вышел из машины, обнял Флако и отошел с ним в сторону, так, чтобы пассажирка нас не услышала.
- Да, - сказал я. - Хорошая добыча для меня, старика. Она не только хороша. Когда я с ней покончу, из нее получится отличное удобрение для моего газона. - Флако рассмеялся. Я протянул ему кристалл. - Сколько это может стоить? Флако повертел его в руках.
- Программа в нем есть?
- Не знаю.
- Может, четыреста, может, пятьсот тысяч.
- Проверь, пожалуйста, регистрационный код. Я думаю, он украден. Можешь раздобыть сканер для сетчатки глаза и принести мне домой сегодня вечером?
- Да, мой друг, - прошелестел Флако. Он оглянулся на женщину в судне на воздушной подушке. - Однажды я видел паука с такими же тонкими лапами, - сообщил он. - И растоптал его. - Он потрепал меня по плечу и рассмеялся.
Я вернулся в машину, и мы покинули зону ярмарки. На пути к окраинам Колона мы миновали ровные ряды банановых плантаций. Я никогда раньше не ездил по этой скоростной дороге в такой машине и потому впервые заметил, как правильно расположены растения - каждое в трех метрах от соседнего. В молодости я служил в армии в Гватемале и там потерял глаза, мне заменили их протезами. Они регистрируют также и инфракрасное излучение - я могу видеть блеск, напоминающий сверкание платины на солнце. В этот день темно - зеленая листва бананов отсвечивала для меня белым блеском. А под ветвями - множество гамаков, построек из джутовых и картонных ящиков, палатки, старые автомобили - убогие временные жилища беженцев из социалистических государств Южной Америки. Беженцы боялись идти дальше на север через Коста-Рику и потому теснились здесь, ожидая корабля, чтобы отплыть на Тринидад, Мадагаскар или в какой-то другой воображаемый капиталистический рай.
Я смотрел на хибары среди плантаций и думал о том, что странно видеть подобный беспорядок среди безукоризненного порядка посадок. Мне вспомнился случай из моего детства: в нашей деревне поймали семью убийц, их звали Батиста Сангриентос, и они продавали человеческие органы, расчленяя тела убитых. Когда полиция захватила семью, их вывели на берег, чтобы расстрелять на глазах у людей: все должны были знать, какое преступление они совершили. Трое мальчиков в этой семье были еще детьми, от десяти до двенадцати лет. Рассказывали, что при расчленении жертвы эти мальчики соревновались, кто раньше доберется до ценного органа. Но все Батисты клялись, что мальчики не виновны. И когда полиция приготовилась стрелять, офицер приказал семье стать в ряд, но дети цеплялись за своего убийцу - отца и не желали отходить. Полицейским пришлось побить их дубинками, и потом еще долго выравнивать «строй». Капитан подождал, прежде чем отдать приказ расстрельному взводу. Мне всегда казалось, что капитану просто нравилось смотреть, как они стоят рядышком в ожидании смерти. И когда пули впивались в ребячьи тела, я подумал: «Почему капитан не приказал стрелять, когда они цеплялись за отца? Какая ему разница?»

* * *

Когда мы добрались до моего дома, я отнес раненую женщину в прохладный подвал и положил на одеяло на пол. Проверил пульс и начал разглядывать повязку на обрубке руки, в то время как услышал шаги по ковру. Шофер принес две небольшие сумки, поставил их на пол. Я расплатился с ним - на это потребовалась вся моя наличность. Потом проводил его до выхода и спросил, не довезет ли он меня до Колона бесплатно: все равно он возвращается. Он отказался, поэтому я пешком прошел одиннадцать километров назад, в Колон, чтобы забрать заказанные лекарства в корпорации «Упанишады - Смит».
Обратная дорога показалась приятнее. Дом у меня старый, штукатурка со стен обваливается, но соседние здания не в лучшем состоянии, поэтому моя «хижина» не проигрывает в сравнении с остальными. Некоторые даже считают меня богатым, потому что мой дом располагается на берегу озера и еще потому, что не могут представить себе бедного морфогенетика. Когда-то я проводил омоложения в пентхаузах Майами, где люди не могут преодолеть скуку, пресытившись жизнью, где омоложение нередко служит прелюдией к самоубийству - так что действительно богатые жилища я уж повидал. А на пороге своего дома я часто дремлю на солнышке после полудня, и мне снятся места, где люди живут просто и страстно. Это место я нашел, когда открыл для себя Панаму.
Когда я вернулся, солнце только что село. Становилось прохладней. Под деревом около моего крыльца лежал Флако, глядя, как большая коричневая фруктовая летучая мышь пожирает плод папайи, выплевывая на землю семена.
- Hola, Анжело, - воскликнул он, увидев меня. - Я принес то, что тебе нужно. Паучьи Лапы в доме. Она проснулась. Я принес ей прекрасные желтые розы. Они ей понравились, как летучей мыши нравятся папайи. Мне кажется, она приклеилась носом к цветам.
- Значит, ты видел ее? - спросил я.
- Да. Я сказал ей, что я врач и что ты попросил меня присмотреть за приемом лекарств.
- Она тебе поверила?
- О, да, я очень хороший лжец. - Флако рассмеялся. - И еще: в кристалле есть программа, старая военная программа.
- Военная?
- Да. Программа реальности для мозговой сумки.
Я слышал однажды на медицинском конгрессе об этих программах реальности. Военные подключали их к мозгу, который необходимо было сохранить для трансплантации. Программа реальности предохраняет готовый для трансплантации мозг от сенсорного голода, иначе он может стать мозгом параноика или психотика. Программа подключает сознание к сновидению, в котором мозг человека ест, работает, спит и совершает другие обычные действия, не сознавая, что существует без тела. Но эта штучка может пользоваться только существующими воспоминаниями и делать сценарии несколько разнообразнее, смешивая части воспоминаний. Мозговая сумка следит за реакциями и вносит поправки, чтобы мозг не был слишком удивлен и шокирован.
- Украден? - спросил я.
- Согласно регистрационному коду на кристалле он принадлежит сеньору Амиру Джафари. Этот Джафари живет на одной из орбит Лагранжа. Не является гражданином никакого государства и потому, видимо, предпочитает жить вне закона. Обладание им такой программой незаконно: так что он не станет сообщать о пропаже.
- Он что, врач? - поинтересовался я. Флако пожал плечами.
- Иначе зачем бы ему интересоваться сохранением мозга? - Флако снова пожал плечами, достал кристалл из кармана и сообщил: - Если захочешь продать, можем получить пятьсот семьдесят две тысячи стандартных Международных Денежных Единиц.
Я подсчитал: если не произойдет осложнений, лечение женщины будет стоить примерно двадцать шесть тысяч МДЕ, так что на мое омоложение останется достаточно. Нужно будет только вложить куда-нибудь эти деньги на один - два года. Однако я все же решил поинтересоваться у раненой, есть ли у нее удостоверение на кристалл: вдруг она все же не украла его. И попросил Флако несколько дней подержать кристалл у себя.

* * *

Когда мы спустились в подвал, пациентка сидела в углу спиной к стене. На коленях у нее лежали три желтые розы. Она спала. Я открыл сумку восстановления конечностей и принялся доставать и раскладывать мази, растворы и медицинские инструменты на чистой ткани на полу.
Флако прочел инструкцию по применению флуотана и теперь учился прикладывать маску к лицу пострадавшей. Когда он достаточно напрактиковался, я коснулся плеча женщины и разбудил ее. Она отползла от стены и легла на спину.
Розы упали с ее колен, Флако протянул их ей. Вдохнув их аромат, она сказала:
- Знаешь, когда нюхаешь розы долго, перестаешь чувствовать их аромат. Не нужно делать это долго.
Мы с Флако кивнули.
- Кстати, - заметил любезник, - как нам вас называть?
Женщина не ответила. Флако продолжал болтать:
- Анжело говорит, что мы должны звать вас Паучьи Лапы. Думает, это очень забавно. Но я ему объяснил, что к женщине так обращаться не следует. Вы должны его простить - у него ум крестьянина, такие ничего другого не понимают.
- Зовите меня Тамарой, - ответила она.
- Ага, Тамара. Подходящее имя, очень красивое, - восхитился Флако.
- Кристалл еще у вас? - спросила Тамара.
- Да, - ответил я.
- Можно мне его потрогать? Держать, пока вы не кончите?
Я кивнул, а Флако вложил ей в левую руку кристалл, надел на ее лицо газовую маску и открыл клапан в канистре. Женщина вдохнула острый запах флуотана, попыталась было сбросить маску и - уснула.
Я наложил ей на запястье турникет и снял повязку. Немного прозрачной маслянистой синовиальной жидкости собралось под повязкой вместе с гноем. Рана снова начала кровоточить, поэтому я раскрыл пакет пластиковых противоинфекционных клипов и перекрыл лучевую артерию. В таких случаях полагается запечатать каждую кость и выращивать ее отдельно. Молекулы в регенерирующем растворе снимают генетический код клеток, в которые они проникают, и начинают упорядочение дублировать их - в сущности, повторяется процесс роста зародыша. Но костная ткань скелета регенерирует по иным химическим формулам, не так как другие ткани тела, и ни одна ткань, за исключением кожи, не возродится на конечности, если оба типа формул не используются одновременно.
Я взял одноразовый скальпель и принялся отделять плоть от лучевой и локтевой кости. Из-за малого диаметра последних я подумал, что они перерублены сразу за суставом. Но, к моему удивлению, светло-голубой артикулярный хрящ, который, как шапкой, покрывает сустав, оказался не тронут. Только связка, фиброзное покрытие, соединяющее кости в суставе, оказалась разорванной. Очевидно, кисть не отрезали, не отстрелили, а просто оторвали. Мой сосед однажды поставил капкан на злую собаку, которая пугала его детей. Собака попалась и вырвала из капкана лапу точно так же, как у женщины была вырвана рука. Все кости ниже кистевого сустава отсутствовали, хотя длинный обрывок плоти с ладони еще сохранился. Это делало мою работу легче. Я убрал окровавленный скальпель в целлофановый пакет, согнул руку женщины так, чтобы мышечная ткань отошла от обнаженной кости, и погрузил кость в раствор для регенерации. Вначале Флако следил за моей работой, но потом ему это наскучило, он поднял левую руку пациентки, отпустил и посмотрел, как она безвольно упала вниз.
- Не делай этого, - сказал я.
- Почему?
- Кости могут сломаться. Мне кажется, она родилась не на Земле. Слишком хрупкая.
- У меня был когда-то друг, он ударил приезжего с другой планеты и случайно убил его, - вспомнил Флако. Он начал рыться в сумочке женщины, достал платок, баночку с таблетками, похожими на витамины. И складной химический лазерный пистолет. - Ха! Как ты думаешь, это ей для охоты на муравьедов?
Я удивился при виде пистолета. Флако положил его назад и вышел. Я занялся регенерирующей жидкостью для плоти и кожи, с помощью зажимов Деринга закрепил порванные сгибающие мышцы на нужных местах; потом наложил на рану смолистое покрытие и решил, что поработал на славу. Конечно, регенерация никогда не проходит точно так, как запланировано, и через несколько недель все равно придется открепить сухожилия и соединить несколько новых нервов со старыми.
Пока смолистая повязка не высохла, я раскрыл пакет для реабилитации кости, вставил гормонный катетер на пять сантиметров выше запястья и принялся накачивать кальцитонин, коллагены, SGH (гормон роста крови) и минеральные добавки. Когда повязка высохнет, она плотно обхватит катетер и предотвратит инфекцию.
Тем временем Флако принес сканер для сетчатки глаза и возился с ним у розетки. Я думал, он принесет небольшую переносную модель, какими пользуются иногда полицейские, но у него оказалась большая стационарная установка. Углы ее загибались - она явно была оторвана от чьей-то стены, и из гнезд еще свисали болты крепления; на них все еще видны были частички белой краски и штукатурки. Флако перерезал шнур питания, чтобы украсть сканер - и теперь присоединял вилку на место.
- Откуда ты его оторвал? - поинтересовался я.
- Украл у стола контроля в публичной библиотеке.
- А почему просто не взял напрокат?
- Не знаю. Мне казалось, ты хочешь сохранить все в тайне - никаких записей.
- Это не так важно.
- Если тебе от этого будет лучше, завтра отнесу его назад.
- Хорошо.
Флако закончил соединять провода и включил сканер, а я перекрыл у раненой флуотан и открыл ей один глаз. Флако нацелил на него сканер, но глаз закатился - сетчатки не было видно, поэтому Флако начал взывать: «О, Паучьи Лапы! О, Паучьи Лапы! Проснись! У нас есть отличные мухи для тебя!» Я слегка похлопал женщину по щекам. Вскоре глазное яблоко встало в обычное положение, и Флако отсканировал радужку. Тамара по-прежнему спала, но я все равно снова пустил флуотан, чтобы она не помнила, что ее сканировали. Затем Флако включился в сеть и прочел идентификационный номер - AK-483-VO-992-RAF.
Я убрал все и сделал раненой укол, чтобы она проспала всю ночь. Флако отправился в ванную. Пять минут спустя он вышел:
- Я связался со своим агентом. Мы верно прочли ее номер?
Сканер был еще включен, и я заново прочел ему номер.
Флако стоял в углу, прислушиваясь к голосу в связном устройстве.
- Согласно записям, она - Тамара Мария де ла Гарса. Родилась 24.2.2267 на Бахусе 4 в системе Кита. Улетела оттуда в возрасте восьми лет, семнадцать лет провела в полете на Землю. Два года назад вступила в Объединенную Морскую Пехоту Земли и в составе миротворческих сил улетела в систему Эпсилон Эридана. - Взгляд Флако блуждал в пространстве, он продолжал прислушиваться к голосу в голове. - Согласно данным военных, она уже два года в полете. Должна достичь Эпсилон Эридана в 2313 году.
- Ага, - сказал я. Отключил от ее маски флуотан. По словам моего друга, этот «солдат удачи» должен находиться на расстоянии светового года от Земли. Очевидно, она либо сбежала с корабля, либо вообще никуда не улетала - но в таком случае она числилась бы среди не явившихся к полету. Военные явно сфальсифицировали ее данные. Я начал думать, зачем это военным «понадобилось, и придумал множество возможных объяснений. Флако продолжал стоять в углу.
- К тому же, - добавил он, - мой друг говорит, что два месяца назад владелец кристалла, Амир Джафари, произведен в генералы класса Д в Объединенной Морской Пехоте Земли, он глава разведки киборгов. - Флако улыбнулся, по-прежнему находясь на связи.
Вначале я решил, что это объясняет интерес Джафари к программе реальности. Отряд киборгов стал известен в связи с похищением мозга призывников; его помещали в сумку и подключали к устройству; люди были убеждены, что ведут нормальную жизнь, пока их сознание не перемещали в механические тела. Но почему тогда компьютерный кристалл значится за Джафари, а не за Объединенной Морской Пехотой? Он не стал бы хранить его просто как вложение капитала: цена таких штук постоянно падает, на рынке все время появляются усовершенствованные модели.
Флако щелкнул переключателем за левым ухом; взгляд его стал осмысленным - связь прервалась.
- Мой друг передал, что больше не хочет меня знать. Его засекли. Он отправляется в отпуск.
- На нас выйдут?
Флако попытался ответить уверенно:
- Нет, не думаю. Это я ему звонил. Они до нас не доберутся, - затем сел на пол и вздохнул.
Я знал, что он ошибается. Если захотят, проверят все разговоры его приятеля и обнаружат нас. Но на это потребуются часы, может быть, дни.
- Так что же ты думаешь? - спросил Флако.
Я понимал: он хочет, чтобы я сообразил, кто подделал документы. Отвечал я осторожно, тщательно подбирая слова и стараясь сменить тему разговора:
- Я думаю, эта женщина не Джафари, кристалл она украла.
- А знаешь, что я думаю? - продолжал Флако. - Я видел, как ты работаешь. Ты зря тратил деньги, изучая морфогенетическую фармакологию. Ты всего лишь читал инструкции на упаковках. Всякий мог бы это сделать. Обезьяна могла бы.
- Да, - согласился я, - Флако мог бы.
- Я хорошо справился с флуотаном, верно? Я хороший анестезиолог.
- Да, ты хороший анестезиолог, - подтвердил я.
- Устал. - Флако зевнул.
- Я тоже.
- Можно мне здесь поспать?
- Женщину нужно положить на диване, а других постелей у меня нет.
- Буду спать на полу, - сказал он, - пол хороший, очень мягкий, очень практичный.
- Хорошо, - согласился я, - к тому же присмотришь, чтобы эта воровка не унесла мои ценности.
- Придется охранять твои ценности ценой собственной жизни, - пообещал Флако.
Мы перенесли Тамару на диван, потом мой «охранник» лег на пол и закрыл глаза.
Хотя было уже поздно, предстояло еще многое сделать. Пройдя к себе в комнату, я включил свой компьютер и набрал номер Информатора - 261 - это Искусственный Разум, который меня обслуживает. Нужно было запросить все научные статьи по морфогенетической фармакологии, опубликованные за последние три дня. ИР начал торговаться, пытаясь пересмотреть ставку за обслуживание. Он хотел слишком много; иногда мне кажется, что его устройство для заключения сделок неисправно и совсем не понимает эмоциональной привязанности к деньгам. Договорившись об относительно разумной плате, я получил доступ к информации, и изучал ее далеко за полночь.

* * *

Утром Тамара вернула мне компьютерный кристалл, а я пополнил ее запас гормональной жидкости, велел есть и пить как можно больше и ушел. «Доктор» Флако пошел со мной.
Грязную повязку с ее руки я отнес в «Упанишады - Смит», чтобы сделать анализ крови. У Тамары оказался очень низкий уровень - лейкоцитов и других антител, что было очень странно. При такой серьезной ране уровень антител должен бы резко повыситься. Но у людей, выросших в искусственной атмосфере, иммунная система часто реагирует неадекватно, так что я не сильно тревожился. Однако в Панаме чрезвычайно высокая влажность, соответственно возрастает опасность инфекции, и я подумал, что следует купить иммунную сыворотку широкого назначения. Потом я пошел в свой киоск на ярмарке. День тянулся медленно: сделал два липидных и холестериновых укола старикам, заглянул один игрок в американский футбол, он хотел, чтобы я с помощью миелина ускорил его мышечную реакцию. Его просьба была невыполнимой - гораздо лучше поставить протетические нервы, потому что серебряная проволока передает импульс гораздо быстрее, чем миелиновый нерв; пришлось порекомендовать ему врача, который заменял мне симпатическую и периферийную нервные системы. Было прохладно, и я отправился домой еще до заката.
Вернувшись домой, я обнаружил, что на крыше моего дома сидит серый котенок с белыми лапами, а Флако и Тамара кидают ему красный пластиковый мяч. Котенок прятался за скатом крыши - Флако бросал мяч, он катился по черепице, котенок слышал это, выбегал из-за гребня и гнался за мячом, пока тот не падал вниз. Тогда котенок начинал шипеть, волосы у него на спине вставали дыбом, словно «зверь» не ожидал увидеть Тамару и Флако, и снова бежал прятаться. Тамаре эта игра нравилась не меньше, чем котенку. Она смеялась, когда котенок бросался на мяч, была очень возбуждена, часто прижимала руку ко рту. Мне неожиданно захотелось поцеловать ее, и мысль о том, чтобы обнять ее, показалась мне совершенно естественной - я бы, пожалуй, так и сделал. Немного подумав, я решил, что Тамара, когда смеется, не менее красива, чем когда пугается. Лицо у нее очень выразительное, все эмоции напоказ, и это делает ее совершенно непохожей на мрачных беженок с пустыми глазами и торговок, которых я обычно вижу днем. Флако, должно быть, тоже заметил это: он говорил с ней мягким уважительным тоном.
Некоторое время я следил за моей пациенткой: нет ли признаков судорог, которые иногда вызываются гормональными инъекциями. Она пошатывалась, и иногда ей приходилось придерживаться за Флако. Что ж, физическая нагрузка пойдет ей на пользу. Я вспомнил о пакете со средствами для выработки антител, и велел ей посидеть на крыльце, чтобы ввести антитела в катетер.
- Думаю, вы хотите продать кристалл, - сказал я, закончив. - Нет ли у вас на него удостоверения?
Тамара удивленно взглянула на меня, потом рассмеялась так, что на глазах у нее выступили слезы. Флако тоже начал смеяться. Я почувствовал себя очень глупо. Зато теперь был уверен, что кристалл похищен. Успокоившись, Тамара пожала плечами и пошла в дом отдыхать.
Потом мы сидели с Флако на крыльце. Он обнял меня за плечи:
- Ах, Анжело, ты мне нравишься. Обещай, что никогда не изменишься.
И что же мне теперь делать? Нельзя продавать краденое, сколько бы я ни получил от этого. Снова мне пришлось пожалеть, что я согласился лечить Тамару. Не отправить ли все - таки ее в больницу? Пусть полиция занимается ею, если она преступница.
- Как она?
- Почти все утро проспала, - ответил Флако, - и я постарался, чтобы хорошо позавтракала. После этого она почти все время провела в твоей спальне - подключилась к твоему монитору для сновидений. Ей он не понравился. Она сообщила, что у него не хватает памяти, чтобы мир казался реальным, и поэтому стерла все твои старые записи. Надеюсь, ты не рассердишься.
- Нет, я им никогда не пользовался.
- Тебе нужен новый. У меня есть друг, который крадет только у воров. Может достать тебе хороший аппарат, недорого. И не такой, какой можно украсть у падре.
- Да нет, зачем?
Флако встал, пошел в дом и принес пива. Мы еще посидели на крыльце и пили пиво, пока не село солнце. Когда стемнело, мы услышали отдаленный взрыв - похоже, бомба. Обезьяны - ревуны в лесу на южном берегу озера закричали от страха.
- Социалисты? - я решил, что социалисты обстреливают беженцев по нашу сторону границы. Премьер - министр Монтойя всю неделю произносил речи - говорил о том, что «прогрессивные идеалы» никитийского идеального социализма никогда не будут достигнуты, пока капиталистические догмы с севера продолжают отравлять его «новое общество»; все это просто означало, что он не хочет, чтобы его люди слушали наши радиостанции и подключались к нашей сети сновидений. После подтверждения его клятвы либо поглотить, либо уничтожить все остальные латиноамериканские государства я всю неделю ждал нового нападения. Флако покачал головой и сплюнул.
- Партизанская артиллерия. Синхронический барраж, пытаются уничтожить новую колумбийскую нейтронную пушку. У них будет и своя такая. Эти химеры доставляют много неприятностей колумбийцам, - он поднялся, словно собираясь уйти в дом.
- Подожди, - пообещал я. - Увидишь кое-что необычное.
Флако снова сел и приготовился ждать. Скоро на улице показалась старая седая паучья обезьяна, она вышла из джунглей на южном берегу озера и направилась на север. Самец очень нервничал вдали от деревьев, часто останавливался и поднимал голову, чтобы поглядеть на perros sarnosos - бродячих собак, бегавших по улице. Флако заметил его и рассмеялся.
- Ха! Никогда не видел, чтобы паучьи обезьяны так выходили из джунглей!
- Стрельба и люди в лесу пугают их. Я вижу обезьян теперь каждый вечер. Обычно одна - две, иногда целая стая. И всегда идут на север.
- Возможно, этот старый самец умнее тебя и меня. Может, это знак для нас, - сказал Флако и нагнулся, чтобы подобрать камень. Бросив его, он попал обезьяне в грудь. - Уходи, иди в Коста-Рику, там кто-нибудь из тебя сделает хорошее жаркое!
Самец отскочил на несколько метров, схватившись за больное место, потом помчался по кругу и в конце концов пробежал мимо моего дома. Мне было жаль обезьяну.
- Не стоило так…
Флако сердито уставился в землю, и я знал, что он думает сейчас об угрозе колумбийцев с юга и костариканцев с севера. Вскоре эти две страны вторгнутся сюда и постараются закрыть наш канал для капиталистов.
- Наср… на него, если он не понимает шуток, - сказал Флако. Потом рассмеялся и ушел в дом.
Я еще немного посидел на крыльце. Конечно, бегство обезьян - дурной знак, но всю мою жизнь люди видят дурные знаки. Моя собственная родина Гватемала была захвачена никарагуанцами, потом там установилась диктатура, затем произошла революция, а кончилось тем же, с чего и началось, - свободной демократией, и все это меньше чем за пятьдесят лет. Я всегда верил, что, как бы плохо ни было, в какой-то момент положение со временем выровняется. И проблема с социалистами, думаю, не составит исключение.
Хотелось есть. Но Флако и Тамара съели все свежие фрукты, а без них как-то не так, поэтому мы решили поужинать в ближайшем ресторанчике на Ла Арболеда. Я пошел к Тамаре.
Она лежала на моей кровати, включив монитор сновидений в розетку у основания своего черепа. Лицо ее было закрыто, колени касались подбородка. Руки она держала у рта, кусая пальцы. Лицо напряжено, словно от боли.
- Она всегда так делает? - спросил я.
- Что делает?
- Сворачивается в позу зародыша, когда подключается к консоли?
- Да, ей это нравится.
- Не трогай ее, - сказал я Флако, потом побежал в соседний дом, к Родриго Де Хойосу, чтобы одолжить запасной монитор. Вернувшись, я установил монитор и подключился к аппарату сновидений…
… На берегу ветра нет, по краю воды бежит кулик, он уворачивается от волн, погружая в песок свой черный клюв. Раковины моллюсков, ракушки, скорлупа раков блестят на песке, словно обглоданные кости. В прохладном воздухе стоит запах гниющих моллюсков и водорослей. Пурпурное солнце висит над горизонтом и окрашивает берег, небо, птицу, обрывки целлофана в красное и синее. Аметистовый песок режет мои босые ноги, а ниже по берегу рыжеволосая девушка в белом платье кормит чаек; чайки кричат и висят в воздухе, подхватывая куски, которые она им бросает.
Я остановился и, набрав полную грудь воздуха, вслушался в шум волн и всмотрелся в цвета. Я так давно видел мир своими искусственными глазами всего в трех красках, что теперь, наслаждаясь многоцветьем радуги, почувствовал себя так, словно вернулся домой.

1 Следующая страница


На пути в рай 2

А есть ли недостатки в ее сновидении? Мир этот включал все пять чувств. Можно было ощутить морские брызги кожей и попробовать их на вкус, и чувство это было совершенным. Я видел одинаковую резкость и четкость линий и в камнях, и в пенных волнах на горизонте, и в уносимых ветром птицах. Множество оттенков разнообразили общую пурпурную гамму. Сновидение было почти профессионального качества.
Но, обернувшись, я заметил промах: у берега в воде лежал дохлый черный бык; огромный, он как будто всплыл из ее подсознания. Горизонт, береговая линия, песчаный склон - все это словно нарочно подчеркивало фигуру быка. Он лежал на боку, головой ко мне и ногами в море. Огромное брюхо раздулось, хотя признаков разложения не было. Узловатые ноги не были подогнуты, а торчали, застывшие в трупном окоченении; вся туша время от времени покачивалась на воде. Волны плескались у его брюха, приподнимая большие яички и пенис, которые опадали, когда волна отходила. Сосредоточив все свое внимание на быке, я скомандовал: «Убрать». В ответ на мониторе вспыхнула надпись: «ИЗМЕНЯТЬ СНОВИДЕНИЕ ВО ВРЕМЯ ПРОСМОТРА НЕЛЬЗЯ».
Подойдя к рыжеволосой девушке на берегу, я заметил ее прирожденную красоту: вряд ли такую элегантную линию подбородка может создать пластический хирург. В чертах лица - та же трагическая смертная неподвижность, что и в лицах беженцев - рефуджиадос, и я удивился, почему Тамара выбрала эту рыжую девушку своим альтер эго. Может, ее эмоции не подчиняются ей?
- Что тебе нужно? - спросила она, не поворачиваясь ко мне, бросая кусок хлеба чайкам.
Я не знал, что сказать.
- Пора ужинать, - ответил я, оглядываясь на быка.
- Он разговаривает со мной, - пояснила девушка, словно сообщая мне тайну. Она по-прежнему не оборачивалась, и я понял, что она не хочет видеть быка. - Хоть он и сдох, все равно болтает. Болтает со мной, говорит, что хочет, чтобы я поехала у него на спине. Но я знаю - если сяду ему на спину, он унесет меня в темные воды, туда, где я не хочу быть.
Пришлось обратиться к ней, словно к ребенку:
- Может, тебе вернуться ко мне и Флако? Сходим в ресторан. Тебе понравится.
Девушка застыла, разгневанная моим тоном.
- Уходи. Я закончу тут. - Оторвав большой кусок хлеба, она бросила его чайке. Та с криком нырнула и подхватила кусок, прежде чем он ударился о землю. Я взглянул на чайку. Изодранные крылья, тощее тельце. В глазах - безумие голода.
Осталось только уйти прочь и подняться на песчаный холм, где сидела одинокая чайка. По другую сторону холма мир сновидения заканчивался уходящими вдаль дюнами. Я оглянулся в сторону девушки и быка. Она отдала чайкам последний кусок хлеба и подняла руки. Птица подлетела и клюнула ее в палец. Из раны показалась кровь, и чайки с криками закружились над ней, клювами разрывая ее тело.
Чайка рядом со мной крикнула, и я поглядел на нее. На заходящем солнце ее белые перья отливали пурпуром. Темные глаза словно светились. Холодным пророческим взглядом она смотрела на меня. Я отключился, не желая смотреть, что птицы делают с девушкой.

* * *

- Что там? - спросил Флако, когда я отключился от монитора.
- Ничего… - я не желал еще больше вторгаться в личную жизнь Тамары. Поэтому и вытащил вилку из консоли, прекратив эту пытку, которую она сама себе навязала. Тамара выпрямилась и потянулась.
- Пора ужинать? - она смотрела в пол и не поднимала на меня взгляд.
- Да. - Флако помог ей встать.
Начался дождь, поэтому нужно было сходить в кладовку за зонтиком.
Продолжая смотреть в пол, Тамара предупредила:
- Держитесь подальше от моих снов.
- Простите, - ответил я. - Мне показалось, вам больно.
- Голова трещит. У вас нет права вторгаться в мои сны!
- Вы моя пациентка, - напомнил я. - Мне нужно заботиться о вас.
Появился Флако с зонтиком, и мы пошли на Ла Арболеда.
В ресторане было почти пусто. Мы заказали рыбу, и Флако, убедил Тамару попробовать коктейль «Закат солнца» - напиток, придуманный его дедом. Состоит из смеси рома с лимонным вином, приправленным корицей. Друг попытался убедить выпить и меня, но я отказался. Тогда он начал хвастать, что его семье по-прежнему принадлежит компания, изготавливающая лимонное вино, и я заметил, что и компания дедушки и его дурной вкус одинаково сохраняются в семье. Тамара негромко рассмеялась и посмотрела на обрубок руки. К нашему столику подошел местный пьяница, принюхался к нашей выпивке и пробормотал:
- А, ром «Закат солнца». Мой любимый проклятый напиток в этом проклятом мире. На самом деле это единственное, что стоит пить!
- Тогда садитесь и глотните «Заката солнца» с внуком человека, который его изобрел, - предложил Флако и заказал еще порцию коктейля.
Мне это не понравилось: от парня несло потом, а он уселся рядом со мной. Выпив и тут же уснув, он совершенно испортил мне ужин.
Мы ели и разговаривали; Флако особенно много и глупо шутил; вначале Тамара смеялась застенчиво, однако потом почувствовала себя свободнее и хохотала, слушая приколы остряка - самоучки.
Один из моих сегодняшних клиентов, беженец из Картахены, заплатил мне иностранными монетами, поэтому я весь день носил на поясе большой кошелек. Открыв его, я начал раскладывать монеты по странам и достоинству. Когда Тамара допила коктейль, Флако заказал вторую порцию, потом еще одну, и я понял, что мой дружок хочет напоить ее, и женщина, должно быть, тоже поняла это, потому что от третьей порции отказалась, объяснив, что у нее болит голова.
Флако продолжал пить и в итоге нализался сам и принялся рассказывать бесконечную историю о том, как хорошо шел у его отца винный бизнес, пока однажды тот не отправился на мессу и не заснул в церкви. Во сне он увидел статую девы Марии, которая плакала. Отец Флако спросил у нее, почему она плачет, и Мария ответила, что плачет, потому что он продает вино, а должен бы продавать шляпы индейцам с Амазонки. Чистосердечный винодел поверил, что заработает на торговле шляпами больше, потому что это было советом самой девы Марии. Уплыв на Амазонку, он погиб там от укуса ядовитой жабы, не успев продать ни одной шляпы. Этот случай так поразил односельчан Флако и так подорвал их веру в деву Марию, что они разбили ее статую молотками.
- А что у тебя за семья? - пьяным голосом спросил Флако у Тамары; он уже клевал носом. Она выпрямилась, лицо ее стало замкнутым. Выпила она, в общем-то, немного, но сделала вид, что опьянела.
- Семья? Хочешь узнать о моей семье? Я тебе расскажу. Мой отец был похож на Анжело. Ему нужны были только две вещи: порядок и бессмертие.
Я только что закончил раскладывать монеты ровными столбиками, похожими на деревья на банановой плантации. Женщина протянула обрубок руки и смешала монеты в кучу.
- Это не… - начал я.
- Что? Ты хочешь сказать, тебе не нужно бессмертие? - перебила она.
Как и у большинства морфогенетических фармакологов, надежда на постоянное омоложение, пока человек не решит проблему бессмертия, сыграла основную роль в Моем выборе профессии.
- Порядок мне не нужен, - признался я. Тамара взглянула на меня, словно я сказал что-то очень странное, и покачала головой.
- Все равно вы все ублюдки. Тело ваше может жить, но душа умирает.
- Кто это ублюдок? - поинтересовался Флако.
- Анжело. Он похож на киборга. Хочет жить вечно, но для этого должны умереть другие люди. - Я вдруг почувствовал себя так, будто снова включился в мир ее сновидения. Что за странность, какой смысл в том, чтобы обвинять и меня, и киборгов?
- Ты полна гуано, - сообщил Флако. - Вот дон Анжело Осик. Он хороший человек. Он джентльмен.
Тамара посмотрела на нас, голова ее качнулась. Она протянула руку к стакану с водой, но промахнулась. Вода разлилась по столу.
- Может, он как раз и есть киборг, - предположила она и снова клюнула носом.
- Мы… не… ки… и… борги, - протянул Флако. - Ввидишь… нет ки… боргов в… эттой комнате. - Он снова протянул ей стакан с ромом.
- У тебя в голове есть розетка связи? - осведомилась Тамара. Флако кивнул. - Значит, ты киборг. - Она говорила вполне убежденно.
Я вспомнил, как недавно в новостях видел материал о суринамском культе чистого тела - пуристах тела. Новые члены, посвященные в культ, извлекают свои розетки из головы, отключают протезы почек и другие протезы и живут совершенно без помощи механизмов. Я подумал: еще один поклонник этого культа - и вдруг понял, почему она предпочла регенерацию, а не протез: мысль о том, что ее тело срастется с машиной, приводила ее в ужас; это оскверняло храм ее духа.
- Роз… зетка не делает теб… бя кибб… оргом, - заявил Флако.
- Но это только начало. Сначала розетка связи в черепе. Потом рука. Потом легкое. По одному за раз…
- Ну, а ты сама? - спросил Флако. - Ты обещала, что расскажешь о своей семье.
- Мои мать и отец - киборги, - сказала она совершенно бесстрастно. - Я с ними никогда не встречалась. Моя жизнь - всего лишь вложение в банк спермы. Если родители когда-нибудь и видели меня, вероятно, они остались недовольны: я не похожа на стиральную машину.
- Ха! Тут, д.. должно быть, есть кое-что еще, - не поверил Флако. - Рас… скажи нам все.
- Больше ничего нет, - ответила Тамара. А я подумал: почему она нам лжет?
Официант принес Флако новую порцию выпивки, тот проглотил ее залпом. Тамара попросила принести аспирин. Голова Флако повисла, поэтому я убрал его тарелку, прежде чем он упал в нее. Женщина продолжала сидеть, не поднимая глаз. Я решился наконец убрать из-за стола вонючего пьяницу, который по-прежнему сидел рядом со мной, и заказать десерт.
Сложив монеты в кошелек, я совершил задуманное. И в это время в моей голове прозвучал сигнал вызова. Нажав на переключатель за ухом, я услышал, как человек с сильным арабским акцентом произнес:
- Сеньор Осик?
- Да, - ответил я.
- Попросите женщину, сидящую за вашим столом, подойти к телефону.
Должно быть, он находился в зале, если знает, что я сижу с Тамарой. Но так как он не знает, что я сейчас возле стойки, значит он вышел.
- Она пьяна. Отключилась, - солгал я и торопливо направился к двери, чтобы удостовериться, не звонят ли снаружи.
Раскрыл дверь. Выглянул. Улица темна и пуста, но вдали - сверкающие очертания человеческого тела рядом с мини - челноком. Собеседник отключился - человек сел в мини - челнок. Вспыхнули красные хвостовые огни, и машина мгновенно превратилась в огненный шар: заработал двигатель. Корабль метнулся в звездное небо и исчез.
Я вернулся в ресторан, и Тамара с любопытством взглянула на меня, - словно собиралась спросить, почему это я убежал. Флако с трудом попытался оторвать голову от стола. Он повернулся к Тамаре и объявил:
- Я только что получил сообщение для тебя: некто Эйриш г… говорит, что у него твоя рука. А нужна ты ему в… вся.
Тамара побледнела и глотнула рома.

Глава вторая

По пути домой Тамара и Флако были так пьяны, что оба цеплялись за меня. Тамара продолжала браниться и объяснять, что ей необходим пистолет, а Флако все спрашивал: «Чего-чего?» Когда мы добрались до дома, я уложил Тамару на диван, а Флако на полу в холле, и сам тоже отправился спать.
Через несколько часов меня разбудил Флако. Его тошнило. Тамара что-то бормотала во сне. Все же мне удалось заснуть снова. Мне снилась старая реклама «Зеллер Кимех»: группа людей в лунном казино, все киборги, с прекрасными кимехами. Я восхищался этой голограммой. Все смеялись и пили ром «Закат солнца». У некоторых были женские тела, вплоть до металлических грудей с маленькими сосками из драгоценных камней. Одна женщина - киборг разговаривала со своим спутником и беспрерывно смеялась. Я узнал в ней свою жену, Елену, которую тридцать лет назад сбил грузовик. Сейчас, во сне, я не верил, что она умерла. Просто - напросто я забыл, что она купила кимех, и мы каким-то образом собрали ее по частям и поместили в кимех, и теперь она на Луне, пьет ром «Закат солнца» и смеется. Я хотел подойти к ней и обнять, сказать, как я счастлив, что вижу ее, но тут мое внимание привлек стоявший рядом киборг. Единственную оставшуюся органическую руку он носил как знак принадлежности к миру живых. Голова у него была из электрически окрашенного красного вольфрама, красивая голова, если смотреть на глаза, но челюсти - как у скелета. Сверкающие голубые циркониевые глаза, оскаленный рот в нечеловеческой вечной улыбке. Вдруг мне почудилось, что в его улыбке что-то зловещее, как будто он хотел смерти для всех тех, кто находился в этой комнате, и только я один понял его намерение. Тогда я подумал: «Это не мой сон. Это сон Тамары». И проснулся, потому что кто-то тряс меня.
- Анжело! Анжело! - звал Флако.
- Si. Que pasa?[7]- Huy! [8] А как ты думаешь? Эта женщина, она ведь сука, когда напивается.
- Да, сука, - согласился я.
- Мне это нравится. Мне нравятся женщины с характером. - Флако говорил очень медленно, словно обдумывал каждое слово. - Подвинься. Я хочу лечь к тебе в постель. - Я отодвинулся, Флако улегся, случайно ударив меня башмаками. - А ничего постель. Очень удобная. Как раз для двоих. Тебе следовало пригласить меня раньше. Я тебе не говорил, что у тебя красивые груди? У тебя они больше, чем у некоторых женщин.
Слова Флако мне не понравились. Но я тут же сообразил, что это он так шутит.
- Да, моя семья этим как раз и славится. Видел бы ты мою мать: у нее их было пять штук, не меньше.
Флако рассмеялся.
- Ну, довольно. А то меня снова стошнит, если я буду смеяться над твоими глупыми шутками. Анжело, как ты думаешь, у Тамары неприятности?
- Да.
- Я держал ее сегодня за руку, - сказал он. - Рука тонкая, как у ребенка. Нам нужно очень о ней позаботиться. Как ты думаешь, от кого она бежит?
- А от кого бегут все? От своего прошлого.
- А, философский вздор. Ты всегда по ночам несешь философский вздор? Тогда нам надо почаще спать рядом. Но я подумал - может, она известная рефуджиада? Может, бежала из политической психиатрички и будет рада выйти замуж за панамца, такого, как красивый Флако, и жить в нейтральной стране? Добро пожаловать к Флако, добро пожаловать на свободу! Как ты думаешь? По-прежнему считаешь, что она воровка?
- Да.
- А я нет, - сказал Флако. - Поверь мне, о великий философ, я знаю, что такое вор. Она слишком живая, чтобы быть вором. Понимаешь?
- Нет.
- Ах, это очень просто. Видишь ли, человек - существо территориальное. Он должен обладать чем-то: домом, землей, пространством вокруг своего тела. И если он этим обладает, то он счастлив; также он счастлив, когда дает возможность чем-то обладать и другим. Вор разрушает саму природу человека, вторгаясь на чужую территорию. Он никогда не бывает в мире с самим собой. И поэтому умирает изнутри. Такой образованный, философски настроенный человек, как ты, должен бы это знать.
- А ты, часом, не социалист? - спросил я. - Что скажешь об антисоциалистах? - Этот грубый вопрос я задал, конечно, в шутку. Традиционно в Латинской Америке социалисты применяли социальную инженерию, дабы уничтожать отжившие идеи, этику и образ мыслей. Но чтобы избежать культурной заразы извне, никитийский идеал - социалисты считали, например, что необходимо либо поглотить, либо просто уничтожить все ближайшие капиталистические страны с целью создать затем собственное социально справедливое общество. Само предположение того, что Флако является поклонником этой теории, было оскорбительным - если принимать его всерьез; правда, идеал - социалисты пошли еще дальше: ходили слухи, что они пытаются создать нетерриториального человека, существо, которое, по их мнению, будет антиэгоистично и полно сочувствия к ближнему, то есть будет готово отдать все, чем владеет, другим. Слухи также утверждали, что созданные социалистами в Аргентине существа оказались чудовищными монстрами. Эта новость приводила здешних крестьян в ужас, поговаривали, будто социалисты закончат работы над нетерриториальным человеком и тогда выпустят некий векторный вирус, который перезаразит всех людей на Земле. Вследствие бактериологической войны все человечество изменится так, что человек окажется неспособным воспринимать другие идеи, помимо социалистических. Кажется, даже крестьяне боялись смерти меньше этого изменения. Я не знал, верить ли всем этим слухам. Но раз уж Флако завел речь о планах социалистов, мне показалось забавным обвинить в этом его самого. Естественно, он спросил:
- Почему это я социалист?
- Ну, ты живешь в Панаме, между молотом Колумбии и наковальней Коста-Рики, и тем не менее никуда не убегаешь. К тому же ты тощий и трусливый - ну вылитый социалист.
- Нетушки, - возразил тот. - Не верю, что социализм нужен современному человеку. Я считаю, что каждый должен сам быть себе хозяином. Но это никитийское отродье - они не позволяют человеку быть хозяином собственной жизни. Им мало того, что они подчинили себе искусственный разум, им нужно еще и покорить живых людей, уничтожить несогласных. И вечно они в своих экономических неудачах винят капитализм. По их словам, если социалист покупает машину, это признак прогресса; но если машину покупает капиталист, это признак упадка. Они отказываются признать, что просто лишают людей желания работать, и потому-то экономика их стран разваливается. Я встречался с одним человеком из Будапешта, так он рассказывал: его отец работал на фабрике, которая постоянно простаивала, потому что рабочие хотели только играть в карты. Правительство послало солдат, чтобы те заставили рабочих вернуться к станкам, и все же некоторые вели себя точно так же. Они просто сидели и играли в карты под направленными на них пулеметами… Солдаты расстреляли их, по радио этих людей назвали изменниками Родины. Этот человек говорил мне, что, хотя его отца и убили, он все равно оказался победителем в борьбе с социализмом, потому что отказался подчиниться начальству. И я считаю, что еще один путь к внутренней смерти - это жить под властью других, отказать себе в праве быть хозяином собственной судьбы.
Флако считал себя большим политическим мыслителем, я же провел слишком много времени за изучением медицины и не соприкасался с политикой. Некоторое время я почтительно молчал, обдумывая его слова.
- Итак, ты не веришь, что эта женщина воровка?
- Нет, я считаю, что у нее пересажен мозг. Это заставило меня сесть в постели и всерьез задуматься. Интуитивно я почувствовал, что он прав.
- Почему ты так говоришь?
- Я видел нечто подобное в документальном фильме. Когда нанимали людей в отряды киборгов, мозг забирали, а тела наемников сохраняли в специальной камере в стасисе до конца срока службы. Если солдат хотел служить бессрочно, он мог продать свое тело на запасные части. Но случился большой скандал. У некоторых срок службы закончился, либо они хотели продать свое тело, но тут-то выяснилось: тела уже проданы криотехниками на черном рынке. Наш недавний разговор о киборгах заставил меня вспомнить эту историю, и я понял, каким образом Тамара может числиться на службе на расстоянии светового года отсюда - и в то же время находиться здесь.
- Ты считаешь, что кто-то украл ее тело?
- Я подумал: а захочет ли вообще кто-нибудь красть такие бесполезные кости. Нет, вероятно, Тамара де ла Гарса сама записалась на службу, а тело продала. И теперь какая-то женщина воспользовалась им.
Я вспомнил прекрасную рыжеволосую девушку во сне Тамары, такую непохожую на тощее черноволосое существо, которое спит сейчас на моем диване, и сообразил, что пересадка мозга, пожалуй, может объяснить, почему во сне Тамара видит себя совершенно другой. Вспомнил, как неловко она пыталась взять стакан воды во время ужина - явный признак того, что ее мозг еще не приспособился к новому телу. И поэтому сказал:
- Может быть.
- Может быть? Как это - может быть? Это прекрасное решение всех наших вопросов. Если моя теория неверна, она должна стать верной!
- Нам слишком много заплатили. Она платит не столько за лечение, сколько за молчание. Если она спасается от тех, кто пересадил ей мозг, сами наши вопросы могут быть опасными для нее.
- Ты раньше не говорил мне, что она в опасности, - заметил Флако.
В гостиной Тамара зашевелилась во сне и застонала.
- Я и сам раньше так не думал.

* * *

Долгое время я лежал в постели, размышляя. Если у этой женщины пересадка мозга произведена недавно, это объясняет, почему у нее не повысился уровень антител, когда ей вырвали руку: все еще действуют подавители этого ряда клеточной структуры. Но я не был уверен, верно ли мое предположение. Любой работающий в рамках закона хирург использовал бы антимозин С, ингибитор, который останавливает производство клеток, атакующих трансплантированные органы. Но уровень антител в крови Тамары был вообще чрезвычайно низок по всему спектру возможного действия; это означает, что ей давали один из наиболее распространенных ингибиторов АВ. В инъекции, которую сделал ей я, содержались тимозины, стимулирующие рост всех клеток Т, включая атакующие. И если уровень тимозинов в ее крови станет достаточно высок, они смогут подавить действие ингибиторов АВ. Возможен вариант: пересаженный мозг не установил полного контакта с телом, и эти клетки будут с ним обращаться, как с посторонним телом, постепенно уничтожая его. От этих мыслей у меня заболел живот.
Я пошел в гостиную взглянуть на спящую. Она казалась тенью, упавшей на диван. С помощью моих глаз, улавливающих инфракрасные лучи, по платиновому свечению ее тела я видел, что у нее высокая температура. Это один из первых признаков реакции отторжения; но это также может быть признаком обычной инфекции, так что тут легко ошибиться. Вдобавок гормоны, которые я ей дал, ускоряют метаболизм, что тоже приводит к повышению температуры. Она уже жаловалась на головную боль, но, пока она не пожалуется на судороги, онемение или потерю чувствительности тела, я не могу быть уверен, что она в опасности. Все осложняется еще и тем обстоятельством, что при соответствующих условиях она просто потеряет сознание и умрет без всякого предупреждения. Все эти «если» закружились у меня в голове. Влажной салфеткой я смочил ей лицо. Проснувшись, она посмотрела на меня. Первыми ее словами были:
- Заряди пистолет… - Потом ее взгляд прояснился. - Кристалл у вас? - Я достал кристалл из кармана и показал ей. Она протянула руку и погладила его, потом улыбнулась и снова уснула.
Всю ночь я смачивал ей лоб и держал за руку. Странно, но мне снова хотелось поцеловать ее. Вначале я улыбнулся этой мысли. Но ночь продолжалась, я массировал ей голову и плечи, и желание возвращалось. Хотелось спрятать ее в объятиях. Вскоре это чувство стало непреодолимым, и я понял, что от недостатка сна у меня кружится голова.
На рассвете прозвучал вызов. Я включился, открыл канал связи, и у меня в сознании появилось изображение: смуглый человек с длинными черными волосами и широкими ноздрями сидит на софе. На нем темно - синий мундир Объединенной Морской Пехоты.
- Я Джафари, - сообщил мундир. - Как я понял, у вас находится кое-что, принадлежащее мне. - В голосе его была тревожащая бесцветность, полное отсутствие интонации. Подчеркивание глубины сцены было типично для созданного компьютером изображения.
Сунув руку в карман, я нащупал кристалл.
- Мне кажется, вы ошибаетесь.
- Мне нужна женщина, - ровным голосом продолжал он. Это заявление поразило меня и одновременно вывело из равновесия. - Вот что я предлагаю: послать своих людей за ней мне бы обошлось в двести тысяч стандартов, но я бы получил ее. Хотя обоим нам было бы легче, если бы вы сами привели ее ко мне и приняли двести тысяч в знак моей признательности.
- А что вы с ней сделаете? - спросил я. Джафари, не отвечая, смотрел на меня. Глупый вопрос… - Она очень больна, - вдруг выпалил я. - В течение нескольких дней ей опасно передвигаться.
- Я охочусь за ней несколько месяцев, но сейчас пора заканчивать. До захода солнца вы должны привезти ее в аэропорт в Колоне! Поняли?
- Да, понял.
Он, казалось, всматривается в меня, словно наяву может разглядеть мое лицо.
- Вы не совершите ничего неразумного? Не попытаетесь сбежать?
- Нет.
- Вы и не сможете. У вас нет выбора.
- Понимаю.
- Хорошо, - сказал Джафари. - Я буду добр к ней. Так ей будет лучше. Я не бесчеловечен.
- Я не убегу, - повторил я. Джафари прервал связь.
Я опустился на диван. Ощущение было такое, словно меня уже заколотили в ящик. Вспомнил каждое его слово, каждый жест. Он пригрозил, что пошлет ко мне своих людей, и я подумал, не те ли это люди, что вырвали Тамаре руку? Какие же люди могут так поступить? Последние слова Джафари могли означать присутствие эмоций или, по крайней мере, подобие эмоции. ОМП не может легально действовать на Земле. Но я знал, что это не остановит Джафари. Как начальник отдела кибернетической разведки, он может подключиться к искусственному разуму армии, и тогда в его распоряжении окажется кристаллический мозг, в котором содержится в миллиарды раз больше информации, чем в органическом. В этом случае я не смогу ни снять деньги со счета в банке, ни позвонить, ни пересечь границу, ни просто миновать полицейский монитор. Я смачивал лоб Тамары до тех пор, пока усталость не одолела меня.

* * *

Уже давно рассвело, когда из спальни вышел Флако.
- Ах, Анжело, - сказал он, - если бы меня разбудил ангел смерти, я обнял бы его от всего сердца. Как я жалею, что мой дедушка не изобрел рома, которым можно было бы напиться без похмелья.
- «Небольшая цена за такое счастье», - процитировал я в ответ старую песню. Флако сел на кровать, а я обследовал голову Тамары в поисках шрама, любого признака, который мог показать, что ее мозг пересажен. Признаков не было, но это ничего не значило: хороший пластический хирург никаких следов не оставит. Сказав: «Присмотри за Тамарой», я пошел готовить завтрак. Поджарил немного бобов с рисом, открыл пакет с пончиками и сварил кофе.
Вскоре на кухню заявился Флако.
- Она спит, как ангел.
- Хорошо. - Я протянул ему тарелку. Он сел за стол. Мы ели молча.
- Могу рассказать, о чем ты думаешь, - заговорил он наконец. - Я был не настолько пьян, чтобы забыть тот звонок в ресторан. Может, перевезти ее в мой дом?
- Нет. Если он смог позвонить тебе, то знает, где ты живешь.
- Тогда нужно перевезти ее еще куда-нибудь. Мы можем спрятать ее на банановых плантациях.
- Это бы подошло, - согласился я. Мы еще немного посидели молча. Я не знал, стоит ли рассказывать Флако о вызове Джафари. Флако хороший друг и хороший человек, но в глубине души он вор. Вполне возможно, что ради денег он способен украсть Тамару.
- Что тебя тревожит? - спросил Флако. - Боишься спрятать ее на банановых плантациях?
Я погладил пальцем потертый пластик стола. Тамара поднялась и пошла в ванную: я слышал, как там льется вода. Она умывалась.
- Нет. Вчера я сделал ей инъекцию от антител. Это может быть опасно. Она может от этого умереть.
- Какова вероятность?
- Не знаю. Надеюсь, не очень высокая.
- Тогда бы я не беспокоился об этом и не выглядел бы таким мрачным. Глядя на тебя, можно подумать, что ты петух и твой хозяин умер. - Я немного посмеялся. - Послушай, дела не так уж плохи. Флако все устроит. Когда Тамара войдет, я проверю, не беженка ли она. - И он потянул себя за веко - знак, что я должен молчать.
Появилась Тамара.
- Я ухожу, - объявила она.
- Знаем, - ответил Флако. - Я иду с тобой. Спрячемся на банановых плантациях среди беженцев. Там тебя никто не найдет.
- Вы не знаете, от кого я скрываюсь, и не подозреваете об их возможностях.
- Это неважно! - продолжал Флако. - Никто не следит за плантациями: рефуджиадос слишком быстро появляются и исчезают. Там живут сотни тысяч людей, и никто никогда не спрашивает у них удостоверений личности.
- Ну, в таком случае, не знаю…
- Ты прекрасно растворишься в толпе беженцев, - повторил Флако. - У тебя такой голодный вид…
Тамара какое-то время смотрела на него, будто хотела понять некий скрытый смысл его шутки, потом принужденно улыбнулась, сказала «Хорошо» и начала есть.
- Кстати о рефуджиадос. Угадай, кого я вчера видел… - обернулся ко мне Флако. - Профессора Бернардо Мендеса! - Я слышал это имя, но не мог вспомнить, в связи с чем. Посмотрел на Тамару, мы оба одновременно пожали плечами. - Ну, ты же знаешь, Бернардо Мендес! Великий социальный инженер, который проделал такую большую работу в Чили. Тот, кто пообещал с помощью генной инженерии за три поколения вывести совершенного человека! Я видел его вчера на ярмарке. Он со своей идеей явился в Колумбию - так колумбийцы сделали ему лоботомию и выбросили за границу, в качестве примера для беженцев. Им не понравилась его разновидность социализма, и они укоротили ему мозг. Теперь он бродит по улицам в мокрых штанах и ворует еду.
Тамара отодвинула тарелку и побледнела.

Предыдущая страница 2 Следующая страница


3 Дэвид Фарланд

- Может, это капиталисты? - предположил я. - Может, это они сделали ему лоботомию.
- Нет, - утверждал Флако. - Колумбийцы. У меня есть друг, а вот его друг точно знает.
Женщина возразила:
- Точно никто ничего не может знать. Флако улыбнулся и подмигнул мне.
- Тс, тс… так много цинизма - а ведь еще только завтрак! Какой же циничной она будет к обеду? Ну, все равно: стыдно видеть великого человека в таком состоянии: он все время мочится в штаны. Теперь он не умнее игуаны или утки.
- Не будем говорить об этом, - заключила наша собеседница, и мы закончили завтрак в молчании.

* * *

Мы захватили запас съестного и одежды и отправились на плантации, все время проверяя, не следят ли за нами. Затем мы долго шли среди деревьев, не встретив ни одного человека, но потом вдруг оказались в небольшом поселке среди множества палаток. Ни одна из хижин не принадлежала герильям, все они жили дальше к востоку. Флако выбрал место потише, среди четырех грязных заплатанных палаток, на двух наверху - следы птичьего помета: там проводят ночь куры. Возле одной из палаток в алюминиевой ванночке сидел голый ребенок. Воды там почти что не было. Зубы у ребенка отсутствовали, во рту он держал тряпку. По тельцу и по тряпке ползали мухи.
Флако позвал, и из палатки вышла молодая чилийка. Расстегнув блузу, она начала кормить ребенка. На вопрос, могут ли они с Тамарой пожить здесь, женщина ответила, что жильцы одной из палаток исчезли неделю назад, так что остаться можно. Исчезновения здесь обычны: многих рефуджиадос находят убитыми, причин никто не знает. Полиция ничего не делает. Флако и Тамара как будто хорошо устроились, и я отправился на свое рабочее место - в павильончик на ярмарке.
Народу сегодня было - тьма, и если бы я не думал о том, сумеет ли Тамара скрыться от Джафари, день можно было бы считать удачным. Китайские и корейские моряки, лидийские торговцы, южноамериканские герилья - казалось, весь город вышел на улицу, и вскоре перед моим киоском колыхалась огромная толпа, все в ярких костюмах, снуют и толкаются. Воздух заполнили запахи пота, пыли и острых приправ, люди кричали и торговались.
Мне всегда нравилось, как выглядит ярмарка. Будучи студентом университета, я жил со своим дядей в Мехико. В нижнем городе все тротуары односторонние, и если пешеходу нужно зайти в магазин на другой стороне улицы, он должен пройти мимо него, дойти до следующего перекрестка, пересечь улицу, а потом только вернуться к магазину, в который он хочет зайти. Уже тогда меня тошнило при виде огромного количества людей, марширующих в одном направлении. Все шли в ногу, словно скованные невидимыми кандалами. Помню, когда впервые оказался в Панаме, именно беспорядочная толчея на ярмарке привлекла меня. Мне всегда нравилось отсутствие порядка в Панаме, но теперь, обдумывая ночной разговор с Флако, я пытался понять, может, мне просто нравится возможность повернуть и идти навстречу толпе? Может быть, это мой способ быть хозяином самого себя? - Флако появился в полдень и купил л будочке по соседству кувшин воды. Он заглянул ко мне, мы поговорили.
- Заметил ее выражение лица, когда я рассказывал о Бернардо?
- Si, она выглядела больной.
- Она рефуджиада, точно?
- Да, она выглядела совсем больной, - повторил я. Флако рассмеялся и сказал, чтобы я попозже заглянул к ним и принес фруктов. Пообещав, что приду, и отдав ему компьютерный кристалл, я попросил продать его. Он ответил, что постарается. Флако исчез в толпе, а я смотрел ему вслед, проверяя, нет ли слежки. Но толчея была такая, что определить это я просто не смог.
Дела сегодня шли хорошо: продав омоложение (это происходит не чаще раза в месяц), я убедил себя остаться в киоске дотемна, говоря себе, что могут появиться еще клиенты. Однако срок, назначенный Джафари, уже прошел, и чувство страха не покидало меня.
Палатка, в которой временно поселился Флако, располагалась в 114 - м ряду к югу от канала и примерно в трех километрах к западу от Колона. Я отправился туда в темноте, захватив ведро с фруктами и бутылки с минеральной водой. Все это я купил на ярмарке.
Банановые деревья и теплая земля светились, и я хорошо видел. Пока за мной никто не следил.
Добравшись до лагеря беженцев, я заметил огромного негра метрах в пятидесяти от палатки Флако; он стоял согнувшись, словно решил помочиться. Я хотел было тихо обойти его, чтобы не испугать, но, приблизившись, разглядел, что он нагнулся над Флако и снимает с его шеи удавку - гарроту. Флако был мертв. Я закричал: «Стой!» - негр оглянулся и бросился ко мне. Но я увернулся, и он побежал дальше.
Пульса у Флако не было. Я расстегнул ему рубашку, чтобы было легче дышать, но в горле у него булькнуло, и из раны под кадыком хлынула кровь. Чтобы проверить, насколько рана глубока, я засунул туда руку. Пальцы коснулись перерезанного позвоночника…
Я отполз в сторону, меня вырвало. И только потом закричал:
- На помощь!
Из своей палатки выскочила чилийка, вместе с ней и Тамара. Чилийка пришла в ужас, увидев мертвого Флако, она все время крестилась и стонала. Тамара просто смотрела на труп, широко раскрыв рот от ужаса.
Меня разобрало зло, я вскочил, полный решимости догнать убийцу Флако. Пробежал метров пятьсот и увидел его - он прятался за банановыми деревьями. Прыгнув ко мне, он взмахнул ножом, а я, в свою очередь, постарался выбить ему коленную чашечку, но сумел только сильно ударить по ноге.
Убийца побежал, выронив нож. Я подобрал его и кинулся следом. Он бежал не быстро, все время хватаясь за колено и хромая, я же чувствовал себя легко и свободно. Движения и дыхание подчинялись ритму моего тела, оставляя мозг свободным для создания картин мести: хорошо бы разрезать этого человека от промежности до горла…
Я уже почти лишил его подвижности; оставалось его убить. Очевидно, он меня недооценил: конечно, я уже не молод, однако всегда следил за собой. Представляя себя старым львом, который вдруг обнаружил, что у него еще остался один клык и он может убивать, я наслаждался этим ощущением и потому не торопился; пусть он боится меня. Пусть он ждет смерть, чувствует, как она приближается. И тут вдруг я поймал себя на мысли, что сейчас напоминаю капитана, который не торопясь расстреливал детей на берегу. Нож сам выпал из руки. Негр почти перестал хромать и побежал заметно быстрее, но я продолжал преследовать его.
В моей голове прозвучал сигнал вызова комлинка. Я ответил.
- Хорошо бежишь, старый хрен, - убийца похвалил меня по-английски. Я не ответил. Мы выбрались из зарослей и пересекли дорогу вдоль канала. Потом перелезли через защитную сетку и рельсы поезда на магнитной подушке по ту сторону дороги. - Что ты будешь делать со мной, старик, если поймаешь? - спросил он.
- Вырву тебе кишки, - пообещал я. Он пробежал тоннелем под старым каналом, потом под новым, я не отставал. Мы держались направления на гетто Колона.
Вокруг уже виднелись деловые здания. Постепенно по обе стороны дороги, как стены каньона, поднялись многоквартирные жилые дома. На улицах почти никого не было - все, услышав топот бегущих, старались скрыться.
Я миновал трех грязных молодых людей, пивших пиво. Один из них рассмеялся и спросил: «Помочь?», но, когда я ответил «Да!», так и не побежал за мной.
Нужно было ожидать, что я встречу одну из полицейских камер, которые постоянно следят за этим районом. Но всякий раз камера оказывалась вырвана, и в одно и то же время я испытывал облегчение и страх: что бы ни произошло, это останется между нами: убийцей и мной.
- Пусть драка будет на равных. Давай найдем место, где есть хоть немного света, чтобы я тоже мог тебя видеть, - предложил человек.
Около баков с мусором рылся бродячий пес. Он зарычал и погнался за негром. Человек и собака добежали до освещенного перекрестка и свернули за угол - сразу вслед за этим собака завизжала от боли, и я на секунду приостановился. Впереди что-то ярко сверкнуло - я только собрался свернуть. Дом за моей спиной словно вздохнул и запылал. Отраженный свет жег мне глаза: они на мгновение закрылись, чтобы защитить себя от слишком большого количества инфракрасных лучей.
- Достаточно ярко для тебя, старик? - с издевкой поинтересовался преследуемый.
Я вбежал в переулок. Собака мертва, ее обожженные лапы еще дергаются. Краска зданий по обеим сторонам улицы горит. Пришлось отступить.
- Тебе нужно поблагодарить аллаха, ублюдок: я истратил свою единственную энергетическую гранату, - объявил человек. - Вернусь за тобой позже, - Он прервал связь.
Дорога шла в сторону моего дома, поэтому я побежал по параллельной улице, надеясь перехватить его. Но он исчез.
Я сидел на земле, плакал и думал о Флако с перерезанным горлом, о том, что не сумел отомстить за его смерть. На улице завыли пожарные сирены. Надо было идти домой. Воздух вдруг сделался густым, ноги у меня подгибались. Я все время думал о мертвом Флако и погоне за убийцей. Пока я считал, что нужно его догнать, я бежал без труда, но теперь меня охватила слабость. Оглядевшись, я увидел, что нахожусь на незнакомой улице. Я заблудился.
Пошел дальше, наконец сориентировался и направился домой. Захватив лопату, я пошел на плантации, чтобы похоронить Флако. Пока я добрался туда, тело его уже остыло.
Чилийка собиралась уходить. Увидев меня, она задрожала от страха и крикнула:
- Эта женщина, Тамара, она исчезла! Убежала в город!
Я кивнул в знак того, что понял, но чилийка продолжала твердить:
- Исчезла, исчезла. - Собирая свою одежду и посуду, она следила за мной краем глаза. Я выкопал неглубокую могилу и положил в нее труп Флако.
Проверил его карманы. Пусто.
Я поглядел на чилийку; она застонала и отбежала на несколько шагов, потом, дрожа от страха, опустилась на землю.
- Не убивай меня! - закричала она, размахивая руками, словно пытаясь защититься от нападения. - Не убивай меня! - Женщина была очень испугана, и я понял, что она считает убийцей меня.
- Что ты сделала с его вещами? - спросил я, не приближаясь.
- Смилуйся! Я мать! Пожалей меня! - причитала она. - Оставь мне немного денег. Чтобы, хватило до Пуэрто-Рико!
Я сделал шаг вперед и поднял лопату, словно собираясь ударить ее. Она заплакала, достала из-за пазухи сверток и бросила его на землю - бумажник Флако, пачка денег, завернутых в коричневую бумагу, и медальон святого Кристофера. Я заглянул в бумажник. Набит деньгами. Как я и предвидел, он взял себе солидную часть вырученного за кристалл. Я швырнул чилийке бумажник и отвернулся. Женщина уползла с ребенком и своими вещами.
Я засыпал Флако землей и прочел молитву над его могилой, попросив Бога простить убитому его грехи.
Пора было отправляться домой.

* * *

Тамара лежала в моей постели, подключившись к монитору сновидений. Негромко постанывая, закрыв лицо и опять свернувшись в позу зародыша, между колен она сжимала лазерное ружье. Платиновый блеск кожи говорил о высокой температуре. Я неслышно подошел, тихонько взял ружье, поставил на предохранитель и бросил в угол. Осмотрев ее руку, я понял: температура не от инфекции, воспаление и припухлость не превышали ожидаемого.
Взяв запасной монитор, я опять подключился к ее сну.
… На берегу ветер, холодный и резкий, ударил меня, словно собирался поднять и унести. В темном чистом небе над морем поднималась яркая алая луна. На кроваво - красном песке шуршали тысячи призрачных крабов, щелкая клешнями. Я спустился к самой воде. Волны у берега по-прежнему покачивали тушу быка.
На берегу лежал человеческий скелет. Кости были совершенно чистыми, только несколько крабов еще ползали внутри грудной клетки.
- Я тебя не ждала, - сказал скелет.
- Кого же?
- Не тебя.
Взглянув на берег, я произнес:
- Плохо, что Флако умер. Он был хорошим другом.
Скелет застонал. Несколько мгновений надо мной в воздухе стояла тень призрачной женщины в красных одеждах. Она бросила на ветер три желтые розы и исчезла. Я посмотрел на небо. Звезд не было.
Скелет продолжал:
- Я не стала там задерживаться, убежала и попыталась вернуться сюда. Заблудилась. Как умер Флако?
- Задушили, а потом еще и перерезали горло.
- Это Эйриш. Его любимый способ. Он всегда оставляет дважды убитых. - Волна подкатилась к моим ногам. Вода была густой, теплой и красной.
- Я почти добрался до него. Почти что убил…
- Эйриш - профессионал. Ты не смог бы ничего с ним сделать.
- Чуть не убил, - настаивал я.
- Ты не можешь его убить. Он создан для этой работы. Генетически выращен. Он только позволил тебе поверить, что ты сможешь, - сказал скелет. Мы оба некоторое время молчали. - Я умираю, Анжело. Я сказала тебе, что, если ты откажешься от меня, я умру. Ты предал меня?
- Да, - ответил я, - и, может, не один раз. Когда мы оперировали тебя, мы сделали снимок сетчатки глаза - проверили тебя по правительственным архивам.
- Они и ждали чего-нибудь такого. Вполне достаточно, чтобы обнаружить и убить меня, - сказал скелет.
- К тому же я дал тебе стимуляторы типа АВ, прежде чем разобрался, что у тебя пересажен мозг, - добавил я. - У тебя ведь пересажен мозг?
Она кивнула.
- Ты в опасности.
- Я мертва, - поправил скелет. Кости его начали утоньшаться и переламываться, как сухие прутики. Я хотел было сказать что-нибудь утешительное - и не смог. Скелет заметил, что я расстроился, и рассмеялся: - Оставь меня. Я не боюсь смерти.
- Все боятся смерти, - возразил я.
Ветер поднимал песок и швырял в меня. Из воды поднялся Левиафан, темное бесформенное существо с глазами на горбах, и принялся нас разглядывать. Шелестящее щупальце высоко поднялось в воздух, потом с плеском снова скрылось в воде. Чудовище ушло под воду, и я почувствовал, что его заставила это сделать Тамара. Она контролировала свой сон, но делала это скорее так, как делают это мазохисты либо отчаявшиеся в своей судьбе люди.
Скелет продолжил:
- Это потому, что они не практикуются в умирании. И боятся забвения, распада мышц, медленного вытекания жидкости из тела.
- А ты не боишься?
- Нет, - сказал скелет. - Я много раз умирала. - И с этими словами все изменилось: на костях наросла плоть, передо мной вновь появилась рыжеволосая женщина. Краб мгновенно впился в нее, но она даже глазом не моргнула.
- Зачем умер Флако? - что еще мне оставалось спросить?
Она на мгновение задержала дыхание, потом медленно выдохнула. Я не думал услышать ответ.
- Вероятно, я обязана тебе сказать, - услышал я наконец. - Мой муж генерал Амир Джафари хочет получить мой мозг, заключить его в мозговую сумку, а тело - в стасис.
- Зачем?
- Я служила в разведке. И допустила неосторожность. - Она снова умолкла, подбирая слова. - Я была на приеме с другими женами офицеров, и они говорили о недавно убитом политике. Я слишком много выпила и сказала, что всем давно известно, что его убили мы. Да и потом наболтала еще много того, чего не должна была говорить. В Объединенной Морской Пехоте за такие ошибки убивают. Муж добился, чтобы меня приговорили к жизни в сумке для мозга. Но это не жизнь.
Я вспомнил пустой, лишенный интонации голос генерала, в то время как он говорил, что не лишен человеческих чувств, словно убеждая самого себя.
В воде мертвый бык поднялся на ноги и фыркнул. Волна снова свалила его.
- Не понимаю. Зачем ему твое тело в стасисе? - Налетел холодный ветер, берег стал затягиваться корочкой льда.
- Кто его знает? Может, надеется использовать его, когда уйдет со службы? Как только я поняла его намерения, то не стала задерживаться и выяснять дальше. Единственным способом спастись для меня было отказаться от старого тела, поэтому я купила на черном рынке новое. Я думала, что, пока держу в руке кристалл и вижу его, я не в мозговой сумке. Вдобавок к этому я заставила криотехников поместить в мое тело мозг немецкой овчарки и послать его мужу в клетке, обнаженным. На шею повесила табличку: «Если все, что тебе нужно, - это верность и возможность трахать меня - я твоя». - Воспоминание, казалось, очень ее забавляло.
- Твой муж вызвал меня по комлинку. Предложил заплатить, если я отдам тебя. Мне кажется, он заботится о тебе. Хотя трудно сказать наверняка.
- Не позволяй ему одурачить тебя, - сказала она. - Это один из мертвецов, живых мертвецов. Он отказался от эмоций, когда стал кимехом.
- Не стоит так опрометчиво судить его…
- Поверь мне, у него остались только воспоминания об эмоциях. Воспоминания все время тускнеют.
- А Эйриш военный?
- Он неофициально выполняет разные задания для военных. Такие, как с Флако.
- Это он оторвал тебе кисть? Женщина рассмеялась.
- Нет. - Берег исчез. Я увидел Тамару в аэропорту, она выходила из черного мини - челнока «Мицубиси». Заглядевшись на снижающийся корабль, женщина захлопнула дверцу, зажав руку. Попыталась высвободить - стала вырывать и дергать руку. В конце концов вырвала, но без кисти. Я не мог в это поверить… И тут сцена снова изменилась, и я опять увидел лежащую на берегу женщину. Ее поедали призрачные крабы.
- Это тело - дрянь.
Эпизод испугал меня. Она не должна уничтожать в мониторе целый мир, для того чтобы показать мне одно - единственное воспоминание. Такое погружение в подсознание небезопасно.
- Пойду, - сказал я. - Нужны новые медикаменты, чтобы предотвратить повреждение мозга. Подождешь меня здесь?
Темные существа снова поднялись из моря и уставились на меня. Она пожала плечами.
- Да. Наверное.
Я отключился и отсоединился от монитора. Только что взошло солнце, и, так как предыдущие две ночи я спал мало, а аптека все равно еще не открылась, я решил немного подремать, поэтому лег рядом с Тамарой и закрыл глаза.
Проснулся я в три часа дня. Женщина спала рядом. Коснувшись ее рукой, я заметил: температура очень высокая. Невольно я поцеловал ее в лоб, потом посмотрел, не проснется ли она. Не проснулась. И я был рад этому, потому что наконец понял, где видел ее раньше: худое тело, истощенное и маленькое, было мне незнакомо, но лицо - нос, глаза, изгиб губ - напоминало мне Елену, мою покойную жену. Я мысленно выругал себя: мне следовало с самого начала увидеть это сходство, ведь образ Елены двадцать лет живет в моих снах… Хотя все кажется знакомым, когда достигаешь моего возраста. Трижды в жизни я встречал своих двойников; так что я понимал: встретить женщину, похожую на мою жену, - лишь вопрос времени. Мне казалось, я подготовлен к такой встрече, однако, если б так и было, я не поддался бы искушению согласиться помогать ей и не выглядел бы таким дураком, привязавшись к ней.
Переодев рубашку, я отправился в аптеку Васкеса. Купил там долговременные регуляторы роста и антимозин С. Заплатил наличными. На пути домой у меня было время подумать. Никогда раньше я не сталкивался с проблемой, которую не мог бы разрешить, конечно, если время позволяло. Проанализировав свой разговор с Тамарой, я решил, что в ее истории не все сходится. Если Джафари планировал заключить Тамару в мозговую сумку, ему не нужно ее тело. Разве что для продажи. Конечно, это при условии, что он не собирался в будущем снова соединить все в одно целое. Может, он и хотел это сделать, когда ситуация прояснится? Или просто продержал бы ее несколько лет в заключении, а потом бы потихоньку выпустил? Я чувствовал, что иду по верному следу. То, что Тамара не разгадала планы Джафари, свидетельствует либо об ее импульсивности, либо о неразумном страхе. Я решил, вернувшись домой, рассказать ей о своей теории, а пока что принялся обдумывать варианты ее спасения.
На посещение аптеки Васкеса ушло несколько часов…

* * *

Когда я вернулся, Тамара сидела на кухне, опустив голову на стол, в руке - стакан с ледяной водой. Лазерное ружье валялось рядом на полу. Она в бреду что-то говорила на непонятном мне языке. Температура у нее была очень высокая. Я сбежал вниз, принес медикаменты, вывалил их на стол. Хотел как можно скорее ввести лекарство, поэтому наполнил шприц и сделал укол прямо в сонную артерию. Женщина подняла голову, потом снова закрыла глаза и сказала:
- Уведи меня отсюда. Я хочу уйти.
- Всему свое время, - ответил я, желая как-то ее успокоить.
- Мне холодно. Похоже, я умираю.
- Не умрешь, - сказал я. Но холод - это плохо.
Иммунная система атакует мозг… Заполнив шприц антимозином, я ввел препарат ей в руку.
- Ты так добр ко мне, Анжело. Очень добр. Ты на самом деле так считаешь… о порядке… не хочешь порядка?
- Да. Не хочу.
- Тогда уходи. Уходи из Панамы. - Глаза ее открылись, она села прямо.
- Что это значит? - не понял я. Она долго смотрела на пол. Я снова спросил: - Что ты имеешь в виду?
- Хочешь, чтобы я вторично допустила ошибку? - Она улыбнулась - холодной, угрожающей улыбкой. - Это значит - убирайся. Немедленно! Наступает порядок, неудержимый порядок! Уходи из Панамы, уходи с Земли… Уходи от ИР и ОМП!
Я попытался уловить смысл в ее словах. Она смотрела на меня, как будто хотела передать свое знание взглядом. Силы ОМП - Объединенной Морской Пехоты - набираются на всех континентах и должны отстаивать интересы Земли в космосе. Теоретически у них нет политической власти ни на одной планете, хотя они контролируют пространство между планетами и тем самым держат под контролем всю галактику. Предполагается, что они не вмешиваются в политику, поэтому я не понял, почему Тамара связывает ИР - Искусственный Разум - с ОМП. Но, как и во всякой большой организации, многие части ОМП борются за власть. Я вспомнил и повторил слова Флако об империализме:
- Кто-то в Морской Пехоте вступил в контакт с Искусственным Разумом, чтобы овладеть Землей?
Тамара кивнула.
- Они захватывают страны одну за другой. Некоторые сейчас. Другие через несколько лет. Не знаю, много ли времени осталось у вас в Панаме.
Я вспомнил о политических затруднениях в соседних государствах, о ползущем распространении никитийского идеал - социализма. Теперь я знал имя виновного. Все это организовано разведкой ОМП. Но тем не менее все это казалось невозможным. Искусственному Разуму запрещено законом ввязываться в человеческие войны. ИР всегда оставались политически нейтральными, их наша политика не интересовала. И я не мог понять, что заставило их вмешаться и пойти на такой риск, в то время как их мозг всегда был занят другими проблемами.
- Но что могли социалисты дать Искусственным Разумам?
Какое-то время Тамара колебалась, затем ответила:
- Увеличить объем их памяти. Дать им доступ в космос.
Я напряженно соображал. Свобода, наконец понял я. У меня закружилась голова. Она говорит о свободе. Некоторые ИР готовы продать свободу Земли ради собственной свободы. Прекрасный обмен - ценность на ценность. Если бы не относился к своей свободе так эмоционально, я бы рассмеялся.
- Тебе нужно кому-то рассказать! - закричал я. - Объявить об этом всем!
- Я рассказала тебе, - ответила она. - Этого достаточно.
- Расскажи властям.
- Анжело, ты не понимаешь. Я была одной из них. Я служила в военной разведке. Я их знаю. И мне никогда от них не уйти.
Она отвернулась от меня и снова опустила голову на стол. Через несколько мгновений она тяжело задышала, и мне потребовалось какое-то время, чтобы понять, что женщина уснула. Погладив ее волосы, я подумал, что она имела в виду, говоря - одна из них? Одна из тех, которые убивают Флако по всему миру? Одна из тех, которые превращают свободу в товар? Что я вообще о ней знаю? Рыжеволосая девушка на морском берегу. Женщина с быстрым властным голосом, как у жены социалистического диктатора. Ей нравится запах роз. Она бежала, потому что боится заключения в мозговой сумке, и однако готова была превратить весь мир в тюрьму для других. Разве не справедливо было бы выдать ее Джафари? Или задушить? Я с самого начала подозревал, что когда-нибудь пожалею о том, что согласился помочь ей. Может, отвезти ее в больницу, сообщить властям, позволить убить ее?
Она снова застонала, начала бредить на английском, перешла на фарси. Я разобрал: «Все пошло плохо, очень плохо», но большую часть того, что она говорила, не понимал. Задумался о том, каким способом они собираются установить контроль над планетой. ИР управляют передачей информации - торговые курсы, предсказания погоды, банковские счета - и связью. Они следят за развитием вооружения. И в принципе, им нетрудно уничтожить мир просто неверной передачей информации - целые государства обанкротятся, начнется экономический кризис. Это может быть и результатом простой некомпетентности и неумелости. А какой ущерб нанесет прямой саботаж?
Я посмотрел на исхудавшее лицо Тамары, на ее хрупкие плечи и пожалел, что не знаю, каким было ее настоящее тело. Женщина ее теперешнего сложения должна быть робкой. Она сама знает боль - и должна испытывать сочувствие к другим. Что же я все - таки знаю о ней? И тут, как бы в ответ на мои сомнения, она неожиданно воскликнула по-английски:
- Хочу уйти! И я решился.
Кем бы она ни была в прошлом, что бы она о себе ни думала, теперь она беженка - рефуджиада.
Я перенес ее в постель. Придется мне набраться мужества и переправить ее на плантации. Впрочем, для этого придется ждать ночи. Я отправился на кухню за пивом и услышал звук возле задней двери. Выглянул в окно: на крыльце стояла мисочка с молоком, которую Тамара или Флако поставили для серо - белого котенка. Котенок был тут же, он играл темно - коричневым клубком - тарантулом, подобравшим лапы под брюхо. Котенок толкал тарантула, ударяя его о заднюю дверь; потом поднял голову, увидел меня и убежал.
Я включил радио - тишина была слишком невыносимой. А через несколько мгновений у меня в голове прозвучал вызов комлинка. Включившись, я услышал голос Джафари. По-прежнему без всякой интонации он спросил:
- Тамил поблизости?
Я испугался. Сердце у меня забилось, я готов был поддаться панике. Линия была так насыщена разрядами, что я его почти не слышал. Похоже, он пропускал сигнал через фильтры для того, чтобы его нельзя было отследить.
- Тамил? Ваша жена? Она без сознания.
- Это важно, - сказал Джафари. - После нашего разговора ни с кем не вступайте в связь по комлинку. Разведка может засечь ваш сигнал. Скажите Тамил, что разведка посадила меня на контур. Я больше ничего не могу для нее сделать. Если ее поймают, ее убьют. Скажите, что я любил ее. Скажите, что мне жаль. - И Джафари отключился.
Я обошел вокруг дома как в тумане, потом начал собирать в дорогу пищу и воду. Взял свою медицинскую сумку и выбросил то, что не понадобится. По радио исполняли «Кольца Сатурна в до минор» Ветинни, но потом передача прекратилась. В доме воцарилась тишина.
Внизу скрипнули петли входной двери, и я почувствовал сквозняк. По-моему, дверь была закрыта… По радио начали передавать «Полет валькирий» Вагнера. Спустившись вниз, я взял ружье, потом прокрался к лестнице и выстрелил. Там, спиной к стене, раскрыв рот, стоял Эйриш, держа в руках короткий дробовик. Он лишь успел сказать: «Твою мать…» и выстрелить в тот момент, когда моим зарядом ему разворотило живот.
Выстрел его пришелся в стену за моей спиной, потому что я успел проскочить мимо. Эйриш повалился на пол. Тамара выглянула из спальни: лицо ее было бледным, она с трудом держалась на ногах. Знаком я велел ей вернуться в спальню и посмотрел на лестницу.
Эйриш тяжело дышал, лежа на животе и вытянув вперед правую руку. Пятно света упало на сожженную плоть его тела. Я двинулся к нему, и он одним гибким движением вскочил, держа в руках дробовик.
Подпрыгнув и пнув его в голову, я вложил в этот удар весь вес своего тела, зная, что другой возможности у меня не будет. Удар пришелся ему в подбородок, и я скорее почувствовал, чем услышал, как хрустнула его шея. Ружье выстрелило в потолок, а сам он покатился по лестнице. Я тоже упал и покатился вслед за ним.

Предыдущая страница 3 Следующая страница


На пути в рай 4

Он лежал совершенно неподвижно, с раскрытыми глазами. Потом зарычал, но мышцы его оставались расслабленными, хотя дробовик он по-прежнему держал в руке.
Встав, я отступил на шаг, нацелил ружье ему в голову, потом подошел и ногой откинул дробовик.
Что с ним делать? Убивать его я не хотел. Медицинская сумка стояла на столе за моей спиной, я достал маску, наложил ему на лицо, включил подачу флуотана, потом осмотрел раны. На левой руке сгорело три пальца, и в животе была дыра - я выпустил ему наружу чуть не все внутренности. Рана была такая горячая, что в инфракрасном свете выглядела как расплавленная плазма. Поэтому я не мог разглядеть, поражены ли жизненно важные органы. Меня поразило, как легко все произошло. Рот у меня был словно набит ватой, сердце билось учащенно. Тамара предупреждала, что я не смогу убить Эйриша, и я боялся оставить его, зная, что в следующий раз так легко не получится. Потом пошел в спальню, чтобы забрать мою раненую и бежать с ней на плантации.
Она сидела в постели, подобрав под себя ноги, обхватив руками колени и раскачиваясь взад - вперед. На лице - маска. Включившись в монитор, она упивалась сновидением - не как профессионал, но как наркоман, время от времени продолжая повторять: «Я хочу уйти. Я хочу уйти. Я хочу уйти…» По лицу ее катились капли пота, но само лицо оставалось мертвенно - бледным.
Я подошел к консоли и отключил монитор. Она продолжала раскачиваться, не почувствовав того, что я сделал. Подняв маску, я увидел, что глаза ее закатились, видны только белки. Она продолжала бормотать, стиснув зубы. Ушла глубоко в себя. Кататония.
Я снова опустил маску, включил ее в консоль и подключился сам.
… На берегу ночь, рев бури, ветер несет песчинки, они колют мне кожу. Звук, словно кто-то со свистом пропускает воздух сквозь зубы, - я поднял голову и увидел призрачных чаек с человеческими головами, это шипели они.
Рыжеволосая Тамил раскачивалась на берегу и смотрела, как из моря поднимаются темные морские существа, потом отправляла их в небытие. Крикнула что-то в море, но ветер отнес ее слова. Берег почернел от скорпионов, они ползали по влажному песку и прятались в водорослях. Мертвый бык, теперь раздувшийся, стоял на отмели, тряс своей сгнившей плотью, ревел от боли. Волны набегали на него, и его мошонка и пенис поднимались, потом волна отходила, и они снова обвисали, с них капала вода.
Тамил не ответила, когда я позвал ее. Я крикнул: «Эйриш мертв!», но буря, рев волн и свист чаек заглушили мои слова, поэтому я двинулся к ней, наклоняясь вперед, чтобы одолеть жгучий ветер. Я пробирался между большими черными скорпионами. Один из них ужалил меня в ногу, и показалось, что к ноге прижали раскаленное железо. Когда я сделал еще несколько шагов, меня ужалили в другую ногу, поэтому я побежал, не обращая внимания на укусы.
Из моря поднимался Левиафан, и перед ним накатывались на берег огромные волны. Тамил кричала в пустой воздух:
- Хочу уйти!
Я повернул ее лицом к себе. Она посмотрела на меня. И хотя ветер продолжал завывать, мир ее начал успокаиваться.
- Эйриш мертв! - снова повторил я, надеясь утешить ее. - Твой муж звонил мне. Он сказал, что не может тебе помочь. Нам нужно уходить.
Она посмотрела на меня, некоторое время разглядывая мое лицо.
- Боже мой! Ты меня догнал. Напрасно я убегала! Ты меня догнал!
- Ты ошибаешься, - сказал я. - Пойдем! Отключись, и сама увидишь!
- Что увижу? Мертвого Эйриша на полу? Что я должна увидеть? - В воде замычал бык. Тамил посмотрела мне в глаза и сквозь сжатые губы произнесла: - Я умираю!
Я услышал глухой топот за спиной и начал поворачиваться. Бык выбрался из водорослей и несся на меня. Времени убежать не было. Левый рог попал мне в грудь, я взлетел на воздух и упал лицом в песок. От боли перед глазами вспыхнули огни, к горлу подкатила тошнота. Я забыл о том, где нахожусь, и подумал, что в меня выстрелили.
К щеке будто прикоснулось горячее железо. Другой укус пришелся в спину. На щеке сидел скорпион и судорожно дергался, вонзая жало все глубже и глубже. Я сдернул его, отбросил прочь. И снова услышал глухой топот. Бык топтал тело Тамил. Он снова и снова поднимал и опускал огромные передние ноги, ломая кости и вдавливая ее разбитое тело в песок. Какие-то мгновения бык стоял над ней и фыркал, словно принюхиваясь к запаху крови, потом ударил ее рогами и поднял над собой. Несколько раз прошелся с ней взад и вперед по берегу, потом побежал к воде.
- Тамара! - закричал я, и она оглянулась с выражением ненависти на лице, затем раскрыла рот и подула на меня тьмой. И когда холод и безжалостная тьма сомкнулись надо мной, я заскулил в ожидании смерти.

* * *

Я встал и побрел из комнаты в комнату, разыскивая что-то словно в тумане; не знаю, что именно я искал, но найти не мог. Я оглядывал вещи в комнатах и думал, не их ли я ищу. Направился к двери, в лицо мне ударило солнце. Прошел в передний двор, посмотрел на орхидеи, деревья. Это не то, что мне нужно? И обнаружил, что стою перед дверью соседа. Я открыл ее.
Родриго Де Хойос сидел в кресле в своей гостиной. Он посмотрел на меня.
- Дон Анжело, что случилось? Что случилось? - воскликнул он, встав, чтобы пересечь комнату. Взял меня за руку и ввел в дом, потом заставил опуститься в большое мягкое кресло. Я попытался встать, но он не позволял. - Вы больны? - спросил он.
Я посидел несколько минут, мучительно пытаясь вспомнить, что же я должен делать, но мысль моя все время упирались в глухую стену. Я схватил Родриго за рубашку.
- Произошло нечто ужасное! - сказал я и всхлипнул. Потом я вдруг вспомнил: - Я хочу уйти! - И закричал: - Достаньте мне челнок!
Родриго смотрел так, словно прикидывал, в своем ли я уме. Сложил руки, взглянул на них, присвистнул сквозь зубы, посмотрел на часы. Потом, спустя, казалось, очень много времени, подключился к компании «Пантранспорт» и попросил их как можно скорее прислать мини - челнок.
Я поднялся и направился к выходу. Снова усадить меня в кресло ему не удалась, и он больше меня не останавливал.
Открыв дверь своего дома, я обнаружил, что Эйриш по-прежнему лежит внизу у лестницы и тяжело дышит сквозь маску. Должно быть, одно из легких у него отказало. В воздухе пахло чесноком, сожженной плотью и волосами. Я удивился, что не помню, как проходил мимо него, когда выходил из дома. Теперь же на пути в спальню я чуть не споткнулся о его тело.
Тамара совершенно неподвижно сидела на кровати, чуть наклонившись вперед. Я протянул руку и коснулся ее шеи, чтобы нащупать пульс. Пульса не было. Я включился в монитор сновидений, чтобы проверить, продолжается ли деятельность мозга. Впрочем, это ничего не значило: я знал, что, пока живы отдельные нервы, люди могут видеть сновидения даже через сорок минут после смерти. Эти мгновенные вспышки называются «сном мертвеца». Монитор оставался пуст. Я стащил Тамару на пол и сделал все, что было необходимо для восстановления деятельности легких и сердца, - начал массировать ей сердце и вдувать воздух в рот, но она не реагировала.
Скоро прилетит челнок, поэтому я побежал за своей медицинской сумкой и достал «раба» - миниатюрный прибор с компьютером, который имитирует рефлексы нервной системы. Иглы прибора я ввел в мозг Тамары сразу над поддерживающим позвонком. Включил «раба» - Тамара начала хватать ртом воздух; отладил технику так, что ее сердце забилось ровно, выровнялось и дыхание. Хотя это опять ничего не значило: компьютер может заставлять ее тело функционировать, даже если мозг погиб или изъят.
Некоторое время я проверял монитор: он оставался пуст, никаких признаков активности мозга, нет даже и следа «снов мертвецов». Я отключил «раба», Тамара тут же прекратила дышать. Оставалась надежда, что она выживет, очень слабая надежда, но для этого женщину нужно было немедленно поместить в больницу. Однако я не мог этого сделать. К тому же слишком велик был шанс, что ее мозг сильно травмирован, и даже если удастся вырастить новые клетки мозга, в них не будет ее воспоминаний, ее личности. И она всю жизнь будет сталкиваться с людьми, которых не помнит.
Я отвел маску, чтобы в последний раз взглянуть на лицо. Мертвенно - бледное, застывшее. Слеза выскользнула из левого глаза и медленно пробиралась по щеке. Я смахнул ее и удивился тому, что температура по-прежнему высокая. Закрыл ей глаза и прошептал слова, которые произносят все рефуджиадос над своими мертвыми товарищами: «Свободна наконец!»
Я не мог видеть ее совершенно неподвижной, поэтому снова включил «раба», просто чтобы услышать ее дыхание. Так она словно бы оставалась живой, хотя это было всего лишь имитацией жизни.
Что же делать дальше? Прежде всего я сложил одежду в небольшую сумку. За мной три мертвых тела, и я не рискну показаться в Панамском суде. Нужно что-то сделать с Эйришем. За спиной я услышал какой-то непонятный звук, обернулся - никого нет. Пройдя на кухню, я взял медицинскую сумку и заполнил бутылочку синтетической кровью, но пролил большую часть на стол, потому что руки тряслись. Потом спустился вниз по лестнице, где лежал Эйриш, снял с него газовую маску, взял скальпель и вонзил лезвие под его правый глаз. Поворачивал, пока не вынул глазное яблоко. Глаз я опустил в бутылочку, взболтал ее и сунул в карман. Снова услышал какой-то шум, обернулся - снова никого. Стук продолжался, и я понял, что это стучат мои собственные зубы. Я тяжело дышал, сердце забилось чаще.
Скальпелем я разрезал горло Эйриша от уха до уха.
- Это тебе за Флако, убийца, ублюдок, - сказал я. Смотрел, как хлынула из горла кровь. Когда она перестала течь, я почувствовал, что и во мне что-то умерло. Я считал, что Бог накажет меня. - Наср… на него, если он не понимает шуток! - сказал я, смеясь и плача одновременно.
Я обыскал карманы Эйриша и нашел банковскую карточку и книгу «Святое учение Твилла Барабури», а также несколько ножей, отвертку и два «коктейля конкистадоров» - капсулы со стимуляторами и эндорфином: их нужно раздавить зубами, и наркотики усваиваются мгновенно. Солдаты принимают эти коктейли в бою, чтобы успокоиться и ускорить свои рефлексы, но кое - какие составляющие в них вызывают привыкание, и их нужно принимать во все увеличивающихся дозах. Капсулы были сейчас практически бесполезны: я не знаю формулы их точного содержимого и не смогу их перепродать. Но фармаколог не может спокойно выбрасывать медикаменты, поэтому я положил их в карман вместе с другими вещами Эйриша. Сложил лазерное ружье, сунул его в сумку и вернулся в спальню, чтобы взять свои монеты.
Тамара по-прежнему лежала на кровати, глаза ее открылись - побочный эффект действия «раба», подключенного к мозгу. Роясь в шкафу в поисках монет, я почувствовал холодок между лопаток. Мне показалось, что Тамара смотрит на меня, и у меня затряслись руки.
«Если уйду без нее, - подумал я, - никогда не освобожусь от ее призрака». Мне было все равно, мертва она или нет. Я хотел взять ее с собой. Разве она сама не желала уйти? И даже если мозг ее поврежден, мы можем спрятаться так, что Объединенная Пехота никогда не найдет нас. Я решил взять Тамару с собой, даже если ее тело начнет разлагаться у меня на руках.
Итак, я принял решение, и на секунду безумная радость захлестнула меня. Инстинкт подсказывал, что я действую правильно.
В кладовке у меня стоял большой тиковый сундук, украшенный изображениями слонов и тигров; он был достаточно велик для того, чтобы вместить Тамару. Уложив ее в сундук, я удивился тому, как мало она весит; с ее тонкими костями и недоразвитыми мышцами в ней вряд ли было больше тридцати пяти килограммов.
Вытащив сундук наружу, я сел под папайей, дожидаясь челнока. Мышцы свело, я тяжело дышал, поэтому лег в траву и постарался успокоиться. Темнело, фруктовые летучие мыши уже проносились надо мной, когда прилетел челнок.
На корабле был сканер безопасности. Я подошел к челноку, и механический голос произнес:
- Назовите цель полета и приготовьтесь к проверке личности.
Достав бутылочку с синтетической кровью, я извлек из нее глаз Эйриша. Хотя кровь снабжала его кислородом, протеин глаза начал белеть. Прижав зрачок к сканеру, я сказал:
- Станция Сол, зал отлета номер один. Ответ сканера порадовал:
- Добро пожаловать, Эйриш Мухаммед Хустанифад. Вложите вашу банковскую карточку, и мы вычтем 147 232 международные денежные единицы с вашего счета. Надеемся, вам понравилось ваше пребывание на Земле.
- Спасибо, - спокойно ответил я. - Действительно понравилось. Мне будет не хватать Земли.
В компьютер я вложил банковскую карточку Эйриша.
Открылась дверь соседнего дома - друг вышел, чтобы попрощаться со мной. Я сунул бутылочку с глазом Эйриша в карман. Родриго подошел, обнял меня, взглянул на большой сундук и указал на него ногой.
- Ты ведь не вернешься?
- Нет. - Я опустил голову и прошептал: - Я не могу вернуться. Возможно, ты услышишь обо мне, но никто не должен знать, куда я улетел.
Родриго серьезно кивнул:
- Ты всегда был добрым другом и хорошим соседом. Если меня спросят, я скажу, что утром ты, как всегда, отправился на ярмарку. Но послушай мой совет. В твоем голосе отчаяние. Ты боишься. Вероятно, у тебя есть для этого причины. Не позволяй, чтобы страх мешал тебе трезво мыслить, дон Анжело.
- Ты тоже всегда был мне добрым другом, - прошептал я. - Не могу сказать больше, но тебе нужно взять семью и улететь с планеты. Подальше от Объединенной Пехоты. - Я посмотрел ему в глаза, увидел, что он мне не верит, и понял, что мое смутное предупреждение ничего не даст.
Он кивнул, словно успокаивая сумасшедшего, и помог мне затащить ящик в челнок.

* * *

Челнок вел компьютер. В нем нет кабины пилота, поэтому внутри довольно просторно. В полете я не закрывал ящик, чтобы к Тамаре поступал воздух. Глаза ее были открыты, но взгляд оставался несфокусированным, она смотрела в потолок, как зомби. Я шутил с ней, рассказывал анекдоты своего детства, пообещал увезти ее далеко, на планету, где в реках водится рыба, а фруктовые деревья растут сами по себе, как сорная трава. Представив себе, как на станции таможенники откроют мой сундук и найдут в нем зомби, я вспотел. Думал о том, как буду пробиваться, попытаюсь захватить корабль, и все более возбуждался. Это было безумной мыслью, потому нужно было обдумывать другие варианты. Единственной возможностью было оставить где-нибудь сундук с Тамарой - может, возле больницы - и надеяться, что он не станет для нее гробом. Но даже если врачи сумеют спасти ей жизнь, кто-то обязательно отберет эту жизнь у нее. Ничего другого не оставалось, как попытаться пронести ее на борт межзвездного корабля, хотя это казалось совершенно невозможным.
Поэтому я отвернулся от ящика, где лежала Тамара, и постарался не обращать на нее внимания. Начал играть монетами в кармане, смотрел в иллюминатор. Солнце садилось за Колоном, но я видел платиновый блеск банановых плантаций и огни тысяч городов. По Земле двигалась полоса тени, означающая приход ночи; мир подо мной темнел. В голове зазвучал вызов комлинка; я не обращал на него внимания, потом вообще отключился. В челноке оказался доступ к банковскому компьютеру. Я воспользовался им, чтобы перевести деньги со счета Эйриша на свой. Потом с помощью компьютера челнока проверил, не запросил ли какой-нибудь звездный корабль фармаколога. Таких запросов не было. Проверил, нет ли таких запросов с других планетных систем - с оплатой перелета. Кто-то с системы Дельта Павонис отчаянно нуждался в морфогенетическом фармакологе и готов был оплатить путешествие на планету, называвшуюся Пекарь. Корабль - греческий, название «Харон», - улетает через пять часов после того, как я доберусь до станции. Это показалось мне большой удачей. Я рассмеялся и запросил данные о Пекаре: небольшая планета, недавно терраформированная, население 174 000 - недостаточно, чтобы содержать морфогенетического фармаколога. Посчитают, что им повезло, если кто-нибудь вообще откликнется. И мне, пожалуй, тоже повезло. Я увидел белые пляжи и пальмы, как в Панаме. На заднем плане - одна - единственная белая вершина, в виде огромного соляного столба, и пурпурная горная гряда. Похоже на место, где я смогу обрести мир. Во мне возродилась надежда. Я рад был улететь и оставить за спиной этих смертоносных идеал - социалистов с их планами уничтожения всех государств и выработки нового человечества, забыть звуки бомбардировки джунглей к югу от моего дома, улететь от искусственных разумов с их политическими интригами. От своего мертвого друга.
У меня не было планов спасения. Только надежда на спасение. Спасение от смерти. И этого мне казалось достаточно. Я рассказал Тамаре о планете Пекарь, фантазируя на тему, какой это прекрасный мир, как счастливы мы там будем. Говорил, пока не охрип, и голос мой стал звучать как лягушачье кваканье.
Я лег. Мышцы снова свело, перед глазами вспыхивали огоньки. Вскоре задремал и увидел во сне теплый радостный день. Я только что продал на ярмарке омоложение. И пошел туда, где на берегу Тамара и Флако строили замки из песка. Долго стоял и улыбался, глядя на них, не зная, почему улыбаюсь, потом двинулся дальше.
- Hola! Анжело, куда ты идешь? - спросил Флако.
- В рай, - ответил я. Флако сказал:
- Ха! Отличное место! У меня там живет двоюродный брат.
Тамара и Флако улыбались мне, а я прошел мимо. Посмотрел на пляж. Вдалеке только песок, и я понял, что устану задолго до того, как пройду весь берег. Надо мной в воздухе неподвижно висели чайки. Я развел руки и подумал, что ветер подхватит меня и я полечу как птица. На руках у меня выросли перья, и я начал подниматься. Держал руки широко расставленными и медленно поднимался в небо.
Флако крикнул Тамаре:
- Смотри. Эта большая чайка сейчас капнет на тебя. - Я обернулся. Флако со смехом указывая на меня. Я поманил Тамару за собой и устремился к ней вниз, но она уже отвернулась и не видела меня.
Флако достал из одного кармана брюк красный мячик, а из другого - котенка. Я полетел дальше, а Флако и Тамара начали играть с ним на пустом берегу под никогда не заходящим пурпурным солнцем.

Глава третья

Челнок ударился о металл шлюза, разбудив меня, и шум двигателей смолк. Железо ракетных двигателей застонало, мгновенно остывая, переходя от расплавленного состояния к почти абсолютному нулю. Я ждал. Эйриш мертв уже пять часов - достаточно времени, чтобы смерть его была обнаружена. Любой нашедший его тело заметит отсутствие глаза и поймет, для чего я взял его. Почему я не догадался так изуродовать Эйриша, чтобы не было заметно отсутствие глаза? Теперь я боялся, что, когда откроется дверь, меня будет ждать напарник Эйриша или, что еще хуже, служба безопасности, которая отправит меня назад в Панаму. Я не открывал челнок, ожидая, не потребует ли кто, чтобы я выходил наружу.
Тамара лежала в сундуке, глядя в. потолок и изредка мигая. Введенный антимозин действовал, температура упала, началось восстановление функций мозга, но было еще слишком рано, чтобы судить о степени улучшения. Я попытался поднять ее, растирал кожу, говорил: «Пожалуйста, Тамара, проснись! Я не могу дольше держать тебя здесь. Ты должна встать и идти сама! - Во рту у меня пересохло. Я продолжал похлопывать ее по щекам и просить: „Проснись! Киборги идут! Киборги поместят тебя в мозговую сумку!“, но угрозы на нее не действовали. Во время перелета она обмочилась; одежда ее была мокрой.
Конечно, гораздо безопасней было бы бросить ее. Но воспоминание о безумной радости, которую я ощутил, приняв решение взять ее с собой, удерживало меня. К тому же мне это казалось храбрым поступком. Убийство Эйриша - вот что было трусостью. Я пытался облегчить свою совесть, называя это вендеттой, но на самом деле я убил его по той же причине, по какой человек убивает гремучую змею в пустыне: чтобы обезопасить себя от встречи с ней в будущем. Я надеялся, что храбрый поступок загладит мою трусость, и решил насколько возможно дольше сохранить возле себя Тамару. Оставлю ее только в самом крайнем случае. Я достал ружье и приготовился стрелять в тех, кто может ждать меня в засаде у двери.
Нажал рычаг - дверь со свистом открылась. В шлюзе я увидел только багажную тележку вроде вагончика. В конце шлюза - дверь без окна. Закрыв сундук, я почувствовал облегчение от того, что пустые глаза Тамары больше не смотрят на меня. Погрузил ее в багажную тележку и решил, что попробую затеряться в толпе на станции.
Но за второй дверью оказался огромный зал, тихий, как мавзолей. Я запаниковал. Станция Должна быть полна людьми, готовящимися сесть на корабль до Пекаря, но меня ждали только следы пребывания людей - запах пота и отслоившейся кожи. Я подумал, не опоздал ли я?
Вытер пот с шеи и потащил багажную тележку по длинному пустому коридору, следя, чтобы она не застряла и не перевернулась. Колеса поскрипывали так, будто двигалась огромная мышь.
Я понятия не имел, где находится мой корабль. Станция Сол представляет собой огромный серый цилиндр, который медленно поворачивается вокруг своей оси, создавая искусственную силу тяжести в цилиндре размещается сама станция, а в торцах - доки для больших межзвездных кораблей. «Харон» теперь должен находиться у конца цилиндра, как прилипала возле акулы.
На станции ночной цикл, свет горит неярко. По обе стороны коридора круглые двери, и каждая дверь окружена слабым свечением, так что кажется, будто смотришь на светящиеся розетки, двигаясь внутри огромного угря. Воздух спертый, какой бывает в подземных помещениях.
Я шел по коридору, пока он не сменился большим залом, полным магазинов, словно на торговой улице города. Витрины светились, неоновые знаки указывали на вход. Люди сидели в ресторанах, большинство торговых точек были либо закрыты, либо в них работали механические продавцы. В дальнем конце этой улицы виднелось светящееся табло. Оно сообщало, что «Харон» улетает на Пекарь через три часа.
Оставив багажную тележку в зале отлета, ведущем к моему кораблю, я положил сумку на стойку и стал думать, что делать дальше. Объединенная Пехота не может арестовать меня здесь - станция Сол считается территорией Земли и поэтому находится под международной гражданской юрисдикцией. Военные не могут взять меня сами, но они могут сообщить властям Панамы о том, что я совершил убийство. И если разведка киборгов проследит все связанные с Эйришем записи, нетрудно будет установить маршрут челнока. Объединенная Пехота известит Панаму о моем местонахождении, и гражданские власти потребуют моей выдачи. Поэтому оставалось лишь надеяться, что разведка киборгов не обнаружит убийство до того, как я покину Солнечную систему, или, если обнаружит, не сможет найти меня до отлета. Мне нужно сесть на корабль в последнюю минуту, чтобы властям труднее было оформить документы на экстрадицию, если они узнают, где я нахожусь. Правда, в плане был один существенный недостаток. Я не верил, что люди Джафари пойдут на все эти осложнения. Если Джафари идеал - социалист, он прикажет убить меня без излишних раздумий. Я знал, что он не потребует моей выдачи. Убить легче. Легче избавиться от меня, не связываясь с законом. Я мог только ждать и надеяться.
Кабинки туалета были достаточно велики, чтобы мексиканец мог в них исполнять танец со шляпой, и дверцы закрывались так плотно, что заглянуть внутрь было невозможно. Только сверху и снизу каждой кабинки можно было заглянуть внутрь, да и то для этого нужно приложить большие усилия. Надписи на нескольких языках в сопровождении рисунков показывали, как пользоваться туалетом - действительно международный туалет, предназначенный для нужд скромного путешественника. Здесь можно переждать.
Температура у Тамары снизилась, мышцы слегка расслабились. Я затащил сундук внутрь. За следующие полчаса в помещении побывало несколько человек; каждый раз я вставал на сиденье, чтобы кабинка казалась пустой. Но немного погодя я понял, что это глупо: даже Эйриш не пошел бы в туалет, чтобы убить всякого сидящего в нем; поэтому я оставался стоять со спущенными брюками, чтобы входящие думали, что я занят делом. Я вымыл Тамару, переодел в свои запасные брюки и сделал пеленку из туалетной бумаги.
Эта будничные действия успокоили меня, и я задумался о том, для чего кому-то понадобилось оплачивать путешествие специалиста на Пекарь. Цена огромная, и мой благодетель должен многого потребовать в обмен. Компьютер челнока не дал достаточно информации, чтобы я мог ответить на этот вопрос, и я не стал запрашивать подробности о работе, чтобы не навести на след людей Джафари. Мне пришла в голову мысль, что кому-то на Пекаре нужно омоложение и я должен буду совершить его. Только морфогенетический фармаколог имеет лицензию на проведение омоложения. Откровенно говоря, я считал, что только этим может объясниться чье-то стремление оплатить мой билет.
Мысли отвлекли меня. Создание сотен компонентов лекарств и векторных вирусов потребует нескольких лет, это очень трудная работа. Но с деньгами Тамары и Эйриша я могу по пути купить уже подготовленное омоложение. Сейчас станция пуста, но обычно здесь можно встретить множество людей, богатых людей, которые направляются в такие места, где готового омоложения не найдешь; поэтому оно наверняка должно быть в здешних аптеках.
И даже если я ошибаюсь и омоложение на Пекаре сейчас никому не нужно, у меня будет сокровище, капитал, нечто уникальное для планеты, и я смогу разбогатеть.
За час до отлета корабля, когда я размышлял о том, каким богатым стану на Пекаре, кто-то распахнул дверь туалета и сказал: «Подождите меня». Он вошел негромко, и я сразу понял, что тут что-то не так. Неслышно достал оружие из медицинской сумки. Человек прошел вдоль ряда кабинок, открывая каждую дверцу. Подошел к моей кабинке и слегка нажал на дверь. Когда она не открылась, он вошел в соседнюю кабинку и помочился.
Потом вымыл руки. Я слышал, как шуршит его одежда.
Я стоял в туалете и пытался справиться с дыханием, пот струился у меня по лицу. С каждой минутой приближалось время отлета. Люди Эйриша ничего не теряют, дожидаясь моего появления. Человек принялся насвистывать, потом подошел к моей кабинке и постучал. В щели под дверцей я видел черные военные ботинки и серые брюки.
- Гомес, ты здесь? - спросил человек по-испански.
Во время пребывания в Майами я научился говорить по-английски почти без акцента.
- Простите, Я не говорю по-испански, - откликнулся я.
Человек тут же переключился на английский; в отличие от безупречного испанского, его английский отличался легким арабским акцентом.
- Не видели ли вы моего друга Гомеса? Пожилой человек, примерно шестидесяти лет, седеющие волосы. Он из Панамы.
Он описывал меня.
- Нет, не видел. Только что сменился и был в грузовом доке, - сказал я и ошибся в произношении слова «грузовом». Слегка поежился.
- Спасибо, - ответил он и пошел к выходу. Остановился. - Вы мне очень помогли. Я бы хотел поблагодарить вашу администрацию. Как вы себя назвали?
Вопрос невежливый, и я подумал, что подлинный гринго послал бы его к дьяволу, но я сообщил ему первое же пришедшее в голову имя.
- Джонатан. Джонатан Ленгфорд. - Так звали безумного философа, которого я знавал в Майами. Он поучал, что все болезни человека объясняются недостатком рептилий в его диете.
Человек, казалось, колеблется.
- Спасибо, Джонатан, - сказал он и вышел из туалета.
Куском туалетной бумаги я вытер пот с лица и понял, что совершил большую ошибку: у Эйриша здесь по крайней мере двое, и я упустил возможность убить их. Им остается только пройти к кораблю и подождать, пока я сам попаду к Ним в руки. Теперь они, вероятно на пути к кораблю. Я снова перенес Тамару в сундук, подложил медицинскую сумку ей под голову. Подтащил багаж к выходу из туалета, проверил коридор и двинулся прочь от доков, от поджидающих меня людей Джафари, - назад, к аптеке.
У магазинов было несколько человек - достаточно, чтобы я чувствовал себя в безопасности. Я следил за их лицами и ногами. Серых брюк тут ни у кого не было. Никто не обращал на меня внимания.
В аптеке работал автомат, я сделал заказ и выложил все монеты, чеки и кредитные карточки. Потратил почти все, но омоложение купил. Остановился у терминала компьютера и запросил информацию о работе на Пекаре. Терминал сообщил, что мой будущий наниматель - корпорация «Мотоки», хорошая японская компания; место работы - Кимаи-но-Дзи на планете Пекарь. Я предъявил удостоверение и запросил работу фармаколога. Компьютер несколько минут изучал историю моей жизни и работы, потом ответил: «Вакансия, которую вы запрашиваете, заполнена; ваша квалификация подходит для другой вакансии. Хотите ли получить дополнительную информацию?»
Я был ошеломлен. Кто еще мог согласиться на место морфогенетического фармаколога на планете, где для него вообще нет работы? Но я знал, что теперь выдал свое местонахождение всякому, кто захочет узнать о нем. Мне необходимо улететь на этом корабле. Я набрал команду: «Назовите вторую вакансию».
Компьютер ответил рекламным объявлением: «Наемник. Частная армия, второго класса. Корпорации „Мотоки“ необходимы наемники для участия в разрешенной Объединенной Пехотой ограниченной военной операции. Наступательное оружие не разрешается. Кандидаты должны быть людьми (генетические усовершенствования не должны превышать уровень, необходимый для размножения вида), с минимальным киборгизированием (23,1% по шкале Белла, никакого встроенного оружия)».
Я был слишком удивлен, чтобы рассуждать логично. Набрал вопрос: «Подхожу ли я для этой вакансии?» Компьютер ответил, продемонстрировав документ о моей военной подготовке. Когда я был молод, каждый гватемалец - мужчина должен был три года провести на военной службе. Там я прошел курс «Отражение нападения путем вмешательства на расстоянии в защитные системы противника». Но время было мирное, и после учебного лагеря меня перевели на продовольственный склад, где я отпускал фрукты и овощи для салатов. Компьютер продемонстрировал выдержки из отличных характеристик, которые я получил во время обучения.
Разумеется, это нелепо. Я учился сорок лет назад, и к тому же в мирных условиях. Во время тренировок на нас было легкое защитное снаряжение, пользовались мы безвредными лазерами, на которые навешивали груз, чтобы они походили на тяжелое боевое оружие. Все напоминало игру, в которой проигравшие притворяются мертвыми. Да и вообще все, что может пригодиться в настоящем сражении, я позабыл. Так что моя подготовка ничуть не соответствует вакансии; тем не менее они как будто знают, что я не могу отказаться.
Компьютер оценивал мою подготовку баллами, и на экране появились данные. Компьютер указал, что я нахожусь на пределе допустимого возраста, но из-за медицинской подготовки и хорошего состояния здоровья я получил много дополнительных очков. Минимальное количество баллов для поступления - 80. Я набрал 82.
Меня все еще трясло после убийства Эйриша. Голова болела. Я понимал, что не могу быть наемником, не могу снова убивать, знал, что кто-нибудь поджидает меня на борту, поэтому решил уходить.
- Какая удача! - сказал человек за моей спиной.
Я обернулся к нему. Высокий, широкоплечий, с удивительно густыми черными волосами, почти как у животного. Широкий нос и скулы индейца. Босой, брюки сшиты из выцветших голубых мешков для муки. Кроваво - красный шерстяной свитер с изображением бегущих лам. На спине военный рюкзак. В целом похож на деревенщину откуда-нибудь из Перу. На рынке в Панаме на такого и внимания не обратишь, но тут, на космической станции Сол, он выглядел совершенно неуместно.
Показав на экран, он произнес с небольшим кастильским акцентом:
- Простите, что испугал вас, сеньор, но еще вчера требовалось сто двадцать баллов. Ну разве вам не повезло? Такой пожилой кабальеро, как вы, вчера бы не прошел. У них, должно быть, множество вакансий. И отчаянно нужно их заполнить.
Да, отчаянно, подумал я. И у меня положение отчаянное. Купив омоложение и запросив информацию через компьютер, я сам сообщил людям Джафари о своем местонахождении. Мне нужно побыстрее убираться со станции. То, что они сами ищут меня здесь, даже хорошо. Это значит, что они решили справиться со мной, не обращаясь к полиции. И у меня остается шанс улететь.
Поскольку выбора не оставалось, я набрал команду: «Предложение принято».
- Поторопитесь, - сказал индеец. - Вам нужно пройти медицинское обследование, получить вакцины и подписать контракт.
Я пошел по коридору, ведущему к доку, широкоплечий индеец брел рядом со мной, продолжая говорить. Я подумал: «Этого человека мог послать Джафари». И стал незаметно следить за ним. На подбородке у него я заметил небольшой синяк и еще - порез над глазом. Взгляд умный, это казалось неуместным при такой явно бедной одежде. На шее трехмерная татуировка - странное существо с головами льва и козла, тело львиное, крылья дракона. Я разглядывал татуировку, в то время как он неожиданно посмотрел на меня. Я отвел взгляд, чтобы не показаться нетактичным.
- Простите, сеньор, но вы везучий человек. Я это чувствую, - заговорил он, облизнув губы. Он явно нервничал. - Меня зовут Перфекто, и такие вещи - в смысле, удачу, - я чувствую. - Он оценивающе оглядел меня, будто собирался попросить денег. - Вы мне не верите, но на пси - тестах я набираю очень много баллов. Я чувствую везение, И чувствую его у вас. Каждый рождается с определенным количеством везения, как ведро, полное воды. Некоторые растрачивают его, выливают на землю. Другие живут своим умом и умениями, и никогда не надеются на везение. Так ведь и вы жили, верно? Но сегодня вам удалось схватить птицу счастья за хвост. Разве я не прав? Вспомните, как прошел ваш день, и спросите себя: «Разве мне сегодня не повезло?»
Я взглянул на него и рассмеялся. Полубезумным смехом, похожим на плач.
- Ну, может быть, и не очень повезло, - продолжал он, - так как нам обоим предстоит умереть на Пекаре. - Он улыбнулся, словно пошутил. Потом стих, и его босые ноги зашлепали по черному полу.
Залы отлета представляли собой длинные темные туннели, и наши шаги гулко отдавались в них. Я посматривал по сторонам в поисках человека в серых брюках и молчал. На стенах между входами в доки помещались мозаичные картины. На первой было изображено изгнание мавров христианами из Европы: убитого, с израненной во время пыток спиной, побывавшего в руках «добрых падре», две женщины поднимали на корабль. Застывшими руками мертвец прижимал к груди Кора», а его дети шли сзади и с испугом смотрели на белую часовню с крестом. Во дворе часовни толпились, как вороны, священники в черном. На второй мозаике североамериканские индейцы, закутанные в шкуры, брели по снегу, пытаясь уйти от американской кавалерии в Канаду. Израненные ноги женщин и детей оставляли кровавые следы на снегу. На третьей - семейство евреев покидает Иерусалим на автомобиле. Дорога забита машинами, они застряли в огромной пробке. Лица беженцев застыли от ужаса, все освещено ярчайшей вспышкой какого-то сюрреалистического света, а над Куполом-на-Скале распускается грибообразное облако ядерного взрыва.
Я подумал, будут ли когда-нибудь здесь изображены люди, как я, десперадос, отчаявшиеся, убегающие с Земли в космических кораблях. От этой мысли меня стало мутить.
Рубашка взмокла от пота, во рту снова пересохло. В любое мгновение человек, назвавший себя Перфекто, может обернуться и наброситься на меня. У него мощные и, очевидно, очень сильные руки. И я продолжал одновременно следить за ним и за туннелем посадки.
- Другие латиноамериканцы летят? - спросил я.
- О, да! Много! В основном чилийцы и эквадорцы, но есть и из других мест. В условиях найма говорилось, что латиноамериканцы предпочтительнее. Компании нужны люди, владеющие приемами партизанской войны, а единственное место, где таких людей легко найти, - это Южная Америка. Ведь более цивилизованные страны теперь решают свои проблемы с помощью нейтронных пушек и атомных бомб. - Он рассмеялся и посмотрел на меня, не улыбнусь ли и я.
Я указал на пустые залы.
- Похоже, только мы с вами готовы участвовать в этой войне.
Перфекто улыбнулся.
- О, нет! Все уже прошли обработку в Независимой Бразилии, чтобы быстрее миновать таможню здесь. Вы разве не читали рекламу?
- Нет, - ответил я.
Перфекто странно посмотрел на меня.
- Мы улетаем, бежим, словно блохи, прыгающие с тонущей собаки. В рекламе говорилось, что мы можем прихватить с собой восемь килограммов личных вещей, включая любимое оружие или защитное оборудование. У вас есть оружие?
Лучше ему не знать о том, что оно у меня есть.
- Мы идем правильно?
- Осталось совсем немного, сами увидите. - И прошел вперед, показывая мне дорогу. - Я сказал вам про вашу удачу, потому что всю свою уже истратил, использовал. Понимаете? - Он оглянулся на меня, его зубы блеснули; они казались чересчур ровными, будто бы все были подпилены до одного размера. Он облизал губы. - Видите ли, когда я сражаюсь, я всегда хочу, чтобы у меня было по крайней мере два товарища: один везучий, а второй искусный. Три человека - это хорошая команда: везучий, искусный и умный. Умный - это я. Я умею быстро принимать решения. Пожалуй, у меня есть второе зрение, я улавливаю различные нюансы и знаю, что делать. - Он снова повернулся и улыбнулся своей странной улыбкой, при этом головы зверя у него на шее тоже поворачивались.
Взглядом он словно спрашивал, можем ли мы стать друзьями: из-за своей индейской крови он явно не решался спросить об этом прямо меня, человека европейского происхождения. «Если это человек Джафари, он будет так говорить, чтобы сбить меня с толку, - подумал я. - Изобразит внезапную дружбу, как гаитянин, которому нужно продать корзину». Я ничего не ответил.
Мы свернули в боковой проход - зал отлета номер три - и провезли тележку по длинному помещению со множеством пустых скамей - мимо роботов, которые полировали пыльный пол так, что ониксовые плиты начинали блестеть. Я думал, что вот - вот увижу человека в серых брюках, но его все не было. В конце коридора оказалась дверь с надписью: «Таможня Объединенной Земли, подготовка к отправке на Пекарь».
Я снял свой багаж с тележки и потащил его к двери. По крайней мере один из людей Джафари находится там, и я знал, что таможню мне не пройти, Я подумал - может, лучше повернуть и уйти, просто оставив здесь сундук с Тамарой. Кто-нибудь найдет его. «Вдруг удастся вывернуться», - подумал я. Но эта мысль показалась мне нелепой.
Перфекто взялся за один конец тикового сундука и потащил его к двери. Я не пошел за ним, и он улыбнулся мне, словно запоздала просил разрешения помочь. Я схватился за второй конец, и мы внесли сундук в помещение.
В таможне стояли удобные кресла, тут могли разместиться сотни людей, но присутствовало только два десятка оборванных мужчин да три женщины, все смуглые латиноамериканцы. Багаж у всех - в мешках и рюкзаках. Я осмотрел помещение в поисках того, кто бы выглядел здесь неуместно. Все серые лица показались мне одинаковыми. Наемники, казалось, выглядели удрученными, оборванными и грязными. У некоторых не хватало конечностей, у многих черные пластиковые пальцы и серебряные руки. У одного высокого худого киборга серебряное лицо, как у Будды; на лбу - зеленая звезда, и лучи расходятся по щекам. Индеец с кривыми зубами напевал унылую песню, играя на синей пластиковой гитаре, ему подпевало с полдесятка человек.
У одного из поющих серые брюки и армейские ботинки.
Он поднял голову и взглянул на меня горящими черными глазами, но не пропустил ни одной ноты. Продолжая петь, снова опустил голову. Он не может напасть на меня в присутствии двадцати свидетелей.
Вначале я хотел выйти, но ведь он обязательно увяжется за мной. К тому же теперь я его видел, и, если захочу напасть в подходящий момент, преимущество будет на моей стороне. Нужно только проследить, с кем он связан, и я буду знать его сообщника. Я решил довериться судьбе.
Англичанка за стойкой знаком подозвала меня, потом взглянула на терминал компьютера. Я оставил Тамару у двери и подошел к столу.
Англичанка даже не посмотрела на меня и не потрудилась спросить, говорю ли я по-английски.
- Вы должны были пройти обработку в Независимой Бразилии или на борту челнока, - сказала она, кивнув в сторону экрана монитора, на стене: на мониторе виднелся посадочный вход в «Харон», через который двигались тысячи латиноамериканцев, высаживавшихся из челноков. Я удивился, увидев такую толпу людей. Много все - таки бежит нас с Земли. Хотя от них меня отделяла только тонкая стена, я вовсе не был уверен, что доберусь до корабля. - У вас всего несколько минут. Нам нужны образцы тканей для генного сканирования. Закатайте рукав и станьте сюда. - Она вышла из-за стола и направилась к рентгеновскому микроскопу в углу комнаты.
- Мой геном есть в документах, - сказал я, закатывая рукав. Руки тряслись. - Никаких незаконных генетических структур у меня нет. - Полное сканирование занимает несколько часов; в таком случае, я не успею к отлету «Харона».
Она посмотрела на мои дрожащие руки и равнодушно объяснила:
- Больно не будет. Это стандартная процедура для всех улетающих на Пекарь. Нам необходимо установить природу всех ваших усовершенствований.
Достав пластиковый прибор для забора образцов тканей с десятком различных игл, она поднесла его к моему запястью, потом отняла и положила в микроскоп. Щелкнула переключателем. Микроскоп испустил несколько скрежещущих звуков и начал читать мой геном, на экранах нескольких мониторов появились схемы моей ДНК. Я с облегчением увидел, что на каждом экране отдельная хромосома; нет перекрестной проверки для точности. Это сберегает много времени.

Предыдущая страница 4 Следующая страница


5 Дэвид Фарланд

Сидящий у стены человек, который был сильно навеселе, спрашивал у своего компадре[9]:
- Не понимаю… С кем… с кем мы будем воевать?
- С японцами.
- Но я думал, мы будем работать на японцев? - недоумевал пьяный.
- Si Мы работаем на «Мотоки», а они японцы. Но будем воевать с ябандзинами, а они тоже японцы.
- Ага. Яба… яба… да что это за название?
- Означает «варвары».
- Не хочу воевать с варварами, - пьяный, похоже, искренне обиделся, - варвары - мои лучшие друзья.
- Никому не говори об этом, иначе потеряем работу, - предупредил третий.
Увидев, что микроскоп заработал, женщина за столом попросила мое удостоверение личности; я отдал его и прошел сканирование сетчатки. Потом она добавила:
- Когда челноки из Независимой Бразилии разгрузятся, мы откроем эту дверь и начнем окончательную обработку. Иммунизационные уколы будут сделаны вам на корабле. До того времени можете сесть и отдохнуть, мистер Осик.
Я сел поближе к выходу, в стороне от всех остальных, и подтащил к себе сундук с Тамарой. Человек в серых брюках продолжал петь. Он ни с кем не разговаривал и никому не делал никаких знаков. Что подумают таможенники, когда откроют мой сундук? Они найдут в нем только тощую маленькую ведьму с глазами зомби - Флако это понравилось бы, он бы стал называть ее «Глазки Зомби с головой, полной кошмаров». Но я все равно не хотел отказываться от нее.
Человек за несколько кресел от меня принялся рассказывать смешную историю:
- У меня был друг в Аргентине. Ночью кто-то разбудил его, постучавшись в дверь. Он решил, что это тайная полиция идеал - социалистов, поэтому спрятался в шкафу. Стук продолжался, дверь выломали, кто-то вошел в комнату и распахнул шкаф: перед моим другом, вся в черном, стояла Смерть. И тут друг закричал: «Слава Богу! А я-то думал, это тайная полиция!», на что Смерть удивленно открыла рот и сказала: «Их еще нет? Я, должно быть, пришла слишком рано».
Шутка вызвала лишь несколько смешков. Но человек в серых брюках, по иронии судьбы тоже принадлежащий к тайной полиции, засмеялся. Эта Мысль меня не очень утешила.
Перфекто прошел ту же процедуру, что и я, потом вернулся и сел рядом.
Таможенница вставила мое удостоверение в компьютер и начала набирать команды. Я опять стал нервничать. На лбу и верхней губе выступили капельки пота. Если смерть Эйриша обнаружена, она узнает об этом через несколько минут. В дальнем конце комнаты у стены сидело пятеро. Маленький человек с тонкими усиками и длинными волосами курил тонкую сигару. Он сидел так, чтобы ему был виден терминал компьютера, и очень внимательно посматривал на него. Этот человек отличался от остальных своей необычной внимательностью. И еще на нем была надета свежая белая рубашка - не мятая и грязная, как у всех остальных. Неожиданно таможенница выключила компьютер и поднялась из-за стола. Не глядя на меня, она вышла из комнаты.
- Интересно, какие у этой гринго волосы на лобке? - пробормотал рослый метис, когда женщина вышла. Все облегченно перевели дыхание и рассмеялись, потому что она просто подавляла нас своим присутствием.
- Наверное, наш запах ее вконец доконал, - пошутил один из индейцев, и все снова рассмеялись.
Плотного сложения человек спросил:
- Итак, Перфекто, ты все же решил лететь с нами?
- Не я решил - за меня решили жители моей деревни, - ответил Перфекто.
- А я-то думал, ты уже alcalde [10] своей грязной деревушки.
- Нет. Три месяца назад моя жена родила восьмого ребенка. А на прошлой неделе объявила, что снова беременна. Когда соседи об этом узнали, то очень рассердились. Даже собаки на меня рычали.
Все рассмеялись, но некоторые понимающе переглянулись, и взглядами попросили Перфекто не продолжать.
- К несчастью, - заметил мой сосед, - после рождения ребенка я ни разу не занимался любовью со своей женой!
Среди друзей такое признание вызвало бы бурю смеха. Но здесь только некоторые усмехнулись, а сам Перфекто захохотал громко и с надрывом.
Человек в белой рубашке и с тонкими усиками встал и потянулся. Потом подошел к компьютеру таможенницы. Волосы у меня на затылке зашевелились, я заерзал. Он вставил в машину одну из моих карточек и снова включил компьютер.
- Восемь детей! - воскликнула женщина. - Тебе еще повезло, что тебя не убили! - Перфекто снова засмеялся чересчур весело. Я посмотрел на синяк у него на челюсти и порез над глазом. Наверное, кто-то все же предпринял попытку его убить или поранить.
Человек у компьютера, по-видимому, с интересом знакомился с моим файлом. От напряжения у меня свело живот; я не мог решить, что мне делать с руками. Затем человек начал нажимать клавиши, вызывая файлы, не имеющие отношения ко мне. Его действия привлекли внимание сидевших с ним рядом. Я подумал, чем это он так интересуется; если бы я мог остановить его, не привлекая внимания, я бы сделал это. «Его послал Джафари», - подумал я. Потом мне пришло в голову, что он может связываться с кем-то через компьютер, и сейчас, вероятно, он извещает начальство о том, что нашел меня. Я очень испугался, но делал вид, что не обращаю на него внимания. Вытер пот со лба.
- Сеньор, вы здоровы? - спросил Перфекто. Я взглянул на него.
- Спасибо, все в порядке.
- Вы плохо выглядите, - заметил Перфекто.
- Не очень хорошо себя чувствую, - правдиво ответил я.
- Малярия?
- Что?
- У вас малярия, - сказал Перфекто. - У меня она была много раз. Больные малярией бледнеют, потеют и дрожат, как вы сейчас, - Да, скорее всего, - Я обрадовался, что он не заметил, что я напуган.
- Вызвать врача?
- Нет, спасибо, я сам врач. - В противоположном углу один из поющих рассмеялся, и я подумал, может, он прочел язык моих телодвижений и понял, что я боюсь. Страх сразу меня выдаст, если я немедленно что-нибудь не предприму. Принять бы транквилизатор, но моя медицинская сумка служит подушкой Тамаре, и открыть сундук я не могу. Страх сжимал мне грудь, дыхание стало неровным. Я вспомнил о «коктейле конкистадора», который забрал у Эйриша. Состава и инструкции по применению я не знал, но по весу мы с Эйришем примерно одинаковы, поэтому я взял капсулу и раздавил зубами. Вкус, немного похожий на чесночный, но сладкий, крепкий, опьяняющий. Как теплое виски. На мгновение обожгло губы и десны, потом коктейль начал действовать, и лицо онемело.
Перфекто кивнул, очевидно, успокоенный тем, что я позаботился о себе. Я посмотрел на компьютер. Человек с узкими усиками улыбался, довольный собой.
Голову повело вперед, словно она была подвешена к маятнику, в тот же миг я почувствовал, что перехожу в другой мир, мир поразительной ясности мышления. Хотя предметы сейчас виделись мне нечетко, когда я смотрел на что-нибудь пристально, становились видны мельчайшие подробности. Я мог теперь прочесть во внешности Перфекто всю историю его жизни: вены у него на шее пульсировали, и от этого голова маленького льва на татуировке прыгала взад и вперед, и я неожиданно понял, что означает эта татуировка и кто такой сам Перфекто, - он химера, один из тех генетически преобразованных людей, которых генерал Торрес создал для войны в Чили. Но так как уши у него не деформированы, как у тех химер, у которых есть звуколокатор, и потому еще, что ему уже около тридцати, он, должно быть, одна из ранних моделей, не гуманоид, а преобразованный человек. Глаза широко расставлены, чтобы поле обзора было больше; густые волосы скрывают массивный череп и, соответственно, большой мозг; шея и плечи крепкие, и костяк способен нести мощную мускулатуру тела. Большинство людей считают табу брак с таким существом, и дети, родившиеся от него, считаются нежелательными. По положению в обществе химера ниже даже индейца. И когда он родил восьмерых детей, община действительно должна была рассердиться. Я все это понял мгновенно, пока «коктейль» скользил у меня по горлу, обжигая глотку и пищевод и вызывая их онемение. Я взглянул на остальных людей в зале и увидел, что большинство погружено в свои мысли. Глаза пустые, как у рефуджиадос, выгоревшие, безжизненные, лишенные надежды. Они участвовали во множестве войн в Южной Америке - и все проиграли. Все бедны; одежда свидетельствует, что они жили в домах с земляным полом. Только у одного непроницаемое серебряное лицо. А еще в комнате - человек в серых брюках. Он сидел неподвижно, собранно, готовый действовать, и упрямо не смотрел» мою сторону.
Я определил уровень напряжения у остальных в комнате. Трое мужчин и две женщины того же возраста и телосложения, как и Перфекто, все они химеры, и я понял, что они неспроста держатся вместе; может быть, вместе собираются жить в новом мире, где они не будут изгоями. На корабле будет много химер; известие о вербовке наемников широко распространилось среди них. Я читал это на их лицах так же легко, как резьбу бразильских мастеров на рукоятках мачете. Только человек с усиками и тонкой сигарой казался здесь неуместным, не таким, как. все. Глаза его блестели, когда он смотрел на свет. Он все время был настороже. Спокойнее остальных и гораздо опаснее. На меня он не смотрел.
Все казалось мне теперь исполненным смысла, завораживающим. Даже серые стены и клочок бумаги под креслом. Руки перестали дрожать, дыхание выровнялось. Но в груди стучало, словно о ребра колотится кролик. Я представил себе, как коктейль проникает в мой живот и горит там, как уголь. Все смотрели теперь на человека за компьютером. Поразительно чистая сорочка оставляла в моих глазах белый след спустя мгновение после движения его руки. Тонкие усы и узкое лицо притягивали взгляд, как морда крысы или физиономия хозяина борделя. Здесь он был предводителем. Он бордельная крыса, и он трогает клавиатуру компьютера и завораживающе смеется.
Голос у него звучал расплывчато, словно при замедленной съемке.
- Друзья, - произнес он, - у меня есть интересная новость. - Среди нас опасный убийца.
- Нет! - воскликнул кто-то.
- О, да! - неслышно произнес я.
- Это правда! - повторил Бордельная Крыса. - Сегодня в Панаме… - Панама… Панама… Панама… - этот убийца перерезал человеку горло! - Каждое слово как фрукт, как зрелое авокадо. Я видел его артикуляцию, и когда слог возникал и созревал на языке, он давал ему возможность проскользнуть сквозь губы и выпасть на пол. Завораживающе. Я знал, что-то обстоит не так: я не могу рассуждать логично. Может, из-за капсулы, которую я принял?
Мне не нравилось, что там говорит Бордельная Крыса. Коктейль горел у меня в животе, будто раскаленный уголь, от него шли волны жара. Я чувствовал, как этот жар охватывает все мои внутренности, и знал, что, если буду держать рот закрытым, он поднимется к мозгу и поглотит меня. Поэтому - я открыл рот и сознательно дунул жаром в сторону Бордельной Крысы.
В воздухе поплыл желтый, как огненное колесо, вихрь. Но прежде чем это сверкающее кольцо долетело до Бордельной Крысы, его кожа посинела и похолодела, так что жар только вернул ему нормальную температуру. Я выругался про себя, потому что он отразил мое колдовское нападение, теперь я стал быстро посылать в него огненные кольца и смотрел, как они летят по комнате, а слоги продолжают выскальзывать из его рта и падать на пол один за другим:
- Па-на-ма-толь-ко-что-у-зна-ла-где-у-бий-ца-сей-час-служ-ба-бе-зо-пас-нос-ти-стан-ци-и-и-дет-сю-да-что-бы-схва-тить-о-пас-но-е-жи-вот-но-е-и-у-нич-то-жить-е-го.
«Итак, они собираются схватить меня», - понял я. Я умру. Как завораживающе. Огненные кольца охватили Бордельную Крысу, но не обожгли его, потому что он нарисовал в воздухе мистический символ. Жар охватил его, как кокон, и он стоял невредимый, защищенный огненным ореолом. Он отразил мое нападение, но я знал, что мне нужно только продолжать дышать, и огонь во мне будет возрастать, пока не достигнет критической точки и я не смогу его сдерживать и взорвусь, как атомная бомба, и убью всех. Но еще раньше частью сознания я подумал, что должен попытаться спастись.
Я встал и пошел по комнате, улыбаясь сидящим. За мной только пустые коридоры, спрятаться негде. Я посмотрел на дверь, ведущую к шлюзу. За ней корабль. Но дверь закрыта. Я дунул на нее огнем, чтобы посмотреть, не расплавится ли она. Не расплавилась. На лицах окружающих появились удивление и интерес.
Бордельная Крыса рассмеялся, и теперь его слоги не плюхались на пол, а шумели, как вода на камнях:
- Но самого хорошего я вам еще не сказал. Жертва этого парня, так жестоко убитый им человек, многим из вас известен. Это - Эйриш Мухаммад Хустанифад!
Изо рта Бордельной Крысы вырвался поток воды, ударился о стены, заполнил комнату, сбил меня на колени и затопил огонь в желудке, и я остался холодным и обнаженным. Несколько человек удивленно ахнули.
Химера Перфекто вскочил, подбежал ко мне и схватил меня за рубашку.
- Правда? Это правда? - закричал он, и несколько других подхватили: - Это правда?
Руки у него как железо, и я подумал, что он сломает мне шею. Я не мог больше дышать огнем. Мне стало холодно. Кожа моя посинела от холода. Я осмотрелся: никто не собирается мне помочь.
Я рассердился, потому что эта химера касается меня без разрешения. Он осмелился притронуться ко мне! Он вторгся на мою территорию! Он больше меня, я знаю, что он сверхчеловечески силен, он может меня убить, но я понял, что холод во мне - тоже сила, волшебная сила, большая, чем огонь, которым я дышал. «Тебе придется побить этого придурка, поставить его на место», - подумал я.
- Конечно, я убил его, puto [11] ! - крикнул я Перфекто и встал. - И так как ты коснулся меня, я убью и тебя!
Я ударил его своей холодной тяжелой ногой в промежность и одновременно ледяным кулаком - в нос. Из его носа медленно брызнули капли крови. Завораживающе. Он выпустил меня и осел на пол, больше от неожиданности, чем от боли. Я пнул его в лицо, готовый пожертвовать ногой, чтобы она раскололась и осколки льда пронзили ему мозг. Но он медленно поднял руку, схватил меня за ногу, повернул ее, и я услышал, как трещат моя ледяные кости. Я на метр взлетел в воздух, мне показалось, что я стою в нем, и я подумал, что похож на Христа, возносящегося на небо. И тут же ударился о стену.
Все в комнате смотрели на меня, у всех разинутые от удивления рты напоминали букву «О». Завораживающе. От удара воздух вырвался у меня из легких, я скользнул на кресло, а с него на пол.
«Теперь придется убить их всех, и придется это сделать со сломанной ногой». Я поднялся, закричал от гнева и бросился на женщину - химеру. Я превратился в тонны летящего на нее льда, в неудержимую лавину. Она испуганно смотрела на меня, сжимая ручки кресла, потом откинулась и подняла каменные ноги, ее ботинок ударил меня в лицо, расколол лед. Завораживающе.
«Мне следовало есть больше рептилий», - подумал я, красная волна прокатилась у меня перед глазами, и мир сократился до холодной далекой черной точки.

* * *

Красные и белые облака завертелись и превратились в фигуру человека. Бордельная Крыса курил свою сигару и выдувал дым мне в лицо. Он совершенно неуместен здесь! Он пришел убить меня! Я знал это так же, как знал собственное имя. Закричал и попытался ударить его, но руки у меня были связаны за спиной.
- Слишком большая доза… Слишком большая доза… Слишком большая доза… Коктейль… - сказал он, передвигая во рту концом языка сигару так, что ее горящий кончик описал дугу. Я увидел в воздухе огненную полосу.
- Но он принял только одну, - возразил кто-то. «Да, - подумал я, - но какова же была дозировка?» И гневно закричал на Бордельную Крысу.
Он шлепнул меня по лицу.
- Какой сегодня день?
Я попытался ответить, но не мог вспомнить. Мне показалось это очень важным. От попытки думать заболела голова. Я рассмеялся. И в мгновение ока все снова сделалось очень ясным и определенным. И эта ясность была чрезвычайно забавна. Я продолжал смеяться.
- Ты принял слишком большую дозу коктейля! - закричал Бордельная Крыса. - Успокойся! - Я посмотрел ему в лицо. Под глазами у него были вытатуированы две маленькие серебряные слезы. В гетто Колона и Панама - Сити я уже видел такие знаки. Их делали себе вожаки банд, чтобы показать, сколько соперников они убили: по одной слезе за каждое убийство. Очень забавные татуировки. Я снова рассмеялся и заплакал: какая забавная шутка - эти татуировки!
Снаружи, за помещением таможни, какой-то гринго крикнул:
- Анжело Осик, выходи, заложив руки за голову! - Но я смеялся и не мог остановиться.
- Мы пытаемся помочь тебе! - объяснил Крысиная Морда. Смотри! - Кто-то повернул мне голову, чтобы я видел весь зал. Одни лежали на полу, направив на дверь плазменные ружья с длинными ложами. Другие сидели в защитном снаряжении зелено - коричневых тонов джунглей, ожидая схватки. У Перфекто из защитного снаряжения были только бронированные перчатки. Мужчина, игравший на гитаре, теперь надел очки с лазерным прицелом и направлял на дверь ракетную установку с четырьмя мини - ракетами.
Человек в серых брюках, без оружия и защитной одежды, стоял у стены, хмурясь, очевидно, сбитый с толку развитием событий. Он нервно посматривал на меня. Он был так забавен, что я еще сильнее рассмеялся. Все ранцы, и рюкзаки валялись на полу. Из каждого вывалилась одежда, оружие, гранаты.
- Смотри, - сказал Крыса. - Мы тебе поможем. Перфекто говорит, что ты везунчик и сражаешься как ягуар - глупый, слабый ягуар, но по крайней мере свирепый. К тому же ты сегодня отомстил за генерала Тапиа, когда убил Эйриша. Ты слышал о Тапиа?
Я попытался вспомнить. Голова болела.
- Чили, - сказал я наконец, но это единственное слово прозвучало странно, я улыбнулся и больше ничего не смог припомнить, - Да, верно, - подтвердил, Крысиная Морда. - Его убил в Чили cabron [12], которого ты прикончил сегодня! Мы поймали и судили Эйриша, но кто-то отравил его конвоиров, и он сбежал. Помнишь?
Я не помнил. Cabron тот, что трахает коз, какое забавное слово! Я повторял его снова и снова: «Cabron, cabron, cabron».
Бордельная Крыса продолжал:
- Теперь мы тебя свяжем, потому что не можем тебе доверять, пока ты находишься под действием наркотика. Ладно?
- Подожди! - сказал я, вспомнив человека в серых брюках. Но кто-то уже сунул мне в рот кляп, связал за спиной руки. Нога была сломана, встать я не мог. Я напрягал мышцы, пытаясь разорвать веревку, но все было бесполезно; тогда я посмотрел на человека в серых брюках и рассмеялся.
Сзади тот, что связал мне руки, прошептал:
- Все будет в порядке. Мы о тебе позаботимся. - Он стоял у меня за спиной, и я не мог видеть его лица, но он похлопал меня по руке рукоятью своего ружья пятидесятого калибра для войны в джунглях, чтобы показать, что он вооружен.
В коридоре гринго снова крикнул в громкоговоритель:
- Анжело Осик, выходи с поднятыми руками! Конечно, я был связан и никак не мог исполнить команду. Мне захотелось сообщить об этом человеку с громкоговорителем, но и этого я не смог сделать, потому что во рту у меня был кляп. Оставалось только оценить комизм своего положения и посмеяться, что я и сделал.
Все в помещении напряженно ждали, но почему-то никто не пытался ворваться в дверь. Кое-кто начал потягиваться, один молодой человек, соскучившись, зевнул. Другие увидели это и тоже начали зевать, как будто хотели проверить, кто лучше всех изобразит скуку. Наконец, очевидно, пытаясь заманить службу безопасности в помещение, женщина с плазменным ружьем закричала:
- На помощь! На помощь! У него пистолет! Он говорит, что всех нас убьет!
Несколько человек в комнате захихикали. И я был согласен, что ничего более забавного в жизни не слышал. Я рассмеялся, заплакал и испугался, что задохнусь из-за кляпа, потому что невозможно одновременно смеяться и дышать.
Молодой человек из зевающей команды улыбнулся и выпустил заряд в потолок.
- Назад, вы все! - громко скомандовал он, и несколько человек закричали словно от ужаса и боли, а один их молодых людей принялся издавать звериные звуки - как свинья или обезьяна. С потолка падали мелкие кусочки пластика. Это вызвало у меня настоящие спазмы хохота, и я начал задыхаться; каждый раз, как мне удавалось перевести дыхание, я снова начинал хохотать. Многие оборачивались ко мне, показывали на меня и смеялись; они все еще пытались удержать смех, когда в помещение ворвались агенты службы безопасности, чтобы освободить «заложников».
Их было шестеро, в красивом синем космическом защитном снаряжении, со станнерами, и у них не было ни одного шанса на успех.
Когда первый из них показался в двери, Перфекто так сильно ударил его, что броня у него на груди раскололась и осколки эмали посыпались на пол. Я вздрогнул от звука, с которым кулак Перфекто пробил защитный слой, и понял, что это совсем не забавно. Второй агент выстрелил в Перфекто из станнера, Перфекто упал, но на агента мгновенно набросились четверо наемников. Он был рослый, этот агент, двоих он отбросил, один из наемников ударился о стену и исчез, и я закричал: я понял, что вижу галлюцинации, неотличимые от реальности.
На лицах юнцов из зевающей команды появился ужас. Всякий раз как огромный агент ударял кого-то, на него набрасывались двое новых. Молодой человек разорвал ремни его шлема и стащил шлем с головы, чтобы химеры могли бить его в лицо. Кто-то захлопнул за агентами дверь, отрезав им путь к отступлению. На каждого нападающего приходилось по два наемника в защитном снаряжении, и те держали и избивали агентов до тех пор, пока не сорвали с них форму, подтащили к стене и засунули под кресла. Они лежали там, обнаженные, и стонали.
На несколько мгновений наступила тишина, и эту передышку наемники использовали, чтобы шестеро из них надели защитное снаряжение агентов. Человек в серых брюках придвинулся ближе. Он пробирался ко мне. Я снова рассмеялся, на этот раз потому, что нервничал, и руки мои будто сами по себе напряглись, все - таки пытаясь разорвать веревки. Перфекто шевелил руками, приходя в себя; кто-то оттащил его от входа. К двери подошел химера и посмотрел на нее, словно мог видеть насквозь. Уши его поднялись, как у собаки, и поворачивались из стороны в сторону. Это напугало меня, потому что раньше я ничего подобного не видел и решил, что это галлюцинация. Но уши химеры оставались напряженными, и я понял, что это реальность.
- Кто-то идет! - сообщил химера с улыбкой. - Я слышу управление на расстоянии. Возможно, это робот.
Гитарист с ракетной установкой подбежал к двери, все задержали дыхание. Человек в серых брюках продолжал приближаться ко мне, теперь он был на расстоянии вытянутой руки, и я увидел, что в руке у него нож. Я пытался привлечь внимание своего охранника и ничего не слышал из того, что говорили вокруг, но тут все химеры в комнате одновременно закричали: «Давай!» Человек с ракетами пинком распахнул дверь и выстрелил.
За дверью стоял бронированный робот размером с небольшой танк. Одна ракета попала в его энергетическую установку с химическими лазерами. Язык пламени ворвался в помещение, и я понял, что теперь знаю, каково смотреть в глотку дракона. Люди закричали. От взрывной волны прогнулись металлические крепления, я ударился о стену. Человек с ракетной установкой взлетел на воздух и ударился о стену надо мной, потом скользнул вниз прямо на меня. По стенам застучали осколки и куски робота, из остатков танка повалил дым. Где-то вдалеке прозвучал сигнал пожарной тревоги. Из рваного отверстия в потолке повалился мусор.
Кто-то брел по комнате, зажав руками глаза и давясь дымом. На пол с криком упала женщина, руку ее пробил металлический прут. Ранило многих. Кровь забрызгала мою рубашку, и я подумал, что тоже ранен. Попробовал крикнуть, попросить помощи, оглянулся и увидел, что рядом со мной лежит человек в серых брюках. В бедро ему вонзилась труба толщиной в человеческую руку, и большой металлический осколок разорвал правую часть лица. Кровь была его. Руки еще дергались. И я сообразил, что так и не успел узнать, кто же его сообщник.
Сквозь дым я видел, что в ста метрах дальше по коридору собралась толпа работников станции и смотрела на происходящее. Взрывная волна бросила их на пол. Некоторые кричали. Стены коридора были забрызганы кровью.
Наемники в защитном снаряжении поднялись и, стреляя в потолок, с криками бросились по коридору. Подбежав к работникам станции, они окружили их, объявив заложниками. Я оглядел помещение. Еще трое наемников, включая человека с серебряным лицом, ранены, но в сознании; двое мертвы. Перфекто взрыв не задел, он сидел у стены с вмятинами и потирал голову. Несколько нападавших агентов получили осколочные раны; двое умерли.
Перфекто какое-то время разглядывал зал, потом объявил:
- Нужно выпить! - После чего пробрался между обломками и телами погибших и вышел в коридор.
Голова у меня болела, во рту все онемело. Но, тем не менее, я все же заметил кое-что странное: наемники расхаживали среди заложников с весьма уверенным видом, полные энергии. Казалось, это совсем не те оборванные люди, каких я встретил недавно. Их движения виделись мне точными и грациозными, почти как в балете, а все вместе они, казалось, исполняли некий танец радости.
Через несколько минут вернулся Перфекто с кувшином агвайлского пива. Он сел рядом со мной, дал мне выпить и заговорил. Я был слишком ошеломлен, чтобы отвечать, поэтому он говорил один; он объяснил, что теперь уже совершенно ясно, до чего же мне везет.
- Только посмотри, сколько друзей ты встретил именно тогда, когда нужно! Подумай, сколько добра можем мы награбить на станции. Хочешь чего-нибудь? Наркотики? Выпивка? Что угодно!
Скоро появилась еда и ром. Раненых перевязали и накормили. Заставили выпить рома и агентов; наемники собрались вокруг рослого парня, доставившего им так много неприятностей. Они хвалили его за силу и храбрость и говорили, что он должен бросить слабаков из своей службы и лететь с нами воевать на Пекарь, и когда он напился, то с готовностью ответил, что это хорошая мысль. Все пели, пили и ели. Я вдруг почувствовал огромную усталость. Мышцы ныли, голова болела. Лучше всего было вытянуться на полу и расслабиться. Пение, крики, звуки сирен, треск огня - все это становилось все глуше и глуше, постепенно я уснул.

* * *

Проснулся я привязанным к стулу, который находился в небольшом сером помещении. Ко мне склонился почтенный седовласый человек, за ним стоял Бордельная Крыса, и свет блестел на его татуированных слезах. Седой человек расспрашивал меня, как мне удалось убить Эйриша. Я смотрел в его темные глаза и от всей души хотел ответить, но я не мог соображать и с трудом вспомнил собственное имя. Хотелось спать, но седой человек сказал, что, пока я ему все не расскажу, делать этого нельзя, и это мне показалось разумным. И вот как можно подробнее я разъяснил, как Эйриш задушил Флако и пытался убить меня и как я застрелил Эйриша и использовал его глаз, чтобы на челноке добраться до станции. Воспоминания были краткими, несвязанными вспышками. Рассказал о Тамаре, и о Джафари, и об ИР. Седовласый заставил меня несколько раз повторить отдельные части рассказа, и каждый раз его просьба казалась мне весьма разумной, и я старался ее выполнить. Когда я засыпал, он снова и снова легким толчком будил меня. Расспрашивал о Джафари, просил назвать ИР по именам. Но я не знал имен Искусственных Разумов, помогавших социалистам. Его очень заинтересовала Тамара, и он начал расспрашивать меня о ее снах, и, когда я рассказал ему, что, очнувшись после последнего сна, был не в состоянии рассуждать, он пришел в сильное возбуждение, и глаза его заблестели.
- Слышишь! Слышишь! Я всегда утверждал, что есть кто-то с такими способностями! - сказал он. Я хотел спросить, что он имеет в виду под «такими способностями», но по-прежнему не мог рассуждать логично. Посмотрев на Бордельную Крысу, седовласый угрожающе приказал:
- Держи это в тайне. Все, что слышал, держи в тайне!
Бордельная Крыса кивнул, улыбнулся мне и ответил:
- Конечно, генерал.
- Расскажи еще раз о сне, о том, как на тебя обрушилась тьма. Как ты ее почувствовал? Что ты помнишь после этого? - продолжал мой собеседник.
Я снова и снова передавал последний сон Тамары и просил, в свою очередь, разрешить заснуть мне. Голова болела от усилий вспомнить. Тьма шла от ее рта, ледяная немота, и я плакал от ощущения утраты - вот и все, что я мог вспомнить. Ничего конкретного об этой темноте я не помнил, но генерал все пытался извлечь из меня еще что-нибудь.
- Она служила в разведке. Говорила она, чем там занималась? На что-нибудь намекала?
- Нет.
- Думай! - он взял меня за руку. - Любой намек! Это чрезвычайно важно!
Я покачал головой и понял: мне казалось, будто я знаю о Тамаре нечто очень важное. Я готов был отдать за нее жизнь, но неожиданно мне пришло в голову, что она совсем чужая мне.
- Она жива? - спросил генерал. - Когда ты в последний раз ее видел?
И тут я вспомнил, что привез ее с собой. И испугался, что проспал несколько дней и Тамара могла задохнуться.
- Я положил ее в сундук. Она в коме. Коричневый сундук из тикового дерева с вырезанными на крышке слонами. Я его оставил на станции.
Кто-то тут же вышел из комнаты, за ним вышел и Бордельная Крыса. Когда раскрылась дверь, я почувствовал запах жирного дыма. Чуть позже врач и Крыса втащили тиковый сундук и подняли крышку. Тамара дышала, уставившись глазами зомби в потолок.
Генерал наклонился над сундуком, разглядывая ее, пальцем погладил ее по руке.
- Слава Богу! - сказал он. Повернулся к врачу. - Эта социалистическая шлюха должна выжить!
Бордельная Крыса достал сигару, зажег ее, затянулся:
- Мне кажется, такой человек, как я, захвативший целую космическую станцию с пригоршней сторонников - а нас было двадцать против сотни, - такой человек может быть вам очень полезен. Нет? Человек с моими способностями может стать хорошим офицером. - Он выглядел так, словно завоевал не станцию, а целую страну.
Генерал посмотрел на него и заявил:
- Идиот! Как ты смеешь? Хочешь получить повышение за убийство безоружных штатских?
Глаза Крысы сверкнули. Он спокойно выдохнул сигарный дым.
- Я не идиот. Я спас нужного человека от верной смерти в руках социалистов и доставил вам ценную пленницу. Я с незначительным кровопролитием захватил станцию Сол, и я уверен, когда вы подумаете, вы поймете, что поторопились со своим решением. Подумайте об этом. У нас впереди два года на корабле, прежде чем мы долетим до Пекаря, - достаточно времени, чтобы вы продемонстрировали свою благодарность. Мы все полетим на Пекарь с вами: мои люди, сеньор Осик, социалистическая шлюха, верно? Небезопасно оставлять хотя бы одного из нас, учитывая, что нам известно.
Генерал нахмурился, как будто обдумывая услышанное, затем провел рукой по лицу Тамары.
- За это я вас благодарю, Мавро. Мы можем взять вас с собой. Гражданство Пекаря и никакой выдачи.
Я хотел кивнуть. Глаза у меня были закрыты, и я не хотел открывать их. Фыркнул и заставил себя проснуться.
Повернувшись ко мне, генерал продолжал:
- Спасибо, дон Анжело. Вы сегодня правильно поступили. Хорошо. Теперь можете спать. Вы в безопасности. Вместе со своими друзьями вы летите на Пекарь.
И хотя я встревожился, неожиданно вспомнив, что один из людей Джафари на корабле и я не знаю, кто это, я слишком устал, чтобы заговорить, поэтому закрыл глаза и уснул.

Часть вторая
«Харон»

Глава четвертая

Я в темных джунглях, в глубоком кратере, среди зубчатых неровных скал. По краю кратера прыгают и кричат тысячи призрачных паучьих обезьян, бросают сверху камни. Возле меня - большие валуны, и на каждом - умирающий, накрытый белой простыней. Прямо передо мной Флако с перерезанным горлом, одна его рука свесилась с камня вниз, и мне нужно побыстрее зашить его рану, если я хочу спасти его. Справа на соседнем камне лежит лицом вниз Тамара, у нее высокая температура, быстро гибнут клетки мозга, ей необходима инъекция антимозина. За спиной, тоже с перерезанным горлом, на плоском камне лежит Эйриш. Он тянет меня сзади за рубашку, просит о помощи, но я слишком занят уходом за Флако.
В угасающем свете я должен нагнуться ниже, чтобы видеть, как зашить Флако горло. Пищевод перерезан сразу над кадыком, между двумя треугольными хрящами, видно первое хрящевое кольцо трахеи - в этом месте трудно работать быстро, потому что легко повредить голосовые связки. Но мне некогда заботиться о таких мелочах, как голосовые связки. Раньше мне не приходилось проводить серьезные хирургические операции, но сейчас я быстро зашиваю пищевод, надеясь, что делаю это правильно. Обезьяны на краю кратера кричат и завывают, и я не могу сообразить, те ли места сшиваю. Нижняя часть пищевода неожиданно кажется мне слишком похожей на тонкую кишку. Но я продолжаю шить, удивляясь ущербу, который причинен позвоночнику Флако. Потребуется серьезное лечение, сейчас я такое не могу дать. Кровь окрасила белую простыню.
Я осматриваюсь в поисках камня поровнее, чтобы разложить окровавленные скобки, и слева от меня появляется девочка лет десяти. Я протягиваю ей скобки, она говорит: «Спасибо, дедушка!» и улыбается мне. Я смотрю ей в лицо - тонкое личико с хорошо прорисованными чертами, кожа светлая, как у европейца, и гладкая, как у фарфоровой куклы. Девочка кажется мне знакомой, и я рад ее видеть, но не могу вспомнить, как ее зовут.
Я бросаюсь к лежащей на камне Тамаре, наполняю шприц антимозином, осторожно поднимаю ей голову и делаю укол в шею. Эйриш сзади тянет меня за рубашку.
- А мне ты разве не поможешь? Я умираю! Помоги мне! - кричит он.
Я оглядываюсь на него, удивляясь, как хорошо он говорит с перерезанным горлом. Лицо его покрыто каплями пота, глаза расширены от ужаса. Он снова тянет меня за рубашку, но я гневно отбрасываю его руку.
- Я занят! - говорю я.
- Слишком занят, чтобы помочь мне, козел старый? Слишком занят, чтобы помочь? - Ноги его начинают дергаться, он бьется в судорогах. Простыня вздымается, и я знаю, что он умирает.

Предыдущая страница 5 Следующая страница


На пути в рай 6

Неожиданно все обезьяны на краю кратера начинают выть. Флако изгибает спину и кричит; швы рвутся, кровь брызжет из раны. Глаза Тамары начинают стекленеть, и я понимаю, что ей нужна еще одна инъекция. Эйриш поднимает руки и протягивает их ко мне, как будто умоляя о милосердии.
Я вздрагиваю и просыпаюсь. Нахожусь на койке, а она, в свою очередь, в трубе размером с гроб; над головой единственная тусклая лампочка. Белые пластиковые стены еще не утратили запаха новой вещи, слышится приглушенная веселая музыка, которая никак не соответствует моему настроению. Перед глазами по-прежнему стоит Эйриш с перерезанным горлом, и я пытаюсь отогнать это видение, сосредоточившись на чем-нибудь другом. Сломанная лодыжка привязана к койке, поэтому я не могу увидеть свою ногу, но боль, подобная осиным уколам, говорит мне, что врачи вставили иглы, соединяя мои кости, - это очень длительное лечение, обычно так лечат спортсменов.
Я знаю, что по крайней мере три часа не должен двигаться для того, чтобы кости склеились. Где же часы? Их нет. Я лежу в светящейся трубе, как принято в китайских больницах, но в таких трубах обычно есть некоторые удобства - часы, соломки для питья, монитор сновидений. Здесь же пусто, только радио играет.
«Я должен найти Тамару, - думаю я. - Проверить содержание гормонов в катетере, позаботиться о ее руке». Прошло три дня, достаточно времени, чтобы на ее ране образовался тонкий слой клеток. Теперь пора омыть эти клетки новым раствором, ввести гормоны, которые помогут регенераций руки. Иначе недифференцированные клетки будут продолжать расти, как раковая опухоль. Нужно также убедиться, не поврежден ли у нее мозг, посмотреть, как подействовал антимозин. Генерал, с которым я говорил, хотел, чтобы Тамара выжила. Вероятно, кто-то о ней заботится. Но все равно нужно проверить.
Я вспомнил кровь, бьющую из горла Эйриша, красную струйку на черной коже. Постарался отогнать это видение, но никак не мог сосредоточить мысль на чем-нибудь другом. Мне казалось, что в мозгу у меня образовался какой-то холодный сгусток. Что же это за холодное место - я пытался представить его себе, но оно каждый раз отодвигалось. Слишком большая доза морфия может в течение нескольких дней не давать сосредоточиться, но мне все же казалось, что это не просто последствия наркотика. Комок холода кажется живым, одушевленным, не то как животное, не то как большая черная муха, жужжащая у меня в голове, отгоняющая крыльями мысли и вызывающая неприятные образы.
Все случившееся за последние три дня казалось мне абсолютно невероятным, и чем больше я размышлял, тем больше убеждался, что просто - напросто сошел с ума. Вот как я думал. Когда я был молод, дон Хосе Миранда, эксцентричный друг моего отца, учил меня, как надо служить обществу. Он верил, что общество всегда вознаграждает тех, кто лучше других ему служит, и уничтожает тех, кто отказывается это делать. Например, владелец небольшой больницы в нашем городке всегда вкладывал в нее много средств. Поэтому там стояло такое медицинское оборудование, какого не было в других больницах, и больные к нему приезжали издалека. Это сделало его очень богатым и известным. У него было много друзей, прекрасная жена, и никто ему не завидовал, потому что все считали, что он этого заслуживает. Это и было наградой за службу, которую он исполнял. Дон также указывал, что человек, который ведет себя по отношению к обществу как паразит, никогда не чувствует себя в безопасности. Диктаторы, нечестные бизнесмены - все те, кто старается выпить из окружающих все соки, нередко гибнут. Если общество не уничтожает их физически, оно разрушает их дух, и они чувствуют себя несчастными.
Чтобы подтвердить своя слова, дон Хосе надевал свой белый костюм, брал палку с позолоченным набалдашником и вел меня на рынок: показывая плохих людей на улицах и объяснял, почему жизнь их недолговечна. «Посмотри на Освальдо, - говорил он, указывая на торговца, - посмотри, как он жалок. Он всегда старается продать свои товары вдвое дороже их истинной стоимости, поэтому, когда мода меняется, он вынужден раздавать их даром. Из-за его скупости никто у него ничего не покупает, и он умрет в бедности. Помни, как общество наказывает жадных, Анжело, и учись на несчастьях этого человека. - Потом говорил, указывая на красивую пару: - Посмотри на Хуана, он оставил свою жену и женился на любовнице. И теперь новая жена не позволяет ему одному выходить на улицу! Цепляется к нему, как веревка к повешенному. Сама того не зная, она стала воплощением совести общества и безжалостно наказывает его за супружескую неверность».
Дон Хосе Миранда повторял, что великая мудрость заключается в том, чтобы подчиняться моральным нормам, даже когда они кажутся тебе тяжелым бременем; он говорил, что будет подчиняться законам, даже если они кажутся неправильными и неуместными.
Я привык думать, что его рассуждения справедливы, и позже частенько гадал, не выбрал ли я своей профессией медицину подсознательно, чтобы лучше служить обществу и получить от него награду. Если это так, то не является ли моя мораль хитростью, порожденной жадностью? Но я всегда предпочитал верить, что служу обществу бескорыстно и вознаграждения, которые оно мне посылает, случайны. Действительно, философы утверждают, что величайшим счастьем наслаждаются те, кто научились жить без богатства и славы. И если это правда, то вознаграждение, которое общество дает тем, кто ему служит, всего лишь пылинка по сравнению с истинным счастьем, которое даруется самим служением. Я предпочитаю верить в это, эта мысль кажется мне правильнее.
Но убийства Эйриша общество мне не простит. Тем более что я его обезоружил, и он был беззащитен передо мной. А за правом на расплату ревниво следят. Я отобрал это право у общества, убив Эйриша, и теперь оно меня за это накажет. Итак, лишив жизни человека, я действовал вопреки одному из фундаментальных положений, в которые верю: я нарушил правила общепринятой морали. Хотя Эйриш был социалистом, убийцей, созданием, считавшим, что для достижения целей идеал - социализма нужно уничтожить меня и мой мир, хотя он представлял все это, - я не мог оправдать его убийство. И тот факт, что я действовал вразрез со своей верой, казался мне доказательством безумия.
Еще я думал о том, что убийство Эйриша произошло импульсивно, а я никогда раньше так не действовал. Лишь однажды я всерьез хотел убить человека, и было это очень давно. И даже тогда, в молодости, я не был импульсивен. Гонзальво Квинтанилла, армейский генерал с большими наркосвязями в Австралии, пытался захватить власть в Гватемале. На три дня все пространство от Пансоса до Белиза превратилось в царство террора. Но его люди интересовались только грабежом и насилием, в них не было верности предводителю, и поэтому режим пал. Я в то время учился в Мехико - Сити. Узнав о том, что грабители Квинтаниллы убили мою мать, я бросился домой.
Хотя мать убили два дня назад, я застал отца сидящим в гостиной, он смотрел в стену и плакал как ребенок. Моя сестра Ева пыталась успокоить его, а ее трое детей бегали по дому и играли. Отец не отвечал, когда я обращался к нему, но сестра отвела меня в сторону и показала, где умерла мама. Засохшая кровь видна была на стенах и на двери между кухней и столовой, - Ева, как ни старалась, не смогла все убрать, и я ощутил запах крови.
- Как это случилось? - спросил я.
- Пятеро солдат Квинтаниллы явились грабить дом. Соседи слышали стрельбу. Когда солдаты ушли, соседи зашли в дом и увидели ее мертвой, - сказала Ева.
- Но как она умерла?
- Никто не видел.
Я ходил от дома к дому, расспрашивал, как была убита моя мать. И только одна седая старуха сказали мне:
- Она не утратила добродетели, потому что пыталась бороться с этими насильниками. Дальше - дело Бога. Поэтому, пока ты борешься, добродетель пребывает с тобой.
Даже в сорок лет моя мать была привлекательной женщиной. Я был уверен, что убийцы изнасиловали ее. И опасался - увидев следы такого количества крови, - что они очень сильно мучили ее.
Я вооружился револьвером. Неделями бродил вечерами по улицам, прятался от военной полиции, которая подавляла мятеж, искал в барах и переулках, надеялся найти хоть кого-нибудь в форме солдат Квинтаниллы. Каждый раз при виде тощего подростка я представлял себе, что он был с Квинтаниллой и, может, он виновен в смерти моей матери. Я так и не нашел тех, кого искал, и не смог выплеснуть гнев, всадив в кого-нибудь пулю.
Вспоминая этот случай, я сжимал кулаки, гнев обжигал меня. Я вспотел и задрожал от ярости. Это меня испугало: с самой юности я не испытывал таких сильных эмоций. Казалось, это подтверждает мою теорию насчет безумия.
Я подумал об Эйрише. Если бы он жил в Гватемале во время восстания, он бы изнасиловал мою мать и, разрезав на части, разбросал по всему дому. Я говорил себе, что должен радоваться тому, что убил его, но легче не становилось: чувство вины все равно присутствовало на грани сознания.
Я слышал, как жужжит муха у меня в голове, и подумал - когда же это я сошел с ума? Мне казалось, я должен помнить точный момент. Во время смерти Флако? Я был потрясен и опечален, но не помню, чтобы в голове что-то изменилось. Когда на меня напал Эйриш? Или когда я узнал, что Панама требует моей выдачи? Когда в первый раз увидел, как Тамара смотрит в потолок взглядом зомби? Произошло сразу столько плохого, что одно из этих происшествий вполне могло послужить спусковым крючком.
Но когда в голове появилась эта муха, вспомнить я не мог. И даже сейчас, отправляясь на войну, я не могу оценить своего состояния, а убийца между тем только и ждет возможности ударить. В сущности, я лежу в этой трубе безоружный, беззащитный перед нападением. Труба напоминает гигантский ящик шкафа: всякий может открыть этот ящик и придушить меня. Теперь я в большей опасности, чем когда-либо.
Руки у меня задрожали, я решил, что необходимо сбежать из трубы, но ноги были как бы прикованы к койке. Я попытался проползти к дверце, чтобы открыть ее, но труба была слишком узка, и я не мог дотянуться до зажима на ноге. Начал отчаянно дергаться. При встрече с Эйришем у меня не было времени обдумать положение и испугаться. Но теперь меня захлестнула волна ужаса. Обливаясь потом, я тяжело дышал, судорожно пытаясь освободиться.
Я вспомнил слова метафизика Пио Бароха: «Для природы характерно, что когда она хочет вас уничтожить, то делает это основательно». Похоже, природа расчетливо привела меня сюда - лишила места в обществе, уничтожила мои планы на будущее, убила моих лучших друзей. И когда я обдумывал все плохое, случившееся со мной, словно какой-то голос прошептал мне на ухо: «Помни, что бы ни случилось, худшее еще впереди».
И уверенность в этом наполнила меня удивлением и страхом. Я лежал, как мотылек, приколотый к доске. Все мои дерганья и крики ни к чему не приведут. Ногу-то я могу высвободить, да бежать мне некуда.
Тут же нога заболела от напряжения. Я вспомнил собаку, наступившую на капкан Родриго. Она пожертвовала лапой, чтобы освободиться. Невеселый выбор. Но я знал, что, подобно этой собаке, мне тоже предстоит сделать выбор. Я утратил свой дом в Панаме, потерял доброе имя и лучших друзей - и еще кое-что более существенное: я утратил контакт с реальностью, понимание того, кем я являюсь. Сумма потерь огромна, но я твердо решил держаться за жизнь.
По радио начали передавать песню, и под гром труб я повторял, как молитву: «Худшее еще впереди», вырабатывая в себе новую жесткость. Я сжимал кулаки и распрямлял руки. Чувствовал себя сильным и злым. Я почти надеялся, что убийца, человек Джафари, наконец придет. Потому что если он откроет трубу, я смогу до него добраться.

* * *

Успокоившись, я заметил на потолке две кнопки за головой. Глупо размещать кнопки так, что их едва можно обнаружить. На одной значилось: «Вызов помощи». На другой: «Открыто». Я нажал кнопку «Открыто», и замок щелкнул. Койка выкатилась, и я оказался в пустой операционной. Сел и освободил ногу от зажима.
Потом опустился на пол, стараясь не очень нагружать раненую ногу. Пол слегка дрожал, я чувствовал, что корабль находится в полете. В помещении пахло новым пластиком и стерильностью. Безупречно чисто и пусто. Я в любую минуту ожидал, что появятся врач или сестра и скажут, чтобы я возвращался в постель.
Свою трубу для выздоравливающих я оставил открытой, чтобы можно было слушать радио. Рядом нашел блокнот с экраном на кристаллах, нажал кнопку и обнаружил, что меня должны выпустить в 20 - 15. На часах блокнота время 20 - 07. Кости уже склеились.
Тамара, когда я доставил ее на станцию Сол, была слишком больна для того, чтобы поместить ее в каюту, поэтому я решил проверить другие трубы, надеясь узнать о ее состоянии. Только одна труба оказалась занятой, в табличке сообщалось, что пациент - мужчина. Я раскрыл тридцать остальных труб и обнаружил, что все они пусты. Где-то на пятнадцатой трубе музыка прекратилась, и диктор сообщил: «Говорит Карлос Каррера. Новости Панамы».
Я перестал обыскивать трубы, удивившись, что слышу передачу из Панамы, «Полиция Колона установила личность мужчины, которого откопали на банановой плантации. Это некто Флако, Алехандро Контенто Ривера, житель Колона и прежний друг преступника Анжело Хименеса Осика. Сообщается, что Ривера убит ударом ножа в горло, точно так же, как и другая жертва Осика, известный Эйриш Мухаммад Хустанифад. Известно, что Ривера перед смертью обладал значительным количеством твердой валюты, и полиция считает, что Осик убил его из-за денег. Позже в тот же день Осик с помощью этих денег смог подкупить наемников на станции Сол, которые помогли ему уйти от правосудия. Полиция обнаружила свидетеля этого второго убийства… «
Женщина с высоким голосом, похожим на щебет длиннохвостого попугая, интервьюировала чилийку, которую я встретил на банановой плантации. Чилийка сказала: «Флако, он разговаривал со мной в палатке, потом вышел на минуту. Я услышала его крик, выбежала и увидела этого дьявола Осика. Он стоял над Флако, держа в руке нож. Я закричала, и Осик убежал. Я испугалась и хотела собрать вещи и уйти, но тут вернулся Осик с лопатой, он пригрозил, что убьет меня. Он достал из кармана Флако много денег, потом похоронил его и сказал, что убьет меня, если я кому-нибудь расскажу. Я очень испугалась и потому никому не говорила. До смерти испугалась».
Женщина прочирикала: «Вы уверены, что это был Осик?» - «Да, уверена. Я хорошо его разглядела», - сказала чилийка.
Каррера продолжал: «Помимо Панамы и Западного Исламабада, три других государства требуют возвращения Осика на Землю, обвиняя его в разрушении станции Сол, убийстве семерых и ранении тридцати шести человек. Полиция, обыскивавшая озеро Гатун в поисках раненой женщины, которая в последние дни жила в доме Осика, перенесла свои поиски на банановые плантации, где был похоронен Ривера. Свидетель видел Осика и эту женщину… «
Я захлопнул двери трубы, чтобы не слышать радио. Новости вызвали у меня приступ тошноты. Я никогда не верил газетам и радио, и то, что я только что услышал, подкрепило мое недоверие. Пришлось утешить себя тем, что я поступил правильно, бежав из Панамы. При таких сообщениях прессы меня бы скорее линчевали, до расстрела дело вряд ли бы дошло. Хотя постепенно настроение у меня улучшилось. Полиция ищет тело Тамары: что бы ни случилось, никто не заметил, куда она исчезла. Джафари и Пехота вполне могут поверить, что Эйриш убил Тамару и избавился от ее тела, а потом был убит, когда вернулся за мной. Я едва мог поверить себе: Тамара в безопасности!
Снова открыв трубу, я переключал станции, пока не отыскал хорошую музыку, «Мое сердце плачет» в исполнении «Лос Арпонес». Мысль о том, что Тамара спаслась от ОМП, наполнила меня таким счастьем, что мне захотелось танцевать. Я проверял очередную койку, когда в операционную вошла женщина.
От трубы пришлось отскочить. Вошедшая была химерой с волосами цвета шоколада, такого оттенка я еще никогда не видел. Ее единственной одеждой было серебряное кимоно, расшитое красными драконами. Загорелые ноги оставались обнаженными. Плечи были крепкими и мускулистыми, как у гимнастки. В руках она несла белую сорочку и чашку с зеленым супом. Я решил, что это медицинская сестра. Войдя, она остановилась.
- Что-нибудь ищете? - спросила, кивая в сторону открытой трубы.
- Когда я сюда поступил, со мной была подруга. Я подумал, может быть, она здесь?
- Вместе с вами сюда не приносили женщину, - ответила она. - Большинство ваших друзей со станции Сол в другом модуле корабля. И до Пекаря вы их не увидите. Никому не разрешается переходить из модуля в модуль.
Я посмотрел в глаза химеры, темно - карие, со странными серебряными проблесками, как будто паутинками света, и понял, что никогда раньше ее не видел. В числе наемников на станции Сол ее не было. Она насмешливо сказала:
- Наши возлюбленные наниматели сожалеют, что в целях приличия вам все же нужно носить эти девяносто пять граммов одежды. - И бросила рядом со мной на койку пару белого белья и белое кимоно, потом напряженно улыбнулась, словно старалась мне понравиться.
- О чем сожалеют наши наниматели?
- Я думаю, японцы первоначально планировали нанимать только мужчин, в этом случае вы летели бы обнаженным. Девяносто пять граммов, помноженные на десять тысяч наемников - очень большой лишний вес, и им жаль платить за его перевозку. - Она протянула мне чашку с супом, потом раскрыла две трубы, вытащила их койки, села на одну и знаком пригласила меня сесть на вторую.
Я почувствовал замешательство. Больничная рубашка слишком коротка для того, чтобы достать хотя бы до бедра, и слишком открыта на спине. Я подобрал одежду, оглядываясь в поисках места, где можно было бы переодеться.
- Все в порядке, - успокоила меня женщина. - Я и раньше видела «сладкую картошку». - И она движением подбородка указала на мои половые органы. Я решил, что она права, и надел белье. Она отвернулась, глядя в потолок.
Когда я поверх белья натянул кимоно, она снова заговорила:
- Вы не были на вступительной встрече вчера, поэтому я решила ввести вас в курс дела. Я Абрайра Сифуэнтес, командир боевой группы. Нас в группе пятеро. С моим старшим братом Перфекто вы уже встречались. С Завалой вы скоро встретитесь. В нашей группе также Мавро. - Похоже, вы удивлены?
- Я думал, вы медсестра, - протянул я. Мавро, Бордельная Крыса. Я вспомнил маленького человека с вытатуированными слезами. Живот у меня свело при мысли о том, что я оказался с ним в одном отряде, В своем бреду, навеянном наркотиком, я был уверен, что он послан убить меня, а такие впечатления забываются нескоро. Рослая химера, Перфекто, с другой стороны, казался хорошим человеком. Из вежливости я добавил:
- Буду счастлив служить под вашим начальством.
Абрайра рассмеялась.
- Некоторые приняли бы это как пощечину.
- Как это?
- В нашем модуле семьсот боевых групп, и наша единственная, где командиром женщина. Откровенно говоря, я меньше подготовлена для командования, чем Мавро или Перфекто. Для многих вы будете служить объектом насмешек. И, возможно, не перенесете такого удара по своему мужскому самолюбию. - Она махнула рукой, отказываясь обсуждать эту тему, - типичный жест чилийки.
- Но вы ведь не ожидаете неприятностей от кого-либо из нас?
Она пожала плечами.
- Зависит от обстоятельств. Вы ведь не станете устраивать неприятностей?
Я рассмеялся.
- Неужели вы серьезно? Кому какое дело до моего мужского самолюбия? Это так старомодно! Не могу представить себе, чтобы кто-нибудь из нас стал вас расстраивать. - Я не мог не смотреть ей в глаза, на эти серебряные паутинки, они меня словно гипнотизировали.
Абрайра задумалась.
- Вы приняли это за шутку, дон Анжело, как и полагается человеку вашего воспитания. Но для мужчин здесь, на корабле, это не шутка. Многие отобраны из тюрем Перу и Колумбии, где люди, лишившись всего, цепляются лишь за принадлежность к своему полу. Вы видели татуировку Мавро? Это символ того, что он убил двух парней в гетто Картахены. Вы никогда не были частью их мира, иначе знали бы, что мужское достоинство - не шутка. А Завала - он еще молод и стремится проявить себя. Еще я должна предупредить вас, что у химер тоже есть очень сильное чувство, родственное чувству собственного достоинства. - Она пыталась сформулировать свою мысль. - Назовем это… гордостью своим положением. Торрес создал нас в качестве солдат - и только мужчины учились сражаться, хотя с тех пор научились и мы, женщины. Но мужчины до сих пор ревниво охраняют свою роль воинов: нам они позволяют воевать, но командовать, получать звания - никогда. Никогда раньше женщина - химера не командовала мужчинами в сражении. И мы не знаем, как будет реагировать на это Перфекто. Он может уважать мои умения, но этого недостаточно, чтобы контролировать его. У нас есть еще кое-что общее, надеюсь, эта связь окажется прочнее: мы с ним оба крещеные католики. Поэтому он будет обращаться со мной достойно просто из страха перед Богом.
Верилось с трудом. Только бродячие священники могут решиться вопреки воле Ватикана крестить химеру.
Абрайра заметила это и пояснила:
- Такое случается. В этом случае, возможно, как католик, он будет верен мне. Конечно, я хотела бы, чтобы вы с ним поговорили по этому поводу.
Я пожал плечами.
- Если хотите. - Я не думал, что мои слова подействуют на него. Она слегка нахмурилась, расстроившись, что я не дал более твердого обещания. Я не знал, как будет обращаться с ней Перфекто, но хорошо представлял себе, как могли обращаться люди вообще. Мне встречались в Панаме мужчины, которые считали, что мужское начало - превыше всего, а я относился к этому, как к анахронизму. Такой человек действительно может причинить ей неприятности. - Мне кажется, больше всего вам следует ожидать неприятностей от Мавро. Я точно знаю, он хочет быть офицером, но генерал поставил его рядовым под командованием единственной женщины… Ему это не понравится.
Она рассмеялась - высоким неприятным смехом, который был призван обезоруживать.
- Вы мне нравитесь, - сказала она. - Судя по вашему тону, вы очень озабочены моими делами… Возможно, вы правы. Я ему не слишком доверяю. Видели бы вы, как он сидит на своей койке и смотрит на меня.
- Это дурной знак, - предупредил я.
Она кивнула.
- Правда. И еще, дон Анжело, Кое-кто говорил о вас. Несколько правительств на Земле требуют вашей выдачи. И Кое-кто боится, что ОМП захватит корабль, чтобы взять вас. Обсуждалась возможность вашей выдачи, но Мавро пригрозил, что убьет всякого, кто вновь заговорит об этом. Он назвал их волами [13], и теперь они его сторонятся. И вот, пожалуйста, Мавро теперь использует этот эпизод, чтобы заявить, каким сильным мужчиной он является. Рано или поздно он начнет драку. Может, убьет кого-нибудь. Всякий, кто оказывается рядом с ним на расстоянии вытянутой руки, - в опасности.
Я поразмыслил над ее словами. Она права.
- Так что же нам делать?
Абрайра посмотрела на потолок и пожала плечами.
- Я подумаю.
И в отличие от большинства людей, которые только говорят, что подумают, но никогда не делают этого, она замолчала, уставилась в пустое пространство перед собой и погрузилась в размышления: поэтому я взял чашку с супом и принялся есть. Зеленые водоросли имели вкус капусты - брокколи. Нога по-прежнему ныла, поэтому я встал, нашел холодильник, а в нем - тюбик кортизонового крема. Сел на стол в углу и смазал ногу кремом. На том же столе стоял терминал компьютера…
Подчиняясь неожиданному порыву, я включил его и запросил историю болезни Тамары де ла Гарса. Компьютер ответил: «Файл отсутствует». Я запросил данные о, Тамил Джафари. Снова ответ: «Файл отсутствует». Я потребовал список наемников, поступивших со станции Сол, и компьютер выдал девятнадцать имен.
В списке Тамары не было, разве что она числилась под псевдонимом. Я запросил медицинскую информацию о всех этих девятнадцати. Никто не лечился от повреждения мозга. Очевидно, генерал Гарсон не настолько глуп, чтобы поместить данные о Тамаре в компьютер - под любым именем.
Пока я занимался поисками, Абрайра смотрела на меня.
- Что вы делаете?
- Пытаюсь отыскать подругу, о которой я вам говорил. Терминал ведь можно использовать?
Она пожала плечами.
- Тут некому вас останавливать.
Я затребовал список больных, в данный момент находящихся в трубах для выздоровления. В списке оказалось пять человек; ни у одного нет тех повреждений, что должны быть у Тамары. Итак, через терминал мне ничего не узнать.
Но тут мне пришла в голову другая мысль: один из тех девятнадцати, что сели на станции Сол, убийца из ОМП. Я затребовал их биографии и данные о нынешнем размещении, потом отдал команду распечатать. Принтер выплюнул стопку тонких листочков с почти микроскопическими буквами. Я начал изучать файл особенно уродливой химеры по имени Мигель Мендоза.
- Да, чуть не забыла, - сказала Абрайра. - Подарок от генерала. - Она порылась в одежде и извлекла на свет небольшой продолговатый пакет, завернутый в золотую фольгу. - Он прислал также выпивку и сигары в том сундуке, что вы с собой принесли. Через несколько недель сможете продать все это за целое состояние.
Я спрятал листочки в кимоно, взял пакет и развернул его.
- Странно, не правда ли? Как с представителем мужского пола он обращается с вами унизительно - отдает под мое начало, а потом посылает такие экстравагантные подарки. - Она улыбнулась, и стали видны ее зубы, маленькие и необыкновенно ровные, как у Перфекто. Что-то в ее улыбке напомнило мне ящерицу или черепаху. Я присмотрелся внимательнее и увидел разницу: у нее нет клыков.
- Пожалуйста, не делайте этого.
- Чего не делать?
- Не смотрите на мои зубы. Или в глаза. Или на волосы. Или на грудь. Вы, люди, всегда так поступаете. А я из-за этого нервничаю.
- Простите, - пробормотал я, отводя взгляд. Развернул пакет. Под фольгой оказалась небольшая коробка. Я открыл ее, и оттуда выпали два ножа - те самые, которые я взял у Эйриша. Каждый в алюминиевых ножнах, их можно крепить к запястью, с арабскими надписями. Я извлек нож и удивился, увидев, что лезвие хрустальное - из искусственного графита, почти алмаза, прочнее и острее любого металла.
- Caramba! [14]- воскликнула Абрайра. - Да одни эти ножи стоят целое состояние!
Лезвие чуть длиннее моей ладони, рукоять легкая и хорошо уравновешенная. Ножи одинаковые, оба предназначены для метания. Когда я вытащил лезвие, изнутри выпала записка. Прикрепил ножны к запястью под рукавами кимоно - так их совершенно не было видно со стороны. Занимаясь этим, я одновременно читал записку. Вот что в ней было:
«Сеньор Осик, я уверен, теперь вы знаете, что на корабле в жилых помещениях носить оружие не разрешается. Но сто лет назад, во время исламского джихада, говорят, правоверные использовали эти лезвия как зубочистки, поэтому они так и записаны в корабельном журнале. Вам могут понадобиться эти зубочистки. ОМП предложила мне огромную сумму, если я выдам вас. Пока я торгуюсь, играя роль жадного человека, но скоро они поймут, что я не выдам вас ни за какую цену. Когда это случится, берегите свою спину.
В вашем распоряжении Перфекто, он уже привязался к вам. Я предпочел бы, чтобы он был привязан ко мне, но у человека может быть только один хозяин. Мавро также попросился в вашу боевую группу - это очень способный и опасный человек. Вам потребуются такие друзья, как он».
Абрайра прочла записку через мое плечо.
- Что он имеет в виду, - спросил я, - вот здесь, где говорит, что Перфекто привязался ко мне?
Она смотрела на меня, словно взвешивая, стоит ли посвящать меня в тайну. Потом неуверенно начала:
- Вероятно, вам следует это знать. Я бы сама не заговорила, если бы Гарсон не упомянул об этом. Между прочим, я пришла поговорить с вами и из-за этого тоже. Помните, как выглядел наш отец генерал Торрес?
- Старик с седыми волосами, - ответил я, подумав, что, вроде, вижу определенное сходство между Торресом и генералом Гарсоном. - Острый нос и крепкий подбородок.
- Достаточно близко, - согласилась Абрайра. - В старости Торрес сделался параноиком и стал бояться убийц в собственных рядах. И поэтому, когда мы были созданы, некоторые химеры получили дополнительный ген с биочипом. И этот биочип делает их преданными старикам с седыми волосами и резкими чертами лица - людям, похожим на Торреса. А вы, с вашими поседевшими волосами, почти точно повторяете Торреса.
Я прикинул, какие тут могут быть последствия.
- Вы хотите сказать, что Перфекто не сердится на меня за то, что я ударил его?
- Вы сломали ему нос, он вам - ногу. Счет равный. - Она сидела на своей койке и смотрела на меня.
- Даже после того, как я назвал его puto? Ноги ее не доставали до пола, и Абрайра по-детски начала раскачивать ими.
- Перфекто не может на вас сердиться, это генетически невозможно. Понимаете? Вы совпадаете внешне с человеком, для защиты которого он выращен. И каждая клетка в нем знает это.
Удивительно… Я вспомнил, как Перфекто пытался подружиться со мной сразу же, как только увидел.
- Но разве он не понимает, что я не тот человек? Разве он не посчитает себя обманутым?
- Напротив, ему приятно, когда вы рядом. Это можно сравнить с питанием. Вы вынуждены есть или, скажем, дышать, но вы ведь не думаете негодовать из-за этого. Именно потому, что Перфекто привязан к вам, я должна была с вами поговорить. Видите ли, он будет поступать так, чтобы заслужить ваше одобрение. Если он хоть на мгновение поверит, что вы отвергаете мое старшинство, он сразу взбунтуется, может даже напасть на меня. И обязательно вступит в сговор с Мавро, чтобы подорвать мою власть. Понимаете? Поэтому я и прошу вас поговорить с ним, убедить его подчиняться мне. - Тон ее сделался резким. - Должна предупредить вас, сеньор Осик, что я не потерплю ни малейшего неповиновения с вашей стороны. - Она ненадолго умолкла, давая мне время обдумать, что же означает ее угроза. - С другой стороны, если вы будете относиться ко мне с неподдельным уважением, Перфекто тоже будет проявлять абсолютную верность.
- Ага, вот мы и добрались до сути дела. Итак, вам нужна уверенность во мне? Должен признаться: я всегда стараюсь быть добрым с людьми - так уж привык. И я очень редко сержусь.
- Это я уже успела заметить. Ваш ответ меня устраивает. Но я не понимаю, почему генерал Гарсон позволил вам сесть на корабль. Если Перфекто привязался к вам, то же может случиться и с другими. Ваше присутствие опасно для генерала.
- Гарсон передо мной в долгу, - ответил я. Мне вспомнилось, как возбужден был Гарсон, узнав, что Тамара в его распоряжении. Собственный маленький шпион и возможность допросов… может, он даже сейчас извлекает из нее информацию. Но чтобы сохранить в тайне присутствие Тамары на корабле, он вынужден был отказаться выдать меня. Он посол Пекаря, следовательно, имеет право предоставить гражданство Мавро и мне. У него есть и право отказать в выдаче. То, что он не сделал этого, означает, что Тамара жива и мозг ее не слишком пострадал. Иначе у Гарсона не было бы причины не отправлять меня на Землю. Напротив, у него были бы все основания как можно скорее выдать меня, потому что мое присутствие осложняет его взаимоотношения с ОМП; а если ко мне привяжется достаточно много химер, я буду для него угрозой и в другом отношении. И тут до меня дошло: Гарсон поставил во главе нашей группы Абрайру, желая «унизить» именно меня, а вовсе не Мавро. Он хочет, чтобы я в глазах химер оставался пеоном [15] и они не привязывались бы ко мне.
Абрайра смотрела так, словно стремилась разгадать мои мысли.
- Ваша внешность на меня не подействует, - сообщила она. - Я была создана позже Перфекто, когда общественное мнение переменилось не в пользу Торреса, и он знал, что его скоро убьют. Я не привяжусь к вам.
- Я думаю не об этом, - ответил я. - Биочип - мощное оружие, особенно если он программирует мозг человека. Интересно, есть ли еще что-то, что вы просто вынуждены делать?
Абрайра улыбнулась. На мгновение светлые паутинки в ее глазах словно разошлись, глаза сверкнули, хотя голос звучал печально:
- Разве вы не знаете? «Homo homini lupus est» [16]. Мы убиваем людей. Мы вынуждены убивать таких, как вы, дон Анжело.
Она улыбнулась, словно печальной шутке. Я был уверен, что ей приходилось убивать, и эти воспоминания печалили ее. Существует несколько способов совершения такой генетической манипуляции: нарушение гормонального равновесия может вызывать приступы ужасного гнева, и пациент не контролирует свои поступки. Химеры прекрасные бойцы, но я, правда, никогда не слышал, чтобы Они теряли контроль над собой. По другую сторону спектра находится социопатия, отсутствие способности испытывать эмоции - сочувствие, угрызения совести. Уже давно, в начале 22-го века, Бастиан доказал, что у социопатии может быть биологическая основа - поврежденная последовательность аминокислот в отходах головного мозга может блокировать выделение тимотриптина, и пациент при этом утрачивает способность испытывать угрызения совести. Впрочем, мне казалось невероятным, что Абрайра может быть социопатом. Тон ее голоса свидетельствовал - она озабочена положением Мавро, а печальная улыбка, когда она говорила об убийствах, выдавала ее боль.
Но насколько сильные угрызения совести она может испытывать - вот в чем вопрос, подумал я. Чувство вины, которое овладело мной после убийства Эйриша, грозило разорвать меня надвое. Даже сейчас оно мучило меня. А Абрайра лишь печально улыбалась. Она казалась мне загадкой, и я решил последить за ней и понять, кто она такая.
Женщина разглядывала мое лицо, по-прежнему стараясь проникнуть в мои мысли.
- До меня доходили слухи, что вы по природе убийцы, - признался я, - но я им никогда не верил. Всегда считал, что это социалистическая пропаганда. Социалисты с ее помощью пытались свалить Торреса.
- Пропаганда действует лучше, если основана на фактах, - ответила Абрайра. - Но мы никогда не представляли угрозы для Аргентины или даже для своего народа. Только когда аргентинцы переходя г нашу границу, им приходится бояться, но они решили исказить правду и запугать наш народ…
Раскрылась дверь, и в помещение просунул голову молодой киборг с круглым изнеженным лицом. Ноги у него были металлические, выкрашенные черной краской, левая рука стальная. Напалалиновые нити, служившие ему мышцами, свободно свисали с металла. За спиною киборга виднелась мощная фигура Перфекто. Нос у него распух, под глазами были синяки, но, как и предсказывала Абрайра, он улыбнулся, увидев меня.
Молодой человек сообщил:
- Сержант, время идти на тренировку.
Абрайра повернулась к нему:
- Завала, познакомься с доном Анжело Осиком.
Парень кивнул.
- Рад встрече с вами, дон Анжело.
- Когда эти кастрированные быки заговорили о возвращении вас на Землю, - сказала Абрайра, - Мавро и Завала поклялись, что отрежут язык всякому, кто будет болтать как старуха. И все испугались.
Я понял намек и отреагировал соответственно:
- Благодарю вас, сеньор Завала. Вы поступили как мужчина.
- Не стоит. - Молодой человек пожал плечами. Но по тому, как он улыбнулся, я понял, что попал в точку.
Абрайра встала, я приготовился следовать за ней. И лишь тут заметил, что я так и остался босым. Правда, все остальные тоже ходили босиком.
- Обуви нет? - спросил я у Абрайры.
- На корабле - нет, - ответил мне Завала. - Наниматели не позволяют. И еще должен предупредить вас: встретив японца, вы должны опустить глаза и поклониться. И никогда не называть их по имени. Никак не называть, даже «кастратами» или «лобковыми волосами». Только - «Хозяин».
Я много раз имел дело с пациентами - японцами, но никогда ни о чем подобном не слышал.
- Me pelo rubio![17]- сказал я. - Вы смеетесь надо мной?
- Нет! У них есть специалисты по культуре, которые нам все это втолковывают. На Пекаре все японское. Это какой-то эксперимент по социальной инженерии… искусственная культура.
Он произнес слова «искусственная культура» так, словно они все объясняли. Очевидно, то, что он слышал от японцев, было выше его понимания.
- Гм - м, - протянул я.
- Но можно заставить их вести себя, как «лобковые волосы», - продолжал Завала. - Я вам покажу эту хитрость! - Он пропустил меня в дверь.
В коридоре нас ждали Перфекто и Мавро. Они хлопали меня по спине и восклицали: «Hola, muchacho![18]. Как приятно снова вас увидеть!» Они были так счастливы, словно приглашали меня на вечеринку. Оказывается, Мавро был на голову ниже меня; почему-то раньше я этого не замечал.
Абрайра и Завала пошли впереди, остальные за мной, и я понял, что они незаметно образовали вокруг меня защитное построение. Коридоры узкие, свободно может пройти только один человек, пластиковый пол прогибается, когда на него надавливаешь, полому кажется, что все время скользишь вперед или назад между распорками. Мы встретили несколько человек, у всех влажные волосы, словно они только что вышли из душа; всякий раз приходилось поворачиваться боком и протискиваться друг мимо друга. Это было неприятно, потому что я ни на минуту не забывал: один из них может оказаться убийцей из Объединенной Пехоты; поэтому я постоянно проверял пальцами ножи у себя под рукавом.
Мы находились на трехсотом уровне и, подойдя к лестнице, начали подниматься.

Предыдущая страница 6 Следующая страница


7 Дэвид Фарланд

Наверху стоял японец в шелковом кимоно, темно - синем, с белыми лотосами; к его поясу был прикреплен короткий меч. Как значок полицейского, этот меч на корабле служил символом власти. У японца было слишком мощное телосложение, для того чтобы быть результатом естественного развития, - как у Перфекто. Очевидно, корпорация «Мотоки» производит собственных усовершенствованных бойцов. Я подумал: какие же у него усовершенствования? Он не похож на химеру. Длинные волосы, связанные на затылке в конский хвост, так черны, что отливают синевой. Брови срослись так, что казалось, будто на лбу у него вместо двух - одна. Когда мы попытались протиснуться мимо него, он сделал вид, что не замечает нашего присутствия. Смотрел вниз, словно мы и не существуем. Это показалось мне странным.
- Добрый день, хозяин, - сказал Завала, кланяясь японцу. И сразу же возбужденно закричал: - Носы торчат из покрытия, а лососи плавают по кишкам! Быстрее! - И указал вниз по лестнице.
Странное выражение появилось на лице японца, он широко раскрыл рот; язык его телодвижений был настолько чужд нам, что я ничего не понял. Он казался очень расстроенным, проговорил: «Hai! Hai!» В крошечном микрофоне, прикрепленном к его кимоно, послышалось: «Да! Да!», и японец побежал вниз по лестнице.
Мы смотрели ему вслед. Когда он уже не мог нас слышать, Завала рассмеялся.
- Видишь, я обещал, что заставлю его вести себя, как «лобковые волосы». У них у всех электронные переводчики, и если говорить достаточно убедительно, они думают, что устройство вышло из строя.
Мы продолжали подниматься, пока не оказались на втором уровне. По коридору шел другой японец, усталая копия первого. Завала заставил его побежать по коридору, крикнув:
- Водяная грыжа слопала твоего друга! Вниз, японец, вниз по лестнице!
Коридор напоминал спицу огромного колеса. У лестницы в центре встречались шесть подобных проходов. Дойдя до внешнего коридора, служившего как бы ободом, мы повернули налево. Увидели дверь с изображением зеленого журавля на фоне солнца. Под изображением надпись «Боевое помещение 19» Перед дверью - лужа блевотины. Абрайра на мгновение задержалась.
- Все готовы попробовать будущее на вкус? - спросила она и открыла дверь.
Помещение маленькое, метров пять в длину, в нем пахнет рвотой и потом. На стенах вокруг всего помещения развешено боевое снаряжение светло - зеленого цвета, похожее на хитиновые экзоскелеты. Основную часть комнаты занимает судно на воздушной подушке, с открытой крышей и длинными стволами плазменных пушек. На полу перед ним неподвижно сидят два японца в древнем стиле seiza - ноги под ягодицами, пальцы направлены назад - этот подвиг требует такой гибкости, что мало кто на него способен.. Слева - человек - чудовище с мощным скелетом и мышцами, как у борца: рост у него - выше двух метров, и рядом с ним даже Перфекто кажется карликом. Как и у остальных японцев, на нем синее кимоно в лотосах, на поясе меч. Справа - человек небольшого роста, ниже меня, крепкий, жилистый, и у него нет оружия. У обоих сильно скошенные глаза. Завала поклонился, глядя в пол, все мы последовали его примеру Японцы приняли наши поклоны, кивнув в ответ.
- Быстро надеть снаряжение! - крикнул маленький.
Мы принялись рыться в груде костюмов, подбирая себе по размеру. Таких комбинезонов я раньше не встречал. Тонкие, без тяжелых защитных прокладок, от которых всегда так жарко. Элегантные сочленения делали надевшего комбинезон стройнее и выше ростом; в нем было удобно и нетяжело ходить. Я вскоре понял, почему оно такое легкое: костюмы предназначались для отражения тепловых лучей, а не снарядов. Шлем располагал необычной системой линз, которая действовала автоматически, пропуская внутрь всегда одинаковое количество света. Глаза прикрывали утолщения, напоминавшие глаза хамелеона. В каждом шлеме у основания черепа - отверстие, в него пропущены провода, соединяющие розетку в мозге с компьютером судна. В обычных шлемах есть еще фильтры, защищающие от дыма и отравленного воздуха, они размещаются около рта и носа; в этом шлеме система фильтров была расположена в трубках за головой.
Казалось странным, что нам предстоит носить этот защитный костюм, хотя настоящей схватки не предвидится, хотя вообще-то это можно было объяснить: костюм прекращал сенсорный контакт с реальным окружением. Когда подключаешь свою мозговую розетку, сенсорные и моторные области мозга замыкаются, начинается двусторонний обмен с компьютером, процессор передает необходимые ощущения прямо в мозг, а реакцию мозга - обратно. Иными словами, создается полная иллюзия пребывания в мире сновидений. Но устройство несовершенно. Иногда из реальности могут пробиваться незапланированные сигналы. Яркий свет или громкий звук в мире реальности могут повлиять на мир сновидений. Костюм и шлем сокращают эту возможность до минимума, не пропуская никакие акустические, тактильные и визуальные ощущения, и, таким образом, прочно запирают человека в мире сна, который создается специальным симулятором. Костюм служит той же цели, что и маски мониторов сновидений, только он отрезает сознание от реальности в гораздо большей степени.
Завала оделся быстрее всех; надевая шлем, он сказал:
- Эй, посмотрите на меня! Я большой зеленый кузнечик! - Он выставил пальцы над головой и пошевелил ими, как антенной. Громкоговоритель в шлеме изменил его голос, который стал похож на ворчание животного; со своими выпуклыми глазами и зеленым экзоскелетом он и вправду удивительно напоминал кузнечика.
Перфекто рассмеялся:
- Нет. Ты игривый богомол. Помни это Мы все - богомолы, это японцы - кузнечики [19].
Большой японец произнес что-то, и из микрофона на его кимоно послышалось:
- Прекратить разговоры!
Мы продолжали молча надевать костюмы А когда закончили это занятие, то совершенно перестали походить на людей.
Маленький «хозяин» хлопнул в ладоши и указал на пол перед собой.
- Садитесь, пожалуйста, - сказал он по-испански, но с акцентом. Мы сели на пол, оказавшись на уровень ниже.
Маленький продолжал:
- Я консультант в области культуры Сакура Химори, справа от меня ваш начальник - мастер Кейго. Он будет учить вас искусству самураев. Жаль, что ситуация для обучения не идеальная, но мы надеемся, вы обретете счастье на службе корпорации «Мотоки».
Абрайра перебила:
- Прошу прощения, но я поняла, что мы будем атакующей группой. - Она кивком указала на судно. - У этой груды лома нет оружия для нападения! Нет защиты от ищеек и даже от одиночек.
Спина рослого самурая застыла, он нахмурился, но продолжал неподвижно смотреть перед собой. Маленький, Сакура, со свистом втянул воздух сквозь зубы и посмотрел на Кейго. Хозяин Кейго протянул вперед перед собой руку, направленную ладонью вниз, и повертел ею. Я знал, что Абрайра его рассердила, но не понимал, что означает этот жест. Сакура повернулся к нашему командиру.
- Са [20]! - со свистом произнес он. - У нас нет наступательного оружия. Если вы не можете убить человека тем оружием, что мы вам даем, значит, он не заслуживает смерти. Далее. Я понимаю, что в вашей стране отношения между мужчинами и женщинами упрощены. Но должен предупредить вас, сержант Сифуентес, что на Пекаре нет ничего подобного. Прошу вас вести себя скромно и покорно, как подобает женщине, иначе кто-нибудь из наших самураев в порыве праведного гнева отрубит вам голову. Обращаясь к хозяину, вы должны стать на колени и опустить голову, потом попросить разрешения говорить. Это правило относится ко всем вам. - Сакура деревянным взглядом посмотрел на каждого из нас по очереди, чтобы убедиться, что мы поняли. - Мы уже говорили вам, - продолжал он, - что наши действия на Пекаре носят исключительно оборонительный характер. Почему же вы решили, что входите в состав атакующей группы?
Абрайра сжала кулаки и начала слегка раскачиваться. Гнев ее был очевиден, хотя шлем скрывал ее лицо. Сдержанным голосом она ответила:
- Здравый смысл подсказывает. В контракте говорится, что вы оплачиваете пролет в оба конца и пребывание в течение трех месяцев. Оборонительная же группа должна пребывать на планете годы, а не месяцы.
Сакура торжествующе улыбнулся и снова по очереди посмотрел на каждого из нас.
- Видите, что происходит, когда женщина начинает думать! - поучающе произнес он. И, словно обращаясь к слабоумному, пояснил Абрайре: - Вы невнимательно прочитали контракт. Там сказано: минимальный срок пребывания - три месяца. Возможно, вы пробудете на планете очень долго. И поэтому больше не будем говорить о нападении. Нужно понимать совершенно ясно: «Мотоки» нанимает вас для оборонительных действий, как мы неоднократно заверяли ОМП. И так как Объединенная Морская Пехота запрещает использование на Пекаре наступательного оружия, там невозможны наступательные группы. Вы должны знать, что судно на воздушной подушке, ваши доспехи и плазменные ружья - все это оборонительное оружие, предназначенное для защиты исследователей, действующих за пределами безопасных зон. Можете использовать это оружие, как захотите. - Последние слова Сакуры повисли в воздухе. Смысл сказанного был очевиден. «Мотоки» не имеет права нанимать нас для нападения на ябандзинов, поэтому корпорация снабжает нас «оборонительным» оружием, предоставляет транспорт и дает возможность выполнять работу, как нам вздумается.
Перфекто низко поклонился, не желая вставать на колени.
- Сеньор, а каково оборонительное оружие нашего противника? - проговорил он, обращаясь к полу.
Сакура вежливо кивнул, показывая, что Перфекто ведет себя правильно.
- Города окружены специальными защитными периметрами: мины, нейтронные пушки, плазменные ружья - наружная защита, следящие системы и кибернетические танки - внутренняя.
Абрайра также задумчиво смотрела в пол. Перфекто заметил:
- Не так плохо.
И был прав. В джунглях Колумбии и на высокогорьях Перу большинству наемников уже приходилось иметь дело с такой обороной.
- Не понимаю, - заговорил Мавро, кланяясь. - Звучит слишком легко. Зачем мы вам нужны?
Сакура несколько мгновений смотрел в воздух, потом начал речь, которую, очевидно, помнил наизусть:
- Свыше ста лет назад корпорация «Мотоки» начала благородный эксперимент. Десятилетия довольства, проникновение западного образа жизни, изобилие и богатство ослабили дух японского народа, лишили его силы. Статистические данные и прогнозы свидетельствуют, что Япония вскоре утратит свое промышленное превосходство, уступит его Китаю, возможно, навсегда. Руководители «Мотоки» не хотели допустить этого, поэтому они начали обдумывать альтернативные возможности. Стала очевидно, что проблемы Японии можно решить, только преобразовав саму структуру общества. Нужно восстановить древние идеалы единства, чести и стремления к работе, которые делали Японию сильной. Но успеха можно было достичь, только изолировав часть населения, защитив его от воздействия культуры слабых, чтобы оно не оказалось зараженным. Если хочешь вырастить редкий прекрасный цветок, нельзя допустить, чтобы его опыляли обычные растения. И вот «Мотоки» отправила своих высших руководителей - лучших представителей человечества - на Пекарь, чтобы начать новую эру Мэйдзи [21], и восстановить нашу культуру.
К несчастью, этот проект осуществлялся совместно с японским правительством. Оно наняло своих собственных социоинженеров и отобрало своих представителей, которые оказались худшими генетическими образцами. Эти люди оказались неспособны отказаться от низких идеалов и разлагающих доктрин, которые лишили нашу страну наследия благородного прошлого. Они оказались слишком привязанными к мирским радостям, слишком изнеженными и ленивыми. В результате их города сейчас населены ябандзинами, варварами, непрерывно стремящимися уничтожить нас. Они неоднократно посылали убийц, чтобы взорвать наши инкубаторные станции и уничтожить наших еще не усовершенствованных детей, и поэтому ОМП официально запретила всякое использование инкубационных сосудов на всей планете. Всего пятьдесят лет назад мы были цветущей цивилизацией с населением свыше двух миллионов. Теперь наша планета обезлюдела, осталось всего несколько тысяч жителей. - Он тяжело вздохнул, показывая, что речь завершена. - Поэтому мы наняли вас, чтобы защитить наши города. Однако даже если мы уничтожим все восемьдесят тысяч ябандзинов, мы и на одну десятую не возместим нанесенный нам ущерб.
Я не поверил в описание политического климата Пекаря, сделанное Сакурой. Ябандзины, несомненно, нарисовали бы другую картину. Ясно, что народ Сакуры подвержен мании величия, что нередко случается с изолированными группами фантазеров и мечтателей. Об этом свидетельствует опыт Лагранжа и звезды Барнарда. Сакура назвал своих врагов ябандзинами, варварами, но все «великие» японцы, которых я видел здесь, ходят полуголыми и носят мечи.
Записываясь на корабль, я хотел бежать с Земли. Я знал, что «Мотоки» нужны солдаты, но представлял себе, что буду управлять кибернетической оборонительной системой, а не сжигать женщин лазером и убивать детей. Мысль о подобном геноциде вызывала у меня тошноту. Ясно, эта работа - не по мне.
Большой японец, Кейго, заговорил грохочущим голосом, и микрофон выдал перевод:
- Начинаем тренировку.
Сакура ушел. Кейго приказал Мавро и Перфекто управлять плазменными пушками, остальные разобрали лазерные ружья. Потом в течение полутора часов он знакомил нас с оружием. Лазер примерно такой же, как тот, из которого я застрелил Эйриша, источником энергии служит такой же химический клип, но ствол гораздо длиннее, и он нагревает до 8000 градусов по Цельсию площадь в четыре сантиметра в поперечнике. При такой температуре линзы и фокусирующие зеркала нуждаются в мощном охлаждении, поэтому ствол изолирован и погружен в жидкий азот. На расстоянии в сто метров он повышает температуру цели до такой степени, что защитное снаряжение выдерживает лишь около секунды. Но с нашего судна, находящегося в движении, трудно на такое время удержать цель в фокусе прицела. Поэтому каждый лазер снабжен специальным наводящим на цель компьютером, связанным с фокусирующими зеркалами, который устраняет влияние толчков в момент выстрела. Иными словами, нажав курок, ты все время посылаешь луч в одно и то же место - в пустое небо, в головку гвоздя, в голову человека, и новый выстрел можно сделать только через две секунды.
Плазменные пушки с помощью твердого горючего, питающего двигатель судна, разогревают металлические шары до плазменного состояния, и эти шары взрываются металлическим газом на территории врага. Пушки эффективнее лазеров, потому что на небольшом расстоянии плазменный газ пробивает защитное снаряжение за долю секунды. Эти пушки опасны настолько, что вражеские стрелки в первую очередь охотятся за теми, кто ими управляет.
Объяснив все сильные и слабые места оружия, Кейго заставил нас заряжать и целиться, пока мы не устали.
- Сообщите, когда будете готовы к сражению, - сказал он. В его голосе звучало предупреждение.
Абрайра выпрямилась.
- Давайте начнем.
Мы забрались в машину.
Завала, металлическая рука которого была менее чувствительна, казался хуже других приспособленным к управлению оружием, поэтому мы посадили его на место водителя. Перфекто и Мавро сели за пушки, а мы с Абрайрой с ружьями в руках расположились по обе стороны от них, готовые в случае чего заменить артиллеристов.
Кейго подошел к каждому и соединил провода, идущие от наших мозговых розеток, с компьютером. Потом включил систему. У меня перед глазами вспыхнула надпись:
«Сценарий 1: Патруль средней дальности».
И вот мы несемся по красной пустыне на полной скорости, машина гудит, как стрекоза. Она прыгала на небольших подъемах и спусках, нижний станок лафета начинал дрожать, и зубы мои стучали, готовые вылететь из десен. Небо туманное, тусклого фиолетового оттенка, с полосками желтых и зеленых облаков, которые тянутся от горизонта до горизонта над головой, будто реки. Но это вовсе не облака. Потребовалось несколько минут, чтобы я понял, что они живые, - стаи птиц высоко в атмосфере.
В боевом помещении мое снаряжение пахло свежестью и смолой. Но симулятор придал ему тошнотворный запах давно немытого тела, как будто я провел в костюме целый месяц, ни разу его не снимая.
- Не спеши! - крикнула Абрайра. Громкоговорители в шлеме сделали ее голос словно исходящим от бога, он доносился со всех направлений и заполнял голову.
- Не знаю, как! - крикнул в ответ Завала. Он пытался дергать какой-то рычаг, в то время как мы поднялись над холмом и впереди увидели лес. Деревья были мне совершенно незнакомы. Каждое казалось огромным куском коралла в сотни метров диаметром. Ни о каких листьях и речи не было. Ствола у дерева не было тоже, ветви просто тянулись над поверхностью земли. Огромные ветви, толщиной с конский круп, были покрыты мхом, с них спускались темные лианы. Местами, где мох отпал, ветви были белыми, словно кость. Вокруг деревьев почва чистая, выметенная ветром, но прямо под ними опавшие листья покрывали землю, лианы висели сплошными завесами, так что каждое «коралловое дерево» казалось миниатюрными джунглями.
Завала сосредоточился на управлении, чтобы не наткнуться на подобное деревце. Мы обогнули ветви и спугнули небольшое стадо привозных пекари. Они с криком убежали за деревья.
Миновав коралловый лес, мы снова оказались в пустыне. Слева обозначились семь больших коричневых скал, каждая в три - четыре метра длиной и в метр высотой, все одинаковой овальной формы. Когда мы приблизились, я заметил, что они медленно передвигаются по песку, похожие на гигантских броненосцев без голов, лап и хвостов. Единственными видимыми органами чувств у них были антенны на передней части тела, длинные, как хлысты. Животные размахивали антеннами, двигаясь по пустыне к коралловым деревьям. Мавро выстрелил в одно из плазменной пушки, и бок животного превратился в расплавленный поток, а само оно опрокинулось на спину. Мы пронеслись мимо него так быстро, что я не разглядел никаких конечностей. Но понял, что оно не создано генетиками Земли.
- Мне кажется, нам говорили, что эта планета терраформирована, - крикнул я в свой микрофон.
- Так и есть, - ответил Перфекто. - Содержание кислорода доведено до нормы. Выполнены минимальные требования.
- А как же местная флора и фауна? - спросил я.
- На пути к вымиранию, - пояснил Перфекто и выстрелил в еще одного гигантского броненосца.
Так как изображения этих броненосцев были созданы компьютером, я решил, что можно потренироваться в прицельной стрельбе, и тоже начал стрелять. Машину так бросало, что цель было трудно удержать. Красная точка лазерного прицела непрерывно перемещалась. И вместо того чтобы Тщательно прицеливаться, я начал стрелять наудачу. Мы преодолели еще один подъем и оказались в пойме широкой реки. Большая часть поймы поросла низкими красновато - синими растениями с плодами в виде желтых ананасов, но еще были заросли чего-то наподобие папоротников и высокие стебли хлопчатника.
Мы переправились через реку и начали подниматься на холм. Местность расчистилась, мы въехали в небольшую рощу коралловых деревьев и спугнули целую стаю маленьких лопатообразных ящериц. У каждой на плоской голове по одному глазу, все они уставились на нас этим единственным глазом, одновременно прыгая - каждый прыжок на два метра. Как круги по воде от брошенного камня.
Тут на самую большую серую ящерицу с неба упал словно кусочек красной пластмассы и обернулся вокруг животного.
- Да это же скат! - закричал Завала, указывая на красную пластмассу.
Действительно, по форме похоже на ската. Я понял, что на самом деле кусок красной пластмассы - какое-то древесное животное, охотящееся на ящериц. Когда мы проезжали мимо, я встал, желая получше разглядеть схватку.
Прозвучал сигнал сирены «бип-бип», и я решил, что компьютер предупреждает, чтобы я сел. Прямо перед нами с кораллового дерева свисали лианы, и я увидел за ними такое же судно на воздушной подушке как раз в тот момент, когда струи горячей плазмы обожгли мне шею.
Удар сбросил меня с машины, ружье взлетело в воздух. Я с грохотом стукнулся о землю, на груди костюм треснул.
Плазма прожгла панцирь, проникла в горло, шлем заполнился дымом. Пытаясь дышать, я подавился запахом горелой плоти и дыма, этот запах делал попытки вдохнуть бесполезными. Свернувшись клубком, я катался по земле, стараясь сорвать шлем.
Машина взорвалась, превратившись в огненный шар.
Магнитные застежки шлема никак не хотели разрываться… Недостаток кислорода затуманивал сознание. Плазма жгла шею, пластмасса расплавленного комбинезона потекла по коже. Меня вырвало, и я отключился.

* * *

Кейго отсоединил нас от симулятора. Сердце бешено колотилось, глаза болели. В каждом зубе словно просверлили по дырке. Рвота из шлема стекала по шее. Я открыл лицевую пластину и нагнулся. Кейго бросил мне тряпку. Я удивился, увидев, что все снаряжение цело, - несколько мгновений назад оно крошилось у меня в руках. Завала откинулся на сиденье водителя, его рвало прямо в шлем. Глаза у него закатились, похоже, он потерял сознание. Остальные тяжело дышали, пытаясь отделаться от эффекта симулятора.
Кейго дал нам две минуты, чтобы привести себя в порядок, потом сказал что-то по-японски; в воздухе у его ног появилась голограмма: миниатюрная машина на воздушной подушке двигалась по пересеченной местности.
- Это вы, - уточнил японец, показывая на машину. В дальнем углу комнаты через заросли коралловых деревьев пробиралось другое судно. - Это - самураи-ябандзины, - продолжал Кейго.
- Это настоящие самураи или компьютерная симуляция? - спросил Мавро.
- Настоящие, - ответил Кейго. Завала огляделся.
- Где же они?
Кейго посмотрел на него, как на дурачка, но ответил:
- Наверху, в боевом помещении три.
Вот и мое изображение. Похоже на туриста, который все время вертит головой, глядя то в небо, то на землю.
Кейго показал на меня.
- Ох, очень плохо! Ты должен научиться сосредотачиваться, не обращать внимание на окружение. Достичь однонаправленности. Ты здесь, чтобы убивать ябандзинов, а не изучать ксенобиологию.
Он смотрел до тех пор, пока я не встал для того, чтобы взглянуть на пластикового ската. Произнес два слова по-японски: картинка увеличилась, и мы смогли ясно увидеть себя и противников. Показал на меня.
- Куда ты собрался? Решил пописать сходить? Ты должен сидеть и сосредотачиваться. Успокойся.
Боевые группы встретились. Неожиданно движение в голограмме замедлилось. Можно было наблюдать, как враги одновременно подняли ружья и выстрелили. Каждый выбрал цель, и их лазеры точно прожгли Мавро и Перфекто, а пушки обрушили потоки плазмы на нашу машину, сбросив меня на землю. Завала погрузился в плазменную бурю, мощные потоки ударили его в грудь, прожгли дыры в защитном снаряжении. Из нас только Мавро сумел выстрелить, но выше цели. Я заметил, что, как и в сновидениях Тамары, компьютерный симулятор не сделал поправку на мое инфракрасное зрение, и я лишился своего преимущества: обычно при выстреле из лазера я вижу платиновый блеск в воздухе. А лучи этих выстрелов мне были совсем не видны. Кейго обратил внимание на выстрел Мавро.
- Хорошо! Быстрые рефлексы. Ты почти достал их. - Потом указал на остальных, которые только пытались прицелиться. Наша машина столкнулась с большим коралловым деревом и взорвалась. - Вы двигаетесь слишком медленно. Оружие должно стать частью вашего тела, как рука или глаз. Сосредоточьтесь на том, чтобы составить с ним одно целое. Когда придет время стрелять, не должно быть никакого промежутка между мыслью и действием. Всем потренироваться в прицеливании, прежде чем вернетесь к симулятору. - Мы сидели молча, и он взмахнул рукой. - Немедленно! Давайте! Упражняйтесь!
Мы принялись тренироваться, стараясь быстро поднимать оружие и стрелять. Все это время я продолжал дрожать. Мысль о возвращении к симулятору вызывала приступы тошноты. Наконец Кейго приказал нам снова занять места в машине.
- Ни о чем не думайте. Соединитесь со своим оружием. Убейте ябандзинов! - напутствовал он нас.
Мавро похлопал меня по плечу:
- Раздавим этих слабаков!
Кейго подсоединил нас к симулятору, и началось.
«Сценарий 2: Патруль средней дальности».
Мы снова оказались в коралловом лесу, на полной скорости пролетая между деревьев по извилистой тропе, словно проплывая по реке. Небо темно - серое. Идет косой дождь, и влажные янтарные камни, на дороге светятся, как будто внутри у них огонь. Среди деревьев видны гигантские броненосцы, они оборачиваются огромными телами вокруг ветвей и лакомятся грибами, висящими на похожих на кости отростках. Теперь броненосцы напоминают колоссальных слизняков, кормящихся в саду.
Мы обогнули большую скалу, десяток скатов поднялись в воздух и улетели. Прозвучал предупредительный сигнал. Мы выходили из некрутого поворота, и я направил ружье вперед. Перед нами показалась машина. Я прицелился в водителя. У него такая же похожая на экзоскелет насекомого броня, только не зеленого, а медного цвета. Белая плазма пролетела у меня над головой, просвистела мимо ушей. Перфекто и Мавро отбросило от пушек. Я выстрелил и попал водителю в бедро. Он ответил новым потоком плазмы, расплескавшейся на руках Завалы. Машины шли друг на друга, поэтому Завала повернул направо и ударился о ветвь кораллового дерева. Эта ветка шла параллельно поверхности на уровне груди. Я попытался пригнуться, но действовал недостаточно быстро. Ветвь тверже камня обезглавила меня.
Я пришел в себя весь в поту. Зубы стучали.
Завала задыхался, он сполз с водительского сиденья на пол. Вначале я решил, что его тошнит, но рвоты не было. Завала не шевелил руками и ногами и не пытался встать.
Перфекто закричал:
- Завала! - и бросился к товарищу, отскочив От пушки. Он стащил шлем с нашего водителя и швырнул на пол.
Глаза киборга открывались и закрывались, на лбу выступили крупные капли пота, из горла доносился глубокий хрип.
- Он умирает! - продолжал кричать Перфекто, и стал снимать грудные пластины комбинезона. Я подскочил, отключившись при этом от компьютера, и ударил Завалу по спине, надеясь привести в действие его сердце, потом начал срочное восстановление сердечно - легочной деятельности. Завала подавился. Его вырвало, и он задышал.
- Думаю, все будет в порядке, - сказал Перфекто. - Пустяк. Он просто проглотил язык. - Завала застонал и слегка пошевелил правой рукой, не пытаясь сесть.
Но я-то знал, что это совсем не пустяк. Когда-то я на ярмарке познакомился с человеком, который зарабатывал на жизнь, охотясь на обезьян. И каждые две - три недели он приносил обезьяну, в которую стрелял, но промахнулся. Тем не менее обезьяна умирала - просто от ужаса. Шок оказывался для нее смертельным, хотя охотник и промазал.
Вот что произошло с Завалой. Его мозг не сумел отличить иллюзию, созданную симулятором, от реальности.
Завалу снова начало рвать, он попытался приподняться. Мы оттащили его от лужи блевотины, он долго лежал, прислонившись к машине, и с трудом дышал. Мавро стоял рядом с ним и повторял:
- Как ты, мучачо? Все в порядке?
Наконец Завала поднял руки.
- Горят! - закричал он. - Горят!
- Все в порядке, - сказал Мавро. И мы ждали, пока Завала придет в себя.
Кейго снова вызвал голограмму, и мы стали смотреть, как нас убили.
Мы медленно плыли над землей, встретились с ябандзинами, каждый поднял оружие и прицелился. Враги выстрелили. Кейго обратил внимание на нашу медлительность:
- Больше упражняйтесь в прицеливании и стрельбе. Shuyo, практика, убирает ржавчину с тела, делает вас хорошим бойцом, ne? Это битва. Настоящая битва, какой она должна быть. Когда умираешь на Пекаре, умираешь только раз. Помните, если вы убиваете самурая в симуляторе, боль испытывать будет он, а не вы. Держитесь правильно. - Он встал и вытянул вперед лазерное ружье, потом присел, согнув колени. - Не сидите и не стойте неподвижно, словно стреляете с земли. Тут большая разница. Колени всегда должны работать, поглощать небольшие толчки. Необходимо устойчиво держать цель. - Он продемонстрировал нам, как, словно моряк на корабле, противостоит каждому резкому движению машины, компенсируя с помощью согнутых колен все толчки на неровной местности. Это имело смысл, и я восхищался его техникой, пока не вспомнил, что он готовит нас к геноциду. - Теперь идите. Готовьтесь к завтрашней тренировке. Представляйте себе, что вы держите ружье и целитесь. Оттачивайте движения. Тренируйтесь в воображении. Пять часов. - Кейго отпустил нас взмахом руки.
Мы сняли защитное снаряжение, помогли Завале дойти до двери. Я весь взмок от пота - листочки со сведениями о людях, севших на корабль на станции Сол, тоже промокли, поэтому я стал размахивать ими в воздухе, чтобы просушить. Я нервничал при мысли о том, что сейчас придется выйти в коридор, - любой встречный мог оказаться убийцей ОМП: поэтому я вначале просмотрел записи, запомнил лица и вышел последним. Все шли, повесив головы. Все, кроме Мавро.
Он сунул в рот сигару. В то время как он прикуривал, руки его слегка дрожали.
- Не беспокойтесь об этих слабаках, - сказал он мне. - Когда я был ребенком, мать била меня посильнее. Самураев, живых, дышащих - а не эти симулированные изображения, - мы можем побить! Правда?!
Возражений не последовало.
Мы немного постояли в коридоре. Завала неожиданно вздрогнул. Он выглядел так, словно вот - вот упадет. Мавро обнял его рукой.
- Как дела, компадре?
Молодой киборг кивнул и чихнул. Обнажил руку - протез. Протез кончался у локтя. Он осмотрел кожу на месте соединения.
- Горит. Я чувствую, как горит моя рука, - сказал он удивленно. - Это «гниль». У меня ее нет. Но я чувствую, как она горит.
- Дай-ка мне взглянуть, - сказал я.
- Si, пусть посмотрит дон Анжело. Он врач, - посоветовал Перфекто.
«Гниль», L24 - бактериальная разновидность проказы, разработанная как биологическое оружие. Если человек заражается ею, за несколько дней зараженная рука сгнивает. В городах «гниль» не причиняет много неприятностей, потому что с ней можно справиться, коли есть лекарства. Но если заразить ею партизан в джунглях, она действует опустошительно, потому что партизаны не успевают вернуться в деревню для лечения. И хотя остановить процесс в человеческих силах, бактерия L24 делает невозможной регенерацию тканей.
Завала протянул руку, и я осмотрел кожу вокруг протеза. Кожа совершенно нормальная и здоровая, никаких белых хлопьев. Потрогал тело вокруг в поисках воспаления, ничего не обнаружил.
- Мне кажется, все нормально. - Завала нахмурился, поэтому я добавил: - Но нужно наблюдать несколько дней, просто для надежности. У меня в медицинской сумке есть антибиотики, они убивают все.
Я не сказал, что медикаментов у меня немного и использовать их можно только в случае крайней необходимости. Все равно для лечения не хватит В Панаме я такими лекарствами не пользовался Но их можно было купить в аптеке на каждом углу.
Абрайра собралась уходить, и Завала слабо улыбнулся ей. Попросил:
- Подожди минутку, - затем открыл дверь боевого помещения и крикнул: - Хозяин Кейго! По коридору ползут отвратительные тигролилии. Много раненых! Вниз! Быстро!
Мы улыбнулись: из комнаты выбежал большой самурай. Но он не бросился по коридору к лестнице, а схватил Завалу и поднял в воздух, как великан мог бы поднять ребенка. На ломаном испанском Кейго потребовал:
- Когда говоришь… со мной… говори по-японски. Неужели так трудно научиться языку?
Завала попытался вырваться. Японец несильно ударил его о стену и вернулся в комнату. Мавро подтолкнул Завалу и улыбнулся.
- Ты прав. Ты кузнечик.

Глава пятая

Мы немного постояли у входа в боевое помещение, потом Завала и Мавро отправились обследовать корабль. Абрайра предложила мне показать нашу комнату, и мы с Перфекто пошли за ней. На лестнице мы встретили Сакуру; он остановил нас взмахом руки. Он весь был - зубы и улыбка.
- Что вам нужно? - спросила Абрайра. Ровный тон голоса» который она старалась выдерживать раньше, исчез.
Сакура улыбнулся.
- Слушайте внимательно, я научу вас гимну компании, - сообщил он. - Мы поем его каждое утро, когда просыпаемся, и каждую ночь, когда ложимся спать. И если в коридоре вас встретит доверенное лицо компании и прикажет спеть, вы должны сделать это выразительно, от всего сердца.
Я переминался с ноги на ногу: мне не терпелось приступить к изучению листочков с биографиями.
Тут Сакура запел по-японски. Было похоже на урчание в животе, негромкие вопли и крики; к тому же восточная музыкальная манера отнюдь не являлась музыкой для моего уха. Из глаз Сакуры потекли слезы, он вдохновенно размахивал руками. Все это выглядело так:
Итами дэ иукури, Итами дэ ури…[22]. Я уже перестал следить за текстом. Сакура закончил и стоял, опустив голову; он плакал так, словно сердце у него было разбито, и сил, чтобы держаться на ногах, не осталось. Очнувшись, он поднял руки и велел нам петь вместе с ним.
Я был ошеломлен. Когда-то я знавал уличного «волшебника», который приделал цыпленку клюв - протез, в котором спрятал динамик. Когда поблизости включали магнитофон, цыпленок цитировал Священное Писание. Фокусник принес цыпленка на ярмарку и дурачил крестьян, объясняя им, что цыпленок научился цитировать Нагорную Проповедь, испив воды из святого фонтана. Таким образом он заработал довольно много денег. Я часто ходил смотреть на его представление: очень забавно было видеть удивление и страх на лицах крестьян. Я уверен, что когда Сакура предложил нам спеть, выражение моего ошеломленного лица напоминало выражение лиц тех крестьян. Может, если бы я был ребенком, я бы и запел. Но мы молчали.
Сакура перестал улыбаться.
- Послушайте, - сказал он, - начинайте же! Ит-а-а-ми… - Он замолчал, по очереди оглядел нас. - Давайте же, продемонстрируйте свое единство с компанией. Покажите, как вы благодарны «Мотоки»!
На что Абрайра ответила:

Предыдущая страница 7 Следующая страница


На пути в рай 8

- Вот моя благодарность, - и, быстрая как змея, ударила японца по ребрам. Тот повалился на пол.
Пока Сакура дергался, пытаясь вдохнуть хоть немного воздуха, Абрайра схватила его за волосы и швырнула о стену.
Схватив его за горло, наш сержант объявила:
- Никогда не говори так со мной перед моими людьми. Ты что, издеваешься надо мной? Хочешь меня унизить? - Она смотрела ему в глаза, и Сакура попытался отвести взгляд.
Он с трудом вдохнул.
- Отпусти меня, сумасшедшая женщина, или я прикажу самураям казнить тебя!
В глазах Абрайры появились слезы, она покачнулась. Хотя сестра Перфекто была не крупнее других женщин, от нее исходило ощущение силы. Сжатый кулак она держала на горле японца, и я представил себе, что если она ударит, то пробьет Сакуре череп. В свою очередь, Сакура посмотрел ей в глаза и задрожал, должно быть, сообразив, что имеет дело с существом из другого мира.
- Пусть убьют, - произнесла Абрайра в ответ на его угрозу. Стреха в голосе и в помине не было.
Она убрала руку, маленький японец упал и остался лежать на месте, боясь пошевельнуться. Женщина, как готовая к прыжку пантера, упруго и напряженно прошествовала по коридору к лестнице.
До тех пор, пока она не добралась до лестницы, Сакура смотрел ей вслед, и только потом закричал:
- Ты мертвец! Я убью тебя за это! , - затем добавил что-то по-японски и побежал в боевое помещение Кейго.
Перфекто догнал его через десяток шагов, схватил за волосы и прижал к полу. Сакура замолчал. Абрайра невозмутимо начала подниматься по лестнице. В коридор выходили двери нескольких боевых помещений, и я был уверен, что в ответ на крики Сакуры через несколько секунд появятся самураи. Проверив ножи, я двинулся вслед за Абрайрой.
Мы поднимались по лестнице. На сотом уровне остановились. Лестница продолжалась выше, но была перерезана шлюзом. Я посмотрел на него: где-то за ним Тамара… Я очень хотел найти ее, но сейчас продолжал идти за Абрайрой. На этом уровне коридоры были шире, чем внизу, комнаты находились дальше друг от друга.
Помещение, предназначенное для нас, выглядело не слишком привлекательно. Квадратное, с низким потолком; пластиковые ящики с обивкой вдоль трех стен. На одном - мой тиковый сундук с открытой крышкой, оттуда торчат коробки сигар и бутылки. Справа от входа небольшой туалет без двери; слева водопроводный кран и розетки для подключения к компьютеру. К потолку подвешены пять коек, на стенах портреты пап.
Абрайра легла на койку и закрыла глаза. Я стал у входа в туалет, готовый ударить ножом всякого, кто попробует на нее напасть.
Абрайра открыла один глаз.
- Ты так и будешь лежать? - спросил я, сердясь на то, что она не хочет спастись.
- Вероятно, - ответила она.
Я прислонился головой к стене, прислушиваясь, нет ли звуков преследования.
Она какое-то время смотрела на меня, потом озабоченно сказала:
- Анжело, убери нож. Ты меня пугаешь.
- А если явится Сакура, и не один? - поинтересовался я, вытирая пот со лба.
- Он не явится, - ответила женщина, садясь на койке. Еще некоторое время она смотрела на меня. - К тому же в таком случае я справлюсь сама. Никакой опасности нет.
Когда она так сказала, произошло нечто странное. Я почувствовал огромное облегчение. Как будто разжалась какая-то пружина в руке, и я смог выпустить оружие.
- Я… я думал, Что защищаю тебя. Глупо с моей стороны. Прости.
Она закрыла глаза и отвернулась.
- Спасибо. Никто этого раньше не делал. Никто меня не защищал.
И в голосе ее звучала такая боль, что мне захотелось извиниться за всех мужчин, не защитивших ее. Я подумал о том, какова была ее жизнь на Земле, - ведь по социальному статусу она была ниже самых низких, даже ниже индейцев. Представил себе, как она страдала из-за этого, заставляла себя самоутверждаться и становиться сильной. Я видел новости, в которых показывали, как обращались с химерами в Чили, в Эквадоре и Перу еще до того, как власть захватили социалисты; там, где индейцу за целый день тяжелой работы платили пятьдесят песо - этого хватает только на то, чтобы не умереть с голоду, - химере платили двадцать пять. Полиция часто стреляла в химер, избивала их, если они показывались на улице после наступления темноты. Но это были всего лишь легкие неудобства по сравнению с тем, что стало после того, как эти страны присоединились к Соединенным Социалистическим Штатам Юга: химеры вообще утратили все свои права, поскольку социалисты утверждали, что химеры не люди и потому не защищены законом. Теперь можно было безнаказанно убить или превратить химеру в раба - если кто-нибудь решился бы на такое. Говорят, генерал Эспиноза после захвата Аргентины хвастал, что ел на обед печень химеры и что она вкуснее самой нежной телячьей печенки. И это только часть того, что должна была терпеть Абрайра от людей.
- Каково было в Чили, когда химер начали убивать и стали за ними охотиться? - спросил я.
Это был личный вопрос, может быть, даже слишком личный. Я сунул нож в ножны на запястье и сел на пол, глядя на Абрайру.
Некоторое время она не отвечала.
- Анжело, в симуляторе все кажется несколько странным. Цвета размыты, нет ничего теплого. Как будто мир остыл. На небе облака, но я не видела сквозь них солнце. Словно они преграда для его лучей. А как видят этот мир люди?
Это было верно подмечено и выглядело как попытка перевести разговор на другую почву. По-видимому, у нее хорошее инфракрасное зрение. Своими глазными протезами я тоже вижу часть инфракрасных лучей, но они преобразуются в нормальные цвета. Для нее же каждый цвет имел особое значение.
- Si. Облака и туман, - они могут не пропустить свет, - сказал я. - Люди не видят звезды на небе в облачную ночь.
- Гм… Я знала, что у них плохое зрение, но даже не догадывалась, насколько плохое. Эту слабость нужно будет использовать, когда доберемся до Пекаря.
- Ты разве никогда не подсоединялась к человеку в мониторе сновидений или не смотрела образовательные программы для людей?
- Нет. В Чили образовательные программы показывают в полном спектре. Я видела точные копии старых картин из музеев - Да Винчи, Рембрандт. Все светлые тона на них окрашены ультрафиолетом, словно уже нарисованные, они еще и смазаны солнцезащитным лосьоном. На интеллектуальном уровне я понимала ограничения человеческого зрения, но до сегодняшнего дня по-настоящему не ощущала их.
- Я понимаю, о чем ты говоришь, - сказал я. - На службе в армии я потерял глаза и, когда хирург вставлял мне искусственные, я ему немного приплатил. Вначале, когда мне поставили протезы, они были настроены на слишком высокий уровень восприятия инфракрасного излучения, и количество света ошеломляло меня. Люди сверкали так, что становились невидимы их лица. Я не мог отличить одного человека от другого. Вначале все казались мне сверкающими существами, состоящими из одного света. Я слышал, некоторые люди утверждают, что видят ауру - человеческий дух, просвечивающий сквозь плоть. И в своей юношеской наивности я решил, что тоже вижу нечто подобное - физическое подтверждение гипотезы о существовании души. На многие месяцы это изменило мое поведение и отношение к людям. Я видел в них потенциальных ангелов и богов к относился к ним с уважением и доверием. Но Кое-кто воспользовался моей доверчивостью, и я вдруг понял, что обманываю себя. Поэтому я снова пришел к хирургу, который продал мне глаза, и попросил перестроить их, чтобы я мог видеть людей такими, каковы они на самом деле. Поэтому сейчас я улавливаю меньше инфракрасных лучей.
- Тебе следовало бы сохранить прежнюю настройку, - сказала Абрайра. - Нужно было просто привыкнуть. Каждый человек излучает тепло по-разному, у каждого индивидуальное распределение температур, как у каждого своя фигура. Можно быстро научиться отличать людей друг от друга. - Она ненадолго задумалась. - К тому же у тебя еще и другая проблема - ты по-прежнему слишком веришь людям и слишком уважаешь их. Это слышно по тону твоего голоса. Надо научиться презирать человека, пока он не докажет, что достоин уважения, понятно? Я думаю, если ты посмотришь на людей объективно, то поймешь, что большинство из них - ходячие груды навоза. Почти все люди в Чили были такие. Может, даже я… - Она замолчала и отвернулась.
Меня опечалил ее мрачный взгляд на человечество. Такой взгляд мог возникнуть только при условии, если она встретила в жизни очень много плохих людей. Нужно было как-то утешить ее, скрасить ее горький опыт, но никакие слова не казались подходящими. Все же, наверное, я встречал много хороших людей. Я долго думал об этом и решил, что потом попытаюсь ее переубедить.

* * *

Койка Абрайры была под моей. Я забрался туда, лег и стал изучать биографические файлы, которые выдал мне компьютер. Из девятнадцати человек шестнадцать находятся в модуле А, вместе с Гарсоном, в то время как Мавро, Перфекто и я размещены в модуле С. Это означает, что мой вероятный убийца отделен от меня двумя шлюзами. Но я решил, что шлюз не удержит решительно настроенного человека. Я видел, что проход, ведущий в модуль В, имеет специальное устройство для открывания. Охраны нет. Что если они вообще не охраняются? Просто всем приказали их не открывать. Ничто не помешает убийце пройти. «И ничто, - подумал я, - не помешает тебе тоже пройти и отыскать Тамару».
Я решил проверить, можно ли открыть шлюз, потом просмотрел биографии - шестнадцать мужчин и три женщины. Один мужчина - рослый агент службы безопасности, которого взяли на корабль пленником. Ли Оуэн был бывшим наемником из Канады, он стал офицером, воюя в Китае на стороне Индии, принимая участие в войне из-за сбора планктона. Если он воевал с китайцами, значит, это определенно не сторонник никитийского идеал - социализма. Временно я отбросил двух женщин и трех мужчин. Все они химеры. Оставалось десять подозреваемых.
Эйриш, Джафари, человек в серых брюках - все они, очевидно, мусульмане. Хотя мусульманские страны контролируют Объединенную Морскую Пехоту, другие страны там тоже представлены. Тем не менее я считал, что Джафари представляет в ОМП особую фракцию, возможно, исламский фундаментализм. Нужно было действовать исходя из того, что будущий убийца - мусульманин. Я просмотрел каждый файл, отыскивая всякое упоминание о связях с Ближним Востоком Но файлы оказались почти стандартными: крестьяне - беженцы из Чили, Эквадора, Колумбии; три брата, которые растили овец в Перу; даже киборг - водопроводчик из Аргентины, участвовавший в полудесятке войн. У них были самые обычные имена: Перес, Рейносо, Пена, Томагуа. Тысячи таких я встречал в Панаме. Биографии оказались бесполезными для меня. Я изучал файлы этих мужчин и женщин, пытался рассчитать, кто из них попробует меня убить, и мне казалось это тщетным и скучным занятием Файлы обескураживали, и я подумал о шлюзе Представил себе, как открываю его, нахожу Тамару в модуле А. Она спокойно спит в трубе для выздоравливающих. Увидев меня, она улыбнется, в темных глазах блеснет смех, губы изогнутся в улыбке, как, бывало, она улыбалась глупым шуткам Флако. Я решил, что, по-видимому, с ней все нормально: если бы она утратила ценность для Гарсона, у того не было бы никаких причин защищать меня. Но эмоционально я был не удовлетворен. Хотелось видеть ее, самому проверить ее состояние; если она выздоравливает - увидеть ее улыбку; если умирает - следить, как холодеет ее тело. Я встал и направился к двери.
- Куда ты идешь? - спросила Абрайра.
- Просто пройдусь по коридору.
- Не хочу, чтобы ты выходил один.
Подняв руки, я показал ножны на запястьях, обычно скрытые рукавами кимоно.
- Я не один.
- Возвращайся через пятнадцать минут.
Я кивнул, вышел в пустой коридор. Пошел к лестнице, потом осмотрел шлюз. Серая дверь двух метров в диаметре, углубление в потолке показывает, что дверь отодвигается в сторону. По кругу симметрично размещены три рукоятки, на каждой черная пластиковая петля, но больше никакого оборудования снаружи двери нет - ни измерителей давления, ни сигнальных ламп, которые показывали бы, герметизирован ли шлюз. Это означает, что дверь не предназначена для открывания вручную. Ее контролирует искусственный разум, управляющий кораблем. И это совсем не означает, что я не смогу пройти через шлюз.
Я поднялся на лестницу и ухватился за верхнюю петлю. Рукоять слегка повернулась, но ни подвинуть ее, ни толкнуть дальше я не смог.
Через двадцать секунд бесполезных усилий голос из микрофона на конце рукояти произнес: «Ради вашей собственной безопасности проход из модуля в модуль запрещен до конца полета, за исключением случаев разгерметизации и отказа систем жизнеобеспечения. Спасибо».
Я испробовал все три рукояти и каждые двадцать секунд слышал все то же предупреждение. Оно основано на простом логическом дереве принятия решений. Компьютер рассуждает: если кто-то пытается открыть шлюз, надо сказать ему, чтобы не открывал.
Пришлось отказаться от попыток открыть дверь силой. Однако я считал, что, возможно, где-то в рукоятях скрыт механизм для открывания, поэтому достал нож и стал резать пластик. Но под ним оказалась только гладкая серая металлическая поверхность. Из одной рукояти я выковырял микрофон - из отверстия ударил тонкий лучик света: никакого сложного механизма там не скрывалось.
Итак, остается только просверлить дверь или взорвать ее. Для меня и для вероятного убийцы это вряд ли возможно.
Я стоял и смотрел на потолок, пока не подошел Перфекто; мы вместе вернулись в комнату. У Перфекто была маленькая бутылочка с синей краской для тела, он был очень возбужден после стычки с японцем.
Когда мы вошли, он сказал:
- Hola, Абрайра, посмотри, что я нашел!
- Где ты это взял? - спросила она.
- У Чефаса Сильвы. - Перфекто откупорил бутылочку, опустился на колени и стал чертить на полу абсолютно прямые линии. Эти линии образовали прямоугольники перед каждой койкой, и Перфекто обозначил инициалами имя обитателя каждой. Потом начертил посредине комнаты коридор, ведущий в туалет. Его он обозначил «Общая территория» Рисуя, он старательно держался в пределах общей территории. Мне его действия показались весьма странными. Я все время ждал, что он расскажет, чем кончилось дело с Сакурой, но наконец понял, что он и не собирается это сделать.
- Итак, ты договорился с Сакурой? - спросил я.
- О, да, - ответил Перфекто.
- И что же?
- Я убедил его держать рот на замке. Это очень легко: я сказал ему, что, если узнают, что его побила женщина, все будут над ним смеяться. Он расстроился и убежал. У нас в Чили было много военных советников - японцев, и я знаю, что они беспокоятся о своем мужском достоинстве даже больше, чем Мавро. Сакура ничего не скажет.

* * *

Этим вечером мы увидели Мавро и Завалу в гимнастическом зале, который занимал весь шестой уровень. Мавро вел себя так, словно встреча с нами смутила его. Он высоко задрал подбородок, от вытатуированных серебряных слез отражался свет, и смотрел во все стороны, но только не на нас; вообще всячески старался показать, что он стоит не с нами, а просто поблизости.
По краю гимнастического зала шла дорожка для бега с препятствиями, в центре располагались различные снаряды - здесь одновременно могли упражняться не менее ста пятидесяти человек. Народу было полно, и, хотя в корабле повсюду пахло свежестью и новизной, гимнастический зал уже провонял потом. Здесь находились почти исключительно мужчины, и только каждая десятая относилась к противоположному полу.
Абрайра заставила нас проделывать утомительные упражнения, и на нас поглядывали, потому что командовала женщина. Когда пришла очередь пробежки, на дорожке с препятствиями все обогнали меня. Хотя кости и склеились, нога все равно распухла. Поэтому я ковылял по тренажеру с самыми легкими препятствиями.
Одна из дорожек предназначалась специально для химер, здесь бегун должен был перебраться через пятиметровую стену, а потом бежать по крыше из скользкой серебристой черепицы. Перфекто бежал вместе с несколькими другими химерами, и у них скоро началось состязание. Мавро не хотел выглядеть слабее, поэтому побежал там же, но не смог преодолеть пятиметровую стену - по этому поводу все очень веселились.
После часа упражнений и бега мы начали поднимать тяжести. И вскоре стало очевидно, что над нами смеются. Когда кто-то начинал хихикать, Мавро ощетинивался и осматривался в поисках насмешника, мы же все делали вид, что ничего не замечаем. Дважды я поднимал голову и видел, как люди чуть ли не пальцами на нас показывают. Однажды смеялась целая группа, и один из них, небольшого роста химера с длинными темными волосами и бледной кожей, с серебристо - красными нашивками сержанта, раскрыл кимоно, стянул трусы и показал Абрайре свой пенис.
Я посмотрел на своих товарищей: Перфекто, Абрайра и Завала продолжали тренироваться, целиком посвятив себя этому занятию. Только Мавро видел, что сделал химера.
От ярости он чуть с ума не сошел. Мавро медленно поднимал и опускал штангу над головой: глаза его сверкали, он свирепо оглядывал присутствующих.
Перфекто отжимался, тренируя на ближайшей установке брюшной пресс и поднимая такую огромную тяжесть, что даже ему приходилось напрягаться. Мавро наклонился к Перфекто и указал на обнажившегося маленького сержанта - химеру.
- Перфекто, - сказал он. - Видишь того слабака? Сержанта с волосами, как у женщины? Скажи мне, о чем он говорит.
Тело Перфекто блестело от пота. Продолжая упражнения, он оглянулся.
- Тебе не нужно знать, о чем он говорит. Мавро глухо зарычал, глядя прямо перед собой и не переставая тренироваться. Он старался не обращать внимания на маленького сержанта - химеру. Тот громко рассмеялся, потом заговорил тише - мы не могли разобрать слов. Мавро снова потребовал:
- Скажи, о чем он говорит. Это дело чести. Перфекто повернул голову, уши его поднялись, как у собаки, сдвинув вперед густые бакенбарды. Я оглянулся на Абрайру, которая упражняла ноги. Длинные волосы закрывали уши, но я заметил, что она тоже прислушивается.
Перфекто внимал. И когда начал повторять слова, я почти читал их по губам химеры:
- Маленькая химера - его зовут Люсио - говорит, что ставит пятьдесят МДЕ на то, что у Завалы пенис из хромированной стали. Он говорит также, что со своей механической игрушкой Завала, должно быть, очень подходит в постели Абрайре.
Смуглый высокий человек ответил длинноволосому химере:
- Это лучше, чем пенис вместо мозга - как у тебя.
Маленький химера рассмеялся.
- Или пенис толщиной с иглу, как у того маленького генерала. - И он кивнул в сторону Мавро Окружающие захихикали.
Перфекто закончил пересказ и вопросительно посмотрел на соседа. Лицо Мавро оставалось спокойным, как будто застыло. Он никак не прореагировал. Абрайра и Завала явно все слышали, но промолчали.
Мы продолжали поднимать тяжести, но больше не разговаривали, и я стал прислушиваться к разговорам в зале, стараясь разобрать слова, как Перфекто. Но мог разобрать голоса лишь тех, кто тренировался недалеко от меня. Они жаловались на то, что им досталось в симуляторе. Один из артиллеристов потерял равновесие и прострелил спину своему водителю - все шутили по этому поводу. Скоро напряжение спало.
Мы переходили от установки к установке. Рослый человек передо мной оживленно обсуждал возможность увеличения платы с повышением по службе. Мы заключили контракт в качестве heitai, пехотинцев, но если нам дадут звание самураев, то будут платить втрое больше. Счастливцы - им было о чем мечтать…
Через два часа упражнений у меня свело мышцы. Хотелось поскорее добраться до своей медицинской сумки и принять N-релаксин и дераприн, чтобы понизить содержание молочной кислоты и снять мышечную боль.
Мы направились к выходу, впереди шел Мавро. Он пробирался между скамеек и все время отклонялся вправо, а не двигался по прямой. Перед нами находилась боевая группа во главе с Люсио, химерой с длинными волосами, который так грубо шутил над нами.
Люсио сидел на скамье спиной к нам и делал разводку. При этом нужно прижиматься спиной к столбу, в обеих руках у вас по ручке. Ручки соединены с тросами, которые идут к прессам. На установке есть шкала. Поворачивая указатель на ней, можно увеличить натяжение тросов до пятисот килограммов.
Все в группе Люсио устали, и никто не заметил нашего приближения. Мавро напал без звука.
Он схватил трос и мгновенно захлестнул его вокруг шеи Люсио так, что получилась петля. Одновременно Мавро передвинул указатель на максимальное напряжение: трос прижал химеру к столбу и начал душить его. Химера замахал руками, забил ногами, стараясь найти опору: но все это происходило в полной тишине, могло даже показаться, будто я сплю и только вижу, но не слышу то, что происходит.
Мавро усмехнулся - мы заторопились из зала, обходя других упражняющихся. Рослый одноухий человек вскочил со своей установки и заторопился на помощь Люсио. Перфекто задержался лишь настолько, чтобы толкнуть одноухого назад на скамейку. Тот упал с криком, и лишь теперь все в зале обернулись посмотреть, что происходит.
Покинув помещение и поднявшись на два уровня по лестнице, мы побежали по коридору, как толпа детей, которые только что разбили стекло и боятся, что их поймают.
Каждую минуту я ожидал, что за нами погонятся товарищи Люсио. Я всего лишь полдня назад пришел в себя, а Абрайра уже настроила против нас японца; Мавро и Перфекто, кажется, делают всех встречных нашими врагами. При таких успехах нам никогда не добраться до Пекаря живыми.
Пробежав достаточно, мы остановились, задыхаясь. Я растирал опухшую лодыжку, остальные, усевшись, со смехом вспоминали происшествие.
- Чему вы смеетесь? - я был возмущен - Ты разве не видел выражение их лиц? - спросил Мавро. - Когда трос начал душить этого малыша, я подумал, сейчас он заплачет.
- Ты же мог убить его! - закричал я. - Мог сломать ему шею!
- Не думаю, - заметила Абрайра. - Трос натягивается недостаточно быстро.
- Теперь они захотят отомстить, - сказал я. - Разве вы не понимаете? Мы здесь меньше дня, а вы уже развязали вендетту. - Мой голос звучал все выше.
- Нет, - возразил Мавро с улыбкой, достал из кармана сигару и закурил. Корабельные правила запрещали курение, но Мавро плевать было на правила. - Не мы начали. Они - когда затронули нашу честь.
- К дьяволу честь! Разве вы не понимаете? Нельзя так жить!
Мавро удивленно скривил рот. Казалось, возбуждение его нарастало. Руки задрожали, он оглядывался в поисках места, куда бы положить сигару, как будто собирался драться со мной.
- К дьяволу честь? - переспросил он. Перфекто и Абрайра переглянулись и пожали плечами.
Завала, казалось, плохо соображал, что происходит.
- А, понимаю. Шутка! - сказал он и попробовал засмеяться, глядя, не улыбнусь ли и я.
- Я говорю серьезно, - повторил я. - К дьяволу честь! Что с того, что они шутят и дают нам прозвища? Если вы будете продолжать настраивать против себя всех на корабле, кто-нибудь уже на Пекаре сунет вам кинжал в бок. Как вам понравится идти в сражение без поддержки? Даже если вы их ненавидите и считаете своими врагами, нужно обращаться с ними хорошо. Мне кажется… Мне кажется, что именно способность сочувствовать врагу и делает человека человеком.
Мавро странно посмотрел на меня, потом улыбнулся.
- А я-то все это время думал, что нас отличают от животных только противопоставленные большие пальцы и способность к общению. - Все рассмеялись. Мавро выгнул брови, изображая напряженную работу ума:
- Но, конечно… я понимаю, что ты имеешь в виду! Проявлять сочувствие к врагам… Вот ты, например, ввел Хустанифаду обезболивающее, прежде чем перерезать ему горло!
Все снова засмеялись, и Завала удивленно спросил:
- Он так сделал? На самом деле?
Какая-то часть меня кричала: «Да! Да!», и я понял, что его слова справедливы. Ужасное чувство вины охватило меня. Неужели я действительно анестезировал Эйриша перед убийством в порыве сочувствия? Мне казалось, я сделал это автоматически. Мысли мои смешались, я потерял ориентацию, и снова мне пришло в голову, что я больше не знаю себя. Я тяжело задышал, закашлялся. Подступала истерика. Я хотел было объяснить им, как все произошло. Рассказать, что где-то, каким-то образом я утратил рассудок. Сошел с ума и потому не отвечаю за свои поступки. Я закрыл лицо руками.
Все стихли, а Перфекто встал и обнял меня своей огромной рукой.
- Прости, дон Анжело, - сказал он. - Мы не хотели тебя обидеть. - Он повернулся к остальным. - Верно?
- Конечно, - согласился Мавро, словно сама мысль о том, чтобы обидеть меня, была совершенно абсурдна. - Я просто пошутил. Мне очень жаль.
- Мне кажется, дон Анжело говорил правильно, - продолжал Перфекто. - Мы должны заводить друзей, а не врагов. Строить, а не разрушать. Ведь ты это имел в виду? - По тону его голоса ясно было, что он не понял моих слов. Ему хотелось доставить мне удовольствие, и мгновенное ощущение победы, которое я испытал, посчитав, что убедил его, тут же исчезло: Перфекто согласился со мной только из-за своей генетической программы. У него нет выбора.
- Si, - сказал я, вытирая глаза.
Мавро выпустил облако сигарного дыма. Взгляд его был задумчив.
- Может, ты и прав… Ты, конечно, привел разумный довод. Иметь полный корабль союзников - в этом есть масса преимуществ. Я не взвесил политические последствия своих действий. Преданность остальных на корабле была бы очень полезна… и для выживания, и для продвижения по службе…
Я подумал, не старается ли он развеселить меня, но, глядя на него, я почти видел, как поворачиваются колесики его мыслительного механизма: он решал, как обеспечить преданность других на корабле. Я был уверен: он представляет себе разветвленную сеть друзей, каждый из них готов умереть по его капризу, пожертвовать своей жизнью, чтобы спасти его. Он, очевидно, стремится к власти, но не имеет средств для ее завоевания. Из-за своего малого роста он не может соперничать с химерами. На корабле он никогда не станет сильным человеком, которым все восхищаются.
- Ты прав, - повторил Мавро. - Имеет смысл. Мне нравится твоя мысль.
- Неужели ты серьезно? - спросила Абрайра. - Чего мы этим добьемся?
- Приобретем друзей, - ответил Мавро.
- Мир, - сказал я. - Если все будут так жить, у нас наступит мир.
Абрайра недоверчиво покачала головой.
- Не сработает. Во всяком случае, с нами, химерами. Это идеалистический вздор. Люди уважают сильных и смелых, а не мягкотелых приспособленцев. К тому же у нас уже есть вендетта - с этим подонком Люсио. Мы не можем остановить ее! Он не примет никаких извинений!
- Почему? - спросил я.
Абрайра не ответила. А Перфекто сказал:
- Она. права.
- Почему? - повторил я.
Перфекто склонил голову набок и пожал плечами.
- Не могу объяснить. Это на уровне эмоций. Просто я знаю, что Люсио теперь не остановится. Он моложе меня, моложе даже Абрайры, и поэтому инженеры сделали его еще менее похожим на человека. Он химера. Мы напали на него. И гнев его может быть смыт только кровью. Он начнет Поиск.
- Поиск? - Я никогда не слышал такого термина.
- Si. Он не удовлетворится, просто убив нас. Он захочет изуродовать наши тела. Человек, начавший Поиск, ищет нечто большее, нежели обыкновенную месть.
Мавро затянулся.
- Правда? Интересно… - протянул он. - И все же план Анжело сработает, если остальные не поймут, что мы затеяли. Анжело не просто говорит: «К дьяволу честь!» Нет, он утверждает, что честь должна стоять на втором месте вслед за мудростью. Верно? Так что, я считаю, мы можем действовать в двух направлениях. Будем дружелюбны как щенята и посмотрим, что нам это даст. И будем составлять список тех, кто нам не нравится. И если наш план не сработает, мы их убьем. Даже Люсио может прийти в себя, если дать ему бутылку виски.
Я был поражен тем, что никто из них не воспринял ситуацию серьезно. Все согласно кивнули, как будто Мавро - великий мудрец, сказавший свои глубокие слова.

* * *

Вторую половину дня мы провели, тренируясь в прицеливании, как приказал Кейго. К вечеру опухоль у меня на ноге спала, и мы маршировали, выполняя одно из бесконечных упражнений. Я вспомнил Гватемалу. Сплошные окопы. Я выкопал тысячи окопов во время службы в армии. К счастью, на корабле негде их копать. Однако маршировать можно, и мы маршировали. Корабль ускорялся при одном g, но Абрайра сообщила, что постепенно ускорение возрастет до 1,45 g - максимально допустимой по закону перегрузки. Это означает, что каждый из нас станет тяжелее - прибавит от 25 до 50 килограммов, поэтому при маршировке нам не нужно будет нести ранцы.
Вечером к нам заглянула маленькая бразильянка. Это была первая женщина - нехимера, которую я увидел на корабле.
- Кто-нибудь из ваших знакомых умер сегодня - в симуляторе? - спросила она.
- Si, - сказала Абрайра. - Нас всех убили.
- Нет, я имею в виду настоящую смерть. Некоторые на самом деле умирают в симуляторах. Пока я слышала о шести смертях.
Я понял, о чем она говорит. Вспомнил того охотника на обезьян, который бродил в джунглях южнее Гатуна в Панаме… Обезьяны падали с деревьев, смертельно пораженные шоком. Именно так эти шестеро умерли в симуляторах.
Нас всех встревожила эта новость.
- Я слышала, из-за этого не стоит беспокоиться, - сообщила женщина, стараясь быть оживленной. - Те, кто к этому склонен, к завтрашнему дню все умрут.
- Очень утешительно, - откликнулся Мавро.
- И еще я вам должна сказать: никто сегодня не победил самураев. Поэтому мы с друзьями решили подготовить премию для первого победителя. Ежедневно каждый платит по пять МДЕ. Хотите присоединиться?
Я сделал быстрый подсчет. На борту десять тысяч наемников. Каждый член победившей боевой группы получит не меньше десяти тысяч МДЕ. Мы все с готовностью отдали свои кредитные диски бразильянке.

Предыдущая страница 8 Следующая страница


9 Дэвид Фарланд

Она добавила:
- Чтобы быть честной, должна вам сообщить, что можно спастись от плазменной пушки, если стреляют не с очень близкого расстояния. Когда плазменный газ касается вашего снаряжения, он охлаждается и превращается в жидкость. Если упасть на землю тем местом, куда пришелся удар плазмы, можно помешать ей проесть снаряжение. Мы видели, как самураи проделывают этот трюк в симуляторе.
Я подумал об этом. Защитная ткань нашего комбинезона представляет собой слоистую керамику, содержащую капельки жидкого азота. Он не только понижает температуру костюма и препятствует возможности увидеть нас в инфракрасном зрении, но когда защита сильно нагревается и начинает плавиться, жидкий азот становится газообразным, капли взрываются, отбрасывая расплавившиеся части костюма. Так что действительно имеет смысл после попадания лежать, спокойно прижавшись к земле: верхние слои защиты будут уже разбрызганы, а нижние сохранят относительно низкую температуру. Знание этих особенностей оказало бы в бою большую помощь. Мы поблагодарили бразильянку, и она ушла. Потом стали готовиться к сражению. Абрайра усадила нас на пол и сказала:
- Я думала о том, как нам побить этих обезьян. Вы не заметили, у них такое же судно на воздушной подушке, что у нас?
- Si, точно такое, - сказал Перфекто.
- Прекрасно! - воскликнула Абрайра. - Можно поручиться, что они не смогут нас перегнать. - Она повернулась к Завале. - Это означает, Завала, что ты всегда будешь вести машину на полной скорости. Понял? Нам не потребуется охранять свой тыл, потому что догнать нас они не могут. Поэтому, Мавро, ты развернешь свою пушку вперед. Всегда все оружие направляйте вперед. О тыле нам нечего беспокоиться. - Абрайра продолжала: - Анжело, помни, что сказал Кейго. Держись ниже, чтобы не стать мишенью для лазера, согни ноги в коленях, так легче компенсировать толчки машины. Помни, у тебя только один выстрел из лазера, прежде чем тебя накроет плазменная пушка, поэтому этот единственный выстрел должен быть точным. Когда впервые было введено тефлексовое защитное снаряжение, все вдруг перестали стрелять метко, решили, что могут позволить себе неточность. Но ты должен научиться стрелять без промаха. То же самое относится к артиллеристам. Если мы огибаем коралловое дерево и вы слышите предупредительную сирену, начинайте стрелять немедленно, так чтобы ябандзины влетели в плазму.
Потом она добавила:
- Вы знаете, на Земле такие симуляторы запрещены законом. Подобное обучение считается бесчеловечным. Но «Мотоки» на это наплевать. Теория Павлова. Награда и наказание. Эти люди хотят, чтобы мы были быстры и смертельно опасны.
Мы сидели на полу, в маленьких прямоугольниках, которые Перфекто обозначил как наши индивидуальные территории, и страстно обсуждали возможность побить завтра самураев. Вначале я тоже разгорячился, но потом вспомнил, что мы все - таки готовимся к геноциду. Я всегда был врачом. Всегда помогал другим, заботился о чем-то большем, нежели я сам. Однако теперь я думал только о самосохранении и потому чувствовал себя мелким и отвратительным. Я больше не знал, кто я такой.
Поэтому я спросил у Абрайры, знает ли она номер комлинка генерала Гарсона, потом вышел в коридор, подключился к комлинку, произнес номер, и генерал ответил.
- Кто говорит? - спросил он. У него был усталый голос.
- Генерал Гарсон, это я, Анжело Осик. Он вздохнул.
- Чем могу быть полезен, сеньор Осик?
- Я позвонил, чтобы попросить о переводе в медицинский отдел.
- Вы - сто первый, кто это сделал. Отвечу вам так же, как ответил другим: вы подписали контракт не со мной, а с корпорацией «Мотоки», и «Мотоки» настаивает на соблюдении контракта. Медицинского персонала достаточно. Нужны люди с духом наемников - такие, как вы, люди, в жилах которых течет кровь конкистадоров.
- Но… не думаю, что из меня выйдет хороший наемник.
В голосе Гарсона прозвучало нетерпение.
- Никогда не знаешь, что ждет впереди. Наша информация о положении на Пекаре устарела на двадцать лет. К тому времени, как мы туда прилетим, пройдет еще двадцать лет реального времени. Ябандзины могут быть мертвы, или корпорация «Мотоки» уничтожена, а может, оба государства разрешили свои противоречия. Есть большая вероятность, что вам вообще не придется воевал»
Я ничего не ответил.
- Потерпите месяц - другой, - продолжал Гарсон. - Многим нравится образ жизни наемников - радость битвы, возбуждение победы. Может, вы станете одним из таких людей. С Эйришем вы хорошо справились. Отлично выполненное убийство. Вы умеете смотреть смерти в лицо. Вы выдержите.
- Не думаю, - повторил я. И немного подождал - Что-нибудь еще? - спросил Гарсон.
- Как Тамара?
- Тема закрыта. На будущее: не спрашивайте об этом! - предупредил он. Потом мягче добавил: - Не очень надейтесь. Никаких изменений в положении. Вы нам мало что дали для начала. - И Гарсон отключился.
Я стоял в коридоре и думал: Тамаре не лучше. По лестнице со смехом и разговорами спускался десяток самураев. Прошел мимо мастер Кейго, глядя прямо перед собой, словно не видел меня. Я поклонился и сказал: «Здравствуйте, хозяин». Он смущенно оглянулся, кивнул в ответ и ушел. Очевидно, я нарушил правила этикета, заговорив с ним за пределами боевого помещения.
В спальне все готовились к утренней тренировке. Во время перерыва Завала подошел к моей койке.
- Сеньор Осик, - сказал он, - я надеялся, ты дашь мне антибиотики, о которых рассказывал. - Он говорил официально, ставя глаголы в третьем лице, и это мне показалось странным, потому что сегодня мы через многое прошли вместе.
Я знал, что у него нет «гнили» и антибиотики ему не нужны; симптомы болезни имели в данном случае чисто психологическое происхождение, но мне было жаль его. С самой юности я не мог войти в дом, где есть собака, без того, чтобы меня не укусила блоха. Я знал: невозможно, чтобы у всех собак были блохи, но как только я замечал в доме собаку, ноги и руки у меня начинали чесаться и краснели. У Завалы так же.
- Позволь взглянуть на твои руки, amigo, - дружеским тоном попросил я. Внимательно осмотрел его. Никакого побеления или хлопьев на коже, никаких нарывов. - Не вижу никаких признаков болезни, а эти антибиотики - очень сильное средство. У тебя будет от них понос и боль в животе. Воздержимся еще несколько дней.
- Ты уверен? - спросил Запала. - Микробы очень маленькие, их трудно увидеть!
Так мог сказать невежественный крестьянин. Я очень удивился. Большинство знакомых мне киборгов достаточно эрудированы и умны. Нужно очень много денег, чтобы купить такие конечности, как у Завалы.
- Откуда ты? - спросил я.
- Из Колумбии. Деревня вблизи Москеры. - Москера - маленький прибрежный городок на юге Колумбии. Это самый бедный район страны, вдалеке от больших городов, здесь мало образованных людей. В таких местах полагаются на знахарей, поэтому неудивительно; что Завала верит, будто можно увидеть микробов.
- Ты купил свою прекрасную руку и ноги в Москере?
Завала засмеялся, будто я сморозил глупость.
- В Москере их просто нет. Когда социалисты пустили чуму на нашу деревню, я убежал и попытался добраться до Буэнавентуры, но мои ноги умерли слишком быстро, и я не дошел. Падре в Гуапи отвел меня к партизанскому врачу в джунглях. Тот дал мне новые ноги при условии, что я буду сражаться в Сопротивлении.
- Понятно, - сказал я. - Что ж, давай еще раз посмотрим. - Я взял его руку и принялся внимательно разглядывать, задевая носом за волоски на коже, будто пытаясь увидеть микробы. - Должен, сказать, - объявил я после долгого разглядывания, - что я очень давно занимаюсь медициной. У меня прекрасное зрение, и я в своей жизни видел множество микробов. Но на твоей руке я не вижу ни одного. Может, они уползли? Или, еще вероятнее, когда сегодня мы горели в симуляторе, это было просто похоже на гниль, и теперь твой мозг тебя обманывает - Я однажды слышал, как знахарь говорил так на ярмарке, и надеялся, что моя импровизация напоминает слова настоящего знахаря и Завала мне поверит Он улыбнулся и, по-видимому, успокоился.
- Большое спасибо, дон Анжело, - сказал он и присоединился к остальным. Все снова принялись обсуждать, как победить самураев в симуляторе.
Я долго смотрел на него, и было мне очень печально. Он слишком глуп и невинен, чтобы всю жизнь провести в войнах - он невинен, как теленок И даже глаза у него такие же печальные, как у теленка Все четверо сидели на полу и размахивали руками, создавая планы битвы. Мне было жаль их. На самом деле им нужна не победа, не богатство и слава; их подлинная цель - избежать боли и шока смерти в симуляторе, настигающих их всякий раз, когда они проигрывают схватку. Эти четверо объединились, чтобы спастись от боли. И мне пришло в голову, что эти люди представляют общество. Возможно, не такое общество, как в Панаме, потому что они живут по другим правилам, но, тем не менее, общество. Я представил себе, как буду жить с ними в джунглях Пекаря, выращивать хлеб, бобы и кофе у маленькой хижины. Мавро и Перфекто будут моими соседями, а Тамара - она станет моим близким другом. И я понял, что, хотя больше не могу служить обществу Панамы, но могу служить тому обществу, в котором живу сейчас.
Не обдумывая последствий такого решения, я слез с койки и присоединился к своей боевой группе, занятой планированием грядущих побед…

Глава шестая

… Глаза Тамары раскрылись, она протянула мне свою руку без кисти. Я был привязан к стулу и, хотя отчаянно хотел помочь ей, не мог пошевелиться.
В комнату вошла маленькая девочка со знакомой улыбкой и полила водой из синего керамического кувшина руку Тамары. Как в фильме, где на глазах распускаются ирисы и маргаритки, рука отрастила кисть, пальцы выросли и зашевелились, будто побеги лозы в поисках солнца. Удивленный, я смотрел, пока рука не стала совершенно целой. Потом Тамара постучала себя по голове только что отросшим пальцем, и палец казался безупречным, прекрасно сформировавшимся, как у новорожденного.
- Видите, дон Анжело, - сказала она, - мне не нужен комлинк, чтобы разговаривать с вами. Мне не нужны ваши лекарства. Вы забыли: я ведьма.
Я проснулся после этого сна о Тамаре и оглядел спальню. Девятое утро.
Перфекто и Абрайра стояли у стены возле своих коек, от их головных розеток отходили провода к компьютеру. Корабельные устройства давали нам возможность видеть только одну программу - Мавро называл ее «Шоу ужасов»: мы смотрели, как самураи - ябандзины убивают наших наемников. Программа показывала голограммы различных сражений. Многочисленные боевые группы мчались по местности. На экране надписи указывали имена командиров групп. Слышно было, как разговаривают наемники, мы будто находились рядом с ними. Компьютер показывал ключевые моменты схватки, в основном тактику обреченных команд. На каждый бой отводилось три минуты, при этом мы становились свидетелями смерти множества наемников. За девять дней тренировок ни одна группа не победила ябандзинов. Я начинал думать, что это вообще невозможно. Но Абрайра и Перфекто каждую свободную минуту изучали их тактику, создавая все новые планы победоносных действий. От напряженных усилий они побледнели и, уставая, уже не в силах были улыбаться.
Перфекто гневно застонал, наблюдая что-то в голограмме. Ни он, ни Абрайра не надевали маски или шлемы, чтобы отрезать сенсорное восприятие реальности, поэтому сейчас они без всякого выражения смотрели на стену, глаза их двигались вслед за невидимым со стороны изображением.
Пустые лица и обращенные к стене глаза напомнили мне Тамару в тиковом сундуке, бесконечно глядящую в потолок. Все это время я ничего о ней не слышал. Даже если болезнь дошла до того, что ей требовался рост новой мозговой ткани, все равно сейчас у нее должно уже быть значительное улучшение. Она должна прийти в себя, хотя потребуется несколько дней, чтобы определить степень повреждения мозга. В идеале она отделается легкой потерей памяти. Но если ущерб велик, она может многое забыть, разучится говорить или ходить. Я хотел отыскать ее, сам оценить ее состояние. Руки мои зудели от желания коснуться ее, лечить, пока она не выздоровеет.
Я сел на койке и принялся тренироваться, доставая ножи из ножен на запястьях и размахивая ими, словно рубил врагов. Приятно было чувствовать в руке тяжелый хрусталь. Ножи безупречные, совершенные, такие могут существовать только как идеи Платона. Я все еще не узнал, кто мой возможный убийца, и мне не терпелось с ним встретиться. Очевидно, кулаки чесались не только от желания коснуться Тамары…
Перфекто фыркнул, и они с Абрайрой одновременно отключились от компьютера.
- Даже с Божьей помощью ябандзинский бабуин не мог увернуться от этого выстрела! - закричал Перфекто.
- Он спрятался за камнем, прежде чем его защита расплавилась. Что тут сделаешь? - возразила Абрайра, сердито отбросив прядь шоколадных волос со лба.
Перфекто стоял на своем:
- Но это невозможно. Я замерил реакцию самурая, когда наш выскочил из-за дерева, - одна пятая секунды. Никто не может прицелиться и выстрелить так быстро.
Перфекто прав: я не мог вообразить самурая, достигшего такого совершенства. Вероятно, для этого нужны долгие годы тренировок. Можно представить себе Пекарь, планету, разрываемую на части бесконечной войной. Города пустые, грязные, с грудами бетона на месте небоскребов. Дети бесконечно утюжат пустыни в машинах на воздушной подушке, не жалея сил, учатся поджаривать ябандзинов. Старые искалеченные киборги сидят по ночам у лагерных костров и рассказывают о своих прошлых победах, а детишки мечтают о том, как их враги взрываются, превращаясь в огненные шары.
Абрайра повернулась ко мне.
- Итак, Анжело, ты готов завтракать?
- Да, - ответил я.
- Что ж, боюсь, тебе придется поджарить несколько ябандзинов и съесть их в симуляторе. Ты проспал. Нам пора на тренировку.
Я не расстроился из-за завтрака. Обработанные водоросли в любом виде - со вкусом сосиски, мороженого или даже хлеба - от них у меня уже кишки выворачивает. Я порылся в сундуке среди быстро уменьшающегося запаса выпивки и сигар, отыскал бутылку хорошего коньяку и сделал большой глоток, надеясь, что это заменит мне завтрак. Но перспектива боевой тренировки заставляла меня нервничать. За девять дней 27 человек умерли от шока в симуляторах. Говорили, что корпорация «Мотоки» добавляет в воду наркотики, чтобы прекратить эти смерти. Я в это не верил. Тем, кто умер, позволено было умереть: компания не желала тратить средства на установку медицинского андроида возле каждого симулятора, чтобы тот спасал пострадавших. Такая роскошь в межзвездном полете стоит слишком дорого. Я выпил еще немного коньяку, и мы присоединились к Мавро и Завале в боевом помещении.
Кейго читал обычную лекцию пяти усталым наемникам, произнося свои немыслимые максимы.
- Вы должны избавиться от вмешательства всего, что может вмешаться. Научитесь полной сосредоточенности. Посмотрите на него. Видите, как блестит на нем пот, mugga… - Он указал на потного, выглядевшего безумным химеру - с таким не пожелаешь встретиться в темном переулке. - Будьте как он! Научитесь жить так, словно вы уже умерли! Не думайте о боли или смерти, о славе или бесчестье И тогда эта тропа приведет вас к состоянию nunen - без разума, когда воля и действие сливаются, становятся одним целым. - Солдаты слушали Кейго с кислым выражением лица. Только Завала серьезно отнесся к советам самурая. Приведенная им формула успеха была достаточно близка к волшебству и магии, чтобы заинтересовать нашего деревенского киборга.
У мастера Кейго было странное выражение лица - гнев, надежда, озабоченность? Может, совсем другое. Я часто не мог понять язык его телодвижений. Размышляя, он хмурился и морщил лицо Никогда не смотрел нам в глаза. Я знал, что мы ему нравимся: смеясь над нашими ошибками, он вежливо прикрывал рот рукой, никто из самураев так не поступал. Но когда мы начинали говорить, он делал вид, что нас не существует, смотрел в другую сторону, потом отвечал на вопрос, не глядя на нас, как религиозный фанатик отвечает на вопросы бога. Говоря о себе, он бессознательно касался носа указательным пальцем, а говоря о наших ошибках, он подчеркивал значимость своих слов движениями карате. Следить за ним было все равно что видеть впервые незнакомое животное. Я не понимал мотивы его поступков. И не чувствовал своего родства с ним как с человеческим существом.
Когда я был ребенком, мы делали вид, что наши палки - это ружья, и сражались с чужаками на разных планетах. Но если все жители Пекаря подобны Кейго, я неожиданно дорос до того, что действительно буду сражаться с пришельцами из другого мира…
Наемники ушли. Мы участвовали в двух коротких схватках и были убиты в обеих. Завала во второй действовал хорошо и умер последним. Когда он пришел в себя, Кейго немедленно подключил нас снова. И иллюзия опустилась на нас, как холодный тяжелый туман.
«Сценарий 59: Патруль средней дальности».
Машина с ревом поднималась в гору по глубокому снегу. Сосновый лес, свет двойной луны, Абрайра вела судно, легко поворачивая руль, огибая упавшие от ветра и стоящие на пути деревья. Она разворачивалась так резко, что я с трудом удерживался на месте. Абрайра исполняла обязанности водителя, потому что Завала слишком пострадал в предыдущей схватке. Водители обычно больше всех страдали от огненной плазмы.
Приятно было оказаться в сценарии с полностью терраформированной местностью. Чуждый ландшафт обычно ошеломлял меня; это путешествие казалось туристической поездкой по застывшим сосновым лесам Земли. Холодный обжигающий ветер приносил с собой кристаллики льда. Они проникали в машину. За нами вздымались и повисали в воздухе струи снега. Впереди виднелся большой белый ледник. К нам с разных направлений приближались еще две машины, но предупредительный сигнал не прозвучал - это были наши «товарищи по несчастью», призванные побеждать ябандзинов.
Было решено, что в присутствии нескольких боевых групп держать связь через микрофоны шлемов будут только сержанты.
- Группа номер один, Гектор Васкес, - сообщил командир справа от нас. - А вы кто?
- Абрайра Сифуентес, группа два.
- Пако Гарсиа, группа три, - это слева от нас. Я взглянул налево. За последние дни я много раз слышал, как хвалят Гарсиа, говорят, что если кто-то и способен одолеть самураев, так это он. Команда Гарсиа не отличалась от остальных. Судя по росту, два человека и три химеры, все в защитном снаряжении, которое кажется черным в темноте.
- Хорошо, - ответила Абрайра, - ты - старший.
Гарсиа скомандовал:
- Образуем угол, двести метров шириной. Группа, первой услышавшая сигнал, сворачивает к споим компадрес по другую сторону угла. Потом все отворачивают под прямым углом от приближающейся вражеской машины. Я хочу сесть им на хвост. Абрайра, твоя группа пойдет впереди. Огибай эту гору. Я хочу, чтобы на земле было много снега, когда они нас найдут.
- Si, - одновременно ответили Абрайра и Гектор. Мы двинулись впереди. Абрайра продолжала вести машину на полной скорости, и остальным водителям, людям, нелегко было удержаться за нами.
С полчаса мы огибали основание горы. Две луны над головой - обе поменьше земной - давали мало света. Фар у нас на машинах не было, лишь инструментальная панель слабо освещена. Кейго как-то сказал нам, что их сняли ради нашей же безопасности: машину, у которой горят фары, легко замечают ябандзины. Только отражавшийся от снега лунный свет помогал вести машину в темноте. Раньше у нас никогда не было ночных сценариев, и в снегу мы тоже еще никогда не воевали.
Завала заговорил в микрофон, тяжело отдуваясь между словами..
- Прошлой ночью мне снилось это место. Снилось, что мы сражаемся здесь с самураями. Мы их обманули, но я не могу вспомнить как.
Его слова вызвали у меня странное ощущение. Я не мог понять, почему Завала увидел такой сон.
- Попытайся вспомнить, - сказал Мавро. - Возможно, это важно. Вдруг это нас всех спасет. - В его бодром голосе словно бы звучало одобрение, но где-то глубоко таилось и презрение. Завала с началом тренировок стал записывать свои сны, считая это важным. И целые дни проводил, стараясь вспомнить, что же видел во сне накануне.
- Постараюсь, - ответил Завала. Через несколько мгновений он продолжал: - Сон имел какое-то отношение к нашей защите. Мы надели что-то непроницаемое. Японцы стреляли, но не могли пробить нашу защиту.
- Если бы только ты мог вспомнить, я уверен, сейчас мы бы имели преимущество, - сказал Мавро. - А мои сны бесполезны. Мне однажды снилось, что я занимаюсь любовью с огромной женщиной. Она стонала от удовольствия, которое я доставлял ей. Приходила в экстаз. Была похожа на Абрайру, только больше.
- Заткнись, - сказал Гарсиа в микрофон, и Мавро замолчал.
Дневная система наведения на цель была бесполезна в данное время суток, поэтому Гарсиа приказал достать лазерные прицелы и потренироваться в наведении. У каждого лазера свой цвет луча, чтобы мы не могли спутать свои с чужими. Когда я прицеливался, голубое пятнышко показывало, куда придется выстрел.
Я несколько раз пальнул в упавшие сосны, превращая их в факелы.
Мы обогнули гору и начали подниматься к леднику, занимавшему весь склон с этой стороны. Костюмы не защищали от холода: я начал дрожать, руки застыли. Оставалось лишь пожалеть, что мне не довелось бывать в горах Перу с Перфекто.
Мы уже были у основания ледника и приближались к темной линии сосен, когда Гарсиа крикнул:
- Идут! Сворачивайте вправо!
Ябандзины начали стрелять сверху с трех точек, надеясь захватить нас на открытой местности.
Мы повернули направо, под ледник, оставаясь вне пределов досягаемости вражеских пушек. За снежным полем на крутом склоне рос сосновый лес. И сразу под нами в лунном свете блестела полоска серебристых облаков.
Поворот нарушил наш строй; наша машина больше не находилась на острие. Судно Гарсиа оказалось в вершине угла ближе всего к ябандзинам, машина Гектора двигалась рядом с нами.
- Ищите небольшую долину, не шире пятидесяти метров. С крутыми склонами. Хочу, чтобы они Вошли в нее вслед за нами, - приказал Гарсиа. - Когда найдете, поливайте снег за вами плазмой. Пусть будет снежная завеса.
Мавро выстрелил в снег за кормой. Плазма превратилась в огненный шар, ослепительно яркий в темноте. И конечно, поднялся столб пара. Мы вошли в редколесье и продолжали круто спускаться вниз.
Абрайра включила тормозные двигатели, чтобы несколько замедлить скорость спуска, и едва увернулась от дерева. Я цеплялся за сиденье ногами и руками, изо всех сил стараясь не вылететь. Кто-то в команде Гектора начал молиться: «Madre de Dios [23]…», и я закрыл глаза.
Спуск продолжался целую вечность.
- Ведите настильный огонь! - приказал Гарсиа. - Может, один из них столкнется с деревом! - Мавро и Перфекто начали стрелять из плазменных пушек; звучали выстрелы: «вуфт, вуфт». В темноте плазма светилась настолько ярко, что я, даже закрыв глаза, видел сквозь веки белые точки.
Абрайра лихо рулила и нажимала на педали, уклоняясь от деревьев. Я открыл глаза как раз вовремя для того, чтобы увидеть приближающуюся снежную стену. Машина уткнулась носом в сугроб, меня сбросило на пол. Абрайра прибавила мощности, судно выбралось. Мы находились в долине с почти отвесными склонами - явно слишком крутыми для судна. Гектор двигался впереди, и его машина подняла огромный столб снежной пыли, ослепив нас. В долине было много упавших деревьев и больших камней, очевидно вулканического происхождения, поэтому всякий раз, когда Гектор огибал препятствие, он кричал: «Дерево - направо!» или «Камень - налево!», чтобы Абрайра знала, куда поворачивать.
- Медленней! Продолжайте вести настильный огонь. Хочу, чтобы они пошли за нами! - послышался голос Гарсиа.
Он прав. Превосходное место для засады, и у ябандзинов нет выбора: им нужно двигаться за нами будто по туннелю. Перфекто, и Мавро стреляли вперед и по склонам. При каждом выстреле местность впереди освещало, словно молнией, и черные камни и деревья отбрасывали необычные тени; потом плазма касалась снега, поднимался туман, который неслышно заполнял долину за нашей спиной. Машина Гарсиа, шедшая последней, приблизилась и почти касалась нас.
Гектор снова крикнул:
- Камень - справа!
Мы в это мгновение проходили под наклонившейся сосной. Один из химер Гарсиа прыгнул с места артиллериста, ухватился за сосновую ветвь, подтянулся и исчез в туче снега, поднятой машинами. Перед собой в свете плазменной дуги мы увидели камень - черный вулканический утес.
Когда мы обогнули его, наемники с лазерными ружьями прыгнули с машины Гарсиа, и я вслед за ними, по колени погрузившись в снег. Они начали подниматься по крутому склону и прошли метров десять. Я попытался следовать за ними, но тефлексовые подошвы ботинок скользили, как пластиковые. Я не мог подняться не только на крутой утес, но и на более пологий склон долины. А бойцы Гарсиа карабкались как горные козлы. Я снял бронированные перчатки и попытался подтянуться, уцепившись за корни небольшой сосны, но вскоре соскользнул вниз.
Все это время я продолжал слышать, как Гектор указывает направление Абрайре и Гарсиа. Машины углублялись в долину.
Отдаленный вой двигателей и вспышки света показывали, что следом за нами движутся ябандзины. Под утесом мне было не укрыться, поэтому я побежал вниз по долине. Оглянулся и понял, что хитрость моя не подействует: я оставляю в снегу след, по которому меня найдет и слепой. Пришлось вернуться к тому месту, где мы спрыгнули с машин.
Снег здесь утоптан, и следы перемешаны. Похоже, лучше всего спрятаться тут. Я лег в снег и закопался как мог, оставив только небольшое отверстие для глаз. Отключил лазерный прицел на ружье, чтобы голубое пятнышко не выдавало моего присутствия. Ябандзины стреляли вперед, чтобы видеть дорогу, и долина заполнилась мягким белым светом.
- Стой! - приказал Гарсиа. Голос его звучал отдаленно - не типичный идущий как бы со всех сторон «глас божий», какой слышится на близком расстоянии. - Абрайра, сюда. Гектор, стой на месте.
Я лежал неподвижно и ждал, крошечные кристаллики льда хрустели на моем защитном снаряжении; когда кристаллик касался кожи, меня словно щипали, но потом лед становился влажным и теплым и таял от тепла. В шлемофоне слышалось сопение: это химеры на утесе надо мной тяжело дышали после подъема. Один из них сказал:
- Ты, там внизу, человек: не забудь сообщить, если убьешь кого, прежде чем ябандзины подстрелят тебя.
- Хорошо, - ответил я. Заговорил Гарсиа:
- Мы примерно в двух километрах от вас. Будем вести перекрестный огонь. У вас есть что доложить?
Химера надо мной сообщил:
- Они движутся осторожно, скорость не больше тридцати километров в час, держат дистанцию в сто метров. Поджаривают скалы и деревья - любое место, где можно спрятаться. Я насчитал четырнадцать. Похоже, где-то выше по долине они оставили снайпера.
- Где вы расположились? - спросил Гарсиа.
- Мы с Ноэлем наверху, на скале. Человек…
- Анжело, - вмешался я.
- Анжело у основания скалы, с вашей стороны, укрылся в снегу.
- Хорошо, Анжело, - сказал Гарсиа. - Цезарь, Мигель и Ноэль будут подстерегать ябандзинов в засаде. Они могут снять семь - восемь человек. Но я хочу, чтобы ты лежал тихо - не двигайся в течение четырех минут после прохода японцев. Примерно к этому времени они встретятся с нами. Они оставят снайперов, чтобы те занялись Цезарем и Ноэлем, и я хочу, чтобы ты застал их врасплох. Лучший снайпер - коротышка, который при ходьбе размахивает руками. Мы называем его Шимпанзе. Быстро поджарь его. После этого жди, пока не спустится последний снайпер. Если нас убьют, в живых останешься только ты.
- Да, сержант, - ответил я, довольный нарисованным мне планом действий.
Я включил дополнительный микрофон на шлеме, чтобы лучше слышать звуки вне пределов костюма. В обычной схватке наружные звуки отвлекают, поэтому я не пользуюсь им. Сейчас же звуки снаружи ворвались ко мне. Я готов был поручиться, что ябандзины не ближе чем в полукилометре, но в микрофон казалось, что они совсем рядом.
Нужно было приготовиться, стараясь помнить, что надо падать вперед, если в меня попадет плазма: так скорее охладится защита.
Звуки двигателей становились все громче, в то время как я лежал неподвижно. Плазма вспыхивала ярче. Небо надо мной неожиданно осветилось: выстрел ударил в ствол дерева. Закричал химера, ябандзины выстрелили в утес, земля задрожала. Затем новый взрыв оранжево - белым светом озарил все вокруг.
Белые потоки плазмы неожиданно исчезли. Только огонь по другую сторону утеса освещал долину. Мимо пронеслись два судна, вздымая столбы снега, который грозил похоронить меня. Я лежал неподвижно.
- Докладывает Ноэль. Они только что миновали нас, сержант. Мигель взорвал одну машину. Я знаю точно, что погиб водитель, но несколько других успели спрыгнуть до взрыва. Трое, может быть, четверо. Остальные две машины продолжают идти в темноте, у них не хватает двух артиллеристов. Они не стали останавливаться» чтобы подобрать спрыгнувших.
- Gracias [24], - откликнулся Гарсиа.
Лежа в снегу, я считал секунды. В шлеме послышалось жужжание, словно туда забралась пчела, я забеспокоился, но шлем вскоре согрелся, жужжание прекратилось, и снег на очках растаял. Через шестьдесят секунд у основания утеса послышались тихие шаги.
Ябандзины застыли на секунду.
Потом снова двинулись; я слышал их дыхание. Один начал подниматься по самому крутому склону. Другой прошел мимо меня, по оставленному мной ложному следу.
Через две минуты он вернулся. В темноте миновал меня и снова двинулся к скале. Я решил, что четыре минуты уже прошло.
Неслышно встал и потряс головой - снег соскользнул со шлема, я включил лазерный прицел. Двое ябандзинов стояли под утесом и глядели вверх. Со спины их освещало пламя горящей машины; проследив за их взглядом, я увидел, что вулканическая скала над ними похожа на голову уродливого великана. Третий поднимался на скалу и сейчас как раз цеплялся за нос великана. Один самурай держал лазерное ружье, прикрывая взбирающегося, товарищ стоял рядом с ним с пустыми руками. Я прицелился в снайпера с ружьем. Голубое пятнышко появилось у него на затылке. Выстрел. Ябандзин упал. Его компадре обернулся и с удивленным возгласом бросился на меня.
- Вот они! - Гарсиа был ниже в долине.
Я прицелился самураю в лицо и выстрелил снова. На шлеме, как раз над носом, появился ослепительно белый круг. Враг продолжал бежать ко мне, я отступил и крикнул:
- Один есть! - думая, что лазер не прожжет вовремя его защиту и я не успею сообщить другим о своем первом убитом. Но тут самурай остановился и поднял руки, словно собирался ими поймать лазерный луч.
Эффект получился почти волшебный: компьютер прицела рассчитан на то, чтобы удерживать цель; но как только цель накрыта, лазер перестает действовать. Я вторично нажал спуск, целясь в грудь. Ябандзин подпрыгнул и перевернулся. Лазер отключился вторично.
Я выстрелил в третий раз, в район почек, . и тут он добежал до меня. Прыгнул и ударил ногами. Я отступил, продолжая стрелять и пытаясь прожечь его защитный костюм. Он ударил ногой по стволу, выбив ружье у меня из рук. Я повернулся и побежал. Он было бросился за мной, но вдруг упал, скользнув лицом по снегу. Я повернулся к нему.
- Двое, - отметил Цезарь в шлемофон. Самурай лежал в снегу, из черной дыры на затылке поднимался пар, ноги дергались.
Теперь надо было отыскать третьего. Он уже был почти на самом верху утеса и успел найти для себя удобную позицию - ну впрямь как курица на насесте. Цель он успел найти тоже. В руках у него было ружье - на корпусе химеры показалась розовая точка. Прежде чем я успел крикнуть, химера скользнул вперед. В своем защитном снаряжении он ехал по снегу, словно в санках, пролетел метров пять - и упал с крутизны.
- Ноэль погиб, - доложил Цезарь.
Я подбежал к своему ружью и поднял его.
Снайпер-ябандзин исчез в расселине. Я разглядывал место, где он только что находился, но не мог его отыскать.
- Цезарь, ты кого-нибудь видишь вверху? - крикнул я.
Цезарь не ответил.
Но я и не ждал, что он ответит. Заговорив, он выдал бы свою позицию. Отключив лазерный прицел, я пошел к основанию утеса, а ниже в долине послышались крики: «Один готов! Еще один! Фелипе погиб! Гарсиа погиб! Еще один!» Крики следовали один за другим так быстро, что я не мог понять, кто побеждает.
Я обогнул утес и подошел к разбитой машине японцев. Языки пламени, черный дым. Видны были скорченные тела Мигеля и двух ябандзинов. Под выступом скалы я принялся искать возможность для подъема. Тут посыпался лед, и я поднял голову. Из темноты сверху показалось тело и упало у моих ног.
Химера в зеленом защитном костюме.
- Цезарь погиб, - сообщил я остальным.
В битве наступило затишье. В течение нескольких минут никто не сообщал о потерях, не слышно было и приказов. Кто-то закашлялся прямо в микрофон шлема - обычно такой кашель соотносится с пневмонией. Я ждал, когда самурай спустится с утеса. У подножия скалы намело сугроб, я сел и зарылся в него, поджидая снайпера. Смотрел по сторонам, не шевельнется ли что. Я не думал, что смогу выбраться из долины. Кашель прекратился, и Завала низким неровным голосом сказал:
- Не оставляйте меня самураям. Я не хочу сгореть. - Он сказал это негромко и как-то без выражения. Слова он произносил так, словно получил сотрясение мозга. Потом заплакал. Я надеялся, что кто-нибудь сломает ему шею до того, как его накроет огнем.
Плач Завалы раздражал меня. За последние девять дней каждый из «ас был убит не менее пятидесяти раз. Можно уж было привыкнуть. В первый раз, сгорев, я все время чувствовал себя так, словно с моей головы содрали кожу, срезали череп и обнажили мозг перед огнем. После четырех часов боли лицо онемело, зубы болели. Но содержание эндорфина постепенно повышалось, и я приспосабливался к постоянному шоку. Каждый приступ боли был не легче предыдущего. Каждый угрожал затопить меня. Но сейчас волна не поглощала меня, а перекатывалась. Так я по крайней мере это чувствую. Теперь я мог выдерживать боль. Я надеялся, что то же самое произойдет с Завалой, но этого не случилось. Он верил, что у него гниют руки, и каждый раз, как он обращался в корабельный госпиталь, ему отказывались дать антибиотики.
На мгновение мне захотелось назвать Завалу ребенком, для того чтобы он хоть немножко устыдился и перестал плакать. Но потом я понял, что никогда в жизни не стремился кого-либо унизить. Я всегда хотел быть врачом и помогать другим, сочувствовать им в их горе. Поэтому я сделал вид, словно не слышу плача, чтобы не смутить Завалу.

Предыдущая страница 9 Следующая страница


На пути в рай 10

Кроме плача, никакой другой звук не нарушал покоя ночи.
- Есть кто-нибудь живой? - спросил я в микрофон, на что Перфекто затрудненно ответил:
- Ах, Анжело, как приятно слышать, что ты цел!
- Где ты? - спросил я.
- Гоню к тебе двух ябандзинов.
- А что если они мне не нужны?
- Тогда молись, чтобы я настиг их раньше.
- Ты один?
- Нет. - Перфекто тяжело дышал. - За мной трое компадрес.
- Не очень торопитесь, - предупредил я. - Тут у нас где-то самурай на утесе и еще один в долине.
Перфекто сообщил:
- Я на северном конце. Попытаюсь отрезать этих двоих, прежде чем они доберутся до тебя. На какой стороне твой снайпер?
- Не знаю. В какой стороне север?
- Если смотреть по ходу долины вниз, север слева от тебя.
- Тогда снайпер на юге…
- У тебя есть лишнее ружье? - вмешался Гектор.
- Да, а почему ты спрашиваешь?
- Один из самураев, которых мы преследуем, не вооружен. Твой снайпер может попытаться добыть ружье для дружка.
Рядом с мертвым Цезарем ружья не было. Я вскочил и обежал вокруг утеса, посмотрел вниз в долину. Далеко на юге спиной ко мне по снегу брел человек.
Я включил лазерный прицел и направил луч на снег за ним, потом начал поднимать, так что прицелился ему в спину. Включил увеличение, чтобы хорошо видеть самурая. На таком расстоянии луч не удерживался на месте. Точка плясала по всему телу. Я дышал тяжело и неровно. Вдохнул, потом медленно выдохнул, удержал прицел в середине спины ябандзина и нажал на спуск. Расцвел белый цветок, и самурай упал.
- Один готов! - сообщил я.
- Bueno, amigo [25]! - заметил Перфекто. - Как ты его…
- Васкес погиб, - крикнул Гектор.
- Ты видел, откуда стреляли? - спросила женщина, одна из его компадрес.
- Выстрел пришелся ему в лоб, так что это откуда-то спереди.
- Анжело, собери все лишние ружья и брось в глубокий снег, там их не найдут. Потом садись носом в сторону подъема. Возьмешь того, что вверху. А мы справимся с вашими двумя, - попросил Гектор.
Я поискал вокруг и нашел два ружья, одно - Ноэля, соскользнувшее с утеса, другое - самурая. Сунул их под разбитую машину и снова занял место под выступом, опять зарывшись в снег. Дальше вниз по долине я не решался отходить: следы сразу выдадут мое присутствие, а вот у машины снег так затоптан, что меня не обнаружат.
- Один готов! - сообщил Гектор. - Второй только что завернул за поворот.
- Какой поворот? - спросил Перфекто.
- Первый крутой поворот на север, возле большой вертикальной сосны.
- Тогда я прямо перед ним! - крикнул Перфекто.
Я сидел и несколько минут смотрел на снег.
Завала перестал всхлипывать. Изредка он продолжал кашлять. Полумесяц самого большого спутника ушел за горизонт - его свет серебрил раньше иглы сосен, - и видимость ухудшилась. Невдалеке на краю долины шевельнулась тень; что-то четвероногое с пушистым хвостом - больше оленя или ягуара, скорее похожее на небольшую лошадь. Животное легко перемещалось по снегу от одного дерева к другому, принюхивалось, приближалось ко мне. Я не мог определить, что это такое: посмотришь, вроде волк, но крупнее и массивнее - скорее медведь. Что это? Но тут я сообразил, что такого никогда не видел на Земле. Симулятор создал изображение какого-то местного хищника. Самураи уже проделывали с нами такое, натравив на нас «кава но риу» - речного дракона. Я прицелился и дважды выстрелил, попав животному в брюхо. Оно зашипело, зарычало, начало бегать по кругу, разбрасывая снег и хватая пастью воздух. Потом бросилось вверх по склону. «Вероятно, вернется с десятком голодных приятелей», - подумал я и отключил лазерный прицел.
В каньоне передо мной ничего не двигалось.
Перфекто крикнул в шлемофон:
- Ябандзин! - голос его был так близко, что я снова лег в снег. Посмотрел вверх. Никого поблизости. Вероятно, до них еще несколько сотен метров.
- Я достал его! - крикнул Гектор.
- Он хитрит! - ответил Перфекто.
Кто-то получил удар по голове, затрещал шлем.
- Попал! - это был Гектор. Кто-то несколько раз тяжело выдохнул.
- Ладно, хватит его бить, - продолжал Гектор. Откликнулся Перфекто:
- Будь он проклят! Как Хуанита?
- Она мертва. У нее сломана шея.
- Будь проклят этот самурай!
Я удивился. Перфекто раньше никогда не бранился, никогда даже непристойностей не произносил.
- Что случилось? - спросил я.
- Мы вышли на него с обеих сторон, - ответил Перфекто. - И все трое начали стрелять. А он продолжал вертеться, чтобы компьютер потерял цель, прежде чем лазер прожжет его броню, потом ударил Хуаниту по голове…
- Один пытался это сделать со мной несколько минут назад, - сообщил я.
- Как ты с ним справился? - спросил Перфекто.
- Цезарь выстрелил ему в голову сзади.
- Хитрые эти самураи, - сказал Гектор. - Новым трюкам учат, только когда вынуждены. Мы должны гордиться, если они открывают нам одну из своих тайн. Они нам еще пригодятся…
- Понимаешь, что это значит? Вначале мы должны стрелять плазмой, чтобы они легли, и только потом приканчивать их лазерами, прежде чем они встанут.
- Ненавижу эти ограничения в оружии, - заявил Гектор. - Все удовольствие от убийства пропадает.
- Si, - согласился Перфекто. - Но посмотрим и на светлую сторону: осталось убить одного самурая, и мы разбогатеем.
- Где ты, Анжело? - поинтересовался Гектор.
- У разбитой машины, - ответил я. Завала опять сильно закашлялся, стараясь удалить жидкость из легких.
- Оставайся на месте. Мы идем к нашей машине. У тебя будем через несколько минут.
- Si, - сказал я. - Убейте Завалу. Лучше прекратить его мучения.
- Ладно, - сказал Перфекто.
Я не замечал, как согрелся во время схватки, но теперь мне снова стало холодно. В щели моего защитного костюма набился снег, ноги сильно замерзли. Руки окоченели, и я стал методично сгибать их. С тоской поглядел на языки пламени над машиной. Нельзя ли согреться там?
С красным сиянием что-то было не так: огонь и дым казались реальными, но никакого пепла, никакой сажи на меня не падало. Однако пепел должен был быть… Изредка искусственный разум корабля допускает такие ошибки, не обращая внимания на мелкие детали. Посмотришь на горсть почвы, и не найдешь насекомых или червей. Корабельный ИР не может создавать полную иллюзию. Он ведь основывается на картах, уравнениях и несовершенной памяти самураев. Мне показалось, что я каким-то образом могу этим воспользоваться. Если я - смогу преодолеть иллюзию симулятора, это поможет мне победить.
Я подумал о деньгах. Если убьем последнего самурая, выигрыш придется разделить на три части. Все равно получится 30 000 МДЕ - столько я в среднем зарабатывал за год, продавая лекарства в Панаме.
Прошло двадцать минут. Наше время уже истекло, в боевом помещении сидит новая группа учеников. Я представил себе, как они толпятся у монитора, ожидая, что мы убьем последнего самурая. Пока что ни одной группе не удавалось добиться такого преимущества, как у нас. Наш проигрыш кажется невероятным. Но я все же не смел надеяться на победу. И в любую секунду ожидал выстрела последнего снайпера.
В голове прозвучал вызов комлинка. Я вздрогнул. С того времени как я покинул Панаму, я не получил ни одного вызова, и это имело смысл: все вызовы остаются на мониторе в моем доме в Панаме. Я включился.
Треск горящего судна стих. Послышался грубый хриплый голос:
- Говорит Хименес Мартинес, адъютант генерала Гарсона. Генерал попросил задать вам еще несколько вопросов.
- Si, прекрасно, - откликнулся я. Отвечать на вопросы мне не хотелось, но я подумал, что вдруг узнаю что-нибудь о состоянии Тамары.
- Прежде всего генерал хотел бы знать, нет ли у вас догадок, где может находиться сеньора де ла Гарса? - сказал Мартинес.
- Что? - переспросил я. Генерал лучше меня знал, где находится Тамара. Только агент ОМП может задать такой вопрос.
- Местонахождение сеньоры де ла Гарса, - повторил человек, назвавший себя Мартинесом.
Поскольку Мартинес так быстро отреагировал, он на корабле. Радиоволнам потребовалось бы несколько секунд, чтобы добраться даже до ближайшего межзвездного транспорта. Мой будущий убийца идет на большой риск, добывая информацию таким образом. Я подумал об этом человеке, запертом в другом модуле, ломающем голову, как заполучить необходимые сведения и добраться до меня. Что ж, я готов сказать то, что знаю.
- Как я уже говорил генералу Гарсону, Эйриш признался, что убил ее, прежде чем я его прикончил, но я не спрашивал, куда он девал тело.
- Понятно… - ответил человек с хриплым голосом. - А как насчет вас самого? Можете вспомнить еще что-нибудь важное? Все что угодно. Что она вам говорила о себе?
- Сказала только, что прячется от своего мужа, сеньора Джафари. Я подумал, в такой ситуации нетактично задавать личные вопросы, а сама она ничего не говорила. Как я уже сказал Гарсону, если что-нибудь вспомню, с радостью сообщу.
- Понятно. Спасибо. Вы помогли гораздо больше, чем сами считаете.
Он отсоединился.
- Рад, что ты так думаешь, - сказал я в пустоту. Сосредоточился на звуках его голоса, такого хриплого и серьезного, постарался запомнить его. Теперь я смогу узнать этот голос и, следовательно, узнать человека.
По цвету неба я понял: Перфекто и Гектор уже добрались до машины. Долина заполнилась светом: они с шумом двигались по каньону, выпуская струи плазмы. Когда они приблизились, Перфекто сказал в микрофон:
- Анжело, заметил последнего самурая?
- Нет, - признался я.
- Мы на твоем повороте замедлим скорость. Прыгай и садись за пушку. Стреляй в любое укрытие, где может находиться человек.
- Si, - ответил я. Свет в долине перемещался. Когда машина приблизилась, я повесил ружье на спину, вскочил и выбежал на открытое место.
Они вылетели из-за скалы на скорости в 60 километров, притормозили. Я ухватился за поручень, забрался в машину, мы снова двинулись.
Вел машину Гектор. Я сел за пушку и начал стрелять в скалы и деревья. Подъем по каньону отличался от спуска. Плазма хорошо освещала склоны, снег не летел в лицо, ухудшая видимость. Слышен был только рев двигателя и «вуфт», «вуфт» плазмы. Казалось бы, мирная тишина.
Тишина напомнила мне об остальных. Они, наверно, уже отключились. «Мавро, вероятно, бродит по помещению и улыбается», - подумал я. Он по-своему хорош, очень крепок и вынослив. Он мне говорил, что переработанные водоросли три раза в день для него все равно что роскошный банкет после однообразной еды, которой кормила его подруга всего неделю назад. А что касается тяжелых тренировок, то Мавро хвастал, что в детстве, когда он грабил пьяных и наркоманов, ему приходилось труднее. Люди на корабле хорошо на него реагировали. Он мог войти в комнату, полную раздраженных и недовольных, и через минуту - а он все это время хвастал и курил сигару - они начинали смеяться над своим недовольством. Может, именно эта его способность помогла ему уговорить наемников захватить станцию Сол, чтобы помочь старику убийце уйти от полиции?
Мы почти добрались до выхода из долины, когда, наконец, увидели ябандзина.
Наша машина неслась прямо на дерево, и Гектор со стоном качнулся вперед. Перфекто закричал:
- Прыгай! - и начал поливать плазмой сосну на склоне. Я нырнул в снег, машина в это время столкнулась с деревом. Сосна, в которую стрелял Перфекто, вспыхнула от корней до макушки гигантским факелом. Самурай бежал вверх по склону, стараясь убежать с открытого места. Я снял с плеча ружье и включил прицел. Голубое пятнышко побежало по снегу следом за японцем. Он оглянулся, увидел пятно, развернулся и мгновенно выстрелил.
Я отскочил. Выстрел пришелся в бедро - костюм нагрелся.
- Достал его! - крикнул Перфекто.
Он сидел на корточках возле машины, держа ружье в руке, и нажимал на курок. Самурай не бежал, он бешено вертелся, так что Перфекто не мог прожечь его защитный костюм.
Я выстрелил в ябандзина, чтобы заставить его подпрыгнуть, и крикнул:
- Забей его до смерти!
- Неплохая мысль, - согласился Перфекто. Он встал и медленно пошел вверх по склону.
Я продолжал стрелять, и самурай бросил ружье, которое мешало его танцу. Время от времени он делал шаг вниз, навстречу Перфекто.
Когда Перфекто оказался в десяти метрах от самурая, тот прыгнул на него. Перевернувшись в воздухе, он ударил Перфекто в грудь. Но тот увернулся и обрушил свой кулак на спину самурая. Загремела защитная перчатка.
Самурай соскользнул по снегу почти к основанию подъема.
Он начал вставать, и я снова выстрелил, надеясь оглушить его, но поторопился, и выстрел пришелся в снег за его спиной. Перфекто прыгнул со склона к нему вниз. Самурай еще не успел подняться и казался ошеломленным и потерявшим равновесие, но когда Перфекто очутился рядом, ябандзин ударил его в челюсть.
Удар подбросил Перфекто в воздух, затем он упал на спину.
Я выстрелил в самурая, но тот снова завертелся, направляясь ко мне. Надежды на премию быстро таяли. Я побежал к застывшей машине и сел за пушку.
Перфекто крикнул:
- Беру его!
Я вовремя повернулся, чтобы посмотреть, как он напал на самурая сзади. Мгновение виделось только сплетение тел в защитном снаряжении. Перфекто кричал гневным задыхающимся голосом:
- Стреляй в нас! Стреляй!
Его шея громко треснула, оба тела начали подниматься. Они двигались ко мне. Ябандзин нес Перфекто перед собой, используя его тело как щит. По тому, как болтались руки и ноги Перфекто, я понял, что он мертв. И понял гнев Перфекто в этот последний момент, его осознание своей беспомощности. Я послал поток плазмы в ноги врагу, потом в руку, сжимавшую горло Перфекто. На таком расстоянии защита не выдержала температуры выстрела, и плазма прожгла руку японцу. Я думал, он остановится, но он продолжал бежать, и я выстрелил в край шлема самурая, высовывавшийся из-за головы Перфекто. Плазма ударила в шлем и вырвала большой раскаленный кусок.
Ябандзин прыгнул на подножку машины, и я увидел обгоревшую кость его ноги. Правая рука безжизненно висела. Раскаленная плазма прожгла ее, оставив только часть до локтя и еще кусок мяса, свисавший с брони. Я смотрел на него и думал о всех своих смертях в симуляторе. Никогда мне не приходилось терпеть такую боль, какую сейчас испытывает этот самурай. Я закричал и вцепился ему в горло.
Здоровой рукой он ударил меня в шею, разбил шлем и выбросил меня из машины. Я перестал дышать и понял, что у меня разорван пищевод.
И пока я медленно задыхался, самурай сидел на поручне машины и смотрел на меня, потом набрал снега и прижал к остаткам своей ноги.

* * *

Когда я отключился, Перфекто с трудом выбирался из своего костюма. Он ударил шлем о стену, пинком сбросил поножи. Он тяжело дышал, глаза его налились кровью от гнева, и я ни за какие деньги не стал бы подходить к нему. Нервы мои сдавали, но я чувствовал себя счастливчиком. Все мои смерти в симуляторе в этот день оказались легкими. Завала ждал у двери, Кейго терпеливо сидел на своем помосте, окруженный наемниками. Он ждал, когда мы уйдем, чтобы подключить их. Я снял костюм, повесил его на стену и вслед за Перфекто и Завалой вышел из боевого помещения. Перфекто смотрел на пол и стены, отводя взгляд от освещенных панелей потолка.
- Ты на меня сердишься? - спросил я.
- На тебя? За что?
- За то, что мы проиграли схватку.
- Нет, - ответил он. Голос его звучал относительно спокойно. - Я сержусь, потому что думаю, что самураи жульничают. Они помещают нас в такие ситуации, в которых мы не можем выиграть. Не дают нам ни одного шанса на успех. Я сражался с этим самураем врукопашную: человек не может быть так силен.
- Но он же полтора года тренировался при ускорении в 1,5 g, - заметил я. - У него было достаточно времени, чтобы усовершенствовать свое мастерство и стать сильным.
- Может быть. Но я все равно думаю, что они жульничают. Симулятор увеличивает их силу и сокращает время реакции. Как будто они должны победить любой ценой.
Завала скептически посмотрел на нас, хотел что-то сказать, но промолчал.
Я подумал о самураях в симуляторах нашего корабля. Если они работают по восемь часов, то могут ежедневно участвовать в двадцати стычках. Никто не способен выдержать эту пытку по двадцать смертей в день. Возможно, они действительно жульничают. Но у них есть для этого все основания.
Мы поднялись по лестнице. Гарсиа и Гектор со своими группами были в нашей комнате. Гарсиа оказался меньше и старше, чем я ожидал, внешне робкий сероглазый человек, он постоянно менял положение рук, словно не знал, куда их девать. Я некогда был знаком с женщиной, у которой была деформирована рука, она таким же образом скрывала свое увечье. Я внимательней посмотрел на руки Гарсиа: на ладонях белые шрамы и еще по шраму на запястьях. Очевидно, Гарсиа играл роль Иисуса Христа в обряде какой-то секты и был распят. По этим признакам я определил, что он из Венесуэлы: там особенно распространены такие обряды.
Рослый химера держал старую гитару и негромко наигрывал. Мелодичные звуки заполняли комнату. Он запел старую боливийскую любовную балладу о женщине с большими грудями. Кое-кто набрался смелости, чтобы улыбнуться. Мавро поднял крышку моего ящика, и все уставились на бутылки. Очевидно, все готовились праздновать победу, теперь же приходилось поддерживать видимость бодрого настроения.
Завидев меня, Мавро объявил:
- Ну вот и человек, которому принадлежит эта выпивка. Можно начинать вечеринку! - Он достал бутылки с виски «Флора Негро», все принимали их с благодарностью.
Мавро дал бутылку и мне, я сделал глоток. Не нужно было пить так скоро после симулятора: горло сжалось, пришлось выплюнуть виски на пол.
Посетители разглядывали нашу комнату, словно средневековые крестьяне, впервые попавшие в замок своего сеньора. Обычные казармы на корабле не так просторны. Гости одобрительно качали головой и переговаривались.
- Как легко помешать красть вещи, если есть хорошая комната и такой сундук, - сказал кто-то.
Я ощутил некое беспокойство: эти незнакомые люди явно завидовали мне. Было заметно, что Перфекто испытывает то же самое. Он смотрел на голубые линии на полу, затоптанные ногами посетителей - никто не обращал внимания на наши территории - и от этого он нервничал.
Мы лежали на койках, сидели на полу, пили и курили, обсуждая нашу ускользнувшую победу, и хвастали, как хорошо мы справлялись. Мигель и я убили по два самурая. За это Мавро «наградил» нас бутылкой сухого вина. К тому времени я уже одолел полбутылки виски, и вино как-то не усвоилось: скоро мне стало казаться, что алкоголь прожег дыру в животе. Разговоры превратились в сплошной гул. Голова отяжелела, лицевые мышцы стали жидкими, как расплавленный пластик. Я сидел на койке, свесив голову, и представлял себе, как моя верхняя губа стекает вниз по зубам. Скоро она потечет по подбородку. У человека, сидевшего в ногах моей кровати, оказались проблемы с газами, он начал пукать. И каждый раз как он это проделывал, кто-то объявлял: «Похоже, лягушка квакнула», - и мы все смеялись.
Я смертельно хотел спать, но мысли мои все время возвращались к Мартинесу, тому самому человеку, который выдал себя за адъютанта генерала Гарсона. Я поднял матрас на своей койке, свалив при этом на пол пару спящих гостей, достал листочки с биографиями и вышел в коридор, чтобы позвонить всем, кто сел на корабль на станции Сол. После выпивки в глазах двоилось, коды комлинка можно было разобрать с трудом. Когда люди откликались на мой вызов, я представлялся: «Лягушка» и прерывал связь. У двоих оказались низкие серьезные голоса, настолько похожие, что я не смог бы их различить: Альфонсо Пена и Хуан Карлос Васкес. Я внимательно прочел их биографии. Буквы прыгали в тумане, словно бильярдные шары. Сложив их в слово, я еще должен был долго думать, прежде чем уловить смысл прочитанного. Альфонсо оказался здоровяком, работавшим в мастерской по ремонту прицельных систем оружия, использующего элементарные частицы. Как можно отремонтировать прицел элементарных частиц? Чем он в действительности зарабатывал на жизнь? Этого я не знал. Так же как и не знал, умеет ли он вообще чинить эти самые прицелы. Хуан Карлос оказался водопроводчиком, бежавшим из Аргентины, это был киборг с серебряным лицом со станции Сол. Его специальность мне понравилась. Водопроводчик - это понятно. Что-то такое, что легко удерживается в сознании. Достаточно сказать: «Вот этот человек водопроводчик», и все поймут, что ты имеешь в виду. Вообще, если бы кто-нибудь сейчас прошел по коридору, я бы ему сказал: «Хуан Карлос - водопроводчик». Помню, как я пытался прочесть язык его телодвижений на станции Сол. Он казался совершенно спокойным. «Но, может быть, - подумал я, - этот пес всегда спокоен, когда планирует убийство». Он аргентинец. Это плохо. Именно в Аргентине никитийские идеал - социалисты впервые захватили власть. К тому же он киборг, хотя и не военной модели. Джафари возглавляет разведку киборгов в Объединенной Морской Пехоте. Так что все имеет смысл: Хуан Карлос - киборг, аргентинец и убийца. И водопроводчик. Я двинулся вперед по коридору, для того чтобы отыскать его и убить. Но через двадцать метров увидел лестницу, ведущую к шлюзу, и вспомнил, что мне до него не добраться. Я решил рассказать своим компадрес о том, что узнал, но вначале мне захотелось выпить, поэтому я сел у стены и огляделся в поисках своей бутылки с вином, потом вспомнил, что оставил ее в комнате, и уснул.

* * *

Чуть позже меня разбудил Сакура. Он наклонился и тряс меня за плечи. Ниже по коридору два служебных робота мели пол.
- Слушай, ты не болен? Спой мне гимн корпорации - только от всего сердца. «Мотоки» банзай! Покажи свою благодарность «Мотоки»!
Громким голосом, строчка за строчкой, Сакура исполнял гимн. Он застал меня в одиночестве и беспомощным, поэтому пришлось ему подпевать. Наконец гимн закончился. Я сидел и смотрел, как он спускается по лестнице в поисках другой жертвы.
В коридоре было тихо, негромко гудели моторы роботов - уборщиков. Я неожиданно замерз, и произошло нечто странное: я ощутил чье-то присутствие в коридоре, присутствие какого-то невидимого существа. Здесь находился призрак Флако. И хотя я не видел его, я был уверен, что он поблизости. Чувствовалось, как он идет по коридору ко мне, потом проходит к лестнице. Там он задержался и посмотрел на шлюз, как бы показывая, что хочет найти Хуана Карлоса. Я знал, что он не сердится на меня за то, что я позволил его задушить, но отомстить своим убийцам все - таки хочет. Убить друзей Джафари. Волосы у меня на затылке встали дыбом. Что-то Подобное я испытывал, когда собирался оставить Тамару, - ощущалось невидимое присутствие ее духа, но на этот раз все было гораздо сильнее.
Разумом я понимал, что никакого призрака рядом со мною нет. Психологи доказали, что люди видят призраков в ответ на сильный стресс: смерть любимого человека, трагическое происшествие. Конечно, в последние несколько дней я не раз испытывал подобное. Но ощущение того, что Флако здесь, было сильнее логики. Я встал и побежал в нашу комнату.
Добежав до нее, я постарался взять себя в руки. Глупо, если компадрес увидят мой страх. Я вспомнил вечер в маленьком курортном городке Сьерра Мадрес вблизи Мехико. Было прохладно, воздух неподвижен, и я решил пройтись. Возвращаясь и выйдя из-за угла своего отеля, я заметил у входа серебристую человеческую фигуру. На мгновение я испугался, решив; что это призрак, но видение тут же растворилось, и я понял, в чем дело: кто-то стоял тут несколько мгновений назад, воздух вокруг его тела нагрелся, а когда человек вошел в дверь, теплый воздух остался. Мои глаза - протезы увидели этот воздух в виде неясной светящейся фигуры. Странное происшествие, больше оно никогда не повторялось. Но сегодняшний случай с Флако - это что-то совсем другое. Я не видел Флако, а только чувствовал его.
За дверью кто-то произнес:
- Ты… ты не м - можешь… слишком многого от него ожидать… - Говорил химера, по-моему, Ноэль… - Он же старик…
- Мы всегда проигрываем из-за него. - Это Мавро.
- Да, - поддержал разговор один из людей Гектора. - Если бы Анжело уд… дарил этого п… последнего самурая… п… просто толкнул его, плазма могла бы… пробить его. Пробить ему ногу. И что? Мы победили бы!
Я распахнул дверь. Те, кто еще не увал, повернули ко мне головы.

Глава седьмая

Мигель, химера из группы Гарсиа, сидел в комнате спиной ко мне. Он весь заплыл жиром, у него бочкообразная грудь и невероятно толстая шея. Когда я вошел, он резко повернул свою лысую голову, чтобы увидеть меня, меня удивили его светло-голубые круглые, как у совы, глаза. Странно, как он может быть таким подвижным с такой толстой шеей. Я знал, что люди в комнате говорили обо мне, но не понимал, на кого именно, кроме Мавро, я должен сердиться.
- Вот в чем наша проблема, - продолжал Мигель, возвращаясь к обсуждению. Голос его звучал спокойно, хотя глаза возбужденно блестели. - Мы недооцениваем этих ябандзинов. Когда мы воевали с социалистами, те были не лучше нас. Они никогда не участвовали в настоящей войне. Но эти самураи - они же всю жизнь тренируются!
Я был сердит на Мавро и ткнул в него пальцем.
- Ты… ты г… говорил нех… хорошие вещи обо мне. Я с… слышал, как ты их г… говорил. Гарсиа повернулся ко мне и сказал:
- Мы не говорили о тебе, дон Анжело. Тебе показалось. Мы говорили о ябандзинах. Перфекто считает, что они следят за нашими разговорами в симуляторах, - хотя наши искажающие устройства делают это в реальной жизни невозможным. Но я не согласен: даже если они заранее знают наши планы, это не объясняет их поразительного боевого мастерства. Я как раз говорил, что только упражняясь всю жизнь, можно достичь такого. - Его невинный тон заставлял меня верить ему.
Я посмотрел на него и почувствовал себя смущенным. Должно быть, я все - таки ошибся, когда решил, что Мавро говорит обо мне недоброжелательно. Пересек комнату я сел на койку Абрайры. Один из людей Гектора уже спал там, но он прижался к стене, и для меня оставалось достаточно места.
Завала рассмеялся, и все повернулись к нему.
- Ты надо мной смеешься? - спросил я. - Издеваешься надо мной?
- Я смеюсь над вами всеми! - ответил Завала. - Какие умники! Вы удивляетесь, почему самураи бьют вас. Говорите: «Они бьют нас, потому что жульничают. Бьют, потому что они сильнее! Бьют, потому что учатся стрелять, еще когда сосут материнскую грудь!» И повторяете эти глупости, будто они имеют значение. Так всегда с вами, умниками: вы считаете, что если говорите о чем-то, значит понимаете. Вы не видите в ябандзинах того, что очевидно: их духи сильнее наших. Они побивают нас силой своих духов. - Завала рассмеялся. Вообще он был очень напряжен и казался самым трезвым в комнате.

Предыдущая страница 10 Следующая страница


11 Дэвид Фарланд

- Ага. Я таких уже встречал, - заметил Гарсиа. - Ты не веришь в силу разума. Держу пари, твой отец был деревенским колдуном.
- Проиграешь! - возразил киборг. - Мой отец был фермером и ничего не понимал в магии.
- Тогда держу другое пари, - сказал Гарсиа. - Держу пари, что если мы изучим вопрос, то найдем причину, почему самураи всегда побеждают нас.
Завала склонил голову набок, почесал затылок серебряным пальцем своей искусственной руки, словно стараясь вспомнить, о чем идет речь.
- Хорошо. На что спорим? На миллион колумбийских песо?
Гарсиа удивленно раскрыл рот. Очевидно, он говорил фигурально и не собирался спорить на деньги. Немного подумав, он спросил:
- А у тебя есть миллион песо?
Завала кивнул. Миллион песо равен примерно двум тысячам стандартных Международных Денежных Единиц, очень большие деньги для такого крестьянина, как Завала.
- Хорошо, - согласился Гарсиа. - Тогда я ставлю миллион песо на то, что мы разузнаем, почему они нас бьют.
- Не так быстро. - Завала улыбался, словно делал очень хитрое предложение. Такую же улыбку я видел на лице базарного фокусника, владельца «господня цыпленка».
- Ты так уверен, что выиграешь. Ты должен дать мне фору.
- Что за фора?
- Я ничего от тебя не хочу, сеньор Гарсиа, - пояснил Завала. Он указал на меня пальцем. - Но если я выиграю, я хочу, чтобы мне заплатил дон Анжело. Мне нужны антибиотики, чтобы убить гниль. Я не стал бы этого говорить, но дон Анжело отказывается дать мне лекарство. Если бы у меня был амиго и он заболел, я бы помог ему. Но дон Анжело не хочет. И никто не хочет.
Гарсиа выслушал это объяснение.
- Что скажешь, дон Анжело? Сколько стоят твои антибиотики?
- Примерно пятьдесят тысяч песо.
- Если мы выиграем, я заплачу тебе двести тысяч песо, - предложил Гарсиа. - Договорились?
Завала не мог выиграть. Я кивнул.
- Итак, мы заключаем пари, Завала, - подытожил Гарсиа. - Но я должен спросить: как мы определим, кто выиграл это пари?
Завала вздохнул и обвел взглядом комнату. Подобно индейцам племени Чакой в их изолированных деревушках, он не привык к логическому мышлению. Он не сможет объяснить, какие доказательства означают победу.
Заговорил человек маленького роста по имени Пио, один из людей Гектора, тот самый, что играл на гитаре.
- Как п… проверить, чьи духи сильнее? Мы их не видим, духов. Я бы хотел их видеть.
- Но дон Анжело занимался морфогенетикой, он знает генетику, - напомнил Гарсиа. - Мы можем попросить его сопоставить генные карты самураев с генными картами химер. Слово Анжело как слово специалиста убедит тебя, Завала?
Я начал возражать. Не хотел вмешиваться в их спор.
Киборг некоторое время смотрел на меня.
- Si. Я поверю слову дона Анжело. Гарсиа продолжал:
- Хорошо. И мы, по-видимому, сможем узнать, в каком возрасте самураи начинают тренироваться, верно? И узнаем, больше ли они тренируются, чем мы. Надо найти библиотеку. На корабле есть библиотека?
Мы посмотрели друг на друга и пожали плечами. Мигель, химера Гарсиа, тот самый, с толстой шеей, странно поглядывал на меня, его голубые глаза напоминали лед. На лысой голове блестел пот. Я заметил, что у него крошечные усики киношного злодея. Общее впечатление пугающее. Отвратительно.
- Si. Ниже по лестнице есть библиотека, - сказал Завала.
- К тому же медицинские компьютеры располагают подробными биографиями, - заметил я. - Может, там мы узнаем, когда самураи начинают тренироваться?
- Но как мы решим, кто выиграл пари? - повторил Гарсиа. - Конечно, ты не думаешь, что самураи на самом деле тренируются всю жизнь, но в каком возрасте они должны начать?
Химера Мигель по-прежнему смотрел на меня. Зрачки его расширились и стали похожи на мексиканские монеты в пять сентаво. Лицо расслабилось, нижняя челюсть отвисла. Он, казалось, совершенно не замечал происходящего в комнате. Выглядел он очень больным. Отвратительным. Я подумал, что это с ним такое? Наверное, слишком много выпил.
Завала соображал недолго.
- Мальчик становится мужчиной, когда у него отрастают лобковые волосы, верно? Не думаю, чтобы самураи начинали тренироваться до этого.
На что Гарсиа ответил:
- У одних лобковые волосы вырастают в десять, у других в шестнадцать. Будем щедры, установим срок в пятнадцать лет. Если самураи начинают тренировки раньше этого возраста, ты проиграл.
Завала невменяемым взглядом уставился в угол комнаты. Казалось, он пребывает в трансе, ожидая помощи и подсказки своих духов.
- Я согласен, - наконец проговорил он невыразительно.
Химера Мигель закрыл рот и пополз по полу ко мне. Его зрачки снова сузились, и он выглядел бы нормально, если бы не стекавшая изо рта струйка пены.
- Остается еще одна проблема, - напомнил Гарсиа. - Мы должны узнать, жульничают ли самураи в симуляторах. Кто-нибудь может прорваться к компьютеру и выяснить это?
Все враз покачали головой. Никто не сможет пробиться сквозь защиту корабельного ИР.
Мигель дополз до кровати и устроился на полу рядом со мной. Он похлопал меня по ноге, потом прижался к ней свой лысой головой, как старый пес к хозяину. Я понял, что он привязался ко мне. Я видел начало этого процесса. И ощутил пугающее чувство власти и ответственности.
- Тогда, боюсь, нам остается только одно, - сказал Гарсиа. - Напасть на самураев и проверить, насколько они сильны и быстры в действительности.
- Но у них мечи, - заметил Пио. Гарсиа усмехнулся.
- Добровольцы есть?
Мавро сидел на койке, прислонившись спиной к стене, и как будто спал. Голова его качнулась вперед, и он сказал:
- Я обезоружу одного, если кто-нибудь его побьет.
- Браво, - одобрил Гарсиа. - Еще добровольцы? - Я вспомнил, какие они здоровенные, самураи, в основном под два метра ростом и весят килограммов по 140. Мысль о нападении на такое чудовище устрашала.
Один из четырех все еще не спавших химер тоже подал голос:
- Я!
- Дело подождет, пока мы не протрезвеем, - сказал Гарсиа, и все согласились. - Пойдем сегодня вечером, после боевой тренировки.

* * *

Те гости, что могли добраться до своих комнат, ушли, но большинство провело день у нас. Спали, пока не протрезвели. Я один, без своих компадрес, пообедал в столовой на четвертом уровне. Сидел рядом с Фернандо Чином, ксенобиологом из Боготы. Он говорил с остальными о птицах, которых я видел высоко в атмосфере в симуляторе. Чин сообщил, что больших птиц называют «опару но тако» - опаловые воздушные змеи, а маленьких - «опару но тори», опаловые птицы. И я понял, почему так: когда вечернее небо полно пыли, хотя на западе оно пурпурное, а на востоке сине - коричневое, когда мерцающие лучи играют на крыльях «опару но тако» на фоне более темного неба, кажется, что по всему небу до горизонта рассыпаны драгоценные камни. Меня больше интересовали воздушные змеи, которые живут высоко в атмосфере, и Чин рассказал, что они вылавливают в воздухе пыль и воду и жгутиками направляют их в ротовое отверстие и в желудок; затем все это попадает в желудок, где размножаются бактерии. Именно бактериями опаловые воздушные змеи и питаются. Разновидность их легко определяется по оттенку, потому что едят они разных бактерий.
- Очень красиво, - сказал я, - на закате.
- И полезно, - заметил Чин. - Без них на Пекаре невозможно было бы выжить. Птиц в воздухе так много, что они образуют термальный слой, создающий тепличный эффект. Это согревает планету. Каждые семь лет солнце Пекаря увеличивает яркость, еще больше подогревая атмосферу. Когда это происходит, начинаются сильные бури - на Земле таких никогда не бывает, - и «опару но тако» не могут летать и падают с неба. Пока солнце греет сильно, они теряют способность к размножению. Если бы не птицы, колебания температуры на планете были бы настолько велики, что, за исключением узких береговых полосок, Пекарь за несколько десятилетий превратился бы в пустыню.
- Интересно. Разве тебе не кажется странным, что японцы назвали планету Пекарь? Английским словом?
Чин рассмеялся.
- Тут есть повод для иронии. Английский корабль обнаружил Пекарь, пролетая мимо. В это время на планете началась буря, солнце как раз увеличило яркость. Сенсоры корабля зарегистрировали планету как лишенную жизни. Решили, что там настоящий ад, и назвали - Пекарь. Позже японцы вторично открыли планету и поняли, что на ней можно жить. Но сохранили название, так как в японском языке нет слова, адекватного понятию «пекарь». Мне кажется забавным, что нынешние жители планеты отвергают западный англо - американский образ мысли и идеи, но сохраняют английское название планеты.
Я улыбнулся. За последние несколько дней все вокруг изображали из себя специалистов по географии, населению и фауне Пекаря, все рассказывали замечательные истории. Я не доверял их сведениям. Однако Чин показался мне достаточно образованным. У меня не было настоящих друзей на корабле: Перфекто повиновался мне, словно я был его хозяином, и это меня угнетало; Абрайра предпочитала держаться на расстоянии. Несколько раз я пытался поговорить с ней о ее прошлом и выяснил, что, хотя Абрайра жила во многих местах и знала многих людей, она ни о чем не вспоминала с приязнью. Она проживала в этих местах, но никогда не жила в них. И никогда не проявляла никаких эмоций. Такие люди меня пугали, я решил избегать ее. Больше никаких кандидатов в друзья не находилось.
Поэтому, встретив Чина и решив, что он умен и образован, я подумал, что мне нужен такой друг. И сказал:
- Наверное, ты счастлив от того, что летишь на Пекарь: для ксенобиолога это неплохая возможность.
- Да, - согласился Чин. - Это мечта всей моей жизни! Я получил свой докторский диплом за диссертацию о животных Пекаря, объединяющих зкзо- и эндоскелет. На Пекаре это обычное явление. Никогда не думал, что смогу оплатить полет туда. Но потом услышал об этой работе.
Я спросил:
- А тебя не тревожит, что корпорация «Мотоки» считает условием найма осуществление геноцида?
Он пожал плечами и махнул рукой.
- Вовсе нет! Уничтожая ябандзинов, я помогаю восстановить природную экосистему планеты. Какая разница, если умрет несколько человек?
Такой образ мыслей вызывал у меня тошноту. Я покинул столовую.
К вечеру мы набрались сил для боевой тренировки и направились к симулятору. Однако в ушах у меня звенело, голова кружилась. Я поел слишком скоро после выпивки, и вот - расплачиваюсь за это. Во время первого сценария из-за толчков машины на скалистой дороге меня вырвало в шлем. За десять минут тренировки нас дважды убили, а в следующие четыре симуляции мы были так слабы и истощены, что всячески избегали ябандзинов. От постоянных приступов боли у меня онемело лицо и желудок сжался. Худшая из всех тренировок. Мы ушли, жутко расстроенные.
Позже, тем же вечером, к нам зашли Гектор, Гарсиа и еще шестеро. Мигель обрадовался, завидев меня; он все время хлопал меня по спине и спрашивал: «Могу я что-нибудь для вас сделать, сэр?» Он не думал о том, что звания у меня никакого не было.
Я узнал, что на тренировке им повезло не больше, чем нам; все они были бледны и походили на ожившие трупы. Всей компанией мы отправились в лазарет за таблетками от похмелья, надеясь также решить, какая сторона выиграет паря.
Дежурный санитар в лазарете, маленький жилистый человек с длинными волосами и редкой бородкой, стоял у входа и смотрел на нас так, словно он охранял банковский сейф. Мавро постарался разговорить его, предложил ему сигару; рассказал о пари с Завалой и о том, что нам очень нужен компьютер - «совсем немного информации». Но санитар оказался одним из тех воинственных типов, которые отрицательно качают головой еще до того, как вы выскажете свою просьбу.
Мигель вопросительно взглянул на меня. Я был в плохом настроении и не желал заниматься мелочами, поэтому кивнул. Мигель схватил санитара за горло, поднял в воздух, и мы прошли в лазарет. Мигель отнес санитара к ближайшей трубе для выздоравливающих и собрался запереть его там.
Мы опасались, что санитар по комлинку вызовет охрану, поэтому я подошел к операционному столу, около которого висела газовая маска, надел ее на санитара и усыпил его небольшой безвредной дозой окиси азота. Подозвал Гектора и велел ему через определенное время давать газ, для того чтобы санитар не пришел в себя.
Потом мы сели за компьютер и запросили информацию о японцах. Их на борту корабля оказалось немногим больше тысячи человек, и почти все числились самураями. На наш вопрос, кто из самураев недавно подключался к симулятору, компьютер перечислил несколько сотен имен. Мы выбрали наобум двоих - Анчи Акисада и Кунимото Хидео - и затребовали их генетические карты. Я попросил компьютер выделить генетические усовершенствования в организме названных нами людей, и откинулся в кресле. Данные об усовершенствованиях появились не сразу. Хромосома 4, цистрон 1729, сообщает добавочную прочность стенкам кровеносных сосудов; хромосомы 6 и 14 мешают прекращению выделения гормонов роста. Хромосома 19, цистрон 27, вовлекает в метаболизм жировые клетки, и потому самураи на пустой желудок действуют эффективнее обычных людей. Всего мы насчитали пятьдесят небольших усовершенствований, все не очень новые, а большинство даже такие старые, что прекратилось действие патента их изобретателя. Я сделал распечатку биографий этих двух самураев и отдал ее для изучения Гарсиа.
- Хотите пройти генное сканирование? - предложил я химерам. Мне хотелось посмотреть на их карты. На Земле запрещена генная инженерия у людей, за исключением лечения наследственных заболеваний, и информация о работах, проведенных в этой области на Чили, никогда не публиковалась.
- Я хочу увидеть свою, - сказала Абрайра.
Я вызвал ее карту и удивился: первый найденный мною искусственно созданный ген оказался длиной в 48000 нуклеотидов - в тысячу раз длиннее искусственных нуклеотидов, которые были когда-либо вживлены в человека. Этот ген передавал кодированную программу для производства мышечной ткани, значительно отличающейся от миозина, протеина, обычно используемого в поперечно - полосатых мышцах; новый протеин оказался весьма сложен, и у него не было названия. Компьютер просто упомянул, что его создатель - исследовательская группа компании «Роблз», а также показал схематичное изображение новой мышечной нити: в отличие от столбообразной формы, типичной для людей, у нее по поверхности проходил спиралевидный бугорок. Как будто вокруг карандаша обернули пружину. Введение нового протеина как основы мышечной ткани человека должно было породить множество проблем. Какая стимуляция необходима для мышцы, чтобы она начала сокращаться? Какие химические вещества стимулируют сокращение? Как будет мышца расслабляться? Как мышечный метаболизм превращает химическую энергию в физическую?
Вопросы казались очень сложными, но, изучая карту, я обнаружил, что ответ прост. Эта мышца разлагает АТФ - трифосфат аденозина, так же, как у человека. При более внимательном рассмотрении новый ген оказался очень похожим на ген миозина, к которому добавлено несколько тысяч нуклеотидов. Спираль на поверхности мышцы выделяла большое количество нового энзима, который стимулирует разложение АТФ; поэтому мышца сокращается быстрее и легче, чем у людей. К тому же сокращение происходит полнее.
Мысль о преобразовании самой клетки, направленном на то, чтобы сделать процесс более эффективным, казалась мне пугающей. Как могли в компании «Роблз» проработать много тысяч вариантов, чтобы найти единственный, дающий нужный эффект? Откуда они могли знать, какой результат получат? Но это было лишь первое из усовершенствований в организме Абрайры.
Карта показывала сотни других: сеть кровеносных сосудов лучше снабжала мозг, который увеличился на двести граммов. Преобразование зубов, в ходе которого были убраны клыки, давало возможность сильнее укусить, быстрее и тщательнее пережевывать пищу. Более длинные кишки и легкая проницаемость их стенок для питательных веществ давали химере возможность удовлетворяться половиной той пищи, которая требуется нормальному человеку. Хрящ у нее эластичней обычного, таз легче расширяется при родах; и она никогда не сможет сломать себе нос. Я удивился, обнаружив, что устройство ушей у нее лишь слегка отличалось от обычного для человека.
Многие преобразования потребовали замены всего лишь одного - двух звеньев в генах, они корректировали размеры и функции органов, и изменения казались незначительными, почти поверхностными; другие же требовали добавления многих сотен тысяч нуклеотидов в целые семейства генов. Но каждое усовершенствование проводилось предельно тщательно, обдумывались все последствия. Так что, если посмотреть на все в целом, становилось очевидным: изменения направлены на создание совершенного человека. Лучший известный мне генетический инженер по сравнению с этими учеными из «Роблз» - всего лишь уличный лудильщик. Даже если человек проживет еще два миллиона лет, он не станет таким совершенным, как Абрайра. С каждым новым улучшением, зафиксированным в ее карте, во мне росло уважение к ней как к идеальному организму. Я чувствовал себя так, словно слушаю симфонию, не музыкальную, а такую, которая разыгрывается на человеческих генах, но лишь я один в нашей маленькой группе мог оценить ее красоту и совершенство.
Я вспомнил шутку по поводу химер, прочитанную в одном медицинском журнале. Тогда боялись изменений, которые производили в организмах люди Торреса. В шутке говорилось: «Когда Бог создал человека, он сделал это хорошо. Когда генерал Торрес создал человека, он сделал это еще лучше». Мне показалось занятным, что в шутке оказалось больше правды, чем подозревал ее автор.
В другом углу лазарета Гарсиа и Завала изучали биографии самураев. Вдруг они оба одновременно заржали. Самураи начали посещать занятия военной академии Контани в возрасте шестнадцати лет. Теперь Завала утверждал, что он выиграл пари, так как японцы начинали свое обучение в шестнадцать. На это Гарсиа заметил, что каждого из них учили еще ребенком - и учителя - люди, и ИР, и многие курсы имеют прямое отношение к военному делу, хотя сами по себе они не военные. Например, гимнастические тренировки и самозащита неоценимы в боевой обстановке. Все приняли участие в споре, и Гарсиа проиграл, потому что ему пришлось признать, что дети по всему миру занимаются гимнастикой и учатся обороняться.
Пока они спорили, я нашел кое-что, заставившее меня призадуматься: хромосома 4, цистрон 2229, давала указание невралгическим клеткам в коре головного мозга вырабатывать протеин, названный просто «модификатор поведения 26». По структуре этот протеин очень напоминал преграду в передаче нервных импульсов, вызывающую биогенетическую социопатию. Инженерам «Роблз» понадобилось изъять всего две аминокислоты. Компания явно стремилась понизить способность Абрайры сочувствовать другим; но сочувствие необходимо для выживания вида. Мать должна заботиться о детях, если хочет, чтобы они дожили до зрелого возраста. И инженеры «Роблз», очевидно, знали, что совсем устранять эту особенность нельзя. Мне не понравилось то, что они стремились ее уменьшить.
Я запросил у компьютера сведения о модификаторах поведения и обнаружил несколько. Семь из них были обозначены номерами патентов. Я понятия не имел, каков их эффект, это уже выходило за рамки моей специальности. Но я заметил один патент на семейство генов, разработанный не в «Роблз»; он был создан Бернардо Мендесом, и так как я знал о его работах в области инженерии биологического территориализма, я по ранней дате патента смог предположить природу модификации - биогенетический территориализм химер усиливался так, чтобы они были более склонны к соперничеству. Это объясняло, почему Перфекто провел линии на волу, дабы никто не покушался на его территорию. Я вспомнил слова Абрайры, что химеры для аргентинцев не опасны, пока те остаются в пределах своей страны. Это имело смысл: если химеры считают, что нарушается их территория, они сходят с ума от ярости - и из-за своей социопатии, не задумываясь, уничтожают нарушителей. В прошлом я не обращал внимания на линии Перфекто. Теперь я решил избегать его территории, чтобы он не вздумал ненароком переломать мне ноги. Мне пришло в голову, что химеры являются своего рода антитезой социалистам: вместо того чтобы уничтожать территориализм человека, Торрес решил усилить его. Может быть, Торрес создал химер специально, чтобы противостоять бактериологической войне, которую, по слухам, собирались начать борцы с капитализмом? Однако это казалось маловероятным. Торрес начал свою работу за десять лет до того, как социалисты приступили к преобразованию своих народов. По крайней мере я задолго до этого слышал о работах по созданию химер. Я подумал: кого же собирались создать в «Роблз»? Совершенного человека или совершенного солдата? Закончив с модификациями поведения, я снова обратился к физическим усовершенствованиям. Список их казался бесконечным. Несколько человек за это время заглядывали в лазарет за лекарствами, и мне приходилось отрываться и обслуживать их. Стоило побеспокоиться. Рано или поздно кто-нибудь спросит, что мы тут делаем. Примерно через два часа я попросил компьютер напечатать все материалы об Абрайре, потом обратился к компадрес:
- Я хотел бы изучить эти генные карты дома. Но эту часть пари мы, пожалуй проиграли. Химеры генетически, несомненно, превосходят самураев. Наши химеры должны быть сильнее, быстрее и умнее их.
Завала улыбнулся.
- Значит, я побил вас в двух пунктах: самураи обучены не лучше и генетически нас не превосходят.
- Насчет генетики, может, оно и так, а вот относительно обучения я не уверен, - возразил Гарсиа. - Надо будет завтра утром сходить в библиотеку и разузнать о первых годах их тренировки. Если их курсы самозащиты включают тренировки в симуляторе, наподобие наших теперешних, тогда я получу твои деньги. - Гарсиа потянулся и зевнул: было уже поздно.
Все согласились, что Гарсиа прав, и пошли к выходу из лазарета. Мигель задержался рядом со мной, как это часто делал Перфекто. Он явно хотел находиться подле меня.
Я похлопал его по спине.
- Иди вместе с Гарсиа, мой друг, - сказал я. - Служи ему хорошо. - Это был приказ. Негромко отданный, но приказ.
Мигель посмотрел на меня печальными голубыми глазами и вышел, не сказав ни слова. Я видел, что он чувствует себя отвергнутым.
Мавро, Перфекто и Абрайра остались. Я заметил, что Перфекто смотрит на меня. Очевидно, он знал, что Мигель привязался ко мне. И расстроился из-за того, что я отослал Мигеля.
Когда все вышли, Абрайра вместе со мной склонилась над печатающим устройством, ее шоколадные волосы коснулись моей щеки.
- У меня вопрос, дон Анжело. Человек ли я? Я задумался. Как будто бы казалось очевидным, что она не человек. Настолько преобразованное существо не может оставаться человеком. В данном случае внешность служит чем-то вроде плаща, под которым скрываются глубочайшие изменения. Глядя в серебряную паутину ее глаз, я напомнил себе, что не должен считать ее человеком, не должен делать ошибки, относясь к ней как к товарищу. Это живое существо отличается от меня настолько, насколько крыса отличается от собаки. Но если ее вопрос означает: «Могу ли я совокупляться с человеком и производить жизнеспособное потомство?» - а ведь именно это главный критерий того, принадлежит ли она к нашему виду, - вот тут я совершенно не был уверен в ответе. Большинство изменений, созданных компанией «Роблз», были незначительны и имели исторические прецеденты, то есть они найдены у отдельных индивидуумов; следовательно, это черты бесспорно человеческие. Правда, относительно конструкции молекул ее глаз я сомневался. И попросил компьютер проверить, какими, например, будут дети, родившиеся от брака Абрайры и Гарсиа.
К моему удивлению, результат оказался позитивным: ее потомки унаследуют поразительный процент - 98%! - заложенных в ее организме усовершенствований.
- Да, - сообщил я. - Ты человек.
- О, - заметила она, - а я думала - нет. Я думала - нет. - Это прозвучало довольно грустно, и я решил: она разочарована тем, что осталась человеком, а не сделалась кем-то гораздо выше.
- Ну, не расстраивайся, - сказал Мавро. - Люди тоже бывают всякие, вспомним хотя бы об Иисусе Христе и Симоне Боливаре…

* * *

Этой ночью я долго лежал без сна, думая о сражениях, через которые мы прошли; в каждом из них мы потерпели поражение. Я все еще не мог успокоиться после вечера, проведенного в симуляторе, и сцены схваток, появляющиеся в моем воображении: вспышки плазмы, дугой изгибающейся в небе, мертвое тело, падающее к моим ногам, - не давали мне уснуть. Но странное дело: хотя ощущения собственной смерти в симуляторе и потрясли меня, я совершенно забыл об этом, изучая генные карты. Как будто тело решило отодвинуть боль, пока не настанет время напомнить о ней. Я слышал неровное дыхание остальных и понял, что никто не может заснуть, потому что испытывают то же, что и я. Однако постепенно дыхание Завалы и Мавро сделалось ровным, они негромко захрапели.
Каждую ночь на корабле так или иначе Тамара приходила в мои сны. Будет ли она сниться мне сегодня? Пусть сон будет мирным! Я очень хотел увидеть ее в мирном сне. Часто думал, где она, как выздоравливает. Гарсон о ней позаботится. Но потом в какой-то момент я понял, что мне все равно. Умрет ли она, останется ли жить. Что это изменит? Мне хватает своих забот. Но тогда почему же я по-прежнему хочу отыскать ее, увидеть, приласкать, словно она маленький беззащитный ребенок?
Я начал погружаться в обычный беспокойный сон, но мне мешали какие-то звуки. Очнувшись, я сначала подумал, что это Перфекто просто бормочет во сне. Но он действительно заговорил, очень тихо, невнятно, без выражения, так что со стороны можно было подумать, что все это и вправду во сне.
- Я помню, тебе было шесть лет, ты ускользнула из поселка, чтобы поиграть с Нито Диесом и его братом. Они толкнули на тебя груду досок и ушли, а ты кричала. Они решили, что ты умрешь, и это показалось им забавным. Когда мы тебя нашли, ты была вся в крови.
- Они были дети, - тихо ответила Абрайра. Я никогда не слышал, чтобы брат с сестрой говорили по ночам. Обычно лишь храпел Завала, да Перфекто изредка звал во сне жену. Интересно, сколько таких ночных разговоров я пропустил?
- А когда тебе было двенадцать и ты пошла к мессе, а священник выбросил тебя за порог, он что, тоже был ребенком?
- Это была его церковь.
- Церковь нашего Бога, - поправил Перфекто. - Я не стану напоминать тебе обо всем. Но я видел в новостях сообщения о том, как ты убила трех парней - метисов.
- Трех насильников. Полиции было все равно, что метисы сделают с химерой.
- Ты изуродовала их тела. Это не просто месть. Это ненависть. Поиск. Почему ты отрицаешь, что ненавидишь людей? Тебе это ничего не дает. Я не прошу тебя сдерживать свою ненависть к ним. Но не нужно ненавидеть себя саму за то, что ты одна из них.
Абрайра как будто всхлипнула. Я удивился: она всегда казалась мне такой сильной, лишенной эмоций женщиной.
- Я не человек, - прошептала она. - Мне никогда не позволяли быть человеком. И теперь я не буду человеком.
- Значит, ты признаешь, что ненавидишь их.
- Да. Иногда.
- А меня? - спросил Перфекто. - У меня восемь детей от жены, а она человек. Я тоже человек.
- Не придирайся к словам. Если ты рожден из пробирки, ты химера. Вот разница, исходя из которой чилийцы охотились за нами после революции. Если бы ты отвез своих восьмерых детей в Чили, там тебя убили бы вместе с ними.
- Это правда, - согласился Перфекто. - Но я напоминаю тебе об этом для того, чтобы подчеркнуть: разница между людьми и химерами очень небольшая. Ты стоишь на этой линии и говоришь: буду химерой, а не человеком. Но выбор был сделан твоими создателями - инженерами, сама ты не можешь выбирать.
Перфекто замолчал, и я ждал, что ответит Абрайра, одновременно обдумывая услышанное: когда я пытался поговорить с Абрайрой по душам, она рассказывала о местах, где жила, о людях, которых знала, со странным бесстрастием, никогда не упоминая о любви или ненависти. Эмоционально она всегда оставалась на расстоянии, словно муха, заключенная в янтарь. Ее невозможно было коснуться, ощутить живое тепло. И как в тот день, когда она жестикулировала на манер возбужденной чилийки, так и сейчас, ночью, я еще раз узнал: если она проявляет эмоции, это всего лишь игра, маска. Бессмысленные улыбки в ответ на глупые шутки. Словно она хотела успокоить окружающих, показать, что в ее мире все в порядке. Меня инстинктивно настораживало такое поведение, мне оно казалось неискренним. Теперь я понял, почему эмоции у нее так зажаты: с ней настолько жестоко обращались в прошлом, что сейчас она не хотела показывать нам, кто же она такая на самом деле.
И снова я удивился тому, насколько она человек: ведь 98 процентов изменений и усовершенствований в ее организме будут унаследованы потомками. Тут, словно при вспышке молнии, я наконец увидел правду. Абрайра говорила, что химеры - женщины создавались не для того, чтобы быть солдатами. Когда в «Роблз» проектировали Абрайру, инженеры не хотели получить ни совершенного человека, ни совершенного солдата. Они создавали всего лишь совершенного производителя - машину, которая способна распространить созданные ими особенности среди следующего поколения людей.
Я еще какое-то время прислушивался, но Абрайра ничего не ответила. Возможно, они заметили мое неровное дыхание, поняли, что не сплю, и перестали разговаривать. Не знаю.

* * *

Той ночью мне снилось, будто я пытаюсь удержать от падения ребенка, который цепляется за выступ скалы высоко над безбрежным океаном, волны в котором медного цвета. В воде множество мертвых чаек, они плавают брюхом вверх, крылья их поднимаются и опускаются на волнах. Маленькая девочка, которую я вижу так часто, цепляется за камень, глаза полны ужаса. Из царапин на руках капает кровь, крупные капли падают в воду, и от них расходятся красные круги. Из каждого круга выскакивает самурай - ябандзин в своем красном снаряжении и начинает стрелять в меня плазмой.
Девочка говорит мне:
- Дедушка, держись крепче. Не поднимайся выше.
Я смотрю ей в глаза.
- Кто ты? Как тебя зовут?
- Разве ты не знаешь? - укоризненно отвечает она.
Над моей головой вспыхнула плазма, я обхватил девочку и скорчился, боясь пошевелиться.

* * *

- Анжело, Мавро, все - проснитесь! - позвал Перфекто. Я открыл глаза и оглянулся на него. Перфекто плакал. Густые волосы взъерошены. Свет в помещении неяркий, трехмерная татуировка на шее словно блестит. Коридор дрожал от вибрации, вызванной движениями людей, которые бегали туда - сюда от радости. Перфекто улыбнулся. - Послушайте хорошую новость!
Он подошел к выключателю и добавил света. Абрайра подключилась к монитору и слушала радио. Она вздрагивала от рыданий, по щекам катились слезы. Я сел на койке, Перфекто схватил меня за руку и подтащил ко второму монитору. Мавро только еще поднимался, а Завала вообще не пошевелился. Перфекто вставил вилку в основание моего черепа.
- … все еще закрыты. Тем временем Независимая Бразилия нанесла воздушный удар по четырем тысячам кибернетических танков, стоявших караваном в тридцати километрах к северу от Лимы. - Лима? Я удивился. Фронт Независимой Бразилии в сотнях километров от Лимы. - Танки находились на пути к фронту Социалистических Соединенных Штатов Юга в Панаме под руководством искусственного разума Брейнстормер 911, когда повстанцы разбомбили корпус ИР. Брейнстормер 911 - один из четырнадцати Искусственных Разумов, уничтоженных в Южной и Центральной Америке за последние шесть часов. Разбиты также семь ИР в Европе и два в космосе. Пока только два государства заявили протест по поводу бомбардировки, нарушающей соглашение 2087 года с Разумами о том, что они сохраняют политический нейтралитет и должны быть защищены от жестокостей войны. Впервые за целое столетие ИР стали военными целями.
В Колумбии повстанцы из Панамы утверждают, что они захватили Боготу; следовательно, и Богота и Картахена снова перешли из рук в руки, а генералы - социалисты в Колумбии приказали своим солдатам сложить оружие. Но из-за сообщений о массовых убийствах большинство солдат ССШЮ отказались выполнить этот приказ, и в Медельине продолжаются тяжелые бои.
Неподтвержденные сообщения из Порто Аллегре в оккупированной социалистами Бразилии указывают, что сегодня утром сотни моряков восстали против офицеров. Как сообщается, убит генерал Рикардо Муэллер, известный как Змея Монтевидео; вместе с ним погибло много офицеров. Моряки с этой базы заявляют, что нападут на Буэнос-Айрес…
Мавро выдернул мою вилку и подключился сам. Абрайра отдала свою Завале. В помещениях под нами наемники кричали и веселились, был слышен шум тысяч голосов, несмотря на то что стены приглушали звук.
Перфекто хлопнул меня по спине и откупорил мою последнюю бутылку виски.
- Давай отпразднуем это событие! - воскликнул он и поднес бутылку к моим губам.
Я сделал глоток и спросил:
- А что случилось-то? Перфекто улыбнулся.
- Социалистов гонят из всех украденных ими стран. Они за одну ночь потеряли больше, чем приобрели за последние семь лет.
- Но как? - спросил я. Хотя, конечно, уже знал как. Должно быть, Тамара пришла в себя. Когда я подумал об этом, внутри у меня словно отпустило. Я испытал всепоглощающее чувство облегчения. Я и не сознавал, что настолько тревожусь из-за нее. Значит, Тамара сообщила имена Искусственных Разумов, которые помогали социалистам, а Гарсон передал эту информацию своим компадрес на Земле. С уничтожением региональных ИР по всему ССШЮ выйдут из строя все дороги, линии коммуникаций и банки.
- Очень просто, - объяснил Перфекто. - Кто-то взорвал ИР, и вместе с ними взорвалась вся страна. Миллионы рефуджиадос в Независимой Бразилии и Панаме вооружились и хлынули через границы всех социалистических государств. Почти во всех городах ССШЮ офицеры так заняты защитой своего имущества от грабителей, что им некогда бороться с внешними силами, а солдаты в это время выводят из строя защитные системы государства и переходят на другую сторону. Стало очевидно, что у трех ИР вся память была занята руководством защитных систем социалистов: когда их разбомбили, вся линия, включая кибернетические танки и нейтронные пушки, сломалась. Поскольку ИР нарушили все возможные соглашения, помогая военным на одной стороне, многие страны поддерживают наши усилия. Индия даже послала военную помощь рефуджиадос - пятьдесят тысяч кибернетических танков и орбитальную нейтронную пушку. Ах, как бы я хотел вернуться в Чили!
Я был ошеломлен. Никто никогда не предоставлял нам военную помощь, за исключением незначительной помощи от Австралии, да и ту пришлось выпрашивать так долго, что дело не стоило хлопот.
- Ты думаешь, это правда? ССШЮ могут пасть в один день?
Абрайра покачала головой.
- Нет. Они уже приходят в себя. Создают новые оборонительные линии, отступив в Боливию, Парагвай, Уругвай и Чили. А народы этих стран даже не пошевелились. Люди там так далеко от войны, что даже не знают, что происходит на севере. Потребуются годы, чтобы вернуть все.
- Я в этом не уверен, - возразил Перфекто. - Социалисты отрезаны почти от всего своего тяжелого оружия. И если наши его захватят, война продлится от силы три месяца.
Отключились Завала и Мавро. Завала кричал и прыгал, потом вместе с Абрайрой и Перфекто отправился вниз, чтобы отпраздновать известие с друзьями. Я пообещал, что скоро приду. Мавро сидел на койке и улыбался, а я просто сел на пол.
Когда они ушли, Мавро сказал:

Предыдущая страница 11 Следующая страница


На пути в рай 12

- Итак, Анжело, информация социалистки, которую ты принес на борт, оказалась ценной, верно?
- Si, первоклассная информация.
- И только подумать: все это произошло потому, что я спас тебя на станции Сол.
- Ты верный друг, - сказал я. Однако я не был в этом уверен в глубине души. Вспомнил, как он говорил обо мне за моей спиной, обсуждая мои боевые способности. Но тогда он был пьян, и я старался не сердиться на него за эти слова.
Мавро улыбнулся, откинул голову и посмотрел в потолок.
- Через несколько месяцев Гарсон назначит своих офицеров. Тогда он вспомнит, что мы для него сделали. И я не удивлюсь, если мы с тобой оба станем офицерами.
Я вспомнил зеленые холмы Панамы, заход солнца над озером за моим маленьким домом в Гатуне, большие корабли, плывущие по озеру в порт Колон и в Панама-сити. Вспомнил, как стаи голубых и зеленых канареек играют в кустах у меня на заднем дворе. Я оставил все это, и теперь мне вдруг пришло в голову, что я оставил это совершенно зря. Я мог забрать Тамару к повстанцам в лесах к югу от Колона. Результаты были бы те же. Социалистов отбросили бы от наших границ, и я мог бы остаться в Панаме навсегда - мне бы ничего не угрожало. Конечно, если бы не убил Эйриша. Нужно было оставить Эйриша в живых, переправить Тамару к повстанцам, а самому вернуться домой. Мне никогда не приходило это в голову. И снова мои иррациональные действия заставили меня подумать, что, очевидно, я все же сошел с ума. Может, я просто глуп? В молодости раз в две или три недели я замечал, как глуп был в это самое время год назад. Но теперь мне пятьдесят девять лет, и я больше не оглядываюсь и не думаю, как глуп был в пятьдесят восемь… Может, снова стоит этим заняться?
Больше всего мне сейчас хотелось оказаться в Панаме. Но даже если я вернусь после победы над ябандзинами, я проведу в полете сорок пять земных лет. Панама станет совсем другой. И я понял, что, хоть победа в Панаме меня радует, теперь она не имеет ко мне никакого отношения. Я ничего не выиграю. Все это могло случиться и на другой планете, о которой я никогда нет слышал.
Мавро продолжал:
- У этой социалистки, должно быть, была важная информация. Она принадлежала к их высшим эшелонам. Помнишь, как Гарсон спрашивал тебя, чем она занималась в разведке? И он еще сказал, что знал, что у социалистов есть кто-то с ее способностями.
- Помню, - ответил я.
- А какие способности он имел в виду? Я понял по его взгляду, что он знает о ее работе в разведке, но что это за способности?
- Понятия не имею. Не думаю, чтобы Гарсон стал обсуждать это с нами.
В глубине души я знал, что Тамара пришла в себя. Как она выздоравливает, насколько полно восстановилась ее память? Помнит ли она меня, понимает ли, что я принес ей в жертву? Ведь, спасая ее, я оставил позади всю свою прежнюю жизнь. На какое-то время желание искать ее во мне ослабло, я был удовлетворен тем, что она поправилась, и желал ей добра.
Но когда я сознательно попытался разорвать связь, отделить себя от нее, то неожиданно почувствовал, как у меня над головой расправила крылья большая темная птица, и я ощутил страх: птица готова была ударить.

Глава восьмая

Этим утром мы миновали орбиту Плутона и вышли за пределы Солнечной системы. Японцы держали нас в строю, пока корабль корректировал курс, пока работали, а потом отделялись огромные ракеты, составлявшие значительную часть его массы, пока расправлялись плавники заборных устройств, улавливающих атомы водорода, топливо основного двигателя. Японцы драматизировали ситуацию, и я ожидал, что должно произойти нечто значительное, однако ощутил только легкую дурноту - всего на секунду, затем толчок, когда сила тяжести увеличилась с 1,35 до 1,45 g.
Наши тела еще не приспособились к новой силе тяжести. Конечно, это не сокрушительный вес четырех или пяти g, когда воздух застревает в легких, кровь отливает в ноги, а кости ноют так, как будто при первом же движении лопнут. Ощущение такое, словно медленно погружаешься в пол; тяжесть кажется невыносимой, потому что постоянно увеличивается. Мои мышцы окрепли, я сбросил лишний жир. Однако я испытывал усталость, казался себе изношенным и хрупким. Мы пытались уговорить самураев дать нам день для празднования. Но на них не произвела никакого впечатления незначительная, по их мнению, победа наших друзей на Земле.
Надевая защитное снаряжение, я все время ждал, что Абрайра подбодрит нас, но она только сказала:
- Надеюсь, вы готовы совершить очередное путешествие в ад.
Мавро одевался без своей обычной мрачноватой улыбки, а у Завалы глаза блестели, как у сумасшедшего. Все в нашей маленькой группе ощущали некую подавленность. Мы оделись, заняли свои места в машине, и Кейго подключил нас.
«Сценарий 66: Дальний патруль».
Я увидел зрелище, внушавшее надежду, - такого не было уже много дней. Поскольку мы перешли от программы средних патрулей к дальним, мы должны увидеть новые места; это означает также, что мы совершенствуемся и получили повышение, несмотря на свои постоянные проигрыши.
Сценарий перенес нас в самую страшную пустыню, какую мы только видели на Пекаре, плоскую равнину с растрескавшейся поверхностью, твердой, как бетон, и тянувшейся во все стороны, насколько хватало глаз. Никакой растительности. Нет даже камней и скал. Только мерцающая жара пустыни создавала миражи: на расстоянии нагретые пространства казались озерами. Мы на самой высокой скорости неслись по этой равнине, и судно не гремело. Ощущение было, словно летишь по асфальту.
Ябандзинов мы заметили на востоке на расстоянии в десять километров: солнце отражалось от металла их машины. Будет дуэль на открытой местности, проверка самых основ нашего мастерства - малоприятный сценарий. Абрайра направилась прямо на юг, ябандзины попытались перехватить нас. Напрасно. Они могли выйти на наш курс километра за два, так они и сделали. Мы целый час уходили от них, не давая им быстрой победы. Все немного повеселели, Мавро даже начал рассказывать анекдоты. Но тут мы оказались в удивительном каньоне.
Как будто весь остальной мир отделился, пропал за спиной. Раскрашенные в красное, желтое и белое горы виднелись в дымке километрах в семи от нас, а поблизости, на нашей стороне гигантского разлома, поднимались обветренные столбы скальной породы. Словно поджаренная поверхность Пекаря раскололась, обнажив каменное нутро. Я видел на Земле Большой Каньон, но по сравнению с этим он - просто трещина. Сейчас дальний край разлома было просто невозможно разглядеть, впереди - только бледно - фиолетовое небо и облака.
Вначале огромный каньон показался непреодолимым, но прямо перед нами было заметно, что местность опускается не вертикально: в скале существовало множество склонов и проломов с древними, сильно выветрившимися стенами. Если повезет, мы можем спуститься на дно.
- Я за то, чтобы попробовать спуститься, - предложила Абрайра. Ябандзины догоняли нас, и я подумал, разумно ли мы поступаем, но наш сержант продолжала: - И так как я водитель, имеет значение только мой голос. - Она направила машину вниз.
Следующие пять минут продолжалось едва контролируемое падение, мы скользили под углом в сорок градусов, постоянно набирая инерцию; с одной стороны каменная стена, с другой - обрыв. Я бросил ружье, зацепился за перекладину сиденья ногами и впился в поручень.
Перфекто нервно рассмеялся:
- Я вам уже говорил, что боюсь высоты?
Мавро ответил:
- Не так плохо. Когда ударишься о дно, ничего не почувствуешь.
Абрайра разрывалась между необходимостью уходить от ябандзинов и желанием спускаться помедленней. Машина шла быстро, слишком быстро. Дорога напоминала «американские горки» - мы чуть не упали вниз с обрыва. Перфекто стонал. Он так вцепился в рукояти своей пушки, что случайно выстрелил в скалу над нами, и поток породы обрушился нам на головы. Машина шла на воздушной подушке, поэтому ей трудно давались крутые повороты. Мы повернули в очередной раз, и обнаружили, что путь заканчивается тупиком. Абрайра дала полный назад, однако на таком крутом спуске двигатели только взвыли, машина же продолжала скользить вперед. Мы с Завалой прыгнули за борт. Перфекто сидел за передней пушкой, у него не было возможности выскочить, Абрайра тоже не могла выбраться с места водителя. А Мавро как будто и не хотел.
Они пронеслись по карнизу и свалились вниз. Перфекто кричал:
- Ах! Ах! Ах! - словно задыхался. Мавро всего только и сказал:
- Не так плохо. Я крикнул:
- Прощайте, друзья! - и тут они ударились о камень. Я подошел к краю обрыва и посмотрел вниз.
Машина несколько раз перевернулась и застряла в узкой впадине. Еще два поворота, и она свалилась бы со следующего обрыва. Но и первое падение было достаточно долгим.
Завала рассмеялся. Я вспомнил последние слова Мавро и присоединился к Завале. А тот лег на камень и хохотал, держась за живот.
Отсмеявшись, он сел и спросил:
- Анжело, а где твое ружье?
- Осталось в машине.
Он показал мне свое. Ствол погнулся, использовать его больше нельзя.
- А я упал на свое, - продолжил Завала. - Как ты думаешь, долго мы продержимся, если нападем на ябандзинов с голыми руками?
- Секунды три, - ответил я. Завала рассмеялся.
- Si. Я тоже так думаю. Как ты хочешь умереть: поджариться или упасть? - спросил он, потом разбежался и бросился вниз с обрыва. Когда он ударился, я услышал легкий треск.
- Надо подумать, - сказал я, ни к кому не обращаясь.
У меня не менее десяти минут, прежде чем ябандзины сюда спустятся, - достаточно времени, чтобы выработать план. Но чем больше я думал, тем больше мне казалось, что никакой план мне не нужен. Если они будут спускаться быстро, то упадут с того же обрыва. Может быть, мне даже повезет и никто из них не сумеет выпрыгнуть из машины. Мне нужно только спрятаться где-нибудь повыше в расщелине и подождать, пока они проедут.
Я начал подниматься, присматривая место для укрытия. Но стена гладкая, лишь кое-где над ней нависал камень. Этого недостаточно, чтобы спрятаться. Через пять минут я отыскал место, которое в крайнем случае подойдет - небольшую вертикальную щель на самом верху холма «американской горки», там, где ябандзины вынуждены будут вцепиться в поручень и держаться изо всех сил. Я обнаружил, что, если сниму защитные пластины на груди, смогу втиснуться в эту дыру. Так я и поступил. Завала… В нашей группе до сих пор никто не совершал самоубийства. Некоторые из наших маневров в последних тренировках можно было бы назвать безумно рискованными, но не самоубийственными. Хотя смысл в его поступке есть. Самая болезненная смерть - это смерть в огне, и он выбрал наиболее легкий конец. Однако мне все же казалось неправильным отказываться от борьбы.
Я услышал рев, и мимо пронеслась машина ябандзинов. Как я и предвидел, они были так заняты этим смертоносным поворотом, что не заметили меня. Я включил наружный микрофон и вслушивался в звуки двигателя. Он взревел, когда самураи попытались затормозить на краю обрыва. К несчастью, им это удалось. Двигатель перешел на низкое гудение, оно становилось все громче: машина возвращается.
Я вышел из расселины, решив встретить неизбежное лицом к лицу. Оружия у меня не было, поэтому, когда машина появилась из-за поворота, я поднял руки, показывая, что сдаюсь.
Машина остановилась, ябандзины подозрительно смотрели на меня. Я хорошо знал, что в каждой схватке мы встречаемся все с теми же самыми пятью японцами. Один из стрелков - приземистый человек, которого Мавро прозвал Поросенком. Захваченные этим примером, второго стрелка мы прозвали Бочонком, потому что у него была широкая выпуклая грудь. Артиллерист задней пушки все время склонял голову вправо и потому получил прозвище Ленивая Шея. Эти трое выпрыгнули из машины и направились ко мне. Они не знали, что делать, и остановились. Их красное снаряжение совершенно сливалось с песчаником, поэтому они казались частью ландшафта. Ленивая Шея подошел, осмотрел меня и покачал головой. Я слышал, как он смеется и разговаривает с товарищами через шлемофон Тон его голоса мне не понравился: похоже, он делал унизительные предположения по поводу моих сексуальных наклонностей. Бочонок прошел мимо меня и проверил дорогу выше по склону, а Поросенок все время держал меня на прицеле своего ружья. Я вдруг вспомнил, что за все время нашего пребывания в симуляторе никто никогда не сдавался, и меня охватило тревожное чувство.
Вернувшись, Бочонок пнул меня так, что я упал лицом вперед, и все трое принялись колотить меня по ребрам. Я свернулся клубком и закрыл руками голову.
Ленивая Шея снял шлем и крикнул, мешая испанский с японским:
- Что с тобой, бака яку [26]? Почему ты не сражаешься?
- У меня нет ни одного шанса, - объяснил я.
- Так создай их, - ответил он.
Он расстегнул зажимы моего шлема, пряжки на руках и ногах, пытаясь снять с меня защитное снаряжение. Я боролся с ним за каждую часть, но он рассердился, заломил мне руки за спину и давил, пока я не сдался. Потом он все же раздел меня.
- Ложись! - приказал он.
Я лег спиной на плоский камень. Поросенок снял свое лазерное ружье, поставил регулятор на низкий уровень и отсоединил компьютер прицела. Сделав это, он для проверки выстрелил мне в бедро. Красный рубец появился у меня на коже, затрещал подкожный жир. Я свернулся, чтобы защититься, но Поросенок находил другие цели: спину, подмышки, пальцы ног. Смерть от лазерного залпа казалась легкой по сравнению с этим медленным поджариванием.
Я лежал в двух метрах от обрыва и попытался подползти к нему, чтобы броситься вниз.
Поросенок воспользовался этим, чтобы прожечь дыры в моих ягодицах и поджарить мне уши, потом Ленивая Шея схватил меня за ноги и оттащил назад.
Я закричал, и он сунул ствол мне в рот. Я забился, пытаясь не дать сжечь мне язык. Щеки вспыхнули, зубы словно охватило пламенем. Ленивая Шея стоял между мной и краем обрыва. Пальцы обгорели дочерна, я полз на коленях и локтях. Бочонок и Ленивая Шея пинали меня, подталкивая к краю. Поросенок прижег нервные окончания во всех доступных местах, поэтому, когда я добрался до обрыва, они позволили мне упасть.
Холодный воздух на мгновение смягчил боль в ранах.

* * *

Я пришел в себя в углу боевого помещения. Абрайра негромко, но настойчиво шептала:
- Давай, Анжело, очнись. Ты можешь это сделать!
Голова у меня кружилась, я с трудом держался на ногах. Абрайра помогла мне встать.
Завала склонился перед мастером Кейго, который расхаживал взад и вперед по комнате и бранил его:
- Ты трус и пожиратель дерьма! - говорил он. - Ты опозорил своих товарищей! Ты бросился с обрыва и легко отдал свою жизнь, а мог отдать ее в битве! Как понять такое поведение? Ты пожиратель дерьма! Ты обесчестил родившую тебя мать!
Кто поймет это? - Кейго ударил Завалу по голове, сбив его с ног, но в ударе не было зла. Самурай покачал головой, глядя на Завалу. - Кто может это понять? - И поскольку Кейго искренне не мог понять, он снизошел: - Никогда больше так не делай. Никогда! Ты позоришь меня, как своего хозяина. Ты позоришь нанявшую тебя компанию. Ты ведь хочешь стать самураем? Завала кивнул.
- Тогда ты должен служить «Мотоки» и искать почетной смерти в битве! Чего больше желать самураю?
Кейго покачал головой, размахивая конским хвостом своей прически. Он указал на меня.
- А ты! Ты слышал, как они смеялись над тобой? Что это ты сделал со своими руками? - Он нахмурился и поднял вверх руки.
- Сдался, - ответил я. - Я не мог победить в этой схватке.
И тут Кейго сказал самое важное, что я узнал о планете, на пути к которой мы находились. Он сказал:
- На Пекаре не сдаются.

* * *

После тренировки я чувствовал себя грязным и потным и направился на четвертый уровень в душ. В душевой было жарко и полно пара, и этот специфический запах чувствовался уже на лестнице. В очереди стояло всего человек сорок. Все казались удрученными. Обсуждали последние события в Южной Америке, но в голосах не слышалось радости, как будто эта новость устарела уже много лет назад.
Из помещения вышел маленький жилистый человек со множеством вытатуированных на руках пауков и черепов. Глаза его остекленели от усталости; проходя мимо стоявшего у входа рослого бразильца, он толкнул его. Он хотел только отстранить его с пути, но бразилец размахнулся и ударил. Человек стукнулся головой об пол, оставив пятно крови. Потом с трудом поднялся и пошел дальше, пошатываясь. Ему никто не помог.
Происшествие незначительное, но оно показалось мне странным. Оба нападали, но их ярость казалась механической, бесстрастной. Никакого позирования перед схваткой, когда каждый выкрикивает угрозы. Никто не кричал и не бранился. И свидетели не пытались успокоить победителя, помочь раненому, как будто им было все равно.
Стоя под душем, я не переставал думать об этом. Может быть, я оцепенел от неожиданности, но раньше, когда я бывал свидетелем драк, я тут же бросался на помощь жертвам. Я всегда верил в служение обществу, а вот сейчас позволил уйти раненому и не помог ему. Даже собака сделала бы больше меня. За последние несколько недель каждый из нас испытал столько боли, что боль других потеряла всякое значение. А где же мое сочувствие? Я не мог поверить, что пал так низко. Я всегда хотел сделать что-то для окружающих, но сделать это можно было, лишь позаботившись практически о каждом конкретном человеке. Даже если бы я ничего не испытывал к этому пострадавшему, даже если бы я не ощутил сочувствия к нему, все равно я должен был ему помочь.
Я вышел из душа и пошел по кровавому следу, оставленному этим несчастным. Казалось, он бродит по коридорам без всякой цели. На седьмом уровне я потерял след. Заглянул в лазарет - санитар сказал, что никто не обращался за помощью. Сделав все что мог, я по лестнице поднялся на свой этаж. Когда я поднимался, надо мной открылся шлюз, и из модуля В появился человек в белом комбинезоне. А мне казалось, что сообщения между модулями нет…
Я так удивился, что выпалил:
- Как ты это сумел?
- Ti? - спросил он по-гречески и пожал плечами. Он не говорил по-испански, а я по-гречески. Он достал из кармана маленький передатчик, дверь шлюза закрылась, и он спустился ниже. А я понял, что все же можно добраться до Тамары, и убийца из ОМП может добраться до меня.

* * *

Днем я в сопровождении Завалы и Гарсиа пошел в библиотеку. По дороге Завала сказал:
- Huy, прекрасный способ провести утро!
Но «библиотека» оказалась размером со шкаф для метел, в ней стоял небольшой аппарат для просмотра микрофильмов и имелось несколько лент о Пекаре. Должно быть, корпорация «Мотоки» решила, что слишком дорого возить с собой много записей. Все, что нужно знать о войне, мы узнаем в симуляторах.
Я поставил ленту под названием «Хрупкое природное равновесие на Пекаре», надеясь узнать что-нибудь о животных, которых видел в симуляторе. Диктор говорил о том, как доблестно корпорация «Мотоки» терраформирует планету, населяет ее земными организмами. Но все время злые ябандзины мешают преобразованиям, сводят все усилия преданных терраформистов на нет. Пчелы умирают от клещей - паразитов, разведенных ябандзинами, и тем самым в опасности оказываются растения, лишившиеся опыления. Рыбы в океанах Пекаря по-прежнему мало, потому что вода слишком теплая: ябандзины вмешались в преобразование больших центральных пустынь, и эти пустыни выпустили в атмосферу огромные количества пыли. Возник тепличный эффект, океаны нагрелись. О биологии самого Пекаря я так ничего и не узнал. Но зато узнал многое о наивности пропагандистов Пекаря. Информация, представленная в фильмах, была явно искажена. Подобно большинству репрессивных режимов, «Мотоки» так долго перекрывала сведения в своих усилиях уничтожить остатки западной цивилизации, что теперь не могла взглянуть на проблему объективно, с учетом восприятия постороннего человека.
Завала улыбался, как сумасшедший.
- Ну что ж, в этой ленте нет никаких детей, изучающих военное искусство, - объявил он. Я покачал головой, и он добавил: - Что? Я не слышу, что ты говоришь, - Ничего, . - сказал я.
Второй фильм назывался «Великая катастрофа» и оказался более интересен. В нем рассказывалось о «неспровоцированном» нападении ябандзинов примерно сорок лет назад. Они пролетели над береговыми городами «Мотоки», распространяя вирус, погубивший два миллиона человек. Жители населенных пунктов Цуметай Ока и Кимаи-но-Дзи так ослабли, что не могли даже хоронить умерших, поэтому бросали трупы в реку. Тела плыли вниз по течению, а потом начинался прилив, погибшие двигались назад по реке, их выбрасывало на берег. И так много дней: взад - вперед. Когда выжившие пришли в себя, они заложили кладбище. А на кладбище поставили бетонные столбики, по одному на каждого погибшего. На каждом столбике написали имя покойника и имена его предков, а к верхушке привязали белые кисточки. Раз в год сорок тысяч жителей Кимаи-но-Дзи приходят на кладбище и собираются на одном его конце, чтобы еще раз увидеть, сколько человек умерло. Потом зажигают свечи на двух миллионах бумажных корабликов и пускают их по реке, и она превращается в реку огня. И все - от старухи до ребенка - клянутся в неумирающей ненависти к ябандзинам.
Но я этот фильм мало чему научил меня. Однако представление о Пекаре как о пустынной планете со снесенными до основания зданиями исчезло. Как оказалось, на Пекаре вообще нет бетонных зданий. Вместо городов там небольшие поселки с деревянными домами, у которых внутри - бумажные перегородки вместо стен. Деревни аккуратные и хорошо содержатся, перед каждым домом резной каменный фонарь, вдоль дороги - ухоженные безукоризненно чистые сады. И никаких следов сражений.
Я начал подозревать, что сама показанная мне война была случайной, что вирус мутировал, погубил жителей поселков «Мотоки» и тем самым вызвал вооруженное столкновение, но следующая лента - «Растущая „Мотоки“ - убедила меня в противоположном. В ней рассказывалось, как в течение тридцати лет ябандзины занимались инфантицидом - систематически убивали детей „Мотоки“. В ранние периоды это делалось в родильных лабораториях. Три года подряд диверсанту ябандзинов удавалось отравить амниотические растворы, подающиеся в колбы с зародышами. Работники корпорации обнаружили этого убийцу и обезглавили его, но еще до этого представители ОМП полностью запретили на Пекаре искусственное выращивание детей „на все время войны“. Мне показался интересным термин „на все время войны“. В фильме не упоминалось, как „Мотоки“ отплатила за это ябандзинам. Продолжался рассказ о том, как после закрытия лабораторий целью уничтожения стали сами дети: шестнадцать ребятишек погибли, взорванные крошечными бомбами, похожими на игрушечных бабочек: когда сводишь крылья, бабочка взрывается. По скамьям парков ябандзины разбросали рисовые шарики, отравленные цианистым калием. От них погибли пять малышей, только еще начинавших ходить. Цветущая хризантема заманила маленькую девочку в яму с острыми кольями. Все нападения хорошо документировались. Они становились все отвратительней. Испуганные родители не выпускали детей из дома, и нападения переместились в жилища. Фильм показал мальчика возле тела человека в черной одежде; рассказывалось, как убийца - в фильме использовалось сленговое обозначение „фермер“ - ночью вошел в дом. Мальчик всегда спал со старинным семейным мечом, этим-то мечом он и вспорол живот убийце. Я с удивлением узнал в мальчике мастера Кейго…
Фильм перешел к рассказу о старике, учившем детей самообороне. Обучение заключалось в том, что дети не должны смотреть на цветы, не должны пробовать пищу, которую им дают незнакомые люди, и не должны играть большими группами.
- Ну и где же боевая подготовка? - снова спросил Завала. - Похоже, самураи забыли научить своих детей стрелять из ружья.
Итак, дети не сражаются рядом с отцами. Они здесь лишь жертвы. Выросшие взаперти, они стеснительны, сторонятся общества, боятся незнакомцев. Но в то же время выживают. Они не тронут лежащей на земле конфеты, не понюхают хризантему; спят они и то с оружием. Им приходится быть осторожными. Может, излишне осторожными: их пугает все новое.
Но ведь это нелепо. Мы видели, как самураи быстро адаптируются и успевают противостоять всем нашим замыслам.
Я двигался в направлении, ведущем в тупик; я ничего не смог узнать и понимал это.
- Не думаю, чтобы такие фильмы нам помогли, - согласился Гарсиа. - Слишком тщательно по ним прошлась служба пропаганды. Я уверен, эти же ленты «Мотоки» показывала представителям ОМП на Земле, когда просила разрешения на полномасштабную войну. Здесь, в библиотеке, мы ничего не узнаем.
В последних трех записях содержалась примерно та же информация. На карте были представлены демографические особенности Пекаря. Поселок «Мотоки» отделялся от ябандзинов шестью тысячами километров пустыни и горных каньонов, «Мотоки» оценивала численность ябандзинов в 95 000 человек, примерно на 18 000 больше, чем у самой компании. Но на самом деле населения должно было быть больше, гораздо больше. Очевидно, «Мотоки» и сама нападала. Я, вспомнив о своей удачливости, решил, что, вероятно, воюю не на правой стороне - конечно, если тут есть правая и неправая стороны.
В фильмах не было никакого объяснения, почему самураи постоянно побеждают нас. Я ожидал зрелищ длительной жестокой войны: обожженные тела, киборгизированные граждане, постоянные защитные периметры, боевые машины - все, что может объяснить искусное владение самураев оружием. Но даже когда мы внимательно разглядывали второй план, сумели увидеть только черный кибернетический танк, проходивший по саду. Это не самое мощное оборонительное оружие, разрешенное ОМП.
Я вздохнул и выключил монитор.
Гарсиа смотрел через мое плечо. Он прислонился к стене и не слишком убежденно заявил:
- Значит, самураи жульничают в симуляторах. Придется напасть на одного из них, проверить его способности.
Я барабанил пальцами по контрольной панели монитора. Когда мы были пьяны, эта мысль казалась забавной. Теперь же - только глупой.
- Это рискованно. Даже если мы проиграем, самураи решат, что это акт неповиновения. И что они с нами сделают?
Заговорил Завала:
- Вы придурки! Втянете нас в неприятности. Вы знаете, что самураи не могут жульничать. Почему бы вам не признать просто, что духи самураев сильнее наших?
Мы с Гарсиа переглянулись. Гарсиа мрачно улыбнулся, в глазах его не было признания поражения. Я улыбнулся ему в ответ. Мы нажали правильную кнопку в Завале: он боится самураев. Даже если наш план глуп, стоит его обсудить, чтобы посмотреть, как Завала будет корчиться.
- Мы этого не признаем, так что насчет духов ты ошибаешься, - сказал Гарсиа. Он искал, куда бы деть руки. Наконец просто сунул их за пояс кимоно. - Сдавайся, Завала! Заплати мне миллион песо, и мы не пойдем драться с самураем. - Гарсиа облизал губы и смотрел на киборга, наслаждаясь своей игрой.
Тот задрожал, как загнанный в угол кролик.
- Ну и что, даже если они нас убьют? - поднажал я.
Завала поднял ладонью вперед свою механическую руку.
- Подождите! Подождите! - взмолился он. - Я вас обманывал. Я знаю кое-что, чего вы не знаете.
Мне пришла в голову мысль, что наш трусливый друг украл в библиотеке какие-то фильмы - фильмы, в которых показано, как дети упражняются с машинами на воздушной подушке и с лазерными ружьями. Но Завала стоял неподвижно.
- Ну? - торопил Гарсиа. Завала выпрямился.
- Я знаю… - он как будто вкладывал в слова всю душу, - я знаю, что это - волшебный мир, что в нем есть духи! - Должно быть, на наших лицах отразилось недоумение. - У меня есть доказательство! - закончил он.
- Ну, давай это доказательство! - предложил я.
- Я знаю, в это трудно поверить, но когда-то я был как вы - искал ответ на вопросы, у которых нет ответа, пытался постигнуть непостижимую вселенную. - Завала взмахнул рукой, словно хотел одним жестом объять весь мир.
- Это было до того, как социалисты напали на Колумбию. Мне тогда было шестнадцать лет. Я хотел жениться на девушке из Трес Риос и заработать немного денег, чтобы мы могли купить землю. Я отправился в Буэнавентуру и получил работу на корабле, китайском сборщике планктона. Мы должны были плыть к берегам Антарктиды и там собирать планктон, но корабль по пути втягивал все: бревна, медуз, водоросли, мусор. Моя работа заключалась в том, чтобы разбирать улов, мусор бросать на транспортер, который снова спускал его в море, а рыбу отправлять на обработку. Прошло всего три дня, мы находились к югу от Чимботы, когда я нашел это… - Завала смолк.
- Что? - спросил Гарсиа. - Ты нашел духа?
- Ты не поверишь, если я расскажу, - ответил Завала.
- Ты нам никогда не лгал, почему мы тебе не поверим? - спросил я.
Завала обдумал мои слова.
- Мы наткнулись на большое поле красных водорослей. И в клубке водорослей я кое-что нашел. Вначале я решил, что это большая морская свинья, и обрадовался, потому что уже много лет никто не находил больших дельфинов. Длинная, серая, с большим хвостом. Но когда я отбросил водоросли, то увидел голову и грудь женщины! Это была сирена. Кожа у нее светло-голубая, волосы светлые, длинные тонкие руки с перепонками между пальцев. А вот здесь, - он пальцем показал себе под горло, - жабры, белые жабры, в виде веера, как у саламандры. Она была мертва уже несколько дней, и рыбы выели ей глаза. Но несмотря на это она была… прекрасна. Удивительна. Совершенна. - Завала взглянул на нас и, чтобы окончательно убедить, добавил: - Я знаю, что видел это!
Гарсиа смущенно улыбнулся.
- Итак, ты видел сирену. Возможно, - снисходительно согласился он, - но разве это доказывает существование духов?
Очевидно, Гарсиа не поверил этому рассказу. Но искренность Завалы убедила меня в том, что он говорит правду.
Завала же пришел в сильное возбуждение. Говоря, он размахивал руками.
- Разве вы не понимаете? Это доказывает, что на Земле есть колдовство. И если это волшебное существо тысячи лет жило в океане, откуда мы знаем, что не существуют и другие? Магия повсюду! Но наши мозги не в состоянии воспринять ее, и потому мы лжем, чтобы сделать вид, что все понимаем! Вы должны только ощутить это внутри себя, тогда вы не усомнитесь в существовании духов. Я спокойно ответил:
- Есть вполне логичное объяснение тому, что ты видел.
- Что? - Он сжал зубы.
- Ты видел химеру. Ведь это случилось вблизи чилийских вод.
- Нет! - Завала яростно покачал головой. - Это не химера! Никто не мог создать такую красоту!
- Я видел, как создана Абрайра. Поверь мне, если будет достаточно времени, человек может сделать все - даже сирену. Ты ведь видел химер, не очень похожих на людей, верно? - спросил я. - Разве не слышал рассказов о маленьких людях, похожих на гигантских летучих мышей? А возле поселка инженеров - генетиков у Токопиллы есть большие аквариумы, они соединяются прямо с морем. Разве там инженеры не могли создать сирену?
Завала презрительно рассмеялся.
- Мне не следовало вам рассказывать. Я должен был знать заранее. Великий врач! Как только я тебе что-нибудь рассказываю, ты сразу стараешься объяснить. Вы все, проклятые умники, таковы. Если не верите мне, давайте, нападайте на самураев! Но когда они вас убьют, я ограблю ваши тела и все равно получу свои деньги! Вы ничего не понимаете!
Он выбежал из комнаты. Я чувствовал себя отвратительно, но не знал, что делать. Гарсиа вздохнул.
- Итак, нужно подговорить химер напасть сегодня на самурая. Можем напасть на любого или мы должны выбрать?
Я махнул рукой.
- Для меня они все одинаковы.
- Для меня тоже. Они живут на вашем уровне. Предлагаю устроить засаду в коридоре, Как ты думаешь?
- Звучит неплохо.
- Значит, решено, - заключил Гарсиа. - Попробуем сегодня вечером.

* * *

Вечером к нам вошел Перфекто и небрежно сказал:

Предыдущая страница 12 Следующая страница


13 Дэвид Фарланд

- В коридоре мертвец. - Сказав это, он прошелся по комнате и сел на свою койку. Говорил он таким тоном, каким сообщают: «Опять дождь».
Никто даже не посмотрел на него, не спросил, что это за человек и как он умер. Мавро повернулся на койке:
- Я устал от этого дерьма. - Может быть, он говорил о наших поражениях в симуляторе, или о тяжести возросшего ускорения, или о мертвеце в коридоре. А может, обо всем сразу.
Мы выглянули в коридор. У лестницы лежало тело. Без моего инфракрасного зрения я бы решил, что этот человек ранен, потому что лицо его не было искажено. Но тело остывало, платиновое сияние смягчилось, стало рассеянным; нет ярких световых пятен на лице и шее, где кровеносные сосуды расположены близко к поверхности. Густые черные волосы, смуглая кожа. Лежал он на левом боку, однако лицо было повернуто к потолку, а правая нога поднята, как у собаки, собравшейся помочиться. Губы искривлены, будто в рычании. Кто-то сломал ему шею. Хотя человек был небольшого роста, тело его перегородило узкий коридор так, что пройти мимо невозможно. Горячий платиновый воздух из вентиляционного отверстия в полу шевелил волосы мертвеца. Впечатление было такое, будто полоски света разглаживают прическу трупа. Мавро посмотрел на него и сказал: - Ах, Маркос, я вижу, Томас наконец застал тебя со своей женщиной! Не повезло! - И перешагнул через труп. При этом он выругался: при теперешней силе тяжести даже столь небольшое тело становится серьезным препятствием на пути. Я остановился, посмотрел на умершего и решил, что у меня не хватит сил, чтобы оттащить его. На Земле Маркос весил, вероятно, 65 килограммов. При корабельной силе тяжести он наверняка весит больше ста килограммов: это гораздо больше моего веса на Земле. К тому же как мне доставить его по лестнице в лазарет, где смогут избавиться от трупа? Я вообще не знаю этого человека… Помочь ему уже невозможно. Пусть его компадрес позаботятся о теле.
Я перешагнул через труп и направился по лестнице на третий уровень.

Глава девятая

Мастер Кейго подключил нас в сценарий.
«Сценарий 69: Дальний патруль».
Небо потемнело от «опару но тако», переплетающиеся стаи желтых, зеленых, коричневых и синих птиц протянулись от горизонта до горизонта. Дул влажный ветер, сильный, уверенный и мощный. Под его порывами машина вздымалась в воздух, и мы покачивались.
Вся поверхность усеяна большими пятнами голого белого камня цвета пожелтевших костей, кое-где виднелись красные «цветы пустыни», крошечные растения с толстыми листьями, размером с ладонь ребенка. А у нор, в которые легко проходит кулак мужчины, ждали четвероногие существа, похожие на гигантских муравьев, с блестящим черно - зеленым экзоскелетом. Почуяв нас, муравьи скрылись в своих норах.
Мы видели млекопитающее размером с дикого кота, с пушистой серой шерстью и одной длинной, с мою руку, конечностью, заканчивавшейся клешней, как у краба. Эту конечность животное запускало в норы и ловило муравьев.
Мы направлялись к небольшому красному холму, но местность начала опускаться, и вскоре мы оказались в низине, где на тонком слое почвы росли пучки сухой травы и небольшие кусты. Почти вся растительность земная. Невдалеке паслось стадо газелей и антилоп гну; в тени небольшого дерева лежали пять коричнево - рыжих львов. Низина казалось островком земной жизни среди странной флоры и фауны Пекаря.
- Слева от нас еще одна боевая группа, - сообщил Перфекто, когда мы въехали на участок, поросший высокой травой. Он помахал рукой кому-то, кого я не видел.
- Здесь Абрайра Сифуэнтес, группа один, - сказала в микрофон Абрайра.
- Пако Гарсиа. Минуту назад мы заметили на холме две машины ябандзинов, они движутся в нашем направлении. Поворачивайте направо и держитесь на одном уровне с нами. Хочу, чтобы мы действовали тандемом. Новая тактика. - Усиление было максимальное, и голос гулко отдавался у меня в ушах. На таком близком расстоянии звуковые волны создавали в шлеме фон, напоминающий рычание собаки.
- Si, - ответила Абрайра, поворачивая направо. Мавро и Перфекто привстали, стараясь разглядеть над высокой травой ябандзинов. Мы оказались в неудобном, низко расположенном месте. Если будем продолжать двигаться с прежней скоростью, то рискуем нарваться на засаду.
Наконец мы увидели вторую машину, и я посмотрел на экипаж. Одеты, как и мы, в пыльные тускло - зеленые защитные костюмы, похожие на экзоскелет насекомых. Огромные глаза, казалось, смотрят во все стороны. Теперь я уже привык к своему костюму и оружию. Они стали частью моего тела. Сражение и даже смерть превратились в безумное развлечение, и скоро я смогу сражаться без страха или предварительных расчетов. Я хорошо себя чувствовал и был готов к схватке. Мы свернули в заросли. Промелькнули два рыжих оленя с желтыми пятнами, и я неожиданно испытал странное ощущение, словно впереди нас ожидало нечто необычное.
Машина Гарсиа подошла ближе, все смотрели на нас. И тут я заметил - что-то не так: на переднем сиденье у пушки должен был находиться рослый химера Мигель. Вместо него там сидел какой-то маленький человек.
Я начал прицеливаться, и тогда их машина неожиданно повернула и нанесла нам удар, как тараном.
- Огонь! - закричал кто-то, близкий крик заполнил мой шлем, словно рев зверя. Люди в ударившей нас машине направили оружие в нашу сторону. Защита Перфекто и Мавро затрещала от залпов на таком близком расстоянии. Я выстрелил в ближайшего солдата с лазерным ружьем. Он протянул руку, вырвал мое ружье и прыгнул мимо меня.
Абрайра попыталась резко свернуть в сторону, я потерял равновесие и отлетел назад. В меня выстрелили плазмой, она прожгла мою защиту и обожгла грудь. Упав на спину, я, вместо того чтобы коснуться поверхности, отключился.
Перфекто и Мавро тоже уже отключились, потому что были убиты мгновенно; они стояли возле голограммы продолжающейся схватки и рассматривали ее. Те, что еще оставались подключенными к симулятору, расслабленно сидели на своих местах, изолированные от реальности. Их защитные костюмы напомнили мне коконы, а сами они - куколок, застывших в этом состоянии в день, когда они собирались превратиться в бабочек. Нет, не в бабочек, подумал я. В нечто более подходящее для этого сна о смерти. В стрекоз.
Кейго сидел на своем помосте, глядя на две идущие рядом машины: двое рослых солдат перепрыгнули в наше судно. Один сорвал с Завалы шлем и начал душить его. Второй стащил Абрайру с сиденья водителя. Абрайра кричала и бранилась; лицо Завалы напоминало спелый фрукт, готовый лопнуть.
Обе машины медленно приближались к баобабу, и лишенная управления машина врезалась прямо в ствол. И крошечные голографические фигурки, изображавшие нас, и те, кто еще был жив, посыпались от удара как тряпичные куклы, а вражеская машина пролетела мимо дерева, потом развернулась и направилась назад. Абрайра проползла несколько шагов, потом попыталась встать, но нога ее торчала под необычным углом. Один из врагов соскочил и схватил ее. Они покатились по земле. Другой «компадре» сел, потом пополз к Завале и снова стал душить его. Только одного человека я мог обвинить в таком нападении на нас в симуляторе.
Перфекто произнес его имя:
- Люсио. Теперь я понимаю, почему ты не объявил Поиск, когда мы вышли из спортзала, mamon [27].
И я знал, что он прав. Люсио много недель планировал это нападение.
Завала отключился от симулятора. Он снял шлем, выпрыгнул из машины и пошел к нам сквозь голограмму, как гигант по пустыне, переступив через изображение двух крошечных машин ябандзинов в красных костюмах, приближавшихся с другого конца комнаты.
Люсио и его люди добрались до разбитой машины у баобаба и спрыгнули со своих мест. Люсио произнес:
- Хорошо! Хорошо! Разденьте эту суку Абрайру и начинайте трахать ее. Хочу, чтобы все участвовали по очереди. А где Мавро? - Маленький сержант отделился от группы и начал искать среди тел, пиная их. Четверо его людей окружили Абрайру. Она не могла стоять, но поднялась на одно колено; попыталась ударить одного из нападавших, он выругался. Кто-то толкнул ее сзади, опрокинул, прижал к земле и начал срывать защитный костюм. Она не кричала и не впадала в истерику. Тяжело дышала и отбивалась, не давая возможности раздеть ее.
Перфекто посмотрел на Кейго и спросил:
- Где боевое помещение группы Люсио?
Кейго вначале ничего не ответил, потом протянул руку, нажал кнопку у себя под ухом и привел в действие свой комлинк. Заговорил по-японски.
Люсио отыскал среди обломков мертвое тело Мавро. Сорвал шлем и посмотрел ему в лицо, чтобы удостовериться, что это именно тот человек; потом обнажил нижнюю часть тела Мавро и бросил его на землю лицом вниз. Затем расстегнул штаны.
- Мавро, я хотел бы, чтобы ты был включен в симулятор, когда я возьму тебя сзади. - Он навалился на тело и принялся ритмично тереться о него.
Люди Люсио раздели Абрайру, потом большой химера снял брюки и лег на нее. Она не кричала и не плакала. Химера сдвинулся, и я увидел ее лицо. Я видел его сверху, как Бог с облака, и даже с такого расстояния разглядел то, чего не ожидал увидеть в столь сильной женщине: бледное лицо с умоляющими глазами, с опустившимися книзу уголками рта, лицо совершенно опустошенное и лишенное надежды. Лицо грешницы в греческом аду, приговоренной к тому, чтобы ее вечно насиловали.
Перфекто вскочил на машину и вырвал из гнезда у основания черепа Абрайры вилку. Она упала на пол и подняла колени к подбородку. Перфекто осторожно попытался снять ее шлем, но она отбросила его руку.
Кейго отключил свой комлинк.
- Они в боевом помещении семьдесят девять, на девятом уровне.
Я побежал к двери, остальные за мной, никто даже не остановился, чтобы снять костюм.
- Подождите! - крикнул Кейго. Я остановился и посмотрел на него. Он опустил голову и взглянул на голограмму, на которой Люсио и его люди издевались над телами моих компадрес. Просвистел сквозь зубы:
- С-са-а! - Провел рукой по лбу. - Каждый человек важен для нашей борьбы на Пекаре, - сказал он. - Я не хочу, чтобы вы отбирали их жизни. Мы не должны быть врагами. - Он взмахнул рукой. - Вы должны отложить свои раздоры, пока мы не победим общего врага. Тогда наступит время для мести.
Мавро смотрел на него, желваки на его лице ходили от гнева.
- Честь требует мести сейчас! - сказал он, выразив и мою мысль, и я снова побежал к выходу.
- Не убивайте их! Я вам приказываю! - кричал нам вслед Кейго.
Но я не слушал его. Только кто-то один из нашей группы последовал за мной. Я оглянулся и увидел Мавро с мрачным и решительным лицом.
Я бежал изо всех сил, одолевая повышенную силу тяжести и стараясь опередить его, быть первым. Все было как во сне: тяжелое дыхание, звуки тефлексового снаряжения, ударяющего об пол, ощущение силы и гнева. Мы не сговариваясь действовали как один организм, бежали к Люсио и его людям по коридорам, и все жались к стенам, пропуская нас. Пробежали мимо открытой двери, из которой долетал сладкий запах сигарного дыма; в комнате громко смеялся мужчина в серебристо - красном кимоно. Я сорвал перчатку и нащупал нож у запястья. Нисколько не волновался. Все будет как в симуляторе. Умру первым, и все будет как во сне.
Я словно оказался в другом мире, в котором призрак Флако обретает плоть. Со мной должны быть призраки, подумал я, - и почувствовал, что они следуют за мной. Побежал быстрее. Услышал странный стук, но и не подумал оглядываться. Это начали стучать мои зубы, точно так же они стучали, когда я убил Эйриша. Мы пробежали по коридору и достигли лестницы.
Сзади закричал Перфекто:
- Подождите, я иду! - Но мы не стали ждать. Не обращая внимания на ступени, я схватился за перила лестницы и съехал на три уровня, только иногда хватаясь покрепче, чтобы затормозить спуск.
Когда мы оказались на четвертом уровне, Мавро крикнул:
- По четвертому коридору и направо в конце. Я последовал его указаниям. В конце коридора из-за поворота вынырнули люди в темно - синем - три самурая с мечами наголо, а за ними несколько латиноамериканцев. Я понял: Кейго предупредил их, чтобы они остановили нас, но на ближайшей двери я уже увидел надпись «Боевое помещение 79». Они опоздали. Я бросился в дверную нишу.
Добежав до двери, я открыл ее. И увидел вспышку серебра и красное кимоно сержанта.
- Тебе никто никогда не говорил, что нельзя бить женщину? - закричал я, понимая, что несу чушь.
Люсио смотрел на пол, спускаясь из машины. Увидев меня, он удивленно открыл рот. Мой хрустальный нож разрезал ему левый глаз, прошелся по носу и дошел до нижней челюсти. Порез был глубокий. Люсио упал навзничь, на меня брызнула кровь. Я удивился, как легко все произошло. Лезвие разрезало плоть и даже часть черепа, словно я резал торт. Кто-то за спиной Люсио закричал: «Боже!» и попытался оттащить его подальше.
Однако Люсио вскочил, прыгнул ко мне и пнул в грудь. Удар пришелся в верхнюю часть живота. Воздух вырвался у меня из легких. Я пошатнулся и увидел, как откуда-то со стороны выскочил Перфекто. Он ударил меня по голове с большим энтузиазмом, чем нужно, и отбросил на безопасное расстояние.
Я покачнулся, огни на мгновение вспыхнули очень ярко, и оказалось, что я сижу на полу и трясу головой, приходя в себя. У Перфекто из губы текла кровь, он склонился ко мне. Должно быть, я на секунду потерял сознание. Два самурая стояли между нами и людьми Люсио, оба с обнаженными мечами.
В глубине темного боевого помещения друзья поддерживали Люсио. Один из них сказал:
- Стой спокойно, амиго. Он тебя сильно порезал. Ты тяжело ранен.
Но Люсио вырывался, пытался броситься на нас, кричал:
- Иди сюда, ты, шлюха! Отпустите меня! Я убью этого старого козла! - И бил своих друзей.
Я понял, что он кричит мне, потому что я его порезал, и постарался встать, но сделал это слишком торопливо. Голова закружилась.
- Попробуй!
Мавро, который стоял за моей спиной, прошептал:
- Уходи отсюда, Анжело! Он спятил! В этом парне сильная кровь конкистадоров! - В голосе его звучали страх и уважение. Я повернулся и посмотрел на него. Возбуждение и гнев его уже улетучились. На лице поблескивали серебряные слезинки.
Я прыгнул к Люсио - не потому, что хотел ударить его, я хотел кричать ему в лицо. Перфекто удержал меня, но я прорычал:
- Во мне тоже сильна кровь конкистадоров, ты, mamon!
- Ты сумасшедший! - закричал Люсио. Я чувствовал, как меня схватило несколько рук, Перфекто и Мавро потянули меня назад, в коридор, стараясь увести. Люсио тоже никак не мог успокоиться:
- Я убью тебя и буду трахать твою женщину! Ты мертвец! Мертвец! Мертвец!
Я орал в ответ:
- Трахай свою мать! - и тут обнаружил, что еще не восстановил равновесие, и чуть не упал.
Перфекто поддержал меня, мы возвращались назад, к своему боевому помещению. Слышался только стук нашего снаряжения и тяжелое дыхание.
Я повернулся к Мавро.
- Почему ты сказал, чтобы я уходил от Люсио?
- Он сумасшедший. Плохо сражаться с человеком в таком состоянии. Ты можешь перерезать ему горло, а он еще пять минут будет рвать тебя, прежде чем поймет, что умер. Пусть успокоится. Тогда его будет легче убить.
- Жаль, что мы потеряли твой нож, - заметил Перфекто.
Я посмотрел на свою руку и понял, что это действительно так.
- А где же он?
- Его подобрал самурай. Однако в другой рукав он не догадался заглянуть.
Перфекто был прав. Нож на левом запястье по-прежнему был на месте. Но все равно было жалко. Нож был прекрасен. Мы шли и по пути подбирали части защитного снаряжения, которые я разбрасывал на бегу.
В боевом помещении нас ждал Кейго. Он посмотрел на нас и передал кому-то в комлинк:
- Они здесь.
Абрайра сидела на месте водителя, Завала - рядом с ней. Он протянул руку, чтобы коснуться ее, утешить, однако так и не решился. Шлема на Абрайре не было. Лицо было измученное и встревоженное. Серебряные паутинки в ее глазах, казалось, расширились, и глаза перестали быть человеческими.
Мавро хлопнул меня по спине и похвастал:
- Какой сюрприз! Видели бы вы дона Анжело! Он махал ножом, нисколько не заботясь о здоровье и самочувствии Люсио! И чуть не отрезал ему голову. Удивительно! Посмотрите: на нем кровь! Можно подумать, он забил свинью.
Мавро считал, что это забавно. Я взглянул на свою защиту и увидел, что она действительно забрызгана кровью.
Абрайра странно посмотрела на меня, будто собираясь сказать что-то, но передумала. Кейго скомандовал:
- Все вниз! На колени! - Он извлек меч и указал на пол перед собой. Мы осторожно подошли к помосту, глядя в землю, и склонились перед мастером Кейго. Он долго смотрел на нас.
Перфекто понимал самурая лучше нас всех. Он прижался лицом к полу и закричал:
- Прости их, хозяин, потому что они действовали в порыве гнева!
Кейго тяжело дышал сквозь зубы, потом спокойно спросил:
- Что они сделали?
- Напали на Люсио и разрезали ему лицо - но они помнили твой приказ и не убили его.
Наступило неловкое молчание. Кейго смотрел на нас. Потом сказал:
- Нужно было предварительно подумать. Нужно сначала думать, потом действовать.
- Но… ты сам учил нас, что не должно быть никакого разрыва между мыслью и действием, - сказал Мавро. - Ты хорошо научил нас.
Кейго закричал по-японски: крошечный прибор у него на воротнике ожил и начал переводить:
- Вы действовали безответственно и напали преждевременно. О чем вы думали? Где ваша честь?
Такая постановка вопроса мне показалась странной. Я не понимал, почему это мы поступили бесчестно, напав на Люсио.
Мавро заявил:
- Я бы отомстил за свою честь, только если бы убил их!
- Но ты обесчестил бы своих нанимателей, если бы преждевременно убил этих людей! - заорал Кейго. Потом он успокоился и сказал более мягким тоном, словно спорил с другом: - Корпорации «Мотоки» нужно, чтобы все были живы, ne? О чем вы думали? Если восстановите свою честь, убив этих людей сейчас, вам придется совершить харакири. Но этого не должно случиться! Если вы убьете их, а потом умрете от собственных рук, вы заберете у корпорации «Мотоки» десять жизней. Вы навсегда опозорите себя. Вы не выполните своих обязательств перед корпорацией! Или вы хотите убить этих людей сейчас, а потом героически умереть в битве? Хотите стать Божественным Ветром - камикадзе и умереть героически? - Кейго широко раскрыл рот, чтобы мы видели его язык. В отвращении сморщил лицо. - Никто не может с уверенностью ожидать героической смерти камикадзе. Вы не должны так думать.
Итак, я вижу только один путь, на котором вы сохраните свою честь… Конечно, можете убить их сейчас, потом отличиться в битве, а после войны совершить харакири. Но это очень неопределенный план, в нем нет уверенности. К тому же, даже если вы сумеете отличиться в битве, вы никогда не будете знать, какой ущерб могли бы нанести убитые вами люди нашим противникам ябандзинам. Вы можете показать чудеса храбрости в битве, но нельзя быть уверенным, что вы себя оправдали, что точно сделали больше, чем те люди из другой команды, которых вы собирались убить. Возможно, вы так считали в гневе, но сейчас он уменьшился, и вы видите, что ни один из этих путей не ведет к чести!
Мавро ответил с горечью в голосе:
- Я не об этом думал. Мне казалось: мы убьем этих людей, а потом ты простишь нас. Ты должен был понять, что мы должны отомстить за себя.
- Я… понимаю, - сказал Кейго. - Я тоже отомстил бы за себя. Но… единственный путь, на котором вы можете отомстить своим врагам и выполнить свои обязательства перед «Мотоки», единственный путь, который я вижу, - это ждать окончания войны. Вы сразитесь с ябандзинами, а потом убьете своих врагов. Так вы оплатите долг чести корпорации и отомстите за свою личную честь. Вы ведь не станете терять свои жизни в харакири, ne? Все очень просто. - Он улыбнулся, как будто объяснил простую истину умственно отсталым детям, и теперь надеется, что они поняли.
Все молчали. Я поразился тому, до какой степени японец нас не понимает. В свою очередь, мне его представление о чести, основанное на обязанностях перед корпорацией, было до того чуждо, что я с трудом его воспринимал. Я думал не о чести, а о мщении. В Панаме человек восстанавливает честь семьи, когда мстит за нее. Месть и честь - практически одно и то же. Но обязательства перед нанимателем к чести отношения не имеют. У самураев весьма странные представления…
Абрайра высказала вслух то, о чем я сейчас думал:
- Ты не понимаешь нас. «Мотоки» платит нам за работу, и мы стараемся выполнить эту работу. Таковы пределы наших отношений. Работа на корпорацию «Мотоки» не включает с нашей стороны понятие чести.
Лицо Кейго исказилось в гримасе боли, шока и недоумения, словно Абрайра произнесла немыслимое богохульство. Он быстро заговорил по-японски. Послышался перевод:
- У меня язык прилип от удивления! Как можно не исполнять обязательства перед корпорацией «Мотоки»? Родители дали вам жизнь, и вы у них за это в долгу, верно? Но теперь «Мотоки» дает вам еду, дает воду в глубинах пространства. Одежда на вас дана вам «Мотоки». Атмосфера, которой вы дышите, создана «Мотоки» на вашем единственном спутнике и с большими расходами перекачана на корабль. За каждый ваш вздох вы в долгу перед «Мотоки». Если забрать все, что дала вам «Мотоки», вы мгновенно умрете! Взорветесь в глубинах космоса! «Мотоки» сохраняет вам жизнь. Разве это не означает долг чести? Разве этот долг не больше долга перед семьей?
Прежде чем кто-нибудь из нас нашелся, Мавро отрезал:
- Нет. «Мотоки» использует нас как инструмент и платит за это.
Кейго ошеломленно молчал. Потом поднял руку и погладил макушку, пригладив свои черные волосы. Несколько раз раскрывал рот, словно собирался заговорить, но снова закрывал. Очевидно, ему было очень трудно понять слова Мавро. Я не мог видеть мир так, как видит его Кейго - своими хирургически преобразованными глазами, из - под идеологического покрова, наброшенного социальными инженерами корпорации. Он абсолютно предан «Мотоки», готов умереть по ее приказу. Признаться, раньше я не замечал чудовищной пропасти между нами: японец, в сущности, никогда не понимал нас.
Глаза Кейго остекленели, он с ужасом смотрел в пол, словно не мог осмыслить происходящее. Обычное деревянное выражение лица сменилось растерянным. Он махнул рукой в общем направлении симулятора. У нас оставалось еще несколько минут боевой подготовки. Мы подключились.

* * *

Мы плыли над волнистой поверхностью океана. Вода была чистой, как стекло. Со дна поднимались ленты красных водорослей и качались в прозрачной стихии. Стаи пластиковых птиц Пекаря сидели на водорослях, опустив концы сложенных крыльев в воду. При нашем приближении они расправляли их и улетали.

* * *

Кейго отключил нас. Он поднял голову и заговорил, словно наш спор не прерывался:
- Я обдумал ваши слова. Вы говорите, что у вас нет долга чести перед корпорацией «Мотоки», что нужды корпорации вам безразличны. Но если это так, как я могу убедить вас сохранить жизнь вашим врагам, пока мы не выиграем войну на Пекаре?
Мы не знали, что ответить, и потому ничего не сказали.
Он продолжал:
- Если вы начнете драку с химерой Люсио и его людьми, я убью вас за то, что вы не подчинились моим приказам. Я говорил с хозяином Масаи, тренером Люсио. Если Люсио и его люди начнут драку с вами, их убьет Масаи.
Абрайра пообещала:
- Мы будем сдерживаться до окончания войны на Пекаре. Но Люсио твое решение не остановит, особенно теперь, когда он ранен.
Кейго потер подбородок.
- Масаи говорил с людьми Люсио. Они понимают. Они тоже согласились на временное перемирие.

* * *

- Придурки! - сказала Абрайра, как только мы вышли из боевого помещения. - Люсио собирается напасть на нас. Вероятно, он сейчас смеется, думая, что одурачил нас этим перемирием! - Она быстро шла по коридору, держа руку возле рта. - Анжело, как сильно ты его порезал?
- Глубоко, - ответил я. - Я ему разрезал один глаз и нос. Большую часть ночи проведет в операционной. И несколько недель не будет видеть этим глазом.
- Хорошо. Сегодня вечером изготовим оружие. Можно расколоть твой сундук и сделать деревянные кинжалы - что-то, чем можно защищаться.
Я вздохнул - мне не хотелось терять семейное наследие. Но она права. Нам нужно оружие. Мы поднялись по лестнице на первый уровень, и к концу подъема я совершенно выбился из сил.
В коридоре мы увидели мертвеца: он лежал там же, где и раньше. Горячий ветерок по-прежнему дул на него, подымая волосы, а он смотрел в потолок, подняв одну ногу. Мы подошли к нему, и мне не хотелось сделать усилие и переступить через него. При тяжести в 1,5 g казалось каким-то адским замыслом оставить здесь тело и заставить нас перебираться через него.
Мавро шел первым. Подойдя к трупу, он пнул его в спину.
- Кто оставил здесь Маркоса? - закричал он. - Почему никто не убрал его? - Он снова пнул труп, на этот раз нога Маркоса упала. Мавро перешагнул через тело.
Мертвец черными, непрозрачными глазами смотрел в потолок. Я увидел в этом сходство с лицом Тамары, когда она глазами зомби так же смотрела в потолок. И снова почувствовал странную тягу, желание найти ее, удостовериться, что с ней все в порядке. Но желание было мимолетным, я подавил его и переступил через труп. Она уже несколько дней в сознании, но не связалась со мной. Я для нее ничто. И то, что я по-прежнему о ней думаю, показалось мне смешным.
Мы добрались до своей комнаты, Абрайра начала опустошать мой тиковый сундук. Достала сигары, лежавшие на дне, затем спросила:
- А эта книга тебе нужна?
Она держала в руках небольшую книгу красного цвета, в кожаном переплете, с потрепанными страницами. Я взял ее у Эйриша - «Святое учение Твила Барабури».
- Конечно, - ответил я, решив, что духовное просвещение мне как раз сейчас необходимо.
Она бросила мне книгу. Я подхватил ее, раскрыл наудачу и прочел строчку: «Истинно говорю: не грех для праведного убить неверного, ибо разве не сам Господь поклялся уничтожить злых? Поэтому убивай неверных и осуществляй дело Господа».
Я рассмеялся и бросил книгу на пол. Мне казалось, что святое учение должно быть несколько более святым. И какая ирония, что из всех книг на Земле я прихватил с собой именно эту! Но то, что она нравилась Эйришу, конечно, имеет смысл.
Мертвец в коридоре. Меня беспокоили его открытые глаза. Очень напоминают глаза Тамары.
Я вернулся и закрыл ему глаза. Но совершенно напрасно. Образ Тамары не так-то легко изгнать из сознания. Пока труп лежит здесь, он будет меня раздражать. И я подумал, не оттащить ли его в лазарет.
В лазарете есть специальный желоб, ведущий в отделение двигателей. Тело спустят по этому желобу, его масса будет преобразована в энергию и поможет двигать корабль или превратится в еду и воду. Но как я отнесу труп в лазарет? Там же Люсио. Поэтому мне пришло в голову оттащить тело к лестнице и сбросить вниз. Оно упадет на восемь уровней, и те, кто живет внизу, догадаются отнести его в лазарет.
Меня отыскал Перфекто. Он подошел, неслышно ступая босыми ногами.
- Что ты здесь делаешь один?
- Хочу избавиться от этого, - ответил я.
Он кивнул, схватил труп за ногу и развернул вдоль коридора. Я взял за вторую ногу. Тело уже расползалось и приклеивалось к полу. Без Перфекто мне бы никогда не дотащить его до лестницы. Мы подтащили мертвеца к колодцу и приготовились сбросить его вниз. Лестница похожа на те, что бывают в канализационном люке: круглая дыра и ступени, уходящие на восемь уровней вниз. Можно одновременно двигаться в двух противоположных направлениях. В любой момент на лестнице могут находиться двадцать человек. Мы смотрели, как люди поднимаются и опускаются, и ждали возможности сбросить труп.
Перфекто что-то задумал, но не решался сказать. Наконец он набрался смелости.

Предыдущая страница 13 Следующая страница


На пути в рай 14

- Знаешь, Мигель говорит, что хочет чаще тебя видеть. Он к тебе привязался.
- Он и так держится поблизости. Меня это стесняет.
- Он очень хочет тебя видеть. Очень. Если Люсио начнет завтра Поиск, Мигель может помочь тебе.
Я колебался. Перфекто излишне опекает меня. Но я не мог представить себе, что и Мигель к нам присоединится. Однако кто знает? Большинству на корабле, кажется, все равно, если их убьют. Мигель может быть одним из таких людей. Неужели он бросится в огонь спасать меня только потому, что привязан ко мне?
- А каково это - быть привязанным? - спросил я.
Перфекто пожал плечами:
- Не знаю, смогу ли я объяснить. Слова редко могут выразить эмоции. Похоже… похоже вот на что: я был в больнице, когда родился мой первый сын. До этого у меня было две дочери, и я не очень надеялся на рождение наследника. Но когда я увидел ребенка, увидел, как он красив, - несмотря на то, что я его отец, я поднял мальчика и пожелал ему только добра. Хотел, чтобы в мире его ждало только хорошее. - Перфекто говорил хриплым голосом. Он редко упоминал о своей семье. - Такое чувство я испытываю и к тебе, Анжело, желание, чтобы тебя ждало только хорошее. И Мигель испытывает то же самое.
Умом я его понимал. У меня самого никогда не было детей, однако я мог разделить это ощущение вместе с Перфекто.
- Очень чистое чувство. Я бы хотел испытать нечто подобное. - Я порылся внутри себя и нашел только пустоту. - Я удивлен, как ты, испытывая такое, смог оставить семью.
В глазах Перфекто показались слезы, он помигал.
- Когда я узнал, что моя жена занимается любовью с другим мужчиной, я хотел умереть. И записался на Пекарь в поисках смерти. И так как корпорация «Мотоки» платит непосредственно моей семье, я решил, что мои дети будут хорошо обеспечены те двадцать два года, которые требуются, чтобы долететь до Пекаря. А после моей смерти получат страховку. Мне казалось это превосходным планом - пока я не увидел тебя. В тот момент у меня словно заново родился сын. Ты теперь моя семья. И то же самое испытывает Мигель. Ты позволишь нам защищать тебя? - Губы его дрожали от возбуждения, пока он ждал моего ответа. Я посмотрел на его густые волосы, на трехмерную татуировку зверя - зверь тоже возбужденно дрожал. И мне показалось странным, что он испытывает ко мне такое сильное чувство.
- Нет. Я буду сам сражаться в своей битве. И если меня убьют, вы с Мигелем через неделю найдете кого-нибудь еще. И забудете обо мне.
- Это не так легко. Привязанность нельзя порвать. Если тебя убьют, Мигель никогда не забудет чувства потери и своей вины.
Я пожал плечами. Мигель меня не интересовал. И на Перфекто у меня нет сил. Я не могу открываться навстречу боли других. За последние недели психическое напряжение симулятора, беспокойство, страх, усталость, шок от собственной жестокости и жестокости других превратились в поток, затопивший меня. Вначале мне казалось, что я справлюсь. Но я только защищался. Больше ничего не мог сделать. Чувствовал, что, если открою шлюзы, сойду с ума. Если позволю себе посочувствовать одному, беды всех остальных обрушатся на меня. И я подавлял собственное сочувствие, стараясь убить эмоции в зародыше.
В этот момент я хотел только одного - сбросить тело с лестницы.
Забота Перфекто обо мне казалась странной, несовместимой с тем, что я знал о химерах. Даже забавно. Этого можно было и не говорить, но я сказал:
- Ты ведь знаешь, что только генетическое программирование заставляет тебя заботиться обо мне?
- Знаю, - ответил Перфекто.
- Любовь с первого взгляда. Страсть, вызванная генетикой. Ну, наверное, это все же лучше, чем вообще ничего не чувствовать… - Мне показалось это остроумной шуткой. Моя собственная способность сочувствовать постепенно ускользала. В этом Перфекто лучше меня. Он по крайней мере способен хоть кого-то пожалеть.
Лестница освободилась, и мы столкнули тело вниз. Оно пролетело два уровня, ударилось, перевернулось в воздухе, зацепилось ногой и повисло. Висело и раскачивалось головой вниз.
Зацепилось оно у самого входа в лазарет. Даже если бы мы спланировали это нарочно, вряд ли справились бы лучше. Некоторое время мы смотрели, как оно качается, потом я, сам того не желая, спросил:
- Если бы там висела мертвая Абрайра… или Мавро, тебе не было бы все равно?
- Мне всегда нехорошо, когда умирает кто-то рядом, но я не стал бы особенно печалиться, - ответил химера.
- Почему?
- Я с того самого времени, как попал на корабль, знаю, что многие из нас умрут. В нашем контракте «Мотоки» гарантирует, что выживет 51 процент, но это значит, что половина из нас умрет. Поэтому я заранее решил не горевать.
Может, я подсознательно тоже заранее приспосабливался к неизбежности смерти многих? И потому-то и умерла моя способность к сочувствию? После смерти матери я опасался к кому-нибудь привязываться. И позже, когда мою сестру Еву изнасиловали, придушили и оставили у дороги, я научился обособляться от семьи, хотя в тот раз сестра выжила. После того как погибла моя жена Елена, я не сближался с женщинами - пока не встретил Тамару. Меня привлекло что-то в ее глазах, то, как она двигалась и улыбалась.
Я попытался вспомнить, каково это - заботиться о ком-то, но чувствовал себя опустошенным и изношенным, как старая пара джинсов. И не мог понять, что заставило меня принести Тамару на корабль. Эта часть меня уже умерла. Та часть, что заботится о других. И неожиданно я понял, почему все последние дни испытываю ощущение потери: умерла моя способность сопереживать. Я оставил ее в Панаме, она лежит на полу, мертвая, рядом с телом Эйриша. Абрайра открыла дверь нашей комнаты и выглянула в коридор. Вышла, ступая очень тихо. Я окликнул ее:
- А ты, Абрайра, если бы кто-то из нас умер, стала бы горевать?
Она села рядом со мной и заглянула в лестничный колодец, заметив раскачивающийся труп.
- Нет, - сказала она. - В сражении нельзя горевать. Ты старик, и я думаю, тебя, дон Анжело, убьют на Пекаре. И хотя ты мне нравишься, я не буду горевать ни о тебе, ни о ком другом на этом корабле.
Я чувствовал себя странно, словно на пороге истерии. Я всегда считал, что в человеке заложена способность к сочувствию. Но теперь понял, что, возможно, это не так. Такое понимание грозило уничтожить меня. Я сказал, желая отбросить ее ответ, доказать, что она изначально не права:
- Конечно. Ты удивительное создание, но по твоей генной карте я понял, что у тебя просто нет способности к сочувствию.
- Ты высокомерный глупец! - усмехнулась она. - Мы, химеры, не очень-то пользуемся сочувствием со стороны вас, людей!
Она права, права! Никакой жалости к ее племени люди не проявляли! Я вспомнил фотографию маленькой химеры, похожей на летучую мышь; ее безжизненное тело свисало между двумя чилийскими крестьянами, которые забили ее до смерти. Эта фотография демонстрировала, как люди поступают с теми, кого не считают людьми. Во всех кровавых войнах, в каждом акте геноцида, в каждом убийстве, совершенном толпой или государством, того, кого убивают, прежде всего обвиняют в том, что он не человек, ниже человека. И я неожиданно понял, почему все племена каннибалов называют себя на своем языке «люди». Мы вначале убеждаем себя, что наши враги отличаются от нас в худшую сторону, а потом убиваем их. Я понял, что жестокость и безжалостность, которые всегда считал принадлежностью душевнобольных и злых, на самом деле составляют неотъемлемую часть меня самого. Я убил Эйриша и, если сложатся соответствующие обстоятельства, буду убивать снова и снова.
Есть древнее изречение: «Одних мир потрясает, другие потрясают его». Я всегда гадал, к какой же группе отношусь, и теперь понял: я тот, кого потрясает мир, меня потрясает картина мира, каков он есть.
Я рассмеялся - конвульсивным смехом, почти рыданием. При первой встрече с Абрайрой я поклялся, что покажу ей человечество в лучшем виде, на самом же деле она показала мне меня в истинном свете, и зрелище это вызвало во мне отвращение.
- Ты права. У меня самого в душе не много сочувствия. Я всегда считал его очень важной особенностью. Но теперь я вижу, что по природе я убийца. Я убивал раньше и буду это делать впредь. И, возможно, способность быть безжалостным больше поможет мне выжить, чем я считал.
Абрайра с любопытством взглянула на меня. То, что мне показалось решающим откровением, ее совершенно не взволновало.
- Надеюсь, у тебя есть способность быть жестоким, - небрежно заметила она. - Если хочешь выжить в моем мире, нужно иметь не только еду, питье и воздух. - Она поднялась и вздохнула. - Перфекто, возвращайся. Мне нужно поговорить с доном наедине. Он согласился:
- Si.
Мы смотрели ему вслед, пока он не скрылся за дверью.
Абрайра негромко заговорила:
- Дон Анжело, с самого первого момента на корабле я знала, что у нас будут неприятности с Люсио. Нападение сегодня в симуляторе доказывает, что я права. Он спланировал его недели назад. Должно быть, замышлял с самого начала и ждал возможности публично унизить нас. Это его способ провозглашения Поиска - если не веришь мне, спроси у любой химеры, что это значит. От этого не уйдешь. И тут нельзя колебаться, нужно сразу пускать в ход нож.
- Конечно, - ответил я.
- Ты готов убить его? - Голос ее звучал напряженно, и я понял, что она собирается нанести удар первой. Прежде чем ответить, я обдумывал последствия. Абрайра продолжала: - Анжело, в такой ситуации твои сомнения могут обернуться для нас бедой. Подумай о Перфекто: он слепо следует за тобой. Если он почувствует твою неуверенность, в решающий момент тоже проявит колебания. Ты не должен выказывать никаких сомнений! Это не только глупо, это опасно. Мы должны ударить первыми. К дьяволу приказы Кейго, мы должны ударить!
Я попытался разобраться в этой путанице. Не стал с ней спорить, но понимал, что доводы в пользу сдержанности не противоречили бы моим предыдущим действиям. Я порезал Люсио, но Абрайра говорит об убийстве. И мне это кажется слишком хладнокровным. Абрайра заметила мое нежелание соглашаться с ее планом.
- В первый же день я попросила тебя поговорить с Перфекто для того, чтобы я могла надеяться на его послушание. Ты этого не сделал. Ты возражал против нашей мести Люсио. Видишь, к чему это привело? Ты ведь не говорил с Перфекто обо мне?
- Нет, - ответил я. - Все время что-то мешало. Она махнула рукой, словно отбрасывая мои объяснения, и снова села рядом со мной.
- Я тебя не виню. Такие слова должны исходить от сердца. Ты слишком стар, чтобы повиноваться мне без размышлений. Но, Анжело, в этом мне нужна твоя поддержка.
Я кивнул. Пытался сказать, что поддержу ее. Но слова застряли у меня - в горле.
Абрайра покачала головой и прекратила спор. Заговорила о другом.
- Анжело, - продолжила она негромко, - я никогда не любила мужчину. Никогда сама не отдавалась ему. Но меня трижды насиловали. Первый раз мне было девять. Я вышла за пределы поселка генных инженеров в Темуко. Старик поймал меня и чуть не задушил - он совал мне в рот свой пенис. Как раз в это время подняли крик, что Торрес создает неизвестно кого, вместо того чтобы совершенствовать обычных людей. Старик знал, что я химера и меня не защищают законы, как других девочек. Я пошла в полицию, и там захотели посмотреть мой геном, прежде чем действовать. Им выдали его, и с тех пор я всегда знала, что я химера, потому что этого старика так никогда и не привлекли к ответственности.
Она остановилась, несколько раз глубоко вздохнула, справляясь с собой. Я подумал: ну вот, теперь она пытается убедить меня помочь ей, воздействуя эмоциональными аргументами. Неприкрытая попытка манипуляции.
- Вторично меня изнасиловали четыре года спустя. После войны в Чили я пыталась заняться чем-нибудь полезным. Нашла работу - продавала обучающие программы в Перу. Однажды я шла по улице, где несколько парней играли в бейсбол. Когда я проходила мимо, один из игроков ударил меня по голове битой. Шрам сохранился до сих пор… - Она отвела волосы и показала рубец над левым ухом.
- Они привязали меня к столу в пустом сарае. Я находилась там три дня. Много раз они приходили и насиловали меня. Иногда приводили друзей. На четвертый день я высвободилась и пошла в полицию. Но полиция ничего не стала делать. И там ничего мне не обещали: в Перу быть химерой еще хуже, чем в Чили. Я знала, что парни появятся вечером, поэтому вернулась в сарай с ножом и стала ждать. Когда они вернулись, я их убила. Всех. И положила их пенисы на стол начальника полиции, а потом провела четыре года в женской исправительной колонии в Кахамарке. - Она ненадолго смолкла. - В третий раз меня изнасиловали сегодня, в симуляторе. И хотя это было не наяву, но больно так же, как и в первые два раза, может, еще больнее, потому что я вспомнила два первых случая, - сплошная ненависть и гнев. Но на этот раз все по-другому. Потому что кто-то что-то сделал. Ты разрезал Люсио лицо, спасибо тебе за это. - Она улыбнулась. - Ты победил: если ты против того, чтобы мы ударили первыми, мы просто вооружимся и будем очень осторожны, ладно? Больше я ничего у тебя не прошу.
Она наклонилась и легко поцеловала меня в висок, как друга, выражая свою благодарность. Потом встала и ушла.
Это было удивительно. Я считал, что она попытается втянуть меня в схватку, попросит отомстить за нее. И она имела на это право. Возможно, больше всех тех, кого я знал, именно она имела право на справедливость. Она не поняла, что я еще не принял решения, как я буду действовать. Сдалась слишком легко. Если бы она прямо потребовала, чтобы я участвовал в Поиске и убил Люсио, я отказался бы. Но рассказ Абрайры оказался убедительнее, чем она сама подозревала.
Я вспомнил угрозу Люсио: «Я убью тебя и буду трахать твою женщину» и понял, что он постарается выполнить это буквально. Я решил, что, пожалуй, лучше все же отправить Люсио и его людей в ад, потом встал и вернулся в комнату.
Немного погодя к нам зашел Гарсиа. Он был очень бледен и измучен и больше обычного шевелил руками. Он пришел заплатить Завале миллион песо и, по-видимому, хотел побыстрее покончить с этим. С беспокойством смотрел, как Мавро заостряет деревянный нож.
Гарсиа спросил:
- Надеюсь, вы не думаете начинать драку с самураями?
Мавро ответил:
- Я вообще ни с кем не собираюсь драться. Просто просверлю дыру кое в ком!
Гарсиа облизал губы и пояснил:
- Несколько минут назад Эмилио Васкес решил отпраздновать наши победы в Южной Америке и не явился к симулятору. В комнату вошел самурай и приказал ему идти на тренировку, и Эмилио и еще один человек напали на него. Я сам все это видел! Эмилио один из самых сильных людей, каких я знаю, и он попытался задушить самурая, но самурай вырвался из его рук, словно Эмилио был ребенком, потом ударил друга Эмилио по голове, разбил ему череп и задушил Эмилио - и тот не смог вырваться! Если не верите, можете сходить и посмотреть сами на голову Эмилио. Она висит на крюке на шестом уровне у лестницы. Если мне нужны были доказательства, что самураи так же сильны и быстры, какими кажутся в симуляторе, то я получил их!
Гарсиа перевел на счет Завалы миллион песо, потом заплатил двести тысяч за мои антибиотики и быстро ушел.
Завала похлопал меня по спине.
- Прости, что так отнимаю у тебя твои лекарства. Я предпочел бы, чтобы ты отдал мне их как друг. Но теперь ты понимать: самураи побеждают нас потому, что их духи сильнее. Я рад, что мы узнали правду: теперь у нас будет шанс - есть заклинания, которые ослабляют духов врага.
Мавро рассмеялся.
- Прекрасная мысль! Ты произноси заклинания, а я буду острить нож!
Я посмотрел Завале в глаза. Обычно круглое лицо и тонкие губы придавали ему вид глупого юнца, но теперь в глазах его горела решимость.
Я взял медицинскую сумку и просмотрел имеющиеся в наличии антибиотики. Все свои лекарства я держал в маленьких контейнерах, напоминающих саквояж. В каждом крошечном саквояже несколько граммов порошка. И еще есть небольшое устройство, которое отмеряет дозы лекарств и смешивает их для приема внутрь или для инъекции. Это позволяет в небольшом пространстве хранить самые разнообразные снадобья. Я смотрел на сотни различных медикаментов и думал, что нельзя давать Завале антибиотики: от них он только заболеет. Я бы вылечил его, но ведь он не был болен…
Когда я немного порылся в лекарствах, мне пришла в голову блестящая мысль: физически-то Завала здоров! Он просто считает, что заражен, потому что в симуляторе испытал боль. Но эту боль можно снять блокировкой нервов. Жжение пройдет, и он решит, что вылечился! У меня было несколько мощных болеутоляющих, не оказывающих никаких побочных эффектов, и я начал готовить таблетки. Завала потер плечо у основания протеза и быстро проглотил первую таблетку.
Потом сел на пол, а остальные отправились спать. Завала снял этикетку с бутылки виски и с помощью синей краски Перфекто на обратной стороне принялся рисовать людей в судне на воздушной подушке. Он очень старался выписать все подробности и время от времени начинал петь заклинания на индейском языке, а я посматривал на него, готовя лекарства. Глаза его остекленели, он впал в транс и начал обильно потеть.
Закончив готовить обезболивающее, я лег в постель и попытался уснуть. Но пение Завалы не прекращалось далеко за полночь. И я подумал, что в войне духов наш киборг был бы серьезным противником…

Глава десятая

Во сне солнце над озером Гатун оранжево - желтым светом озаряло кухню в моем доме, отражаясь от противоположной окну стены. За кухонной дверью, в кустах у озера, жалобно мяукал котенок. Я вспомнил о голубой чашке на пороге. Она должна быть всегда наполнена. Когда же я в последний раз наливал в нее молоко?
Не помню. Ускользнуло. Должно быть, уже прошли недели. Котенок умирает с голоду.
Несомненно, он может прокормиться и сам, подумал я. Тут достаточно насекомых, рыбаки после улова оставляют ненужную мелочь, котенок может ловить грызунов - и останется жив. Но котенок продолжал просить молока, и я открыл стеклянную дверь.
На пороге лежал серо - белый мяукающий комочек, такой худой, что я легко мог разглядеть каждую косточку в его хвосте. Шерсть у него облезала, глаза помутнели и ввалились. Он уже почти расстался с жизнью. Даже приподняться не мог. Просто продолжал мяукать в последних отчаянных попытках раздобыть еду. И тут я заметил руку в траве, очень худую, высовывающуюся из куста сразу за котенком. Я подошел, отвел руку и заглянул в кусты.
На траве вытянулся Флако, его слепой череп уставился в небо, в пустых глазницах собралась дождевая вода. Невероятно худой. Изголодавшийся.
- Дедушка! - позвала вдруг маленькая девочка. Ее появление испугало меня. Она коснулась моего локтя. - Дедушка, ты о них не позаботился! Ты позволил, чтобы они голодали.
И я понял, что забыл накормить не только котенка. Забыл накормить своих друзей. И невольно произнес:
- Я… не знал. Не знал, что должен был заботиться о них.
Я вскочил. Глубокая ночь. Завала уснул за своими рисунками, он тихонько храпит. Сердце мое бешено колотилось, лицо покрыто потом. Этот сон встревожил меня сильнее любого кошмара. Я пытался осмыслить его значение, вспоминая подробности.
Сосредоточился на девочке с бледным лицом и темными глазами, которая появляется во многих моих снах. Может, я видел ее на ярмарке у своего киоска? Или просто это соседский ребенок? Я долго думал и убедил себя, что она - дочка соседей, которые жили в доме ниже по улице. Но дом, в котором она жила, я не мог вспомнить. Впрочем, должно быть, я видел, как она ходит по утрам на ярмарку.
Я закрыл глаза и попытался вспомнить ее во всех подробностях. И сразу в моем сознании возник ее образ. Она стояла передо мной, держа серо - белого котенка, протягивала его, чтобы я мог взять его в руки.
- Он немного одичал, - сказала она. - Ты о нем позаботишься?
Образ казался очень живым и вполне достоверным, но я знал, что не видел котенка до того дня, как вернулся домой и смотрел, как Флако и Тамара бросают ему на крышу мяч. Очевидно, сон примешался к моим воспоминаниям. Так как в одном и том же сне я увидел девочку и котенка, подсознание связало их.
Я отогнал эту мысль подальше и попытался вспомнить имя ребенка. Оно крутилось на языке, и я был уверен, что осталось только произнести его. Голова готова была разорваться от усилий вспомнить. Это казалось мне необыкновенно важным.
- Татьяна, - произнес я вслух в порыве вдохновения. И понял, что назвал верное имя. Девочку зовут Татьяна. Я обрадовался, но чем больше думал, тем больше сознавал, что ничего не могу вспомнить, кроме ее лица. «Ты сумасшедший», - подумал я, но тем не менее поздравил себя с тем, что нашел имя для посетительницы моих снов.

* * *

Утром одиннадцатого дня я проснулся от движения в комнате: люди передвигались в темноте, шелестели кимоно. Завала сидел на полу, скрестив ноги, перед своим листочком бумаги. Лицо его говорило об истощении, глаза остекленели от бессонницы и болеутоляющих, которые я ему дал. Он негромко и хрипло напевал, и звуки его пения напоминали шум ветра в сухой траве.
Перфекто и Мавро стояли у двери, напряженные, в ожидании нападения. Мавро завязывал оби - пояс своего кимоно, - держа деревянный кинжал в зубах. Эти ножи - по существу всего лишь заостренные палки, каждая в полметра длиной, резать ими нельзя, но колоть можно. Абрайра одевалась в крошечном туалете. Все они старались дышать медленно, но дыхание вырывалось неровно. Я почувствовал, как у меня самого грудь сжимается в ожидании схватки.
Я соскользнул с койки и поправил свое кимоно. Достал нож из ножен на запястье.
- Что происходит? - спросил я, подойдя к Завале.
- Мы не можем спать, - ответил мне Перфекто. - Значит, люди Люсио тоже не могут спать. Они скоро будут здесь.
- Откуда ты знаешь? Мавро сказал:
- Я только что вызвал по комлинку дежурную сестру. Она сообщила, что сейчас Люсио осматривает врач. Через десять минут Люсио выйдет из лазарета.
Эта новость подействовала на меня сильнее, чем я ожидал. До сих пор стычка с Люсио казалась только вероятностью, не больше. Теперь же она оборачивалась неизбежностью. Сердце мое забилось в неожиданном приступе паники.
Из туалета вышла Абрайра.
Завала поднял свой рисунок, чтобы мы могли его видеть: Люсио и его люди, каждый изображен с мельчайшими подробностями, как на эскизе архитектора, и у каждого множество ран. Ножи в животе, ножи в горле, ножи в лице. Не отрывая взгляда от рисунка, Завала порылся во внутреннем кармане кимоно и достал зажигалку Мавро. Он запел громче, вытянул руку с рисунком, свою человеческую руку, и поджег рисунок. Пламя лизало его пальцы, но он держал листок, пока тот не превратился в пепел. Пальцы дымились, дыхание его участилось, но рука не дрожала, и он держал рисунок твердо, пока тот не превратился в черный пепел, по которому ползали огненные черви. Потом механической рукой Завала смял сгоревший листок.
- Нужно действовать быстро, - сказал он, - пока заклинание сохраняет силу. - Взгляд его сделался твердым, киборг вскочил и уже через мгновение держал в руках нож.
Перфекто побежал в туалет и помочился. Мавро стал у входа в туалет и зашел туда, когда вышел Перфекто. Я понял, что мне тоже нужно помочиться, и занял очередь.
Абрайра начала заправлять свою постель. Она делала это быстро, давая выход нервной энергии. Заговорила скорее с собой, чем с нами:
- Как только будем готовы, я думаю, нужно идти по коридору и вниз, на второй уровень. Выше они не пойдут. Не давайте спуску этим mamones. Режьте их быстро, как будто вы режете скот и вам платят за каждую голову. Потом сразу уходите.
- Ты правда думаешь, они придут? - спросил Завала. Он раскрыл дверь и выглянул в коридор.
Блеснуло что-то белое, звякнул металл. Человек в белом кимоно, перевязанном вместо оби цепью, крикнул:
- Подарок от conquistadores [28]! - и просунул в дверь металлическую трубу.
Завала упал, труба торчала в его животе. Человек, ударивший Завалу, - его звали Самора - повернулся и побежал. Абрайра метнулась к двери, готовая преследовать врага. Самора взмахнул второй трубой. Абрайра попыталась увернуться, но металл все же задел ее по голове, и она упала.
Я бросился ей на помощь, а Самора убежал к лестнице, прежде чем я успел выскочить в коридор. Я подхватил Абрайру. Глаза закатились, виден только белок.
- Все будет в порядке, - прошептал я. - Мы с тобой.
Мавро начал браниться. Он поставил Завалу на ноги, и тот обеими руками схватился за трубу, торчавшую из его живота. Немного светлой жидкости, смешанной с кровью, вытекло из ее конца, словно кто-то забыл закрыть кран. Лицо Завалы побледнело, он не отрывал рук от трубы.
- Нужно отнести его в лазарет! - сказал Мавро и повел Завалу к лестнице. Перфекто пошел следом.
Я посмотрел вдоль коридора. Люди Люсио будут ждать у лестницы, и, когда мы будем спускаться мимо их уровня, они нападут. Я был уверен в этом. Они ударили Завалу, просто чтобы завлечь нас в ловушку. Ведь Люсио объявил Поиск, он не будет удовлетворен только тем, что ранил Завалу. Одновременно со мной опасность положения поняли Мавро и Перфекто.
- Подождите, - сказал Перфекто. - Я схожу за помощью! - Он подбежал к ближайшей двери и постучал. Оттуда выглянул самурай, они заговорили.
Я успокаивал Абрайру и смотрел на ее лицо. Когда я обращался к ней, ее глаза не двигались. Зрачки так расширились, что готовы были, казалось, поглотить весь свет. Я забеспокоился: похоже, она серьезно ранена. Повернул голову, чтобы осмотреть рану. На затылке, у основания черепа, сразу над черепной розеткой, набухал темный синяк. Квадратная платиновая розетка сдвинулась в сторону, из - под нее вытекала струйка крови. Я осмотрел устройство и обнаружил, что плавающая решетка сместилась вперед. Это обычная проблема: в розетке у основания черепа имеется подвижная маленькая решетка; когда подключаешься к терминалу компьютера, она продвигается вперед и перекрывает поступление импульсов от нервной системы в мозг. И вместо нее импульсы посылает компьютер.
Удар продвинул решетку вперед, и теперь Абрайра в сознании, но никаких импульсов извне не получает. Она слепа, глуха и полностью анестезирована. Я попытался вправить розетку и поставить решетку на место.
Мимо нас пробежали несколько самураев вместе с Перфекто. Они подхватили Завалу и понесли его к лестнице с большим шумом и суетой. Коридор заполнился любопытными японцами. Все в синих кимоно, у многих влажные волосы - они прибежали прямо из ванны.
Сквозь толпу пробился Кейго и склонился к нам.
- Что случилось? - спросил он.
- Люди Люсио нарушили перемирие, - ответил Мавро. - Эти трусы напали на нас!
Кейго насупил брови. Рявкнул:
- Они нарушили клятву? Солгали мне? Эти люди не знают чести! - Он вытащил меч и перешагнул через Абрайру. Его мимика - насупленные брови, выражение отвращения на лице - казалась преувеличенной, не соответствующей происшествию, словно он - плохой актер, играющий рассерженного человека. Я приметил эту особенность у всех самураев: обычно они казались совершенно невозмутимыми, лишенными эмоций, но когда все же проявляли их, обнаруживалось, что чувства полностью подчиняют их. Кейго зашагал по коридору с таким выражением, словно собирался тут же истребить Люсио и его людей. Мавро закричал:
- Подожди, хозяин! - Кейго повернулся и взглянул на нас. Самым покорным тоном Мавро попросил: - Хозяин, люди Люсио уже трижды нападали на нас. Позволь нам убить этих собак.
Кейго дал согласие:
- Хай!
Мы втащили Абрайру в свою комнату и с помощью деревянного кинжала поставили на место розетку переговорного устройства. Женщина немедленно пришла в себя, и мы рассказали ей о договоре Мавро с Кейго. Абрайра обрадовалась возможности отомстить.
Перфекто вернулся с трубой, которой Самора ударил Завалу. Она была заострена на конце.
- Завала ранен не тяжело, но при теперешнем повышенном тяготении швы находятся под напряжением, и ему придется несколько дней провести в постели.
Абрайра пожала плечами.
- Значит, придется убить людей Люсио без него. Но прежде всего мы должны знать, где они.
Перфекто и Мавро принялись связываться с друзьями, предлагая за сведения остатки наших сигар. Через три минуты они получили ответ:
- Васкес говорит, что только что видел их в коридоре третьего уровня, возле душа: они спорили, напасть ли немедленно или подождать, пока мы нападем на них.
- Попроси Васкеса сказать им, что он видел, как мы прошли в лазарет, - предложила Абрайра.
Мавро поторговался с Васкесом насчет цены предательства, сговорившись на двадцати сигарах. Васкес сказал, что позицию нужно занять через минуту.
Мы побежали к лестнице и спустились на два уровня. Перфекто прошел по коридору в противоположную от лазарета сторону. Было полутемно, по расписанию еще продолжалась ночь. После недавнего шумного смятения тишина вокруг казалась странной. Мы дошли до пересечения этого коридора с кольцевым, который ведет вокруг корабля, и затаились в нем. Только Перфекто оставался снаружи. Он смотрел на лестницу, ожидая появления людей Люсио.
Ждали мы несколько минут. Шесть раз Перфекто прятался, когда кто-то показывался на лестнице, поднимаясь с четвертого уровня. Мавро предупредил:
- Я убью первым, - и осмотрелся, не возражает ли кто. Никто не возразил. - Я, - нервно продолжил он, - надеюсь, тут кто-нибудь сумеет вытатуировать серебряную слезу. - Он уже думал о третьей слезе у себя на щеке.
Перфекто в седьмой раз, прячась, отдернул голову. Он взглянул на нас и начал считать, чтобы дать возможность людям Люсио подняться выше по лестнице. Кто-то открыл дверь в коридоре между нами, послышался смех. Перфекто перестал считать. Люди Люсио на лестнице будут следить за открытой дверью. Они остановятся.
Но вот Перфекто снова начал отсчет, молча кивая головой, и неожиданно оттолкнулся от стены, гулко выдохнув. Мавро последовал за ним, дальше я. Перфекто уже находился на полпути к лестнице, он неслышно бежал босиком.
Трое в белых кимоно вышли из спальни. Они еще смеялись, когда Перфекто пробежал мимо них. Один из них с восклицанием удивления отскочил назад, дав мне возможность увидеть лестницу.
Там находился один человек - химера по прозвищу Бруто. В левой руке он держал заостренную трубу. От лестницы отходило шесть коридоров, и он пытался следить одновременно за всеми. Шея его была сейчас неестественно вывернута, он заглядывал себе за спину. Бруто заметил Перфекто и прыгнул с лестницы, разворачиваясь, чтобы встретить нападение лицом.
По лестнице вслед за Бруто поднимался Люсио. Он не мог вовремя присоединиться к схватке. Понял это и скользнул вниз.
Перфекто встретился с Бруто, они остановились на расстоянии вытянутой руки. Но положение Бруто было менее выгодным. Он угрожающе выставил свою трубу, правая рука развернулась для удара. Это нарушило его равновесие. Перфекто танцевал, наносил ложные удары, стараясь отвлечь Бруто, заставить его сделать выпад, и тут же отскакивал. Бруто отдернул руку с трубой, готовя ложный удар, потом передумал и не стал этого делать. В момент его нерешительности Перфекто прыгнул вперед, мелькнул кинжал.
Казалось, Перфекто не попал. Бруто продолжал стоять на месте. Но вот он застыл, глядя прямо перед собой и чуть вверх. Он казался смущенным, ошеломленным, и тут из сонной артерии брызнула кровь. Словно вода из шланга. Кровь обрызгала стену, и Бруто повернулся и посмотрел на нее удивленно.
Второй поток крови ударил правее, потому что Бруто повернул туда голову. Он сделал шаг вперед, как будто хотел поймать хлынувший поток. Поднимая ногу, он проделал это движение невероятно грациозно, словно танцовщик балета; он поднял ногу высоко, как будто хотел взобраться на ступень большой лестницы. Глаза уже стекленели, как у подстреленного животного. Кровь не доходила до мозга, он терял сознание.
Несколько красных капель упали мне на лицо, и я застыл на месте. Застыл инстинктивно - а до этого бежал к месту схватки. Бруто начал странный и грациозный танец, двигаясь как в замедленной съемке. Кровь продолжала бить из его горла, он поворачивался, делал в воздухе пируэт, и кровь падала ярко - красными каплями.
Лазарет находился чуть дальше по коридору, всего в сорока шагах от него, и я подумал: «Если быстро доставить его в лазарет, можно перекрыть артерию». Но не пошевелился. Мысль сложилась, но действия не последовало. Перфекто нанес новый удар своим деревянным кинжалом, распоров Бруто живот. И прежде чем тело обмякло и повалилось, он пробил голову Бруто его же металлической трубой и оставил лежать мертвым, исполнив кодекс Поиска.
Я чувствовал себя странно - как посторонний и совершенно отстраненный наблюдатель. Две недели назад такая сцена вызвала бы во мне отвращение. Но теперь я ничего не чувствовал.

Предыдущая страница 14 Следующая страница


15 Дэвид Фарланд

- Видели, какое у него было лицо, когда Перфекто ударил? - спросил негромко Мавро. - Как в мультике, когда герой падает с утеса и висит некоторое время в воздухе, лишь потом понимая, что падает. - Он громко рассмеялся, и я тоже захихикал, словно это была очень забавная шутка.
- Остальные на четвертом уровне, - сообщил Перфекто, указывая вниз по лестнице. Он тяжело дышал, лицо его было выпачкано кровью, от которой еще шел пар. Такую горячую кровь мои глаза видят как раскаленную руду цвета киновари. Мне неожиданно стало холодно. Я надеялся, еще хоть кто-нибудь из них поднимется по лестнице. Тогда схватка была бы получше.
Я нервно хмыкнул и посмотрел в лестничный проем.
- Ну, одного из их лучших бойцов мы уже свалили! Я рад. - Заметил я, и понял что действительно рад. У нас меньше на одного, у них тоже. Шансы равные.
Перфекто сунул окровавленное оружие за пояс. Абрайра с сожалением взглянула на лестницу.
- Они ждут нас там в засаде, - прошептала она. - Не думаю, что нам нужно спускаться. А они, несомненно, не станут подниматься. По крайней мере несколько часов. Пошли позавтракаем. На полный желудок будем лучше сражаться.
Я улыбнулся. Мне показалось забавным оставить врагов в ожидании на все утро. И мы пошли в столовую.
Перфекто даже не потрудился убрать свой окровавленный кинжал из-за пояса, и в столовой все обращали на нас внимание. Быстро распространилось известие о стычке, и некоторые даже выкрикивали что-нибудь вроде:
- Hola, muchachos, как идет Поиск? Мавро помахал этим людям и улыбнулся.
- Перфекто растоптал обезьяну Бруто. Видели бы вы это!
Мы выбрали столик в углу и поели булочек - муку делают из водорослей, булочки поливают тонким слоем сладкого коричневого сиропа.
Мавро ел, приговаривая:
- Как вкусно! Словно знаменитая замороженная печенка, которую готовила моя невеста!
За едой у меня дрожали руки. Казалось странным, что все знают: мы только что совершили убийство. И никто ничего не предпринимает. Нет ни криков, ни протестов, ни обвинений. Никакой полиции. И тут я осознал, что с того времени, как прикончил Эйриша, я стал убийцей. Абрайра призналась, что зарезала троих парней в Перу. Мавро носит татуировку, показывающую, что он убивал в Картахене. Перфекто, не задумываясь, разделался с Бруто, словно растоптал таракана. И это единственные люди, которых я здесь знаю, - моя боевая группа. А если и остальные группы таковы, то восемьдесят процентов людей на корабле - убийцы. Вступая в свою команду, я представлял себе ее обществом - обществом, которому смогу служить. Мне казалось, что несколько человек объединились, чтобы вместе бороться с болью. Но можно ли служить обществу убийц?
Когда я был ребенком, дон Хосе Миранда говорил мне, что можно приносить пользу окружающим, только помогая личностям, составляющим общество. Но как же служить обществу убийц?
Вскоре мы поняли, что нам не следовало появляться в столовой. В зале завтракали друзья Люсио, и не прошло и двух минут, как один из них выскользнул, чтобы сообщить о нашем местоположении. Кейго разрешил нам наказать Люсио и его людей, но его благословение вовсе не означало, что мы победим.
Завтракать должна была третья часть населения корабля, и зал вскоре заполнился. Рядом со мной присел Фернандо Чин, ксенобиолог. Он спросил:
- Эй, кто-нибудь из вас знает, почему прервана связь с модулем В? Что там происходит? Неужели правда там взорвалась бомба?
- Боже! - произнес Мавро. - О чем ты говоришь?
В дверях показались Люсио и трое его оставшихся в живых товарищей. Я смотрел на них и думал: «Бомба? Ну, это уж слишком! Можно справиться только с одним осложнением за раз. Сойдешь с ума, если их будет несколько. Спокойней!» Люсио выглядел ужасно, на лице, там где я его порезал, большой шрам. Повязка телесного цвета выглядела как глина, и казалось, лицо его не разрезано, а сильно деформировано. Он и его люди даже не взглянули в нашу сторону. Они точно знали, где мы.
- Не знаю, была ли там бомба, но связь прервана, - повторил Чин. - Попробуй связаться по комлинку с кем-нибудь в модуле В и поймешь, что я имею в виду.
Люсио и его люди стали в очередь в конце зала и заполнили свои тарелки, потом сели за стол и начали есть. Я посмотрел на Мавро. Он глядел на них, губы его скривились в язвительной улыбке. Он ждал, пока кто-нибудь из них посмотрит в нашу сторону. Не дождавшись, Мавро крикнул:
- Эй, кто-нибудь видел Бруто? - Но Люсио и его люди не прореагировали.
Абрайра сказала:
- Нам пора на тренировку. Уже 10 - 25.
Я удивленно посмотрел на нее. Мне казалось, что Поиск превыше всего.
Абрайра посмотрела в сторону и сказала, ни к кому в особенности не обращаясь:
- Им тоже придется идти на тренировку. - Группа Люсио занимается одновременно с нами. Следующие два часа они будут заняты.
Мы встали, отнесли подносы в посудомойку и осторожно отступили к выходу.

* * *

В боевом помещении Кейго сидел на своем помосте и ждал нас. Он смотрел, как мы заходим, но ничего не сказал. Я был очень смущен. Наши белые кимоно забрызганы кровью Бруто. Ясно, что мы убивали. Кейго не спросил нас об этом. Он казался погруженным в размышления. На этот раз мне хотелось подключиться к симулятору. Предстоящая схватка казалась мне очищением. Мы надели свои защитные костюмы, забрались в машину, вооружились - и погрузились в мир иллюзий.

* * *

Мы двигались над соленым болотом, покрытым тонким слоем воды. Нас окружали темные мангровые заросли, изогнутые корни растений торчали вверх. Насекомые плясали на поверхности воды цвета пива и уходили в тень под манграми при нашем приближении.
Я сразу насторожился. Что-то изменилось в мире симулятора, но я не мог решить, что именно. Что-то трудноопределимое. Я пытался смотреть во всех направлениях сразу.
Сирена предупредила о приближении ябандзинов. Вместо того чтобы схватиться с самураями, Абрайра свернула направо, пронеслась между двумя группами мангров к более темной воде за ними. Мы пробирались через густые заросли, отбрасывали толстые листья, уклонялись от деревьев. Маленькая анаконда упала с ветвей к моим ногам, и я посмотрел вниз. Мы наскочили на подъем, и машина поднялась в воздух; я оторвал взгляд от змеи, и в это мгновение толстая ветвь ударила меня в шлем.
Я перекатился через корму и еще раз перевернулся в воздухе. В шлеме опять прозвучал сигнал, предупреждающий о появлении ябандзинов. Я высвободил лазерное ружье и постарался успокоиться. Шлем раскололся вдоль линии фильтров, вделанных в его поверхность. Я расстегнул магнитный замок, и шлем распался надвое. Свежий воздух заполнил мои легкие.
Свежий воздух! Не воздух симулятора, который пахнет так, словно шесть грязных крестьян одновременно с тобой втиснулись в твой костюм! Пахло травой, морем и немного гнилыми фруктами. И еще немного сахаром и скипидаром - какой-то сладковатый чуждый запах. Я видел сейчас в полном спектре, и Пекарь показался мне гораздо менее однообразным, чем в симуляторе: небо, как всегда, красноватого оттенка, но стаи желтых и зеленых «опару но тако» высоко в атмосфере окрашены по-разному. Там, где они пролетали, их сопровождало платиновое свечение. Среди мангров в соленом болоте виднелись туземные растения неправильной формы, похожие на водоросли, - не пурпурные, какими показывал их симулятор, а темно - ультрафиолетовые, и мои протезные глаза видели их почти черными.
Я оставил шлем на земле, в нем продолжала непрерывно звучать сирена, и прошел к воде, на открытое место. Холодный ветерок овевал лицо. Тысячи прекрасных птиц, плоские пластиковые листочки с короткими хвостами, парили над травянистыми болотами. Некоторые плясали у меня прямо перед носом - небольшие существа размером с мотылек.
И почти сразу птица размером с малиновку повисла у меня перед лицом, свесив хвост. Она гудела как колибри. Я описываю эти существа похожими на манту или ската, но это лишь поверхностное сходство. Передняя часть у них треугольная, гладкая, как стекло, по сторонам неподвижно закреплены два крыла. Крошечный плоский хвост плывет сзади; у меня на глазах крылья стремительно задрожали, а хвост согнулся, помогая существу повернуть. И оно медленно повернулось в воздухе передо мной. У него оказались два светло - желтых глаза, крошечный рот, похожий на клюв ласточки, а по сторонам его - щупальца. Над глазами орган, который я могу описать только как переднее крыло, - тонкая, почти прозрачная мембрана, которая быстро колеблется, направляя поток воздуха на неподвижно закрепленные крылья. Именно эта мембрана и издает гудящий звук.
На Земле крылья одновременно дают возможность птицам и подниматься, и двигаться вперед. На Пекаре хрупкие «птицы» подают передним крылом - мембраной воздух на крылья неподвижные, и тем самым создают подъемную силу. Я подумал, что на сильном ветру они могут расслабить переднюю мембрану и просто парить в воздухе, как земные чайки.
Мне хотелось поближе рассмотреть это существо. Одни линии как будто соответствовали экзоскелету, другие - прозрачным мышцам. Синие и желтые нити в прозрачном теле - вены и внутренности. Но ничего из этого я не мог разглядеть ясно. Я быстро протянул руку, словно хотел поймать существо, но оно увернулось и стремительно унеслось над болотом.
На земле - ветви, отдельные травинки, какие-то черные насекомые. Сначала мне показалось, что это жуки - сверлильщики, но несколько из них толкали куски темных ультрафиолетовых листьев и сплетали их с помощью ветвей и камешков в небольшие гнезда размером с горсть. Гнезда очень напоминали крошечные хижины. Я перевернул одно, думая, что найду там что-нибудь интересное - может, насекомых, играющих в шахматы или высекающих изображения своих богов, - но увидел только больших толстых жуков, ухаживающих за маленькими белыми личинками. Я поставил гнездо на место, и песчаные мухи разлетелись от движения моей руки.
Слишком много подробностей для иллюзии, созданной компьютером. Мир, слишком совершенный для симулятора. Насекомые, птицы, маленькие рыбки в воде, запахи - всего этого я раньше никогда не видел и не ощущал. И то, что компенсировались особенности моего искусственного зрения, означало, что иллюзия создана специально для меня. Искусственный Разум корабля не мог сделать этого для всех - для семисот человек, одновременно находящихся в симуляторах.
Похоже на ловушку. Я вспомнил о людях, умерших в симуляторе, о людях, которые оказались не в состоянии перенести иллюзию. Может, их убили? Может, они погибли, как раз не вынеся такой иллюзии, как эта? Я искал что-нибудь неуместное, недостаточно естественное: слишком симметричное и здоровое дерево, полоска земли, созданная уравнениями, а не природой. Но листья деревьев пожелтели и сморщились по краям, насекомые поедали друг друга. Окружающее не выглядело так, словно оно создано с помощью техники: нет слишком большого количества ровных площадей и примитивно резких линий. Я не нашел ничего неуместного.
Но если кто-то использует такой способ убийства, я решил, что не стану его жертвой. Сунул руку за шею и постарался нащупать место, где происходит соединение с компьютером. Бесполезно. На самом-то деле мое тело продолжает сидеть в машине, оно полностью отключено от реального мира. Я не могу преодолеть эту иллюзию, сбежать из нее.
Я закричал Кейго:
- Выведи меня отсюда! Я не понимаю больше, где реальность! - Подождал, но ответа не было.
Я потрогал шишку на голове, набитую, когда выпал из машины, и продолжал раздумывать о своем положении. На руке кровь. Я лизнул ее, чтобы проверить вкус. Компьютер раньше никогда не симулировал вкусовые ощущения. На языке стало солоно, у жидкости оказалась консистенция настоящей крови.
Возможно, это испытание. Может, они хотят проверить, как я буду бороться, если моя жизнь в опасности, подумал я. Я понимал, что не могу преодолеть иллюзию и мне остается только выиграть эту битву. Под вопросом жизнь. Но было все равно. Я столько раз испытал смерть в симуляторе, что знал: она означает только конец страданий.
В густых зарослях, по другую сторону болота, хрустнула ветвь. Со звуком разрываемой бумаги от дерева оторвался большой лист. Я всмотрелся: в кустах шло какое-то большое черное животное. На мгновение оно мелькнуло в просвете и снова скрылось. Черное, с короткой, влажного вида шерстью, словно только что из воды. Еще один хищник, изображенный компьютером, решил я.
Я присел и навел лазерное ружье в прогал между двумя кустами, пытаясь угадать, где животное покажется в следующий раз.
Зверь фыркнул, потянул ноздрями воздух. Он уловил мой запах. Животное бросилось вперед, гулко стучали его копыта. Прорвалось сквозь заросли и выскочило на небольшую поляну. Остановилось, тяжело дыша, на берегу в десяти метрах от меня.
Огромный бык, черный, будто оникс, с широко расставленными рогами. На шее у животного сидела черноволосая женщина в тонком белом платье, которое больше подчеркивало, чем скрывало изгибы ее тела. Она слегка улыбалась.
- Браво… дон Анжело. - Между словами она делала паузы, словно для того, чтобы перевести дыхание. - Ты пришел… снова… чтобы спасти меня? - Она ударила быка по холке, тот вошел в воду и направился ко мне.
- Тамара? - Эта женщина была не той истощенной Тамарой, какой я ее знал. Она прекрасна так, как никогда не была прекрасна Тамара. Волосы у нее темные и блестящие. Зубы белые, как пена хрустального ручья. Грудь полная и высокая. Но тонкая кость, узкие плечи говорили об изнеженности, которой тоже не было у Тамары.
- Ты очень… похож… на то… что я помню, - сказала Тамара. Она внимательно наблюдала за мной. Губы ее были сжаты. Выражение лица не было строгим или неодобрительным, скорее она казалась печальной и усталой. Слова по-прежнему произносила с промежутками. То, что даже в симуляторе она запинается, свидетельствовало о серьезном повреждении центров речи. И если эта область повреждена, много ли осталось от той Тамары, которую я знал? Я подумал, что мне это, в сущности, все равно. То, что она наконец отыскала меня, установила контакт, вызывало лишь слабое любопытство.
Но глаза у нее очень живые. Яркие. Неистовые. Бык остановился передо мной, и Тамара изящно соскользнула с его шеи. Я указал на быка.
- В твоих прежних снах он был мертвым, - сказал я. - Разложившимся. Как зомби.
Тамара озабоченно наморщила лоб.
- Правда? - устало спросила она. - Я… забыла. Поэтому я… пришла к тебе. - Хочу… заполнить… белые пятна. Заполнить… пятна.
Я пожал плечами.
- Насколько они велики, эти пятна? Насколько обширны?
- Кто знает? - ответила она. - Гарсон… говорит… что у меня… потеряно… сорок процентов. Я помню… кое-что… очень хорошо. То, что повторяется. То, что… хорошо знала. Отдельные люди - Случаи… Все ушло.
Потерять сорок процентов памяти - это очень много. Она должна находиться под действием стимуляторов роста мозговой ткани, пока мозг не регенерируется. За две недели этот процесс только еще должен начаться. Восстановление начинается с молекулярного уровня. А отдельные нейроны, регенерированные в ее мозгу, не созреют и за годы. Связи между ними будут недостаточны. Пострадают двигательные навыки. Ей придется много месяцев рассчитывать на механические системы жизнеобеспечения.
- Поэтому ты и пришла ко мне - узнать о своем прошлом?
Она кивнула.
- Узнать… что я тебе… говорила. Что ты… помнишь.
Я пожал плечами. И рассказал ей все с самого начала. Дойдя до смерти Флако, я удивился тому, что ничего не чувствую. Как будто это произошло очень давно и с кем-то другим. Я спокойно продолжал рассказ. Вспомнил, как безжалостно она обошлась со мной в конце ее сна, как я убил Эйриша и принес ее на борт корабля. Когда я закончил, она некоторое время молчала.
- Забавно… Когда… Мы… Впервые… Встретились… Я… часто… училась… умирать… в симуляторе… Теперь… ты… учишься… умирать…
Я начал возражать. Я не учился умирать в симуляторе. Я пытался научиться оставаться в живых. Но тут мне пришел в голову совет, который часто повторял Кейго: «Учитесь жить так, словно вы уже мертвы», и понял, что она права. Мы учимся умирать за корпорацию «Мотоки». И что меня больше всего встревожило - я не испытывал на сей счет никаких эмоций.
- Si. Я мертв внутри. Остальное во мне просто ждет, пока тело тоже умрет. - Она странно взглянула на меня, чуть повернув голову. Казалась озабоченной. Очень озабоченной.
Я крикнул:
- Убирайся в ад, шлюха! Мне не нужна твоя забота, твое сочувствие и опечаленное лицо. Чем ты занимаешься? Учишься перед зеркалом, как выглядеть опечаленной?
- У тебя… больше нет… чувства… юмора.
- Ничего смешного не осталось вокруг, - ответил я. - Кроме анекдотов Мавро. - Она продолжала смотреть на меня с жалостью. Я рассердился. - Что хорошего в твоем печальном лице? Сегодня утром моему товарищу трубой пробили живот. Почему ты не печалишься из-за него? Что приносит твое сочувствие? Мне бы лучше видеть дерьмо у тебя на лице, чем эту печальную улыбку. Ты шлюха! Здесь полно мертвецов, ходячих мертвецов! Они учатся умирать за корпорацию «Мотоки». И знаешь почему? Ты и твои проклятые идеал - социалисты заставили их! Они отдают свои жизни, потому что все остальное ты у них отобрала. А теперь ты изображаешь сочувствие. Не сочувствуй нам, шлюха! Хотел бы я подарить тебе все безобразие, что видел за последние две недели. Хотел бы вывалить его тебе в руки! - Я обнаружил, что кричу, и тут же умолк. Я весь дрожал и испытывал сильное желание ударить ее.
Она терпеливо слушала. Выражение сочувствия не исчезло, на глазах показались слезы.
- Ты изменился. Ты… не спрашиваешь… каково мне. Прежде… ты бы спросил.
- Ты права, - сказал я. - Спросил бы. - Но не стал спрашивать. Она молчала.
- Ростки чешутся, - сказала она. Чесалась отрастающая рука. Обычная проблема. Следовало бы смазать кортизоном. - Гарсон… обращается со мной… хорошо. Мы… заключили… сделку. Я говорю… ему все… что он хочет… узнать. А он… оставляет… мне жизнь. - Она улыбнулась своей прекрасной улыбкой, сверкнули зубы. Я не могу… ходить. Двигаться. Дышать… сама по себе. Но Гарсон. Хочет. Чтобы я. Училась. С помощью компьютера. Он ускорил. Ваш симулятор.
Я попытался успокоиться, перейти к более безопасной теме.
- Твои сновидения в моем маленьком мониторе дома были прекрасной работой. Я уверен, что и сейчас ты выполнишь работу отлично. - Правда же заключалась в том, что это не просто отличная работа. С помощью Искусственного Разума корабля она создала иллюзию, которую я не могу преодолеть, а ведь она сделала это в очень трудных условиях.
- Остаются самые ненужные мысли, - ответила она. Она хотела сказать, что много практиковалась раньше и потому не утратила способности создавать мир сновидения, когда был поврежден ее мозг. То, что мы совершаем часто, то, о чем особенно часто думаем, утрачивается при повреждении мозга в последнюю очередь.
- А что ты делала, когда работала на разведку ОМП? - спросил я. - Была убийцей во сне? Ты убивала людей во сне?
Она покачала головой.
- Нет. Кое-что… кое-что… я скажу… тебе. Анжело… мне жаль… что я… причинила тебе боль. Ты был… добрее ко мне… чем я… заслуживала. Чем я… могла себе… представить.
Она заплакала. Но мне было все равно. Я пожал плечами.
- De nada [29].
- Я знаю… тебе все еще… не все равно. Я… не могу… отплатить тебе. Мне бы хотелось… отблагодарить тебя. Я не очень… хорошо… говорю…
Я вздрогнул, словно от сильного ветра. Ветер раскачивал вершины деревьев, и шум превратился в глухой рев. Обезьяны закричали и выскочили из своих укрытий вокруг и надо мной. Шум стал еще сильнее. Я вспомнил рев ветра из предыдущих сновидений Тамары, в последнем сне она напала на меня, и сейчас я направил ружье ей в грудь. Должна ли она будет отключиться, если я выстрелю, или на нее не действует симулятор?
А Тамара стояла передо мной среди всего этого шума. Платье ее, раздуваемое ветром, стало белым, как молния, а лицо было бледным и прекрасным. Она достала из ложбинки меж грудей маленькую шкатулочку, украшенную инкрустацией.
Открыла и показала мне. Там лежало маленькое сердце, оно билось, словно его только что вынули из живого тела. И сквозь весь окружающий шум и рев я слышал удары этого маленького сердца.
- Слушай. Слушай. - Она поднесла шкатулочку к моему лицу. Биение сделалось громче. Крики и вопли обезьян, вой ветра словно бы отдалились, ушли на второй план. Стук звучал мягко и настойчиво. - Научись свободно владеть… мягким языком… сердца.
Я посмотрел Тамаре в лицо. Из глаз ее лились слезы. Ее яркие, неистовые глаза.
- Вот что… я… сейчас… чувствую. Вот что… значит… жить.
Она схватила маленькое сердце двумя пальцами и сунула мне в грудь.
… Все равно что дышишь ветром на поле, поросшем мятой, греясь под лучами теплого солнца - нервы во всем теле ожили. Я будто взлетел вверх и куда-то наружу, прошел сквозь невидимую стену, за которой остались боль, усталость и страх, а теперь стою в приятном теплом месте, в центре собственной вселенной, наполненной радостью. Я ощутил эмоции Тамары - ее спокойствие, благодарность, которую она испытывает ко мне за то, что я помог ей бежать с Земли, и сочувствие, - такое живое, такое сильное, что кажется всемогущим. Она видит во мне сломанную куклу, маленькое существо, которое очень хочет починить.
Я хотел рассмеяться над тем, как она представляет себе меня. Хотел сказать ей, что я не сломан. Но собственное тело казалось страшно далеким, и я не мог дотянуться до него.
Она отдернула руку, убрала маленькое сердце, и я вернулся на землю. Тепло, сочувствие, энергия - все как будто вытекло из меня. Я попытался снова ощутить силу жизни. Порадоваться воздуху, вливающемуся в легкие, потрогать пальцами землю, коснуться глины. Но я ничего не чувствовал. Пальцы были мертвы, а воздух казался застоявшимся и безвкусным. Я пуст. Заброшен. Попытался вспомнить только что испытанное ощущение, вспомнить, каково это - любить. Но разве я любил когда-нибудь? Я не позволял себе никаких сближений с людьми целых тридцать лет, прошедших со смерти жены. А в тех редких случаях, когда что-то рождалось в моей груди, я не позволял себе действовать. Отстранялся. Все эти годы я делал вид, что служу обществу, разыгрывал сочувствие, потому что верил в него - верил в него умом, а не сердцем. Я поступал так, потому что это хорошо в теории. Но разве хоть однажды я почувствовал боль других?
Если и чувствовал, то сейчас не мог вспомнить, оживить воспоминание в своей душе.
Я прислушался к биению собственного сердца. Но внутри у меня - пустота. Я действительно сломанная кукла, пустая и лишенная жизни, и, вероятно, починить меня невозможно.
Я начал смеяться - безжизненным смехом, который постепенно перешел в рыдания. Упал на землю перед Тамарой, обнимал ее за ноги и плакал от жалости к самому себе. Она протянула руку и гладила меня по голове, пока я не успокоился.
И отключился.

* * *

Я последним отсоединился от симулятора. Кейго заново проигрывал схватку, и на миниатюрной голограмме мы были разбросаны по всему полу. Мы отступили из соленых болот в лес перед ябандзинами. Я упал с машины, снял свой разбитый шлем, встал и прошел к краю болота - как раз навстречу врагам. Они застрелили меня и преследовали моих товарищей. Сегодня мне потребовалось необычайно много времени, чтобы умереть в симуляторе. Тамара изъяла оттуда все следы нашего разговора.
Кейго вместе с нами просмотрел бой, указал на наши ошибки. Несколько явных недочетов он пропустил - в обычном состоянии этого никогда бы не произошло - он казался чуточку невнимательным. Потом снова подключил нас, и мы очутились в море. Пробыли в симуляторе всего несколько минут, как Кейго снова отключил меня.
Остальные по-прежнему безжизненно сидели на своих местах, захваченные иллюзией, будто куколки стрекоз. Мастер Кейго стоял возле машины. Он казался расстроенным. Доверенное лицо по вопросам культуры - Сакура стоял рядом с ним.
Мастер Кейго сказал мне:
- Сними защиту и немедленно отправляйся за Сакурой.
Я подумал, в чем же я провинился, и принялся снимать комбинезон. Сакура помог мне раздеться - происшествие необыкновенное. Японцы тщательно избегали притрагиваться ко мне, и мне казалось, что они себя считают оскверненными такими прикосновениями.
В то время как мы были заняты этим делом, Сакура негромко спрашивал:
- Ты морфогенетический фармаколог, верно? Знаешь, как действовать генным резаком? Разбираешься в вирусах?
- Конечно, - ответил я.
- А что ты знаешь о военных вирусах? Тех, что использовались в биологических войнах?
Я колебался. Об этих вирусах не принято упоминать. Они слишком опасны, чтобы вести такие разговоры открыто. Волосы у меня на затылке неприятно зашевелились. Беседа мне не нравилась. Они хотят, чтобы я изготовил вирус, подумал я. Получили дурные новости с Пекаря и хотят уничтожить там все. Начать все заново.
- Я кое-что знаю о вирусном оружии. Но как создавать вирусы, не знаю, - солгал я. Хотя располагал основными сведениями.
- Ах, нет! Мы не хотим, чтобы ты создавал их, мы хотим бороться с ними. В модуле В вспышка вирусной инфекции. Очень серьезная.
Сердце у меня забилось сильнее. Я не мог представить себе, что наш корабль превращается в зачумленный. Я знал, что мы изолированы от модуля В. Но я же видел рабочего, переходящего из модуля в модуль.
- Какая часть корабля заражена? - спросил я.
- Мы не знаем. Работники из модуля В сообщают о нескольких случаях, все за последние три часа, и болезнь быстро распространяется. Они считают, что больше дня не продержатся. Здесь еще ни у кого нет опасных симптомов.
Я кончил снимать защитный костюм, и Сакура провел меня по коридору к лестнице. Мы достигли восьмого уровня, и Сакура нажал трансмиттер. Открылся шлюз, мы вошли в него. Эта часть корабля оказалась больше, чем я ожидал. Большие помещения, где размещаются механизмы для приготовления пищи, стирки, глажки, очистки воды, очистки воздуха. Мы вошли в небольшую комнату, там уже находилось трое латиноамериканцев. Они сидели у компьютерного терминала, задрав ноги, и следили за работой устройства. Выражение лиц у них было встревоженное, но спешки не наблюдалось. Это немного успокоило меня.
В комнате было два рентгеновских микроскопа, несколько синтезаторов ДНК - очевидно, вспомогательное медицинское оборудование, которое должно использоваться наряду с оборудованием лазарета наверху. Выше компьютера располагался небольшой интерком. Канал был подключен к лазарету модуля В. Я слышал кашель, бред и взволнованные голоса. Сакура ушел.
- Я Фидель, из отдела иммунологии. Это Хосе, - сказал маленький человек у ближайшего терминала. Он кивнул в сторону химеры с серебряными глазами, очень похожими на глаза Абрайры. - Он выполнял кое - какие работы по созданию своих младших братьев в Чили. А наш друг Хуан Педро - он из пищевого отдела.
Я посмотрел на Хуана Педро, высокого худого человека с курчавыми волосами. Он занимался выращиванием различных протеинов, добавляемых на корабле к водорослям, которые мы едим. Однообразная работа, требующая незначительных познаний в области генной инженерии: все протеины, которые он готовит, имеются в рецептах, и всю работу могут выполнить синтезаторы ДНК. Но все же он должен быть знаком с оборудованием.
- Так это ты делаешь нашу пищу? - спросил я. - Напомни мне, чтобы я убил тебя попозже.
Хуан Педро опустил голову.
- Все так говорят…
Фидель подозвал меня к терминалу и набрал несколько команд.
- Вот с чем мы имеем дело. - На экране появился вирус типичного строения - крошечный чистый овал - примерно 24 микрона в диаметре, но у него был хвост. Обычно такие хвосты наблюдаются у вирусов, нападающих на бактерии. Внутри простой круг генетического материала, около 40 тысяч аминокислот длиной.
- Химера? - спросил я. Термин «химера» применяется к любому созданному геноинженерами существу, которое несет в себе черты другого вида:
то ли это бактерия, производящая инсулин, то ли более сложный организм Перфекто или Абрайры.
- Похоже, - ответил Фидель. - Но он не вводит через хвост в своего хозяина ДНК, поэтому это не сложная химера. Клетки хозяина поглощают вирус. Хвост он использует, только чтобы ускорить движение. Вирус воспроизводится так: он вводит свой ДНК в клетку хозяина, тем самым преобразует ее репродуктивную систему, и она начинает производить множество копий вируса. Вирусы, размножающиеся в живых существах, часто отрезают целые секции ДНК клеток хозяина и потом используют их для производства своего потомства. Когда вирус готов покинуть клетку, он либо «прорастает», либо просто разрывает стенку клетки. Обычно в таком случае клетка хозяина погибает. И так как наш вирус - биологическое оружие, можно ожидать, что он разрывает клетку, выпуская сотни собственных копий.
На окне в углу экрана компьютера видны были десятки различных антител. Они должны прикрепляться к вирусу, чтобы привлечь к его уничтожению лимфоциты. Информация на компьютере объясняла, почему в комнате все просто сидят без дела. Ждут, пока синтезатор ДНК создаст антитела.
- Похоже, я опоздал, - заметил я. - Работа уже выполнена.
- Si, - ответил Фидель. - Генетики в модуле В работали над этим всю ночь. Работа уже сделана. - Он нажал кнопку, и на экране компьютера появились последовательности ДНК вируса, которые руководят капсидом, внешней протеиновой мембраной вириона, клетки вируса. Рядом виднелось генетическое изображение внешней мембраны нейрона, нервной клетки человека. И они были почти одинаковы. Капсид вируса удивительно совпадал с мембраной нейрона. Последствия очевидны: средства, которыми мы будем бороться с вирусом, уничтожат заодно и нервную систему пациента. - Когда мы начали искать этот вирус, он казался невидимым: ни одно из антител к нему не приставало. Вначале мы думали, что вирус настолько чужд по своему строению, что человеческие антитела его просто не распознают. Но мы проделали анализ капсида и обнаружили, что он аналогичен мембране нейрона и антитела не нападают на него, потому что считают частью человеческого тела. И все «противоядия», запущенные нами, начинают уничтожать и нейроны. С антивирусными химикалиями та же проблема. Все они смертельны для пациента. Есть какие-нибудь предложения?
Я напряженно думал. Первое, что пришло в голову, - субвирусы, крошечные паразиты, которые нападают на вирусы и уничтожают их, но я был уверен, что это они уже испробовали. Я слышал как-то о человеке, который создал искусственную иммунную систему. Он вывел бактерию, поедающую вирус, и затем настроил ее таким образом, что она становилась очень восприимчива к действию пенициллина. Вначале бактерия уничтожает вирус, а затем врач уничтожает бактерию с помощью пенициллина. Но любая искусственная иммунная система, созданная нами, будет уничтожать нерв, словно врага.
В интеркоме прозвучало сообщение, адресованное еще не заболевшим в модуле В: «Всякий, кто за последние двадцать четыре часа не пил воду и у кого нет повышенной температуры, пожалуйста, явитесь на восьмой уровень для срочного помещения в криотанки чрезвычайного положения. Всем остальным оставаться в своих комнатах. В лазарет не заходить».
Я посмотрел на Фиделя.
- Они хотят заморозить тех, кто находится в лучшем состоянии, - сказал он. - Надеются, что, когда найдем решение, мы сможем их спасти.
- А сколько у них криотанков? - спросил я.
- В их модуле около трехсот. Сможем спасти триста человек.
Хосе рассмеялся.
- Я говорил Фиделю, что нужно открыть внешние шлюзы модуля, и пусть всех вынесет в пространство. Там их скорее заморозит… Мы уже все испробовали - никаких результатов. Антитела не помогли. Мы испробовали субвирусы, но у этих крошек собственная иммунная система. Всякий субвирус, который пытается прикрепиться к нашему вирусу, попадает к нему на обед. С ними мы ни к чему не пришли. Нужно что-то более… элегантное. - В голосе его не было надежды.
- Пытались нагревать вирус, подвергать ультрафиолетовому излучению, всякое такое?
- Да. Лучше всего он воспроизводится при чуть повышенной температуре тела. Конечно, у всех пациентов температура повышается, и вирус начинает размножаться еще быстрее. Мы можем убить его радиацией, их вода и воздух уже очищены, но зараженным в модуле В это не поможет. Они получили вирус в воде вчера. И получили все. Один из «самураев» оказался агентом ябандзинов. Он хранил вирус в специальной полости своего тела; должно быть, извлек его и опустил в питьевую воду. Его уже казнили. Большинство жертв получило двойную дозу: как только стала повышаться температура, они много пили. Инфекция рассеяна: вирус нападает на все жизненно важные органы. Он вызывает повреждения легких, печени, кожи. Поражает кровеносные сосуды - они начинают разбухать. Несколько пациентов умерли от тромбов: частички ткани оторвались где-то и по сосудам попали в мозг.
- Ну, по крайней мере убийца умер раньше своих жертв, - сказал я. - Я уверен, ябандзин считал это выгодным. Он променял свою жизнь на тысячи.
- Мы не можем убить вирус, но, может, нам удастся стерилизовать его, - добавил Фидель. - Сейчас мы работаем над этим. Компьютер проверяет, как вирус разрушает репродуктивную систему клеток хозяина. Мы думали, что можем ввести субмикроб, который смог бы проникнуть в вирус (в качестве вектора использовать прион) или хотя бы нейтрализовать потомство вируса. - Мысль казалась не вполне корректной: прион - это субвирус, который вводит свою ДНК в микроб - хозяин и тем самовоспроизводится, точно так же как вирус для воспроизводства вводит свой генетический материал в клетку хозяина. Работая морфогенетиком, я часто создавал такие штучки, которые должны были проникнуть в клетки хозяина и внести новую информацию в генетический код. Такие вирусы называются векторами, и с их помощью можно проделывать чудеса. Таким образом, возможно использовать субвирус, такой, как прион, в качестве вектора и ввести новую информацию в генетический код микроба, но на практике это очень трудно, потому что прионы - очень маленькие частицы живой материи, часто состоящие всего из нескольких десятков пар аминокислот. Они на грани живого, и я подумал, что будет очень сложно создать достаточно большой прион, который смог бы изменить генетический код вируса. Это вдвойне трудно, так как данный вирус создан как оружие и уже оказался иммунным по отношению к другим субвирусам. Его создатель затратил годы на совершенствование этого генетического оружия. А в нашем распоряжении - только часы, чтобы победить его. Возможно, если бы у нас было несколько месяцев, мы бы что-нибудь нашли. А так Фидель просто сказал:
- Добро пожаловать ждать вместе с нами. Может, тебе придет в голову какая-нибудь мысль.
Пришлось ожидать сообщения компьютера о системе воспроизводства вируса. Иногда интерком доносил звуки лающего кашля, шаги санитара, переходящего от пациента к пациенту. Они там негромко говорили друг с другом; готовясь к смерти, рассказывали о своей жизни, о людях, которых любили. Среди них была одна женщина, и я слышал, как она переходит от кровати к кровати, разговаривает с больными, утешает умирающих. Она говорила: «Меня зовут Фелиция. Хотите немного воды? Вам нужно одеяло?» А потом начинала рассказывать о разных хороших вещах, о том, как она целый день провела на пляже и загорела до цвета сандалового дерева, о том, как отец научил ее делать себе обувь. Вначале это казалось простой болтовней, однако больные успокаивались. Эта женщина показалась мне очень мудрой и сильной, и я внимательно слушал ее слова. Мне хотелось стать таким же, как она, хотелось спасти ей жизнь. Дважды японец объявлял по громкоговорителю в модуле В, что больные «должны бороться с болезнью силой духа». Храбрый жест.
Компьютеру потребовалось почти два часа, чтобы выяснить систему воспроизводства вируса. Мы заранее знали, что результаты будут для нас бесполезны: вирус пересылал химическим путем сообщение, что клетке пора совершить митоз, выработать РНК, разделиться и расти. У нас было три средства, позволяющих прекратить действие системы воспроизводства вируса, но любое из них прекращало и воспроизводство всех клеток жертвы. За этим следует слепота и быстрая смерть.
Мы сразу начали создавать векторный субвирус - существо, которое, как мы надеялись, будет достаточно «элегантно», чтобы поразить защитные механизмы вируса. Тогда мы могли бы стерилизовать его.

Предыдущая страница 15 Следующая страница


На пути в рай 16

Пациенты начали быстро умирать. Мы могли документировать их смерть и выяснили все симптомы болезни: за подъемом температуры следует обезвоживание, разрушение печени и артерий, а затем смерть. Мы смогли определить, сколько копий самого себя создает вирус всякий раз, как воспроизводится; рассчитали, что смерть наступает через двадцать четыре часа после заражения. Владея этой информацией, мы точно высчитали время, когда вирус был внесен в питьевую воду, и узнали, что техник - грек, который переходит из модуля в модуль, ушел из модуля В за несколько минут до этого. Поэтому остальные модули не заражены. Мы узнали все, кроме одного: как остановить эпидемию. По отношению к человеческим жизням вирус оказался таким же эффективным, как водородная бомба.
За следующие двадцать четыре часа мы много раз заходили в тупик. Пока мы работали, погибло около трех тысяч человек, и только тогда мы кое-что обнаружили - нашли семейство прионов, которые способны действовать как вектор и стерилизовать вирус, но мы установили также, что защитные механизмы тела разрушают наши субвирусы.
Для того чтобы наши субвирусы подействовали, нам нужно ненадолго прекратить производство антител у пациента. Потом ввести в кровь пациента культуру субвируса. Мы немедленно начали выращивать культуры, но стала очевидной следующая проблема: потребуется не менее шести часов, чтобы создать одну дозу субвируса, через семь часов у нас будет четыреста доз. Рассчитав скорость болезни, мы поняли, что к тому времени пациентам помощь уже будет не нужна. Мы победили вирус, но опоздали.
Мы решили все же начинать и произвести четыреста доз противоядия в надежде спасти хоть кого-то. Если через шесть часов кто-то там еще будет жив, корабельные вспомогательные роботы отнесут противоядие к криотанкам и введут его.
Пять с половиной часов спустя меня по комлинку вызвал Мавро. Был почти полдень.
- Hola, muchacho [30], как дела? - спросил он.
- Прекрасно, - устало ответил я.
- Ты слышал, что я вчера вечером убил этого слабака Самору?
- Нет.
- Si, мы гнались за Люсио и его людьми и в конце концов догнали Самору. Этот козел порезал мне руку. Но не так уж сильно. Сегодня до завтрака мы искали Люсио, но не смогли найти. А теперь Кейго говорит, что мы не должны убивать этого придурка из-за того, что случилось в модуле В. Японцам все нужны живыми. И теперь самурай охраняет Люсио, а потом, когда чума кончится, его переведут в модуль А.
- О, - сказал я.
- А хорошую новость слышал?
Все мои последние новости плохие. Я сказал ему об этом.
- Группа Гарсиа вчера вечером побила самураев! Они выиграли полмиллиона МДЕ. А сегодня утром в симуляторе мы уже сражались не с самураями, а с другими латиноамериканскими группами.
Все четыре схватки сегодня утром мы проиграли, но это потому, что у нас двоих не хватает. Когда вернетесь вы с Завалой, наши дела пойдут лучше. Я смотрел «Шоу ужасов» с Перфекто, узнавал, кто хорош, а кто не очень. Мы утром заключали пари на исход поединков. И я выиграл двенадцать тысяч песо. - Он говорил оживленно, но в тоне его звучало отчаяние. - Я знаю, у тебя есть деньги. Хочешь, поставлю от твоего имени?
Я был уверен, что он, хоть и выиграл двенадцать тысяч песо, тут же их проиграет. И был разочарован, когда понял, что он позвонил мне только из-за денег.
- Нет, - сказал я. - Я сам хочу посмотреть и узнать, кто фавориты.
- Ну, хорошо. Скажи, правда дела в модуле В так плохи, как говорят?
- Хуже, - ответил я.
- О! Ну, я уверен, что такие умные люди, как ты, что-нибудь придумают. Adios [31].
Я думал о его словах. Взвешивал добрые и дурные новости. Люсио нам больше не угрожает, и мы не будем сражаться с самураями. Но четыре тысячи наших компадрес умирают или уже умерли. Нечестная сделка. Мне казалось, что если хороший человек хорошо работает, у него должны быть какие-то шансы в жизни. Но у нас их почти нет. И я понял также, что за все время пути мы смотрели на самураев «Мотоки» как на своих врагов. На людей Люсио мы смотрели так же. А ябандзинов не считали своими подлинными врагами.
Через семь часов мы обнаружили, что в криотанках живы еще сто тринадцать человек. Интерком перестал посылать аудиосигналы. В модуле никто не двигался. Никто не кашлял. Вспомогательный робот отнес туда противоядие и ввел его в криотанки вместе с необходимыми подавителями антител. Но три часа спустя все наши пациенты умерли. Когда умер последний, корабельный ИР вскрыл наружные шлюзы и выбросил трупы в космос. Холод стерилизовал эту часть корабля лучше любого лекарства.
В первой схватке с ябандзинами мы потеряли больше, чем могли себе вообразить.
Мы задержались еще на несколько часов, помогая корабельному компьютеру в очистке, приказывая роботам выбросить все тела из криотанков и мест, где они могут оказаться. Когда роботы закончили, мы в течение двух часов прогревали весь модуль В при температуре в 110 градусов по Цельсию, потом заполнили его хлором.
После пришел Сакура и открыл дверь. Я не спал почти двое суток, и у меня оставался только час до очередной боевой тренировки.
Мне снилось, что мы спускаемся в челноке на Пекарь. Из окна я видел сверкающий сине - зеленый рай, радужный диск в небе. Мы падали, падали, и сердце мое сильно билось от радости. Скоро мы окажемся в раю. Я попробую медовые плоды, густо висящие на деревьях! Я буду плавать в теплом океане и смотреть в небо!
Мы низко летели над планетой, над хорошо ухоженными садами. Фермеры - японцы махали нам руками и выкрикивали приветствия. Они звали детей и сажали их себе на плечи, и целые семьи смотрели, как гремит над головой наш челнок, снижаясь для посадки.
На городской улице нам махал старик - японец, на плече у него была маленькая девочка, бледнолицая европейка, та самая, которую зовут Татьяна. Оба они улыбались и махали руками. Потом перевели взгляд выше, и на их лицах отразились удивление и ужас.
Я прочел по губам девочки, она сказала: «Дедушка, ты не позаботился о них!»
Что-то неправильно. Я посмотрел вверх и увидел падающие с неба тела, тысячи безжизненных тел, тела жертв эпидемии, которые мы выбросили в космос. И я понял, что мы забыли о своей траектории, когда выбрасывали их: они все время продолжали лететь рядом с кораблем и, естественно, теперь падают на Пекарь вместе с нами. Я понял, что вирус в их телах замерз, но он жив, и поэтому все на Пекаре умрут.

Глава одиннадцатая

На тринадцатый день полета депрессия, порожденная нашими потерями во время эпидемии, повисла в воздухе, как густой темный дым. Я бродил утром по коридорам, чтобы размять ноги, и даже шлепанье босых ног по пластику пола казалось приглушенным. За завтраком все шепотом обменивались новостями, говорили о смерти компадрес, и хотя слова звучали разные, но в целом все сводилось примерно вот к чему: «Слишком много наших умерло, чтобы можно было продолжать войну. Мы даже на тренировках не можем побить самураев, как же мы побьем ябандзинов на Пекаре? Как мы можем надеяться выиграть войну?»
Воздух был заряжен электричеством. Волосы шевелились у меня на голове, во рту пересохло. Слишком много тишины в корабле, осторожной мышиной тишины. Как будто все сердца бились в унисон. Я чувствовал, что готов сломаться. И все к этому готовы.
Мавро набросился за завтраком на человека, который сказал, что хочет домой.
- Ты кастрат! Где твои яйца? - кричал Мавро. - Еще несколько недель тренировки, и самураи от страха покроются дерьмом!
Мы занялись боевой тренировкой так, словно ничего не произошло. Но депрессия не оставляла меня. Я устал душой и телом и хотел только избавиться от внутренней пустоты.
В своей первой симуляции мы встретили пятерых компадрес из модуля А, которые были в красной одежде и представляли ябандзинов. Но я знал, что для них - мы в красном, и точно так же играем роль врага. Их боевой стиль отличался от нашего. И так как Завала все еще не оправился от раны, мы проиграли. Но во второй симуляции победили. Я впервые испытал победу в симуляторе. Мне следовало бы радоваться, но я чувствовал себя опустошенным и неудовлетворенным.
Мы подключились в третий раз и оказались в местности недалеко от моря. Мы неслись по рядам дюн, где жалящие насекомые были господствующей формой жизни. Мои глаза - протезы регистрировали вспышки серебра среди кустов, и повсюду, куда бы я ни взглянул, в воздухе висели чайки. Я знал, что встречусь с Тамарой, и сердце при этой мысли забилось сильнее. Мы встретились с ябандзинами, и удачный выстрел быстро вывел меня из действия, но вместо того чтобы вернуться в боевое помещение, я вывалился из машины и съехал по песку к основанию дюны. Машина унеслась.
Я снял шлем, и на холм поднялся большой черный бык Тамары, его брюхо лениво покачивалось на ходу из стороны в сторону; бык махал хвостом. На спине его удобно устроилась Тамара, одетая в желтое платье. Солнце, отражаясь от его ткани, ослепляло меня.
- Я… искала… тебя.
- Я был занят.
- Ты… не мог… спасти их.
- Знаю.
- Анжело. Я слышала… разговор… Гарсона… с его советниками. Он… не знает… что я могу… разговаривать… с тобой. Ты… в тяжелом… положении. Я… хочу… извиниться… что вовлекла тебя… в неприятности.
Я сразу насторожился. Гарсон ничего не заявлял о том, как эпидемия в модуле В отразится на всех нас.
- Что сказал Гарсон?
- Из-за нынешних… потерь… ИР корабля… предсказывает… что уровень смертности… теперь… семьдесят восемь… процентов. Прости… меня.
Я пожал плечами. Не так уж плохо. Приходя на корабль, мы все знали, что можем умереть. Нам была дана гарантия, что шансы на выживание пятьдесят один процент. Следовательно, вероятность гибели возросла, и только.
- Неважно.
Плечи Тамары устало опустились. По щекам потекли слезы. Она светилась, как призрак божества. Словно невидимая рука коснулась меня, возрождая способность чувствовать. Я увидел в ней такую красоту, что она вызывала физическую боль.
- Прости меня, - шептала Тамара, - прости.
- Это не твоя вина, - сказал я. В моих словах была пустота.
- Моя, - ответила она. В глазах ее светилось знание, опровергавшее все возражения.
- Все равно я тебя прощаю, - повторил я. Она почесала голову быка.
- Реальность… это боль… в ягодицах. Чем. Скорее. Мы. От нее. Избавимся. Тем. Лучше, - сказала она. - Когда… захочешь… отдохнуть… приходи… ко мне. Я приготовлю… для тебя… мир… здесь. - Она указала кивком головы.
- Спасибо, - ответил я, и она начала расплываться. Стемнело, я приготовился отключиться.
Вернулось прежнее угнетенное состояние.

* * *

От финальной утренней схватки меня отсоединили последним. Я начал раздеваться и развешивать части своего зеленого костюма на колышки на стене. Глаза болели от недосыпания. Я подумал, как будут реагировать остальные на то, что сообщила мне Тамара. Захотят отправиться домой? Ну, не Мавро и не Абрайра. Перфекто будет терпеливо ждать моего решения. Но не сочтет ли Кейго мои слова предательством?
Я ничего не сказал.
Мы пошли в спортзал и неторопливо занялись упражнениями при повышенной силе тяжести. Два дня без упражнений сделали свое дело. Я так хорошо себя не чувствовал уже несколько месяцев. Мы работали на снарядах, и я заметил, что в зале тише, чем обычно. Никто не шутил и не смеялся, слышался только шепот да негромкие удары металла, когда поднимался и опускался груз.
Говорившие негромко хвастали своей доблестью в утренних схватках. Несколько незначительных побед заставили их чувствовать себя менее уязвимыми. И они уверяли, что побьют ябандзинов так же безжалостно, как бьют друг друга. Было произнесено много храбрых слов, но я по-прежнему чувствовал электрическое напряжение. Их заставляет хвастать страх. Я упражнялся рядом с Гироном, человеком с маленькими мышиными глазками, который нервничал больше других. Он долгое время удерживал всеобщее внимание, рассказывая о своих подвигах в Перу. И если хотя бы половина его историй была правдой, он в одиночку победил бы всех социалистов.
Он на мгновение прекратил тренировать мышцы ног, и я вставил в наступившей тишине:
- Жаль, что мы теперь не в Перу. Хотелось бы как следует побить этих социалистов.
- Si, si, - одобрительно послышалось отовсюду. Дома шла война. Происходило сражение, которое мы могли выиграть. Я уверен, все об этом думали. Но только трус решился бы сказать об этом.
Я произнес вслух достаточно громко, так, чтобы соседи расслышали:
- Знаете ли вы, что ИР корабля предсказывает: семьдесят восемь процентов из нас погибнут на Пекаре? «Мотоки» нарушает наш контракт. И я не удивлюсь, если нас отправят домой, где мы сможем сражаться рядом со своими амигос.
Стало тихо. Все ошеломленно смотрели на меня. В дальнем углу зала упражнялся Гарсиа. Его товарищ по группе химера Мигель, сидевший спиной ко мне, повернулся и крикнул:
- Hola, Анжело, амиго, где ты это услышал?
Я удивился, что Мигель разобрал мои слова на таком расстоянии.
- Мой друг в модуле А слышал слова генерала Гарсона, - ответил я.
Имя Гарсона привлекло всеобщее внимание, и повсюду люди спрашивали друг у друга: «Что сказал Гарсон?» А те, что были поближе ко мне, отвечали: «Мотоки» нарушает наш контракт. Генерал сказал, что на Пекаре погибнет семьдесят восемь процентов». В зале поднялся гул. Кто-то издали спросил меня:
- Это правда? - Я кивнул. Несколько человек уже подключились к комлинку, чтобы связаться с друзьями, которым будет интересно услышать эту новость. Неожиданно сделалось шумно, все старались перекричать друг друга.
А ведь в Зале всего двести человек. Я знал, что через десять минут все на корабле будут знать о расчетах ИР.
Мавро закричал:
- Какая разница? Просто схватка станет труднее! - и я рассмеялся про себя. Я всегда отказывался судить людей, размещать их по полочкам, однако о реакции Мавро я знал наверняка.
Гирон сказал, ни к кому не обращаясь:
- Мы должны потребовать, чтобы корабль повернул назад!
Кое-кто кивнул, услышав эти слова.
Повсюду слышались одно и то же.
Наша группа направилась к выходу. Когда мы добежали до нашей комнаты, трижды за последующие двадцать минут заглядывали люди с новостями. «Эй, вы слышали последнее предсказание о результатах войны?» Я был очень доволен собой. Я посадил семя, и теперь мне нужно только подождать, пока оно прорастет.

* * *

Днем мы оставались в своей комнате. Атмосфера становилась все напряженней, и мне показалось это странным: на корабле нет статического электричества, от которого зудит кожа и встают дыбом волосы. Но я все это испытывал. Я чувствовал, как собираются грозовые тучи. Может, возбужденные люди высвобождают особый вид энергии? Должно быть, так, хотя я никогда не читал статей на эту тему. Это имеет смысл: люди - стадные животные, и если они ощущают беспокойство друг друга, это полезно для выживания.
Мавро подключился к монитору, следил за схватками и делал ставки. Потом лег на койку, и я слышал, как становится ровным его дыхание. Скоро я обнаружил, что все мы дышим в одном ритме. Но не понимал, что это означает. Мавро спросил:
- Знаете, на что это похоже?
Все молчали. Наконец Абрайра ответила: - Да.
- Похоже на мятеж, - сказал Мавро. - Электрическое напряжение перед мятежом.
Абрайра снова сказала:
- Да.
Мавро продолжал:
- Я пережил один мятеж в тюрьме в Картахене. Точно такое чувство. Но теперь наша тюрьма движется в космосе. - Мы ничего не ответили. - Дон Анжело, ты знаешь, что нужно делать во время мятежа?
- Нет.
- Найти место, где спрятаться, - сказала Абрайра. - И держаться спиной к стене. Не верить никому. Никому не позволять стать за тобой. Убить любого козла, который окажется на расстоянии вытянутой руки.
- Si, - подтвердил Мавро. - Ты удивишься, узнав, сколько людей заготовили оружие. Множество дубин и ножей. Будет разграблен лазарет, там возьмут все наркотики и лекарства. Даже если увидишь своего лучшего друга, помни, что он может спятить от наркотиков и у него, вероятно, есть оружие. Не носи с собой ничего ценного, ничего такого, что другой захотел бы украсть, ни пищи, ни воды, ни лекарств, ни алкоголя. Пусть видят только твое оружие. И носи с собой деревянный кинжал, пусть никто не видит твой прекрасный хрустальный нож. Всякий, кто затаил на тебя зло, придет к тебе. И приведет с собой друзей. Не верь никому, кто захочет приблизиться к тебе. Особенно если он улыбается. У нас много врагов. Некоторых ты даже не знаешь. Например, люди, которых мы обидели, не дав им сигар или выпивки.
Я подумал о Люсио. И еще убийца из ОМП, он хочет увидеть меня мертвым. Слова Мавро не успокаивали.
Мавро продолжал:
- Когда был мятеж в Картахене, в другом тюремном блоке находился человек, которого мы с друзьями хотели убить. Это был доносчик, но мы не могли доказать этого. Мы вшестером два часа прятались в камере, пока мятеж не затих. Когда мы вышли, вокруг было словно после бомбежки. Стальные прутья оконных решеток использовались как дубины, ими разбили пуленепробиваемые стекла, за которыми сидела охрана. Все горело. Мы увидели десятки тел доносчиков, их трахали в рот, пока они не задохнулись. Видели тела охранников, головы у них обгорели, словно они стали факелами; тела людей, убитых разбитыми бутылками и отвертками. К сумеркам мы проголодались и отправились на кухню. Там целая толпа трахала с полдесятка пленных, все принимали наркотики. Я знал большинство этих людей, многие были моими друзьями. Они убили двоих из нас и прогнали остальных из кухни. Мы с моим другом Раулем потеряли двух других - Пабло и Ксавье. Мы вернулись в темный коридор в поисках друзей, нашли вентиляционный колодец над помещением охраны - узкий туннель, и забрались туда, чтобы спрятаться на ночь. Рауль полз первым. Он был немного легче меня и очень силен. Мы проползли около десяти метров в темноте и встретили другого человека, который полз в нашу сторону. Рауль сразился с ним в тесном туннеле, попытался задушить его, но получил удар в горло длинным сверлом и умер от потери крови. Туннель был такой узкий, что убийца не мог протиснуться мимо трупа и напасть на меня, и мертвец остался между нами. Я спал в туннеле, а тело моего амиго холодело: утром пришли охранники и вытащили меня оттуда. Потом вытащили Рауля, а за ним и его убийцу - это был наш друг Пабло, которого мы искали.
- Да, - снова подтвердила Абрайра.
Я лежал на койке и думал: на космическом корабле мятеж страшнее, чем в тюрьме. Кто-нибудь может уничтожить навигационное оборудование и сбить корабль с курса. Кто-то может пробить корпус, и мы все задохнемся в вакууме. Кто-нибудь нажмет кнопку экстренного сбрасывания двигателей, и мы будем бесконечно долго двигаться к Пекарю при нулевом тяготении. Обычно во время мятежа начинается уничтожение собственности, имущества. Но ни один человек в здравом уме не решится трогать оборудование космического корабля, поэтому ярость обернется против других людей. Но и в этом случае один безумец может уничтожить всех.

* * *

Немного погодя к нам зашел Сакура с незнакомым самураем, высоким человеком с длинными иссиня - черными волосами, собранными в лошадиный хвост, и открытым лбом; его голова и лицо казались единственными естественными частями тела. Искусственные ноги, руки и торс были заключены в простое черное пластиковое покрытие. На горле - сверкающий черный вакуумный шланг - экономичная замена пищевода, он выходит из груди и заканчивается за челюстями. В отличие от остальных самураев на корабле, которые сторонились кибертехнологии, этот вовсю погрузился в нее. Очень похож на высокообразованных японцев - техников, которых я знал на Земле. Но, как и у всех остальных самураев, глазные складки у него были неестественно подчеркнуты. Он показался мне знакомым, и скоро я узнал его по позе, по наклону головы. Ленивая Шея, самурай, который так часто побеждал нас в симуляторе.
Они вошли и остановились в ожидании. Обычаи запрещали общаться с нижестоящими, и японцы строго их придерживались. Когда мы встречались с ними за пределами боевого помещения, они делали вид, что нас не существует, даже когда приходилось протискиваться друг мимо друга в узких коридорах. Было очевидно, что самураи пришли не для того, чтобы пригласить нас на чай. За ними вошел мастер Кейго, все трое в позе сэйдза - на пятках с прямой спиной - сели на пол и пригласили нас поступить так же.
Кейго очень тщательно подбирал слова, останавливаясь, чтобы переводчик точно передал нам смысл сказанного.
- Я вынужден говорить с вами из-за угрожающей ситуации, - начал он. - Много слухов, что «Мотоки» нарушает условия контракта, и некоторые настолько осмелели, что требуют возвращения корабля на Землю. Я слышал, что мятеж начал Кое-кто из вашей комнаты. - Он был очень напряжен, но руки его не лежали на мече.
- Прости меня, хозяин, - ответил я, - но никто здесь не начинал мятеж. Я только рассказал, что узнал о предсказании компьютера, и предположил, что нам придется вернуться на Землю и взять еще новобранцев.
Кейго долго смотрел на меня, я выдержал его взгляд.
- Понимаю, - сказал он. - Я не считаю тебя трусом.
- А я и не обиделся, - ответил я. Мастер продолжал:
- Вы понимаете, конечно, что это очень трудно. На возвращение на Землю потребуются недели. Правительство Японии арендовало корабль, и он сейчас набирает наемников для ябандзинов. Они постараются перегнать нас на пути к Пекарю. Но даже если бы этого и не случилось, мы уже выпустили ракеты - ускорители. Сейчас идем на основном двигателе. Вы понимаете, что главные расходы такого перелета связаны с топливом. Возврат к Земле обойдется во столько же, что и продолжение полета на Пекарь, и, если мы вернемся, корпорации «Мотоки» потребуется несколько недель, чтобы собрать необходимые средства для финансирования нового полета. - Все это я понимал. Большие ракеты ускоряют корабль с помощью ядерных взрывов. Топливо для этих ракет требует много места и стоит очень дорого. Но как только корабль достигает нужной скорости, включается его маршевый двигатель, он засасывает атомы водорода из пространства и сжигает их как топливо. Другими словами, с момента включения основного двигателя топливо нам ничего не стоит. Но если скорость корабля уменьшится, придется отключить маршевый двигатель и вернуться к ракетам. Разумеется, «Мотоки» сочтет ненужной тратой топливо, которое пойдет на торможение корабля при возвращении на Землю.
- Я понимаю, какие трудности с этим связаны, - сказал я.
- Понимаешь, что это очень трудно? - спросил Кейго.
Я уже слышал это выражение. Когда Кейго говорит «трудно», это значит, что у нас нет ни малейшего шанса на возврат корабля.
Мы все кивнули.
Кейго вздохнул, повернулся так, чтобы больше не сидеть к нам лицом, и продолжал:
- А теперь я должен поговорить о том, что заставляет меня огорчаться. Три дня назад вы сказали мне, что ничего не должны корпорации «Мотоки». Вы не чувствуете за собой долга чести. Я не могу понять этого. Мы, самураи, учим вас боевому искусству. Но быть воином - это больше, чем просто владеть боевым искусством. Путь воина - это путь смерти, но это и путь упорядочения жизни. Мы учили вас самообладанию и храбрости - самураи должны это уметь, все это простая техника буси-до, «Путь воина», но я никогда не думал, что мне придется учить вас чести. В такие минуты язык скрывает мысль. Я… - Кейго задумался. Ему предстояло преподать нам концепцию настолько привычную, настолько сросшуюся с его образом жизни, что прежде ему никогда не приходилось облекать ее в слова. - Если человек принимает что-то от другого, он принимает на себя долг - «он», долг чести по отношению к другому, обязательство отплатить за дар. И его достоинство зависит от того, как он отплатит, ne? Он должен оплатить свой долг любой ценой, даже ценой собственной жизни, ибо человеческая жизнь незначительна и ее легко отнять, но достоинство у человека отнять невозможно. Поэтому потерять жизнь - это меньше, чем потерять честь. - Он посмотрел на нас, чтобы убедиться, что мы поняли. - Если человек не хочет быть в долгу у другого, он не должен принимать никаких даров. Поэтому нужно осторожно относиться к тем, кто легко раздает дары, чтобы не оказаться в долгу, который не захочешь отдавать. Но даже если ты не хочешь отдавать долг, ты все равно обязан отдать его. Понимаете?
Мы все кивнули. Кейго не смотрел на нас, чтобы мы не испытывали замешательства, глядя ему в лицо, когда он говорит такие вещи.
- Это часть кодекса самурая, - сказал Кейго. - Самураи всегда были самыми честными людьми. Мы охотно отдаем свои долги. И вы начали учиться быть самураями. «Мотоки» дала вам щедрый дар - возможность стать самураем, подняться над обычным уровнем жизни, хотя вы и иностранцы…
Сакура прервал его. Вероятно, он знал, каким оскорбительным может показаться фанатизм Кейго.
- Мастер Кейго хочет сказать, что отныне считает вас самураями или, по крайней мере, учениками самураев. И ожидает, что вы будете выполнять обязанности самураев. Вы должны исполнять свои обязанности, которые несет с собой эта привилегия!
- А каковы эти обязанности? - спросила Абрайра.
Кейго задумчиво нахмурился. Немного погодя он сказал:
- Некогда один полководец ехал по лесу, в котором было полно разбойников. В его свите было только несколько самураев, и вот им встретился ронин - самурай, не имеющий хозяина. Полководец спросил ронина, хочет ли он поступить на службу, а тот был голоден и потому согласился. Путешествие полководца было недолгим, пищи с собой брали немного, но он все же приказал своим людям накормить ронина, чтобы тот не шел на пустой желудок. И так как путь был недолгий, ронину дали только небольшую чашку овса, и полководец извинился, что у него нет риса. Ронин принял этот скромный дар и поел. Позже полководец и его люди попали в засаду ко множеству разбойников. Произошла страшная битва, и каждый самурай сражался со многими противниками. Во время затишья полководец подумал, остался ли ронин верен ему или сбежал в холмы. Когда битва окончилась, живы были только сам полководец и два его самурая, все сильно израненные. Среди убитых они увидели недавно нанятого ронина. Вокруг него лежало четырнадцать мертвых разбойников - вдвое больше, чем убили другие. И хотя он получил в дар всего лишь чашку овса, он оказался самым верным слугой.
Кейго смолк и подождал, чтобы мы усвоили сказанное.
- Вы все ронины, - продолжал Кейго. - Корпорация «Мотоки» хорошо платила вам. Вы получали пищу, воду, воздух для дыхания, одежду, вас обучали. В битве все может обернуться против вас, но вы не должны отказываться от нее. Вы не должны бояться смерти, предстоящая схватка должна вас радовать. Вы должны заплатить свой долг «он». Я буду сражаться рядом с вами. Я умру с вами. Мне, как вашему хозяину, стыдно, что я должен объяснять вам ваш долг.
Кейго неожиданно поднял свое массивное тело с пола и вышел из комнаты. Его кимоно цвета полуночи развевалось. Сакура и Ленивая Шея молча пошли за ним.
- Он спятил, - объявил Мавро, когда японцы закрыли дверь. - Я ничего не имею против войны на Пекаре, но не хочу воевать вместе с сумасшедшими.
Мы кивнули. Очевидно, самураи не повернут корабль. Они считают личным оскорблением то, что мы даже просто задумались над такой возможностью.
Мавро через несколько часов обошел соседние спальни и сообщил, что повсюду самураи сказали одно и то же. Как будто бросили влажное одеяло на тлеющий костер. Мы пошли на боевую тренировку и проиграли две схватки из трех. Завала вышел из лазарета и потребовал еще обезболивающего, чтобы снять бесчисленные воображаемые боли. Но после приема анестезирующего он становился пассивным - сущий ребенок в наркотическом опьянении. За обедом по-прежнему чувствовалось напряжение, но в глазах моих товарищей видна была покорность. Инерция несла нас вперед. Все были убеждены, что нужно продолжать полет. Поступили новости, что Гарсон совместно с самураями пытается найти возможность увеличить наши шансы на Пекаре, так организовать дело, чтобы потери уменьшились. Люди верили Гарсону и готовы были ждать. Никто не заговорил о возвращении на Землю. Но те, кто тренировался в модуле А, пока мы спим, оказались не столь сговорчивы, и я был очень удивлен, когда там неожиданно вспыхнул мятеж.

* * *

Среди ночи я проснулся от отдаленного шума, напоминавшего шум крови в ушах или далекий звук прибоя. Тысячи ног топали в унисон, тысячи голосов сливались на расстоянии. Я пытался разобрать слова песни, но не смог. Напряжение в воздухе ощущалось, как паутина, электрическая паутина, задевающая за лицо. Перфекто бросился к своему шкафчику. Остальные тоже поднялись. За стеной слышался топот: по коридору бежали самураи; крик одного из них напомнил рев барсука в норе. Я соскользнул с койки и поискал в темноте свое грубое деревянное оружие.
- Что случилось? - сонно спросил Завала.
- Мятеж в модуле А. - Пока мы вооружались, Абрайра прошла в туалет. Мы стояли, не зная, что делать. Внизу под нами начали топать в такт и выкрикивать: «До - мой! До - мой!» Приводят себя в бешенство. Я понял, что кто-то с острым слухом уловил эти слова из модуля над нами, и все стали повторять их, как единый организм.
Кто-то на уровне под нами закричал: «Не-ет!» Послышался тяжелый удар.
Абрайра вышла из туалета, выставив перед собой кинжал, и стала так, чтобы одновременно видеть всех нас.
- Я отправляюсь на нижний уровень, чтобы отыскать амигос, - ровным голосом сообщила она.
Я был поражен тем, что она не доверяет нам, что ищет защиты у других женщин.
- Хочешь, чтобы тебя проводили? - спросил я.
- Держись от меня подальше! - бросила она. И хотя сама говорила, что нужно держаться спиной к стене и бить всякого, кто приблизится, я не мог поверить, что она на самом деле так поступит. Абрайра открыла дверь и выглянула в коридор. Мышцы ее напряглись. Движения ее были исполнены силы и грации, как у пантеры. Три самурая пробежали мимо нашей двери - мелькнули синие кимоно и обнаженные мечи.
Я чувствовал себя неважно. Хотел сказать Абрайре, что я не такой, как те ублюдки, что насиловали ее в прошлом. Я ей не враг.
- Я тебе помогу, если хочешь, - предложил я. - Как тогда, в симуляторе.
Абрайра на мгновение смутилась, она показалась мне испуганной, но не потерявшей надежды. Кивнула и попятилась к двери, не желая повернуться к нам спиной. Я пожелал ей удачи.
Перфекто сказал:
- Идемте к лестнице, - и Мавро и Завала согласились с ним. Я понял, что бежать некуда. Неважно, куда мы пойдем и пойдем ли вообще. Мятеж сам найдет нас.
Перекрывая мерный топот ног и скандирование «До - мой! До - мой!», послышался крик самурая:
- Уходи назад, глупая женщина!
Абрайра вернулась в комнату и остановилась, тяжело дыша.
- Самураи очищают коридоры. Всех запирают в их помещениях.
На корабле было не так много самураев. В лучшем случае один на пять наемников. Их короткие мечи, вакидзаси, скорее эмблема, знак привилегированного положения, чем оружие. Им самурай должен совершить харакири, если потеряет честь. Таким оружием они нас не остановят. И не смогут контролировать весь корабль. Пока люди ограничиваются тем, что топают и кричат. Но когда начнется насилие, самураи не смогут сдержать его. Абрайра стояла у двери с деревянным кинжалом наготове.
- Я предлагаю убрать наше оружие, - сказал Перфекто, - если мы не хотим перерезать друг друга.
- Хорошая мысль! - поддержал Завала. Он положил свой нож на койку, остальные сделали то же самое, но Абрайра по-прежнему жалась в угол и не выпускала кинжал из рук.

Предыдущая страница 16 Следующая страница


17 Дэвид Фарланд

Мы сидели на койках или расхаживали по комнате, слушали топот и ритмичное «До - мой!». Пот заливал мне лицо, как будто я выполнял тяжелую работу, дыхание было стесненным. В комнате стало очень жарко.
Под нами кто-то закричал, крик превратился в предсмертный вопль. Я и до этого слышал звуки таких стычек, но не понимал, что они означают. А ведь это заставляли умолкнуть тех, кто пытался разубедить мятежников. Завала чуть улыбался, глаза у него были как у испуганного ребенка. В коридорах отдавалось: «До - мой! До - мой! До - мой!». Пол дрожал, и когда я коснулся стены, она вдруг загудела, как гитарная струна. Перфекто расхаживал по комнате. Подошел к одной стене, повернулся, пошел к противоположной, и так несколько раз. И каждый раз проходил все ближе и ближе от меня, словно большая рыба, которую я держу на леске и подвожу к себе. Я чувствовал, что он хочет защитить меня: подтверждая мое предположение, он подошел, похлопал меня по плечу и остался рядом.
В коридоре стихло; больше не бегали и не кричали самураи.
Абрайра открыла дверь.
- Пусто, - сказала она и вышла.
Мы последовали за ней. Перфекто шел впереди, охраняя меня. Абрайра была права. Темный коридор опустел. Все самураи спустились ниже. Сакура и еще два японца наблюдали с верхнего конца лестницы. Там горели огни, поэтому они не видели нас в затемненном коридоре. Только мы, пятеро латиноамериканцев, оставались на этом уровне. Самураи никого не поставили сторожить нас.
- Что нам делать? - громко спросил Завала, пытаясь перекрыть скандирование.
- Более безопасной позиции, чем эта, на корабле нет, - крикнул в ответ Мавро. - Я думаю, нам нужно защищать лестницу и убивать всякого, кто попытается подняться.
- Всякого? - переспросил Перфекто.
- Si. Если кто-то из этих козлов зайдет нам за спину, нам ни о чем больше не придется беспокоиться. Однако никто не сможет сопротивляться, поднимаясь из отверстия.
Я не мог представить себе, что мы станем убивать всех без разбора.
- Есть более безопасное место, - сказал я. Мавро удивленно изогнул брови.
- Где?
- Над нами, в модуле В, - ответил я.
- А как же зараза? - спросил Завала.
- Вся та часть корабля стерильна. Там, наверху, не осталось ничего живого.
- Атмосфера нормальная, - поддержала меня Абрайра. - Люсио и его людей провели через этот модуль.
Я бывал в служебных помещениях и представлял себе их примерное расположение. С полдесятка небольших мастерских и склады, отделенные от нашего модуля шлюзом.
- Как открыть шлюз? - спросила Абрайра.
Я указал на Сакуру, который стоял вверху на лестнице в круге света.
- У него есть трансмиттер, по сигналу которого открывается шлюз.
Несколькими уровнями ниже раздались крики, звук сотни голосов. От этого задрожал пол, и мы все почувствовали, что надо торопиться: похоже, мятеж уже начался.
Слышались звуки тупых ударов, начались отдельные схватки, а сотни голосов продолжали скандировать: «До - мой! До - мой! До - мой!»
Сакура и с ним несколько наемников вглядывались куда-то в сторону, и я понял, что они наблюдают за схваткой. Абрайра неслышно оказалась за спиной Сакуры и ударила его по почкам. Он упал. Мы вырвались из тени, спутники Сакуры убежали.
Сам он лежал на полу, хватая ртом воздух, Абрайра обшаривала карманы его кимоно. Внизу на лестнице, в трех уровнях под нами, самураи сражались с латиноамериканцами. Стоял сплошной гвалт, и мы уже не различали звуков отдельных схваток. Впечатление было такое, словно на фоне общего, все покрывающего шума, люди сражаются молча. В воздухе пахло потом и кровью.
Абрайра достала из кармана Сакуры трансмиттер.
- Это? - крикнула она.
Я кивнул, женщина направила трансмиттер на дверь шлюза и начала нажимать кнопки. Ничего не произошло. Я увидел на приборе маленький белый диск - устройство для чтения отпечатков пальцев.
- Давай попробую, - предложил я, взял у Абрайры трансмиттер и прижал к нему большой палец Сакуры. Дверь начала отодвигаться. Абрайра бросилась вверх по лестнице. За дверью открылся широкий туннель, и лестница заканчивалась у проема, ведущего в модуль В.
Я подумал, что надо бы отрезать большой палец Сакуры, чтобы я мог пользоваться трансмиттером, но Сакура лежал без сознания и не представлял угрозы. Поэтому я потащил его вверх по лестнице. Никак не думал, что смогу это сделать при повышенной силе тяжести, однако страх придал мне силы. Я таки поднял Сакуру ко входной двери шлюза и в изнеможении повалился рядом.
Абрайра ждала меня. Прежде чем я успел открыть выход в модуль В, она выхватила у меня трансмиттер, прижала к нему большой палец Сакуры и надавила на кнопку, запирающую нижнюю дверь. Перфекто стоял на середине лестницы, , прикрывая меня со спины. Он удивленно посмотрел на закрывающийся шлюз и крикнул:
- Дон Анжело, подожди! - и попытался прыгнуть в полуоткрытую дверь, но не успел, она уже задвинулась. Стало тихо.
Абрайра прижала острие деревянного кинжала к моему горлу.
- Не шевелись, старик, - сказала она. Я, тяжело дыша, лежал на полу, лишившись сил после подъема. Она сунула руку мне в рукав и отобрала хрустальный нож, потом вытащила из-за пояса мой деревянный кинжал. - Я оставляю тебя жить, потому что ты стар, медлителен и безоружен. - Лицо ее было бледной маской ужаса, хотя она изо всех сил пыталась справиться с ним. Прижалась спиной к стене и взмахнула ножом.
- Спасибо, - сказал я. И одновременно подумал: «Не буду ли я мертвый меньшей угрозой для нее? Если она действительно так жестока и хладнокровна, как старается показать, она меня убьет». Я. посмотрел ей в глаза и понял - понял, что она пытается набраться решимости, чтобы сделать это. Я и представить себе не мог, какой же ужас толкает ее на это. «Никогда не делай ошибки, считая ее человеком», - сказал я себе.
Она нажала кнопку трансмиттера. Дверь над нами со свистом отодвинулась, и мы вдохнули свежий воздух - таким воздухом можно дышать только в летний день после дождя. Я и не представлял себе, до чего спертой стала атмосфера в нашем модуле. Абрайра схватила Сакуру за руку и, волоча его за собой, поднялась по лестнице. Тело Сакуры обвисло, как тряпка. Потихоньку он начал приходить в себя и поворачивал голову, но женщина не обращала на это внимания. Я следовал за ней почти вплотную, опасаясь, что она оставит меня, как остальных. Когда мы, поднявшись, оказались на вспомогательной палубе модуля В, Абрайра нажала кнопку, приведя в движение дверь за нами. И когда она начала закрываться, втолкнула в щель Сакуру. Дверь закрылась.
Мы с Абрайрой остались одни. Над нами через следующий шлюз слышался шум мятежа в модуле А - словно голоса множества чаек на берегу. Под нами, в модуле С, крики прекратились. «Худшее еще впереди», - подумал я.
На этом техническом уровне не было радиальных коридоров и многих небольших помещений, как на жилых этажах. У самой лестницы четыре двери вели в комнаты, которые казались маленькими, потому что были загромождены оборудованием для обработки воды, отходов и воздуха и производства пищи. Короткий коридор вел в помещение с медицинским оборудованием.
Напротив склада медицинского оборудования находилось помещение с запасными криотанками - капсулы, похожие на трубы для выздоравливающих, заполненные розовым раствором, с помощью которого человека погружали в стасис. Небольшая кислородная установка сообщалась с криотанками и помогала обогатить истощенную атмосферу. В центре возвышался операционный стол со сложным оборудованием, на случай необходимости, толстая дверь отделяла это помещение от остального корабля.
Абрайра осмотрела эту комнату.
- Подойдет. - Она начала выталкивать меня в коридор, и я понял, что она собирается отделаться от меня.
Я попытался схватить ее за руку и крикнул:
- Подожди! А что если кто-то придет сюда?
Она сжала мне горло, подставила ногу и опрокинула меня. Я упал и ударился об пол. Она закрылась в помещении с оборудованием.
Я сидел возле двери, прислушивался к крикам по всему кораблю и ждал. Светящиеся панели потолка горели неярко, и стены казались безупречно вымытыми. Однако их не мыли. Они стали чистыми, когда модуль стерилизовали. Даже черный металл люка надо мной выглядел так, словно его отлили только несколько часов назад.
Где-то за этой дверью шлюза находится Тамара. Во время мятежа ей угрожает опасность. Если кто-нибудь узнает о ее прошлом, ее убьют. Старые эмоции ожили во мне. Мне хотелось найти ее, защитить. Я усмехнулся и подумал: «Может, я и не так мертв изнутри, как привык считать».
Мне пришло в голову, что мы с Абрайрой единственные живые существа во всем модуле. В воздухе нет ни единой бактерии. Никогда не был в таком стерильном окружении. Хотя от отдаленных частей корабля доносился шум, вблизи все было тихо. Все равно что на лесной поляне, где стрекотали кузнечики и - неожиданно смолкли. Воздух заполнился неестественной тишиной, когда все время ожидаешь, что вдруг что-нибудь услышишь. Тишина, насыщенная тревогой.
Внизу послышался шелест, затем Сакура в шлюзе запел гимн компании «Мотоки Ся Ка». Голос его звучал отдаленно, хрипло, и я понял, что он был серьезно ранен, когда Абрайра толкнула его, однако в тоне его звучала и надежда. Может, для него это вроде молитвы, подумал я. Молится своей корпорации? Наверху, в модуле А, раздался сильный шум, взрыв криков, и внизу, в модуле С, тоже ответили криками. Сакура перестал петь, очевидно, пытаясь расслышать, что происходит. Снова внизу затопали и запели, а наверху топанье прекратилось и крики сменились воплями. Там умирали люди.
Действия Абрайры меня удивляли. Когда человеку страшно, он ищет помощи у других. Но Абрайра поступала по-другому: она расширяла свою территорию, чтобы увеличить расстояние между собой и остальными. Она боялась даже меня. Я не знал, как бороться с такого рода ужасом, и сам испугался. Я хотел быть рядом с ней, за этой безопасной дверью. Я вспомнил Фелисию, как она успокаивала остальных, пока сама не умерла, и начал говорить с Абрайрой. Я говорил:
- Здесь такой чистый воздух! Словно в горах Мексики, когда с океана приходит прохладный дождь. Я помню такие дни, когда был студентом. Сидел на пороге после холодного дождя. Таких дождей в Панаме не бывает. Там всегда тепло после грозы. Наверное, в Чили в горах тоже бывают холодные дожди.
Но Абрайра не отвечала. Как будто оглохла. Однако я продолжал говорить, меня успокаивал звук собственного голоса.
Прозвучал вызов комлинка. Я нажал переключатель под ухом.
Перфекто спросил:
- У тебя все в порядке, Анжело? - Голос его звучал отдаленно, на фоне сильного шума.
- Si, все в порядке. Немного одиноко. Абрайра заперлась в комнате.
- Хотел бы я составить тебе компанию, - сказал он с облегчением, услышав мой ответ.
- Да, это было бы неплохо, - согласился я. - А как ты?
- О, все хорошо. Несколько мучачос с четвертого уровня прорвались и пришли к нам - Гарсиа с друзьями. Там им тяжело пришлось. Многие ранены. Внизу сильно дерутся. Я бы не хотел там оказаться. - Наступила долгая пауза.
Я догадывался, что Мигель поднялся по лестнице вместе с Гарсиа, чтобы защищать меня. Это показалось глупым. Я вспомнил: мы в нашей комнате, у моих ног сидит Мигель, держа меня за руку, мы пьем. Со своей потной лысой головой и светло-голубыми глазами он так уродлив, что воспоминание вызвало у меня отвращение. Но я попытался найти слова, чтобы как-то утешить его. Я сказал:
- Передай Мигелю, что я в безопасности, как ребенок на руках у матери. - И понял, что эти слова будут для химеры лучшим утешением.
- Si, - сказал Перфекто.
Я услышал скрип над собой и поднял голову. Начал раскрываться воздушный шлюз, ведущий в модуль А.
Тут я вспомнил, что безоружен. Кто бы ни спускался оттуда, я не хочу, чтобы меня обнаружили. Я бросился в ближайшую дверь - она вела к установке очистки воды - и спрятался в углу, Перфекто начал что-то говорить по комлинку, но я отключился.
Попытался выровнять дыхание и осмотрел комнату в поисках оружия. Поблизости стоял шкаф, я открыл его. Там хранились инструменты. Выбрал себе нечто вроде тяжелого гаечного ключа, длиной в руку.
Сверху послышался шелест одежды и звяканье металла - кто-то спускался по лестнице. Только киборг с металлическими ногами может производить такой звук. Дышал он громко и тяжело.
Когда он добрался до пола, дверь шлюза над ним закрылась. Он шумно выдохнул и сделал несколько медленных шагов, заглядывая в комнаты. Он был слишком осторожен, чтобы обыскивать их. Через несколько мгновений начала открываться дверь шлюза под нами.
Из-за нее послышался голос Сакуры:
- Кто здесь?
- Друг, - услышал я низкий шепот. Я узнал этот голос. Хуан Карлос, человек с серебряным лицом, тот самый, в котором я подозревал убийцу из ОМП. И у него может быть только одна причина для перехода из модуля А в модуль С.
Он ищет меня.
Неделями я представлял себе, как убиваю его. Как я пожалел, что Абрайра забрала у меня нож. Теперь придется драться гаечным ключом.
Я взвесил свое оружие в руке, как можно тише выбрался из угла и подошел к двери. Хуан Карлос был одет в серебристо - красное кимоно сержанта, ноги у него черные, металлические, он стоял у шлюза и смотрел вниз на Сакуру. В правой руке он держал вакидзаси, короткий самурайский меч, левая рука окровавлена. В левой ладони он сжимал трансмиттер, уж он-то не преминул отрезать палец у владельца трансмиттера.
Я был уверен, что не произвел никакого шума, но у него, должно быть, усовершенствованные органы слуха, потому что он повернулся в мою сторону так уверенно, словно у меня на шее висел колокольчик.
- Осик! - закричал он, взмахнув в воздухе мечом. В голосе его звучал гнев, хотя на искусственном серебряном лице сохранялась невозмутимая улыбка Будды. Между глазами сверкал зеленый камень. В голосе Эйриша, когда он обращался ко мне, звучала та же неутолимая жажда ненависти, и я на секунду удивился этому.
Я ударил его ключом по правому плечу. Хуан Карлос согнулся под моим ударом, а я ощутил боль в животе.
Я взглянул вниз. Ониксовая рукоять меча - вакидзаси торчала у меня в животе, как раз под грудной клеткой. Он ударил мечом так быстро, что я даже не заметил движения.
«Сколько людей умерло, глядя на рукоять меча?» - подумал я. Странное равнодушие овладело мной. Я столько раз умирал в симуляторе… Потом выронил гаечный ключ и осмотрел рану. Ошибкой было бы выдергивать меч: кровотечение усилится.
Хуан Карлос застонал. Я не убил его. Он свернулся клубком на полу, пытаясь преодолеть шок. Я пнул его в челюсть так, что он потерял сознание, потом развязал его оби, тонкий пояс кимоно. Я хотел допросить его, понять, почему он так ненавидит меня, но боль в животе усиливалась, и я не был уверен, что продержусь достаточно долго. Я обернул оби вокруг его шеи и начал душить его.
Душить человека - занятие не для торопливых. Слишком часто душат недостаточно долго и считают, что работа закончена, потому что жертва расслабилась, но на самом деле человек может несколько минут прожить без кислорода, и только затем умирает. Я знал это и поклялся покончить с Хуаном Карлосом.
Я схватил пояс за два конца и потянул. Хуан Карлос был без сознания, но, когда я начал его душить, он пришел в себя и стал пинаться металлическими ногами и размахивать руками. Я опасался его ног, не зная их силы, и старался увернуться. Передвинувшись, я нажал коленом ему на спину, заставляя легкие оставаться пустыми - и в то же самое время он не мог до меня дотянуться.
Он размахивал руками. Попытался подобрать под себя ноги и подняться. Я дернул его за ногу, он шлепнулся на пол и больше такую тактику не применял.
Затем киборг завернул руку за шею и впился ногтями мне в запястье. Я продолжал душить его. Руки у меня начали уставать, и я понял, что мне нужно ухватиться за пояс поудобнее. Стало страшно, что, если отступлюсь даже на секунду, он успеет вдохнуть и мне придется начать все сначала. Я взял один конец оби в зубы и, не ослабляя давления, перехватил его поудобнее левой рукой.
Я попытался проделать то же самое и с правой, но, должно быть, на мгновение ослабил нажим, потому что Хуан Карлос стал сопротивляться яростнее. Киборг выпустил мою правую руку и попытался схватиться за пояс.
Я потянул сильнее, он уцепился за колено и попробовал свалить меня. Но это усилие окончательно лишило его легкие кислорода, и он обмяк.
«Боже, - подумал я, - действует! Я могу его задушить!» Зубы у меня стучали. Пот выступил под мышками и побежал по коже. Он лил по рукам, смачивая пояс. Я чувствовал, что вот - вот выпущу его и что он начинает выскальзывать. Испугался и закричал:
- Абрайра, на помощь! Быстрее! На помощь!
Я двумя коленями стал на спину Хуана Карлоса, лишний раз обернул оба конца оби вокруг своих рук, затянул сильнее и продолжал звать Абрайру. Я вдруг сообразил, что не знаю, как долго душу своего убийцу. Он не сопротивлялся, но нет никакой гарантии, что он не придет в сознание, если я его отпущу. Видимо, через это проходят и другие душители: возбужденные схваткой, теряют представление о времени и выпускают жертву слишком скоро. Поэтому, продолжая давить, я начал считать секунды, говоря себе, что не отпущу, пока не пройдет три минуты. Один… два… три… четыре… пять…
Живот болел в том месте, где его пробил меч. Я чувствовал, что острие торчит у меня из спины. И подумал, что хорошо бы получить медицинскую помощь. Трансмиттер, с помощью которого можно открыть шлюз, лежал на полу, в двух метрах от меня. Я звал Абрайру, просил ее помочь. Смотрел на дверь. Она не открывала. Я продолжал душить Хуана Карлоса.
Хуан Карлос снова начал пинаться и размахивать руками, и я подумал: «Сукин сын, притворялся, делал вид, что умер!» Я очень рассердился и изо всех сил рванул оби, пытаясь сломать ему шею. Хуан Карлос вцепился пальцами в пол и снова обмяк. Я продолжал натягивать пояс.
Посмотрел на дверь.
- Абрайра, меня ударили мечом, - пожаловался я. - Я себя плохо чувствую. У меня кружится голова. Помоги же мне, шлюха! - Перед глазами вспыхнули огни. - Флако! - просил я. - Флако, помоги мне!
Хуан Карлос не сопротивлялся. Я потянул еще сильнее. Мышцы на спине у киборга спазматически напрягались и расслаблялись. Я душил, пока спазмы не прекратились, потом вытер пот со лба.
Очень устал, и сил душить его больше не было, но Хуан Карлос не шевелился. Голова раскалывалась, перед глазами словно вспыхивали язычки пламени. Они ослепляли и мешали видеть. В горле поднималась желчь. Я перевернул Хуана Карлоса на спину и следил за его грудью. Она не поднималась и не опадала. Пальцы еще немного подергались в спазмах, и я взял его за руку и проверил пульс. Пульса нет.
Потом я прижался ухом к его груди и послушал сердце. Собственное сердце стучало в ушах, я хрипло дышал, к тому же мешали отдаленный топот и крики. Я не мог понять, бьется ли сердце Хуана Карлоса.
«Послушай, послушай, научись свободно владеть мягким языком сердца». Я вспомнил слова Тамары. Но она совсем не это имела в виду. Я повернул голову, посмотрел на человека с серебряным лицом - у меня на глазах его мышцы расслабились. Кимоно задралось, и я увидел белье, пожелтевшее от мочи, - опустошился мочевой пузырь.
Я дернулся вперед, меня вырвало, и кровь смешалась с рвотой. Пол поднялся мне навстречу.

* * *

Кто-то перевернул меня на спину. Опять далекий топот и крики. Незнакомый человек с прыщеватым лицом прошептал:
- Ему почти конец.
Кто-то другой за его спиной посоветовал:
- Возьми меч. Он ему все равно не нужен.
Я увидел, что шлюз надо мной открыт. Кто-то еще прорвался из модуля А. Прыщеватый человек сказал:
- Прости меня, сеньор, - и вытащил меч у меня из живота. Вытер окровавленное лезвие о мое кимоно, потом поднес меч к свету, осматривая его.
Я застонал, и все вокруг потемнело.

* * *

Я пришел в себя от запаха страха. Почувствовал грубые руки на своем теле. Кто-то украдкой обыскивал карманы моего кимоно. Я приоткрыл один глаз. Темнокожая женщина повернулась и стала подниматься по лестнице. Мне показалось, что пахнет дымом. Свет снова померк.

* * *

Шепот…

* * *

Меня ударили ногой в ребра, и я пришел в себя. Смутно разглядел фигуру человека.
- Отвечай мне! Отвечай! - кричал он.
Я шире открыл глаза, ко мне приблизилось ужасное лицо со шрамом от глаза через нос ко рту. Это был Люсио… Он еще раз пнул меня и отвернулся. За ним виднелось еще несколько человек, они держали лазерные ружья. «Где они взяли оружие?», - удивился я.
- Возьмите медикаменты в той комнате. Заткните дыру этому козлу и впрысните в него кровь. Я хочу, чтобы он видел…

* * *

Отдаленные голоса перекрыл крик. В воздухе пахло дымом и озоном. «Начался мятеж в модуле С», - подумал я и обрадовался. Теперь самураи повернут корабль, и мы полетим домой.
Кричала женщина, и близко - высокий тонкий звук, почти стон, почти мяуканье котенка.
Я открыл глаза и повернул голову. Дверь в комнату, где спряталась Абрайра, открыта. От двери поднимается дым, она покосилась набок. Местами ее полотно оранжево светится цветом раскаленного металла. Кто-то перерезал ее лазером, понял я. Женщина снова закричала, и я подумал, что, наверное, это Абрайра, хотя никогда не слышал от нее такого жалобного звука, даже представить себе не мог, что она так закричит.
Что делается в комнате, я не видел. В воздухе висел дым, и я еще не мог сфокусировать взгляд. Перевернулся на живот и пополз. Оказалось, у меня еще есть силы. Перед дверью лежали два тела. Я перебрался через них, удивляясь, откуда они взялись.
Заглянул в комнату. Несколько человек собрались у операционного стола. Двое мертвых лежали рядом на полу. Над ними к потолку поднимались струйки голубого дыма. Я услышал звуки тяжелого дыхания. Кто-то дергается на столе, остальные держат его. Человек наклоняет голову вперед и назад. Свет ударил ему в лицо. Лицо Люсио с ужасным шрамом. Люсио улыбался.
Мяуканье повторилось, перешло в негромкий крик. Руки переместились, и я увидел, что Люсио вовсе не дергается и что держат не его. Он забрался на другого человека и вдавливается в него, и улыбка у него на лице - улыбка оргазма.
Под ним стонала и дергалась Абрайра. Он рассмеялся и сказал:
- А ну давай еще.
Один из державших ее людей передвинулся, и я увидел ее лицо: два серебряных глаза, окруженных кровоподтеками, вырванная прядь волос. Я вскочил, собираясь бежать к ней, освободить ее. Но потерял слишком много крови, и от неожиданного движения голова у меня закружилась. Я отключился.

* * *

Абрайра снова закричала, я поднял голову и увидел на ней другого мужчину - Даниеля, одного из старых компадрес Люсио. Он поднял кулак и ударил Абрайру.
Я встал на колени и смог удержаться так несколько секунд. На животе почувствовал какую-то слизь - резиновая повязка, еще влажная. Внизу снова закричали: мятеж в модуле С продолжался.
Один из людей Люсио направил на меня лазерное ружье.
- Старик пришел в себя. Прикончить его? Люсио выглянул из-за спины своих людей, стоящих у конца стола. Он улыбнулся мне и сказал:
- Нет, но держите его на прицеле. Я обещал, что убью его и буду трахать его женщину. Хочу, чтобы он видел, что я человек слова. Но теперь я подумал, что можно потрахать и его…
Я пытался удержаться на коленях и осматривал пол в поисках оружия. Одна из жертв Абрайры в двух метрах от меня лежала в луже крови. Между глазами у этого человека торчал мой хрустальный нож. Я посмотрел на ствол ружья. И поклялся: «Когда соберусь с силами, схвачу нож и пущу в ход». Со всеми людьми Люсио я не смогу справиться, но доберусь хотя бы до него самого.
Неожиданно пол подо мной дернулся, и я повалился, словно меня поразила рука Господа. Половина криотанков раскрылась, оттуда выплеснулась на пол розовая жидкость. Я почувствовал леденящий холод. Меня перевернуло со спины на живот, снова на спину, опять на живот - что-то тащило меня к стене. Я прижался к полу, но меня все равно несло, хотя больше не переворачивало. Шум мятежа неожиданно стих, видно, всех одновременно швырнуло на пол.
Человек у стола крикнул:
- Корабль движется!
Стол был жестко прикреплен к полу, и люди Люсио уцепились за него, в страхе оглядываясь по сторонам.
Мой сторож тоже упал на пол, но пришел в себя и тут же снова нацелил на меня ружье.
Корабль действительно начал поворачиваться вокруг своей оси, и я представил себе, как он вращается, потеряв управление. Постоянное ускорение корабля в направлении Пекаря создавало искусственное тяготение, к которому мы привыкли, но если корабль будет продолжать вращаться, набирая обороты, ускорение добавится, и нас может раздавить о стены, словно в гигантской центрифуге.
И словно подтверждая мои страхи, вращение ускорилось, огромная невидимая рука потащила меня мимо операционного стола к дальней стене. Трение больше не удерживало меня на полу.
Кто-то закричал:
- Что происходит?
Мой охранник спросил:
- Сержант, можно, я поджарю этого?
Люсио в ответ крикнул:
- Пока нет!
Я пытался ползти вперед, но был слишком слаб. Кончилось тем, что меня прижало к стене, в спину вдавилась ручка управления криотанка. Мертвецы, включая того, с моим хрустальным ножом промеж глаз, скользили по гладкому полу, как марионетки, которых дергают за ниточки. Постепенно всех сбило в кучу рядом со мной. На столе Даниель продолжал насиловать Абрайру, словно считал, что это его последний в жизни поступок.
Мой охранник в нерешительности смотрел, как я вытаскиваю хрустальный нож из черепа мертвеца и бросаю его в Даниеля. Он просвистел мимо, ударился в стену, отскочил и оказался снова рядом со мной. И я понял кое-что важное: если бы мы находились на оси вращения корабля, то центробежная сила расшвыряла бы нас в разные стороны. Но теперь мы все приблизительно на одном расстоянии от центра, и значит, нас прижмет к одной стене комнаты.
Корабль вращался все быстрее. Мой охранник наклонился вперед, и я протянул руку к ножу.
Неожиданно кто-то там, возле Абрайры, не смог удержаться за стол. Отлетел к стене и упал метрах в трех от меня. И тут же почти все оторвались от стола, попадали друг на друга, все семеро вместе с Абрайрой смешались в клубок и тоже ударились о стену возле меня.
Я оказался достаточно близко, чтобы ощутить запах секса и крови, попытался еще приблизиться, но меня прижимало к стене. Слышались стоны, тяжелое дыхание, все безуспешно пытались высвободиться. А корабль вращался все быстрее.
Я лежал без сил, прижатый в углу, и ловил ртом воздух. Рядом кто-то стонал. Я не представлял себе, какие перегрузки мы сейчас испытываем - пять g, восемь, десять. Может, мой вес увеличился уже до пятисот килограммов. Или тысячи. Я не знал.
Под увеличивающейся силой тяготения у меня отвисла челюсть, и не было сил закрыть рот. Кожа на лице натянулась и готова была порваться. Я подумал, что, видно, так же чувствуешь себя в сотне метров под водой. Вот - вот лопну, как переспелая ягода винограда. Кровь шумела в ушах, стучала» словно колотили молотом по железу, а слюна сделалась такой густой, что я не мог ее проглотить.

Предыдущая страница 17 Следующая страница


На пути в рай 18

Корабль вращался. Я чувствовал, что задыхаюсь. Меня будто накрыли огромным невидимым одеялом, и оно душит меня. Кимоно давило так, будто оно из свинца, и я испугался, что под весом одежды у меня лопнут ребра. Услышал треск, из носа хлынула кровь. Я не мог пошевелить рукой, чтобы вытереть ее. Снова открылась рана в животе.
А корабль все ускорял вращение. Что-то будто щелкнуло у меня в голове. Я услышал стук; как от фибриллятора, и почувствовал, что меня несет куда-то. «Я еду на спине быка, - вдруг сообразил я. - Еду на спине быка и не знаю, куда он несет меня». Открыл глаза: подо мной и вокруг - голубой туман и тени. Я парю над поверхностью. В тумане стучат копыта. Меня несет вперед. Холодный ветер рвет волосы, подступает ночь. Тамара никогда не дышала на меня такой тьмой, вокруг только ветер и лед.

Часть третья
Пекарь

Глава двенадцатая

Я чувствовал себя так, словно вынырнул из темных холодных глубин к свету. Промерз до костей, перед глазами все расплывалось - я не мог сразу сфокусировать взгляд.
Потом узнал комнату, которую часто видел раньше: сотни узких коек, запах немытых тел, на койках пациенты в белом. Склад поврежденных людей. Некоторые бредят. Я не понимаю их слов. Не могу думать. Мозг у меня растягивается, словно резиновый, как ножка улитки, но при этом меня охватывает ощущение здоровья, я прекрасно себя чувствую - скорее это естественная бодрость отдохнувшего организма, а то и следствие долгого успешного лечения.
Пациент с пустым невидящим взглядом споткнулся о мою койку и отскочил. Я хотел пойти за ним, убедиться, что он не поранился. Поднялся и побрел следом, сам натыкаясь на койки, миновал тележки с пищей и оказался в комнате для отдыха.
На стене я увидел большой лист зеркальной бумаги. Один край листа отклеился и завернулся.
Вот по крайней мере что-то, что я могу поправить. Я разгладил бумагу и долго смотрел на свое отражение. На меня глядело молодое, почти незнакомое лицо. Таким я был лет в 27 или 28, только сейчас у меня длинные волосы падают на плечи; они серебристо - белые, цвета пушка чертополоха.
Глаза и лицо - молодые и безжизненные. Я видел такие лица на ярмарке возле своего киоска - лица крестьян, бежавших из Чили, Эквадора, Перу, Колумбии. «Лицо рефуджиадо, - подумал я. - Лицо живого мертвеца». Неважно. Жизнь так хрупка, люди цепляются за нее изо всех сил, но часто безуспешно. Физическая смерть неизбежна, но душа умирает легче тела. Я попытался улыбнуться, но лицо будто одеревенело. Получилась не радостная улыбка, а карикатурное ее подобие. Я попробовал нахмуриться, изобразить печаль. Нет, вышла подделка под печаль. Ничего нельзя выразить - все получается одинаково. Впрочем, какая мне разница? Кому какое дело до выражения моего лица? Ведь это всего лишь складки плоти на черепе. Никому до этого нет дела.
Кто-то открыл дверь рядом со мной и крикнул:
- Я его нашел! - Врач в белом халате. Он взял меня за руку и хотел увести обратно. Но я продолжал смотреть на свое отражение. - Ты заметил! - сказал врач. - Друзья разбирали твои вещи после мятежа и нашли пакет для омоложения. Мы решили, что, раз тебя все равно придется держать в криотанке, нужно использовать это время с толком. Сеньор Нуньес, наш морфогенетический фармаколог, сам присматривал за тобой.
Я кивнул. Мозг у меня работал уже не так медленно, и я понял врача. Чтобы омоложение было эффективным, пациент должен несколько месяцев провести в криогенном состоянии, пока фармакологи восстанавливают его тело - устраняют поврежденные радиацией клетки, удаляют вредные вещества и обогащают кислородом нервные и мышечные ткани, восстанавливают деятельность желез, регулируя состав протеинов; лотом заменяют наиболее поврежденные органы свежими клонами. Но мало кто из пациентов соглашается выдержать весь необходимый срок. Опасаются, что это обойдется слишком дорого или что супруги им изменят за долгое время лечения. Предпочитают ускорить процесс и обманывают себя в конце концов, добавляя лишь несколько лет жизни.
Я дотронулся до своих седых волос - знак старости при молодом теле.
- Почему седые волосы? - спросил врач. - Не знаю. Это не связано с качеством омоложения. Может, ты испытал какой-то сильный шок?
Я вспомнил, как Хуан Карлос ударил меня мечом в живот, восстановил это ощущение - меч входит в тело, острый, тяжелый, холодный. Сунул руку в кимоно и потрогал место, где была рана. Никакой повязки. Пальцы скользнули по гладкой коже, затем я коснулся Шрама ниже грудной клетки. В этом месте делается разрез, когда удаляют желчный пузырь.
Понятно: я был так серьезно ранен, что медики решили до полного выздоровления держать меня в криотанке. И пока я был там, меня заодно омолодили.
Поддерживая под руку, врач отвел меня обратно к койке.
- Оставайся здесь, - сказал он. - Ты еще под действием успокоительного. Через несколько часов начинаем выгрузку на Пекарь. К тому времени тебе станет лучше.
Я долго лежал в постели, прежде чем до меня дошло значение его слов «начинаем выгрузку на Пекарь». Новость ошеломила меня. Я проспал больше двух лет! Но никакая болезнь не требует двух лет а криотанке. Два года на корабле означают, что на Земле прошло двадцать лет. Я почувствовал, что меня лишили чего-то очень важного, и начал мысленно проводить инвентаризацию. Чего же не хватает?
На соседних койках разговаривала. Кто-то объяснял:
- Во время большого мятежа корабль начал вращаться. Это самураи придали ему вращательное движение и выпустили из нас воздух. Вот что случилось. Потом всех тех, кто начал смуту, они заморозили… - На говорящем, жилистом худом латиноамериканце, было синее кимоно самурая.
Я снова поднялся и побрел мимо коек. Ни врачи, ни латиноамериканцы, одетые как самураи, не заметили, как я вышел.
Он сказал, что заморозили всех, кто начинал смуту. Меня поместили в криотанк не для лечения. Это была тюрьма. И теперь я решил попытаться сбежать. Пошел по коридору, огибающему по окружности весь корабль, и вскоре оказался у основания лестницы.
Поднялся на несколько витков, устал и решил передохнуть. Я не мог рассуждать логично: мне казалось, если я буду продолжать подниматься, я попаду на небо. И я продолжал подниматься все выше и выше, становился все легче, пока не добрался до места, где вообще ничего не весил.
Я находился в центральной трубе, проходящей через весь корабль, на пересечении коридоров, где в пол уходила старая лестница, похожая на спуск в колодец канализации. Но только теперь она не вела вниз. Справа от меня находилось место, где мы с Перфекто сбросили труп к лазарету. Так как корабль находился на орбите, ускорение больше не создавало искусственного тяготения. Но тем не менее межзвездный транспорт медленно вращался вокруг своей оси, тем самым создавая силу тяжести, и этот коридор, этот канализационный спуск - ось вращения. И все комнаты преобразованы, приспособлены к новому направлению «вниз».
Я схватился за старую лестницу, оттолкнулся и поплыл по коридору, мимо одного канализационного колодца за другим, в полосах света и тьмы, поплыл в невесомости. Искусственный шелк кимоно прилипал к телу. Седые волосы развевались, и я плыл по коридору, как призрак. Трение воздуха чуть замедляло мой полет, но достаточно было пальцем оттолкнуться от стены, и я снова летел быстро. Словно скользишь в глубокой воде, когда нырнул, только легче, свободнее, не встречая препятствий. Я повернул, выплыл из воздушного шлюза на дне корабля и начал подниматься к первому уровню, направляя свой полет по мере необходимости.
Я превратил это в игру, учился заново сосредоточиваться и все время размышлял: десять лет я экономил, работая морфогенетиком, чтобы купить омоложение. А теперь я старик, получивший новую молодость как возрожденный убийца. Отличная космическая шутка, но я не склонен был смеяться над ней. Я столько лет стремился к молодости, но теперь она мне не нужна.
Воздух здесь был так неподвижен, что я слышал шелест своей одежды, словно удары молота о камень.
Я призрак, подумал я. Я призрак. В неподвижной темноте за собой я, ощутил еще чье-то ледяное присутствие - за мной летит Флако. Холод охватил меня, и волосы, на затылке встали дыбом. Я не пытался убежать от него. Я почти надеялся, что он меня догонит. Чувствовал себя, как женщина, испытывающая огромное желание заплакать. Но мне нужны не слезы, мое главное желание - самоуничтожение.
Я долго сражался с отчаянием. Чувствовал, что предал Абрайру. Видел, как ее насилуют, и был абсолютно беспомощен, не мог остановить их. Может быть, с того самого дня, как изнасиловали и убили мою мать, я больше всего боялся оказаться в положении, когда лишенные совести люди целенаправленно уничтожают других, а я бессилен остановить это. Люди без совести приводят меня в ужас, они страшнее зверей, потому что мучают свои жертвы, заставляют их испытывать боль. А я не могу их остановить.
Я знал насильников Абрайры. Знал, что должен ожесточиться и убить их. Я сам должен на это время стать человеком без совести. Но мысль эта вызвала во мне отвращение. Волны вины и отчаяния захватывали мою душу, и я не сопротивлялся им. Когда я был ребенком, мать часто говорила мне: «Вина - это хорошо. Это способ, которым твое тело сообщает тебе, что ты ведешь себя как животное». И я верил ей. Открыть себя чувству вины, позволить ему уничтожить тебя, если это необходимо, - мой единственный способ доказать самому себе, что я не такой, как Люсио, что я - человек.
Я плыл темным туннелем, когда вдруг шлюз надо мной неожиданно раскрылся и вдоль лестницы ко мне поплыли сотни других призраков в белом - пациенты из криотанков направлялись к основанию корабля. Я отклонился в сторону, вплыл в боковой коридор и ухватился за лестницу. Я находился в темном коридоре, но из другого пробивался свет, и я был мягко освещен сзади. Несколько человек проплыли мимо, и я увидел глаза химеры с густыми волосами, как у Перфекто, с маленькими ровными зубами, оскаленными в улыбке, как у дельфина. Зрачки его расширились, челюсть отвисла. Он привязался ко мне.
Я вспомнил, что в обоих случаях, когда раньше ко мне привязывались химеры, я находился в одинаковом положении: стоял в темной комнате, освещенный сзади. Перфекто привязался ко мне на станции Сол, когда я ждал в затемненном коридоре, у компьютерного терминала; Мигель привязался ко мне, когда я из освещенного коридора вошел в темную комнату. В генетической памяти химер должно быть заложено: человек с определенной фигурой, в определенной позе, с седыми волосами, освещенными сзади так, что они будто светятся. Я чувствовал себя словно святой из папье-маше, каких носят по улицам в религиозные праздники. Если бы я хотел нарочно привязать к себе химеру, я не мог бы выбрать лучшего положения.
Через несколько минут мимо проплыл еще один химера, у него тоже отвисла челюсть; затем третий. И у меня появилось трое новых друзей на всю жизнь. Я поплыл вслед за ними, и мы проскользили до воздушного шлюза на восьмом уровне и там выстроились в линию. Когда семьдесят пять человек поместились в шлюз, он закрылся, и мы ждали, пока он откроется вновь; когда вошел последний из нас, дверь захлопнулась, и шлюз начал опускаться, как лифт. Мы оказались в доке челноков.
У входа в док стояли тридцать солдат в форме ОМП с парализующими ружьями. Три робота службы безопасности, класса «уничтожитель», размещались в стратегических точках, наверху их черных металлических корпусов виднелись стволы пушек. У входа в челнок были установлены сканер сетчатки и звуковое устройство обнаружение. Солдаты быстро проверяли каждого наемника, нет ли у него незаконных кибернетических имплантантов, потом пропускали в челнок. Рядом с капитаном ОМП стоял седоволосый генерал Гарсон. Он дружелюбно болтал по-испански с капитаном, низкорослым человеком явно арабского происхождения.
Я обнаружил, что обеспокоен, ладони у меня вспотели. Во рту пересохло. Вооруженная охрана, вся обстановка слишком напоминали мне неудачную попытку миновать таможню на станции Сол.
Химера, тот самый, что несколько минут назад привязался ко мне, нервный человек с широким ртом, крепкого телосложения, подошел ко мне ближе, когда мы начали продвигаться к сканеру сетчатки. Я видел его раньше в столовой и вспомнил, что его зовут Филадельфо.
- Ты к этому готов? - спросил он меня, словно разговаривал со старым другом, едва повернув ко мне голову и глядя на солдат, а не на меня.
Я не ответил.
- Нет, ты не готов, - продолжал Филадельфо. - И никто из нас не готов. Я слышал, там, внизу, нас уже ждет тюремный лагерь. Хотят всех возмутителей спокойствия держать в одном месте. - Он говорил, словно хвастался, будто только он один это знает. Когда Перфекто впервые встретился со мной, он говорил так же хвастливо, и я пожалел его и всех остальных химер, которые случайно привязываются ко мне, а потом стараются произвести на меня впечатление. - Мы объединяемся. Соединяем усилия. Мы не будем сражаться ради этих придурков. Многое изменилось со времени наших тренировок. Оружие, которым мы пользовались в симуляторах, устарело на сорок лет. Я разговаривал с человеком, которого уложили в криотанк всего несколько месяцев назад, и он сказал, что, когда нас заморозили через две недели полета, настоящие тренировки еще и не начинались. Самураи начинали осторожно, давали нам возможность приспособиться. А теперь нами неожиданно заинтересовалась ОМП. Ты только посмотри на этих слабаков. Зачем им столько солдат? Их втрое больше, чем нужно, чтобы справиться с нами на таком расстоянии.
Филадельфо прав. Слишком много солдат, и слишком они напряжены. К челноку уже пропустили тридцать человек, и я начал беспокоиться. Солдаты ОМП намного превосходят нас. Если будут неприятности, мы не сможем сопротивляться. И даже если мы решим сразиться с ними на борту корабля и победим, орбитальные нейтронные пушки уничтожат нас в несколько секунд. Здесь, в пространстве, ОМП всемогуща.
Когда пришел мой черед проходить таможню, я сильно вспотел. Заглянув в сканер сетчатки, солдат вслух произнес мое имя. Второй солдат провел по мне звукоискателем, и на экране компьютерного терминала загорелся список кибернетических усовершенствований - глаза - протезы, черепная розетка, комлинк, искусственные нервные волокна, химотоксинные фильтры.
Проверив меня, солдат сделал знак проходить. Я уже собирался двинуться к челноку, когда вперед выскочили четверо из ОМП и повалили меня на пол.
- Ты арестован! - крикнул один из них, прижимая к моим ноздрям ствол своего станнера. На таком расстоянии он просто сожжет мне мозг. Солдаты навели стволы на моих companeros [32]. Стало тихо.
Гарсон выступил вперед, подошел ко мне и дружелюбным тоном спросил у капитана ОМП:
- В чем его обвиняют?
Капитан ответил:
- В убийстве.
- Кого?
- Трех человек в городе Колон, Панама, Земля, а также в убийстве нескольких человек на станции Сол, Солнечная система.
- Вы ведь получили мое радиосообщение сегодня утром относительно этого несчастного случая на станции Сол?
Капитан мигнул.
- Да.
- Значит, у вас есть копия подписанного признания одного из тех, кто взорвал станцию, и вы знаете, что сеньор Осик в этом не виновен?
Капитан неохотно согласился: - Да.
- А люди в Панаме подпадают под панамскую юрисдикцию, и вы не можете арестовать сеньора Осика, пока не получите разрешение на выдачу от совета директоров корпорации «Мотоки» на Пекаре. Вы знаете, что он получил гражданство на Пекаре. Вы запросили разрешение на выдачу?
Капитан стиснул зубы, его арабское лицо потемнело от гнева.
- Следовательно, вы знаете, что выдача не разрешена, - терпеливо продолжал Гарсон. - Осик - гражданин Пекаря, он находится в воздушном пространстве этой планеты, и у вас нет законного права арестовать его.
- Юристы сказали мне… - начал капитан… - он убил представителя военного персонала ОМП. В таком случае он подпадает под мою юрисдикцию.
Гарсон недобро улыбнулся.
- Вы признаете, что Эйриш Хустанифад - агент ОМП? Я уверен, на Земле это воспримут с большим интересом.
Капитан удивленно посмотрел на него. Хустанифад значился моей жертвой, но капитан действовал на основании приказа с Земли двадцатилетней давности. Он чувствовал, что здесь затронуты весьма важные вопросы, но насколько они важны, не имел понятия. Он вынужден был вторгнуться в чуждую ему область, и понимал это.
- Я говорил не о Хустанифаде. О Тамил Джафари, агенте разведки ОМП.
- Но она вовсе не мертва, - поправил генерал. - Она уже покинула корабль в теле Тамары Марии де ла Гарса. Мы сообщили вашему компьютеру данные о ее личности. Все данные есть в документах на корабле. Вообще, вы можете сами расспросить ее. Тамара, иди сюда, пожалуйста.
Взвыл электрический мотор. Из дверей челнока выкатилась инвалидная коляска; в ней сидела Тамара, обвиснув, как полупустой мешок с картофелем. Ее хрупкие конечности бессильно повисли, рот расслабленно приоткрылся. Глаза почти не двигались, однако я видел в ее взгляде ум и понимание.
Я узнал признаки паралича, который вызывается повреждением мозга. Тамара казалась больше мертвой, чем живой. Но ведь прошло более двух лет! Даже если у нее поврежден мозг, уже должны были вырасти новые клетки, необходимо было применить стимуляторы их роста. Конечно, она не должна была оставаться в таком положении!
Во мне вновь поднялось старое желание - желание спасти ее. Гарсон подошел к коляске и потрепал Тамару по голове, словно она большая домашняя собака.
Капитан удивленно приподнял брови и кивнул контролеру компьютера.
Тот ответил:
- Мы ее пропустили, сэр. Нам никто не приказывал задерживать ее.
- Вы подтверждаете ее личность?
- Тело мы проверили при помощи сканера сетчатки. А мозг - генетической картой.
- Вы знали, что она агент ОМП, у нее есть контракт, и вы ее не арестовали?
- Я свободный агент, - ответила Тамара. - Контракт у меня на одну операцию. Я вольна покинуть Землю.
Я удивленно посмотрел на нее. С таким телом она не может говорить, но от ее черепа отходил тонкий голубой проводок, он шел к серебряному диску микропереводчика у нее на блузе. Она говорила, минуя голосовые связки, непосредственно нервными импульсами, как в мониторе сновидений.
- Мы не можем ее задерживать, - повторил контролер компьютера.
Капитан начал жевать губу.
- Если вы не были убиты, почему позволили всем считать вас мертвой? - спросил он Тамару.
- Я хотела убраться с Земли так, чтобы никто не знал. По личным причинам.
Капитан подумал и махнул рукой своим солдатам.
- Назад, оттесните этих людей, - приказал он, и солдаты отодвинули компадрес в угол помещения, всех, кроме Гарсона. Кресло Тамары снова скрылось в челноке.
Капитан негромко и настойчиво заговорил, обращаясь к Гарсону:
- У меня приказ! Я должен арестовать этого человека! Послушайтесь моего совета и не вмешивайтесь! Не давите на меня!
Гарсон улыбнулся и ответил:
- Арестовать? У вас приказ арестовать этого человека? И что вы с ним будете делать? Держать в заключении семь лет, пока не придет смена? А потом отошлете его на Землю для суда? Нет… Такая трата денег. Насколько я знаю ОМП, вам будет приказано организовать несчастный случай. Пусть глотнет вакуума. Не так ли?
Капитан замигал, выглядел он виновато. Гарсон сказал правду.
- Нет, - продолжал Гарсон, - я ваши приказы не видел, но я знаю, что в них. Я знаю также, что вам не хочется их выполнять. Такие дела так просто с рук не сходят. Если вы выполните приказ, всю жизнь будете находиться в руках начальства. Нет, вы не хотите выполнять это задание.
Капитан становился все напряженнее. Похоже, Гарсон догадался верно.
- Вот что я сделаю, - негромко сообщил он. - Пошлю сообщение на Землю, что Тамил Джафари жива и находится на Пекаре. И, следовательно, нет законных причин арестовывать мистера Осика. Запрошу, что делать с мистером Осиком. А когда сорок пять лет спустя придет ответ, на посту будет кто-нибудь другой, а нас всех давно уже здесь не будет.
Капитан оказался упрямым человеком, который к тому же боялся начальства. Он покачал головой, посмотрел на пол, размышляя о неудобстве своего положения, и я понял, что он не согласится на план Гарсона.
- Но… - начал он.
- А за это время… - прервал его Гарсон, - Пекарь - очень опасная планета. Вы знаете, для чего мы здесь. Через несколько, недель - тем или иным путем - на Пекаре будет единое правительство, и ваша миротворческая миссия окончится, вы сможете возвратиться домой. Однако в предстоящей битве погибнет много людей. Кто знает? Может, среди тех, кому не повезет, окажется и мистер Осик? И вы сможете отправить своему начальству сообщение, что задание выполнено, прежде чем оставите эту груду пыли.
Гарсон обещал капитану ОМП, что я погибну на войне. Смуглый маленький капитан задумчиво, но явно облегченно кивнул, потом сделал знак своим солдатам. Они расступились и пропустили меня.
Генерал посмотрел на меня, подошел и погладил мои седые волосы. Потом сказал самураю:
- Поместите его в задней части челнока. Степень охраны С.
Я пошел к челноку, и самурай зашагал рядом со мной. Дорогу мне преградила коляска Тамары, и я посмотрел в ее темные глаза, на ее черные волосы. Она немного поправилась и больше не казалась такой истощенной. Рука отросла прекрасно. В целом ее внешность не изменилась. Не шевеля ни одной мышцей, она двинула коляску в сторону, словно давая нам возможность пройти.
Электрический мотор негромко жужжал. В глазах женщины были страх и мольба.
- Что с тобой произошло? - спросил я. Самурай тронул меня за руку и заговорил по-японски, его переводчик выплюнул:
- Не разговаривать. Ни с кем нельзя разговаривать на борту челнока.
Я посмотрел Тамаре в глаза. Она боялась говорить открыто.. Самурай провел меня мимо Тамары в небольшое помещение с мягкими креслами и баром. Там сидели два человека, одетых так же, как я, под охраной самураев.
Я сел. Челнок вмещал около трехсот пассажиров. В окно я видел меньшую луну Пекаря, синюю, усеянную десятью тысячами кратеров. Пронзительно горели звезды. Меня трясло, я хотел убить капитана ОМП и его начальников и помочь Тамаре, хотя и не знал как.
Немного погодя в помещение вошел сам Гарсон. Он потрепал меня по плечу, как старого друга. Он курил сигарету.
- Мне не хотелось помещать вас сюда, дон Анжело. Надеюсь, вам здесь удобно. Понимаете… Боже, как вы похожи на старого генерала Торреса! Мне хочется отдать вам честь! Я предпочитаю держать вас подальше от химер.
- Понимаю.
Он внимательно взглянул на меня.
- Сколько из них до сих пор привязалось к вам?
- Пятеро, - ответил я.
Он выдохнул с облегчением.
- Так мало? Ну, пятерых мы можем списать. Будем считать это компенсацией. Я у вас в долгу - вы спасли Тамару. Ее информация помогла подавить сопротивление в Аргентине. - Он почувствовал мое удивление.
- О, да, несколько месяцев назад мы получили сообщение. Последние остатки никитийских идеалсоциалистов уничтожены в Латинской Америке через два года после нашего отлета. И во многом благодаря сведениям Тамары. - Он говорил так, словно хвалил умственно отсталого ребенка. - Она очень способная женщина. Она стала… необходима… моей будущей разведке.
Похоже, у Тамары особый дар становиться необходимой. Я вспомнил, как Джафари хотел заключить ее в мозговую сумку. Гарсон делает то же самое: в сущности, он добился успеха там, где потерпел поражение Джафари. Тамара находится в отличной маленькой тюрьме - в теле, которое не может контролировать. О, ее речь не поражена, когда она говорит через симулятор. Гарсон, очевидно, снабдил ее мозг клонированными нейронами, применил средства для роста нервной ткани, но только к части мозга - к той, которая руководит высшими функциями.
- Почему вы держите ее в заключении? Гарсон улыбнулся мне - слегка напряженной улыбкой.
- Потому что она опасна. Я не смог бы уснуть, если бы знал, что она способна передвигаться. - В глазах его была искренняя озабоченность. Я не мог представить себе, чтобы Тамара, маленькая хрупкая Тамара, вызывала такую тревогу. - Я знаю, это выглядит плохо. И живое тело - такая неприятная штука. Я подумываю о том, чтобы, как кончим это дело с ябандзинами, подготовить для нее кимех, что-нибудь такое маленькое, подвижное, но не способное управлять другими предметами.
Должно быть, у меня поднялись брови. Тамара пойти до сумасшествия боится кимехов. Она никогда не согласится быть помещенной в кимех. Я понимал это, по понимал также, что Гарсона ее нежелание не остановит. Он на самом деле ее боится. Он ждал, что я скажу, но я молчал. И лихорадочно соображал, как спасти ее.
Он сел рядом со мной, погасил сигарету о ручку кресла.
- Я хотел кое о чем расспросить вас, сеньор Осик: во время мятежа вас ударил мечом человек, а вы задушили его. Очень любопытно. Частички вашей кожи найдены на его шее. Следы жидкостей его тела оказались на вашей одежде вблизи раны. Почему вы его убили?
- Он был убийцей ОМП. Я только постепенно узнавал о нем, уже после отлета. Он случайно сам выдал мне свое присутствие на корабле.
- Почему вы не поговорили об этом со мной? Так было бы гораздо легче.
- Я хотел сделать это сам. Убить его. Гарсон взглянул на луну.
- Понятно… Индивидуалист, пытающийся в одиночку навести порядок во вселенной. Вы понимаете, что он уже второй убитый вами спецагент Объединенной Пехоты? Мало кому такое удавалось. Вы каким-то образом заставляете их выглядеть… неподготовленными. Я нахожу это весьма удивительным. Я думаю, вы создаете вокруг себя атмосферу, в которой естественна забота о ближнем, естественны общепринятые моральные ценности. Вы их обезоруживаете. Никто не может заподозрить, вас в том, что вы способны на насилие. У вас интересный набор способностей. Никогда не задумывались над тем, чтобы использовать их на работе в спецслужбе? Например, стать убийцей? , Я удивленно взглянул на генерала.
- Нет.
Он задушевно улыбнулся. Этот человек обладает большим обаянием и знает, как им пользоваться. Я был весьма ему признателен. Моя жизнь была ему не нужна, он вполне мог бы отдать меня ОМП. Но он спас меня из благодарности, а редко какие свойства ценятся так высоко, как благодарность. И он мне нравился, хотя и держал Тамару в заключении. Но где-то в глубине души я понимал, что, в сущности, он мой враг.
- Тамара часто упоминала о вас. Она хотела бы поработать с вами. Когда закончим тут, нам с вами надо поговорить. Обсудить условия найма.
- Нет, - ответил я почти инстинктивно, - Подумайте об этом. Еще немного крови у вас на руках - никто и не заметит.
Я посмотрел в окно. Лучше не спорить с ним. Я обдумаю его предложение. Такие, как Эйриш, Хуан Карлос, - кто-то должен убивать их. Я вспомнил о Люсио. Бешеный гнев овладел мной.
- Да! Я хочу еще крови на руках! - яростно прорычал я.
Гарсон даже отшатнулся, потом устало улыбнулся.
- Отлично. Но всему свое время. А теперь прошу меня извинить. У меня много срочных дел.
Я остался сидеть в кресле.
На борт вошли последние пассажиры, и челнок стартовал. Из космоса Пекарь напоминает большой затянутый облаками рубин с полосами лазурита и изумруда: яркая охра центральной пустыни, облака над маленькими синими морями и единственным большим океаном, небольшие ледяные шапки, как на Марсе. Но вся планета окружена серебристой дымкой, подробности неразличимы, будто на смазанной фотографии. Платиновая полоса образует как бы корону над планетой - это солнце отражается от крыльев миллиардов птиц - опаловых воздушных змеев. Мы вошли в атмосферу, и большую часть поля зрения занял океан - Аки Уми. Миновали терминатор, где день сменяется ночью, в сумерках пронеслись над западным краем континента Кани. Под нами появились яркие огни Хотокэ-но-Дза, столицы ябандзинов, слились в одну звезду, упавшую на темную поверхность планеты.
Послышался звон, как от струйки, льющейся в унитаз. Несколько человек вскочили с криками:
- В нас попали! - потом корабль вздрогнул и стал быстро удаляться от Пекаря. Началась паника.
Японец объявил через громкоговоритель: «Некоторые из вас поняли, что ябандзины выстрелили из нейтронной пушки. Но мы это предвидели и оставались выше опасной зоны. Наша превосходная защита выдержала. Сейчас готовится протест послу Объединенных Наций против этого безжалостного неспровоцированного нападения».
Я с отвращением фыркнул. Правда, мы еще не нападали на ябандзинов. Но на их месте я бы тоже стрелял по нашим челнокам.
Самурай склонялся ко мне.
- Не разговаривать. Никакого шума, - велел он мне, имея в виду мое фырканье.
Мы миновали Хотокэ-но-Дза и продолжали полет над темной планетой. Гарсон взял микрофон и объяснил ситуацию на Пекаре: за время следования с Земли мы потеряли 4100 наёмников - 3012 во время эпидемии, 129 в схватках во время мятежа и 644 были раздавлены, когда самураи начали вращать корабль. Остальные погибли в симуляторах, были убиты или умерли от естественных причин.
- Мы оцениваем число защитников ябандзинов в 50000 или чуть больше. «Мотоки» может выставить только 39000 самураев. Хотя численное соотношение не в нашу пользу, химеры - гораздо лучшие солдаты, чем считала «Мотоки». И благодаря нашему мужеству и новейшим усовершенствованиям в вооружения, компьютерный прогноз выглядит неплохо. Мы можем выиграть войну, но потеряем примерно 62 процента наших людей. Это неприемлемо. Сейчас я веду переговоры с корпорацией, - продолжал Гарсон, - чтобы в возмещение этого нарушения условий контракта нам позволили пользоваться новым оружием и дали еще месяц на подготовку. Вдобавок более четырехсот из вас были помещены после мятежа в криотанки. Откровенно говоря, в настоящем сражении вы для нас бесполезны - из-за отсутствия должной подготовки. Я бы оставил вас на корабле до конца войны, но владельцы «Харона» хотят переоборудовать его для возвращения на Землю. Местные жители недовольны, мне оказывают сопротивление, но я буду настаивать, чтобы вы оставались в Кимаи-но-Дзи до окончания войны. Ясно?
Его короткая речь вызвала одобрительные возгласы. Но мне его обещания показались пустыми.
В течение следующих двух часов на планете не видно было никаких признаков цивилизации. Никаких огней. Пекарь меньше Земли, но эта пустота делала его огромным.
Мои мысли постоянно возвращались к Тамаре, она летела в соседнем помещении. Я так много сил затратил, спасая ее от Джафари, что ее плен у Гарсона угнетал меня. Получается, что я ее не спас, а только позволил перевести в другую тюремную камеру. И, вероятно, больше всего меня раздражало то, что я по-прежнему не понимаю, почему ее держат в заточении. Гарсон ведь больше не получает от нее полезной информации. Все тайны разведки, - которые она знала, теперь давно уже устарели. Единственное - ее мозг остается неизмеримой ценностью для Гарсона, так же, как это было и для Джафари. Я не могу тайком вывезти ее с Пекаря. И на Пекаре спрятаться негде. Любая попытка спасти ее - пустая трата времени, тем более когда мое собственное будущее сомнительно.
Мы оставили ночную сторону Пекаря и вылетели на дневную. Миновали большие красные пустыни, стал заметней темный ультрафиолет туземных растений - челнок начал спускаться, подрагивая на границах термальных слоев. Тепловая защита раскалилась добела, мы замедлили свой полет и двигались почти параллельно поверхности, полого снижаясь. На высоте примерно в пятнадцать километров мы оказались в туче красноватых опаловых воздушных шаров, туча эта была толщиной в несколько километров. Я подумал, что мы разобьемся, но, хотя эти животные огромны, каждое из них представляло собой всего лишь тоненькую мембрану цвета корицы. Стая держалась на вершине восходящего теплового потока, почти крыло к крылу, и мы опускались словно сквозь пузыри на поверхности воды, как будто морские животные, которые смотрят на эти пузыри из глубины. Эти змеи на самом деле напоминают гигантскую манту, и я наконец понял, что опаловые воздушные змеи так же отличаются от опаловых птиц, как ястребы от бабочек. Под нами несколько стай воздушных змеев держались на разных воздушных течениях. Пушистые облака скрывали все, кроме горных вершин.
Еще несколько минут продолжался полет. Капитан челнока объявил, что мы приближаемся к Кимаи-но-Дзи, столице «Мотоки», и челнок пробил облачный покров. Под нами была неровная береговая линия среди гор, поросших серо - зелеными пихтами и соснами. Я наклонился вперед, стараясь разглядеть место, ради которого мы будем воевать, и долго ничего не видел, кроме пологих зеленых холмов и тумана. Потом я заметил низко летящий желтый дирижабль, он шел из небольших сельскохозяйственных или шахтерских поселков «Мотоки» на юге, может быть, Цумэтаи Ока. Дирижабль направлялся к деревушке у моря, окруженной несколькими полями и большой черной каменной стеной. Дальше виднелся лес; лес, стена, поля удерживали туземную флору и фауну на расстоянии. Я представлял себе этот поселок «Мотоки» как остров нормальной жизни в море чуждого и враждебного. Японцы всегда были островными жителями. Город небольшой, тысяч на сорок, группа зданий, два голубых хрустальных купола. Мой маленький город Гатун в Панаме и то больше.
И тут я наконец постиг всю абсурдность ситуации: поразительно - на планете, с небольших размеров морями, где площадь суши больше, чем на Земле, два городишки размером с Гатун в Панаме ведут жестокую войну за право владеть пустыми пространствами, которые никогда не смогут использовать!
Челнок зашел на посадку. Дома с каркасом из темных деревянных брусьев, с белыми стенами из рисовой бумаги, тонкими и прозрачными, как крылышки мотылька. На всех улицах, во всех садах ландшафт превосходно упорядочен, словно весь город представляет собой гигантский сад, случайно населенный людьми. Кусты аккуратно подстрижены, черные стволы слив в розовом цветении странно и прихотливо изогнуты, как будто их вырезал скульптор. Я ожидал увидеть признаки старения: полуразрушенные здания, рухнувшие сараи. Но никаких трущоб на Пекаре не было. Не наблюдалось и никакой экстравагантности. Ни сверкающих огней, ни хрустальных зданий. Город являл собой образец строгой сдержанности и аскетизма. Мы еще больше замедлили полет, коснулись полосы, челнок покатился по ней и остановился.
От здания вокзала отошло несколько больших грузовиков. Подъехали пятьдесят самураев в черном защитном снаряжении, они выстроились у трапа челнока. Дверь открылась, и наши люди начали цепочкой спускаться по ступеням. Сладкий незнакомый запах, похожий на запах сохнущего на солнце сахарного тростника, заполнил корабль. Запах Пекаря.
Мы вышли и обнаружили, что грузовики полны одежды: башмаки и просторные брюки, тяжелые кимоно и куртки. Нам вручили пластиковые пакеты с подарками прибывающим: расческа, кусочек мыла, зубная паста, карта планеты. Тем из нас, кто находился в отделении «особой безопасности», на руку надели небольшие мониторы. Такие носят преступники, отпущенные под честное слово, с тем чтобы полиция могла следить за ними. На мониторе была изображена карта города. Сообщалось, что до пяти часов мы должны явиться в определенное здание. Поблизости шумел океан, морской ветер гулял над полем, поднимая пыль. Повсюду видны были осы, они гудели над головами, садились на руки.
Самураи построили нас в ряд и повели с поля. Мне показалось, что у меня ноги укоротились сантиметра на два: на каждом шагу я взлетал в воздух выше, чем хотел. Я всего две недели испытывал повышенное тяготение на корабле, а затем криотехники следили за состоянием моих мышц, и потому я подпрыгивал при ходьбе. Мы прошли по городской окраине, по дороге, с обеих сторон огражденной низким бамбуковым забором, мимо домов. Опадающие цветы сливы ковром лежали у нас под ногами. В домах все двери и окна были закрыты. Мы миновали деловой район, где с фонарных столбов свисали воздушные змеи, и из боковой улицы выбежал маленький мальчик - японец. Он чуть не столкнулся с идущим передо мной человеком, потом остановился, посмотрел на нас и закричал:

Предыдущая страница 18 Следующая страница


19 Дэвид Фарланд

- Тэнгу [33]!
Я улыбнулся ему, и он в ужасе попятился. У ребенка были раскосые глаза, надглазная складка так выделена, что глаза превратились в щелки.
Человек за моей спиной рассмеялся.
- Наверное, никого красивее японцев не видел! Я тоже рассмеялся и подумал, что же должен испытывать ребенок, никогда не видевший человека другой расы. Может ли он увидеть в нас людей?
Самурай крикнул:
- Не разговаривать! - и мы молча пошли дальше, пока не приблизились к большому сооружению - круглому стадиону.
Внутри от стены до стены тянулись сотни портретов президента корпорации Мотоки Томео; дальнюю часть сооружения занимала большая сцена, как в театре кабуки. Когда мы расселись, громкоговоритель провозгласил «Мотоки Ся Ка», и самураи запели гимн корпорации, потом на сцене появилась гигантская, высотой в двадцать метров, голограмма президента Мотоки. Как и у ребенка, у него оказались невероятно раскосые глаза - более японские, чем у любого японца. Он торжественно приветствовал нас на Пекаре и поблагодарил за то, что мы пришли помочь освободить планету от «машин ябандзинов». Когда он закончил, на сцену поднялись двадцать изящных девушек и принялись танцевать с веерами и зонтиками, а старуха пела под аккомпанемент кото - японской цитры. Танцовщицы спустились со сцены и каждому из нас дали подносик с крошечной бутылочкой сакэ, хризантемой и чашкой вареного риса. Потом самураи вывели нас из здания.
Солнце садилось, но небо было затянуто облаками, поэтому заката не было видно, только становилось все темнее. Дома из рисовой бумаги засветились изнутри, как огромные бумажные фонари. Мы отошли на километр от города и оказались в большом огороженном поселке в небольшой долине между поросшими соснами холмами. По холмам бродили сотни латиноамериканцев в тускло - зеленом защитном снаряжении «Мотоки». Они упражнялись с оружием, боролись. А в долине из большого деревянного здания, похожего на старый амбар, доносился громовой крик: «До - мой! До - мой!»
Самураи провели моих компадрес к этому амбару, но браслет у меня на запястье запищал, сообщая, что мне нужно к другому зданию лагеря. Карта на мониторе показала хижину, в которой я буду спать. Из города донесся гулкий звон храмового колокола. За спиной триста компадрес продолжали кричать: «До-мой! До-мой!»

Глава тринадцатая

В хижине, куда я вошел, было накурено, как в баре. Пятеро латиноамериканцев в синих кимоно самураев играли на гитарах, а шестой яростно дул в трубу. Шестьдесят человек собрались в круг, выкрикивая ставки, как на петушиных боях. Они следили за тремя людьми в схватке в симуляторе. Эти трое в большом мощном судне на воздушной подушке неслись по джунглям, стараясь отразить нападение четырех машин ябандзинов. Главная цель упражнения, очевидно, заключалась в том, чтобы убить как можно больше врагов, прежде чем убьют тебя самого. Но эти трое были замечательно неутомимы и поворотливы; они вертелись волчком, чтобы нейтрализовать выстрел лазера, и успевали уклониться от выпущенной в них плазмы. Они отвечали огнем и убивали своих противников, зигзагами перебегая через чащу. Их причудливые телодвижения, когда они уклонялись от выстрелов ябандзинов, вызывали взрывы смеха. Я услышал гул, подобный жужжанию гигантских ос. Три черных снаряда длиной в руку человека с трех сторон понеслись к наемникам, огибая деревья. Кто-то крикнул:
- Пять к трем - Ксавье не слышит ласок! - Все начали объявлять свои ставки.
По углам на полу сидели еще человек пятьдесят. Мало кто из них улыбался или разговаривал. Они были угнетены и раздражены. Повсюду мертвые глаза и строгие лица с фаталистической усмешкой. Я чувствовал напряжение в воздухе, электрическая паутина касалась лица, внутренности мои стянуло. Напряжение толпы, пытающейся сохранить контроль над собой. Но это почти не удавалось, как будто мятежа на борту еще не было. Как будто я не провел два года в криотанке!
Ко мне подошел человек в боевой защитной одежде. Вначале я не узнал Завалу: он стоял, слегка согнувшись, словно под большой тяжестью.
- А, это ты. Много времени прошло, - сказал он. Мое имя он уже успел забыть.
- Как ты?
- Хорошо. У всех хорошо. Абрайра будет рада видеть тебя, ne?
Я удивился, услышав от него японское «не», что означает «не так ли?». Но ведь он почти два года провел с самураями. За два года человек может измениться.
Я спросил:
- Где она? - Мысль о том, что я снова ее увижу, наполнила меня болью. Такую боль испытываешь, подходя к могиле близкого.
- Вероятно, упражняется в одиночку в симуляторе. Или тренируется. Она очень беспокоилась о тебе. Должна быть где-то в симуляторе. Битва помогает сохранить спокойствие, ne? Она захочет с тобой увидеться. Хочет, чтобы ты сражался с нами, сидел в нашей машине, словно мы амигос. Но с тех пор так ты помог начать мятеж, многое изменилось. Ты нам в битве не поможешь. Наоборот, помешаешь. Если ты подлинный друг, ты не будешь воевать в нашей группе.
Завала был тем же, но в речи его звучало отчуждение. Маленький круглый рот презрительно кривился. Глупые коровьи глаза смотрели без понимания. Я рассердился на то, что он так со мной разговаривает, но, чтобы успокоить его, ответил:
- Не думаю, чтобы Абрайра хотела взять меня в свою группу. Разве она когда-нибудь считала меня подлинным другом? Я для нее ничто. И если я могу оказаться помехой, она не пустит меня в группу. - И тут же сообразил, что говорю правду. Я понимал это в глубине сердца, но никогда не смел высказать даже себе самому. Разве она не обезоружила меня во время мятежа и не оставила умирать одного?
Завала фыркнул с отвращением.
- Это показывает, как много ты знаешь, великий лекарь. У Бога, должно быть, осталось только гуано, когда он мастерил твою голову.
Я не нашелся, что ответить. Завала реагировал так, словно я браню Абрайру, тогда как я просто сказал правду.
Киборг вышел, прихрамывая, будто одна из его металлических ног стала короче. Я долго ждал, пока не понял, что он не вернется.
Тогда я отправился в угол и, так как все еще держал в руках подносик с сакэ и рисом, присел, чтобы поесть и поглядеть на голограммы схваток. Наступила передышка, и ставок сейчас никто не делал. Боевая группа потеряла одного человека, но - поразительно! - победила ябандзинов. Их машина неподвижно висела над рекой со стоячей водой, двигатель взбивал эту воду в пену, вокруг густые джунгли - тысячи оттенков зелени и пурпура. Неуклюжие защитные костюмы покорежились от лазерных выстрелов и потоков плазмы. Наемники деловито чинили их с помощью смолистой краски.
Казалось, у машины поврежден передний двигатель: он резко взвывал, и нос судна наклонялся в воздухе. По бортам судна размещается восемнадцать отверстий для забора воздуха, и, кажется, в некоторые попала плазма, разрушив лопасти. Отверстия выполнены с наклоном как раз для защиты от плазмы, но, если выстрел сделан с близкого расстояния, плазма так раскалена, что преобразуется в газообразную форму. И вот тогда-то она может проникнуть в отверстия для забора воздуха: машина сама втягивает превратившийся в газ металл, и, охлаждаясь, он разрушает лопасти двигателя. Все судно покрыто толстым слоем тефлекса, больше, чем в знакомых мне старых моделях, и на панели управления с полдесятка незнакомых мне огоньков.
Закончив починку защитной одежды, двое наемников стали стрелять в воздух из плазменных пушек, а остальных членов группы спустили на воду.
Я встал и подошел к одному из зрителей, химере с металлическими синими глазами, необыкновенно высокому. «Что они делают?»
Он взглянул на меня как на сумасшедшего, взглянул с презрением, которое я раньше замечал только у самураев, и я подумал: что же на самом деле усвоили наемники у японцев? Он увидел мое белое кимоно, и на его лице появилось выражение жалости.
- Ты только что оттаял? Я тебе скажу. Они избавляются от лишнего веса и расходуют заряды плазменных пушек. Если облегчить эти новые машины, можно достичь высоты в три метра. И на предельной скорости пролететь над дымовыми минами, не вызвав их взрыва.
- Ага, - ответил я, чувствуя себя дураком. Я понятия не имел, сколько груза им нужно снять, потому что раньше никогда не имел дела с дымовыми минами. - Но разве им не понадобятся заряды, когда они пройдут минное поле? Химера печально взглянул на меня.
- Нет, они с помощью лазерных ружей попытаются поджарить сенсоры кибертанков. И вообще, как только пройдут защиту и доберутся до Хотокэ-но-Дза, ябандзинов будет слишком много. Последи за ними, и, может быть, научишься…
Заканчивать ему не было нужды. Я понял, что он имеет в виду»…. и, может быть, научусь оставаться живым». Он считал меня мертвецом. То оружие, на котором я тренировался, устарело на сорок лет, а с новыми образцами я не знаком. Я понятия не имею, какое оружие и какие умения нужны, чтобы пройти стопроцентную защиту. Я видел маленькие черные снаряды - ласки, но не знал, как защититься от них. Верно сказал Завала: в сражении я только лишний груз.
Я кивнул в сторону людей в симуляторе, которые снова двинулись через джунгли.
- Эти люди - никто так не сражался в симуляторах. Никто. - И это правда. Они сражались удивительно, гораздо лучше, по сравнению с нами. Но я не был уверен, что наши люди смогут победить самураев.
- Мы многому научились, - пояснил химера. - Ты был заморожен еще до того, как началась настоящая учеба. Ты не изучал собственную кинестетику на голограммах, не учился беречь каждое движение, поворачиваться, прыгать, падать, чтобы избежать оружия ябандзинов. Ты только начал учиться, как достигать мунэн [34], особого состояния мозга, состояния живого мертвеца. Но более высоких уровней, необходимых для битвы, ты не достиг. Состояний Мгновенности и Полного Контроля. Гений самураев происходит от умения использовать эти состояния…
- Прошу меня простить, но что значит Мгновенность?
Химера задумчиво взглянул на меня.
- Может быть, в твоей жизни бывали моменты - моменты страха и крайней опасности для жизни, когда время словно останавливается. Я однажды испытал такое: во время мятежа в Темуко в переулке ко мне подошел человек, приставил к моему лицу старинный револьвер и нажал на курок. Пистолет был на взводе, и, когда человек нажал на спуск, боек начал опускаться. Время, казалось, остановилось. Мимо по улице проезжала машина, в окно на меня смотрела женщина. Я прекрасно помню ее лицо, рубиновый рот, округлившийся от удивления. Я видел, как из канализационного люка на улице поднимается пар, а в магазине хозяин выключает свет. Я посмотрел в испуганные глаза человека, который хотел меня убить, и увидел, что ему не больше пятнадцати лет. И все это время боек двигался, и я подумал: «Когда он опустится, я умру». Поэтому я поднял руку и поставил палец на пути бойка, и он так и не опустился. Вот это и есть Мгновенность - целая жизнь в одно мгновение. И воин может научиться вызывать у себя такое состояние. Это одна из тайн самураев. А еще выше - Полный Контроль, способность изменять частоту биения сердца, останавливать дыхание, достигать полного контроля над всеми мышцами. - Он замолчал и посмотрел куда-то за мою спину.
Кто-то хлопнул меня по плечу. Я повернулся. Абрайра дружески обняла меня и сказала:
- Приятно снова тебя увидеть.
Я обнаружил, что с трудом дышу. На ней было синее кимоно самурая, влажное от пота.
- Похоже, ты получила повышение, - сказал я, разглядывая ее лицо. Когда я в последний раз его видел, оно было так избито, что теперь я удивился, не обнаружив потемневших от времени кровоподтеков. Лишь немного была нарушена линия волос над лбом, там, где вырвали клок. Но Абрайра улыбалась очень спокойно, и ничто в ее улыбке не свидетельствовало о том, что за ней, как за маской, может таиться тревога. Волосы ее сейчас казались ломкими и лишенными блеска, щеки впали, на лице появились морщинки. Она стояла, чуть наклонившись вперед. Вероятно, кое - какие из этих перемен вызваны двумя годами повышенной силы тяжести, но мне больно было думать, насколько тот случай мог опустошить ее.
Впрочем, ее телосложение по-прежнему говорило о силе и гибкости, присутствовало женское изящество. Абрайра заметила, что я разглядываю ее, словно собираюсь, как врач, в будущем использовать его части на запасные. Она рассмеялась.
- Почему ты так на меня смотришь?
- Ищу шрамы.
Она закрыла глаза и показала белый шрам над одним веком.
- Здесь Люсио погасил сигару… - Потом протянула мне левую руку, и я взял ее. - А здесь он сжег мне пальцы. - Толстый шрам пересекал ладонь. Четыре металлических телесного цвета пальца были присоединены к плоти. Я не знал, что она вынесла такую пытку. Мне было не разглядеть всего из-за спин насиловавших ее чудовищ.
Я схватил ее за плечи, и глаза мои заполнились слезами гнева.
- Абрайра, - воскликнул я, - клянусь перед тобой и Богом, что сделаю тебе подарок: принесу на серебряной тарелке яйца тех, кто так поступил с тобой.
Она улыбнулась. Рука ее ласково коснулась моей. Я не понимал, как она может улыбаться после такого ужаса. Такая улыбка может быть только фальшивой.
- Почему ты думаешь, что мне нужен такой ужасный подарок? - спросила она. - Ты достаточно сделал! К тому же это произошло так давно…
Я хотел ей сказать, что для нее это было два года назад, но для меня с тех пор прошло всего несколько часов. Посмотрел ей в глаза - и увидел только мягкость и радость. Никогда прежде не было в ее взгляде ничего, кроме холодного расчета и иногда гнева. А теперь глаза у нее яркие, живые, счастливые! Словно она воскресла после смерти.
Такая перемена невозможна. Я вздрогнул. Мне показалось, что земля подо мной зашевелилась. Она потянула меня за руку к двери.
- Пойдем возьмем твои вещи.
Абрайра вывела меня в ночь. Поднимался резкий ветер, предвестник бури. За зданием стоял грузовик, на нем пластиковые контейнеры с вещами. На двух ящиках было мое имя. В одном боевой защитный костюм; в другом хрустальный нож, маленькое складное лазерное ружье Тамары, моя медицинская сумка и небольшая коробка с сигарами. Из барака дальше по дороге слышался непрерывный крик: «До - мой! До - мой!»
Я ничего не понимал. Невозможно измениться так, как изменилась Абрайра.
- Надевай костюм, - сказала она, - и не снимай, пока война не закончится. Он слегка отличается от старой модели, тяжелее, не так хорошо уравновешен. Тебе нужно привыкнуть к нему.
Я снял кимоно и обувь и принялся одеваться. Абрайра помогала соединять части, словно одевала инвалида или любовника. Она близко пригнулась ко мне, поправляя грудную пластину, и я вдохнул запах ее волос, ее пота. Теплый и мускусный.
У меня началась эрекция, и я был рад, что этого не заметно под снаряжением. Молодое, тело реагировало на женщину так, как я уже и забыл.
Абрайра открыла карман у меня на бедре и достала несколько небольших тюбиков.
- Ты должен научиться сам чинить свою защиту. Нужно заполнять краской трещины доверху. А если будет дыра, залей веществом вот из этой зеленой канистры. Оно называется «вспышка». Я тебе покажу, почему…
Она растянула телескопический ствол моего маленького лазера и выстрелила мне в ногу. Ярко - зеленое пламя вспыхнуло в месте попадания.
- Обратную сторону покрывай из этой синей канистры. - Она еще раз выстрелила мне в ногу сзади, послышался резкий свист. Абрайра говорила уверенно, как самурай. - Это называется «крик». Если увидишь такую вспышку или услышишь такой свист, это означает, что в тебя попал снайпер. Немедленно принимай меры. Ясно?
- Да, ясно.
- Хорошо. Позже мы тебя научим тому, что необходимо, чтобы оставаться живым. - Она говорила озабоченно. Сложила лазерное ружье и спрятала его в карман моего костюма. Справа на ноге в костюме оказался проем, а в нем тонкий, но острый нож - мачете. Абрайра достала его и хотела положить на это место мой хрустальный нож, но решила, что он не войдет. Проверила несколько карманов на поясе и поняла, что ни один не подходит. Я взял нож и прикрепил на браслет у нее на запястье. Она улыбнулась, довольная подарком.
Я сказал:
- Я видел, как люди сражались в симуляторе - трое против многих. Ты можешь научить меня тому, что они знают? Этим состояниям сознания? Мунэн. Мгновенность. Чему еще вы научились? Она опустила голову.
- Ты видел наших самураев - химер. Они воевали с людьми. Я не могу научить тебя тому, что они знают. Ты слишком… человек. Понимаешь?
- Ты хочешь сказать, что у меня нет генетического потенциала. Но самураи, которые вас учили, тоже его не имеют. Однако смогли это передать вам. Никто из вас не мог сражаться так хорошо два года назад. Я могу узнать то же, что знают самураи!
- Может быть, со временем. Но у нас нет доступа к мониторам с биологической обратной связью, которые нужны при обучении Полному Контролю. Мы принимали наркотик, который помогает достичь Мгновенности, какое-то вещество с Эридана. Я тебе его достану. Через несколько недель ты сможешь вызывать это состояние без помощи наркотика, когда тебе угрожает опасность. Но у тебя не будет времени для тренировки.
Я печально улыбнулся. А Гарсиа затратил столько времени, пытаясь убедить Завалу в превосходстве генетики и подготовки самураев. Теперь все ясно: у них более мощные медикаменты. Интересно, вернул ли Завала деньги.
По-прежнему слышалось скандирование: «Домой! До - мой!»
Я посмотрел Абрайре в глаза.
- Каковы мои шансы? Без тренировки? Что говорит компьютер?
- Не очень хороши.
- Насколько?
Абрайра пожала плечами, ей не хотелось отвечать.
- Один на сто. Но процент улучшится, если будешь держаться с нами. Не расстраивайся. Разве не ты однажды сказал: «Будущее кажется мрачным тем, кто отказывается видеть цветные сны»?
- Не я это сказал. - Кивком указал на старый амбар, где мои компадрес разогревались для нового мятежа. - Мне кажется, я должен быть с ними. Не думаю, что стану вместе с вами воевать против ябандзинов. Прости.
- Если корпорация «Мотоки» будет настаивать, ты ничего не сможешь изменить, - сказал из-за моей спины Перфекто. Я обернулся. Не слышал, как он подошел. Он стоял в двадцати метрах от меня, у здания. Вместе с ним Мигель. Они подошли, обняли меня, похлопали по спине, улыбаясь. - Как приятно, амиго! Давно мы не виделись.
- Слишком давно, - сказал я. Абрайра подобрала мои сигары и кимоно.
- Пойду поищу тебе место для сна. - Она пошла к дому, и я болезненно остро ощутил, как ее бедра колышутся под кимоно.
Перфекто обнимал меня за плечи; когда Абрайра свернула за угол, он странно, почти сердито посмотрел на меня, потом вдруг улыбнулся. Мигель рассмеялся.
- Видел, как она тебе глазки строит? - спросил он.
- Ах, у дона такой обреченный вид, как у мартовского кота! Я думаю, оба они подняли температуру в долине на добрых два градуса. Должно быть, это новая молодость дона. Он выглядит очень аристократично, даже красиво. Как ты считаешь, Мигель?
- Да. Если бы я был женщиной, мое сердце трепыхалось бы, как птица в клетке.
- Мы вовремя подоспели. Не то еще пришлось бы увидеть, как у них на земле идет любовное сражение, - сказал Перфекто. Оба рассмеялись, а я в замешательстве повесил голову. Немного погодя Перфекто продолжал: - Как я уже говорил, дон Анжело, не думаю, чтобы эти люди в амбаре смогли оставаться в Кимаи-но-Дзи. Несмотря на твою новую красоту, большинство японцев считает нас уродами. Они не хотят нас видеть и называют тэнгу, нечистью.
- Верно, - согласился Мигель. - Они нас не любят. Лагерь, где мы живем, разместили подальше от города, чтобы не видеть нас, чтобы мы не отравили их культуру.
- Да, - подтвердил Перфекто, - а вас всех они вообще хотели оставить в криотанках до конца войны, но хозяин корабля заставил забрать вас.
- Но чиновники «Мотоки» не хотят оставлять вас здесь. Особенно когда мы пойдем в бой. Так что, я думаю, вам всем, необученным, придется идти с нами. Гарсон, вероятно, поставит вас за спиной самураев.
- Звучит не так плохо, - заметил я. Кивнул в сторону амбара, откуда по-прежнему слышались крики. - Мне кажется, они согласны улететь.
- О, их расстроило не это, - ответил Перфекто. - Корпорация «Мотоки» не платит им за годы, проведенные в криотанках, таким образом, они потеряли деньги за двадцать два года службы. - В голосе его звучала горечь. - У многих из этих людей есть семьи. Как и моя, они полностью зависят от нашей зарплаты.
Я был поражен несправедливостью, сотворенной с этими людьми. Бедняки согласились воевать только потому, что знали, сколько это даст их семьям: братьям, сестрам, овдовевшим матерям и их собственным детям. Их родным больше не придется выносить неимоверные тяготы войны в Южной Америке. Для некоторых наемников оставить семьи - это невероятная жертва, акт истинной любви. И вот они узнают, что через две недели после их отлета с Земли семьи перестали получать плату, ради которой они пожертвовали собой. Для многих это означает, что их родственники на Земле умерли в нищете. Юные сестры вынуждены были стать проститутками, а больные матери умерли с голоду.
- Мы все им сочувствуем, - сказал Перфекто. - Все обозлены. Мы сами узнали об этой несправедливости лишь несколько дней назад. Думаю, если бы узнали раньше, корабль не долетел бы до Пекаря. Ты чувствуешь, какой гнев разлит в воздухе, чувствуешь напряжение, как перед грозой?
Я кивнул. Почувствовал сразу, как только вошел в помещение, где объявляли ставки.
- С самого мятежа не было такого, - добавил Перфекто. - Много месяцев я этого не чувствовал.
- Правда, - согласился Мигель. - Все было спокойно до самых последних дней. После мятежа положение изменилось. Самураи обращались с нами как с друзьями, особенно когда увидели, как мы сражаемся. Большинству из нас присвоено звание самураев. Но местные жители смотрят на нас, как на грязь. Генерал Цугио, здешний главнокомандующий, смеется при упоминании о самураях - неяпонцах. Он грозит снизить нам плату, если мы не уговорим своих компадрес сделаться уступчивей. Посмотри в глаза нашим людям и поймешь, о чем они думают. Они думают, что им не следовало лететь сюда. Что им не нужно сражаться. Но что мы можем сделать? Вернуться не можем, потому что не можем заплатить грекам за корабль. Не можем найти другую работу. Остается либо воевать с ябандзинами, либо умереть с голоду!
- А нельзя ли действовать через голову генерала Цугио? - спросил я. - Нельзя ли поговорить с президентом Мотоки? Это не такой большой город, и президент не может быть так уж занят. Перфекто покачал головой.
- На Пекаре у каждого свое Metro. Они верят в то, что называют естественной иерархией. Мужчина выше женщины. Чиновник корпорации выше солдата, а солдат выше фермера корпорации, который выше фермера, не работающего на корпорацию. Все японцы выше китайцев, которые, в свою очередь, выше корейцев. А где-то в пыли наряду с прочими червями - латиноамериканцы. Матерь Божья! Мы не японцы и не работники корпорации, у нас нет с ней постоянного контракта. Мы настолько низко стоим в их списке, что даже Гарсон не может непосредственно разговаривать с чиновниками. Ему позволено говорить только с генералом Цугио и его адъютантами.
- Не понимаю, - сказал я. - А что они сделают, если вы заговорите с чиновником корпорации?
- Не обратят на тебя внимания, - ответил Мигель, - или изобьют. Зависит от того, насколько их оскорбила эта попытка.
Перфекто кивнул и поторопился объяснить.
- Это все вертикальная структура их общества. Именно эта вертикальная структура и вызвала войну. Видишь ли, когда здесь поселились эти две группы, их социальные инженеры считали, что они идут несколько разными путями к одной и той же цели. Надеялись привить жителям основные этические идеалы в том, что касается работы, сотрудничества, служения обществу и аскетичности. Инженеры «Мотоки» обратились к идеям «Исин» - реставрации, восстановления; они говорили, что просто возвращаются к естественному порядку вещей, восстанавливают древние идеалы, которые по-прежнему живут в их сердцах. Однако инженеры - националисты считали, что полное подчинение обществу сдерживает развитие индивидуальности и инициативу, и потому ввели некоторые изменения. Они объявили, что создают нового человека, новую традицию, открывают новые силы и красоту в народе. Тогда-то народ и разделился. Но при этом у них много общего: и «Мотоки», и ябандзины представляют общество вертикальной структуры. И те и другие считают, что существует вершина человеческой иерархии. И все думают, что именно его люди представляют эту вершину. Для них единственный способ доказать это - выбить зубы сопернику.
Перфекто казался расстроенным, а я лишь посмеялся при мысли о жителях «Мотоки», считающих себя высшей расой во вселенной.
- А что они думают о вас, химерах?
- Самураи с большой неохотой признали, что мы сражаемся лучше их, - сказал Мигель. - Но мы все равно не сравнялись с ними в общественном положении. Мы так и не научились «корпоративному духу», и это доказывает нашу слабость.
- Но если они само совершенство, а мы слабы, так зачем мы им?
- Мы им необходимы, чтобы преодолеть автоматическую защиту Хотокэ-но-Дза. Они считают, что сами не смогут это сделать, и потому нанимают других, чтобы другие умирали там. Нанимают тех, кто им безразличен. Хотят, чтобы мы расчистили им дорогу, открыли дверь, а самураи войдут в Хотокэ-но-Дза и докажут, кто лучше.
Я вспомнил, как топографический президент Мотоки благодарил нас за то, что мы пришли сражаться с машинами ябандзинов.
- Но ведь это не так трудно, как я слышал?
- Нетрудно для нас, потому что у нас нет технофобии. Самураи слишком нервничают при мысли об автоматической защите противника. Эти поселения на Пекаре были основаны в том числе и потому, что японцы на Земле уступили первенство в технологии китайцам. Для здешнего общества машины символизируют их Собственное технологическое поражение, напоминают о неудаче в соревновании с другой нацией.
- Ага! Вы тоже заметили, как они сторонятся кибернетических усовершенствований?
Перфекто энергично кивнул.
- Они сторонятся тысячи технологических новшеств. ОМП наложила строгий запрет на использование мощного наступательного оружия, но мы легко можем создать в рамках этого запрета оружие для Победы над ябандзинами: ружья, стреляющие разъедающей жидкостью, а не твердыми снарядами, многослойную керамическую защиту. Но Мотоки упрямится: считает, что если мы победим благодаря технологическим преимуществам, то тем самым откажемся от принципа, ради которого началась война. Они должны победить, потому что они морально выше, ближе к идеалам, а не потому, что у них лучше оружие.
- Они спятили!
- Согласен, - ответил Перфекто. - Но они хорошо платят. - Он переступил с ноги на ногу. - К тому же любая культура кажется слегка спятившей, если смотришь на нее извне. Адъютанты генерала Цугио приглашают нас на встречу. Мне кажется, генерал Цугио хочет выступить перед нами на тему о морали. Цугио - сан очень верит в пение гимна корпорации и в эмоциональные речи. - Он взглянул на дом. - Хочешь послушать музыку или посмотреть схватки?
Делать больше было нечего. Мы пошли в дом и болтали о разных незначительных вещах; большую часть вечера смотрели сражения в симуляторах. В одном участвовал Завала. Он вместе со своими товарищами уничтожил четыре вражеские группы и прорвался в Хотокэ-но-Дза, и я поразился тому, каким искусным воином он стал. Да, многое изменилось.
Правда, на Земле мне тоже приходилось постоянно учиться, чтобы держаться на уровне достижений в своей узкой специальности медицины, и я привык к переменам. Перемены, даже к плохому, я перенесу. Друзья взяли мое тело и сделали его снова молодым, и это я могу принять. Это обычная процедура. Самураи два года продержали меня в криогенном сне, а это принять гораздо труднее. Меня обманули, лишили подготовки, которая помогла бы мне оставаться живым на Пекаре. Глядя на схватки в симуляторе, на то, как наши люди сражаются с патрулями, ласками, АНП - автоматическими нейтронными пушками, кибертанками, как они преодолевают минные поля, я понял, насколько опасно мое невежество. Я никогда не побеждал самураев в симуляторе и не могу сделать это сейчас.
И мои товарищи изменились, это я тоже почти принимал. Но то, что я видел в глазах Абрайры, привело меня в ужас: в них было счастье и спокойствие.
Я попытался понять, почему это так расстраивает меня, и вспомнил, что, когда был молодым, однажды пошел с матерью в чужую церковь. Верующие там считали, что получают великие духовные откровения. Они говорили не своим голосом, болтали какой-то вздор, катались по полу и славили Бога с пеной у рта - желая произвести впечатление друг на друга своей фальшивой святостью.
И так как я был молод, они привели меня в ужас, я испытал тот же безотчетный страх, что и сейчас.
Мне показалось, что они во власти дьявола. Я поверил, что в этой церкви присутствует Сатана. Но, став старше, я понял, что не дьявол привел меня в ужас - а чуждое, непонятное, встреча с неизвестным:
И теперь, глядя на то, как Абрайра напевает или вместе с другими следит за схваткой, я снова видел лицо чужака, человека из другого мира. Она жива, а я мертв. Она испытала неописуемые ужасы и вела жизнь, полную отчаяния. Подобно бесчисленным рефуджиадос, которых я встречал, эмоционально она умерла. С ней обращались невероятно жестоко, ее сломали так, что исправить невозможно, и для нее было бы естественным внутренне умереть. Но вот она неожиданно воскресла, и пламя в ней горит, как волшебная свеча на ветру, упрямо не желая гаснуть, сколько бы ни выла буря. Ни у кого нет сил для такой перемены.
Я попытался представить себе, что могло ее так изменить. Она химера. Не человек, не такая, как я. Может быть, инженеры создали новое существо с эмоциональной устойчивостью, невозможной раньше? Я сомневался в этом. Во всяком случае, если и создали, то не преднамеренно. Никто не понимает настолько хорошо биохимический механизм, управляющий эмоциональной гибкостью. Я читал всего несколько статей на эту тему, да и те были написаны сто лет назад, когда социологи изучали выживших в ядерной войне в Европе.
Мне в голову пришла другая мысль: Завала стал говорить, как самурай. Учитывая его уважение к их доктринам, вполне естественно, что он им подражает. Но это означает кое-что, чего я не предвидел: социокультурный сдвиг, охвативший, возможно, всех на корабле. Возможно, вступив в контакт с самураями, мы уподобились им. Когда Завала говорит, что сражения укрепляют мозг, он рассуждает, как они. Я уверен, социальные инженеры «Мотоки» могут гордиться тем, что проделали с Завалой.
Но непохоже, чтобы этот контакт с самураями так изменил внутреннее состояние Абрайры. Самураи стараются скрыть свои эмоции, но в некоторых случаях я заметил, что они начинают выказывать их слишком бурно. Похоже, что они неумело изображают эмоции, потому что, подобно рефуджиадос, они эмоционально выхолощены. Мертвы изнутри. Поэтому ответ в чем-то другом.
Я снова пошел внутрь, посмотрел голограммы, встретился с Мавро. Ему кто-то вытатуировал еще одну слезу на щеке, и он сбрил свои усы; в остальном остался тем же самым.
Опаловые воздушные змеи в атмосфере мешали мне смотреть. Их платиновый блеск, как тонкий шелк или паутина, отражал солнечный свет. В амбаре продолжались крики, но звучали они в ночном воздухе чуть приглушенно. Я с трудом различал окруживших амбар самураев в черной одежде. Перфекто расстегнул гульфик, его пенис повис. Я думал, он будет мочиться, но в течение нескольких минут ничего не происходило.
- Что ты делаешь? Перфекто взглянул на свой член.
- Я подумал, дам ему глотнуть свежего воздуха, но теперь уже все, и он хочет только поиграть. - Он подождал еще немного, потом начал мочиться на куст. - Вот оно, наконец!
Я с детства - в Гватемале - не мочился на куст. Почему-то это вызвало у меня ностальгию, и я присоединился к Перфекто.
Закончив, я спросил:
- Перфекто, что, Абрайра действительно строит мне глазки?
Он рассмеялся.
- Да. И всегда, когда, говорит о тебе. С тех пор как ты спас ее от насильника Люсио.
Я был поражен.
- Но я вовсе не спас ее! Я опоздал! Я ничего не мог сделать!
Перфекто нахмурился и задумчиво посмотрел на меня. Наступила долгая тишина. Наконец он свистнул сквозь зубы.
- Она рассказала невероятную историю о том, как ты вырвал у кого-то ружье и как раз вовремя спас ее.
- Но почему она так говорит? Почему ей поверили? Разве Люсио и его друзья не рассказали правду?
Перфекто нахмурился еще сильнее.
- Двое компадрес Люсио погибли, когда корабль начал вращаться. Остальных поместили в криотанки в наказание за то, что они ворвались в арсенал корабля, поэтому они не могли рассказать правду. Но я думаю, она сама себе придумала эту историю и поверила в нее. Достаточно поглядеть ей в глаза, когда она рассказывает. Она верит, что ее не изнасиловали. Может, Абрайра оказалась недостаточно сильна, чтобы выдержать это. Может, она свихнулась. Я говорил с ней о несчастных происшествиях ее детства, и она клянется, что их не было.
- Когда ее изнасиловали метисы?
- И не только. Она клянется, что шрам у нее получен при игре в бейсбол. Не помнит, что провела три года в тюрьме.
Мне стало дурно. Я не мог поверить в то, о чем говорил Перфекто. Получается, все здоровье, вся радость, которые я в ней заметил, это признаки еще более серьезной болезни?
- Что ты на это ответил? - спросил я. - Как ей помочь?

Предыдущая страница 19 Следующая страница


На пути в рай 20

- Оставь ее в покое, Анжело. С того самого дня Абрайра изменилась. Впервые в жизни она обрела покой. Может быть… может быть, для нее единственная возможность счастья - забыть. Подсознательно она это чувствует.
- Мы должны сказать ей правду! - настаивал я. - Должны помочь ей взглянуть правде в лицо!
- Может, со временем она сама придет к этому. Я много раз пытался воздействовать на нее, намекал на случившееся, но она просто не слышит.
Я весь сжался и посмотрел в небо. Чувствовал, себя таким же беспомощным, как и тогда, когда смотрел, как насилуют Абрайру. И неожиданно почувствовал решимость.
- Перфекто, я убью Люсио. Отрежу ему яйца. Он помолчал.
- Согласен. Мы не можем рисковать, идя рядом с ним в сражение. Надо сделать это поскорее.
Он вздохнул.

* * *

Ночью я дрожал от холода в своем защитном костюме. Мне приснилась Тамара в инвалидной коляске. Гарсон отключил микрофон, и она не могла говорить. Генерал стоял над ней, гладил по голове и внимательно смотрел на нее. Руки его переместились ей на шею, на плечи, прижали соски. Я видел, что он собирается изнасиловать ее. Видел его возбужденные глаза, напряженные пальцы. Глаза Тамары широко раскрылись, она была в истерике.

* * *

Я проснулся от близкого грома, от которого задрожал весь дом. Дождь молотил по крыше. Я дрожал от холода, и Абрайра укрывала меня белым кимоно, хотя я подумал, что это мало что даст. Комната была забита спящими. Слышался храп. Я повернулся и посмотрел на Абрайру.
- Спи, - прошептала она. - Это согреет тебя.
- Почему никто не включает обогрев? - спросил я.
- Тут его нет.
Она отошла от меня, осторожно пробираясь меж спящими; ее защитный костюм слегка звякал. Никогда раньше я не видел, чтобы она поступала так неэгоистично. «Она живая внутри», - подумал я. Хотел поблагодарить ее, но этого казалось недостаточно.
- Абрайра, - прошептал я. Она повернулась и посмотрела на меня. - Я хочу тебе только добра!
Она улыбнулась, нашла место и легла в нескольких метрах от меня.
Я подумал, может, я сошел с ума. Несколько недель назад мне казалось, я влюблен в Тамару. И сейчас еще испытываю к ней сильное чувство. Но теперь растет моя страсть к Абрайре. Не нужно большого ума, чтобы заметить, что обе женщины серьезно искалечены. Любовь ли это, или просто жалость, какую чувствуешь к раненому животному? А если это просто жалость, нужно ли мне поддерживать отношения с ними обеими? Ведь бракованный товар на рынке не берут. Я никогда не подумал бы о том, чтобы купить рубашку, у которой один рукав короче другого. Но вот меня неудержимо тянет к Абрайре, несмотря на шрамы на ее теле и в душе. Я говорил себе, что от такой страсти можно ждать одних неприятностей. Говорил себе: «Роблз», создавая Абрайру, хотели получить совершенную производительницу. Нет никого, кто держался бы за свое крепче чилийки (ну, за исключением, может быть, боливиек), и если «Роблз» оделили ее сильным желанием производить потомство, она будет держаться этого желания. Ты сделаешься ее пленником. Ты не сможешь шагу ступить из дома. Она будет постоянно спрашивать, куда ты идешь. Не посмотришь через улицу, чтобы она не встревожилась, что ты загляделся на другую женщину! К тому же, с ее эмоциональными нарушениями, она когда-нибудь зарубит тебя топором!
Ах, но если бы хоть иногда заглядывать в ее серебряные глаза и гладить шоколадные волосы! Я погибну навсегда! Только бы раз испробовать ее медовые уста и провести рукой по изгибу ее грудей!
Нельзя провести холостяком тридцать лет, не научившись не влюбляться. Мне снилось, что я живу с ней в маленьком домике, во дворе пищат цыплята. Если «Роблз» действительно создали производительницу, меньше дюжины детей Абрайру не удовлетворит. Я представил себе, какую головную боль вызовет их возня и крики. Потом сопоставил все это с возможным ожидающим меня счастьем и решил, что благоразумней все же не связываться с женщиной, которая в один прекрасный момент зарубит меня топором…

* * *

На следующий день я нашел возможность увидеть Люсио. Утреннее солнце разогнало тучи, и я встретил Фернандо Чина, ксенобиолога. Он разглядывал тела «опару но тако», убитых во время грозы молнией. Набрал пять десятков разновидностей, отличающихся размерами и формой, и теперь замораживал образцы генетических тканей. Я стоял рядом с ним и смотрел на амбар, где находится Люсио. Ночью там молчали, но утром снова начались крики «До - мой! До - мой!».
Я насчитал шестнадцать самураев вокруг амбара. Способа же добраться до Люсио я не нашел.
Фернандо Чин посматривал на меня; потом стал рассказывать, как собирается определить возраст каждого вида способом, разработанным палеонтологами.
Я почти не слушал его. Меня занимала мысль, как добраться до Люсио. Делая вид, что помогаю Фернандо, я наблюдал за амбаром. Никакой возможности проскользнуть в него. Небрежно направился к амбару, чтобы проверить, как будут реагировать самураи. Двое вышли из тени под деревом и пошли ко мне. Я остановился, будто осматривал блестящий камешек, подобрал его - неправильной формы белый кристалл, и на нем ярко - красная маленькая головка цветной капусты. Один из самураев некоторое время смотрел на кристалл.
- Рубин, - сказал он. - Их много в холмах. Поищи их там. А отсюда держись подальше!
Я положил рубин в карман, потом большую часть дня упражнялся, учился мгновенно поворачиваться, ходить боком, как краб. Это полезно, если попадаешь под огонь лазера или под плазму. Я чувствовал себя сильным; с новыми нервами и мышцами я сделался быстрее, чем когда бы то ни было. Но этого оказалось недостаточно. Абрайра познакомила меня с врачом, который дал мне несколько доз боевых медикаментов «Мотоки». Я спросил его, какова химическая формула препарата, но патент являлся исключительной собственностью «Мотоки». Врач рассказал, как принимать медикаменты, предупредил насчет возможных осложнений.
- У тебя нет времени, чтобы как следует подготовиться к достижению Мгновенности, но ты поймешь, что, если придешь в возбуждение, Мгновенность сама найдет тебя. Может быть, вспомнишь момент в твоей жизни, когда время замедлилось. Или ты уже испытывал это, принимая старые боевые медикаменты. Но теперешнее средство дает эффект гораздо более сильный. Ты должен соблюдать осторожность, когда наступит Мгновенность: время остановится, и тебе захочется одновременно сделать многое. Но помни, что уровень твоего метаболизма недостаточен для этого. Если пробежишь несколько шагов, истратишь весь кислород в своем организме и остановишься. Ты почувствуешь себя так, словно наткнулся на стену, и можешь даже умереть от перенапряжения. Во время Мгновенности нужно делать экономные движения, двигаться как можно меньше, исключительно чтобы достичь нужной цели. Понятно?
Я прекрасно его понял.
- Еще одно, - добавил врач. - После принятия средства эффект остается на всю жизнь. Достигнув Мгновенности, ты ради самого себя должен научиться контролировать ее.
Я кивнул и принял средство.
Дважды из города приходил грузовик и привозил еду: котлы с вареным рисом и водорослями, бочонки маринованных яиц с овощами, свежую сырую рыбу. От всего этого меня тошнило. Хуже всего был слабый кофе с затхлым привкусом, словно плантация стояла на болоте. У жителей «Мотоки» существовала поговорка: «Роскошь - наш величайший враг». Но то, что они считали лишь определенной степенью самопожертвования, для меня было настоящей пыткой.
К вечеру крики в амбаре усилились. Охрана послала сообщение в город, и скоро показался генерал Цугио, маленький хмурый лысый человек. Он потребовал, чтобы Гарсон успокоил своих людей. Цугио объявил, что всем нам будет снижена плата, если мятежники не успокоятся. Он вырос в среде, где каждый индивидуум - раб капризов своего общества, и потому никак не мог понять, что у нас вовсе нет контроля над мятежниками, что они не успокоятся только потому, что нас накажут вместе с ними. Он считал, что мы втайне симпатизируем им, поддерживаем их. Возможно, он был прав.
Ужин не привезли, и Гарсон процитировал слова одного из адъютантов Цугио: нам придется жить без пищи, пока мы не поймем, что «живем исключительно благодаря милости „Мотоки“. Наемники начали ворчать. Кое-кто отправился на охоту в поля за защитным периметром города, но удалось подстрелить только несколько кроликов и перепелок. На закате Гарсон совещался со своими офицерами - было объявлено, что они обсудят проблемы морали. Они провели несколько часов за закрытыми дверями.
Когда совещание закончилось, к нам в казарму пришел капитан и сказал:
- Дела хуже, чем мы думали. Через пять дней прибудет корабль с наемниками, нанятыми ябандзинами. Большинство из них бездомные колумбийцы, они вылетели с Земли через три месяца после нас.
- Но они не могли долететь так быстро! - воскликнул кто-то.
- Конечно, если держать ускорение в законных пределах, - ответил капитан. - Но ябандзины предпочли заплатить побольше, чтобы не проиграть войну. Большинство наемников там рефуджиадос, которых социалисты изгнали из их домов. Химер нет, они не соглашались улетать, когда так хорошо идет война в Южной Америке. И колумбийцев не тренировали самураи, так что мы не знаем, на что они способны. Хотя благоразумнее предположить, что они подготовлены к схваткам. И так как их вдвое больше, чем нас, то это хорошее подкрепление для Хотокэ-но-Дза. Наши наниматели из «Мотоки» требуют, чтобы мы начали наступление раньше намеченного срока. Выступаем через три дня, чтобы добраться до ябандзинов до того, как высадятся колумбийцы. И еще начальство требует, чтобы все наши люди были на передовой, даже те, кто не подготовлен. Они говорят, что не дело японцев - сражаться с машинами.
Новость была принята не очень хорошо. Люди, сидевшие вокруг голограмм и делавшие ставки на исход сражений, неожиданно смолкли. Повсюду началось ворчание. Но никто не спорил, общее мнение было единым. Нас обманывали, плохо кормили и обращались с нами без уважения. Корпорация «Мотоки» нарушила контракт: компьютер по-прежнему утверждает, что уровень смертности достигнет 62 процентов при нападении на Хотокэ-но-Дза. Кроме того, никому не хотелось заставлять идти в бой мятежников, скандировавших в амбаре «До - мой!», а тем более сражаться с колумбийцами. Ведь вместе с ними большинство еще недавно воевало на одной стороне, против идеал - социалистов. За час мы выработали решение, капитан вернулся к генералу Гарсону с нашим ответом: «Пусть корпорация „Мотоки“ идет к дьяволу!»
Гарсон передал наш ответ генералу Цугио, и тот, по-видимому, принял его хладнокровно. Самураи не окружили наш лагерь, вообще не было никаких последствий. На рассвете грузовик привез пищу, и мы тренировались, как обычно. Вскоре после завтрака в лагере появился Цугио в сопровождении своих адъютантов. Все они улыбались и казались довольными, но после встречи с Гарсоном Цугио удалился рассерженный, он хмурился и чесал свою лысую голову.
Гарсон через громкоговоритель объявил, что тренировки прекращаются, поскольку «мы хотим, чтобы они поняли: мы за них воевать не будем». Очевидно, на японский язык трудно перевести понятие «забастовка». Японцы решили, что воевать мы будем, просто отказываемся от помощи и советов их военных. В «Мотоки» когда человек бастует, он продолжает работать, удваивая свои усилия. Это заставляет его руководителей «потерять лицо», так как работник доказывает, что руководитель ему не нужен.
«Мотоки» никогда не встречалась с пассивным сопротивлением. Я провел день, раздавая устаревшие лекарства из своей медицинской сумки, а тем временем умы корпорации обдумывали следующий шаг. Мы ожидали наказания, угроз и оскорблений.
В сумерках Кимаи-но-Дзи опустел. Мы удивленно смотрели, как все жители уходили по дороге из города, поднимая пыль. Я решил, что они несут дубины, желая побить нас, но 44 тысячи японцев, одетых в лучшее платье, прошли по дороге и расположились на невысоких холмах, окружающих наш лагерь: старухи, отцы, дети. Молодежь несла флаги корпорации «Мотоки» с изображением журавля, летящего на фоне желтого солнца над зеленым полем. Они яростно размахивали флагами, раскачиваясь при этом всем телом. Под руководством генерала Цугио десять раз пропели гимн корпорации «Мотоки Ся Ка», а дети сопровождали пение игрой на флейтах и барабанах.
Возможно, это был самый странный момент в моей жизни, хотя вся моя жизнь представляется мне последовательностью странных моментов. Очевидно, это была просьба о помощи. Когда певцы закончили, японцы спустились в долину, взяли нас за руки и повели в город. Я увидел мастера Кейго, он шел рядом со старухой, и вся наша боевая группа подошла к нему.
Он пожал нам руки, все время кланяясь, - Это Сумако, моя жена, - он показал на древнюю старуху. У нее были седые волосы, широко расставленные глаза и плоское лицо. Морщины свидетельствовали, что она прожила трудную жизнь. Должно быть, ей не больше семидесяти, но она выглядела не слишком хорошо. На ней было кимоно персикового цвета, такие японцы называют «хадэ» - яркое, броское. Подобные кимоно обычно надевают молодые женщины.
- Она прекрасна, - сказала Абрайра.
- О, всего лишь глупая женщина, - вежливо ответил Кейго, публично уничижая свою семью. Я до сих пор не сознавал, чего ему стоил полет на Землю. Вернувшись на Пекарь, он застал свою жену состарившейся, а остальных членов семьи, вероятно, мертвыми. Он продолжал: - Мы будем очень благодарны вам, если вы пообедаете с нами.
Мы согласились, и он провел нас в город, по дороге обращая наше внимание на красоту сливовых и вишневых деревьев, на буддийский храм на холме. Сумако заторопилась домой, а Кейго еще задержал нас, показывая национальный террариум, гигантский купол, покрывавший участок местности, не подвергшейся терраформированию. Тут росли тысячи ультрафиолетовых деревьев, похожих на водоросли, а также редкие мхи и грибы. Под кустами ползали местные насекомые и гигантские сухопутные крабы. И все это время Кейго говорил, описывая природную красоту, чудеса Пекаря, рассказывал, что ябандзины стремятся уничтожить все, о чем мечтает «Мотоки», все, что она создала, - величайшее общество во вселенной, Японию, возрожденную в эру света. Он показал нам Правление корпорации, небольшое пятиэтажное здание из стали и бетона, выглядевшее здесь неуместным: это было единственное здание в городе выше двух этажей. Потом он отвел нас к реке, в старый город - гигантский индустриальный район под вторым куполом, где производилось все необходимое, от керамических чашек и детской одежды до биошахтного оборудования и моющих средств. Кейго поведал нам, что его предки ценой больших лишений построили этот купол, они испытали сильный экошок, поскольку длительное время подвергались воздействию чуждого окружения.
Я понимал, что пытается сейчас сделать Кейго. Мы не хотим сражаться, движимые ненавистью к врагу, но он надеялся, что мы станем сражаться ради того, чтобы поддержать друзей. Он показывал нам национальные сокровища, пытался вызвать любовь к своему маленькому дому, передать нам свою мечту. Правда, в тоне его голоса звучало еще кое-что: он отчаянно хотел, чтобы мы восхитились всем созданным Мотоки, восхитились им и его народом. Все это не вызывало ничего, кроме жалости.
Он отвел нас к себе домой. Мы вошли в маленькую прихожую и сняли обувь, надели шелковые шлепанцы. Кейго позвал жену, и Сумако открыла дверь, ведущую в главную часть дома, поклонилась и пропустила нас. Дом был большой и открытый, с крышей из толстых досок. На белом полу темная плитка была выложена спокойными прямоугольниками. Кому-нибудь это показалось бы красивым. Но природа отвергает прямоугольник, и мне не понравилась искусственная упорядоченность, навязанная этому дому. Кейго презрительно отозвался о бревнах, из которых выстроен его дом, упомянул о его запущенном состоянии, извинялся за недостаточно богатый прием, потом показал нам токонома, нишу в одной из комнат, украшенную растениями и камнями. Вначале я пришел в восторг при виде тысячелетней сосны - естественный изгиб ствола, опадающие иглы. Но это оказалось не реальной природой, а всего лишь тщательно выполненной подделкой. Население Кимаи-но-Дзи не любит природу по-настоящему. Они любят только подражать природе. Я слушал, как Кейго продолжает перечислять недостатки своего дома. В собственных глазах он - скромный человек и хороший хозяин. Но я подумал, не напрашивается ли он таким образом на комплименты?
Мы, естественно, были вынуждены возражать ему и хвалить его жилище.
- Ах, какой прекрасный сад, Кейго - сан! Изысканная симметрия и совершенство. Ничего подобного нет в моей деревне в Колумбии, - начал Завала, и мы на разные лады стали повторять этот мотив.
Дом у Кейго был прекрасный и обед замечательный. Кейго отрицал кулинарные способности Сумако, и она счастливо с ним соглашалась, а мы возражали и хвалили ее талант и вкус. Сумако объявила, что у нее вообще нет способностей к кулинарии. И хотя это самоуничижение меня коробило, я находил ее по-своему симпатичной, почти комичной в этом искреннем стремлении не поставить себя выше гостей. Мне стало ее жаль. Я все время думал, что не я, а она должна была бы омолодиться…
После обеда Кейго повел Мавро, Перфекто и Завалу в «сэнто», общественные бани, а мы с Абрайрой гуляли под вишнями у реки. Под цветущими деревьями бродило множество латиноамериканцев, они разглядывали светящиеся бумажные стены, осматривая столицу.
- И что, по-твоему, произойдет? - спросил я.
- После сегодняшнего? Прелестное местечко. Может, они действительно неплохие люди, если узнать их поближе. Но я не уверена, что хочу умирать за них.
- Согласен. Но не пойму, почему они все вдруг решили полюбить нас.
- А они и не полюбили. В большинстве. И не уверена, что когда-нибудь мы им понравимся. Ты заметил ужас на лицах детей, когда они пели для нас? - Я был так удивлен происходящим, что не заметил этого. - Мы их смутили. Они считали, что мы захотим воевать за «Мотоки». С их точки зрения, нарушенный корпорацией контракт и страх смерти - незначительные соображения. Мы должны воевать, потому что, по их мнению, для нас это единственный способ сохранить лицо. Анжело, после первого мятежа все действительно надолго успокоилось. Всех зачинщиков японцы поместили в криотанки и больше никогда не упоминали о бунте. Они решили, что это просто трусость со стороны отдельных людей, что большинство из нас будет унижено напоминанием об этом событии. Но теперь все трусы изолированы, и «Мотоки» не может понять, почему мы не хотим воевать. И вот японцы хватаются за соломинку. Может, они пригласили нас в свои дома, потому что считали, что оскорбили нас, обращаясь с нами, как с «эта», самой низкой кастой в их обществе. Теперь, вероятно, иностранцам - самураям будет предоставлен более высокий статус - допустим, наравне с рабочими корпорации низшего разряда. Только в этом я вижу причину приглашения. Если, конечно, они не хотят отяготить нас долгом - «он». И если они добиваются именно этого, возможно, все выйдет так, как они хотят.
Я удивленно посмотрел на нее.
- Что это значит? Кому до всего этого есть дело?
- Например, Завале. Ты видел, как горели его глаза? Обед и ванна с самураями. Он чувствовал себя на седьмом небе. Он желал этого все два года. Мавро и Перфекто тоже. Поэтому они сейчас в бане. Дьявол, даже я этого хотела.
- Не понимаю. Чего ты хотела? Абрайра вздохнула и опустила глаза.
- Хотела… уважения. Чтобы кто-то уважал меня. Хотела чувства принадлежности. Ты знаешь, на корабле самураи все время избегали нас. Они были высокомерны. И даже когда Кое-кто из нас получил ранг самурая, японцы все равно не позволяли приблизиться к себе; это часть их культуры, ты понимаешь. Чтобы сработала их социально - инженерная программа, они должны быть изолированы от любого общества, которое может их заразить ненужными идеями. Таков первый закон социальной инженерии. Я удивлена, что они сегодня впустили нас в свои дома. Это говорит об их отчаянии, они рискуют всем, надеясь, что мы им поможем.
- Так ты думаешь, некоторые из нас присоединятся к ним только потому, что хотят уважения? - спросил я. - Я боялся, ты скажешь что-нибудь похуже. Скажешь, что некоторые из нас уподобляются им.
- Разложение культуры действует в обоих направлениях, - ответила Абрайра, - и твои слова имеют смысл. Самураи долго учили нас «жить как мертвые». Это мистическая фраза, и эту философию они применяют не только к сражениям. Она не просто означает готовность отдать жизнь за какую-то цель, она означает, что нужно быть мертвым по отношению к собственной воле и желаниям. Обитатели «Мотоки» научились жить как овцы, действовать не задумываясь, просто потому, что такова воля их предводителей. Анжело, я видела, как в наших товарищах растет такая же пассивность. Возможно, ты прав. Некоторые из наших людей будут сражаться просто потому, что им все равно, что с ними станет.
Мы возвращались в лагерь мимо дома с безукоризненным газоном, украшенным большими странной формы камнями.
Навстречу шли три человека, все латиноамериканцы, в белых кимоно, они смеялись какой-то шутке. Я отступил, давая им возможность пройти, и неожиданно узнал в них мятежников, выпущенных из амбара. Ближайший ко мне - Даниель Coca, один из тех, что насиловал Абрайру.
Узнавание Даниеля и его смерть произошли почти одновременно. Тело мое само знало, где найти рукоять мачете, хотя мозг еще не знал. Я выхватил мачете из ножен и ударил его по шее и через грудную клетку. Качество стали таково, что она легко перерубила позвоночник. Даниель был человек, инфракрасного зрения у него не было. Я думаю, в сумерках он не узнал меня и так и не понял, что произошло.
Я схватил человека, с которым он разговаривал, низкорослого, с широкими ноздрями индейца, и прижал мачете к его горлу.
- Где Люсио? - закричал я.
Индеец тоже так часто умирал в симуляторе, что не испугался моего ножа. Холодно посмотрел на меня.
- Сержант Даниеля? Я его с полчаса не видел, с самого обеда. Он собирался идти с остальными в баню.
Абрайра достала свой мачете и стояла рядом со мной.
В городе много общественных бань. Я спросил:
- В которую? Индеец пожал плечами.
- Где вы обедали?
- У хозяина Танаки, выше по улице, третий дом слева.
Я оттолкнул его в сторону; он как будто не собирался драться. Я его раньше никогда не видел. Включился, чтобы связаться с Перфекто и предупредить его, что Люсио на свободе и направляется в баню. Перфекто поблагодарил меня и обещал немедленно присоединиться к охоте.
Я взглянул на Даниеля, валявшегося на земле в луже крови. И ничего не испытал к нему. Но был рад, что он мертв. Побежал по улице к деловому району - группе простых деревянных зданий без ярких вывесок, указывающих на то, каким делом занята та или иная контора. Кимаи-но-Дзи мал, и все и так знали, кто чем занимается. Бани можно было отыскать по доносящимся оттуда громким голосам и смеху, по пару, от которого запотели окна и который вырывался из открытой двери.
Я бросился к первой же бане, которую увидел, и Абрайра крикнула мне:
- Подожди! Подожди остальных! - Я продолжал бежать. Зубы мои стучали. В этой бане Люсио не было.
Четырьмя домами ниже по улице было более крупное и разукрашенное заведение. Я промчался через ярко освещенный гэнкан - предбанник, где складывают одежду и обувь. На колышках рядом с синими кимоно самураев висело несколько белых.
Из темной двери доносились голоса и запахи теплой воды и кедра. Я прошел внутрь и заглянул в ванну. Единственное освещение исходило от больших аквариумов, окружавших комнату, там среди лилий плавали гигантские карпы. Около сорока голых мужчин сидели в большом, полном до краев бассейне из камня и дерева. Искусственный ключ в стене подавал горячую воду, извилистой струйкой она стекала между камней в бассейн. Вначале я не заметил Люсио. Он обрезал волосы, шрам у него на лице почти исчез.
И он тоже не узнал меня, потому что я стоял в освещенной двери и мои седые волосы виделись белым сиянием над головой. Он никогда раньше не видел меня освещенным сзади - и сейчас перед ним был силуэт, икона. Неясная, генетически внушенная фигура генерала Торреса.
Лицо Люсио потекло, словно сделанное из замазки, челюсть безвольно отвисла. Зрачки расширились до размеров монеты. Он не шевелился. А я стоял, ожидая, пока акт привязывания завершится. Абрайра вслед за мной вбежала в гэнкан.
Самурай взглянул на мое окровавленное мачете и сказал на безупречном испанском:
- Драться иди на улицу. Не оскверняй воду в ванне.
Рука Люсио дернулась, он задрожал. Зрачки сузились, он начал сознавать, где находится. Но пока еще не узнавал меня.
- Выходи из бассейна! - приказал я ему. Он в ужасе выдохнул:
- Анжело!
- Выходи из бассейна!
Он встал и перебрался через край бассейна.
- Анжело, чего ты хочешь от меня? Что ты со мной сделаешь? - спросил он в смятении. Он был совершенно обнажен, кожа у него смуглая, как у индейца. Пенис и мошонка обвисли от горячей воды в ванне. Он напрягся, словно собираясь ударить, потом посмотрел мне на ноги, лицо его стало печальным, словно он устыдился собственным мыслям.
- Ты хочешь убить меня. - Это был не вопрос, а утверждение. Он неохотно поднял кулаки и расставил ноги, приняв защитную позу.
Я осторожно двинулся вперед, высматривая брешь в его защите.
- Анжело, нет! - крикнула Абрайра. Она бросилась вперед и схватила меня за локоть, потащила назад. Все японцы стыдливо прикрыли свои половые органы и присели. Над водой остались только головы. - Разве ты не видишь? Он больше не Люсио! У него больше нет своей личности. Он как Перфекто, Мигель и все остальные. Он такой, каким ты хочешь его видеть!
- Знаю! Но мне он не нужен. Он причинил тебе слишком много боли! Я хочу, чтобы он умер!
Рот Люсио превратился в печальную букву «О» - печаль будущего святого, отвергнутого Господом.
- И я никогда не смогу понравиться тебе? - спросил он.
Я внимательно следил за ним. И ничего не ответил. Он подскочил ко мне, схватил мачете за лезвие, вырвал у меня из руки и повернул ко мне.
- Смотри! - сказал он; ноздри его раздувались. - Смотри! Нам не нужно драться! Мне не нужно убивать тебя, а тебе не нужно убивать меня! Они уже сделали это с нами… - Он кивком указал на самураев в ванне. - Мы пойдем в битву, и у нас нет ни одного шанса уцелеть! - Люсио нервно облизнул губы и, дрожа, следил за мной.
Протянул мачете вперед, так что конец лезвия коснулся моего горла. Рука его дрожала. В этот момент он мог разрубить меня на куски.
Я поднял руку и отвел нож в сторону, он не сопротивлялся. Просто стоял и дрожал. Я хотел убить его. Разорвать голыми руками. Посмотрел на его половые органы, болтавшиеся в теплом воздухе.
- Ты можешь уйти! - сказал я. - Но твои яйца останутся! - И изо всей силы ударил коленом ему в промежность. Тефлексовое покрытие защитного костюма ударило его в мошонку, разорвало ее, словно я ударил пустую раковину. Он беззвучно упал назад и спиной ударился о пол. Его промежность была окровавлена. Я хотел оставить его, но взглянул и понял, что гнев мой не утих. Наказание недостаточно сильное.
- Indio! Mamon! [35]- закричал я и несколько раз пнул его в ребра, и ему было слишком больно, чтобы он мог сопротивляться. Я ударил его в лицо, потом опустился на колени и еще раз стукнул по ребрам, стараясь поломать кости, которые казались твердыми, как камень. Я понял, что громко кричу, побежал в угол, подобрал свое мачете и скомандовал:
- Вставай, подлец! Защищайся, чтобы я мог убить тебя! - Я хотел убить его, но одновременно хотел бросить мачете, как сделал в первый раз, когда решил не убивать Эйриша. Но нож словно приклеился к моей руке. В предбаннике послышался шум, вбежал Перфекто.
Люсио лежал на полу и всхлипывал. Я хотел убить его и одновременно хотел оставить в покое. Вместо этого я наступил ему на левую руку, ударил ножом по сжатому кулаку, отрубил пальцы, надеясь, что это удовлетворит меня.
Но и этого оказалось недостаточно. Я не мог опустить мачете.
- Вставай, indio! - закричал я, а он продолжал всхлипывать.
Я поднял руку, собираясь погрузить мачете ему в живот.
- Нет! - закричал Перфекто, и я поднял голову. Он одним гибким движением перелетел через разделявшее нас пространство, перехватил мою руку и одновременно ударил ногой голову Люсио, сломав ему шею.
Люсио начал дергаться. Лицо Перфекто превратилось в маску боли.
- Я это сделаю, - негромко сказал он. Затем медленно достал собственный мачете и отрезал голову Люсио.
Стоял, глядя на труп, и плечи его дергались.
Потом выражение его лица изменилось - от задумчивой печали к изумлению.
- Он не сопротивлялся! Он был одним из нас! - крикнул он в ужасе и отскочил от трупа. Горе отразилось в его лице и глазах.
Он завыл от боли и упал на колени, как будто только что убил лучшего друга. И оставался на коленях, продолжая кричать. Слезы полились из его глаз, он смотрел на свои руки.
Я видел однажды, как он убивает, и думал, что это ему ничего не стоит. Но на этот раз убийство стоило ему слишком дорого.
Я не мог вынести крика Перфекто. Потрясенный, выбрался назад в гэнкан. Руки дрожали, неровное дыхание вырывалось со свистом. Перед глазами мелькали огненные точки. Я взял чье-то белое кимоно и стер им кровь с колен и рук, потом один пошел по направлению к лагерю.
Дорогу освещал спутник Пекаря, тускло - синий шар. По-прежнему многие наемники находились в домах японцев, слышался их смех.
Схватка с Люсио нисколько не удовлетворила меня. Все ночи в своей юности в Гватемале, когда я бродил по улицам в поисках солдат Квинтаниллы, убивших мою мать, я мечтал о возмездии. Представлял себе, как после завершения мести ко мне снизойдет мир и спокойствие. И точно такого же мира я надеялся достичь, убив Люсио.
Но теперь я чувствовал себя грешником. Снова я зашел слишком далеко - и знал, что за это придется платить. Когда я убил Эйриша, это стоило мне дома и страны. И снова я действовал опрометчиво, и теперь Перфекто будет сидеть в бане и плакать. Я подумал, что могу потерять друга. Если бы он не привязался ко мне, то не убил бы Люсио. Он сделал это, потому что думал, что этого хочу я, что я одобряю это, как одобрил убийство Бруто. Я не мог представить себе такую безрассудную преданность. Но, возможно, я настолько далеко отошел от правильного и разумного, что даже это общество наемников и привязанных химер не простит меня.
Полный мрачных мыслей, я добрался до лагеря, и там меня догнала Абрайра.
- Что ты здесь делаешь? - закричала она, и ее серебряные глаза гневно сверкали в лунном свете. Ее гнев показывает, что я прав, ожидая худшего, подумал я. Я потерял ее. - Перфекто нуждается в тебе! Он полон сознанием вины! Иди к нему! Немедленно!
Я повернулся и пошел назад к городу. На полпути встретил Мавро и Перфекто. Он согнулся и шел медленно, а Мавро держал его за руку. Перфекто громко всхлипывал. Я тоже взял его за руку и почувствовал, как буквально физически его чувство вины переходит ко мне.
Перфекто посмотрел на меня.
- Почему? Почему ты хотел убить его? - спросил он. - Тебе нечего было его бояться. - Рот химеры дернулся в отчаянии. Блеснули абсолютно ровные зубы.
- Не знаю, - честно ответил я. - Я был так зол на него, что не мог опустить мачете. Я пытался остановиться. И не смог.
Перфекто кивнул и посмотрел в землю, как будто такой ответ удовлетворил его.
- Он был один из нас, - пробормотал он. - Люсио был один из нас.
Я хотел объяснить, как все получилось, и торопливо продолжал:
- Я убиваю со дня нашей встречи, и не знаю почему! Я убил Эйриша и Хуана Карлоса. Я убил бы и Люсио!
Перфекто кивнул:
- Ты убил их, потому что они нарушили твою территорию. Вы, люди, этого не понимаете. Они нарушили твою территорию, и ты убил их. Подумай об этом и поймешь, что я прав.
Мысль показалась мне странной и неуместной. Я был ошеломлен. Перфекто - территориальное существо, и я мог понять, почему он убивает чужака, нарушившего его территорию, но я поразился, что он собственные мотивы переносит на меня.
Но тут до меня дошло. Я убил Эйриша в своем доме, на своем полу. Гоняясь за ним по улице, я бросил нож, я не хотел его убивать. Но когда Он нарушил мою территорию, я не проявил никакого милосердия. Хуан Карлос? Я убил его, потому что он входил в модуль В космического корабля! Но Люсио - он никогда не нарушал мою территорию. У меня не было причин убивать его. Теория Перфекто, казалось, не оправдывается.
- Но Люсио не нарушал мою территорию! - вслух сказал я. - У меня не было причин убивать его!
Перфекто продолжал брести к лагерю.
- Он нарушил территорию друга. А это то же самое. Мы защищаем своих друзей, как самих себя. Он изнасиловал Абрайру и отрезал ей пальцы. Это ужасное нарушение территории. И ты убил его за нарушение территории друга. Так поступают самцы. Опасность была в прошлом. Ты должен был оставить его в живых. Но все же - если тебе понадобится помощь в таких делах, - я здесь, амиго. - И Перфекто побрел дальше к лагерю.
Я молчал. При взгляде на генетическую карту Абрайры я поразился тому, как она отличается от человека. И сказал себе, что никогда не должен допускать ошибки и видеть в ней такую же личность, как я сам. Но слова Перфекто показали, что такой уж большой разницы нет. И я кое-что понял. Меня удивила реакция Абрайры во время мятежа, тот всепоглощающий ужас, который она испытала, страх насилия. Как сказал Перфекто, насилие - это ужасное нарушение территории. И поскольку Абрайра высокотерриториальное существо, страх насилия у нее сильнее, чем у людей. И, может быть, поэтому, подумал я, после насилия, после того как ей отрезали пальцы, мозг ее не выдержал. И в то же время я наконец понял весь смысл выражения «Поиск»: когда химера пускается в Поиск, ему недостаточно убить, он должен унизить свою жертву, нарушив ее территорию.
И, убивая Люсио, я жил по кодексу Поиска. Мое подсознание не позволяло просто убить его. Я систематически увечил его, старался кастрировать, отрезать руку, нарушить наиболее интимную его территорию - его тело.
И хотя я нарушал его территорию, Люсио, существо с высоко развитым территориализмом, отказывался защищаться. Он позволил мне сделать то, что я сделал с ним, потому что привязался ко мне. Генетическая привязанность оказалась настолько сильна, что даже когда я убивал его, он отдавался мне. Он не только позволил мне убить себя, он добровольно отдал свою жизнь, позволил мне делать с ней, что я хочу. И если бы я продолжал рубить его на куски, он каждый кусок отдавал бы мне. Люсио прощал мне каждый удар моего мачете.
И я наконец понял, почему Перфекто горестно рыдал.

Глава четырнадцатая

Той ночью я спал мало. Лежал без сна и обдумывал снова и снова свои поступки. И к утру оцепенел больше, чем от ночного холода. Утром в судне на воздушной подушке в лагерь прилетели помощники Цугио, возбужденные и раздраженные, и встретились с Гарсоном. Абрайра прослушала вызов и сказала, что нам в полном боевом снаряжении нужно идти к городу. Она приказала настроить микрофоны своих шлемов на канал А, субканал 0. При этом включении мы могли получать приказы от офицеров, но не могли разговаривать друг с другом. Такую связь используют только в бою. Абрайра, казалось, избегала встречаться со мной взглядом. Наши отношения изменились; я понял, что она перестала меня уважать…
Гарсон согласился сражаться с ябандзинами - похоже, вчера Абрайра говорила правду. Мы получим припасы и машины и выступим. Но мне казалось это неважным. Многие принесли с собой с Земли любимое оружие: плазменные ружья Галифакса, тяжелые боевые лазеры Бертонелли, стрелы Уайсиби. Все вооружились, и мы приготовились к маршу. Перфекто сидел в казарме и играл в карты с десятком наемников, а остальные стали строиться снаружи. Я удивился. Последний раз оглядывая помещение, я велел ему поторопиться, а он продолжал сидеть на полу и выглядел отвергнутым.
- Догоню, - сказал он.
Мы двинулись в город колоннами по четыреста человек, миновали деловой район в центре и прошли к посадочной полосе у индустриального парка. Все были напряжены и молчаливы. День выдался солнечный и ветреный, в километре от нас волны бились о песчаный берег, и ветер доносил звук прибоя. На летном поле находились два больших желтых дирижабля. Тут же пребывал генерал Цугио в сопровождении нескольких сотен японцев, мужчин и женщин. Они окружили трех девушек - японок в белом, сидевших в позе сэйдза и смотревших в сторону моря. Рядом располагалась группа операторов, снимавших голограмму происходящего.
Генерал Цугио прикрепил к груди микрофон. Рот его был презрительно искривлен. Он посмотрел на камеры, потом на микрофон у себя на лацкане, словно это какое-то насекомое. Готовился к своему шоу.
Когда мы выстроились колоннами и застыли по стойке смирно, генерал неожиданно поднял голову и словно впервые заметил нас. Выпрямил спину и властно посмотрел на наши ряды, как какой-то король варваров. Начал кричать по-японски, и передатчики в наших шлемах заговорили на испанском:

Предыдущая страница 20 Следующая страница


21 Дэвид Фарланд

- Вчера вечером мы в знак дружбы привели вас в свои дома! А вы что сделали? Вы соблазнили наших дочерей!
Поблизости от меня засмеялись.
- Какое высокомерие! - кричал Цугио. - Вы думаете, это весело? Думаете, забавно осквернять нашу кровь? Мы обсудили это на самом высоком уровне! Сам президент Мотоки принял решение: корпорация наняла вас, чтобы вы сражались с ябандзинами, а не вступали в связь с нашими женщинами. Эти три женщины опозорили свой народ, свои семьи и свою корпорацию. Они восстановят свою честь! - И в этот момент словно невидимый стеклянный купол накрыл меня, весь остаток дня я ходил будто во сне, воспринимая окружающее как не имеющее ко мне отношения.
Трое адъютантов Цугио приблизились к трем девушкам в белом и стали перед ними лицом к ним. Один член семьи занял позицию справа от каждой девушки. А слева оказались три самурая в зеленых боевых костюмах, они извлекли мечи и прижали лезвия к шеям девушек. Потом адъютанты протянули каждой девушке по короткому мечу вакидзаси, девушки протерли лезвия и прижали их острием к животу.
Адъютанты что-то негромко сказали девушкам и кивнули. Две из них вонзили мечи себе в живот, а самураи взмахнули длинными мечами и снесли им головы, прежде чем они смогли унизить себя криком.
Третья девушка продолжала сидеть, держа меч у живота. Она посмотрела на труп справа от себя, и стоическое выражение ее лица сменилось страхом. Она уронила меч и начала было подниматься, но стоявший рядом адъютант схватил ее за руки и заставил снова опуститься на колени. Все японцы были явно рассержены и потрясены ее трусостью. К девушке подбежала ее мать и начала что-то настойчиво втолковывать. Она вложила дочери в руки меч и делала движения в сторону живота, показывая, как она должна с ним поступить.
Адъютант еще немного поговорил с девушкой, и та расплакалась. Он снова вытянулся, и все японцы смотрели с ожиданием. Адъютант кивнул девушке, и та воткнула меч в живот, всего на толщину пальца, только чтобы ощутить боль. И самурай рядом с ней тут же отрубил ей голову. Как хорошие Солдаты, мои companeros [36] и я продолжали стоять по стойке смирно.
Генерал Цугио произнес речь о храбрости, проявленной этими женщинами.
- Даже у девушек больше храбрости, чем у некоторых из вас! Видите, как они спокойно встретили неизбежное? Их храбрость должна всем нам послужить великим примером. Некоторые начали сомневаться в вашем мужестве. Кое-кто даже смеялся над вами! Когда же вы решитесь сражаться? Неужели вам хочется умереть с голоду? - Он все говорил и говорил. Наши люди переминались с ноги на ногу, и я чувствовал их беспокойство. Кто-то за моей спиной крикнул: «Мы ничего не боимся!» Другие одобрительно зашумели. Все это снимали на голографические ленты. «Мотоки» не сумела подкупить нас и решила добиться нашего участия в войне другим путем.
Когда Цугио кончил разглагольствовать, вперед выступил Гарсон. Он нервничал, облизывал губы и приглаживал волосы, пристально глядя «а нас. Я видел, что он хочет призвать нас к немедленным действиям.
- Muchachos [37], генерал Цугио и все граждане «Мотоки», - начал он. Кто-то прошептал в микрофон: «Приготовиться!», и началось перемещение в рядах. Гарсон продолжал: - Мы заслужили свое оружие и готовы показать, что можем применить его! Мы люди войны, а не трусы, над которыми можно смеяться! Со времен Кортеса ни одна испанская армия не была на таком далеком берегу и не встречала так много сильных противников. - Мне показалось забавным, что Гарсон всех индейцев, химер и людей разных национальностей возвысил до испанцев. Он беспокойно смотрел на нас, и в голосе его звучало напряжение и искренний страх. - Но хотя нас немного, я напомню вам о тех великих деяниях, которые совершил Писарро - он особо выделил имя Писарро - и его небольшой отряд в сто восемьдесят человек.
И я неожиданно понял, что он собирается сделать. Имя Писарро он произнес как тайный пароль, и это так и было на самом деле. Жители «Мотоки» никогда не изучали деяния конкистадоров, не знали истории их предательства. Я чувствовал, как напряжена стоявшая рядом Абрайра, и сообразил, почему она нервничает, почему Кое-кто из наших остался в лагере. Посмотрел в сторону индустриального парка, где находится арсенал. Его нужно захватить прежде всего, и я инстинктивно почувствовал, что там уже началось. И действительно, человек в полном снаряжении стоял на крыше низкого здания и размахивал зеленым сигнальным флагом.
- И подобно Писарро, - продолжал Гарсон, - мы оказываемся в прекрасном новом мире. И, как у Кортеса, наши корабли сожжены за нами! У нас нет другого выхода - только идти вперед и сражаться! Нам предстоял трудный выбор. Никто этого не хотел. Никто из нас не хотел, чтобы наши неподготовленные companeros вышли против ябандзинов. Мы не хотели видеть, как они умирают. Но что нам оставалось делать? - Гарсон помолчал, как бы давая всем возможность сообразить, что именно оставалось делать. - В соответствии с законом Объединенных Наций Земли я публично заявляю о нашем намерении восстать и образовать новое независимое государство. Кто-то в толпе заорал:
- Гарсона в президенты!
Как один, пять тысяч человек закричали:
- Да здравствует Гарсон! - и обнажили оружие.
Такого японцы не ожидали. Они изумленно раскрыли рты и лихорадочно осматривались. С полдесятка тяжелых лазеров Бертонелли сожгли генерала Цугио и его свиту.
Капитан Эстевес закричал: «За мной!» и побежал к невысокому холму, на котором расположились чиновники корпорации. Наша колонна разделилась, большинство направилось в индустриальный парк, где работали почти все жители «Мотоки». Но организованности в действиях не было. Только несколько предводителей, по-видимому, знали, что делать. Толпа ошеломленных японцев осталась позади. Абрайра крикнула:
- Muchachos, сдерживайтесь! Убивайте только в случае необходимости!
Взбегая на холм, я чувствовал себя сильным, быстрым и могучим. Я привык к повышенной силе тяжести, и небольшая пробежка не утомила меня. Мы миновали ряд домов; несколько химер ухватились за карнизы, одним гибким движением взлетели на крыши и дальше побежали по ним; они стреляли по немногим горожанам, вышедшим поглядеть, из-за чего шум.
В защитном снаряжении мы все были неузнаваемы. Я бежал как часть толпы, отрезанный от остального мира. Не чувствовал запаха крови и сожженных волос тех, кто пытался оказать сопротивление и кого мы расстреливали. Неотчетливо слышал свист стрел и «вуш - вуш!» плазменных ружей. До меня доходили лишь удивление, страх и гнев на лицах наших жертв, как будто я вижу японцев в голограмме. В нескольких местах произошли стычки. Несмотря на сумятицу, наши люди сражались великолепно. Я достал свой небольшой складной лазер, но ни в кого не стрелял. Мы размахивали оружием, и большинство не сопротивлялось от страха. Чувства ужаса оказалось достаточно. У «Мотоки» на дежурстве оказалась только сотня вооруженных самураев, и я видел нескольких из них на холмах, они своими слабыми лазерами пытались остановить наших людей. Из домов выбежали несколько человек и попытались отобрать у нас оружие. Их отбросили, как мешки с бобами, потом расстреляли.
Я понял, что восстание спланировано Гарсоном. По крайней мере, офицеры знали о нем заранее. Хотя наше выступление, казалось, не было подготовлено, оно не удивило наших предводителей. И пусть Гарсону не удалось захватить корабль для возвращения на Землю, самураев он перехитрил. Я восхищался смелостью генерала.
Мы расстреляли стеклянные панели здания правления корпорации и ворвались внутрь. Я с удовольствием слышал крики ужаса в помещении и видел испуганные лица секретарш. Бежал вместе с толпой по мраморным лестницам. Наемники расстреливали или рубили на куски тех чиновников, кто пытался помешать нам, и временами коридор был просто забит телами.
Остальные группы задержались на нижних этажах, но Абрайра, Мавро, Завала и я продолжали подниматься наверх, в коммуникационный центр, где расположена единственная радио - и голографическая станция «Мотоки». У микрофона стоял диктор и что-то отчаянно кричал в него. Мавро схватил его за руку и отшвырнул к стене.
Я вбежал в голостудию и увидел четырех операторов, которые снимали в окна сцены внизу. Их лица были искажены ужасом, и я взглянул на монитор на полу, который показывал, что они снимают.
Снаружи несколько наемников вытащили президента Мотоки из кабинета и вывели на улицу. Тут же находился в машине Гарсон, его судно висело над асфальтом бульвара. Мотоки замахал руками и закричал что-то по-японски. Переводчик, прикрепленный к лацкану Гарсона, передал: «Подождите! Подождите! Наверное, я плохо руководил этим делом!»
Гарсон приставил пистолет к голове президента Мотоки и нажал курок. Голова Мотоки раскололась, он медленно опустился на асфальт.
Я взглянул на лица операторов и понял, что эти люди уничтожены. Символ всех их мечтаний только что превратился в груду окровавленной плоти. И шок от увиденного подействовал на них, как физический удар. В их глазах был гнев, и безнадежность, и решимость.
И я понял, что Завала был прав. Мы ведем войну с духами и не знаем, как ее выиграть.
Смерть президента Мотоки оказала немедленное действие. До сих пор мы продвигались относительно спокойно, но теперь четверо операторов повернулись и увидели меня.
В их глазах была смерть. Я начал стрелять и расстрелял их на месте, потом подбежал к окну. Следующие полчаса я провел там, потрясенный увиденным: во всем городе японцы выбегали из домов, и с криками устремлялись к арсеналу. Казалось, все самураи города сразу переоделись в боевое снаряжение. Они нападали без всякого предварительного плана, часто без оружия. Несколько тысяч самураев вместе со множеством женщин и стариков участвовали в самоубийственном нападении на арсенал. Они не могли сравниться с тысячами тяжеловооруженных солдат. Лазеры Бертонелли прожигали их защиту, как бумажную, а стрелы Уайсиби нарезали их на полосы. В некоторых местах груды тел японцев достигали двух метров в высоту.
За двадцать минут погибли тысячи. Оставшиеся в живых женщины вместе с детьми запирались в домах и поджигали их, и пламя охватило весь южный конец города. Целые семьи совершали харакири. Но большинство горожан просто падало на землю и плакало от стыда и гнева.
Казалось невероятным, что «Мотоки» не предвидела такого развития событий, не подготовилась; но ведь в течение двух тысяч лет японцы не знали, что такое революция. В обществе, где исполняется каждый каприз руководителя, невозможно вообразить себе человека, который ослушается приказа свыше. Никто и представить себе не мог, что мы выступим против руководства корпорации.
Наши люди перегородили улицы и окопались, отдельные группы обыскивали дома в поисках оружия. Тем из нас, кто недавно вышел из криотанков, поручали вспомогательные работы. Меня вызвали через микрофон в шлеме, и остальную часть дня я вместе с двумя другими наемниками грузил тела на подъемник, отвозил их на взлетное поле, где их идентифицировали и оставляли для передачи родственникам. Выстроилась бесконечная линия трупов, седовласых стариков с кривыми ногами и искаженными болью мертвыми глазами, детей с исчезнувшими лицами, домохозяек с ожогами на затылке. Я сбился со счета после двух тысяч. Трижды за первые полчаса я сталкивался с такими чудовищно изуродованными трупами, что должен был снимать шлем, когда меня рвало. Скоро я ослаб, голова кружилась. Вначале мы очистили улицы перед арсеналом, потом прошли по всему городу. Но всякий раз, как мы очищали улицу, выбегала какая-нибудь старуха с ножом в руке и бросалась на наших наемников. Я видел это десятки раз. И каждый раз наемники переговаривались, кричали: «Вот она! Вот она идет! Следите за ее ножом!» Они подпускали старуху на два метра, потом сжигали ее. Это стало какой-то садистской игрой.
Я все время вспоминал самоубийство одетых в белое девушек. Церемония была по-своему совершенна и чем-то напоминала свадьбу. В глазах толпы я видел ожидание, предвосхищение, все ждали харакири. У японцев какая-то искупительная любовь к самоубийству. Вначале мне это показалось свидетельством их морального нездоровья, но чем больше я думал, тем лучше видел красоту такого поступка: в мире, где все подчинены капризам общества, самоубийство в стремлении сохранить доброе имя становится поступком крайней самоотверженности. Это конечное проявление попытки индивидуума полностью подчиниться обществу. Но в то же время индивидуум тем самым спасается от диктата окружающих. Ибо самоубийство дает ему право занять почетное место среди сограждан и одновременно помогает проявить и отстоять свою индивидуальность.
Я понимал действия жителей «Мотоки» как следствие определенного образа мыслей. И хотя они вели себя в соответствии с требованиями своей культуры, мне эти требования казались угнетающими, неестественными и морально неприемлемыми. Я считал бы долгом обитателей города попытаться выйти за пределы своего закоснелого миропонимания, действовать по-своему, забыть глупые капризы корпоративного духа. Но потом я вспомнил, чему учил меня Хосе Миранда: человек, который так поступает, утрачивает надежду на вознаграждение, которое может дать общество. Я поступил именно так - и испытал все последствия своего безрассудства. Если бы я не убил Эйриша, то по-прежнему оставался бы на Земле. И я не был уверен, что смог бы рискнуть своим положением снова. И понял: будь я такой вот старухой, точно бы отказался от жизни и побежал навстречу ружьям наемников.
К полудню город стих, кое-где только слышался плач. Улицы опустели, лишь изредка какой-нибудь японец пробирался с работы домой, скрываясь в клубах дыма, которые выползали из домов как змеи. Гарсон объявил в шлемофоны, что наша революция совершена в соответствии с Межзвездным законом Объединенных Наций. Он обратился к послу Объединенных Наций на борту орбитальной базы ОМП «Орион 4» и получил согласие на вступление в Объединенные Нации. Это давало нам доступ ко всем финансовым вкладам корпорации «Мотоки» на Пекаре, так что мы могли оплатить свою дорогу домой. Нам нужно только удерживать в течение двадцати трех суток Кимаи-но-Дзи, пока «Харон» не будет готов к обратному рейсу. И мы сможем вернуться.
Но у меня не было времени думать об этой перспективе. Я был слишком занят, подтаскивая трупы к подъемнику.

* * *

На закате пять тысяч человек, многие из лучших самураев «Мотоки», выбежали из домов и заняли семнадцать пунктов в северном конце города. Они захватили восемьдесят ружей, но потеряли при этом две трети своего состава. Поэтому они не в состоянии были организовать единую линию обороны и отступили к своим домам. Гарсон позволил им вести эту игру, но ночью послал несколько сот химер в северный конец города с электронными вынюхивателями. И химеры вернули назад все оружие.
Три тысячи четыреста человек, все в хорошей боевой форме, были по одному и по двое выведены из своих домов и казнены в наказание за наши потери. Это казалось здравым военным решением - уменьшить силы противника, не неся при этом никаких - потерь. Японцы стали жертвами нашей предательской логики.
Мы, люди из похоронной команды, шли следом, как стервятники, и бросали тела на грузовики. Во многих домах, где должны были быть казнены мужчины, их жены, матери и дети оказывали сопротивление и тоже были ликвидированы. Члены семьи цеплялись за мертвецов, и нам приходилось отгонять их, чтобы убрать трупы. Один старик набросился на нас с ножом, и мы изрубили его мачете. Впоследствии мы всегда оставляли одного на страже, пока остальные работали. Вскоре после полуночи мы натолкнулись на груду тел. Одна женщина была еще теплой и для меня светилась в темноте серебром. Рука ее дернулась, когда мы подошли, и у меня появилась безумная надежда, что она еще жива, что я могу спасти ее. Я подбежал к ней и положил на спину, потом начал осматривать ее раны. Лазерное ружье прожгло ей живот. Лицо и руки светились ровно, как у мертвых, это означало, что кровеносные сосуды выносят к коже мало тепла. Но я же видел, как она пошевелилась! Она жива!
Я крикнул товарищам, чтобы мне принесли бинты для перевязки. И начал нажимать ей на грудь, пытаясь втолкнуть в легкие воздух. Кто-то сказал, что это - труп, и оттащил меня. Я долго смотрел на нее и понял, что он прав. Мне сказали, чтобы я немного поспал, и я отошел в сторону.
День был невероятно долгий, и перед глазами плыли ужасные картины: обожженные тела, сломанные кости, изуродованные лица. Я столкнулся со стеной и понял, что уснул на ходу. Но я знал, что не смогу уснуть по-настоящему.
Мне нужно было отдохнуть, и я вспомнил обещание Тамары создать для меня мир сновидений, место, куда можно отступить. Несколько раз на протяжении дня я видел ее в инвалидной коляске рядом со зданием главной конторы корпорации.
Я побрел по темным улицам мимо прятавшихся в укрытиях наемников к индустриальному комплексу. Разбил окно здания, забрался внутрь и отыскал источник энергии и монитор сновидений - модель, какие используются при обучении в школах. Потом я вернулся к помещению правления корпорации и поднялся по мраморным ступеням. В коридорах уже не было трупов, и целая армия обслуживающих роботов стирала кровь и сметала с пола осколки стекла.
Я застал Тамару вместе с тремя другими сотрудниками Гарсона в коммуникационном узле. Они просматривали записи с изображением чиновников корпорации и слегка изменяли картинку. Тамара подключилась к компьютеру у стола, заставленного оборудованием. Она взаимодействовала с голографическими камерами, которыми управлял человек, сидевший за пультом. Другая женщина у звукоаппаратуры переводила фразы на японский и вводила в компьютер, который произносил их голосом чиновников «Мотоки». Индеец торопливо просматривал записи, отбирая те, которые предстояло изменить.
Я стал за коляской Тамары и коснулся ее плеча, потом обошел ее, чтобы она смогла меня увидеть.
- Здравствуй, сеньор Осик, - послышалось из переговорного устройства, прикрепленного к ее кимоно. Говорила она торопливо и озабоченно. Обвисла в своем кресле, не способная к физическим действиям. Даже глаза не мигали.
- Что вы тут делаете? - спросил я.
- Готовим пропагандистские ленты.
Я посмотрел на голограмму, которую они преобразовывали. Президент Мотоки сидел за столом вместе с несколькими людьми. На крошечном кристаллическом экране на столе рядом с рукой Тамары появилась надпись:
АНЖЕЛО, ЧТО ТЫ ЗДЕСЬ ДЕЛАЕШЬ? УХОДИ! ЗА МНОЙ ВСЕ ВРЕМЯ СЛЕДЯТ, ТЫ НЕ МОЖЕШЬ МНЕ ПОМОЧЬ!
Я кивнул, давая ей знать, что прочел сообщение. Хотел пообещать ей помощь, предупредить о планах Гарсона - кибермеханическая тюрьма немногим лучше мозговой сумки. Хотел извиниться за то положение, в котором она оказалась. Вместо этого я тяжело сел. Смотрел, как на голограмме чиновники минуты две переговаривались, потом поднялись, поклонились и все, кроме Мотоки, вышли из комнаты.
После этого девушка у звукооборудования крикнула: «Тишина!» и пустила новую звуковую дорожку. Президент Мотоки рассказал несколько анекдотов - судя по тону голоса, это были скабрезные анекдоты. Собравшиеся ответили взрывом хохота.
- Перемотаем и пустим заново! - сказала девушка. Сцену пропустили снова. Но Тамара и ее спутники кое-что изменили. В середине беседы президент Мотоки широко улыбнулся и рассказал неприличный анекдот. На строгих лицах чиновников появились хитрые усмешки, президент отпустил еще несколько шуточек, и все рассмеялись. Потом чиновники встали и в прекрасном настроении вышли, оставив Мотоки одного. Тот отвернулся от стола и посмотрел в камеру. Последний кадр записи - лицо поднимающегося Мотоки, искаженное дьявольской усмешкой.
Тамара несколько раз снова пропускала запись, сглаживая отдельные места, так что в конце концов невозможно стало догадаться, что вся сцена записи фальсифицирована. Я слышал, конечно, что изображение можно изменить с помощью компьютера. Но так, чтобы оно переделывалось при помощи человека, способного создавать мир сновидений, менялось просто силой воображения, такого я еще не видел. При этом процесс заметно ускорялся.
Когда Тамара закончила, я кивнул в сторону голограммы. Мысли мои мешались. Я закрыл глаза и откинулся в кресле.
- Зачем это все? Она ответила:
- Мы хотим дать правдоподобное объяснение, почему Гарсон застрелил Мотоки.
Вторая женщина добавила, не отрывая взгляда от приборов:
- Мы перехватили разговоры японцев, скрывающихся вокруг города. Они вне себя от гнева. И если отбросить все второстепенное, то суть их разговоров сводится к следующему: «Мотоки кормил нас. Мотоки одевал нас. А теперь генерал тэнгу застрелил его, словно он простой „эта“!»
- И какова же наша версия? - спросил я. Кто-то фыркнул.
- Мотоки грязно шутил по адресу Гарсона, осуждал его характер, а Гарсон услышал и в припадке гнева отомстил за свою честь.
- А почему бы просто не сказать им правду?
Пусть знают, что их драгоценные корпоративные божества для нас хуже гуано. Пусть знают, что мы убили его, желая предотвратить сопротивление после захвата города.
Работавший за компьютером человек сказал:
- Если хочешь узнать тайну жизни, не спрашивай военную разведку.
Переговорное устройство Тамары произнесло:
- Мы должны предложить им версию, которую они смогут воспринять. Мы не можем объявить, что не верим, будто Мотоки супермен. Всю жизнь они верили в превосходство одного класса над другим. И если кто-то рождается не очень умным, это всего лишь возврат к «эта», к низшему классу. Если кто-то выделяется способностями, значит, в нем есть генетический материал высшего чиновника корпорации. И все предсказания исполняются. Поэтому мы говорим им то, что они хотят услышать. Мы говорим, что уважаем их, восхищаемся ими, даже любим их, но мы великие и гордые люди, равные им в их собственной культуре, и решили убить Мотоки только потому, что он оскорбил Гарсона.
Я спросил:
- Ты думаешь, они это проглотят?
- Мы не знаем. Все, кто находился в здании корпорации, мертвы, так что некому будет опровергнуть нас. Наша подлинная проблема в том, что Гарсон всего лишь военный руководитель, поэтому японцы не видят в нем равного по статусу чиновникам корпорации. Но мы создаем имидж Гарсона - даем ему королевское происхождение, делаем его прямым потомком Кортеса; а с материнской стороны он происходит из семьи промышленных баронов. Мы также раздуваем изображение доиндустриальной Испании - даем воинам мечи, как у японцев, представляем великих итальянских художников почтенными испанцами. Я фыркнул.
- Я знаю, звучит глупо, - сказала Тамара, - и вся эта история вызывает во мне отвращение. Но здешние жители не имеют абсолютно никакого представления о том, что происходило на Земле последние две тысячи лет; они поверят во все, что мы им скажем. Утром начнем передавать эти записи. Может, и не подействует, но, бьюсь об заклад, кое - какие костры погасит.
Работавшие с Тамарой люди вышли из комнаты, мы остались одни. Она спросила: - Что я могу для тебя сделать?
- Ты однажды сказала, что можешь создать для меня мир в сновидении. Я весь день собирал тела погибших. Я хочу спокойно поспать. Хочу… - Я вдруг понял, что не знаю точно, чего хочу. Бегства? Душевного спокойствия? Нет - освобождения.
Меня тошнило от этих тел. Я чувствовал себя выпачканным после этой грязной истории с Люсио. Мне необходима достаточная сила духа, чтобы бесстрастно смотреть на такие вещи.
Я затаил дыхание и решил сделать шаг в темноту.
- Однажды ты непосредственно стимулировала мои эмоции. Я знаю, такая технология существует. Ты можешь сделать это снова, запрограммировать компьютер, соединенный с монитором сновидений. Я хочу впасть в тупость, бесчувственность, в такое эмоциональное состояние, чтобы суметь убивать без угрызений совести.
На экране снова появилось изображение встречи Мотоки с чиновниками. Тамара несколько секунд не шевелилась.
- Улицы полны людей, которые могут это делать, - печально сказала Тамара. - Почему ты хочешь быть одним из них?
- Если у меня нет их возможностей, я в их власти.
Тамара обдумала мою просьбу.
- Я не стану этого делать.
Было уже поздно, я устал. У меня не было сил спорить. Я приставил ей к носу лазерное ружье. Она взглянула на ствол.
- Ты удивишься, узнав, как близко я теперь к такой бесчувственности, - прошептал я. - Может, мне и не нужна твоя помощь. Просто нужно подождать. Может, даже сейчас я могу нажать на курок и ничего не испытаю. Проверим?
На лбу ее выступил пот. Она испуганно смотрела мне в глаза. Боялась собственной беспомощности.
- Ты упражнялся в насилии. Я сказала тебе, что нужно упражняться в сочувствии.
- Когда? Когда ты мне говорила это?
- В симуляторе. Когда велела тебе свободно владеть языком сердца. Но ты продолжал тренироваться в насилии.
Я не понял ее слов, у меня вообще не было времени думать. Возможно, из-за своей медицинской подготовки я предрасположен видеть в человеке просто сложную систему биохимических реакций. Обычно о людях думают, как о реагирующих на ситуации лишь на основе генетической программы. Но Тамара велела мне упражняться в сочувствии, как упражняются в ударах по мячу, и я не понимал этого. Я был предрасположен не воспринимать такой совет. И я видел, что она боится, потому что занятия насилием и выработка сочувствия несовместимы друг с другом. Если увеличиваешь способность в одном, уменьшаешь в другом.
Она испугалась, что я на самом деле нажму на курок. И я подкрепил ее страх, словами:
- Ты права. Я лишен чувств. Думаю, что смогу выстрелить.
Тамара рассмеялась спокойным ровным смехом. Он странно звучал из ее переговорного устройства.
- Ты лжешь. Если бы ты был лишен чувств, ты не просил бы о снах, которые сделают тебя злым. Я знаю это. Когда я впервые пришла к тебе, я сказала, что умру, если ты откажешься от меня. Я угрожала тебе чувством вины. И говорю тебе снова, старик: если причинишь мне боль - вина!
Она смотрела на ружье.
Я хотел нажать на курок. Хотел ударить ее. Держал ствол у ее носа и ничего не делал.
- Я создам тебе мир, старик, какой захочу. Включи меня, - сказала она. Я подключил ее к компьютеру, потом подключился сам. Ей потребовалось тридцать секунд, чтобы создать мир.
- Спасибо, - сказал я, думая, что же мне предстоит увидеть. Оставил ее и вышел на улицу, где человек сорок моих компадрес, включая капитана Эстевеса и мою собственную боевую группу, устроились лагерем за грудой обломков. Тут я подключился к монитору и вначале был успокоен волнами, которые плескали в борта крошечного парусника, плывущего по бесконечному морю. Прекрасное место, где можно расслабиться. Я настроил маленький монитор сновидений на автоматическую работу. Хотел жить этим сном, жить только в нем. Но во время сна мир сновидения Тамары изменился. Я оставался в лодке, но оказался в мире, полном кошмаров. И в этом мире я любил всех людей. Я плыл в лодке и знал, что на горизонте тонут люди.

* * *

Два часа спустя меня разбудили крики и свист стрел. Я услышал сообщения о нападении самураев в разных частях города. Очень устал и хотел уснуть снова. Но осмотрелся и увидел, что все мои компадрес не спят, все напряжены и негромко разговаривают друг с другом. И я не смог уснуть. Не мог предать своих друзей и закрыть глаза, когда они в опасности. Поэтому стер программу, которую Тамара дала мне для монитора.
Через некоторое время капитан Эстевес сообщил:
- Мы только что потеряли сорок амигос у храма. Самураи выскочили из-за стены с лазерными ружьями. Там теперь наши люди выравнивают положение. Очевидно, город прорезан сетью подземных ходов. Невозможно сказать, сколько врагов там скрывается и сколько из них вооружены. Держите глаза открытыми. Каковы наши потери?
- Всего около шестисот человек, - доложил сержант.
Эстевес вздохнул.
- Хай! Таких потерь мы не выдержим. Не можем позволить даже соотношение один к десяти. Город слишком разбросан: чтобы удерживать его, нам нужно не меньше четырех тысяч человек. Гарсону следовало бы собрать всех в северной части. И японцы это знают. Если число наших бойцов станет ниже критического уровня, они быстро проделают бреши в нашей защите. А что если из фермерских поселков явятся другие самураи? Мы не можем сражаться с ними и одновременно удерживать в повиновении горожан.
Кто-то рядом со мной заговорил, не включая микрофон шлема. Голос показался мне знакомым.
- Не понимаю. Почему они не сдаются? Можно было подумать, что после такого количества жертв они затаятся и будут выжидать, пока мы не уйдем.
Рядом другой человек печально откликнулся:
- Они все спятили. Знаете, у них, когда два патруля встречаются в пустыне, командиры снимают с себя все снаряжение и дерутся на мечах, чтобы утвердить свое право на выполнение задания. Победитель продолжает его выполнять, а проигравшие возвращаются домой. Друг мне рассказывал, что по вечерам тут прокручивали записи этих схваток и показывали их в вечерних новостях. Их воины стали невероятно быстры и грациозны, как танцоры. Они называют это «прекрасным стилем» войны. Вот какие они сумасшедшие. Думают, что война - прекрасна.
- Нет, они не поэтому отказываются сдаваться, - предположил я. Хотел понять и потому ухватился за соломинку. - Дело в президенте Мотоки. Если бы Гарсон не убил Мотоки, все вышло бы хорошо. Они оставили бы нас в покое. Я видел их лица, когда они смотрели на убийство. Они спятили, когда Гарсон убил президента. Не знаю, почему.
Вмешался Завала.
- Потому что на этой планете у всех долг чести перед Мотоки: у тебя, у меня, у них. Он наш наниматель. Долг слуги перед хозяином. И теперь единственная возможность отплатить этот долг - убить Гарсона и всех нас.
Я знал, что его догадка верна. Он дал ответ, который я не смог сформулировать. Завала с его культурным сдвигом.
- Ты веришь, что у нас теперь тоже долг чести? - спросил я.
Шлем Завалы повернулся ко мне.
- Не знаю. Если бы знал точно, убил бы Гарсона и всех остальных, чтобы отплатить этот долг.
- Я думаю, Гарсон считал, что убивает только политического соперника, - сказал я, надеясь успокоить Завалу. - У меня есть друг в разведке. Он практически признал это. Теперь там разрабатывается версия, которая сможет убедить японцев. Это был несчастный случай.
- Никакой случайности, - возразил Перфекто. - Гарсон знает своих врагов.
- В Гватемале был некогда генерал, который сказал, что все войны происходят случайно, - заметила Абрайра. - Он говорил, что люди не созданы для войны, что у них территориализм проявляется как у стадных животных - схватки должны быть только ритуальными поединками.
- Как овцы или быки, когда они сталкиваются головами? - Мигель рассмеялся.
- Вот именно, - подтвердила Абрайра. - На протяжении всей истории человечества сражения становились церемониалом: в древней Греции схватывались два бойца, а армии смотрели. В Африке победителя в войне выявляли с помощью соревнования по метанию копья. Это человеческий эквивалент тех самых сталкивающихся лбов. Кто-то побеждает, и никто не ранен. Похоже, японцы, с их «прекрасным стилем войны», вернулись к такому методу. Вместо того чтобы всем сражаться насмерть, выставляют борцов с каждой стороны.
Однако этот гватемальский генерал не пользовался историческими свидетельствами, чтобы обосновать свое мнение. Он подчеркивал, что лучшим аргументом является то, что люди эмоционально не вооружены для убийства друг друга. Будь иначе, лучшим способом разрешения территориальных споров всегда служил бы геноцид.
Я обнаружил, что слушаю с интересом. И подумал: странно, что генерал, военный, пришел к такому гуманному выводу.
- Я считаю, этот генерал был глуп, - объявил Мавро. - Я не возражаю против убийства людей.
Я вдруг понял, что должен бы знать этого гватемальского генерала, этого благородного кабальеро.
- О каком генерале ты говоришь? - спросил я.
- Он из твоей страны… - ответил Перфекто. - Генерал Гонзальво Квинтанилла.
У меня перехватило дыхание и закружилась голова.
- Ты лжешь! - закричал я. - Гонзальво Квинтанилла - убийца и деспот! Он не мог сказать такое. Человек, пытавшийся захватить собственную страну!
- Ты ошибаешься, Осик, - с еле сдерживаемым раздражением сказала Абрайра. Она впервые заговорила со мной сегодня. - Ты спутал генерала Гонзальво Квинтаниллу с генералом Гонзальво «Еl Puerco [38]» Квинотом. Это Квинот пытался захватить Гватемалу.
- Я знаю историю своей страны! - крикнул я. - Люди Квинтаниллы изнасиловали и убили мою мать! Я охотился за этими putos [39] месяцами! Не говорите мне о Квинтанилле!
Перфекто коснулся руки Абрайры, делая ей знак не расстраивать меня, и я разозлился еще больше. Абрайра насмешливо проговорила:
- Прости меня, дон Анжело. Я не хотела сердить тебя. Должно быть, я спутала. Я забыла, что ты так стар, что сам жил во времена Квинтаниллы..
Ее слова мне показались странными. Когда мы впервые встретились, я выглядел на все шестьдесят. Я отошел от группы и стал смотреть на улицу, ведущую к реке. Меня пугало, что остальные не согласились с моим отношением к Квинтанилле, так пугало, что я вообще боялся заговорить об этом, не смел даже думать. Постепенно глаза у меня отяжелели, и я уснул.

* * *

Через несколько минут меня разбудили звуки выстрелов. Меньший спутник Пекаря, Шинджу, взошел и висел в небе жемчужным шариком. Продолжали гореть дома, в которых изжарились люди. Только что закончилось нападение пятидесяти самураев.
Они так неслышно появились из потайного хода, что это могло показаться сном. Как щиты они использовали белые керамические плиты и пластины, снятые с машин. Оружие - дубины и ножи. Мы ответили, отстрелив им ноги.
Это было самоубийственное нападение. Мало кто из самураев добрался до наших линий, произошла короткая схватка.
С десяток наших людей остались лежать в разбитом снаряжении. Мы бросились к ним и обнаружили, что четверо мертвы, а у шести сломаны кости, есть ушибы и ножевые ранения. Эстевес выставил охрану у подземного входа и отправил сообщение.
Всех нас протрезвил этот инцидент. У самураев было всего несколько секунд, но они нанесли нам большой ущерб.
Когда ушли врачи, сорок наемников рассыпались среди ближайших домов и начали стрелять из лазерных и плазменных ружей, дома загорелись.
Эстевес приказал сжечь по десять домов за каждого нашего погибшего, чтобы заставить японцев покориться, но я знал, что ничего хорошего это не даст. Мы не можем заставить обитателей «Мотоки» сдаться. В нашем обществе мы восхищаемся стальными людьми. Почитаем наших диктаторов - тем легче им захватить и удерживать власть. Но японцы не примут нас, не сдадутся Гарсону. Хозяин Кейго давно объяснял нам: «На Пекаре не сдаются».
Мы оставили свое укрытие и пошли выполнять приказ. Почти в каждом доме кто-то выскакивал из двери или пытался разорвать бумажные стены и бежать. Женщин и маленьких детей мы оставляли в живых, но всех мужчин старше двенадцати лет поджаривали. Мозг и руки у меня отупели. Я отключил переговорное устройство в шлеме, отрезав себя от мира. Следил за тем, что мы делаем, будто издалека. В своем защитном снаряжении я не чувствовал никаких запахов, не мог ощутить никакого прикосновения. Доносились только слабые кряки японцев, и все происходило словно при замедленной съемке. После первых нескольких сожженных домов следующие убийства совершались почти автоматически. Как будто наши защитные костюмы двигались по своей воле, пустые изнутри. Я хотел поджарить их всех. Представлял себе, как мы закончим эту работу, опустошив весь город. Пропаганда Тамары никогда не подействует на японцев, это ясно. Мы схватились в смертельном объятии, и ни мы, ни они не спасемся, никто не может позволить другому остаться в живых.
Мы все еще жгли дома, ревело пламя, его языки вздымались к небу, когда взошло солнце. Я стоял на холме, подо мной расстилалась южная часть города, на западе виднелся океан. Мы подошли к очередному дому и подожгли его. Оттуда выбежал молодой человек, лет четырнадцати, с длинными ногами, но еще детским лицом. Я выстрелил в него из лазера, провел платиновым лучом по промежности, он с криком упал на траву.
В этот момент земля дрогнула от взрыва. В километре от нас в старом городе на воздух взлетело целое крыло промышленного здания, крыша его изогнулась так, словно здание лопнуло изнутри. Раскололся огромный хрустальный купол над старым городом. Большие и мелкие куски голубоватого хрусталя как дождь обрушились на землю вслед за другим взрывом, уничтожившим три верхних этажа гордого здания правления корпорации «Мотоки». И хотя этот взрыв произошел в полукилометре от нас, пришлось укрыться от обломков.
Вначале я решил, что это наша работа, возможно, часть плана, направленного на дальнейшую деморализацию японцев, уничтожение их корпоративного духа. Но тут кто-то показал на взорванное промышленное здание и крикнул: «Здесь размещался их ИР. Теперь вся наша внешняя защита уничтожена».
Я посмотрел на здание и вспомнил, что всего несколько часов назад Тамара находилась там на верхнем этаже. Внизу в долине послышались крики и выстрелы: в разных местах города из потайных ходов вышло несколько сотен самураев в зеленом боевом снаряжении - из - под большого камня в парке, из-за фальшивой стены магазина, из старого заброшенного склада. Наши наемники стреляли в них из лазеров, заставляя останавливаться и вертеться, а в это время стрелы разрывали их броню. Повсюду виднелись серебристые полосы: это лазеры перегревали воздух. Кто-то рядом со мной выпустил стрелу, и я стал лихорадочно оглядываться в поисках цели - выбежавшей из дома старухи с дубиной в руках. И повсюду, повсюду из домов выбегали японцы. В общей сумятице я заметил, что несколько человек указывают на юг. Четыре больших скоростных дирижабля шли низко над поверхностью на скорости 400 километров в час со стороны поселка Цумэтаи Ока. Теперь, когда ИР города мертв, наши нейтронные пушки и кибертанки бесполезны. А все остальные автоматические средства поражают цель только на поверхности. Примерно половина населения «Мотоки» живет в южных поселках. На этих дирижаблях полно самураев.
Весь мир, казалось, сузился до одной точки. Я не отрываясь смотрел на дирижабли. В Гватемале я учился управлять на расстоянии кибертанком. «Боже мой, подумал я, если бы я знал код, я смог бы подключиться к одному из танков и сбить дирижабли».
Вид дирижаблей наполнил меня страхом, и я стоял неподвижно, ожидая, когда в шлеме прозвучит голос Гарсона, когда я услышу приказ. Но Гарсон молчал, и я подумал, что он мог погибнуть во время взрыва. Я понял, что наш захват Кимаи-но-Дзи - всего лишь подобие карточного домика, а теперь, когда подошли подкрепления с юга и в городе началось восстание, карты домика падают друг на друга. Как будто земля уходила у меня из - под ног, и я чувствовал, что лечу куда-то вниз.

Предыдущая страница 21 Следующая страница


На пути в рай 22

Но тут дирижабли пролетели над низким холмом, и неожиданно ожила одна из линий кибертанков. Луч чистой энергии разрезал небо и по очереди коснулся всех дирижаблей, они один за другим вспыхнули. Секунды спустя раздалась серия взрывов, и от них задрожали дома и качнулась земля.
Даже после этого части дирижаблей еще продолжали висеть в воздухе, и огромные куски горящей материи падали на пылающие здания. Я пытался рассмотреть людей в обломках, падающих с неба, но видел только обожженные бесформенные фигуры.
Я огляделся и увидел, что все - и наемники, и японцы - остановились и наблюдают за взрывами. На пороге каждого дома стояли люди и в ужасе смотрели в небо; с широко раскрытыми ртами, с полными слез глазами смотрели они на висящие еще в небе части дирижаблей.
Казалось, японцы будто сморщились наподобие проколотого воздушного шарика. Они не кричали. Не плакали. Не бросались на нас. По-прежнему звучали выстрелы, но после мощных взрывов дирижаблей они напоминали детские хлопушки. Наемники избавлялись от последних вооруженных самураев. Восстание закончилось так же быстро, как и началось.
Один за другим японцы у домов склонили головы, признавая поражение, и вернулись в помещения. А мы - в свое укрытие.

* * *

Остальная часть утра прошла спокойно. Гарсон объявил военное положение и приказал всем местным жителям оставаться в домах. Японцы повиновались, словно получили приказ от своих корпоративных божеств. Под городом обнаружили и уничтожили с десяток подземных ходов. Взрыв в одном из таких ходов разрушил фундамент театра. Рано утром на улицу выехала в своей коляске Тамара, направляясь к буддийскому храму, и я обрадовался, что она жива.
Я помахал ей рукой и окликнул, но она проехала мимо. Перфекто и еще несколько человек ушли в нижний город и вернулись с достаточным количеством еды и выпивки, и мы устроили пикник.
Поджарили на костре небольшую свинью, потом по очереди поспали.
Но я не мог уснуть. Снова и снова восстанавливал в сознании все увиденное - каждого убитого нами - снова и снова.
Во второй половине дня на улице показался большой механический серебристый паук на шести ногах, он остановился у бункера напротив и присел возле нескольких человек, которые вскоре выстроились в ряд. На спине у паука был лазер, и мне потребовалось несколько секунд, чтобы узнать в нем древнего механического посыльного: такие в старину использовались военными для передачи сообщений, если нельзя было воспользоваться радио или лазером из боязни перехвата. Приблизившись к нашему бункеру, паук опять остановился и подключил к себе одного из наемников. Тот вставил вилку в розетку у основания своего черепа. Несколько секунд спустя он отключился, поднялся и пошел по дороге.
Чуть позже у меня в голове прозвучал вызов комлинка. Я включил комлинк, и механический голос произнес: «Приготовьтесь получить кодированное сообщение от посланца». Паук приблизился ко мне, я подключился. У меня в сознании возник образ Гарсона, стоящего на плоской крыше, сзади огни освещали его серебряные волосы.
- Muchacho, - сказал Гарсон, - как ты знаешь, наша внешняя защита не действует. Восстановить Искусственный Разум невозможно. Жители южных поселков «Мотоки» сегодня утром пошли на большой риск, и их попытка потерпела полную неудачу. Мы готовы к любой неожиданности. По нашим оценкам, «Мотоки» потеряли примерно двенадцать тысяч человек. Эти потери не остались незамеченными ябандзинами. Нашу уязвимость они тоже оценили. - Изображение генерала поблекло, сменилось аэрофотоснимком Хотокэ-но-Дза. - Два часа назад около четырех тысяч солдат выступили из Хотокэ-но-Дза. - Изображение увеличилось, и стали различимы крошечные суда на воздушной подушке, летящие низко над рекой, оставляющие характерный V - образный след. - Мы ожидаем, что через шесть дней они доберутся до нас. Потребуется вся энергия, чтобы успешно отразить натиск. Потребуется также сотрудничество со стороны жителей «Мотоки». Последние несколько часов я вел переговоры с членами семьи президента Мотоки, договариваясь об отводе войск из населенных районов города, чтобы мы могли подготовиться к встрече ябандзинов. Если ты получил это сообщение, немедленно явись к капитану Гарсиа в восточном крыле индустриального комплекса. И ни с кем не разговаривай.
Я встал, устало огляделся и пошел к индустриальному комплексу. Повсюду торчали обломки хрусталя от купола, похожие на куски разбитой яичной скорлупы.
Когда я достиг своей цели, там уже собралось три сотни наемников. Гарсиа провел нас в большую мастерскую, уставленную сверлильными и шлифовальными станками, сварочными лазерами, универсальными инструментальными роботами; сотни столов слабо освещались через высокие окна. В одном углу лихорадочно трудились человек двадцать; они пытались соорудить небольшой компьютер и оживить роботов, так как ИР был взорван.
На столе стоял генерал Гарсон; шлем он снял, и волосы его блестели на солнце. Глаза у него остекленели и налились кровью от недосыпания; он, словно в раздумье, опустил голову. Двадцать минут он ждал, пока не явились все.
- Компадрес, - начал он обыденным, почти дружеским тоном, - видели ли вы когда-нибудь такой восход, как сегодня утром? Лавандовый восход? Не думаю, чтобы я что-то подобное видел на Земле. Я был на берегу, когда взорвались бомбы, смотрел на скалы в воде. На скалах сидела большая стая бакланов, и, когда произошел взрыв, бакланы разлетелись в разные стороны. Великолепно. Не думаю, чтобы я что-нибудь подобное видел на Земле. - Гарсон посмотрел на нас. Негромко продолжил: - Не буду вам лгать. - Вздохнул. - Мы в тяжелом положении. В настоящее время мы не сможем долго удерживать жителей «Мотоки» от выступления против нас. С наших спутников видно, как на юге готовятся к нападению тысячи самураев компании. Они собирают людей в лагере в сорока километрах отсюда. Мы полагаем, что нападение произойдет через три или четыре дня, и у нас не хватает сил, чтобы остановить их. Но даже если бы мы смогли это сделать, войска ябандзинов превосходят нас по численности в десять раз. Мы не можем сражаться с ними и одновременно бороться с восстанием внутри города. Мы обдумали варианты действий: капитуляция, отступление, союз с «Мотоки» для борьбы с общим врагом, уничтожение всех жителей Кимаи-но-Дзи. По той или иной причине все эти пути ведут к поражению. Если пойдем по одному из них, погибнем в течение нескольких недель. У меня есть план, который вселяет больше надежды, но я должен предупредить вас: мы не сможем вернуться на Землю. Никогда не сможем. Вы не должны надеяться на встречу с семьями и друзьями, вы никогда не увидите родину. Мы не можем вернуться!
В толпе послышались возгласы, все в отчаянии переглядывались. Я чувствовал, как меня охватывает паника. Существует пуповина, привязывающая каждого из нас к дому и семье. Это не физическая, а эмоциональная связь. Тем не менее она совершенно реальна. И вот - эту пуповину отрезали. Казалось, эмоции разорвали физически.
- Я вижу только одно решение нашей проблемы, - добавил Гарсон, подняв руки со сжатыми кулаки, и все посмотрели на него. - Это план, рожденный отчаянием. Мы можем остаться здесь и сражаться с ябандзинами, сражаться с самураями «Мотоки». Но если мы так поступим, то рано или поздно все окажемся в могиле. - Он разжал левый кулак и мелодраматически выпустил струйку пыли, которая осела на пол, блестя на солнце. - Но если мы последуем моему плану и он сработает, мы приобретем целую планету, планету, на которой восходит лавандовое солнце! - Он раскрыл правую ладонь, и его остекленевшие глаза блеснули наподобие самоцветов. В руке он держал маленький красный шар, детский глобус с изображением Пекаря.

* * *

План Гарсона был отчаянно смел. Генерал предлагал дать ябандзинам возможность пересечь континент, так чтобы их машины истратили весь запас горючего и не могли вернуться домой. Тогда мы тоже пересечем континент, нападем на их столицу Хотокэ-но-Дза и потребуем себе во владение всю планету. Отчаянный план. Грандиозный замысел безумца, и я подумал, не было ли этого замысла у Гарсона с самого начала. Может, он видит в себе конкистадора? Неужели ему так отчаянно хочется завладеть именно всей планетой?
В этот день Гарсон посадил в единственный космический челнок «Мотоки» десять взводов с тремя кибертанками со снятой броней, и отправил к северу от города. Затем, пока самураи с юга готовились к выступлению, я провел трое суток без сна вместе с несколькими сотнями других солдат, демонтируя плазменные пушки четырехсот судов на воздушной подушке и заменяя их торопливо собранными пулеметами Хаузера пятидесятого калибра. Мы также по имеющимся образцам изготовили две тысячи самострелов Уайсиби для метания стрел, отливали пули. Так как теперь мы не подчинялись корпорации «Мотоки», на нас не распространялись ограничения в вооружении, наложенные на корпорацию. Большую часть энергетического оружия мы заменили простым огнестрельным. Грязным и смертоносным. Ни ябандзины, ни самураи с юга не будут готовы к этому. Они не могли сменить вооружение до выхода с базы. Да и традиция привязывает их к энергетическому оружию.
Я уснул бы, если бы смог, но знал, что уснуть означает умереть. С моря дул сильный ветер, по крыше стучал дождь. Временами я засыпал, несмотря на стремление бодрствовать. Я стоял в длинном ряду, мы передавали друг другу еще теплые от литья пули, помещали их в гильзы, и временами моя голова опускалась на грудь, стук дождя действовал усыпляюще, и я обнаруживал, что продолжаю работать во сне. Иногда я слышал голоса, насмешливые, унижающие, мать кричала на меня, как тогда, когда я был ребенком: «Что это с тобой? Не бей сестру! Pendejo [40]! Маленький козий трахальщик! Что это с тобой?» Я чувствовал, как вокруг рушится реальность. Мне не верилось, что моя добрая мать могла говорить такие вещи, но я вообще не был уверен в том, что именно она могла или не могла сказать. Я вслушивался в разговоры соседей: солдаты хвастались, кто сколько убил горожан; голоса их звучали не убедительнее моих галлюцинаций.
Мы поддерживали радиомолчание, не общались со своими компадрес и работали, скрываясь от глаз японцев. На этом настоял Гарсон, потому что после уничтожения ИР был захвачен полковник Ишизу, он посылал сообщения лазером в поселок в двенадцати километрах от города. Он сознался, что шпионил в пользу ябандзинов и именно он организовал уничтожение защитного периметра города: не для того, чтобы облегчить вхождение самураев с юга, а чтобы помочь вторжению ябандзинов.
На третье утро мы закончили подготовку своего оружия. Нам нужно было перегнать вражеские машины, поэтому мы обратились к трюку, известному как «мексиканский волос». В вакууме с нулевой гравитацией высокоуглеродистую сталь превращают в тонкие хлопья, они могут висеть в воздухе, как пушинки одуванчика. Когда эти хлопья сбрасывают с кормы машины, следующие несколько машин затягивают их в свои заборные отверстия. И двигатель отказывает так быстро, что машины падают как камни. Мы нашли на складе много такой стальной проволоки и подготовили запечатанные контейнеры, которые разбиваются при ударе о землю. Для работы собралось множество наемников, они грузили ценное оборудование в восемь городских дирижаблей, и нередко просто срезали гондолы и подвешивали станки, которые иначе невозможно было переместить. Все это Гарсон предпринимал на крайний случай. Если наш план не сработает, нам нужно будет сооружать собственную защиту. Но для этого нужны инструменты.
Не успели мы закончить работу, как услышали взрывы дымовых мин в южной части защитного периметра.
Во второй половине дня мы устанавливали на машины наше новое оружие и грузили бомбы с «мексиканским волосом». У каждого солдата такая бомба была прикреплена к поясу. Глаза отвыкли от света за три дня работы в полутьме. Дирижабли поднялись и направились на север. Небо было голубое, перерезанное желтыми зигзагами опаловых воздушных змеев. Кто-то за мной напевал приятную мелодию, словно пчела жужжала. Глаза у меня на ярком свете слезились, и я чувствовал себя хрупким, готовым разбиться. Руки дрожали.
Наши люди уже начали отход из разных частей города, и мы встретились на взлетном поле. Подобно остальным, я нашел свою машину и забрался в нее. Скоро ко мне присоединились компадрес. Когда все погрузились, Гарсон дал знак, и мы двинулись на север, прочь от Кимаи-но-Дзи, подальше от осторожно подходивших с юга самураев.
План Гарсона был обманчиво прост: подождать севернее города, пока не нападут ябандзины, затем двинуться к Хотокэ-но-Дза и завладеть этим городом. Объединенные Нации признают любое достаточно сильное правительство, которое сможет распространить свою власть на всю планету. Если мы захватим столицу ябандзинов, нас признают единственным законным правительством на Пекаре.
Мы медленно двигались через разрушенный город. Целые районы выгорели. Геноцид, который мы начали в первый день, все это время продолжался: за каждого нашего убитого мы сжигали по два десятка домов. Осталось в живых не больше двадцати тысяч японцев. Повсюду видны были груды непогребенных обгоревших тел, тело на теле, ужас на ужасе.
Мы глотали пыль, поднятую нашими компадрес, поэтому Абрайра перевела нашу машину в край колонны. Я хорошо видел совершенные нами жестокости. Все молчали.
Последние немногие жители вышли из домов и радостно приветствовали наш уход. В городе остались почти исключительно вдовы и сироты. Мы были вооружены, но японцы стояли почти у нас на дороге. Если бы я снял шлем, мог бы ощутить дыхание старух, мимо которых мы проезжали.
Около пятисот оставшихся самураев были готовы к бою. Некоторые стояли в полном снаряжении. Каким-то образом им удалось его сохранить, несмотря на наши обыски. У многих были ножи, дубинки, мечи.
На дорогу выступил мастер Кейго. Он возвышался даже над самыми высокими людьми в толпе. Одет он был в зеленую броню и держал в одной руке длинный меч, в другой - шлем. Увидев его, я почувствовал, как замерло сердце. Он внимательно смотрел на колонну, и я был рад, что остаюсь неузнанным в своем снаряжении. Но он все же узнал своих учеников и взмахнул рукой. Абрайра остановила машину.
- Я хочу сражаться за вас! - крикнул Кейго. - В Хотокэ-но-Дза, у Трона Будды!
Абрайра спросила:
- Почему ты хочешь сражаться за нас? Ябандзины идут сюда. - В голосе ее звучали усталость, неуверенность и равнодушие.
- Я еще ребенком дал клятву, что когда-нибудь буду сражаться у Трона Будды. - Он улыбнулся мертвенной улыбкой. - Там тоже будут ябандзины. Я выпил свой чай. Мозг мой ясен. Я готов к битве.
- А как же твоя жена? Улыбка пропала.
- Она умерла.
Я видел, как перед нами останавливаются другие машины. Самураи разговаривали со своими учениками. Абрайра пожала плечами.
- Как вы думаете, muchachos, найдем мы место для старого друга?
Я не доверял Кейго. Я очень устал и не хотел никаких игр. Поднес к его лицу свой лазер, и Кейго слегка нахмурился, будто моя угроза была намеком на оскорбление.
- Человек чести говорит правду, когда спрашивают о его намерениях, - сказал я. - Почему ты хочешь идти с нами? Хочешь убить нас во сне?
Кейго покачал головой.
- Я не буду вредить вам. Клянусь! Мавро сказал:
- Значит, вы, самураи, хотите убить Гарсона. Отомстить за Мотоки. Поклянись своей честью, что не причинишь вреда генералу Гарсону!
Кейго нахмурился, глаза его сверкнули.
- Как я могу дать такую клятву? Самурай не может жить, если не отомстил за своего хозяина! Я скорее умру!
- Ты не сможешь отомстить за Мотоки. У тебя не будет ни малейшей возможности, - сказал я. - Почему бы тебе не покончить с собой? Люди вашей культуры почитают самоубийство. Я видел это в ваших глазах!
Кейго плюнул на землю.
- А ваши люди любят убийство! Я видел это в ваших глазах!
Гнев наполнил меня, накатился как волна. Мавро повернул плазменную пушку и нажал спуск: плазма прожгла лоб Кейго, на мгновение его голова наполнилась светом, как будто череп превратился в фонарь. Кейго опустился на колени и упал лицом вниз.
Абрайра пошевелилась, готовая двинуть машину дальше.
- Подожди! - сказал Мавро, спрыгнул с машины и поднял меч Кейго. - Отличный сувенир после нашего отпуска в Кимаи-но-Дзи! - Он рассмеялся.
Я смотрел удивленно. Мы убили многих, но те не проявляли к нам доброты. Не приглашали в свой дом и не кормили нас. Сильный ветер дул нам в лицо. Впереди несколько старух начали бросать камни в наших людей. Наемники открыли огонь и уложили их всех. Я представил себе, как говорили друг с другом наши люди, шутили, прежде чем открыть огонь: «Вот какая злющая! Следи за ней! Не подпускай слишком близко!»
«Ваши люди любят убийство, - сказал Кейго, и эти слова звенели у меня в ушах. - Ваши люди любят убийство». Мне уже приходило в голову, что я нахожусь в обществе убийц, но эта мысль показалась такой безумной, что я боялся себе поверить.
Как и все мы, Мавро смотрел на город:
- Ах, - сказал он. - Работа выполнена только наполовину.
За нашей спиной начали взрываться здания. Это специальный отряд уничтожал все, что могли использовать ябандзины: большие строения и склады в промышленном секторе, магазины в деловом районе. Несильные взрывы, рассчитанные на получение дозированного ущерба, только чтобы обвалилось здание. Японцы стояли вдоль дороги, линия оборванных, похожих на чучела людей. Даже спустя три дня некоторые районы города дымились. Сильные ветры и дожди сорвали цветы со сливовых деревьев. Прежняя столица напоминала мусорный бак. Здания - груды мусора, ни на что не годные, и люди, тоже как будто со свалки. И, как сказал Мавро, мы только наполовину выполнили свою работу на этой планете. «Ваши люди любят убийство».
Взрывы продолжались несколько минут. Я устал, меня клонило ко сну. Чуть погодя я понял, что взрывы кончились, и я слышу только стук собственного сердца. Голова отяжелела, в глаза словно насыпали песок. Снова послышались взрывы, но теперь не сзади, а впереди нас: Гарсон послал вперед кибертанки, управляемые на расстоянии, чтобы расчистить нам дорогу через минные поля. Для защиты города не оставалось ни одной машины.
Мы продвинулись на километр от города, миновали наши старые казармы. Воздух казался каким-то желтым, как бывает, когда сильно устаешь, но при этом очертания предметов обрели неестественную четкость. В кустах по сторонам дороги я видел груды обнаженных тел: сюда приводили японских женщин и насиловали, прежде чем убить. Их было много, голые ноги, казалось, обнимали тела других жертв, на лицах выражение тупого удивления, такое нередко у недавно умерших. В животе у меня все напряглось, а Мавро произнес:
- Смотрите: одноразовые люди. Используй - и выбрасывай! - Голос его звучал гораздо трезвее, чем позволяли предположить сказанные им слова.
За спиной взорвалось хранилище горючего, и все вокруг окрасилось в красный цвет. Я не оборачивался. Смотрел вперед-то ли секунды, то ли часы. И увидел, как что-то движется в кустах на склоне холма.
Вначале я подумал, что это кошка. Но между соснами бежала маленькая девочка с узкими бедрами, пробивалась сквозь заросли, как дикое животное, подальше от нас, вверх по холму. Она оглянулась, и я увидел бледное европейское лицо, темные глаза, темно - каштановые волосы, обрамляющие щеки.
- Татьяна! - позвал я, потому что, конечно, это была Татьяна, та самая девочка возле моего дома в Панаме.
Кто-то толкнул меня, и Абрайра сказала в микрофон:
- Проснись, Анжело! Внимательней. Переключи свой микрофон на субволну 672.
Я пришел в себя, и увидел, что мир не таков, как в моем сне. Мы двигались по узкой долине, склоны которой поросли соснами, вслед за десятком других машин, и в воздух, падая за нами, взлетали осколки. Меня лихорадило от недосыпа. Косые лучи солнца пробивались сквозь деревья. Я коснулся кнопок у подбородка, настраиваясь на волну своих товарищей.
- Ужасный сон! - сказал я. - Мне снилось, что мы проезжали груды женщин, убитых нашими амигос.
Какое-то время все молчали. Потом Абрайра горько ответила:
- Мы их действительно проезжали.

Глава пятнадцатая

День был серый и холодный. Мы поглядывали назад, чтобы убедиться, что самураи с юга нас не преследуют. Я чувствовал себя отупевшим и грязным, голова болела. Я целую неделю не снимал защитного костюма и тосковал по ванне. Все время вспоминал мертвых женщин, путаницу рук, ног, волос. Не мог ясно сообразить. Не мог представить себе, как кто-то оказался способен совершить такое. Но я видел трупы. «Ваши люди любят убийство».
Я смотрел на людей в машине, неотличимых друг от друга, спрятавшихся за хитиновой оболочкой. Чувствовал внутри такую же пустоту, как и после убийства несколько дней назад; я отупел, мысли ворочались вяло. Мы все пусты в своей броне. Стрекозы. Я видел однажды в фильме, как стрекозы висят над полем и хватают синих мух, поедая их. Крылатая смерть. Мы крылатая смерть. Я знал, кто убил женщин в Кимаи-но-Дзи. Пустые люди, такие же, как я. «Ваши люди любят убийство».
Я вспомнил, как в молодости проводил время в Майами, загорел как ящерица на крыше своей квартиры, мечтал уйти от пустых людей, найти себе место среди других, ведущих жизнь, полную страсти. Вспомнил деревню в Гватемале, деревню своего детства, где мужчины мочились у дороги, и глотали слезы, слушая трогательные истории, и смеялись из-за пустяков. В той жизни была страсть. За все три года своего бегства я не ушел от пустых людей. Не обрел свою страсть. Эта война уничтожает меня. Все это время я искал жизни, стремился испытывать эмоции в полном объеме. Теперь мой мир сузился до одной эмоции: я ищу сочувствия. И утрачиваю даже то, что имел. «Ваши люди любят убийство».
Последние слова Кейго - явная неправда. Я не люблю убийство. И я отбросил бы его слова, если бы на руках у меня не было столько крови. Чувства переполняли меня. Если буду воспринимать их серьезно, сойду с ума. Но ты уже сошел с ума, прошептал мой внутренний голос. Ты уже сошел с ума. Я отбросил злую мысль и попытался овладеть собой.
Наш путь по Пекарю обещал быть необычным. Через двадцать километров начала появляться местная флора и фауна: пара светло - синих губ в трещине древесного ствола, очевидно, какое-то местное растение - паразит. Большая река вилась меж холмов как огромная серая змея. Под гигантскими пихтами росла местная трава, почки на ней - как будто черные яйца. Опаловые птицы носились над водой на большой скорости, какие-то стеклянистые существа показывались на поверхности.
Мы разбили лагерь, и Гарсон выпустил три наблюдательных воздушных шара, чтобы следить за окружающими холмами. Никто нас не преследовал. Это дало нам возможность попробовать выспаться.
Начался дождь, холодная вода просачивалась под броню. Мы разбрелись в поисках укрытия. Большинство устроилось под поваленными бурей соснами, но мы еще целый час искали место поудобнее и километра на три удалились от своих компадрес. Мавро уверял, что где-нибудь поблизости обязательно отыщется отличная теплая пещера. Мы нашли большое светло - синее пустое бревно, достаточно просторное, чтобы вместить нас всех, и Завала очень хотел устроиться там, но Мавро пальнул в бревно из лазера, и оно тут же захлопнулось. Если бы у нас хватило ума забраться в него, мы были бы проглочены целиком. Наконец мы нашли то, что искали: на склоне холма в зарослях у ручья лежал гигантский пустой череп какого-то хищника. Он был так велик, что мы впятером смогли разместиться в нем, защищенные от ветра и дождя. В тонких местах череп оказался странно прозрачным, сквозь него почти можно было видеть, и вообще он не был похож на череп знакомых мне животных - хрупкий и угловатый, и зубы в челюсти тоже необычны для хищника. Как хрящевые зубы некоторых рыб, зубы и челюсть - одно целое, просто заострения на конце кости.
Мы заткнули щели в черепе сухой травой и веточками, чтобы в наше убежище не проникал ветер, потом согрели камень короткими выстрелами из моего лазера. Сняли шлемы: воздух был чистый и свежий. Все очень замерзли и просто сидели, отдыхали и смотрели, как заходит солнце. Старались набраться сил, чтобы затем приготовить ужин. Сутки на Пекаре - всего двадцать часов, поэтому солнце садится здесь быстрее, чем на Земле, особенно в горах и в облачные дни. Казалось, просто выключают свет. Такие здесь сумерки.
Немного погодя Завала хмыкнул и несколько нервно спросил:
- Интересно, что это за животное. И чем оно питалось?
Вопрос показался мне странным. Мы видели в симуляторах речных драконов - Кава но Риу. Огромные пурпурные змееподобные существа, с такими слабыми конечностями, что они не могут ходить, а только ползают. Это, должно быть, череп исключительно крупного экземпляра. Зубы изношены и поломаны. Я указал на них и объяснил:
- Эти зубы явно предназначались для того, чтобы ловить и удерживать добычу. - Потом показал на зуб у моей ноги. - А у этого длинные острые края, он для пережевывания мяса. Очевидно, животное это хищное.
Завала еще больше испугался.
- Si, но что оно ест? Мавро ответил:
- Очевидно, что-то медлительное, тупое и жирное. Наверное, он питался японцами.
Все рассмеялись. Мавро пошел к машине, достал пакеты с рисом и овощами, бутылки сакэ. Я почувствовал себя легко, был доволен и готов не спать и дальше. Мы подогрели ужин, и за едой Завала сказал:
- Знаете, что мне это напоминает? Мы с друзьями в юности так спали в кустах. А вы?
Я много лет не спал под открытым небом и должен был согласиться - когда спишь на воздухе, чувствуешь себя прекрасно.
Завала предложил:
- Давайте рассказывать страшные истории. Слышали о вампирах мозга? - И он рассказал старую байку о человеке таком умном, что ему не с кем было поговорить. И он создал Искусственный Разум, способный поддерживать с ним беседу. Когда этот человек умер, ИР почувствовал себя одиноким и создал биоразум, мозг, весивший двенадцать килограммов и обитавший в собственном кимехе. Но для того, чтобы оставаться живым, этот новый мозг нуждался в постоянном притоке крови, и Завала рассказал обо всех причудливых и сложных способах, какими биоразум снабжал себя кровью. Глупая байка; она была старой уже во времена моей юности.
- Я знаю одну историю, - заговорил Мавро, когда Завала закончил. - Это подлинная история. В моей молодости, когда я дружил со студентами технического колледжа, у меня был друг по имени Ксавье Coca, и у него был прирожденный Дар. В пси - тестах он набирал 991 очко. Во всей галактике не наберется и ста человек с таким сильным Даром, и власти пристально следили за ним, ожидая, когда он созреет, чтобы использовать его способности. Ксавье много времени проводил, исследуя миры, которые никто, кроме него, не мог видеть. Он утверждал, что реальность напоминает лук, с бесконечным количеством слоев один под другим, находящихся под тем единственным слоем, который мы можем видеть. Мы способны в нашем теперешнем состоянии видеть только верхний слой, но он с помощью своего Дара проникал в один за другим, чтобы поглядеть, что там, ниже, познать такие уровни вселенной, которые нам недоступны. На каждом уровне есть животные и разумные существа. Некоторые из этих существ есть и в нашем мире, но в иной форме, а некоторые вообще бесформенны. Люди обитают в нескольких вселенных одновременно, но большинство осознает реальность только одного уровня. Например, если бы мы смогли воспринять альтернативную вселенную, которой владеющие Даром дали номер шестнадцать, мы бы увидели себя в виде растений - шары разноцветной энергии, со щупальцами из света, лишенные всякого волевого начала. Не существа, которые действуют, а такие, над которыми совершают действия.
Однажды мы с Ксавье слушали музыку, и я почему-то без всякой причины очень испугался. Ксавье долго смотрел на меня, потом взмахнул рукой, и страх прошел. Он сказал, что на шестнадцатом уровне на меня напало некое существо и стало поедать меня.
В той вселенной мы далеко от своего центра. Но то, что в нашей вселенной представляется нам простыми морскими моллюсками, на самом деле существа редкого и светлого разума.
Все вы знаете лишь одну вселенную, в которой воюют Объединенные Нации. Они шлют на войну всех, обладающих Даром. Но только Одаренные понимают сущность этой войны и только они знают сущность нашего врага. Только горстка знает, как вести войну на этом уровне.
Мавро замолчал. Я и раньше слышал такие рассказы. Не могу утверждать, что верил в них. Но и никогда не слышал, чтобы говорили с такой убежденностью, как Мавро.
Мавро чихнул от холода, потом выстрелил из лазера в кусок скалы у своих ног и протянул руки, грея их у раскаленного камня.
- Ксавье никогда не объяснял мне, что именно пытается отыскать. Но он говорил о том, что, если мы выиграем эту войну, настанет время, когда сознание всего человечества объединится. Оно постигнет сущность угрозы из другой вселенной, и в то же мгновение угроза исчезнет. И вместе с ней исчезнут всякий эгоизм и жадность. Он верил, что когда-нибудь это произойдет. Не в наше время и, может, не через сто поколений, но произойдет.
Когда ему было четырнадцать лет, он сказал мне, что проник в место, которое Одаренные называют Тен-селл, и смотрел, как наши воины сражаются с врагом. Его Дар еще не созрел тогда, и Объединенные Нации не собирались еще несколько лет привлекать его к службе, но он сказал мне, что отправится в это место и бросит вызов враждебному существу. Он собирался вступить с ним в бой. Я задавал ему множество вопросов, но он объяснил мне только, что оно выглядит как большой черный сгусток искривленного металла и что оно само тоже далеко от своего центра в той вселенной; у него свои ограничения.
Я спрашивал Ксавье, угрожает ли ему опасность, и он ответил, что для того, чтобы отправиться на бой, он должен покинуть свое тело и. уйти в Тен-селл, перенести центр своего существа в место, где нет времени. Если он проиграет битву, погубит себя в нескольких вселенных. И часть его умрет. Но больше всего он боялся, что будет сильно ранен и не сможет вернуться назад к своему телу. У него не будет способа найти обратную дорогу, и часть его погибнет безвозвратно.
Он просил меня следить за его телом, пока он будет отсутствовать, караулить вместе с другими ребятами из колледжа. Мы должны были стоять рядом с ним и звать его по имени.
И вот мы пошли к нему домой и сели у его кровати. Он закрыл глаза и перестал дышать, и мы стали звать его и применять сердечно - легочные средства. Но он так никогда и не вернулся в свое тело. Мы похоронили его.
Неделю спустя я ощутил его присутствие. Не слышал его и не видел, но чувствовал. Та его часть, что сохранилась, искала свое тело. Я много раз чувствовал это в течение долгих лет. И рассказываю вам это потому, что он сейчас здесь, стоит сразу под холмом.
У меня по коже поползли мурашки. Рассказ Мавро задел что-то внутри, растревожил. Может, потому, что история с Ксавье очень напоминала то, что я испытывал, чувствуя присутствие Флако. А может, рассказ о человеке, утратившем часть себя, тронул меня потому, что я и сам чувствовал, как потерял часть себя. Я снова ощутил присутствие призрака и поднялся.
- Кто-нибудь хочет воды? - спросил я. Никто не хотел.
- Воду из запасов не трогай, - сказала Абрайра. - Пей из ручья.
Я пошел к ручью. Он был шириной метров в десять, в форме желоба, как будто специально прорыт. Так выглядят реки с опасными обитателями. Очевидно, они прочищают и углубляют русло, много раз протискиваясь по нему. Но здесь берега ручья поросли кустами. Живший в нем дракон уже несколько лет как мертв.
Я посмотрел на воду и подумал, стоит ли пить такую. Мысль о том, что вода может быть грязной, вызвала у меня отвращение, и я решил, что, наверное, на самом деле не хочу пить. К тому же я использовал это желание как предлог, чтобы отойти от Мавро. Вспоминая его рассказ, я чувствовал, как меня охватывает холодок.
Я пошел вдоль берега ручья, размышляя о Ксавье, обреченном вечно искать часть своей личности. Чувствовал себя опустошенным и физически, и эмоционально. После стольких лет жизни я все еще ищу страсть, сильную и животворную. Что я чувствую сейчас? Пустоту? Наверное, просто ощущаю насилие, которое ожесточает человека, сказал я себе. В Панаме все вокруг было полно насилия, но я не ожесточался.
«Это моя броня, - подумал я. - Что-то во мне отключает чувства, делает меня недоступным». Я устал и почти галлюцинировал. Казалось разумным пожертвовать сном, чтобы что-то почувствовать. Я решил, что холодная ванна мне поможет. Раздеваясь, я терял равновесие. Оставил защитный костюм на берегу и вошел в воду. Ручей оказался глубже, чем я предполагал, и через два шага я погрузился с головой. Проплыл немного, ни о чем не думая, но тут какое-то существо, твердое, как камень, задело меня за ногу. Я торопливо вернулся к берегу и натянул брюки. Достал мачете и прислонился к дереву, закрыл глаза, пытаясь отдохнуть.
Купание не принесло мне облегчения. От холодной воды онемели руки, я не чувствовал мачете. Попытался ощутить что-то, но слышал только холод, отдельные капли, ползущие по коже, ветер, играющий на груди, от него затвердели соски. Но этого недостаточно. Мне нужны вовсе не физические ощущения.
Мне нужна страсть, которую я испытал, когда Тамара в симуляторе засунула мне в грудь крошечное чудодейственное сердце. Тогда я себя чувствовал более живым, чем в любой другой момент своей жизни. «Научись свободно владеть мягким языком сердца». Но я не мог согласиться с ее словами. Нельзя упражняться в сочувствии, как упражняешься в ударах по мячу. Сама эта мысль казалась мне нелепой. Однако чувства у нее были настоящие. Она дала мне испытать настоящее чувство, и я тосковал по нему, как наркоман по зелью.
Не размышляя, я направился к лагерю Тамары, к холму, над которым висели наблюдательные воздушные шары Гарсона. Взял с собой только мачете и шел в одних брюках, без защитного костюма. Шел по густому лесу, руководствуясь только своим инфракрасным зрением. Земля влажная и густо усыпана сосновыми иглами. Я двигался почти беззвучно. Подошел к основанию холма и обнаружил небольшую поляну, густо поросшую папоротником и туземными травами. Вверху зашуршали листья, и я замер. С холма навстречу мне сбежало косматое существо, похожее на оленя, его преследовало другое, большего размера, полусобака - полумедведь. Этого хищника я видел в симуляторе, он охотился на снежных полях. И в симуляторе мой лазер только рассердил зверя.
Существа пересекли поляну, мне негде было укрыться. Я схватился за мачете. Косматое травоядное пробежало мимо, задев мою левую руку. Голова у него очень похожа на оленью.
«Теперь хищник нападет на меня», - подумал я и приготовился. Но хищник следил за добычей и даже не посмотрел на меня. В последний момент я решил не привлекать его внимания и не рисковать, ударив его мачете. Он пронесся мимо с запахом грязи и чеснока.
Плеснула вода в ручье, зашумели кусты на том берегу. Я долго ждал. Не знал, насколько часто здесь встречаются большие хищники, и не хотел увидеть еще одного выше на холме. Такой зверь не сможет переварить меня, усвоить мой протеин и жир. Но ведь он об этом не знает.
Я решил, что лучше поговорить с Тамарой утром, и вернулся к своей броне. Веки у меня отяжелели, в глаза словно насыпали песка. Полчаса спустя я подошел к берегу, где оставил снаряжение. Местность заросла кустами, и я пробирался через них. Услышал, как, перекрывая шум воды, хрустнула ветка. Я так хотел спать, что не был уверен, слышал ли это на самом деле. Приближаться не хотел, но понимал, что должен взять свое снаряжение.
Я крикнул:
- Кто здесь? - хотел испугать животное, прячущееся в кустах. И тут же женский голос со странным акцентом отозвался: «Кто здесь?», и его подхватило много женских голосов: «Кто здесь? Кто здесь? Кто здесь?»
Я подумал - нелепая мысль, - что несколько японок выследили нас и теперь крадут мою одежду. Прыгнул в кусты и оказался лицом к лицу с существом, похожим на гигантского паука или краба. Черное в тусклом освещении, высотой по пояс мне и метра два в поперечнике, две огромные клешни толщиной с мое туловище. И в каждой клешне по небольшому кусту. Существо размахивало ими, словно преграждая мне дорогу. Мягким женским голосом оно произнесло: «Кто здесь? Кто здесь?» И, по-прежнему держа перед собой кусты, попятилось к ручью.
Их были десятки, этих гигантских крабов, все они держали перед собой в клешнях кусты и повторяли: «Кто здесь?», пятясь к воде.
Я так удивился, что застыл неподвижно. У каждого краба у основания жвал есть орган, состоящий из нескольких трубок, оттуда и слышится голос. Последним крабам я крикнул:
- Анжело! - Они повторили: «Анжело! Анжело!» и с берега ушли в воду.
Детали защитного костюма были разбросаны вокруг. Гигантские крабы растащили их. Я собрал их и пошел к лагерю. Абрайра не спала. Я рассказал ей о крабах.
- Японцы называют их манэсуру онна - «дразнящие женщины», - ответила Абрайра. - Они часто встречаются вблизи рек. - Несколько секунд она смотрела на меня. Я все еще не высох после купания и был грязен от ходьбы по лесу. Абрайра спросила: - Анжело, тебе больно?
Спросила мягко - впервые она говорила со мной мягко после того, как я убил и изуродовал Люсио.
- Нет, - ответил я. - Просто думаю.
- У тебя больные мысли. О чем?
Лишь несколько дней назад я говорил себе, что мне не нужно ее сочувствие, а после схватки с Люсио боялся, что навсегда потерял его. Сейчас я понял, что высказываю самое сокровенное.
- Перед смертью мастер Кейго обвинил нас в том, что мы любим убийство. И вот я думаю, прав ли он. Во время схватки с Люсио я всем сердцем хотел опустить мачете, перестать мучить его, но не мог. Люблю ли я убийство? А когда я увидел мертвых женщин за городом, подумал, что человек не может этого выдержать. Такое зрелище делает жизнь невозможной. Но я лишь ожесточился. Чувства мои притупились. И вот я думаю, люблю ли я убийство.
Ребенком я постоянно подключался к сновидениям. И всегда радовался, когда хороший человек из мести убивал плохого. Теперь я понимаю, что действительно учился любить убийство. И, может, поэтому не остановился и прикончил Люсио. Потому что люблю убийство, потому что привык верить, что хороший человек может уничтожить плохого без всяких последствий. Но последствия существуют во мне. Я медленно умираю. И думаю, это со мной сделало общество. Может, общество злое. И если оно злое, я должен уйти от него. Я чувствую необходимость бежать, как заключенный хочет бежать из тюрьмы.
Абрайра посмотрела на меня.
- Каждый должен верить в собственную доброту, - сказала она. - Каким бы отвратительным ни был человек, он всегда найдет что-то в свою пользу и скажет: «Я хороший». Именно от этой врожденной веры в собственную доброту каждый повинуется большинству ограничений, наложенных на нас обществом. Ты не раскрашиваешь лицо в цвет солнца, не ешь попкорн на завтрак и не ходишь по тротуару навстречу направлению движения просто потому, что знаешь: общество не одобряет такое поведение.
Теперь ты совершил убийство и хочешь обвинить в нем общество, желая сохранить веру в собственную доброту. И, конечно, Кое-кто согласится, что виновато именно оно. Наше окружение любит убийство. Как ты говоришь, мы выросли, наблюдая насилие в самых разных формах, и считаем его прекрасным развлечением. Но согласно положениям социальной инженерии, всякое общество кажется злым и безумным, если посмотреть на него со стороны: социалист смотрит на нас и считает, что мы жертвы промывания мозгов и подходящие объекты для его усилий по достижению всеобщего счастья. Ему наш строй кажется отравленным разлагающим духом коммерции. А когда мы смотрим на социалистов, нас поражает, что их общество не дает им те сберегающие труд и усилия устройства, которые обожаем мы. У социалистов жизнь трудна. Кто же хуже, социалист или капиталист? В глазах социального инженера оба равно злы, и извне мы можем видеть зло в любом обществе, при этом себя самих оценивая как правильных и безупречных. Да, ты живешь в окружении зла. Но можно взглянуть в прошлое и убедиться, что существовали сотни культур, в которых убийство почитали больше, чем в нашей. Общество Кейго любит убийство не меньше. И как ты сказал, оно любит и самоубийство. Ты говоришь, что чувствуешь необходимость сбежать от своего окружения. Но разве ты не понимаешь: чтобы увидеть зло в собственном обществе, нужно до определенной степени уйти из него? - Абрайра внимательно смотрела на меня. - Ты можешь отыскать место, где не любят насилия. Но даже если найдешь его, снаружи оно покажется тебе злым в каком-нибудь другом отношении. Ты слишком индивидуалистичен, чтобы совместиться с обществом, устроенным другими.
Я какое-то время думал о ее словах. Никогда раньше не слышал от Абрайры таких слов и мыслей, и мне почему-то они казались неестественными для нее.
- Откуда ты все это узнала? - спросил я.
- Я изучала социальную инженерию в Чили. В конце концов нужно знать врага, - добавила она, имея в виду аргентинских идеал - социалистов. - Все знали, что идеал - социалисты развяжут войну. Этого требовала их философия.
Я надел свой защитный костюм, пошел в наше убежище и лет. Перфекто не спал, смотрел на меня, полузакрыв глаза. Я ничего не сказал ему. Если Абрайра права, я никогда не найду для себя общества лучше того, в котором уже нахожусь. Но мне казалось, что должно же существовать общество, которому я мог бы служить без отвращения. Однако когда я подумал об анархистах с Тау Кита, о скептиках с Бенитариуса 4, о юстинианах Марса, решил - Абрайра права: все эти культы вызывали у меня отвращение.
Мне снилось, что я на мосту, внизу по узкому руслу струится вода. По берегам ручья сидят большие черные крабы - дразнящие женщины - и собирают тростник. Трава на склонах тоже черная, как агат, в воздухе разлит сладкий запах Пекаря.
На расстоянии я вижу человека, седовласого старика, одетого в хороший серый костюм. Держится старик с достоинством, даже и с грацией. Украдкой поглядывает на меня через плечо, потом уходит за изгородь. Сердце мое бьется учащенно. Я чувствую, что знаю этого человека, и в то же время не могу узнать его. Если бы только увидеть его лицо! Мне необходимо его присутствие.
А я в грязном потном защитном костюме, словно тренировался на этом поле. Я бегу за стариком, бегу к изгороди и кричу: «Сеньор, сеньор! Можно мне поговорить с вами?»
Но когда я добегаю до места, где он только что был, его там уже нет. Я мечусь, я ищу его - и вдруг вижу далеко, он разговаривает с молодой женщиной, восхищается цветением сливы: розовые лепестки падают с ветвей, как вода в фонтане. Я зову его, а он скрывается среди деревьев. Молодая женщина начинает оглядываться, ищет, что встревожило пожилого джентльмена, а я бросаюсь за ним.
За сливами тропа среди высокой травы. Человек идет по этой тропе к сосновому лесу, он слишком далеко от меня, чтобы я мог его окликнуть. Я иду за ним, но боюсь углубляться в темный лес. Но все же вхожу в лес и вижу тропу, заросшую мхом: по ней почти не ходят. Зову его, и мой голос звучит глухо среди хвои. Я с. потыкаюсь о корни, они ломаются, как кости. Тропа видна плохо, и несколько раз мне кажется, что я ее потерял. Но я продолжаю преследование и еще дважды вижу далеко впереди серую фигуру.
Наконец я оказываюсь на небольшой поляне, и там маленький домик с деревьями папайи и орхидеями во дворе. Это мой дом в Панаме, слышится свист: поезд на магнитной подушке пересекает озеро Гатун. Прекрасный вид, и очень приятно оказаться дома.
Я иду к своему дому, открываю дверь и вдыхаю знакомый запах. Смотрю на то место на полу, где умер Эйриш: никаких кровавых пятен, вообще никаких следов его существования. Но при виде этого места меня охватывает сильное беспокойство, я ощущаю пустоту. Я слышу голоса, девочка Татьяна смеется над чем-то, и я вижу на верху лестницы Тамару; прямая и прекрасная, она сидит за столом и восхищенно смотрит на старика, который тоже сидит за столом, но спиной ко мне.
Я кричу: «Сеньор! Прошу прощения!» Тамара с ужасом смотрит, как я поднимаюсь по лестнице, пачкая перила своими грязными руками. Татьяна тоже сидит за этим столом, она откидывается в кресле и хочет убежать. Старик Анжело поворачивается лицом ко мне, глаза у него живые и яркие. Он рассержен моим приходом.
«Убирайся, злая собака! - кричит он. - Почему ты гонишься за мной?»
Я отступаю, пораженный его гневом. Гляжу на потрясенные лица друзей. И не знаю, что ответить. Достаю из кармана револьвер и стреляю ему в лицо.

Предыдущая страница 22 Следующая страница


23 Дэвид Фарланд

Когда я проснулся, дождь прекратился и небо расчистилось. Воздушные шары Гарсона поднялись высоко. Мы отдыхали. Гарсон хотел, чтобы мы набрались сил перед встречей с ябандзинами; и столь же важно было не слишком удаляться от Кимаи-но-Дзи. Генерал хотел, чтобы ябандзины решили: мы, как стервятники, ждем, пока ябандзины сразятся с самураями «Мотоки», а потом нападем на уцелевших. Не желал, чтобы они догадались, что мы собираемся напасть на Хотокэ-но-Дза. Пусть поймут только тогда, когда у них уже не будет горючего для возврата.
Перфекто все утро следил за мной, бросал на меня сердитые взгляды. Я ждал, что он заговорит. Мавро отправился к друзьям, а Завала и Абрайра ушли мыться к ручью, оставив нас с Перфекто наедине.
- Анжело, - сказал он, - я видел, как ты вечером разговаривал с Абрайрой. - На лице его отражался едва сдерживаемый гнев, и я подумал, может, он сердится из-за того, что я провожу время с Абрайрой. Что-то такое я видел в его взгляде, когда он смотрел, как Абрайра помогает мне одеваться. Может, у него самого на нее виды? Он продолжал: - И несколько дней назад ты пошел погулять с ней, вместо того чтобы идти со мной в баню. Поэтому я должен спросить тебя: кто твой ближайший друг?
Он ревновал меня. С его обостренным чувством территориализма мне следовало этого ожидать.
- Ты мой ближайший друг среди мужчин, - ответил я. - Абрайра мой ближайший друг среди женщин.
Он смотрел в землю. Понимал, что у него никогда не могут быть такие отношения со мной, как у Абрайры. Я подумал, все ли привязавшиеся химеры так ревнуют. Может, кончится тем, что они будут сражаться друг с другом за мое внимание? И еще я понял: и Перфекто, и Абрайра ищут моего внимания с тех пор, как я вышел из криотанка. Оба стараются советовать мне, предостеречь меня, удовлетворить мои эмоциональные и физические потребности. Оба пытаются стать моими лучшими друзьями, теми, кому я доверяю.
- Если ты женишься на Абрайре, - спросил Перфекто, - можно, я буду жить рядом? Помогать тебе обрабатывать сад или просто приходить поговорить и выпить пива?
- Тебе всегда будут рады в моем доме, - ответил я. - Ты мой лучший друг.
Перфекто ненадолго задумался.
- Хорошо - пока ты помнишь, что я твой лучший амиго.
Через несколько минут вернулась от ручья Абрайра, и Перфекто крякнул ей:
- Абрайра! Я лучший амиго Анжело, а ты его лучшая амига!

* * *

После встречи с незнакомыми животными накануне вечером я не мог представить себе, что останусь на этой планете на всю жизнь. Гарсон сказал, что даже если мы победим ябандзинов, на Землю мы вернуться не сможем. Я не мог представить себе этого. Боялся, что забуду, какова Земля. Вспомнил, как хорошо было мне во сне в Панаме, какое спокойствие охватило меня дома. Да, я оставил себя там. Утратил способность сочувствовать, когда убил Эйриша. И подумал: найду ли себя вновь, если вернусь домой, в Панаму? Больше всего мне хотелось создать в мониторе для сновидений совершенно новый мир, иллюзию Панамы, какой она была, когда я ее покинул.
Позже я взял свой монитор и пошел к лагерю Гарсона. Никаких опасных животных не встретил, хотя много раз слышал шуршание в кустах: там существа размером с морскую свинку рылись в опавших листьях. В лагере Гарсона горел большой костер, вокруг сидело сотни две наемников. Они обменивались шутками. Холод миновал, но все равно у костра было хорошо. Тамара сидела рядом с Гарсоном в своем инвалидном кресле. На ней единственной был полный защитный костюм. Гарсон ни на минуту не выпускал ее из вида. Можно было почти физически увидеть невидимый ремень длиной в пять метров, надетый на шею Тамары; конец ремня держит в руке Гарсон. Я знал, что Гарсон не позволит мне поговорить с нею наедине. Однако он, казалось, думает о чем-то другом.
Гарсон рассказывал забавную историю о человеке, который еженедельно после боя быков ходил в ресторан в Мехико и заказывал heuvos fritos de guey, бычьи яйца. Так продолжалось несколько недель, и этот человек был очень доволен, но однажды официант принес ему тарелку, и на ней были не всегдашние большие яйца, которые ему так нравились, а маленькие, размером с грецкий орех. Тогда человек спросил официанта: «Каждую неделю после боя быков ты приносил мне большие свежие вкусные huevos размером с апельсин! Почему же теперь ты принес мне эти жалкие, маленькие?» На что официант ответил: «Но, сеньор, бык ведь не всегда проигрывает бой!»
Этот анекдот был встречен с таким восторгом, что Гарсон тут же принялся рассказывать историю о тайной полиции в Перу. Все ловили каждое его слово. Я воспользовался возможностью и сказал Гарсону на ухо:
- Генерал, я хочу восстановить сон о Панаме. Можно ли попросить Тамару помочь?
Гарсон кивнул и взмахом руки отослал меня, довольный, что избавляется от помехи.
Я подошел к коляске Тамары, откатил ее подальше от огня и объяснил:
- Хочу попросить тебя создать для меня мир: мой дом в Панаме. - Потом настроил монитор на взаимодействие, подключил Тамару и подключился сам.
Тамара уже работала, создавала Панаму, сидя на спине своего гигантского быка. Она смотрела пустым взглядом на воду, и из ничего возникали здания. Я почувствовал прилив надежды и ожидания. Сработает. Мир получится. И он сделает меня лучше.
Но не такую Панаму я помнил. Тамара смотрела на озеро Гатун - и поместила магнитный рельс поезда, идущего через озеро, чуть ли не у меня на заднем дворе. Сам мой дом был воспроизведен верно, но соседние дома казались незнакомыми. Однако Тамара работала хорошо, и это давало мне надежду. Она послала быка вперед и въехала ко мне во двор, воссоздала небо, землю, поместила насекомых и птиц на свои места; воздух она сделала густым и тяжелым, полным запаха моря, а над головой поплыли пушистые белые облака, бросая тени на озеро. Подробности, которые заняли бы у меня целые недели, у нее отняли несколько минут, и я предоставил ей работать дальше, подмечая, что я потом смогу изменить сам. Закончив, она спросила: - Что еще?
Я побрел по двору. Все было сделано превосходно, пальмы и ирисы на месте, семена папайи лежат на траве, куда их ночью побросали фруктовые летучие мыши. Я вошел в дом и увидел, что ковер у двери потерт точно так, как я и помнил, а стерео на кухне по-прежнему настроено на нужный канал. Были небольшие проблемы, кое-что она пропустила, но, открыв холодильник, я нашел в нем мое любимое пиво. Откупорил банку и попробовал: превосходный вкус.
Я осмотрел мир сновидения: лучшей работы нельзя было и ожидать. Недостатки я легко исправлю сам. Но что-то все же не так. Что-то исправить я не смогу. Я по-прежнему ощущал пустоту, как чужак, не принадлежащий этому месту. Боль оставалась во мне. Я вспомнил мужчину из своего сна, его обвиняющие слова. То, что я искал, - это человек, которым был я сам. Я вышел на крыльцо, Тамара по-прежнему сидела на своем быке во дворе.
- Этого недостаточно, - сказал я.
- Чего еще ты хочешь? - спросила Тамара.
- Я всегда мечтал жить со страстью. С энергией и пылом. Но каким-то образом я все это утратил. Ты можешь заглянуть ко мне внутрь. Ты делала то, чего никогда не делал профессиональный создатель снов: стимулировала мой гипоталамус, стимулировала эмоции, действовала прямо, а не через посредство окружающего меня мира. Ты заставила меня ощущать страсть.
Тамара кивнула.
- Обычным создателям снов это запрещено. Слишком опасно. Но мне иногда это нужно в работе.
- Я хотел получить этот маленький дом, чтобы почувствовать то, что я чувствовал в Панаме. Я хочу чувствовать - хочу любить мир.
- Любить жизнь, - поправила она.
- Да. Я этого хочу! - Страсть горела во мне. С того самого дня, как покинул Землю, я тосковал по этому чувству.
Тамара покачала головой, глаза у нее были мягкие, задумчивые.
- Я помогла бы тебе, если бы смогла, но четыре дня назад ты хотел умереть внутри. Ты сам не знаешь, чего хочешь. - Она права. Я чувствовал себя так, словно балансирую на канате и не знаю, в какую сторону упаду. - И даже если бы я сделала то, что ты просишь, - с помощью монитора непосредственно стимулировала твои эмоции, - тебя это не изменит. Ты можешь всю ночь провести, подключившись к монитору, но утром по-прежнему будешь ощущать пустоту и мертвенность внутри. Я показала тебе это только для того, чтобы ты понял, что оставил за спиной. Тебе… тебе нужно найти другой путь.
Я взглянул ей в глаза и понял удивительную вещь: она лжет. Говоря, что я должен найти свой путь, она солгала.
- Ты лжешь мне! Ты знаешь больше, чем говоришь! Ты считаешь, что можешь мне помочь, но не хочешь признавать это. О чем ты думаешь?
Тамара задумчиво смотрела в землю.
- Нет. Я не могу помочь тебе, - наконец сказала она. - Забирай свой монитор и постарайся помочь себе сам.

* * *

Днем я отнес монитор в лес, сел спиной к стволу дерева и подключился к созданному Тамарой миру. Многие мелкие подробности нуждались в корректировке.
Начал я с дома, простого белого дома. Воссоздал трещины в штукатурке у фундамента, отколол несколько кусочков красной черепицы на крыше. Начал все восстанавливать буквально таким, каким помнил, создавал совершенную запись, чтобы уже никогда не забыть. Дома соседей, вой обезьян на южном берегу озера, виды, запахи, звуки ярмарки - все эта я включал в свой сон в последующие несколько дней. И когда закончил, получил мир, в котором мог провести целый день в своем киоске на ярмарке, продавая лекарства. Все было так, как в действительности.
Я остро сознавал, что все это по-прежнему было бы моим, если бы я не убил Эйриша. Тамара могла передать свои тайны партизанам - герильям; было чистым безумием приканчивать Эйриша.
Я украшал камин в своей берлоге, воссоздавал вазы и салфетки, которые унаследовал от матери, когда ко мне подключился Перфекто.
Он посмотрел на меня.
- Я беспокоился о тебе. Ты кажешься таким… озабоченным, печальным. Может, боишься предстоящего сражения?
- Не очень. На открытом месте у ябандзинов нет шансов. Мы их уничтожим. Хотокэ-но-Дза взять будет потруднее. Не знаю, как мы справимся с управляемой на расстоянии защитой.
Перфекто кивнул. Немного погодя он сказал:
- Должно быть, это твой дом. Красивый.
Я показал ему дом и двор, объяснил свои планы. Показал место, где воссоздал ярмарку. Он кивнул, печально улыбаясь.
- Вероятно, все правильно. Не слишком безумно.
- О чем ты? - спросил я.
- Ты уверен, что не собираешься сбежать в прошлое, как иногда делают старики? Могу себе представить, как ты будешь проводить целые дни в этом сонном мире, а тем временем твое тело придет в негодность.
- Нет! Клянусь тебе, я не собираюсь этого делать! - воскликнул я, придя в ужас от нарисованной им картины.
Перфекто облизал губы, положил руку мне на плечо и отключился.
Я снова принялся рассматривать комнаты, пытался припомнить все подробности, упивался ими. Потом позволил иллюзии рухнуть и отключился. А монитор оставил в лесу.

* * *

На следующий день рано утром дирижабли Гарсона, полные оборудования, улетели на север, подальше от предстоящей битвы; наш космический челнок с людьми и кибертанками улетел к Хотокэ-но-Дза; а мы в своих машинах двинулись по реке тоже в сторону Хотокэ-но-Дза навстречу приближающимся ябандзинам. По реке, как по широкой дороге, машины могли двигаться по сотне в ряд. Шли на полной скорости и за час преодолели горы, на которые иначе потребовалось бы несколько недель. Сосновые леса сменились обширными саваннами, поросшими туземной травой с синими плодами, похожими на яйца малиновки. На песчаных отмелях в реке грелись на солнце речные драконы тридцати метров длиной; при нашем приближении они, как змеи, уходили в воду.
Ребенок может видеть животное или растение, но не воспринимать его существование. Только несколько лет опыта дают возможность отличить маргаритку от одуванчика. И я был как ребенок в своем восприятии. Когда я говорю, что видел поле, поросшее травой, с листьями, как перья, я описываю только то, что увидел на поверхности. Упрощаю для описания, но упрощенное описание неточно. Потому что были и другие растения: какие-то длинные ультрафиолетовые ленты, травы, похожие на крошечные сосны, лианы с невероятно толстыми пузыристыми корнями. Но сознание не воспринимало все это одновременно. Как невозможно воспринять одновременно все бесчисленное множество растений на хлебном поле и насекомых среди них, так и мое сознание не воспринимало отдельные явления. Мозг мой восставал. Глаза и голова начинали болеть, когда я пытался перечислять разнообразных животных и растения. Часто я даже не знал, что вижу.
На реке мы снова встретили волосатые круглые существа, похожие на кокосовые орехи с хвостами, но без всяких признаков головы или лап. Хвосты бешено бились, и существа двигались в воде, как головастики. Я подумал, что они напоминают водяных крыс на Земле, и подключился, чтобы вызвать Фернандо Чина; он сказал, что это вообще не животные, а семена водорослей, хвост помогает им передвигаться в такие места, где уровень кислотности позволяет расти. Немного погодя я увидел существа в форме колеса; они катились по речному дну. Я спросил у Чина, растения это или животные, и он ответил, что это части экзоскелета какого-то животного.
Ощущение чуждости дополнялось свистом и щелканьем животных в кустарнике, лавандовым цветом неба, бесконечными лентами опаловых воздушных змеев, спутниками Пекаря, которые дважды в день поднимались над горизонтом. И так как от всего этого у меня болели глаза, я с облегчением воспринимал знакомые предметы: рощи ивы или дуба на речном берегу, спину костюма Абрайры, очертания передней машины.
Через три часа мы миновали еще одну гряду очень крутых гор. Из-за высокого содержания двуокиси углерода в атмосфере Пекаря дожди здесь кислее, чем на Земле, и это видно по действию кислоты на скалы. Утесы словно изгрызены. Природа будто с какой-то целью создала тут тысячи уродливых лиц: старики с запавшими глазами и вздутыми носами, с чудовищными конечностями. Многие скалы достигали сотен метров в высоту, они походили на согбенных гигантов. Дважды мы преодолевали водопады. Река значительно сузилась, и нас окатывали брызги, поднятые соседними машинами. Вода пробила здесь глубокий каньон. Преодолев горный район, мы оказались на пустынном плато, где с цементных стволов свешивались похожие на ракушки неизвестные нам растения. Многие растения на Пекаре выработали свою защиту от сильных ветров, и один из способов такой защиты - способность втягивать листья в разрезы ствола, У растений на плато была такая способность, и так как дул сильный ветер, растения постоянно убирали свои листья, время от времени осторожно высовывая их.
На горизонте расстилалась бесконечная красная пустыня. На удалении в воздухе повисли большие красные облака, и так как почва была сильно нагрета, я своим инфракрасным зрением видел линию огня вдоль всего горизонта. Двигались мы тихо, никто не разговаривал, но неожиданно Гарсон крикнул в свой микрофон: «Muchachos, вы видите перед собой врага! Мы сразимся с ябандзинами! У вас есть шанс совершить великие деяния! Переключитесь на каналы А, В и С, а сержанты пусть распределят субканалы. Сражайтесь храбро!»
И тут я понял: линия огня на горизонте - это тепло двигателей машин ябандзинов, а пыль, накатывающаяся, как облако, поднята ими.

Глава шестнадцатая

Я подключился к каналу связи и услышал голоса сотен людей: «Идут! Идут!» Командир нашего взвода приказал выстроиться треугольником и назвал номера каждого сержанта, чтобы они знали, где расположить свои машины. Абрайра приказала мне достать сумку с ремонтной краской и положить так, чтобы ее удобно было достать; я начал рыться в поисках нужных вещей и положил сумку перед собой, потом проверил, заряжен ли мой самострел: осмотрел лазерный прицел на ружье; убедился, что перед стволом возникает светящаяся точка и я точно буду знать, куда целюсь. Раскрыл коробку с зарядами и стал ждать.
Голова кружилась, меня подташнивало, хотелось закрыть глаза и уснуть. Абрайра увеличила скорость до максимума, машина заскрежетала, словно вот - вот развалится, и мы понеслись по пустыне. Воздух был так прозрачен, что мы увидели ябандзинов на расстоянии в тридцать километров. Армии двигались на полной скорости, и до встречи оставалось шесть минут. Ноздри у меня раздувались, я неожиданно испугался: мы уже потеряли в космосе четыре тысячи человек; ябандзины сумели уничтожить защиту Кимаи-но-Дзи. Я мало что о них знал, но полагал, что вряд ли мы сумеем застать их врасплох. Лучше не недооценивать противника. Гарсон хотел вообще миновать их, но они сумели преградить нам дорогу.
И вот мы движемся им навстречу на скорости 120 километров в час, надеясь, что наше древнее оружие - простые пули и снаряды - обескуражит их. Теперь я в это не верил. Не мог поверить, что на ябандзинах лишь тонкая защита от энергетического оружия. Я сжал челюсти и постарался успокоиться.
Абрайра свернула налево и заняла место в общем строю. Наша тысяча машин образовала клин, в голове которого шли суда с установленными на них пулеметами Хаузера. Головные машины были одновременно благословлены и прокляты: пулеметный огонь уничтожит все в пределах досягаемости, но сами суда, оказывается, максимально уязвимы для ответного огня врага. «Я был рад, что наша машина не получила такое оружие.
В защищенном центре строя, в середине клина я заметил машину Гарсона. За пушкой сидел сам генерал, рядом с ним инвалидное кресло Тамары, самой Тамары я не видел. Должно быть, ее уложили на пол.
Я слышал, как компадрес в моем взводе выкрикивали ставки: «Три к двум, что группа де ла Куско уничтожит больше всего машин! Три к двум!» Машина де ла Куско шла в самом опасном месте, на острие клина. Ответ: «Барзум ставит миллион на победу де ла Куско! Барзум ставит миллион!» Чей-то низкий голос: «Говорит Мотт. Ставлю два миллиона, де ла Куско поджарят. Два миллиона за то, что де ла Куско поджарят». И тут в свой микрофон закричал сам де ла Куско: «Принимаю ставку!» Все рассмеялись, потому что в случае проигрыша де ла Куско нечего беспокоиться об уплате.
Все смеялись и ставили огромные суммы: чтобы заработать их на Земле, требуются годы. Ябандзины шли тремя линиями, в двухстах метрах друг за другом, и их машины располагались парами, так что мы попадали бы под перекрестный огонь, проходя между ними. Гарсон приказал всем свернуть на север, мы так и поступили, потом тоже разбились на пары. Ябандзины ответили поворотом. Я мысленно подсчитал, сколько времени будет длиться битва, если мы столкнемся на полной скорости:
учитывая дальность поражения в двести метров, нам предстоит пройти три линии - 800 метров на совокупной скорости в 240 километров в час. Это означает, что мы будем в пределах досягаемости оружия противника меньше двенадцати секунд; вся битва будет продолжаться двенадцать секунд, хотя мы при этом пройдем через три фронта.
Я не мог представить себе, что трижды рискну жизнью за двенадцать секунд. Гарсон снова развернул все машины навстречу ябандзинам, и я попытался перейти в состояние мунэн, отключив обыденное сознание.
Мои компадрес продолжали смеяться и делать ставки, но их голоса, казалось, ушли далеко и стихли. Остались только машины ябандзинов. Я смотрел на них, как кошка смотрит на мышь, готовая прыгнуть. Челюсти не дрожали, зубы не стучали. Я был спокоен и полностью владел собой, и, хотя наша машина подскакивала на буграх, мне казалось, я вижу тропу, ведущую нас к ябандзинам. Я воображал, что могу выбрать любую цель, и враг упадет под моими выстрелами. Я чувствовал себя неуязвимым: это чувство знакомо солдатам, идущим умирать в бою.
Мы словно медленно поднимались им навстречу, слишком медленно. Я видел ябандзинов, они приближались в своих красных костюмах цвета окружающей пустыни, видел, как солнце отражается на тефлексовых пластинах их брони. Но время для меня не остановилось. Я не достиг Мгновенности, того состояния сознания, когда миг включает в себя вечность. Абрайра утверждала, что она и другие научились достигать этого состояния по своему желанию, и, возможно, с ее снадобьями с Эридана это и правда. Я надеялся достичь этого состояния в бою, думал, что мне помогут собственные средства, но этого со мной не произошло.
Мы плыли навстречу ябандзинам, как по темному длинному туннелю. Столкнулись с их первой линией, и обе армии одновременно начали стрелять. Прекрасные мирные звуки «вуф, вуф, вуф», похожие на шум голубиных крыльев, когда стая взлетает одновременно, послышались от пушек ябандзинов. Наша машина подпрыгивала на буграх, я подогнул ноги и старался выдерживать прицел. Ябандзины начали стрелять из своих лазеров, и я увидел серебристое свечение перегретого воздуха. Мы ответили громовым залпом из пулеметов и самострелов, и машины ябандзинов перед нами словно раскололись.
Полетели осколки брони, как береговая галька в бурю; я увидел, как отлетела левая рука одного из артиллеристов ябандзинов, словно сделанная из папье-маше. Машина непосредственно перед нами превратилась в огненный шар, огонь охватил и две соседние машины, водители бросали суда в разные стороны, пытаясь уйти от нашего огня. Я услышал крик, но он доносился не по внутренней связи, и понял, что это от удивления и боли кричат ябандзины. Мы уже были среди них: справа совсем близко машина, полная ошеломленных людей, передний артиллерист исчез, в воздухе обрывки красной брови, словно он только что взорвался; водитель пригнулся к сгоревшей контрольной панели; стрелок с лазерным ружьем склонился вперед, в плече у него кровавая рана; стрелок из плазменной пушки посылает в воздух над нашими головами залпы плазмы; я выстрелил в стрелка с ружьем, и шлем его раскололся и взорвался; потом я схватил самострел, и артиллерист разорвался надвое у пояса. Перед глазами у меня вспыхнуло белое пламя, правый глаз закрылся. Такая вспышка мгновенно сожгла бы радужную оболочку обычного глаза. Я потер глаз рукой - смахнул лазерный залп кого-то из ябандзинов, словно муху.
Машина компадрес перед нами приняла на себя сильный огонь. Задний пулеметчик поворачивался, передний, упал. Перфекто опустился на колени, плазма капала с его грудной пластины, до конца схватки он будет прикован к полу. Мы сближались со второй линией противника, и у меня не было времени думать; машина ябандзинов нацелилась ударить по нашей тараном, и я выстрелил дважды, прежде чем снял водителя. Он резко свернул налево и нажал на тормоза, умирая; его товарищи не успели среагировать на этот маневр: одна из соседних машин столкнулась с поврежденной, взлетела в воздух, повисла, как неудачно брошенный диск, и ударилась о землю прямо перед нами. Она взорвалась - и мы оказались перед последней линией ябандзинов.
Машины этой линии уменьшили скорость и находились сейчас в четырехстах метрах от нас. Мы открыли огонь с дальнего расстояния и продолжали стрелять, но они как будто разлетались перед нами, как пушинки одуванчика на ветру; мы еще раз дали залп, оказавшись совсем рядом с ними, - и передо мной уже не было целей. Ябандзины разошлись в стороны, мы проскочили через их третью линию. Мавро бросил пакет с «мексиканским волосом», и тот взорвался за нами; ветер подхватил тонкие голубые хлопья стали. Я тоже отцепил свою бомбу и поторопился бросить ее, и все наши люди стали бросать бомбы. За нами поднялась черная стена.
Слева от нас наемник бросил бомбу, но он был слишком близко, и я понял, что мы глотнем «мексиканского волоса» раньше ябандзинов.
Абрайра резко свернула направо и выключила двигатель, чтобы «волос» не попал в наши заборные отверстия; мы повисли в воздухе и опустились. Бомба взорвалась чуть ли не под нами, воздух трещал от разрядов статического электричества, стальные хлопья посыпались на нашу машину.
Абрайра снова включила двигатель, мы поднялись. За нами машины ябандзинов проходили сквозь «мексиканский волос», и у многих двигатели сразу вспыхивали. Но некоторые сумели преодолеть барьер и теперь преследовали нас.
Я быстро осмотрелся. За нами несколько машин потеряли своих водителей, и их окружало множество ябандзинов. Четырнадцать боевых групп оказалось в серьезной опасности. Даже в головном отряде многие машины пострадали, плазма проела тефлекс защиты, как огненная змея. Повсюду люди на своих сиденьях лежали словно мертвые. Но у меня на глазах они начали подниматься, оживая. Они только позволяли плазме остыть. В целом у нас оказалось удивительно мало пострадавших.
Я вынул полупустую обойму из своего ружья и вставил свежую. Пустыня тянулась перед нами как скоростное шоссе. Мы можем повернуть обратно и уничтожить немногих преследующих нас ябандзинов. У нас пулеметы. Но они только первое препятствие на нашем пути к Хотокэ-но-Дза, и Гарсон не приказывал нападать на них.
Несколько десятков машин ябандзинов могут следовать за нами. Это не имеет значения. На полпути к своей столице они просто остановятся в пустыне из-за отсутствия горючего.
Я затаил дыхание. В груди заныло, я заметил, что что-то не так: наши компадрес уходят от нас, а ябандзины сзади догоняют.
От нашего двигателя поднимался маслянистый дым, болезненно выли турбины двух заборных отверстий. Машина начала медленно сворачивать влево, и мы постепенно отходили от строя.
- Не могу держать скорость! - крикнула Абрайра в микрофон.
Завала качнул шлемом в сторону преследующих нас ябандзинов.
- Не останавливайся!
Крайние машины наших компадрес уже уходили. Вой поврежденных турбин перешел в свист. «Это не должно случиться, - подумал я. - На тренировках такого никогда не происходило. Наши машины неуязвимы в бою. Они нас никогда не подводили».
Перфекто крикнул в микрофон:
- На такой скорости наш двигатель взорвется! Если он уцелеет, я смогу его починить! Сейчас отсоединю подачу топлива. - Он слез со своего места и пополз по полу к Абрайре, приподнял какую-то крышку и сунул туда голову. Я увидел повреждения его защитного костюма на ногах и спине, достал восстановительную краску и начал заливать трещины и дыры. Мы продолжали двигаться по широкой дуге, скорее на северо-восток, чем на восток. Две поврежденные турбины неожиданно смолкли, остальные шестнадцать продолжали работать. - Готово! - сказал Перфекто.
Он поднялся на колени.
В уходящих машинах заметили наше положение, послышались возгласы: «У группы Сифуэнтес поврежден двигатель. Шесть к одному - они не выберутся! Шесть к одному!»
- Не трать свои деньги, cabron [41]! - крикнул Мавро. - Наши дела не так уж плохи!
Я рассмеялся его шутке. Мы поднялись на небольшой холм.
- Компадрес, - сказала Абрайра, - мы не можем дальше так продолжать. Не можем держаться со всеми. Мне кажется, нам нужно оторваться от всех, повернуть на север. Будем надеяться, ябандзины за нами не последуют. Но это рискованно. Я не стану этого делать, если все не согласятся.
- Давай! - сказал Перфекто, Мавро добавил: «Si», а я прошептал: «Да».
Завала сказал:
- Мне надо подумать, - и Мавро рявкнул:
- Некогда думать!
Мы были на вершине холма. Дальше крутой спуск в неширокую долину. Остальные наши машины уже выходили из нее. На дне росли высокие цементные папоротники, шести или семи метров высотой. Пустыня только кажется плоской и ровной, но я был уверен, что здесь много таких мест.
Абрайра сказала:
- Вот наш шанс. - Она спустилась в долину и повернула на север. На скорости мы едва успевали увернуться от цементных стволов, задевали их, и листья прятались в щели. Впереди долина чуть понижалась, вполне достаточно, чтобы мы скрылись от проходящих ябандзинов за высокими стволами.
Завала крикнул:
- Ты с ума сошла? Мы там не пройдем!
- Прекрасно! - ответила Абрайра, двигаясь прямо в заросли. - Значит, ябандзины не смогут преследовать нас.
Если бы ябандзины находились хотя бы в километре за нами, они не заметили бы, как мы свернули, но нас выдавал след и дрожание листвы. Мы смотрели назад. Когда машины ябандзинов поднялись на холм, один из стрелков указал на нас, и пять машин отделились и двинулись за нами. Сердце у меня упало.
- Не так плохо! - заявил Мавро. - Совсем не плохо! - И он развернул свою пушку в сторону ябандзинов.
- Мы еще немного пройдем по долине, потом повернем к горам, назад в сторону Кимаи-но-Дзи, - сказала Абрайра, словно рассуждая про себя. - В горах мы от них уйдем. Всем пригнуться, нужно уменьшить сопротивление воздуха!

* * *

Перфекто сидел на полу и чинил свою броню. Мавро показал на мой лоб.
- Лучше побыстрее залепи это, - сказал он, - прежде чем мы встретимся с ябандзинами.
И вот все занялись своим снаряжением. Абрайра продолжала вести машину. Я слушал разговоры наших компадрес, уходивших в сторону Хотокэ-но-Дза, но наши маленькие передатчики действовали километров на десять. К тому времени как мы закончили со своей защитой, голоса в шлеме стихли.
Закончив чинить свой костюм, Перфекто занялся броней Абрайры. Он вдруг закричал:
- Абрайра, ты забыла бросить свою бомбу! - и снял бомбу с ее пояса.
- Я была слишком занята, - ответила Абрайра. - Держи ее у себя. Бросишь, когда нужно будет.
Мы несколько минут продолжали двигаться по долине и искали такое место, где бомба причинила бы максимальный ущерб ябандзинам. Но такого места не попадалось. Нам не нужно было поворачивать к горам: долина сама уходила в том направлении. Мы опускались все ниже и ниже, склоны долины делались все круче, как стенки чашки, а папоротники совсем исчезли. Ябандзины постепенно нагоняли нас. Через десять минут они были в полукилометре. Еще через десять минут приблизятся вплотную.
Абрайра на предельной скорости вела машину вниз по долине. Впереди словно выпрыгнули из земли красные скалы - столбы. Столкнуться с такими - все равно что удариться в стену. Мы одолели небольшой подъем и спустились к широкой, но мелкой коричневой реке, которая вилась у подножия гор. По берегам тут росли светло - зеленые деревья и туземная трава. Ветер свистел в изгибах моего шлема.
Ябандзины с грохотом двигались по долине в трехстах метрах за нами. Выстрелили из лазера, серебристое свечение озарило небо впереди. Абрайра вела машину меж деревьями, пока мы не достигли реки. Двинулись на север над медлительной водой.
Ябандзины приближались, а река не становилась уже, чтобы мы могли бросить бомбу. Если сделаем это здесь, противник просто обойдет опасное место. Я следил за самураями, выбирая цель. В одной из машин только один стрелок, он сидит у пушки, броня у него на плече расколота. В другой машине два стрелка.
Абрайра крикнула:
- Открывайте настильный огонь по реке! - И я вспомнил нашу гонку по снежной долине в симуляторе. Схватив лазерное ружье, я выстрелил в воду. Мавро и Завала начали стрелять из плазменных пушек, и вода за нами закипела. Поднялся пар, но его оказалось недостаточно, чтобы создать эффективную завесу. В снегу и ночью эта хитрость подействовала, но сейчас солнце над головой пробивало тонкий пар.
Ябандзины были уже почти в пределах досягаемости. Трое артиллеристов выстрелили в воздух под углом в шестьдесят градусов, надеясь, что плазма польется на нас. Мы мчались по извивающейся реке, плазма падала в воду за нами.
- Я хочу бросить бомбу, - сказал Перфекто. - Это не даст нам ничего хорошего, но я ее брошу!
Мавро тоже выстрелил под углом шестьдесят градусов.
- Всем продолжать вести настильный огонь! Подожди, пока мы не свернем за поворот! - крикнула Абрайра.
Я посмотрел перед собой: впереди поворот и узкая скалистая отмель. Абрайра вписалась в поворот, как автогонщик, обогнула линию деревьев, пронеслась через заросли тростников, и ябандзины последовали за нами.
- Давай! - крикнула Абрайра.
Перфекто бросил бомбу в заросли, потом он и Мавро начали стрелять туда, где должны были показаться ябандзины. Я поднял самострел. Бомба Перфекто взорвалась, «мексиканский волос» разлетелся над поверхностью и начал подниматься в воздух. Я открыл огонь по водителю первой машины, хотя на таком расстоянии не смогу пробить его броню: я надеялся отвлечь его.
Две первые машины выскочили из-за поворота и влетели в облако «мексиканского волоса», тут же носы их опустились к земле, раскололись, машины вспыхнули. Две следующие, выходя из-за поворота, успели выключить двигатели и повисли в воздухе. Затем над водой повисла и последняя машина.
Мавро рассмеялся, выстрелил в небо под углом и крикнул:
- Теперь они не будут так торопиться за нами! И действительно: ябандзины уменьшили скорость и следующие десять минут шли за нами на расстоянии. Мы двигались на север, пока река не свернула резко в горы. И стала всего лишь тропой для речных драконов: берега высокие, дно углублено, через каждые несколько сотен метров омут. На берегах большие гибкие деревья с крошечными голубыми листиками, которые нервно дрожали на ветру. Деревья росли так густо, что машины пройти среди них не могли, и ябандзины вынуждены были двигаться за нами по реке цепочкой.
Деревья на берегах сменились выветренными скалами, снова показались головы великанов, черные ямы глаз, гранитные лбы, скальные подбородки, и среди них мечется множество потревоженных опаловых воздушных змеев.
Каньон неожиданно кончился, впереди обрыв на сотню метров и водопад. Наша машина спуститься так круто не может, дороги дальше нет.
Абрайра остановила машину, и мы оглянулись. За нами двигались ябандзины в своем пыльно - красном снаряжении. Я нажал кнопку на подбородке шлема, вызывая телескопический прицел, я в ответ загудела оптика шлема. На трех оставшихся машинах десять солдат. У одного шлем в крови. У другого рана на груди, и он прижимает к ней защитные пластины, очевидно, чтобы сдержать кровотечение. Машины движутся по реке цепочкой. До них триста метров.
Камни на берегах блестят от брызг. Перфекто соскочил со своего места и подобрал меч, который Мавро взял у хозяина Кейго. Вытащил лезвие из черных лакированных ножен и взмахнул им над головой. Крикнул:
- Идите! Будем сражаться, как люди чести! Победитель продолжит свое задание. Проигравшей вернется домой! - Он расстегнул шлем и бросил его под ноги.
- Что ты делаешь? - прошептала Абрайра.
- Попробую уговорить их сражаться один на один, - ответил Перфекто. - Помнишь? «Прекрасный стиль войны»? Это их обычай.
Ябандзины переглядывались, о чем-то заговорили друг с другом. У всех за поясом торчали вакидзаси, маленькие мечи для харакири. Но только у одного был тати - большой боевой меч.
Один из ябандзинов расстегнул шлем и на ломаном испанском крикнул:
- Вы не знаете наших обычаев, намбэйдзин [42]. Что вы знаете о чести? Вы нарушили традиции и стреляли в нас из пулеметов. Вы хотите продолжить свое дело, но это означает убийство наших жен и детей. Как мы можем допустить это?
Перфекто немного подумал, потом ответил:
- Я не хочу пользоваться нашим оружием. У нас оно лучше, а у вас больше людей. Кто может сказать, что из этого получится. Я хочу сражаться с человеком, мечом против меча. И, как бы ни кончилась эта бессмысленная война, я докажу, что я лучше.
Ябандзины очень удивились. Они поговорили между собой. Наконец рослый самурай, тот самый, у которого был меч - тати, снял его со спины, расстегнул шлем и бросил на пол.
Я ахнул, в ябандзине едва ли можно было распознать человека. У него оказались огромные желтые глаза, как у тигра, а надбровные дуги так велики, что доминировали на лице. На месте висков бугры. Он был лыс, и на первый взгляд казалось, что кожу ему раскрасил художник, она была оливково - зеленой, с извилистыми полосами цвета желтой охры. Но достаточно было взглянуть чуть внимательней, чтобы увидеть: эти странные цвета не краска, а пигмент. Цвет его кожи - явно результат вмешательства в генетику. Я знавал испанцев в Майами, которые платили за то, чтобы у их детей кожа была светлее и их могли бы принять за англичан. Видел голубую кожу немногих оставшихся в живых правоверных индусов в Восточном Исламабаде. Но ябандзин отличался от всех. Он часть за частью снимал свою броню; под ней у него не было одежды, и мы увидели все его тело. На лобке волосы оливкового цвета, на животе - оранжевого. Исключительно развитые мышцы и очень длинные пальцы на руках и ногах. К груди каким-то образом прикреплены два диска с японскими иероглифами. Я не мог понять назначения этих дисков: либо какое-то кибернетическое усовершенствование, либо просто механическое приспособление. Но вдруг сообразил, что это просто украшение, да и вся кожа у него - тоже украшение, он превратил всю поверхность - своего тела в произведение искусства. И общее впечатление от этого украшения было - ужас. Я никогда так не пугался химер, может быть потому, что те химеры, которых я знал, внешне были очень похожи на людей. Но этот человек ужасал меня на самом примитивном, глубинном уровне.
Перфекто тоже разделся до шортов. Его бочкообразная грудь, руки и ноги казались тонкими, почти тощими по сравнению с телом ябандзина. Но это обманчивое впечатление. В теле его была сокрыта огромная сила.

Предыдущая страница 23 Следующая страница


На пути в рай 24

- Осторожней с этим, - прошептала Абрайра. - Против тебя вышел их лучший боец.
- Si, - добавил Завала. - Даже когда он мертвым будет дергаться на конце твоего меча, держись от него подальше.
Ябандзин выбрался из своей машины и пошел навстречу Перфекто, перепрыгивая с камня на камень. Они встретились друг с другом на полпути и оба низко поклонились.
Потом вытянули мечи, держа их обеими руками, и так стояли на расстоянии нескольких шагов, внимательно следя друг за другом. Желтые тигровые глаза ябандзина не мигали. Не глядя по сторонам, бойцы начали медленно, с бесконечной осторожностью передвигаться, как движется богомол на своих стебельках - лапах.
Руки Перфекто дрожали от напряжения, он все крепче сжимал рукоять меча. Потом сделал ложный выпад, надеясь застать противника врасплох. Но ябандзин не поддался на хитрость.
Перфекто бросился вперед, меч ябандзина описал гигантскую дугу. Перфекто отразил удар и отступил.
Без предупреждения, не моргнув глазом, без всякого видимого напряжения мышц ябандзин напал на Перфекто.
И тут Перфекто достиг состояния Мгновенности. Я не мог уследить за его движениями, так они были быстры, но в следующее мгновение меч Перфекто пронзил сердце ябандзина, а сам Перфекто схватил противника за руки, не давая ему выпустить меч. Кровь брызнула из груди ябандзина и потекла по его животу, и я подумал, что он упадет, но ябандзин продолжал стоять и держать меч. Самурай использовал Полный Контроль, он остановил биение сердца, перестал дышать. Он должен был бы умереть через десять секунд, но, остановив сердце и позволив своему телу функционировать, пока не кончится запас кислорода, он смог на мгновения продлить схватку. Однако чем больше энергии он тратил в схватке, тем быстрее терял сознание. Перфекто продолжал удерживать его руки, сжимающие рукоять меча, заставлял в тщетной борьбе тратить последние силы.
Ябандзин вырвался наконец и правой рукой потянулся за коротким мечом вакидзаси. Перфекто ударил самурая коленом в грудь, оттолкнул назад.
Ябандзин прыгнул к Перфекто, держа в одной руке вакидзаси, в другой - тати. Но Перфекто увернулся от него. Самурай остановился и метнул свой короткий меч, но промахнулся, потом упал на землю лицом вниз и затих.
Не дышал, не бился. Лежал так неподвижно, словно никогда и не жил.
Перфекто извлек; свой меч из груди самурая, вонзил лезвие в землю и стоял, положив руку на рукоять, глядя на остальных самураев. Он спросил:
- Это был ваш лучший боец? Лучше нет? Или вы хотите оспорить мое превосходство?
Это зрелище прибавило мне нервной энергии. Осталось только девять ябандзинов, и один из них, с раной в груди, обвис на сиденье, глядя на бой.
Начал раздеваться второй ябандзин, черный человек с коричневыми узорами, лентами, кольцами, завитками, как на крыльях бабочки. Одна нога у него биопротезная, вместо пальцев на ней три больших когтя и еще шпора; но раскрашена эта нога, правая, точно так же, как левая, словно покрыта кожей поверх металлического протеза. У него большие пушистые усы и борода, и он крикнул: «Кусо кураэ! [43]» Вытащил меч и прыгнул из машины на землю. Он будто в порыве страсти сбрасывал с себя защитное снаряжение, и я вспомнил собственное состояние после поражений в симуляторе: как я напрасно надеялся на победу и какую пустоту потом ощущал внутри. Судя по лицу, у этого человека было похожее настроение.
Абрайра прошептала в микрофон:
- Они разозлились. И больше такого не допустят, не захотят, чтобы сравнялась численность. Не шевелитесь, но когда я скажу, открывайте огонь. Анжело и Завала, за вами стрелки. Мавро, ты берешь водителей.
Ябандзин не стал кланяться Перфекто. Вместо этого он бросился вперед, размахивая мечом, и Перфекто вынужден был отражать его удары. Ябандзин действовал искусно и умело, быстро и коварно. Град ударов обрушился на Перфекто, и причем каждый раз в самый последний момент лезвие неожиданно немного отклонялось в сторону, так что Перфекто было трудно парировать удар. Ябандзин не беспокоился о защите, он хотел убить, а Перфекто пока что мог только обороняться: времени на контрудар у него не было.
Во время шестого выпада ябандзин изменил направление удара на середине траектории, и меч обрушился за запястье Перфекто, прорубил броню и глубоко впился в правую руку.
Перфекто пнул ябандзина в колено и отчаянно пытался парировать удар и нанести ответный.
Это был отчаянный ход, самоубийственный. Оба оказались беззащитны. Оба умрут. Мавро понял это и, как только Перфекто отклонился, выстрелил самураю в грудь.
Абрайра включила двигатели, и наша машина с воем рванулась назад, к ябандзинам. Перфекто укрылся за камнем, и мы пронеслись мимо него. Я выстрелил и свалил одного стрелка, а второго ранил в лицо. И тут ябандзины открыли ответный огонь, и на нас обрушился дождь плазмы. Плазма залила мне голову и грудь, защитная броня предупреждающе вспыхнула, но я тем временем успел свалить еще двух стрелков.
Завала стрелял в пять раз быстрее меня, и четыре ябандзина буквально взорвались, а я тем временем занялся раненым в грудь. Абрайра нажала на тормоза, мы столкнулись с машиной ябандзинов, и Мавро крикнул:
- Вниз! - и сбил меня на пол.
Завала по-прежнему стрелял трижды в секунду. Я даже не заметил, как он сменил обойму. «Боже мой, - подумал я, - он мертвец!» Завала решил погибнуть со славой и не обращал внимания на удары плазмы.
Выстрелы Завалы разрывали тефлексовую броню ябандзина. Я видел, как осколки разлетаются во все стороны, будто Завала стреляет по манекенам, набитым опилками. Он три или четыре раза выстрелил по каждому самураю, даже по мертвым, которые уже полчаса лежали на дне машин.
Я досчитал до пятнадцати, а плазма все жгла мою защиту. На груди вспыхнуло горячее пятно. Мавро спас мне жизнь, толкнув вперед, на пол. Я хотел еще две секунды стрелять, участвовать в бою.
Я посмотрел на Завалу. Из щелей его брони било белое пламя. Ногу окутал густой. жирный дым. Завала упал, и я бросился к нему, начал стаскивать броню. Остовы его ног были целы, но нити, служившие мышцами, расплавились, восстановить их невозможно.
- Как, во имя Господа, ты не поджарился? - крикнул я.
- Увернулся, - ответил Завала.
Абрайра и Мавро тоже упали на пол машины, получив плазменные удары. Они выждали, пока плазма перегорит, потом сели. Перфекто забрался в машину, поднял крышку в полу, достал медицинскую сумку и принялся накладывать турникет на запястье. На левой голени у него виднелась круглая черная дыра, ее прожгла плазма.
- Я мог погибнуть! - кричал он в экстазе. - Но вы этого не допустили!
Рана на руке у него была глубокая, до самой кости, и мне пришлось ему помочь, запечатать кровеносные сосуды, наложить скобки и перевязать. Потом я дал ему большую дозу обезболивающего. Рука у него сразу опухла, и я знал, что теперь он несколько недель не сможет ею пользоваться. Ногу Перфекто обработать было легче: рана небольшая, и крупные кровеносные сосуды не задеты. Нужно было только срезать обожженную плоть и наложить повязку.
Потом мы сняли шлемы и передохнули. В воздухе стоял дым и запах сгоревшей плоти - похоже на жареную свинину. Незнакомые ароматы растений Пекаря окутали меня.
Следующие два часа Абрайра и Мавро возились с машиной. Они извлекли поврежденные лопасти и заменили их частями, снятыми с машин ябандзинов. Собрали также топливные стержни, оружие и пищу. У ябандзинов нашлось пиво в холодильнике под полом. Мы сидели на скалах, грелись на солнце, ели и пили.
Приятно быть живым и иметь возможность поесть. Мавро и Перфекто говорили о том, как хорошо прошла битва, как мы все удивились, обнаружив, что Завала не погиб. Я часто облегченно смеялся, и все остальные тоже. Завала много пил, словно выиграл эту схватку в одиночку. Он был великодушен и все время повторял:
- Ты хорошо действовал, Анжело. Хорошо сражался. Прости, что я сомневался в тебе. Мы еще сделаем из тебя самурая, ne? - Он похлопал меня по ноге и продолжал: - Такие отличные ноги! Такие сильные! Хотел бы я иметь такие ноги! - Он шевелил своими протезами и смеялся. И все время предлагал мне пиво, словно это последнее пиво мире.
Мы всего на четыре часа отстали от армии, но Абрайра торопилась. Перфекто не в состоянии был сидеть за прицелом. Мы дали ему выпить несколько порций пива, помочиться, потом надели на него броню и усадили с самострелом рядом с Завалой. Его защита пострадала от плазмы, в перчатке образовалась дыра размером с мандарин, поэтому Завала занялся починкой, стал залеплять эту дыру. Я занял место Перфекто у пушки.
Мы вернулись по реке, выбрались из гор, пробрались через рощи деревьев с прячущейся листвой в пустыню. Завала сказал:
- Давайте не пойдем тем же путем. Если пойдем следом за армией, попадем в опасность. Сейчас уже поздно ее догонять.
Волосы встали дыбом у меня на затылке, и я друг догадался, почувствовал, что Завала прав. Но ничего не сказал, чтобы подтвердить свое согласие. Теперь я жалею, что не видел в тот момент глаза Завалы, его устремленный вдаль, к источнику духовного знания, взгляд. Мы решили, что он болтает спьяну, и Абрайра продолжала двигаться дальше. Завала как будто сразу же забыл о своей тревоге. Они с Перфекто запели старую песню о человеке, который напился пьяным и отправился искать свою постель в отеле, но постоянно попадал в постели других людей. Мы неслись по холмам и по бесконечной пустыне, заросшей переплетающимися вьюнками.
В сумерках мы увидели небольшой подъем в пустыне - не холм, а так, скорее складка местности. Перфекто закричал:
- Помедленней! Меня сейчас вырвет! Это все пиво!
Абрайра остановила машину и сказала:
- Давай побыстрее!
Перфекто встал, перегнулся через борт машины, принялся расстегивать шлем, потом выпрямился и подозрительно осмотрел горизонт. Снова застегнул шлем, его тревога заразила нас. Мы принялись следить за горизонтом. Перфекто принюхался и сказал:
- Чувствуете запах? Мы все были в шлемах и не могли ощутить запах. - Похоже на цветы. Может быть, орхидеи. Не похоже на пустыню. - Он снова принюхался и посмотрел на меня, потом начал поворачиваться вперед.
Завала крикнул:
- Нет! - ноги его дернулись, он пытался откинуться назад. В тридцати метрах выше по холму из дыры в земле выбралось какое-то существо, песок и ветки разлетелись во все стороны. Оно поднялось вверх метров на пять, как гигантский красный богомол: заостренная голова с выпуклыми фасеточными глазами, огромные передние лапы, нависшие, как жало скорпиона. Существо щелкнуло клешнями, и я инстинктивно наклонился вперед. Мне в голову полетел шар - с такой скоростью, что увернуться я все равно не успел.
Шар ударился в шлем, меня сбросило на пол. Я посмотрел в небо. Мавро закричал и выстрелил из плазменной пушки, над головой вспыхнула жидкая комета, трижды прозвучали выстрелы. Плазма ударила в грудь животного, и оно с грохотом повалилось на песок. В ушах у меня звенело, я не мог сфокусировать взгляд. Почувствовал запах орхидей, очень сильный, как будто рядом целый цветник.
- «Пустынный владыка»! - закричал Перфекто. - Сбил Анжело и Завалу!
Я почувствовал, что кто-то тянет меня за руки, оттаскивает назад. Крепкие пальцы раздвигали обломки шлема, убирали их, как скорлупу омара, освобождали лицо. «Eshtoy bien», - сказал я. Все в порядке.
- Анжело жив! - объявил Перфекто, лицо его расплывалось надо мной.
Кто-то спрыгнул с машины, загремела броня.
- Завала погиб, - сказала Абрайра. - У него пробит череп.
Я не мог поверить в это. С трудом встал на колени. Задняя часть моего шлема уцелела, и я отбросил ее. Абрайра на земле наклонилась к Завале, закрывая его от меня. Защита Завалы осталась цела, но шлем разбит на куски и залит кровью. Мягко светится платиновым блеском грудь, нет ярких точек. Кровь остывает в венах. Абрайра отодвинулась в сторону, открыв лицо Завалы, во лбу дыра, словно от снаряда. Смотрят пустые глаза. Выше на холме дымится туловище «пустынного владыки».
Я вцепился в поручни машины, слезы мешали смотреть. В ушах по-прежнему звенело, низкая гулкая нота, очень похоже на звуки рога. Все долго молчали, просто стояли неподвижно и смотрели.
- Надо похоронить его, - сказал Перфекто. Абрайра и Перфекто продолжали смотреть на Завалу. Мавро спрыгнул с машины, поискал и принес мне шар - круглый камень размером с большой мандарин, совершенно гладкий, как будто обработанный вручную.
- Сохрани это! - сказал Мавро. - Метательный камень «пустынного владыки». Его отразил твой шлем. Тебе повезло, что ты не погиб.
Что-то загремело на холме, и туловище мертвого «пустынного владыки» начало приподниматься. Из норы выбиралось другое существо.
- Смотрите! - крикнул я, и из норы высунул голову второй «пустынный владыка».
- Это одна из его самок, «пустынная владычица», - сказала Абрайра, не поворачивая головы. Существо вылезло из норы и уставилось на нас. Толстое брюхо служило противовесом верхней части туловища, голова на тонкой стебельчатой шее. Но у самки нет передних метательных лап. На плечах углубления, словно передние лапы у нее вырвали. И наши шлемы точно напоминают морду этого существа.
«Пустынная владычица» печально смотрела на нас, переводя взгляд на мертвого самца и обратно. Вслед за ней из норы выбралась вторая самка, потом третья. Никто, кроме меня, не обращал на них внимания.
- Здесь хоронить Завалу нельзя, - сказала Абрайра. - Самки съедят его. Давайте погрузим его в машину.
Абрайра и Перфекто подняли Завалу и перевалили через поручни, как мешок с камнями. Мавро поднялся по холму и осмотрел мертвого «пустынного владыку», потом заглянул в его логово. Самки фыркали и отпрыгивали от Мавро, но, казалось, не испугались, а заинтересовались.
- Эти существа знают, как обращаться со своими самками, - заметил Мавро, глядя на них. - Нужно вырвать женщине руки, тогда она не сможет тебе сопротивляться!
- Это делают не самцы, - ответила Абрайра. - Матери сами отрывают им руки при рождении, чтобы они зависели от самцов. - Я удивился, откуда ей это известно, потом вспомнил первое правило сражения: знай своего врага. Абрайра знала, что на Пекаре есть другие противники, кроме ябандзинов.
- Ха! Вы только поглядите на эту нору! - крикнул Мавро. - Абсолютно круглая и зацементирована, как плавательный бассейн. И прикрыта, чтобы нельзя было заглянуть сверху. - Он столкнул в нору землю, потом вернулся к машине и забрался в нее.
Тело у меня отяжелело, голова отупела, но любопытство заставило спросить:
- Они что, производят цемент? Может, они разумны?
Абрайра покачала головой.
- «Пустынные владыки»? Нет. Готовя цемент, они смешивают грязь с гравием и ветвями, это у них прирожденная способность. Они не умнее обезьян, но гораздо кровожаднее.
Я чувствовал себя виноватым: задаю глупые вопросы, когда Завала лежит мертвый. И почему-то страшно рассердился на самураев за то, что они не рассказали нам об этих животных. Впрочем, даже если бы я о них знал, это не спасло бы Завалу.
Все сели в машину, и Абрайра включила двигатель. Спросила:
- Что нам делать с самками? Без самца они погибнут с голоду.
- Оставь их, - ответил Мавро. - Может, найдут другого самца.
Мы двинулись. «Пустынные владычицы» подняли головы, и над пустыней пронесся пронзительный свист. Потом они погнались за нашей машиной, как собака бежит за машиной хозяина. Солнце опустилось за горизонт, стало темно.
Абрайра еще час вела машину при свете Шинчжу, «жемчужины», меньшего спутника Пекаря, пока мы не добрались до каменистой местности, где можно было похоронить Завалу. У меня подгибались колени, и я не мог носить камни для насыпи. Эту работу делали остальные.
Я чувствовал себя внутренне опустошенным и подумал, ощущают ли остальные то же самое. Все время ждал, что Абрайра сорвется и заплачет. Но все продолжали деловито собирать камни в груду. Абрайра когда-то пообещала, что не будет горевать, если кто-то из нас погибнет. Теперь Завала мертв, и она как будто выполняет свое обещание. И я опять подумал, жива ли она на самом деле. Или умерла для всяких чувств?
Мы похоронили Завалу под камнями, и, пока все стояли на коленях, Абрайра прочла молитву. И, несмотря на свое обещание, заплакала.
Мы уже готовы были двинуться дальше, когда Абрайра подняла голову и посмотрела вдаль.
- Три самки следуют за нами, - сказала она. - Они бегут к нам в пяти километрах отсюда. - Мое инфракрасное зрение не позволяло рассмотреть подробности на таком расстоянии. - Когда «пустынный владыка» убивает соперника, самки переходят к победителю, - продолжала Абрайра. - Эти самки хотят жить с нами. Лучше не будем их оставлять: они могут выкопать Завалу.
Мы погрузились в машину и повернули назад. Встретили самок через километр, и Мавро ударил их плазмой. Плазма прожгла их экзоскелет и осветила изнутри, ясно выделялись светло-голубые сосуды и внутренние органы. Особенно четко виднелся экзоскелет, словно из желтого пластика.
Убив «пустынных владычиц», мы снова повернули машину, но еще несколько часов я вместе со сладким запахом местных растений ощущал аромат орхидей.

Глава семнадцатая

Всю ночь Абрайра вела машину по пустыне, беря то правее, то левее, отыскивая след армии. Звон у меня в ушах немного стих, но голова болела, и я все никак не мог сфокусировать взгляд, поэтому принял болеутоляющее. Звуки и запахи ночи на Пекаре возбуждали: шелест крыльев опаловых птиц, свист и крики невидимых животных, сливающиеся в странный хор, музыка вселенной, к которой я не принадлежу. Запахи поражали еще больше: многие из животных Пекаря общаются химическим путем, и нас окружали, наряду с ароматом растений, следы их отметок. Часто эти запахи были приятны, как запах орхидей «пустынных владык»; иногда отвратительны, как горькая мускусная вонь пятиметровых броненосцев Пекаря, оставляющих за собой слизистый след.
Я чувствовал приближение безумия, приступ экошока, - следствие слишком длительного общения с чуждым мне миром. Вспомнил, как в колледже читал о трудностях тех, кто обретает зрение в зрелом возрасте, прожив всю предыдущую жизнь в темноте: один человек выпал из окна четвертого этажа - он перегнулся через подоконник, чтобы понюхать розы, ему показалось, что они в метре от его руки; другой чуть не сошел с ума от страха, стараясь договориться с толпой; слепым он делал это вполне успешно. Для таких людей бремя зрения оказывалось часто слишком тяжелым. Те, кто не мог с ним справиться, случалось, требовали перерезать им соответствующие нервы, чтобы они смогли вернуться в привычный мир слепоты. А самые нетерпеливые могли вырвать глаза из глазниц. Такова боль от экошока.
Дважды над головой проходил большой спутник Пекаря - Роджин, «старик», и один раз меньший - Шинджу, «жемчужина». Мне по-прежнему трудно было смотреть. Все перед глазами расплывалось. На рассвете Шинджу взошла вместе с солнцем, и несколько мгновений мы наблюдали частичное солнечное затмение. Мы по-прежнему не могли отыскать следов армии и понемногу начали отчаиваться. Глаза у меня болели, и я большую часть времени держал их закрытыми.
Абрайра сказала скорее себе, чем нам:
- Должно быть, они двигались без остановки, не разбивая лагеря. Может, опасались преследования ябандзинов. А может, узнали что-то важное и решили продолжать движение всю ночь.
Если она права, мы отстали от своих компадрес по крайней мере на день. Солнце уже освещало многоцветные ленты опаруно тако, и это болезненно действовало на мое зрение. Я потер виски и сдержал стон. У нас есть о чем беспокоиться: без помощи от Гарсона мы даже не найдем дороги к Хотокэ-но-Дза. И если наши компадрес ушли далеко, мы их не обнаружим: вряд ли машины оставят заметный след на твердой почве пустыни. Делая непрерывные зигзаги, чтобы отыскать следы, мы все больше отстаем от них. Земля поросла многочисленными белыми растениями, целый лес высотой в метр, похоже на грибы, пропеченные и съежившиеся. Но наша армия могла пройти здесь и все же не оставить следов.
Компас мало помогал на таких переходах. Материк Кани по форме напоминает краба, с головой, указывающей на север. Хотокэ-но-Дза расположен на юго-восточном, а Кимаи-но-Дзи - на северо-западном побережье континента. Мы могли двинуться прямо на юго-восток, но на пути нас ждали бесконечные джунгли, большие каньоны и горы между нами и Хотокэ-но-Дза. Можно потратить много времени, отыскивая проход в горах, или застрять в непроходимых джунглях. Однако на карте видна была обширная равнина на северо-востоке, внутреннее море и лишь несколько незначительных возвышенностей и хребтов. Там холодно, зимой почва промерзает, и мало растений сумело приспособиться к этим суровым условиям.
Перфекто считал, что мы должны двинуться прямо на север, добраться до моря и потом по его берегу спуститься к Хотокэ-но-Дза. Если не будем останавливаться, можем добраться до Хотокэ-но-Дза одновременно с нашими companeros.
Мавро горячо возражал.
- Мы должны попытаться отыскать след наших компадрес, - заявил он. - Поступать иначе - значит струсить.
На этот раз я только приветствовал образ мыслей Мавро, его macho [44]. Я хотел как можно скорее отыскать армию, но слишком устал, чтобы спорить. Абрайра неохотно согласилась с Мавро и начала делать широкий поворот на юг.
В полдень появились отдельные полосы ультрафиолетовой травы на белом цементе почвы, а вдали виднелось целое поле спутанной растительности, обширная саванна с туземными травами. У меня вызывала отвращение мысль о том, что придется пересекать эту саванну.
Солнце засияло ярче, словно кто-то повернул выключатель. Я все время смотрел на саванну и решил, что, верно, над нами разошлись облака и солнце стало светить в полную силу. И не вспомнил бы об этом больше, если бы Абрайра не спросила:
- Черт возьми, кто-нибудь еще видит это? - В голосе ее звучала тревога, и я немедленно посмотрел вверх. Никаких облаков над головой не было.
- Да, я тоже заметил! - нервно отозвался Мавро. - Солнце только что сделалось ярче!
Абрайра сказала:
- Si, вот почему Гарсон двигался всю ночь. Должно быть, он получил сообщение, прогноз от спутника связи «Мотоки», и решил побыстрее добраться до безопасного места.
Я по-прежнему соображал с трудом.
- Что должно случиться? - хотел я спросить, но произнес только: - Что?..
- Солнце увеличило светимость! - объяснила Абрайра. - Все вокруг начинает нагреваться. Через двадцать два часа средняя температура на всей планете возрастет на восемь градусов. И начнутся бури, каких вы никогда не видели: ветер в пустыне достигает скорости в 150 километров в час, а летящие песчинки могут рассечь человека на части. Небо делается коричневым от взметенного ураганом песка. Японцы называют такой коричневый воздух тяйро-но сунаараси, чайный ветер. Нужно побыстрее убираться из пустыни!
Абрайра повернулась ко мне и воскликнула:
- Боже, что с твоими глазами?
- Болят, - ответил я, и все посмотрели на меня.
- Они у тебя скошены, - объяснил Мавро, наклоняясь ко мне. - Смотри на мой палец! Сосредоточься! - Он поднял палец вверх и повел им вперед и назад. Я не мог следить за ним.
- Когда сосредоточиваешься, они немного распрямляются, - заключил Мавро, качая головой.
- Тебе досталось больше, чем мы думали, - сказала Абрайра. - Прости, Анжело. Надо было немедленно заняться тобой. Ты врач, что нам с тобой сделать?
Должно быть, я оказался в шоке. Попытался сосредоточиться и вспомнить, что нужно делать в случае сотрясения мозга, но ничего не мог сообразить. Перфекто уложил меня и дал воды. Он порылся в медицинской сумке и отыскал антикоагулянт для приема внутрь и противовоспалительное. Лучше, чем ничего, и у меня не было сил давать ему новые указания.
Абрайра на полной скорости вела машину на восток, пока мы не добрались до травянистой саванны, потом повернула на север. Меня удивил страх моих компадрес. Небо оставалось ясным, ветра не было. День солнечный, даже жаркий. От жары мне скоро сделалось плохо, и меня вырвало. Если бы не жара и головная боль, поездка была бы даже приятной. Я хотел верить, что тревога моих друзей безосновательна.
Но в саванне я и сам заметил тревожные признаки. Светло - оранжевые вьюнки с пыльными красными листьями, похожими на тонкие языки, окружили меня острым кислым запахом апельсинов; желтые стручки на деревьях приобрели запах конфет. Ящерица размером с монитор, с одним глазом на верху головы, а другим - сзади, плюнула в нашу машину луковым соком, маленькие восьминогие личинки размером с мышь рассыпались среди листьев и ветвей, оставляя острый запах своих земных аналогов. Экошок.
Мы примерно час шли на север и увидели обширную полосу сожженной травы. Тут прошли тысячи машин на воздушной подушке. Мы отстали от них на день.
- Куда отправимся? - спросила Абрайра. - Пойдем следом?
- Самое разумное было бы вернуться к Кимаи-но-Дзи, - ответил Мавро. - Мы добрались бы туда за полдня.
Но он говорил это зря. Вернуться мы не могли. После того, что сделали. Даже мысль о движении в том направлении вызывала у меня чувство вины. Я не мог бы вернуться и снова увидеть, что мы сделали с «Мотоки», даже ради спасения своей жизни.
- Я думаю, на северо-восток, - сказала Абрайра. - В том направлении горы. Пройдем на северо-восток до внутреннего моря Аруку Уми, оттуда прямо на восток до океана. Мавро, ты поведешь. Мне нужно отдохнуть.
Я не говорил вслух о растущем чувстве страха. Абрайра права: безопаснее сейчас отыскать убежище, и мое ощущение экошока не повлияло бы на ее решение. Я считал себя неэгоистичным и достаточно храбрым человеком, а такие люди должны в качестве компенсации обладать способностью подавлять боль и быстро приходить в себя после болезни. И пока я храбр, чуждое окружение меня не погубит.
Остальную часть дня машину вел Мавро, а я пытался уснуть. Несколько раз открывал глаза и видел мрачный ландшафт - огромные пространства красного песка и скал, почти без растений. Солнце светило так ярко, что каждая тень отчетливо выделялась: все, что на свету, видно было в мельчайших подробностях; то, что в тени, вообще переставало существовать, как будто проглоченное черной дырой, продолжавшей втягивать в себя свет. Однажды Мавро разбудил нас и показал огромную стаю небольших красных песчаных крабов; эта стая тянулась на много километров. Крабы двигались па север по сухой равнине, абсолютно лишенной пищи; они словно шли ниоткуда и в никуда.
Я подумал о планах Гарсона - как он хочет победить ябандзинов. Пока все идет хорошо, но я не верил, что нам будет продолжать везти. Успех зависит от слишком многих составляющих. Мы пробились сквозь фронт ябандзинов и не дали втянуть нас в генеральное сражение. Если нам повезет, они осадят Кимаи-но-Дзи, и исход этой осады нас не интересует. Мы взорвали все хранилища горючего вместе с промышленным районом и дирижаблями «Мотоки». Ябандзины не найдут в городе средств передвижения, а если захотят перебросить солдат и оружие назад к Хотокэ-но-Дза в дирижаблях, Гарсон был уверен, что наш челнок, полный людьми и кибертанками, сумеет этому помешать. Но главный фактор - колумбийцы. Гарсон рассчитывал на то, что колумбийцы восстанут против ябандзинов и присоединятся к нам. Он полагал, что у колумбийцев нет чувства долга по отношению к ябандзинам. А я считал, что его план может привести к неожиданным и неприятным последствиям.
Мы весь день шли через холмы и заросли живых мидзу хакобинин [45], огромных животных в форме бочки для воды. В свой первый день в симуляторе я видел их кости и по незнанию принял за «коралловые деревья». Думал, что это скелеты растений. Я пытался справиться с окружением, устанавливая ассоциации, сравнивая растения и животных с чем-то знакомым на Земле. Желтые лианы - паразиты, свисающие с мидзу хакобинин, как кишки с живота раненого шакала, не очень отличаются от эпифитов и вьюнков Южной Америки. Мускусные броненосцы видны были повсюду, они рылись своими крошечными лапками в листве, оставляя за собой вонючий след и полуобглоданные ветви. Главное травоядное - по функции олень, по внешности мешок с картошкой. Мы проезжали кусты, на которых висели сладкие плоды в форме почек и вялились на солнце, а тысячи опаловых птиц и крошечных грызунов пожирали эти плоды. Похоже на поля манго, где кормятся опоссумы. Много часов мы пересекали большое море Аруку Уми, потом оказались в лесу больших, с перечным запахом, сине - серых деревьев, со стволами в форме веретена, с красными пузырями, наполненными газом, эти пузыри свисали с каждой ветки и качались в воздухе. Похоже на леса водорослей в земных морях. Лес очень редкий, и ехать через него легко. Но ассоциации в итоге не выдерживали, не слишком облегчали боль, и я все время обнаруживал, что они рвутся и рвутся.
Мы проезжали мидзу хакобинин, и Мавро сказал, что хочет пить. Мы остановились, и он выстрелил в экзоскелет этого существа. Экзоскелет треснул, оттуда хлынули тысячи литров воды, а в воде оказались сотни живых существ: полупрозрачные лягушки без передних лап, крошечные манты цвета патоки, покрытые броней угри с острыми зубами, множество насекомых самого разного строения. Внутри мидзу хакобинин располагалось целое море со своей собственной экологией.
На наших глазах большие хитиновые пластины подплыли к отверстию и начали задерживать уходящую воду, как заслонка в желобе; неожиданно поток прекратился. Существо занималось самовосстановлением.
Но животные из его брюха бились на горячей поверхности земли и умирали. Мидзу хакобинин не простой аналог бочкообразного кактуса, и отличия казались огромными.
Увидев всю эту живность в воде, Мавро не захотел пить. Мы отъехали, и я закрыл глаза и постарался ни на что не смотреть. Затаил дыхание, отрезал запахи, стал напевать про себя, чтобы заглушить звуки. Не подействовало.
Время от времени доносился какой-то запах или звук, и я невольно открывал глаза. Повсюду жизнь: восемь больших красных пауков размером с кошку сидят в расщелине и деловито жужжат хитиновыми крыльями, как саранча, - коты, распевающие любовные песни в ночном переулке, сказал я себе. Опаловый воздушный змей, с дурным запахом, обвился пластиковыми зелеными крыльями вокруг красного пузыря, как куколка, очевидно, кормится каким-то плодом, - летучая мышь на дереве папайи возле моего дома в Панаме. Озеро со стоячей коричневой водой, сразу под его поверхностью ходят кругами голубые угри, они гоняются за собственными хвостами и стонут - песни зубатки. Поверх тростников висит пустой экзоскелет гигантской куколки размером с мою руку, с мордой мухи - стрекоза, отрастившая крылья. Порыв ветра пронесся по полю желтого хлопка, разбросав пушистые шарики, пахнущие эфиром. От этого запаха разбухли и закрылись мои носовые полости. И в этом поле стая животных, похожих на бесхвостых волков с голыми мордами, торжествующе и радостно выла, пожирая перевернутого броненосца. На закате искривленное старое дерево выпустило цветы, такие белые, что солнце, отражаясь, превратило их в факелы. И все это вызывало у меня головную боль. Хотелось вырвать глаза и проткнуть барабанные перепонки. Вечернее небо заполнили желтые, зеленые, пурпурные и синие ленты опару но тако, как вены матки, окружающей зародыш. И я понял, что эта планета - живое существо, со своей экологией и биосферой. Испытал мистическое чувство открытия. «Что вырастет в этой матке?» - подумал я. Воздух был наполнен электричеством. На горизонте повисли огромные грозовые тучи, как грибообразные облака после ядерного нападения. Все мои инстинкты требовали одного - укрыться. Я плакал, бранился, лотом понял, что пытаюсь зарыться в пол в поисках медицинской сумки с болеутоляющим.
А потом, должно быть, мое тело само отключило все органы чувств, потому что я потерял сознание. А подсознание наслало ужасные галлюцинации, где образы Пекаря накладывались на земные образы. Мы мчались в своей машине по скалам Пекаря в сумерках. В ушах у меня звучали голоса, давно умершие люди вели нескончаемые и непонятные разговоры. «Ты видел сеньору Гардосу? - спрашивала моя мать. - Она так растолстела. Какой стыд!» А отец кричал на нее: «Мне все равно! Как мы проживем, если снова подняли налоги?!» Я слушал эту болтовню, словно она столь же незначительна, как жужжание пчелы. В пустынном небе, там, где должны быть опаловые воздушные змеи, повисли какие-то ленты. На горизонте я что-то увидел - что-то бежит в вертикальном положении, как человек. Я попытался разглядеть подробности, и глаза мои превратились в телескопы. Ясно увидел двух «пустынных владычиц», они спотыкались на красных камнях, передние конечности у них вырваны, и из углублений на плечах капает кровь. Я замигал и постарался забыть это зрелище, а они молили: «Анжело, Анжело, вернись и накорми нас!» Я узнал голоса - девочка Татьяна и Тамара. Это они бегут ко мне, у них отрублены руки и груди, и они умоляют: «Анжело! Анжело!» Я бросился прочь от них, и вокруг все почернело. Спокойным повелительным тоном заговорил Завала. Слышался смех, словно он участвует в вечеринке. Я наклонился вперед, чтобы лучше слышать, но чьи-то руки удержали меня, сжали мне грудь. Я попытался заговорить, но губы запеклись от ветра и солнца. Я понял, что на мне шлем, а разговаривают с помощью микрофонов. Держит меня Завала и что-то шепчет мне на ухо. Завала говорит: «Конечно, при взгляде извне все культуры в равной степени кажутся злыми, но если заглянуть вовнутрь, увидишь, что большинство апельсинов поражены раком. Поэтому у тебя такое зловонное дыхание. Ты слушаешь людей, запрограммированных социальными инженерами. Но я знавал людей, у которых была заменена хромосома 116 в гене 21755394200001, и у них повышенная сопротивляемость к вирусам посещения. Сунь нож такому в живот, ты, везучий cabron [46], и увидишь, как засияют его глаза». Я всмотрелся в дымку. Завала меня не держит. На меня смотрит крошечными черными глазками в складках жира улыбающаяся пурпурная морда речного дракона.
Я снова потерял сознание. Надо мной светились два глаза, один синий, другой белый. Это Флако, а злобной идиотской улыбкой ему служит вспышка молнии. Голосом грома он заговорил: «Hola, Анжело! Где ты был? Мы все ждем тебя здесь в раю, вечеринка сейчас начнется. У разносчиков на ярмарке есть durnos [47]- со вкусом бананов и запахом цветов страсти».
«Прости, - сказал я. Не мог понять, где нахожусь. - Я заблудился. Война. Я был очень занят - убивал людей».
«Ха! Это плохо! Вот что случается, когда служишь злому обществу», - фыркнул Флако.
Его обвинение врезалось в меня, как скальпель. «Нет! Я не служил злу!» Но тут же вспомнил свою юношескую клятву дону Хосе Миранде: много раз я клялся служить обществу и завоевать его благодарность. А потом вспомнил: ведь я же давно сообразил, что нахожусь в обществе убийц. И в словах Флако правда. Я слуга злого общества.
«Верховный жрец конгрегации демонов, - сказал Флако. - Не отпирайся. Бесчеловечные социалисты. Годятся только на удобрение под деревьями. Но, ах, у нас durnos твоих любимых сортов. Со вкусом банана, с запахом цветов страсти. Какие хочешь?»
Он взглядом требовал ответа. Глаза его сверкали. Они проникали в самый центр моего существа. «Бананы!» - закричал я.
«Ха! Ответ неверный!»
И я понял, что должен был попросить цветы страсти, страстоцветы, - чтобы жизнь моя наполнилась страстью. Даже Завала знал бы верный ответ. «Прости!» - закричал я.
Я смотрел на темную тучу, за ней только что исчезли Роджин и Шинчжу. Мы в пустыне, перед нами край каньона.
Рядом со мной Абрайра; опираясь на поручень, она поддерживает мою голову.
- Успокойся, - говорит она, - успокойся. - Она снимает свой шлем и надевает мне на голову. Шейное кольцо мне великовато, и я слышу пробивающиеся запахи. Ветер бьет словно кулаком, машина дрожит, передо мной над каньоном торчит в небо, как палец, скала высотой метров пятьдесят. И от этой скалы исходит поток синих и серебристых призрачных фигур, похожих на полоски материи или ветки ивы; они в тишине поднимаются к небу.
Все смотрят на них.
- Вы только поглядите! - благоговейно говорит Мавро. - Видели когда-нибудь подобное? - Слышится шелест ветра над камнями.
Все просто сидели и молча смотрели, и я наконец понял, что это всего лишь стая биолюминесцирующих опару но тако, они поднимаются в восходящем термальном потоке над каньоном и еще выше к небу. Брюхо у них светится голубоватым светом, а тепло их тела мои глаза регистрируют как платиновый блеск. Красная молния ударила в дальний край каньона.
Мавро включил двигатель. И пустил машину по краю пустыни.
Ветер свистел в моем шлеме. Каньон, который мы огибали, как трещина в мире, и мне все время казалось, что мы в нее упадем. Я начал дышать тяжело. Закрыл глаза, постарался блокировать все ощущения. «Думай о чем-нибудь другом, - приказал я себе. - Займи свой мозг». Я попытался представить свой дом в Панаме, добрые старые времена на ярмарке. Боль стала невыносимой. Я застонал.
- Ты не спишь? - спросила Абрайра. Она наклонилась ко мне, чтобы услышать ответ. Микрофон в моем шлеме отключен, поэтому она коснулась щекой передней части шлема, чтобы слышать.
- Si.
- Что случилось? Ты кричал на нас, потом начинал смеяться. Я думаю, это от удара по голове. Но почему ты только сейчас сдал?
- Сенсорная перегрузка, - ответил я. - Экошок. Слишком много чуждых запахов и звуков. Не могу этого выдержать.
- Мы привыкали два года, - сказала Абрайра. - Через шесть месяцев симулятор добавил звуки и запахи.

Предыдущая страница 24 Следующая страница


25 Дэвид Фарланд

- Да, так и должно быть. Нужно постепенно привыкать к местности. - Я лег и закрыл глаза. Хотел снять шлем, чтобы потереть виски.
- Что мы можем для тебя сделать? - спросила Абрайра.
- Оберните мне чем-нибудь шлем. Нужно отрезать все звуки и запахи. Это поможет. А потом просто разговаривай со мной, чтобы я отвлекся.
Я услышал шелест ткани, и Абрайра начала оборачивать мою шею.
- Я могу сверху наложить смолистое покрытие и совершенно изолировать тебя, но не знаю, как подействует запах, - сказала она, работая. - О чем ты хочешь поговорить?
- Мне приснился плохой сон, - сказал я. - Покойный друг обвинил меня в том, что я служу злому обществу.
Абрайра легко рассмеялась.
- Наверное, так и есть. Если правду говорят социальные инженеры - любое общество злое, тогда всякий, кто служит обществу, служит злу.
Она сказала это так легко - я не поверил, что она понимает мою тревогу.
- Но если общество злое, тогда нужно задать вопрос: что есть зло? - Я почувствовал, что, кажется, могу найти выход: если я запутаю вопрос в философских аргументах и спорах, то чувство вины, которое грозит поглотить меня, ослабнет.
Перфекто, сидевший у пушки, ответил:
- Нарушение территории другой личности - вот в чем корень всякого зла. Таково простейшее определение зла. - Его слова удивили меня, отчасти потому, что микрофон мой был отключен и я думал, что он меня не слышит, а отчасти потому, что совсем не ожидал такого ответа. Перфекто продолжал:
- Когда человек ворует, он нарушает территорию другого. Когда убивает, нарушает территорию. Когда спит с чужой женой, тоже нарушает территорию. Когда клевещет на тебя - лишает тебя доброго имени, которое ты заработал своими поступками. У людей все моральные нормы основаны на территориализме. И всякое зло возникает при нарушении чужой территории.
Концепция Перфекто показалась мне совершенно новой, и я спросил:
- Тогда что же такое добро? Перфекто ответил:
- Допуск чужого на твою территорию, отказ от собственного территориализма. Хорошо - раздавать свои деньги бедным. Хорошо - отдать одежду нагому. Хорошо - приютить бездомных в своем доме. Добро - это когда ты увеличиваешь чужую территорию, уменьшая свою. Вы, люди, считаете, что добро - это отказ от территориализма.
Я не мог принять такую упрощенную философию. Возможно, Перфекто просто хочет отвлечь меня спором от моих болезненных ощущений. Поэтому ловит меня на приманку своих уязвимых аргументов. Впрочем, он уже говорил нечто подобное прежде: по его словам, я убивал, защищая свою территорию. Но я не ожидал, что он выработал целую философскую систему, основанную на территориализме. Я обдумал его слова.
- Мне кажется, что существует добро и зло, не имеющее отношения к территориализму, - сказал я, хотя не мог тогда и не могу сейчас привести пример, не связанный с этой концепцией.
Перфекто немного подумал.
- Нет, территориализм - единственное мерило, с помощью которого вы, люди, определяете добро и зло. Некоторые моральные нормы не имеют отношения к добру и злу, они просто определяют человека как элемент своей культуры, и поэтому вы, люди, иногда воображаете, что добро и зло относительны, что у них нет основы в биологической или духовной реальности. Например, правоверный еврей может счесть другого еврея, отрицающего необходимость обрезания, носителем зла, но за пределами этой культуры все понимают, что принятие обрезания или отказ от него - не вопрос морали. Это просто утверждение своей принадлежности к определенной культуре. Ты носишь именно такую одежду и ведешь именно такой образ жизни, просто обозначая свое членство в культуре. Если ты вдруг вздумаешь одеваться во все черное и подолгу гулять после полуночи, другие члены твоей культуры решат, что ты зол и опасен. Вы, люди, всегда определяли добро и зло исключительно на основе территориальных инстинктов. Вот что такое добро и зло. Я удивлен, что ты не заметил этого в истории последних четырех тысяч лет. Я прервал Перфекто.
- Тогда, согласно твоей теории морали, Перфекто, поскольку твой инстинкт территориализма искусственно генетически усилен, разве ты не станешь утверждать, что вы, химеры, моральнее людей? - Мне этот вопрос показался очень важным, так как социалисты утверждают, что улучшают мораль людей, ослабляя их территориализм. Некоторые из них считают, что истинный коммунизм будет достигнут только тогда, когда мы будем думать о себе не как об индивидуумах, но только как о части целого. Другие социалисты говорят, что это только приведет к появлению расы лентяев, у которых не будет никаких побудительных мотивов для увеличения производительности труда.
- Может быть. Мы инстинктивно лучше сознаем, что социально приемлемо для нас. Мы, химеры, меньше расположены нарушать территорию других, но мы также совсем не расположены отдавать собственную территорию. Но, возможно, степень территориализма не имеет значения. Значение имеет только действие по отношению к собственной территории и территории других. И когда мы грешим, мы платим дороже - чувством вины.
- Тогда почему ты участвуешь в этой войне? Почему не признаешь территорий «Мотоки» и ябандзинов? Почему ты убил Люсио?
Перфекто повесил голову и не ответил. Абрайра негромко, но сердито сказала:
- Мы, химеры, не уважаем вашу территорию, потому что вы, люди, никогда не уважали нашу. Вы всегда боялись нас - потому что мы не такие, мы сильнее вас, умнее и искуснее. И поэтому люди отбирали у нас дома, отказывали нам в равной плате, старались лишить нас самоуважения. Люди утратили право на то, чтобы с ними обращались как с равными в вопросах морали. Ты спрашиваешь, почему Перфекто убил Люсио. Он сделал это ради тебя! Чтобы ты сам не…
- Довольно! - закричал Перфекто. Абрайра продолжала:
- … чтобы ты сам не испытывал бремени вины за убийство Люсио. Он видел, как мучит тебя вина…
- Молчи! - крикнул Перфекто. Из его горла послышалось рычание, он дрожал всем телом. Я понял, что он плачет. И что Абрайра права. Перфекто убил Люсио, чтобы принять на себя мою вину, и налил себе чашу, которую не смог осушить.

* * *

Я снова уснул, и на этот раз злые сны не преследовали меня. Однажды проснулся ненадолго: бушевала буря, подобной которой я не видал; вокруг темно - красная ночь, грохочет гром. Прямо впереди поднимались три смерча, но я остался к этому равнодушен. Перфекто вел машину, Абрайра лежала на полу рядом со мной, голову она обернула тканью, чтобы защититься от секущего песка. Я снова задумался о философии территориализма Перфекто и сквозь нее взглянул на собственные представления о добре и зле. И хотя был согласен, что способен взглянуть на все с его точки зрения, словно теперь его философия определяет и мои мысли, я все же попытался отыскать пробелы в его логике. Не мог поверить, что химеры генетически созданы так, чтобы быть моральнее людей. Но я вспомнил никитийских идеал - социалистов, того нетерриториалистского человека, которого они мечтали создать; вспомнил рассказы о бесчеловечных убийствах, совершенных химерами. И долго думал об этих существах, территорию которых мы постоянно нарушаем; о других, которым отдаем свою территорию, и неожиданно понял, что всю жизнь я не делал ни того, ни другого - не отдавал и не брал, и в результате люди оставались для меня незнакомцами, как прохожие на улице.
Вторично я проснулся в темноте, в тихой пещере, снаружи ревел ветер. На мне не было шлема Абрайры, и в пещере пахло влагой и пылью.
Меня беспокоил сон, в котором я видел Флако. Флако обвинил меня в том, что я служу злому обществу. И если мое общество злое, подумал я, то я тоже злой, если искал его благодарности. Все равно что брать деньги у преступника. Я вспомнил, что многие годы меня называли caballero, джентльмен, и я считал это комплиментом. Но если присмотреться к слову caballero, увидишь, что оно происходит от общего корня со словом chivalry, рыцарство, и назвать человека caballero - значит, сказать, что у него благородное происхождение, что он силен и искусен в военном деле. И только в обществе убийц такой эпитет может рассматриваться как комплимент.
Социальные инженеры считают, что любое общество несправедливо. И эта вера позволяет им создавать любой мир, независимо от того, какие страдания он принесет. Я решил, что их философия - обман, хитрость, чтобы одурачить самих себя. Я не могу жить в злом обществе.
Я решил оставить свое общество и подумал, смогу ли отрешиться от него, не переменившись сам. Единственная попытка перестроить общество, с которой я знаком, это попытка никитийских идеал - социалистов, но их методы всегда вызывали во мне отвращение. Программное заявление идеал - социалистов начинается так: «Мы верим, что для достижения гармонических взаимоотношений между людьми мы должны создать новое общество, в котором общие благородные цели стоят выше целей индивидуума». Звучит прекрасно. Но на деле тут просто утверждается, что общество значит больше личности, а я никогда не мог в это поверить.
Но они считают также: чтобы программа социальной инженерии была эффективной, созданное с соответствии с этой программой общество должно находиться в культурной изоляции. И отсюда другой символ веры идеал - социалистов: чтобы их «благородный эксперимент» преуспел, они должны уничтожить другие культуры - либо поглотить их, либо просто стереть с лица земли. Для тех, кто верит в идеал - социализм, это прекрасное решение, но для тех, кто не верит, совсем наоборот.
И, размышляя над этим, я понял, что идеал - социалисты, создавая свое общество, тут же разлагают его. Они, фигурально выражаясь, мочатся в собственную питьевую воду, они верят: их идеалы будут процветать в обществе, отдельные члены которого могут при этом разложиться. Считают, что преданный социалист имеет право убивать невинных граждан и при этом сам не утратит любви к человечеству и благородства.
И поэтому те из нас, кто смотрит на идеал - социализм извне, видят, что вся эта система - зло. Мы видим убийства, предательство, видим, как уничтожают людей и не уважают человечество, распространяя эти идеи, - и у нас вся эта система вызывает отвращение. Как сказала Абрайра, всякое общество при взгляде извне кажется злым. Я легко вижу зло идеал - социализма. Но гораздо труднее увидеть зло в собственном обществе.
Я решил никогда больше не служить злому обществу. Не стану служить своему обществу. Я принялся пересматривать свои убеждения и думал о том, как преодолеть их. «Как можно освободиться от подсознательных верований?», думал я. По словам Абрайра, у каждого из нас тысячи представлений, наложенных на нас нашей культурой. Я ожидаю, что люди вокруг меня обязательно ходят в обуви и расчесывают волосы. Такие представления я не могу уничтожить, как же тогда мне уничтожить представления, выработанные всей жизнью, такие, о которых я даже не подозреваю? Легче было бы рыбе прожить без воды. И я понял, что мне придется покинуть свое общество. Остаться в нем - означает разложение. Среди всего этого множества Утопий, которые пытаются организовать меж звезд, для меня должно найтись место, где я обрету мир.
Я снова уснул и проснулся в ослепительных лучах солнца. Завывал ветер, и ветви деревьев раскачивались, едва не ломаясь. По небу неслись яркие облака, почва была влажной. Буря только что закончилась. Я лежу на боку в ультрафиолетовой траве и гляжу на небольшое озерцо с крутыми берегами, почти круглой формы. Абрайра, Мавро и Перфекто набирают воду в ведро и пьют. Губы у меня растрескались от жажды.
На дальней стороне озера из леса вышло темно - зеленое маслянистого вида животное с длинным сегментированным телом и небольшими клешнями. Оно двигалось, прижимаясь к поверхности, и было не выше кошки, но длиной с человека. Я пытался вспомнить, что оно мне напоминает: скорпиона без жалящего хвоста, краба, вытащенного из панциря. Пытался определить, травоядное это, хищник или стервятник, но у меня не было достаточно данных. Оно подползло к воде. И я понял, что оно само по себе. Одно.
Не знаю, есть ли у него аналог на Земле; можно ли его описать как на что-то «похожее»; на Земле нет ничего, похожего на это существо. Устанавливать примитивные ассоциации, утверждать, что на Пекаре все похоже на что-то на Земле, просто несправедливо. К тому же такой подход помешает мне разобраться в истинной природе этих существ и может оказаться опасным.
Абрайра дала мне попить. У меня кружилась голова.
- Тебе лучше? - спросила она. Села рядом со мной и положила мою голову себе на колени.
- Немного.
- Могу я помочь?
- Говори со мной. Займи мой мозг чем-нибудь приятным.
- Ну, давай найдем что-нибудь утешительное. Мне интересно, каково это - иметь семью. Твоя мать умерла. Расскажи мне об отце, братьях и сестрах.
- Отец? - спросил я. - Мой отец… - И ничего не смог ответить. Отец. Я помню, как он сидит в кресле и плачет после смерти матери, а дети Евы карабкаются на него. А что было потом, не могу вспомнить. Ничего. Не только ничего о нем не знаю и не слышал. Я даже не могу вспомнить, чтобы думал об этом. Совершенно неожиданное ощущение. Словно я пришел на экзамен, а профессор экзаменует меня по предмету, о котором я даже не слыхивал. Отец. Я вернулся назад. Помню об отце все в дни после смерти матери.
- Мой отец, - закричал я, - был слабый и циничный человек. Он был безнадежный неудачник. Бросал одну работу за другой. Часто говорил: «Непрожитая жизнь ничего не стоит, но и прожитая не лучше». После смерти матери он… он…
Я был ошеломлен. После смерти матери отец перестал для меня существовать. Я поднялся, и меня охватил ужасный страх. Я мог привести только два объяснения: либо у меня серьезно пострадал мозг, либо произошло нечто настолько ужасное, что я полностью блокировал все воспоминания об отце. Мне хотелось убежать, но бежать было некуда. Я очень встревожился и кончил тем, что принял новую дозу болеутоляющего, чтобы опять уснуть.
Мы миновали обширные равнины и оказались в неглубоком каньоне из спрессованной грязи. А в каньоне увидели много обветренных камней, грубо округленных, как шары. Каждый камень достигал восьми метров в высоту, и расположены они были спиралью, как рисунки в пещерах австралийских аборигенов. За многие сотни, а может, тысячи лет круглые камни погрузились в землю. Их вид вызывал во мне благоговейное чувство. Они очень похожи были на камни, которые бросал в нас «пустынный владыка», но только огромные, а спиральное расположение свидетельствовало как будто об их искусственном происхождении. Я все время ожидал увидеть вход в пещеру, какую-нибудь дверь на склоне, какие-нибудь росписи. Но не было ни следа тех, кто так расположил камни.
В этот день мы добрались до морского берега. Я все пытался что-нибудь вспомнить об отце, но так ничего и не вспомнил, абсолютно ничего. И гадал, почему же я блокировал воспоминания о нем. Может, узнал, что на самом деле именно он убил мою мать? Может, он трусливо покончил с собой сразу после убийства матери? Я подумал, что если создам сценарий, близкий к правде, то, пожалуй, смогу вспомнить. Но тут же обнаружил, что у меня в памяти еще один провал - провал, в котором должна находиться Татьяна, девочка из моих снов. Почему, если она так важна для меня, я помню только ее лицо и имя? Я не мог ответить на этот вопрос. По-прежнему дул сильный ветер. Вечером мы остановились, и компадрес посадили меня спиной к дереву. Руки и ноги не слушались меня, словно их вообще не стало. У меня едва хватило энергии, чтобы поесть; я чувствовал себя беспомощным, как грудной ребенок. И долго лежал без сна и думал об отце.
На следующее утро я проснулся в машине, летящей над землей. Я лежал на спине и больше не слышал прибоя. Чувствовал себя обособленным от всего. От своего прошлого, от своих друзей, от своего мира. Небо темно - красное, как на закате, и безоблачное. И на нем ни одной ленты опару но тако. Их разнесло бурей. Мы проехали под деревом, растрепанной пальмой с подсохшими листьями, которые шуршали, как бумага, и меня в самое сердце поразило знакомое ощущение.
«Я возвращаюсь в Панаму, - с безумной радостью подумал я. - Я возвращаюсь в Панаму!» Солнце, отразившееся в листве, напомнило мне о давно забытом эпизоде. Не могу вспомнить, когда именно это случилось в моем детстве: помню, что лежал на диване, глядя в окно. Два поля разделяла полоска деревьев, и толпа обезьян переходила там из одного леса в другой. Мне тогда показалось, что это я движусь, а обезьяны стоят на месте.
Я лежал на дне машины, вспоминал эту пальму, так неожиданно появившуюся после необычной фауны Пекаря, и меня наполняло ощущение спокойствия, даже эйфории. И снова я почувствовал, будто возвращаюсь домой, в свою собственную утраченную страну.
Постепенно пальмы стали встречаться чаще. К полудню мы достигли полностью терраформированной лесистой местности. На деревьях болтали попугаи, лакомясь фруктами; мы, несомненно, добрались до земель ябандзинов.
Мы остановились на ночь и два следующих дня двигались вдоль берега на юг. Днем и ночью дул сильный ветер, он летел с холодных морей на нагретую сушу и иногда достигал силы шквала. Но море здесь представляло собой узкую ленту, и поэтому бури приносили мало дождей. Пыль, поднятая в пустыне ветром, окрасила небо в тусклый желто - коричневый цвет, и закаты и восходы стали особенно великолепны. Я чувствовал себя крепче и вечером лежал у костра и слушал разговоры.
Абрайра весь день тревожилась, напрягалась и потому очень устала. Когда к ней обращались, нужно было повторить два - три раза, чтобы она ответила. После того как Мавро лег спать, Перфекто спросил:
- Что у тебя на уме, сестренка?
- Я только… не знаю. Хочу ее. Хочу эту планету!
- Да, - энергично подхватил Перфекто. - Понимаю. Я тоже чувствую это.
Абрайра спросила:
- Помнишь, каково жилось в нашем поселке, в Темуко, когда мы были детьми? У нас ничего не было! Абсолютно ничего, что можно было бы назвать своим! Капитан Гуэррера давал нам одежду или игрушки, но ничего не принадлежало мне - мне одной. Давая нам обувь, он всегда повторял: «Не забывай делиться с другими». Мне это было ненавистно.
- Знаю, - сказал Перфекто. - Я тоже это ненавидел. Нас создали, чтобы мы защищали свою территорию, а потом ничего нам не дали.
Абрайра рассмеялась.
- Помнишь, как мы детьми прятали вещи под кроватью? И время от времени приходил Гуэррера и все отбирал. Я нашла в канаве куклу и несколько месяцев прятала ее; она мне была нужна не потому, что была красивая, чистая, вовсе нет - она была моя.
Перфекто улыбнулся.
- Si. Гирон и его палки. Помнишь, как он приносил домой палки. Ничего особенного в них не было, простые палки. Если он еще жив, я думаю, у него дома их горы.
- Вот что я чувствую, - сказала Абрайра. - Хочу эту планету, как Гирон хотел свои палки. Хочу дом. Так хочу, что ни о чем другом не могу думать! Если мы выиграем эту войну, я, наверное, умру от радости.
- Ах, - сказал Перфекто, - как было бы хорошо! Иметь целую планету в своем распоряжении. Это желание - наша сущность. Никогда не думал, что захочу чего-нибудь так сильно. Но убивать ябандзинов я не хочу. Мне жаль того, что с ними случится, когда мы достигнем Хотокэ-но-Дза.

* * *

На третий день, продолжая идти вдоль берега, мы увидели первые признаки цивилизации: в море уходил причал, и на камне был нарисован один японский иероглиф, одно слово. Я не знал, что оно означает, но, казалось, это предупреждение. Над иероглифом был нарисован белый самурайский меч, а еще выше - кровавый глаз.
Мы остановили машину и долго смотрели на эти символы.
- Как ты считаешь, это предупреждение? - спросил Перфекто.
- Не знаю, - ответила Абрайра, - но мы явно недалеко от Хотокэ-но-Дза. Может, всего в нескольких километрах.
- Нет, - сказал Мавро, - не думаю. Мы не можем оказаться так близко. Я долго изучал карту. Видимо, нам еще километров двести.
Абрайра сказала:
- Хочешь пойти вперед вслепую? Мы даже не знаем, виден ли город с берега. Не хочу наткнуться на мину или нейтронную пушку.
- Может, в городе не осталось никакой защиты, - с надеждой предположил я. - Может, наши компадрес уже добрались до города и уничтожили всю автоматическую защиту. Во время схватки мы встретили в пустыне столько ябандзинов, словно все мужское население покинуло город. Похоже, его остались защищать только женщины, старики и дети. И, конечно, десять тысяч колумбийцев, если они уже высадились.
- Нет, защита не уничтожена, - возразил Перфекто. - Даже если Гарсон успел добраться. Он сказал, что битва будет на девятый день после выхода из Кимаи-но-Дзи. Это завтра утром. И даже если по какой-то причине Гарсон решил напасть на город раньше и захватил его, он не станет уничтожать защиту; наоборот, постарается как можно быстрее восстановить ее, чтобы не опасаться мести «Мотоки» или возвращающихся ябандзинов.
Я нервничал при мысли о защите, управляемой на расстоянии. К такой задаче меня не готовили, я видел это только в симуляторе, и единственный реальный эпизод - оборона Кимаи-но-Дзи - доказал мне, что я не готов к сражению. Я не хотел идти на юг.
Абрайра сказала:
- Направимся в глубь суши и посмотрим, не найдем ли следы Гарсона. Если армия прошла к городу, должны остаться взорвавшиеся мины и уничтоженные пушки.
Мы отвернули от моря и двинулись через деревья. Нам потребовалось два часа, чтобы преодолеть десять километров джунглей, потом джунгли поредели и сменились травянистой равниной. Я порылся в карманах и нашел камешек, который подобрал в Кимаи-но-Дзи. Сидел и смотрел на маленькую красную головку цветной капусты.
Мавро увидел и спросил:
- Что это?
- Рубин, - ответил я, и все обернулись ко мне. - Я нашел его в Кимаи-но-Дзи. Похоже, здесь это не редкость. На планете присутствуют все металлы. Рубин, изумруд - это всего лишь кристаллы кварца с примесью меди или железа. Здесь они ничего не стоят.
- Ха! - сказал Мавро. - Настоящий рубин? Имеет смысл - да еще со всеми этими металлами. Может, здесь в каждой реке золото, а на каждом заднем дворе груды рубинов, а мы ничего и не знали.
Мы двинулись дальше, и я подумал: возможно, он прав.
Ночью мы проехали триста километров по большой дуге через полосы джунглей и оказались в густом лесу на берегу широкой реки. Мы были уверены, что именно на этой реке расположен Хотокэ-но-Дза, мы видели на информационных лентах машины ябандзинов на этой реке - ведь это единственная крупная река на карте; поэтому мы двинулись по ней на юго-восток, осторожно, опасаясь наткнуться на защитную линию города. Абрайра часто повторяла словно про себя:
- Мы это сделаем! Мы это сделаем!
За час до рассвета мы прошли последний поворот, дальше река устремлялась прямо. Ничто не закрывало поле зрения, и мы увидели огни большого города на холме. Но огни были красные и окружены столбами дыма.
Город пылал.

Глава восемнадцатая

Абрайра смотрела на тускло - красные облака дыма над городом.
- Что происходит? - спросила она. - Может, Гарсон напал раньше намеченного времени?
- Должно быть, колумбийцы, - предположил Перфекто. - Вероятно, приняли предложение Гарсона и решили сжечь город. А может, прямо сейчас сражаются в городе с ябандзинами, а пожар вспыхнул случайно. - Огонь и дым казались очень далекими, километрах в восьмидесяти от нас.
Мы все смотрели еще какое-то время. Абрайра сказала:
- Там нет сражения. Я не вижу в облаках отражений лазеров. Никакой битвы нет.
Мавро ответил:
- Тогда это ябандзины жгут свои дома перед сражением. Они знают, что мы приближаемся. Знают, что их ждет. И не хотят оставить нам что-нибудь.
Его слова показались мне верными. Ябандзины жгут свои дома, как жители «Мотоки» сожгли свои перед массовым самоубийством.
Абрайра вздохнула и сказала:
- Если ябандзины жгут город, значит, Гарсону не удалось убедить колумбийцев присоединиться к нам. Иначе город был бы наш или в нем шли бы бои. Если Гарсон все еще не вошел в город, мы встретим его ниже по реке. - Она передвинула ручки управления, машина поднялась в воздух и понеслась на высшей скорости. Мавро и Перфекто начали стрелять плазмой, и река осветилась. Абрайра крикнула: - Анжело, бросай за борт все запасы пищи и воды, всякий лишний груз. В реке обязательно есть мины, и я не хочу наткнуться на них. Достань все лазерные ружья и держи их наготове. И если придется плыть, не выпускай ружья.
Я открыл люк в полу и начал выбрасывать все наши запасы: одеяла, запасной турбо, воду и продовольствие. Достал лазерные ружья, и мы все повесили их на спину. Все это заняло минут пять, потом я сел и стал смотреть на пролетающие мимо деревья.
Мы двигались по реке, и следующие полчаса прошли быстро и незаметно. Сердце стучало у меня в груди, дыхание стало тяжелым и неровным.
Перфекто похлопал по своему шлему.
- Слышишь? - спросил он. - Мы, должно быть, недалеко от армии! Я слышу переговоры по радио. Мы сразу за ними. Они идут! И почти тут же я услышал звуки выстрелов, над городом замелькали вспышки лазеров, освещая облака. Солнце еще не встало, но день приближался. Мы находились в двадцати километрах севернее города, и Абрайра включила двигатель на полную мощность, наша скорость еще выросла. Звуки выстрелов сливались и становились громче.
- Десять минут до защитного периметра, - крикнула Абрайра. Она начала переговоры по комлинку, вызывая кого-то мне незнакомого. Назвала свое имя и звание и попросила задание.
Перфекто кричал мне:
- Маленький братец, мы пойдем в хвосте, так что не беспокойся. Если услышишь звяканье металла или шорох разрываемой бумаги, значит в нас попали из нейтронной пушки. Сразу прыгай с машины, ладно? Они бьют только по подвижным мишеням. Их удар покрывает 0,008 градуса по горизонту, поэтому они выберут в качестве цели машину, а не одного из нас. Если попадешь в воду, побыстрее выбирайся из защитного костюма. Изоляция лазерного ружья позволяет ему плавать. Плыви к ружью и вместе с ним добирайся до берега. Если услышишь высокий гудящий звук, это ракеты ласки. Стреляй по ним в воздухе. Защита у города не самая мощная, но если мы пойдем фронтом, все их подвижные защитные средства - ласки и кибертанки - обрушатся на нас.
У Перфекто это выходило как-то легко. Но правда заключалась в том, что легко не будет. Ябандзины нанесли нам гораздо больший ущерб, чем мы ожидали. Начиная от эпидемии на корабле до уничтожения защитного периметра Кимаи-но-Дзи. Мы только один раз сумели поставить их в тупик с помощью своего оружия, но у них было пять дней, чтобы принять меры. И даже если у них сражаются только женщины, они будут вооружены не хуже нас.
Абрайра неожиданно выключила все двигатели, и машина медленно поплыла по темной воде.
- Muchachos, - сказала она, - я только что получила сообщение: план Гарсона не удался. Ябандзины видели, что мы сделали с «Мотоки», и не стали переправлять колумбийцев в Хотокэ-но-Дза. Они им не доверяют. Ябандзины подавили остатки сопротивления «Мотоки». Наша защита сбила шесть дирижаблей ябандзинов, но еще три ее преодолели и вчера утром приземлились здесь. Город защищают не менее трех тысяч самураев и тридцать пять тысяч жителей. Они смогли усовершенствовать свое оружие. А может, даже и защиту.
- Что же нам делать? - спросил Перфекто.
- У нас нет выбора. Гарсон не верит, что в городе три тысячи самураев. Мы должны идти вперед и сражаться до последнего. Пленных не брать.
Она права. Мы не можем отступать. Если дать ябандзинам время прийти в себя, мы с ними никогда не справимся. Единственная надежда - напасть с ходу, используя сразу все резервы.
- Тогда пошли, - сказал Мавро.
Абрайра включила двигатель, и мы двинулись вперед. В десяти километрах от города мы встретились с первыми АНП - автоматическими нейтронными пушками. Их уже разбитые дымящиеся установки были хорошо укрыты за бревнами. В воде торчало с десяток подбитых, но наших компадрес видно не было.
Абрайра увеличила скорость. Мы миновали поворот и на короткое время снова увидели город: утреннее солнце осветило Хотокэ-но-Дза; расположенный на склоне горы, весь город блестел как золотой. Вдоль гранитных склонов тянулись дома и фабрики. Но не дома с тонкими бумажными стенами, как у «Мотоки». Нет, аккуратные кирпичные купола коричневого, желтого и темно - зеленого цвета; во дворах много пальм и зеленой травы. Из больших куполов поднимался дым, и даже на расстоянии в десять километров мы видели сотни наших машин, крошечные точки, двигающиеся по склону навстречу ябандзинам.
Наши люди приближались к городу с юго-востока, и это показалось мне странным. Они должны были бы идти от реки, с северо-востока. Может, река поворачивает и подходит к городу с юга, подумал я.
Перфекто закричал:
- Абрайра! - Наша машина затрещала и загремела. Абрайра взлетела в воздух, а Перфекто схватил меня за правую руку и чуть не вырвал ее из сустава, увлекая меня за собой в воду. Я успел сообразить, что в нас попал залп из автоматической нейтронной пушки, и прихватил с собой самострел и лазерное ружье. Мы погрузились в теплую воду, наша машина пролетела еще сотню метров и превратилась в огненный шар.
Я лежал на поверхности воды и чувствовал, как она заполняет мой защитный костюм. Одной рукой снял пластины с ног и груди, другой продолжал удерживать самострел и ружье. Грудные пластины утонули, а лазерное ружье, как пробка, плавало на поверхности. Я перехватил ремень лазерного ружья и самострела, удерживая их в одной руке, и принялся снимать пластины с левого бедра. На правом бедре в карманах запасные обоймы, поэтому я не стал снимать эту часть костюма. Пытался плыть к южному берегу, но броня тянула вниз.
Перфекто, держа перед собой лазерное ружье, как спасательный круг, схватил меня за руку и потащил к берегу.
- Подержи, - сказал я, протягивая ему самострел. - Мне нужно раздеться. - Перфекто взял оружие, а я раскрыл карманы и переложил обоймы в рубашку.
Перфекто подплыл ближе, снова схватил меня за правую руку и потянул. Глядя мне в глаза, он прошептал:
- Скажи всем, что ты ранен! Скажи, что не можешь идти! Не вздумай подниматься на склон, братец, или я вынужден буду ранить тебя!
Глаза Перфекто расширились и стали страшны. Он вывернул мне руку, ее пронзила боль. Он хотел сохранить мне жизнь любой ценой.
Опять вывернул мне руку, и я вскрикнул.
- Ну, хорошо! - согласился я. Выпустил последнюю пластину костюма и медленно, сберегая энергию, оберегая больную руку, поплыл к берегу. Я все еще чувствовал слабость после болезни. Течение было небыстрое, от воды неприятно пахло. Абрайра первой выбралась на берег и долго сидела, глядя на кусты перед нами. Потом сняла свое лазерное ружье и тщательно прицелилась. Тонкой струйкой поднялся дым над тщательно замаскированной установкой АНП.
Мы подплыли к ней. Она тяжело дышала.
- Моя вина, - сказала она. - Гарсон, должно быть, прошел кустарником. Он знал, что река нашпигована АНП и кибертанками.
- Si, - сказал Перфекто. - Я увидел их след как раз перед тем, как в нас попало, но ты смотрела на город. А след вон там. Но мне кажется, Анжело повредил правую руку. Он не может идти дальше! - Перфекто помог мне выбраться из воды.
Абрайра озабоченно посмотрела на меня. Я потер плечо.
- Все в порядке.
Перфекто несколько мгновений печально смотрел на меня. Сжал кулаки, и я подумал, что он меня ударит, что-нибудь сделает, чтобы помешать мне идти. Но он взял мой самострел и сказал:
- Следуйте за мной. Я пойду первым. - И пошел вверх по течению, прихрамывая, прокладывая дорогу в густом кустарнике. Мне это не понравилось. Он опять принимает на себя опасность, отдает мне свою жизнь, как это сделал Люсио.
Вскоре мы отыскали след армии: плазма стекала с деревьев, обжигая их. Это наши стреляли перед собой, уничтожая мины. Земля почернела и обгорела, листвы почти не осталось. В кустах лежало несколько наших машин, разбитых на куски залпами АНП. Путь был усеян телами наших наемников, но трава росла так густо, что труп мы замечали только тогда, когда спотыкались о него. Перфекто шел в пятидесяти метрах перед Мавро. Мы с Абрайрой шли, на пятьдесят метров отставая от Мавро. Если кто-нибудь из передних наступит на мину, остальные не пострадают. Мы осматривали тела погибших и подбирали себе части защитного костюма. Мы с Мавро не нашли подходящих шлемов, и я быстро отказался от поисков. Теперь мы находились всего в пяти километрах от фронта. Через каждые несколько метров попадались ямы, оставленные взорвавшимися минами, и раз двадцать нам встречались пустые разбитые машины. На обочине лежали сожженные кибертанки городской защиты. Глядя на них, я был уверен, что в зарослях скрываются другие, потому что видел отверстия в листве, проделанные огнем.
На расстоянии продолжали звучать выстрелы. Мы все молчали. Сосредоточенно смотрели под ноги, наблюдали за кустами, не шевельнется ли что.
Наконец Перфекто крикнул, чтобы мы остановились, и сам остановился, глядя вперед. Перед нами было открытое пространство без всяких следов мин. Ябандзины очень густо минировали местность, поэтому когда мы проходили метров Десять и, не встречали мину, значит что-то не так. Перфекто протянул руку, набрал в ладонь земли и бросил вперед. Мины обычно взрывались даже от такого незначительного веса. Перфекто улыбнулся и сказал:
- Впереди свободно. Ни мин, ни ласок. Я взглянул на Мавро. Пот покрыл его лоб, глаза стали пустыми. Пот «мугга» [48], пот абсолютной сосредоточенности. Мы вышли из зарослей у основания холма. Впереди на склоне звучали выстрелы, и я различал фигурки людей в зеленых боевых костюмах. Они, как муравьи, пробирались в бреши, пробитые в высокой стене, и исчезали в городе. Я удивился, что город так близко. Из джунглей выбирались пять черных кибертанков. Люди с лазерными ружьями пытались попасть в их сенсоры. Один танк наклонился на крутом подъеме и опрокинулся. Другой выкатился из джунглей у основания холма и менее чем за секунду сжег своим смертоносным лазером человек двадцать.
А на обширной поляне перед нами лежали уже сотни мертвых. Над городом вспыхнуло пламя, огненные полосы потянулись в небо, как следы праздничных ракет, тысячи лент оранжевого огня. Перфекто закричал:
- «Дерево смерти»! - и указал на ленты. Каждая из них, опускаясь и касаясь земли, взрывалась, посылая во всех направлениях шрапнель. Люди падали сотнями. Ябандзины усовершенствовали свою защиту. А в городе не было колумбийцев, которые могли бы нас поддержать.
Мы бежали изо всех сил, надеясь пересечь открытое пространство, прежде чем вырастет новое «дерево смерти». И находились уже в километре от линии фронта, когда Перфекто взглянул в сторону и пригнулся. Я услышал высокое гудение, и пять ласок - снарядов размером с мою руку - с шелестом пролетело на север сквозь кусты. Перфекто быстро выстрелил несколько раз и сбил их. Но последнюю ласку он сбил всего в нескольких метрах от своей груди. И шрапнель разорвала броню на его груди, разлетелись зеленые обрывки.
Перфекто удивленно вскрикнул, сделал шаг назад, грудь его превратилась в месиво изорванной плоти и крови. Он упал. Я подбежал к нему. Из ран в его груди выходили кровавые пузыри. Мавро выхватил из руки Перфекто самострел и стоял над ним, оглядывая небо в ожидании новых ласок.
- Как странно, - сказал Перфекто в микрофон, и связь сделала его голос гулким, как рычание собаки. - Нет москитов! Во всех джунглях ни одного москита! - Он протянул руку ко мне, коснулся моего лица, словно хотел приласкать. Рука его упала. Он умер.
Выше по склону кричали люди, кричали и умирали ябандзины на улицах Хотокэ-но-Дза, слышались звуки выстрелов. Я поднял голову и увидел высоко в небе желтое солнце. Ужасный гнев охватил меня. Ябандзины отобрали у меня друга, и я ненавидел их за это. Хотел бежать вверх по холму, все опустошая на своем пути, но потом посмотрел на грудь Перфекто и понял, что не могу оставить его, не могу перенести его несуществование. Он отдал мне свою жизнь. И я надеялся вернуть ее ему.
Я взглянул на свои руки. Со мной только ружье. А должна быть медицинская сумка. Снова посмотрел на рану: легочный мешок, чтобы закрыть дыры в легких, с литр искусственной крови, смолистая повязка поверх раны, раб, который будет поддерживать работу сердца. Все это нужно, чтобы сохранить ему жизнь. Если бы медицинская сумка была со мной, я мог бы его спасти. Я достал мачете, разрезал пористую изоляцию ствола лазера и обнажил заиндевевшие тюбики с азотным охладителем, потом отсек розовый палец с левой руки Перфекто и положил его между тюбиками. Затем отрезал кусок окровавленного кимоно и плотно обвязал им ствол лазера над охладителем, надеясь таком образом сохранить образец плоти Перфекто, не дать ему испортиться.
- Ах, только поглядите на доктора… - сказал Мавро, оглядываясь на меня. Пот «мугга» покрывал его лицо, и смотрел он в землю. - Старик превратился в вампира.

Предыдущая страница 25 Следующая страница


На пути в рай 26

Я ничего не ответил. Конечно, он понял, что я делаю, но в гетто Картахены не берут у мертвецов образцы ткани для клонирования. В мире, кишащем людьми, где миллионы ждут своей очереди родиться и у каждого есть какая-то индивидуальная добавка в генофонд, клонирование оправдано лишь для тех, чья генетическая структура может быть названа «невосполнимым сокровищем». Мало кто генетически достоин такой чести. Но Перфекто и другие химеры, пожалуй, как раз те, кто, по-моему, должен быть клонирован.
Голос Абрайры звучал хрипло:
- Ты собираешься сделать его копию? Это удивительно. Я люблю тебя за это.
- Прекрасно, - ответил я и посмотрел на склон, тянущийся к городской стене. С самой первой встречи я помнил слова Перфекто: «Мы с тобой оба умрем на Пекаре». Его пророчество исполняется. Он мертв, а я чувствую, как умирает во мне способность испытывать страсть, сочувствие, надежду. А когда все это уходит, ничего ценного не остается. Я понимал, что становлюсь пустой шелухой. Мы находились внизу, у рисовых полей, выше начинались банановые плантации. Несколько машин перевернулись, пытаясь одолеть крутой склон. Никакого следа защиты я больше перед нами не видел. Далеко, в стороне от нас, медленно двигались кибертанки ябандзинов. Должны быть еще ласки, но большинство их, наверное, сбили те, что прошли перед нами. С полдесятка стволов АНП дымились в скалах у основания города. Ничто не может помешать нам войти в Хотокэ-но-Дза. Жители не стали бы минировать банановые плантации.
Я вскочил, закричал и побежал к городу. Поднимался прямо через поля к городу, и Абрайра кричала:
- Подожди! Там опасно! - Она обогнала меня и побежала впереди, а Мавро попытался обогнать и ее. Его глаза сверкали, в них горела угроза. Солнце ярко освещало вытатуированные серебряные слезы, и казалось, они пылают.
Я продолжал бежать через поля, пытаясь первым из нас троих добраться до города. Но Абрайра оказалась сильнее и быстрее, она поднималась передо мной, а Мавро словно перелетал через бугры, задерживавшие меня.
На бегу я сбрасывал защитную одежду, чтобы она мне не мешала.
Мы миновали рисовые поля, пробежали плантациями бананов, потом одолели крутой подъем в полкилометра. Пробрались в брешь в стене и оказались на улицах Хотокэ-но-Дза. Повсюду лежали тела, а звуки выстрелов стали громче. Абрайра приказала двигаться между двумя домами, гигантскими иглу, высеченными из светлого камня, и там лежали три мертвых самурая в красных боевых костюмах. Я не хотел портить образец ткани Перфекто, поэтому свое ружье повесил на спину и взял другое у мертвого самурая. Перед нами километра на два узкой аккуратной лентой тянулся к морю город; теперь он превратился в развалины, в центре города рухнувший воздушный корабль провел длинную черту разрушений. Целые здания при этом были снесены до основания. Я подумал, что такое опустошение может вызвать только челнок, разбившийся на полной скорости. По улицам двигалась сотня наших машин, разбрызгивая смерть из плазменных пушек, выпуская кривые ножи из самострелов. Все затягивали густые облака дыма.
Мы пересекли улицу и двинулись к океану. И тут увидели ябандзинов: стариков в белых кимоно, изрезанных лезвиями, старух, сожженных лазером, малышей с разбитыми головами. На улицах города я заметил только одного мертвого наемника. Мы вошли в полосу дыма, и дым окрасил все вокруг в темно - желтый цвет. Я ощущал дуновение ветерка, ярко светило солнце, поблизости слышался гром пушек, и меня охватила сумасшедшая радость. «Так и должно быть, - подумал я. - Сражаться, чувствовать себя живым. Так и должно быть». Повсюду дома, очень похожие, у многих контрфорсы, как отходящие в стороны руки. Из куполов поднимался дым, на порогах лежали мертвые ябандзины, их обожженные останки свидетельствовали об избранной ими форме самоубийства. «Пусть будет больно, - подумал я. - Пусть будет больно».
Мы бежали туда, где звуки битвы были всего громче, но странная городская акустика сыграла с нами шутку. Все время звуки битвы слышались нам впереди, как будто всего в нескольких метрах от нас.
Платиной вспыхнул передо мной выстрел из лазера, я отпрыгнул и покатился по земле, крича от радости. Мы находились в километре от моря. Я вскочил и посмотрел на стрелявшего - наш компадре в зеленом защитном костюме. Он, извиняясь, развел руками. Я понял, что здесь схватка уже закончена, впереди только свои. Вокруг множество куполов разного цвета. Деловой район.
Недалеко послышались крики, болезненный женский вопль, я пробежал под контрфорсом через тучу дыма. Передо мной Мавро стрелял в купол. Я услышал сдавленный крик справа и подбежал ко входу в купол. Оттуда валил дым, и я ничего не увидел. Выстрелил от пояса, кто-то закричал и упал.
Я повернулся. Абрайра следила за улицей, держа лазер наготове. Мавро, продолжая стрелять, нырнул в купол. Ниже по холму двигались наши люди, и мертвые ябандзины лежали так густо, что местами с трудом приходилось перебираться через трупы. У ябандзинов, казалось, не было никакой защиты, не было трех тысяч самураев, они совершенно нас не ждали, я не мог этого понять. Ниже по холму одновременно взорвались три купола. Ябандзины взрывали свой город.
Я слишком отстал. Передо мной нет никаких живых целей. Чтобы их отыскать, нужно бежать вперед. Ни у кого из ябандзинов нет защитных костюмов. Я нащупал регулятор и уменьшил энергию луча лазера. Пробежал мимо Абрайры и здания, в котором скрылся Мавро. Абрайра что-то крикнула и бросилась за мной.
Я пробежал по улице мимо десятка компадрес в зеленой броне, которые методично обстреливали два горящих здания, словно там скрываются ябандзины, мимо полных наемников машин, поливавших город на полкилометра вперед плазмой.
Я пробежал два квартала делового района, царапая голые ноги. Три молодых японца выскочили из здания, я выстрелил им в спину и обернулся, чтобы взглянуть, где мои компадрес. И вдруг понял, что рядом со мной никого из компадрес нет: я на передней линии, и впереди улицы залиты плазмой. Я могу перебить всех.
Я закричал, взглянул выше по холму, и вдруг из двери купола выбежала женщина. На ней был синий костюм, как у чиновника, кожа светло - желтая, усеянная кровавыми точками, под глазами темные круги. Глазные складки сильно подчеркнуты, черные волосы зачесаны назад. Она опустила взгляд и посмотрела на мое лазерное ружье. Потом принялась возиться с собственным лазером, нацеливая его на меня.
Я выстрелил первым и перечеркнул ее огненной полосой. Она удивленно открыла рот и смотрела на меня, словно знала, что она уже мертва. Потом упала, освобождая мне дорогу, вытянулась. И в этот момент у меня закружилась голова, сердце гулко забилось, и я достиг состояния Мгновенности. Женщина падала, глаза ее смертно закатились, ружье она уронила, и оно, падая, повисло в воздухе. По улицам катились волны дыма, они кружили вокруг куполов, и все было похоже на ад. Небо почти расчистилось от опару но тако, сильный ветер разогнал грозовые тучи. Я видел только одну желто - зеленую полоску, плывущую по небу; при этом на фоне утреннего горизонта видны были миллионы и миллионы отдельных опару но тако, они золотом и белизной сверкали на солнце, как кусочки слюды. Больше ничего чуждого. Орхидеи на крошечных газонах, приземистые пальмы и гигантские папоротники во дворах - это я видел всю свою жизнь. Купола, как женские груди, поднимающиеся в воздух, - это всего лишь дома. А умирающая женщина, лежащая на земле с искаженным лицом, с бледной кожей в розовых пятнах, - просто женщина, я таких видел миллионы. И каким-то образом она соответствует окружению. Словно дым, катящийся по улицам, завихряющийся у куполов, небо, блестящее осколками слюды, умирающая женщина с бледной кожей - все это части огромного холста, пейзаж, нарисованный искусным художником. И я испытал чувство, которое можно было бы назвать совпадением. Эта женщина, эта планета - это совсем не Земля. Но я почувствовал, что готов их принять. Я стал частью Пекаря.
Женщина, в которую я выстрелил, наверное, любила, ей были дороги незнакомые мне люди. Она не ябандзин. Она просто человек. Она человек не из-за своего сходства со мной, а вопреки отличиям. Я огляделся, пораженный этим ощущением, и увидел, что все вокруг незнакомое, более чуждое, чем я себе представлял. И одновременно все это принадлежит мне.
Я больше не в Панаме. Я посмотрел на улицы, на холм. Мои компадрес бежали за ябандзинами, стреляли в них. Ябандзины не очень сопротивлялись. Никаких трех тысяч самураев, о которых нас предупреждали, нет. На дирижаблях, должно быть, прилетело всего несколько сот человек. И все они как будто погибли. Большинство зданий горит и разрушено. Только немногие ябандзины решили жить и сражаться. Подобно жителям «Мотоки», большинство предпочло покончить самоубийством. Они не верили, что могут победить нас. Мало кто сражался, и ни у кого не было оружия, способного пробить нашу броню. Они были обречены. Но мои companeros словно не понимали этого.
Выше по холму из дома выбежала девушка. Двое наемников обернулись и, не раздумывая, выстрелили. Девушка закричала и поскользнулась в луже собственной крови. Те же два наемника медленно направились к куполу, из которого она выбежала, как будто в нем их ждали десятки самураев. Они совершенно не понимали, что бой окончен и война выиграна.
У меня не было стремления бросить оружие, как во время убийства Люсио. Но и не было сил нести его дальше. Я подбежал к женщине, которую застрелил. Она лежала на земле, дышала с трудом, но еще дышала. «Она дышит! Я могу спасти ее, - подумал я, - могу спасти ее!» И тут я понял, что с самого убийства Эйриша ищу человека, которого сумел бы спасти, чтобы как-то перед собой оправдаться. Я тащил полуживую Тамару на станцию Сол. Во время эпидемии я изо всех сил старался спасти хоть одного человека. Даже когда Перфекто убил Бруто, что-то во мне кричало: «Надо его спасти!» Но каждый раз мне не удавалось поспеть вовремя. И я подумал: «Если сумею спасти по одному человеку за каждого убитого, счет сравняется. И я стану свободен».
Я расстегнул костюм женщины и прикрыл ее рану. Кожа у нее бледная; сознания нет, женщина в шоке. Я подложил ей под ноги свой лазер, приподняв их. Оглядел улицу. Мне нужна медицинская сумка, перевязочные материалы, болеутоляющее и средства для закупорки сосудов. Я осматривал улицу, словно где-то здесь, в укрытии, сидят медики. Интересно, где в городе больница. Но на зданиях только японские иероглифы. Я увидел машину, медленно спускающуюся с холма по направлению ко мне. Поднял руки и закричал, потом побежал навстречу к своим компадрес.
- Мне нужна медицинская сумка! - кричал я на бегу. Артиллерист спросил в свой микрофон:
- Что ты здесь делаешь без защитного костюма?
- Мне он не нужен. Ябандзины не сопротивляются, - ответил я, словно это все объясняло. Один из наемников порылся в машине, достал медицинскую сумку и бросил мне.
- Graciac, - крикнул я и побежал назад. Женщину я нашел на прежнем месте. Проверил раны и обнаружил разрыв одного легкого и повреждение кровеносных сосудов под грудиной. Запечатал дыры в легких пневматической пеной, а кровеносные сосуды просто перекрыл. Наложил повязку и дал диалилфталат, чтобы вывести ее из шока.
Когда я заканчивал работу, за спиной у меня появилась Абрайра.
- Что ты делаешь? - крикнула она.
- Спасаю людей. Они не сопротивляются. Помоги мне! Раздобудь еще одну медицинскую сумку, - крикнул я в ответ, и она, отбросив ружье, побежала вверх по холму. Я прошел по улице и обнаружил старика с остекленевшими глазами, девочку лет двенадцати, спасти которую было уже невозможно, полную женщину с очень широкими бедрами: похоже, она родила множество детей. Она лежала, и в ноге ее торчало множество метательных стрел. Одно колено оторвано. Из раны била кровь. Женщина тяжело дышала, как раненое животное, и цеплялась пальцами за землю, пытаясь уползти от меня.
Я наложил ей турникет на ногу и сделал инъекцию болеутоляющего. Она покорно смотрела на меня, не мешая работать. Трудно спасти ей ногу, времени на это нет. Лучше стабилизировать ее положение, оставить турникет, хотя при этом она ногу потеряет. Но всегда можно отрастить новую.
Подошла Абрайра с новой медицинской сумкой. Она крикнула:
- Там, внизу! Целая толпа! - И указала в сторону берега.
Мы побежали к берегу и на углу одной из улиц обнаружили человек тридцать. Десять были еще живы. Я начал лихорадочно работать: мальчик с развороченным бедром, старик со стрелой в спине, девочка, которой плазма попала в грудь и у которой хватило ума упасть и дать плазме стечь. Я быстро делал необходимое, вокруг стреляли, но ни разу не выстрелили по мне. Казалось чудом, что можно заниматься исцелением посреди боя, но ябандзины на нас не нападали, а из наших компадрес никто не выстрелил по ошибке.
Время замедлилось, мгновение тянулось бесконечно. Я работал, а Абрайра бегала от машины к машине и приносила медикаменты. Один раз я поднял голову и заметил, что стрельба почти прекратилась. Не знаю, сколько времени я трудился: минуты или часы. Подсчитал, что помог примерно двадцати раненым, в среднем на одного уходило две минуты Но не может быть, чтобы я работал меньше часа!
Земля подо мной дрогнула, взорвалось соседнее здание.
И всякий раз как я поднимал голову, чтобы перевести дыхание, Абрайра указывала на нового раненого, и я хватал свои вещи и бежал к нему. Постепенно мы приблизились к какому-то складу, здесь в подвалах лежали десятки раненых. Я занялся молодой девушкой, услышал скрежет и поднял голову.
Кто-то в зеленой защитной броне тащил раненую женщину в угол. Уложил ее и побежал за другими ранеными. Подоспел еще один компадре, снял шлем. Химера с деформированными ушами. Он порылся в моей сумке. Сказал, что его зовут Фаустино и он служил санитаром в полевом госпитале в Перу. Он работал очень хорошо. У него оказались быстрые и искусные руки.
Еще двое компадрес, неразличимые в защитной броне, стали подтаскивать раненых. Меня это очень удивило. Я вдруг понял, что возникает нечто вроде военно-полевого госпиталя, и скоро нас завалят ранеными.
Я слышал настойчивое «бум - бум - бум» в здании всего за три двери от нас по улице. Это было единственное место поблизости, где еще стреляли. Абрайра несла на плечах старика. Я подумал, что стреляющий добавляет нам много ненужной работы, и рассердился.
Я побежал к дому, откуда доносилась стрельба. Абрайра в это время вошла под арку большого промышленного здания, - и неожиданно все это здание вздрогнуло от взрыва. Подпрыгнуло в воздух - и развалилось. На Абрайру обрушились кирпичи и покореженные стальные балки.
Я бросился к ней. Под камнями Абрайры не видно. Я стоял, потрясенный, глядя на эту груду, потом начал растаскивать кирпичи. Прикинул, что их навалило слоем примерно в метр, и старался убирать их как можно быстрее. Поблизости продолжали стрелять.
«Когда откопаешь, она уже будет раздавлена, - подумал я. - Нужно спасать еще живых людей. Спасать тысячи». Я знал, что Абрайра не могла уцелеть под камнями.
Кинулся к большому куполу, где раздавались выстрелы, и даже на расстоянии услышал женские крики. Я вбежал внутрь. Купол оказался театром. Сквозь круглые окна под самой крышей лился свет, впереди располагалась сцена. В здании укрылась сотня женщин; и один человек в броне стоял у входа и стрелял в женщин из самострела, а они прятались за спинками кресел. У меня на глазах одна из женщин метнулась к запасному выходу, человек повернулся и убил ее. Действовал он с удивительной скоростью и уравновешенностью, точно и даже изысканно, погруженный в состояние мунэн, одновременно достигнув Мгновенности и Полного Контроля. Он стрелял по своим жертвам, словно это учебные цели, и делал это исключительно точно. Он символизировал все то, чему научили нас самураи. Женщины отчаянно кричали. Я крикнул:
- Muchacho! - и подбежал к этому человеку сзади. Он повернулся ко мне - я увидел, что это латиноамериканец, - потом снова принялся истреблять женщин. Я выбил самострел у него из рук и закричал: - Не нужно! - Он взглянул на меня, потом на ружье, словно хотел подобрать его.
Я стал расстегивать его шлем, кричал: «Не нужно!», хотел посмотреть, узнаю ли я его. Темноглазый человек средних лет. Для меня он безымянный. Лицо может принадлежать любому из тысяч знакомых мне рефуджиадос. Глаза его горели, он был покрыт потом мунэн.
Он ошеломленно смотрел на меня, не понимая, почему я на него кричу, как человек, очнувшийся от сна. Лицо его сияло восторгом. Неожиданно его взгляд сфокусировался, он увидел меня.
- Que glorioso! Как славно! - удивленно сказал он.
Снаружи звуки выстрелов стихли. Слышались радостные возгласы: наши люди осознали, что победили. И хоть меня тошнило от того, какими мы стали, в то же время я дрожал, сознавая, что мы приобрели целую планету. Я вышел наружу. Счастье, словно пот, сверкало на лицах моих товарищей. Я видел companero со снятым шлемом, с его волос стекала радость.
Я повернулся и побежал помогать раненым.

* * *

День тянулся бесконечно. Мы обрабатывали сотни раненых и переправляли их в больницу. Огромная работа, в которую постепенно было вовлечено около восьмидесяти Человек. Город принадлежал нам, и ябандзинов к полудню согнали в огражденный лагерь. Гарсон провозгласил себя президентом Пекаря. Командование ОМП, находившееся на орбите, с радостью приняло нашу просьбу о вхождении в Объединенные Нации в качестве единого члена, и наше пребывание на планете было узаконено. Объединенные Нации предпочитают иметь дело со стабильным правительством, единым для всей планеты, независимо от того, чего это стоит населению. Захватив обе столицы, мы доказали, что являемся таким правительством, и получили признание: закон признает любое правительство, добившееся объединения планеты. Объединенные Нации счастливы, что мы прекратили распрю на Пекаре. И потому одобрили нашу победу.
Мы узнали, что ябандзины не смогли обеспечить себя огнестрельным оружием, потому что их фабрики оказались разрушены. Через несколько часов после того, как дирижабли ябандзинов вылетели сюда на подмогу, наемник по имени Овидио Гардоса с помощью амигос нагрузил челнок камнями. Потом со стороны моря подлетел к Хотокэ-но-Дза и на скорости 1500 километров в час ударился в промышленный комплекс Ро. Он погиб сам, но уничтожил и несколько сотен самураев, которые лихорадочно готовили там оружие. Все говорили об Овидио, и многие считали, что нужно почтить его героизм и назвать его именем город. Мне казалось, что Овидио - хорошее название для города.
В полдень подъехал Гарсон, он привез с собой в больницу Тамару, и она молча смотрела, как мы заботимся о ябандзинах. Я чувствовал, как она смотрит мне в спину, будто ворон.
Я наполнил ее сосуд для внутривенных вливаний. Она поблагодарила меня, но больше мы не разговаривали. Работая, я вдруг вспомнил, что на спине у меня по-прежнему лазерное ружье. Я достал из него образец плоти Перфекто и поместил в холодильник, а потом продолжал работать далеко за полночь. В полночь вернулся Гарсон и увез Тамару, обращаясь с ней так, словно она собака на привязи. Он негромко разговаривал с ней, рассказывая о своих планах немедленной депортации всех мужчин - японцев. Я работал, пока эмоционально и физически не выдохся совершенно, потом вышел на улицу и поискал место, где бы поспать.
Побрел к театру, где в последний раз видел Абрайру живой. Улица была хорошо освещена, и это меня удивило, потому что большая часть города оказалась разрушена. Никто не разбирал камней в груде, под которой лежит Абрайра, и я подумал, что это должен сделать ее амиго. Что случилось с Мавро, я не знал. Спина у меня болела, глаза устали, но я начал поднимать камни из зеленой пемзы.
Каждый камень большой, весит не менее пятидесяти килограммов, даже при здешнем уменьшенном тяготении. Я боялся увидеть Абрайру, боялся, что она будет изуродована до неузнаваемости. Но когда я снял большую часть камней, заметил тело старика, которого несла Абрайра, изломанное и изуродованное, а из - под трупа торчала рука Абрайры. Она светилась теплым платиновым светом, выделялись горячие и ясные вены.
Я отбросил еще несколько камней, и неожиданно вся груда зашевелилась, Абрайра раздвинула камни и посмотрела на меня. Лицо ее было окровавлено, во всем теле, казалось, не осталось ни одного живого места. Она с трудом приподнялась, и я помог ей выбраться из завала. Абрайра пошатнулась и опустилась на колени.
- Я… думал, что ты умерла, - сказал я. Абрайра с презрением взглянула на рухнувшее здание, словно эти камни - ничтожные детские игрушки. В голосе ее звучало удивление. Она сказала:
- Может быть, я и человек, но не настолько же! Я облегченно рассмеялся и помог ей добраться до больницы.

* * *

Следующие два дня Абрайра провела в больнице. Удивительно, но у нее треснули только два ребра. Очевидно, усовершенствование коллагена сделало ее кости более гибкими. Я готов был поклясться, что только медуза способна выдержать такое избиение. Я расспросил ее, и она сказала, что главную энергию удара принял на себя ябандзин, которого она несла, и «кирпичи просто показались ей немного тяжелее обычного».
Мы встретились утром с Мавро, отыскали тело Перфекто и похоронили его на кладбище. Потом я работал в больнице как вол, радуясь забвению, приходящему с работой.
Гарсон большую часть времени посвящал восстановлению обороны города. Большой контингент наемников был отправлен в поселки «Мотоки», оттуда жителей дирижаблями перевозили на отдаленный остров, впоследствии им предстоял перелет на Землю. Наши люди по-прежнему опасались мести: выстрелов снайперов, бомб в зданиях. У границ города были в первые же два дня задержаны пятьдесят боевых машин с самураями - и подданными корпорации «Мотоки», и ябандзинами; все самураи хотели добраться до Гарсона, с этой целью они в бурю пересекли большую пустыню.
В том, как наемники держались группами у лагерных костров по ночам и не снимали броню даже на отдыхе, виден был страх. И как только наши пациенты в больнице приходили в себя, Гарсон переправлял их на юг. «Пусть ябандзины сами заботятся о своих, - говорил он. - Надо же чем-то занять их». И это, несмотря на то, что большинство женщин захваченного города относилось к нам как к суперменам, биологически и культурно превосходящим их.
Наши потери соответствовали прогнозам. Гарсон потерял несколько сот человек в сильной буре при переходе через пустыню. Сорок процентов погибли при захвате Хотокэ-но-Дза. Осталось двадцать пять сотен. Недостаточно, чтобы удержать планету, если японцы восстанут.
Но наши люди больше не думали о том, чтобы оставить планету. Однажды утром я встретил Абрайру за пределами - больницы, она сидела на земле, держала в руке горсть почвы и смотрела на нее. Я несколько минут наблюдал за ней и понял, что она никогда не улетит отсюда. Раньше или позже, но умрет она на Пекаре.
Гарсон договорился с колумбийцами, предложив им часть планеты, и мало кто отказался от возможности стать богатым землевладельцем. Почти сразу мы начали выгружать их с корабля - это заняло больше недели.
По ночам мне по-прежнему снилась Тамара, которую я пытаюсь освободить. Снилась Татьяна, девочка, имя которой я помнил, - больше ничего. Я гадал, что случилось с моим отцом, почему я совершенно ничего о нем не могу вспомнить. Это меня беспокоило. Я провел сканирование своего мозга в поисках темных пятен, где погибли клетки, но не обнаружил никаких отклонений. Да я и не ожидал найти что-нибудь. Воспоминания не пришпилены в определенной части коры, как на булавочной головке. Они разбросаны и живут по всему мозгу. И даже определенное повреждение мозга не может полностью лишить меня памяти. Поэтому я еще больше погрузился в работу, надеясь, пока лечу других, вылечиться и самому, а в минуты одиночества сидел в углу и грыз ногти.
Я работал днем, когда Абрайра захотела пройтись. У нее еще было много синяков, тело распухло, и, хотя она и пыталась помогать в больнице, сил у нее не хватало. Я подставил плечо и помог ей идти.
Она тяжело дышала, и ее дыхание шевелило мои волосы. Ее запах, ее прикосновения действовали на меня возбуждающе.
Неожиданно она повернулась ко мне и сказала:
- Ты лучше выглядишь сейчас. Я рада.
- О чем ты?
- Да ни о чем. Просто лучше выглядишь. - Абрайра надолго задумалась. - Ты однажды сказал мне, что я показала тебе твою темную сторону. Ты узнал, что способен к жестокости, и это тебя глубоко встревожило. Я часто, пока ты спал, говорила об этом с Перфекто. Перфекто опасался, что это сознание погубит тебя. Но он говорил: «Еще рано судить. Если он не погибнет, то сам справится со своей жестокостью. Теперь, обнаружив зверя, он либо должен уничтожить его, либо сам погибнет». И Перфекто часто спрашивал, выиграешь ли ты эту схватку. Когда ты дрался с Люсио, я подумала, что ты погибнешь. Но теперь я вижу, что ты победил.
Все получилось хорошо. Ты не погиб, потому что остался верен своей страсти.
Я обдумал ее слова. В своей борьбе я чувствовал себя совершенно одиноким. Мне казалось, что Абрайра и Перфекто говорят со мной о моих проблемах, только чтобы войти ко мне в доверие. Но они помогали мне. Абрайра своими неожиданными мыслями, Перфекто своей преданностью. Однако я считал, что Абрайра сейчас хвалит меня незаслуженно. Если я одержал победу, где же испытываемое мной торжество? Я взглянул на свое прошлое - и ощутил только печаль и пустоту. По ночам меня по-прежнему осаждают кошмары.
- Ничего не закончилось хорошо, - сказал я. - Какое-то время мне казалось, что я потерял самого себя. Теперь кажется, что я себя снова нашел. Я убивал людей - и то, что изменил свою устремленность и теперь помогаю им, не устраняет совершенного мною зла. Иногда я думаю: может, я выжидал удобного момента, чтобы вернуться к своей страсти, момента, когда это уже не сопряжено с опасностью для меня. Ничего не закончилось хорошо. - И тут же я почувствовал: мне безразлично, хорошо все закончилось или плохо, важно только оставаться верным свой страсти.
Через час в больницу пришел наемник в боевом костюме, он пробился через толпу. Увидел меня и поднял пистолет, собираясь выстрелить.
В эту секунду я достиг Мгновенности и увернулся вправо. Выстрел ударил в стену за моей спиной.
Я смотрел на ствол ружья, и он не поворачивался ко мне. Движения человека казались невероятно медленными, как у больного и ослабевшего; я чувствовал, что целый день смог бы увертываться от его выстрелов. Мне не приходилось раньше сражаться в таком состоянии, и я поразился разнице. Санитар, помогавший нам уже два дня, разобрался наконец, что к чему, перепрыгнул через кровать и ударил наемника по голове. Тот упал на пол. Несколько человек сорвали с него шлем, показалось темнокожее лицо - человек явно арабского происхождения. Еще один убийца ОМП. Санитар связался с Гарсоном, потом убийцу увели. Я был поражен и опечален этим происшествием.
Немного позже в больницу пришел личный адъютант Гарсона, он о чем-то пошептался с Абрайрой. Она нахмурилась, а он поглядел на меня и ушел. Абрайра казалась очень встревоженной, и я целый час наблюдал за ней, но ни о чем не спрашивал. Наконец она подозвала меня и сказала:
- Анжело, пойдем пройдемся - снаружи. - Встала со своей кровати и обхватила рукой мои плечи.
Ведя меня к выходу, она молчала. Солнце светило необыкновенно ярко, дул теплый влажный ветер. Повсюду пахло нашатырем, и ветер нес по улице частички белого пепла. Абрайра провела меня к большому бежевому куполу, около него на столе лежал боевой костюм и самострел. Абрайра указала на костюм и сказала:
- Надевай.
Я послушался. Шлема не было. Когда я оделся, она посмотрела мне в глаза и объяснила:
- Там внутри Гарсон. У него есть для тебя задание. Он говорит, опасное. - И она обняла меня.
Я вспомнил намек Гарсона, что мне нужно работать убийцей. Мысль о разговоре с ним меня не радовала. Я подобрал самострел и вошел в купол, прошел по коридору с деревянными панелями. У двери сидел адъютант Гарсона.

Глава девятнадцатая

- Генерал ждет вас, - сказал адъютант.
Я отворил дверь и увидел, что в помещении полно людей, техники работали с оборудованием для создания голограмм, три оператора нацелили камеры на дверь. Я не мог понять, что происходит. Мне показалось, что снимают, как я вхожу в помещение. Я широко распахнул дверь, смущенный этими камерами, шагнул внутрь и увидел в десяти шагах от себя человека в одежде наемника.
Он поднял на уровень груди пистолет, и я достиг состояния Мгновенности. С криком «Нет!» я попытался увернуться, но, отскакивая влево, подумал, что увернуться невозможно.
Ничего не произошло. Голубой электрический шар не пролетел по комнате. За спиной наемника сидело больше десяти человек, включая Гарсона и Тамару. Тамара склонилась к столу, от ее затылка отходил провод. Она сказала:
- Сантос, прокрути ленту назад. - На столе перед ней мое крошечное изображение удивленно отскочило с криком «Нет!».
- Я думаю, хорошее время реакции, очень убедительно, не правда ли? - спросил у нее Гарсон.
- Да, - согласилась Тамара. Гарсон повернулся ко мне.
- Похоже, у нас проблема. Капитан Фаруки демонтирует орбитальную базу ОМП, собираясь вернуться на Землю, и не хочет оставлять незаконченное дело. - Гарсон махнул рукой: в углу комнаты, почти скрытый механизмами, спал в кресле араб - убийца. На голове у него была металлическая лента, похожая на тонкую платиновую корону, лента соединялась с компьютером. Он явно находился под действием наркотиков. - Я задержал убийцу. Идеал - социалисты в составе контингента ОМП обвиняют вас в своей неудаче в Латинской Америке. Мы решили, что лучше имитировать вашу смерть, сбив их со следа. Тамара попросила привести вас сюда, чтобы вы видели, как это организовано, и мы подумали, что если вы на самом деле на какой-то миг поверите, что вас хотят убить, это добавит реализма сцене. На некоторое время вам придется изменить внешность, понятно? Пока не улетит весь контингент ОМП. - Он посмотрел на Тамару и кивнул, показывая, что она может говорить.
Тамара не повернулась в своей коляске ко мне, никак не показала, что знает о моем присутствии. Просто сказала:
- Дайте неврокарту убийцы.
Перед Тамарой появилось голографическое изображение. Призрачное изображение человеческого мозга, в нем в теменной части извивались сотни красных огоньков, как огненные червячки, они пронизывали весь головной мозг, углубляясь в лимфатическую систему, и каждый огонек сверкал, умирая. Это мозг человека, сосредоточенного на каком-то плане. Гарсон подвел меня ближе к голограмме, чтобы я мог видеть.
- Вы знакомы с неврокартографированием, - сказал он. - Мы наблюдаем электромагнитные флуктуации мозга и отмечаем вспыхивающие отдельные синапсы. Мы этим занимаемся уже с час. Подключили его к монитору сновидений и сотрем воспоминания о пленении: изображения, звуки, запахи, мысли, эмоции. Давайте голограмму. - Он щелкнул переключателем, и пошла запись того, что помнил убийца. Сам убийца представлял себя пустым пространством, вакуумом в населенном мире. Он входил в больницу мимо наемников в зеленых защитных костюмах. Не пытался напасть на них.
Проник в помещение, увидел меня, поднял ружье, услышал звук и обернулся, увидел смазанное изображение ноги, ударившей его в лицо.
Гарсон сказал:
- Вы видите, как запомнил убийца свое пленение. Теперь Тамара подправит его память. Смотрите. - Гарсон кивнул, подошел техник со шприцем. Он ввел в сонную артерию убийцы немного желтой жидкости. И в течение двух минут на голограмме погасли почти все красные точки. Воспоминания исчезли. - Вы, несомненно, слышали об омега - пиромицине и других наркотиках, используемых для подавления памяти. Большинство из них может уничтожить только недавние воспоминания, скажем за полчаса, потому что они просто сдерживают электрохимическую активность мозга. Но военные часто находили их полезными, несмотря на все их недостатки. Однако есть средства воздействовать и на долговременную память - на то, что уже записано химически. Нужно уничтожить неврональные связи между аксонами и дендритами в коре головного мозга, и мозг человека превращается в табула раса, чистую поверхность. Эти наркотики тоже использовались время от времени. Но следы их применения очевидны, грубое средство. Однако вот этот наркотик - он совсем новый. Способен избирательно воздействовать на долговременную память, и в этом его преимущество. Я не могу сказать вам, как он называется: вы фармаколог и можете по названию составить его, изготовить целую партию. Но мы можем с его помощью у любого человека стереть из памяти все, что захотим. А после этого Тамара может ввести новое воспоминание. Мы можем заставить его помнить то, что нам нужно. Можем программировать человеческий мозг.
Маленькая голограмма перед убийцей очистилась, и Тамара начала подавать воспоминания, простые сновидения, которые можно смотреть для развлечения. Но Тамара была профессионалом, художником. Ее миры казались совершенными до мельчайших подробностей. Сны, которые она создает, запоминаются как правда. Она начала с нападения на меня, показала меня в больнице, одного, с пистолета сорвался голубой электрический шар, я закричал и поднял руку, пытаясь отразить его. Потом убийца подошел к моему телу, всадил иглу, беря образец ткани, и вышел из комнаты. В это время ко мне подошел техник и взял образец ткани из моей руки. Очевидно, потом его подложат убийце, чтобы убедить в истинности моей гибели.
Мне неожиданно сделалось жарко и неудобно. Техники неслышно разошлись, убийцу вывезли из помещения на каталке, и я понял, что Гарсон не зря все это мне показывал. Не для того, чтобы развлечь меня. Он сказал:
- Придя в себя, убийца испытает легкий шок: потерю ориентации, легкое смущение. Но так никогда и не узнает, что произошло на самом деле. - Гарсон следил за мной, глаза его блестели. На лице выражение, показавшееся мне неуместным: печаль, жалость.
И вдруг я оказался в своем доме в Панаме, в спальне, подключенный к монитору сновидений, я брожу по комнате, не в состоянии вспомнить название самых обычных домашних предметов. Темное пятно на том месте, где должны быть воспоминания об отце. Я вспомнил разговоры своих компадрес о великом философе генерале Квинтанилле, они говорили о нем как о герое, а я оказался дураком, не знающим собственной истории. Я ощущал: что-то неправильно, ужасающе неправильно. Я оставил в своем доме больше, чем только способность к сочувствию. Все заслонило желание бежать.
- Шлюха! - крикнул я Тамаре. - Что ты со мной сделала? Я не хотел покидать Панаму! Я в жизни не думал покидать Панаму! Ты поместила свои желания в мою голову! Что ты со мной сделала? Что ты отняла у меня?
Я посмотрел в сторону: на столе набор наушников и другое оборудование. Вырвал наушники и швырнул их в Тамару, целясь ей в затылок. В последнее мгновение рука у меня дрогнула, и я промахнулся. Тут же сама мысль о том, что я собирался ударить ее, наполнила меня глубоким ощущением вины, ужасной вины. Я выхватил мачете и сделал шаг к Тамаре, собираясь ударить ее, и в то же время знал, что не смогу убить ее, для меня невозможно причинить ей вред, как бы справедлив ни был мой поступок. Я в гневе отбросил мачете. Задрожал, дыхание стало неровным. Зубы стучали, как всегда, когда я бывал готов к убийству.
- Мне кажется, Тамара хочет остаться с вами наедине, - негромко сказал Гарсон, - поговорить один на один. - Он смотрел на меня, стоя между мной и Тамарой, защищая ее от меня.
Коляска Тамары повернулась, и Тамара оказалась лицом ко мне. Лицо у нее расслабленное, пустое. В передающем устройстве послышалось:
- Анжело не причинит вреда женщине. Он никогда не мог обидеть женщину. - Голос, доносящийся через микрофон, должен был звучать холодно, вызывающе. - Не правда ли?
И я неожиданно понял, что она говорит правду. Она знала меня лучше, чем я сам. Я перестал сражаться в Хотокэ-но-Дза не потому, что выстрелил в человека, а потому, что этим человеком оказалась женщина. Женщина вообще. Убийство в бою мужчин, даже ни в чем не виноватых, меня не тревожило. Какой же я глупец! Как я радовался, что вернул себе способность к сочувствию. В глазах ее не было вины.
- Мать говорила ему, чтобы он никогда не бил девочек. - В голосе ее звучала насмешка.
- Это правда! Правда! - закричал я, вспоминая, как мама говорила мне это, вспомнил, как сказал это, когда ударил Люсио по лицу. - Ты это сделала со мной? - Я хотел бы ударить ее, но обнаружил, что расхаживаю взад и вперед, как рассерженная собака в клетке, однако не приближаюсь.
Гарсон в нерешительности смотрел на меня и Тамару, и я понял, что его смутило: вызывающий тон Тамары, ее хвастливость. Это совсем на нее не похоже. Он сказал Тамаре:
- Весьма впечатляюще. Прекрасный результат. - Потом кивнул мне и прибавил: - Не причиняйте ей вреда. Она изменила глубочайшие структуры вашего мозга, стерла образцы, создававшиеся всю жизнь. Но она может исправить это. Может вернуть вам большую часть ваших воспоминаний. Она уже пыталась восстановить то, что отняла у вас за два года. Сейчас я вас оставляю. - Он вышел из помещения, и остались только мыс Тамарой.
Я стоял, рассерженный и не способный действовать. Долго ждал, прежде чем она заговорила.
Тамара холодно разглядывала меня, и я не мог понять значения ее безразличного взгляда.
- Ты моя лучшая работа, - сказала она. - Мне не приходилось раньше совершать серьезные перемены в людях, - так, незначительное перепрограммирование в интересах нашей службы. Однако все же в тот день я была не в лучшей форме и не смогла завершить работу. У тебя в памяти остались пустые места, и это должно было предупредить тебя: что-то не так. Но в чем дело, ты ведь так и не понял, верно?
- Знаю, - ответил я. Она говорила очень уверенно. - Я обнаружил эти пустые места. Не могу ничего вспомнить об отце, кроме того, что он плакал после смерти матери.
- Это подделка. Все, что касается смерти матери, я подделала. - Тамара наблюдала за мной. - Ты по-прежнему действуешь в соответствии с моей программой.
- Что это значит?
Тамара продолжала спокойно наблюдать за мной.
- Догадайся сам! - Она взглянула на поднос, где лежал шприц и флакон с желтоватой жидкостью. - Сделай себе инъекцию этого, примерно два миллилитра. Мне нужно кое-что убрать. Устранить радикальную программу, прежде чем возвращать воспоминания.
- Ничего не нужно убирать, - сказал я, неожиданно насторожившись, - Что значит - радикальная программа?
Тамара объяснила:
- Это такой термин. Программа - набор воспоминаний, которые мы добавляем, чтобы человек действовал или вел себя иначе, чем обычно. Например, я запрограммировала сегодняшнего убийцу, чтобы он доложил своему начальству, что убил тебя; в противном случае он сообщил бы о своей неудаче. Это и называется программой. Радикальная программа идет на шаг дальше: мы создаем программу, которая вынуждает к обязательному строго определенному поведению: мыслить определенным образом, вести себя в соответствии с внушенными положениями. Ребенок, который с помощью лжи выбрался из затруднительного положения, быстро научается лгать. И с годами эта привычка становится так сильна, что является эквивалентом радикальной программы. - Она смотрела на меня. - Я заложила в тебя такую программу.
- Что за программу?
Она повернулась к голограмме в углу. Там по-прежнему сохранялось изображение мозга, по которому ползали огненные змейки.
- Я называю ее «петлей гипоталамуса». Если ты видишь, что обижают женщину, это мгновенно ассоциируется с мучениями твоей матери и другими инцидентами, которые я ввела тебе в память. И чувство ужаса приводит в действие планы мщения, которых у тебя на самом деле никогда не было; ты начинаешь надеяться, что месть принесет тебе душевный покой. Ты действуешь не рассуждая, яростно, независимо от того, чего это тебе будет стоить. Я сотни раз накладывала этот образец на сотни нервных путей. Ты не можешь действовать вопреки заложенной программе.
Я знал, что она говорит правду. Я яростно реагировал, когда насиловали Абрайру. И попытку Джафари захватить Тамару я тоже рассматривал как насилие: мужчина лишает свободы женщину. И действовал по заложенной ею программе, подобно тому, как марионетка пляшет, если кукольник дергает ее за ниточки. Но сейчас я не хотел позволять ей менять программу, ведь она может еще что-то украсть из моего мозга.
- Зачем мне пускать тебя в свой мозг?
- Хочешь впадать в ярость всякий раз, как услышишь о том, что бьют женщину? - спросила Тамара. - Посмотри, чего это уже тебе стоило. Сделай инъекцию. Подключись, - сказала она. И посмотрела в угол, на монитор сновидений на столе.
Вся ситуация оказалась настолько ошеломляющей, что я не мог логично рассуждать. Я не верил ей, но она, казалось, действует мне во благо. Я подошел к столу, наполнил шприц, сделал себе укол, затем подключился к монитору.

* * *

И оказался в холодной пустыне, где ветер проносился над голыми песками и морские чайки метались над головой как конфетти. Небо серое. Вся эта сцена заставляла меня нервничать. Передо мной появилась Тамара и какое-то время смотрела на меня. Я вспомнил попытку генерала Квинтаниллы захватить Гватемалу, кровь моей матери, забрызгавшую стену за шкафом с фарфором, свой собственный гнев, изнасилованную сестру Еву и отчаяние, которое я испытал тогда. И вдруг все это представилось мне сном - ярким сновидением, которое я мог ясно вспомнить, и тем не менее всего лишь сновидением. Я никогда не бродил ночами по городу в поисках солдат Квинтаниллы. Никогда не испытывал всепоглощающий гнев и отчаяние. И точно так же - десятки воспоминаний всплывали сейчас в моем сознании и теряли свою интенсивность, оборачиваясь всего лишь памятью о сновидениях: тот случай, когда я в молодости избил человека в баре за то, что он со смехом рассказывал, как избивает свою подругу; когда ударил мальчика на ярмарке - он толкнул свою сестру…
Страшная боль заполнила мою голову, я услышал звуки, словно от рвущейся резины, звуки сильного ветра, и упал без сознания.
Медленно пришел в себя и огляделся, не понимая, где нахожусь. На песке пустыни сидела женщина и смотрела вверх, как чайка. Я подошел к ней и молча стал разглядывать. Она не обращала на меня внимания, и я ходил вокруг нее кругами, пока в памяти не вспыхнуло: Тамара. И я вспомнил, кто я и где.
Она посмотрела на меня и спросила:
- Готов?
- Да, - ответил я, не понимая, к чему я готов.
И тут же на меня обрушились сотни воспоминаний. Я переживал их в мире сновидений, где секунда равна часам. Передо мной раскинулись пятьдесят лет моей жизни, и я проживал их все заново. В большинстве своем незначительные происшествия: запах, прикосновение, голоса в темной комнате. Мозг не сберегает абсолютно все, как утверждают некоторые: на самом деле мозг обманывает нас, если мы его слишком напрягаем, и добавляет воображаемые подробности. Редки были воспоминания, которые записались с такой четкостью, что мне ясны были все связи. И эти воспоминания не всплывали единым эпизодом, обозначенным во всех подробностях. Скорее действие напоминало распространяющийся в мозгу невроз: клетка возбуждается, подталкивает к деятельности другую клетку, та, в свою очередь, еще несколько. Каждый обрывок воспоминания влечет за собой очередные, с ним связанные, пока все это не сплетается в одно, и я вспоминаю случай или человека., сыгравшего определенную роль в моей жизни.
Я вспомнил мать, какой она была в год, когда я отправился в Мехико изучать морфогенетическую фармакологию. Теперь я знал, что мою мать не изнасиловали и не убили. Она долгие годы мирно прожила с моим отцом в загородном доме, и я вспомнил обрывки разговоров, которые мы вели по телефону, отчетливо, с ностальгической радостью, вспомнил, как навещал ее на Рождество. Вспомнил, как ехал в поезде на магнитной подушке через джунгли и увидел в окно нескольких парней. Они изо всех сил старались распрямить, вытянуть в длину здоровенную анаконду. Сильно ощущался запах сигар. И живя в этом воспоминании, я в то же время задавался вопросом, почему воспоминание именно об этом Рождестве казалось таким важным. И тут же всплыло, что большую часть жизни мать была католичкой, но в возрасте шестидесяти восьми лет она неожиданно перешла в баптисты. Она настояла, чтобы ее крестили заново, и послала мне денег, дабы я мог приехать в Гватемалу на эту церемонию. Моя сестра Ева пренебрежительно относилась к этим переменам, и мать обижалась. Помню, как стою возле матери - она отдыхает в гамаке на солнце - и разглядываю груду комиксов, лежащих рядом с ней; это все христианские издания о плохих, сделавшихся хорошими, о том, как дети - бандиты в гетто обретают Иисуса: «Пабло Лягушонок встречается с Христом», «Стилет и Библия». Я помню отца, он сидит рядом со мной, пьет утренний кофе и посмеивается над обращением матери. «Она целыми днями лежит в своем гамаке и читает эти комиксы», - говорит отец, думая, что это забавно. «Не может быть!..» - возражаю я, а отец, взмахнув рукой, продолжает: «Точно! Она даже спит с ними в гамаке, вместо того чтобы спать со мной!» И я беспокоюсь о ее здоровье из-за того, что она проводит ночи в гамаке, и думаю, что мать с возрастом не стареет, а делается странной. Она начала регулярно звонить мне по телефону и каждый раз рассказывала о каком-нибудь новом евангелисте, который скоро должен будет выступать в Колоне, уговаривала меня приехать и послушать. Несколько раз принималась плакать и говорила, что боится за мое духовное благополучие. Два года спустя моя мать внезапно умерла от аневризма, и отец винил в смерти ее привычку спать в гамаке под открытым небом.
И хотя мы уже семь лет не жили с женой, мы вместе пошли на похороны матери, и поэтому я сразу вспомнил о своей жизни с Еленой. Елена на самом деле не походила на Елену в моих сновидениях. В ней не было никакого сходства с Тамарой, и я понял, что Тамара наложила это сходство на мои воспоминания, чтобы я привязался к ней. Елена оказалась полной, низенькой, с светло - каштановыми волосами, и не слишком умной. Когда я на ней женился, мне почудилось, что у нее сильный характер, это меня влекло к ней, поэтому я ее любил. Она так же открыто обсуждала свою сексуальную жизнь, как другие высказывают мнение о местном политике, и я спутал эту откровенность с честностью. Мы встретились в колледже. Как и я, она часть детства провела в деревне в Гватемале, и ей не хватало социального чутья, которое вырабатывается в городе. Наша неумелость и неопытность среди сложной городской жизни заставила нас цепляться друг за друга. Мы поженились после окончания колледжа, и она пыталась заставить меня заработать состояние. В медовый месяц она забеременела и, когда мы вернулись домой, заявила, что я должен ехать в Майами, открывать практику и заработать много денег, продавая омоложение, а деньги нужны для nina [49] (она с самого начала, как узнала, что беременна, была убеждена, что родится девочка). Моя жена часто смотрела голографическую хронику о жизни богачей и знаменитостей в Панаме, и в каждой хронике рядом с богатыми людьми обязательно оказывался морфогенетический фармаколог, который заботится, чтобы ваша молодость никогда не кончалась. В Майами, правда, я увидел больше разврата, чем богатства. Когда я был в Майами, Елена родила сына, и, вернувшись в Гватемалу, я впервые увидел своего сына Викториано. И то чувство радости и тайны, которые я испытал, взяв на руки Викториано, снова обрушилось на меня в воспоминании. В этот момент у меня как будто снова родился сын.
Елена приставала ко мне семь лет, и я все же решил заняться практикой в Майами, но она вечно бранила меня из-за нашего недостроенного маленького дома, из-за тараканов под раковиной и из-за отсутствия во мне честолюбия. Однажды я раньше обычного вернулся домой с ярмарки и принялся выпалывать папоротник за домом, выкапывая корни, чтобы они не проросли на газоне. Затем я сидел в тенечке в кресле и пил пиво, когда прибежал молодой Родриго, уже отрастивший себе пивное брюхо, и закричал: «Я думаю, Елена уходит от тебя! Она забрала Викториано и все остальное!» Я побежал в дом и увидел, что Елена выносит свои вещи к обочине дороги. Она закричала на меня, на самом деле закричала - необычный поступок для женщины, так редко проявлявшей эмоции, она прокляла меня за мою лень, за то, что валяюсь на заднем дворе и пью пиво, а «семья в это время погибает от бедности»! В тот же день она ушла от меня, и я помню письма - всего лишь счета врачей и школы, где учился Викториано. Я по праздникам писал Викториано, но никогда ничего от него не получал в ответ. Однажды вечером ко мне заглянула женщина, жившая ниже по улице, пришла с бутылкой вина и попыталась соблазнить меня. Она обвиняла Елену в том, что та меня бросила, говорила, что Елена нашла себе сексуального партнера с очень извращенными вкусами; эта женщина сказала, что она предпочитает мой простой секс. Кое-что из сказанного ею она могла знать, только если действительно обсуждала с Еленой нашу интимную жизнь, и я поверил, что Елена меня предала.
А потом я отправился на похороны матери, и Елена появилась не одна, она привела с собой Викториано. Ему тогда было двенадцать - красивый мальчик, и у него становились широкими плечи. Фигура как у матери, и он носил белую рубашку, распахнутую на груди. Мне он показался очаровательным, и после похорон мы решили прогуляться и купили у разносчика немного bole [50]. Мы с ним долго говорили, и я понял, что он мной гордится, считает, что здорово иметь отца, продающего морфогенетические средства. Мне его отношение показалось забавным, но он мне понравился, и после похорон он начал отвечать на мои письма. А в двадцать три года он неожиданно женился на красивой девушке, испанке, намного выше его по положению, переехал в Гатун, всего в трех кварталах от меня, и стал работать, ремонтируя оборудование в общественном транспорте.
Меня поразило открытие, что у меня был сын, живший рядом со мной, на той же улице. Я подумал, где он сейчас, что испытал, узнав новости об отце. Каждое воскресенье я приходил к Викториано на обед, и мы очень хорошо проводили время. А через три года его жена родила дочь, которую назвали Татьяной, и я любил ее, как собственного ребенка. Елена отобрала у меня радость видеть, как взрослеет сын, но я испытал много радости, глядя, как растет Татьяна. И воспоминания, которыми снабдила меня Тамара об этой девочке, оказались точны. Девочка с тонкими чертами лица и темными блестящими волосами - тот самый ребенок, о котором у меня сохранились обрывки воспоминаний, и я знал, что это воспоминания верны. У Татьяны был быстрый ум, как часто случается у первого ребенка, и с того времени, как ей исполнилось три недели, я был полон надежд, что она вырастет сообразительной. Очень хороший ребенок, всегда страстно и долго обнимала меня, когда я уходил. От ее волос всегда хорошо пахло, и я, случалось, завидовал мужчине, который когда-нибудь женится на такой умной страстной женщине с чистыми волосами. Мне это казалось сочетанием лучших качеств женщины.

Предыдущая страница 26 Следующая страница


27 Дэвид Фарланд

Частенько ко мне в киоск на ярмарке заглядывал Флако. Он дружил с Викториано и всегда оставлял подарок для Татьяны - конфету или цветок. Флако беспокоился о ее будущем и говорил о приближении социалистов к нашим границам и о том, что худшее еще впереди. Я вспомнил бродячую кошку, никому не принадлежавшую, ловившую птиц и рывшуюся в отбросах. За несколько недель до того, как я покинул Землю, у этой кошки родились котята, и мы с Флако и Татьяной с большим трудом спасли котенка из дренажной трубы. Я вспомнил, как Татьяна попросила меня несколько дней подержать котенка в доме, пока она уговорит родителей разрешить ей взять его, и я понял, почему этот котенок так тревожил меня, постоянно возникая в моих сновидениях. Вспомнил, как впервые вернулся домой с Тамарой; и мы с Флако сидели на крыльце, пили пиво и смотрели, как невдалеке пробирается обезьяна; Флако говорил о социалистах, об их угрозе и рисовал ожидающее нас мрачное будущее.
И я понял, наконец, что же сделала Тамара. Она вложила мне в сознание воспоминания о боли и ненависти, с тем чтобы пробудить во мне стремление к мести, к насилию, заставить убить Эйриша. Она отключила все воспоминания о моей семье, о тех, кого я любил, о близких друзьях, потому что хотела, чтобы кто-нибудь увез ее с планеты. Она не желала, чтобы какие-то эмоциональные привязанности или моральные обязательства помешали мне улететь. Она отрезала все воспоминания о моей семье, почти все воспоминания о дружбе с Флако - и оставила меня лежащим на полу спальни. Тогда я удивлялся, откуда на заднем крыльце появилась чашка с молоком для котенка; теперь-то я вспомнил, что сам поставил ее туда. Но Тамара даже этого не хотела мне оставить, лишила даже привязанности к беззащитному животному.
Затем поток воспоминаний изменился, и я ощутил легкое беспокойство. Пошли воспоминания, не связанные с близкими людьми, скорее - о каких-то незначительных поступках, о случаях морального выбора, который мне приходилось совершать. Я вспомнил старуху, которой помог омолодиться, донью Йоланду, эта женщина пользовалась репутацией bruja - ведьмы - у себя в Колумбии. Из многих деревень приходили ко мне люди, предлагали деньги и просили омолодить ее. Вначале я отказался: посчитал, что она обирает бедняков, заставляя их верить, что обладает чудодейственными силами. Но случайно я узнал от компадрес кое-что о ее методах: она ходила из деревни в деревню и бесплатно заботилась о больных. У нее была медицинская подготовка, но обычно она использовала местные травы, потому что ее пациенты были слишком бедны, чтобы покупать лекарства. И вот из-за этих трав местные жители и объявили ее bruja, хотя сама она не утверждала, что обладает магической силой. Если бы эта женщина была католичкой, ее провозгласили бы святой и канонизировали. Чем больше я о ней узнавал, тем большее впечатление на меня она производила; в конце концов я собрал все скудные приношения деревенских бедняков, добавил из собственных сбережений и купил для нее омоложение. Я сделал это ради жизни. Сделал для женщины, знающей, как драгоценна и хрупка человеческая жизнь.
И я наконец вспомнил времена, когда плакал, молился, сражался, стремясь помочь своим пациентам. Однажды ко мне пришла юная пара из Коста-Рики с ребенком, родившимся без рук. Родители не могли покупать ему протезы по мере того, как он подрастал, а сам мальчик, его организм вырастить руки не мог из-за искаженной последовательности в генах. Обычно можно просто взять образец ткани, исправить поврежденную последовательность, клонировать ребенка, взять у клона зародыши рук и пересадить пациенту. После этого отрастить руки не представляет большого труда, но в тогдашнем случае организм ребенка отторгал пересаженные органы, и мы дважды потерпели неудачу. В конце концов мне пришлось вырастить специальный вирус, чтобы устранить генетическое повреждение, потом я два месяца продержал ребенка в изолированной камере в своем доме, дожидаясь, пока вирус подействует. Затем уже легко было отрастить руки. Однако пока все это происходило, мы с Еленой разрешили матери ребенка жить с нами. Елена бранила меня, пилила днем и ночью, обвиняла в том, что я хочу переспать с матерью ребенка. Она была убеждена, что мои действия объясняются сексуальной привязанностью к матери ребенка. Я не мог ее разубедить, и, так как считал, что вернуть ребенку здоровье важнее, не обращал внимания на жену. Этот случай в конечном счете и привел к разводу.
Перечень похожих случаев, когда приходилось делать моральный выбор, все рос. Я много раз бывал в подобной ситуации, и тот Анжело Осик, которого показала мне Тамара, был совсем не таков, каким я знал себя сейчас. Тот Анжело казался слишком мягким, слишком великодушным, легко уступающим. Я не мог понять, для чего Тамара заложила в мое сознание сильное чувство вины, когда пригрозила: «Если ты мне откажешь, я умру». Анжело, каким я был раньше, и без того не смог бы устоять перед такой угрозой. Однако теперь-то я уже не был тем человеком.
Я вспомнил также еще несколько важных случаев морального выбора - в том числе тот, который определил мою последующую карьеру. Это было в детские годы: мне выпало стать свидетелем расстрела Батисто Сангриентос, семейства, убивавшего людей и затем продававшего их внутренние органы. Один из казненных мальчиков был моего возраста, его звали Соломон Батиста. Он любил грубые шутки и всегда был предводителем среди подростков. С ним мы вечно попадали в неприятности. У Соломона был огромный запас энергии и физическая сила, и в спорте и в драках он всегда оказывался победителем. Я пришел в ужас, когда капитан выстроил их всех в ряд, а Соломон просил о милости и цеплялся за отца, просил, чтобы его убили рядом с отцом. Я видел, как Соломон от страха обмочился в штаны, видел, как капитан приказал своим людям целиться и стрелять. Когда расстрел совершился и семья Батисто лежала на земле, я подошел к Соломону и посмотрел ему в глаза. Лицо его было окровавлено, словно кто-то провел по нему кровавой тряпкой, это была кровь его братьев. Я смотрел в глаза Соломона и видел, как они стекленеют. Руки его все еще дергались. Он умер лишь три минуты назад, но глаза уже так остекленели, словно он мертв несколько часов. В воздухе стоял сильный запах крови. Я смотрел на него, понимая, что у меня на глазах произошло нечто чрезвычайное: перестал существовать этот полный сил и жизни молодой человек. У меня на глазах дух оставил его тело. Мне казалось сверхъестественным то, что он умер. Но я понял: гораздо большее чудо, что он вообще жил, смог прожить хоть столько… И вот в этот момент, в возрасте двенадцати лет, я поклялся, что всю жизнь буду бороться со смертью.

* * *

Череда воспоминаний иссякла. Но запах крови остался. Тамара смотрела на меня, сидя скрестив ноги на пыльной равнине. Над головой вились чайки.
- Так быстро кончилась лента? - спросила она. Гнев охватил меня. Я чувствовал, что насилие, произведенное над моей психикой, затронуло самые глубины моего существа. Я хотел увидеть свою семью, узнать, что с ней было дальше, увидеть, чем обернулась ее жизнь. Но Тамара не показала мне этого. Она объяснила, что сама утратила сорок процентов памяти, но мне не показала и возможных шестидесяти процентов. Продемонстрировала лишь столько, чтобы я понял, как много утратил. Мне было больно из-за этой утраты.
- А как же мой отец, моя сестра? - спросил я. - Ты не вернула мне воспоминания о них. Только случайные сцены.
Тамара фыркнула.
- Не повезло, старик. Мой мозг поджарили. Я понятия не имею, что сохранила, а что потеряла. Мне это не казалось важным.
Я не верил ей, не верил, что она способна на такую жестокость. Я однажды заметил, что мы всегда пытаемся представить тех, кого хотим убить, лишенными человеческих качеств. И подумал: может, она в глубине души ненавидит меня, не считает человеком и потому продолжает меня мучить. И меня наполнило чувство ужаса и потери. Я хотел вернуться на Землю, найти свою семью. Корабли готовы к возвращению, но на них будет полно японцев, ненавидящих нас за то, что мы сделали. На этих кораблях я никогда не доберусь домой живым. И даже если доберусь, смогу ли найти семью? Викториано будет уже стариком. Даже Татьяне будет около шестидесяти. Если она меня и помнит, то никакой эмоциональной привязанности ко мне у нее не осталось. Да и Панама, конечно, не будет той же самой.
Я не могу вернуться. А Тамаре все равно. Она использовала меня, как тряпку, и выбросила.
- Шлюха! - закричал я. - Тварь! - Зубы мои застучали, и мир подернулся красным. Я увидел ее как в тумане. И отключился.
Вскочил со стула и бросился к ней. Я свободен! Я свободен! Она сняла запрет, который мешал мне напасть на нее. И я ударил ее по лицу. Раз. Другой. Третий. Ее инвалидная коляска развернулась. Капли крови брызнули из носа. Но нет - я хотел убить ее. И не просто убить. Поиск. Я схватил ее за горло, оно оказалось теплым, мягким и хрупким. Я могу сломать ей шею, сообразил я, и начал медленно и неотвратимо сжимать пальцы.
Нужно много времени, чтобы задушить человека.
Голова ее откинулась, лицо покраснело. Она смотрела на меня. Я был холоден и неумолим. Одна - единственная слеза выкатилась из уголка ее глаза.
И тут я вспомнил другую Тамару, ту, что дала мне ощутить свою неумирающую страсть, ту, что говорила: «Научись свободно владеть мягким языком сердца». Вспомнил, как она смотрела на меня в симуляторе, смотрела с жалостью и сочувствием, словно я изорванная и выброшенная кукла. Она знала, что я убиваю ее, потому что именно она убила меня. И хотела, чтобы я жил, потому что она украла у меня жизнь. И плакала она потому, что знала, как уничтожила меня. Я снова увидел в ее глазах боль. Даже сейчас она манипулирует мною и плачет, потому что снова уничтожает меня.
Она хотела, чтобы я убил ее. И знала, чего это будет стоить мне.
Я ахнул и отдернул руки. Она хотела умереть тогда, в Панаме. Предпочитала умереть, чем оказаться в мозговой сумке, но не могла сама убить себя. И освободила меня, потому что хотела умереть.
- Кончай! - послышалось из ее передающего устройства, как только ее легкие снова обрели способность дышать. - Ты же меня ненавидишь! Разве ты можешь не презирать меня?
Она права. Я больше не привязан к ней. Я чувствовал себя, как на острие ножа. Прежний Анжело не мог бы убить ее. Но я изменился с тех пор, как встретился с Тамарой. Теперь я чувствовал, что способен покончить с ней, и вовсе не был уверен, что стану испытывать угрызения совести. Однако теперь я обладал свободой выбора. И я отступил, решив навсегда отказаться от насилия.
- Нет, - сказал я. - Ты знаешь, какие у Гарсона планы насчет тебя. Ты знаешь, в какую тюрьму он тебя поместит…
- Кончай - немедленно! - кричала Тамара.
- … и знаешь, что с Пекаря нам не уйти. И хочешь, чтобы я казнил тебя. Милосердное убийство…
- Убей меня, пока не будет слишком поздно! Гарсон заставит меня причинять боль другим - их будет бесконечно много!
- Но я предан жизни! - крикнул я, хотя чувствовал, что это неправда. - Ты будешь жить!
Тамара смотрела на меня, и слезы катились по ее щекам. Потом она рассмеялась - смехом боли и презрения к себе.
- Ты с ним. С Гарсоном. В Панаме мне нужен был человек, который спас бы меня. Большой и сильный. А ты был единственным подходящим куском мяса. Когда ты подключился там в последний раз, я на самом деле подумала, что это Эйриш и что он пытается убить меня. Поэтому я напала на тебя. Ты потерял сознание. И я увидела, что ты лежишь на полу, а Эйриш жив. - Я кивнул, вспоминая, как все это было на самом деле. - Я была больна. И страшно устала. Хотела убежать. Хотела, чтобы Эйриш умер. Ты не стал бы увозить меня с Земли. Не стал бы убивать ради меня. - Она всхлипнула. - Я была больна. В лихорадке… Я была вне себя. И дала тебе глубокую программу. Запрограммировала тебя, чтобы ты доставил меня в райский сад. И посмотри, куда ты привез меня! - Из ее микрофона послышался презрительный смех.
Я посмотрел на нее - она в инвалидном кресле, в бесполезном теле, неспособная двигаться, совершенно уничтоженная. А еще через несколько дней - я знал это - Гарсон заключит ее в кимех, а этого она боится больше всего. Все ее хитрые планы ничего ей не дали. Она сказала:
- Что же. Ты можешь не убивать меня. Ты уже отомстил.
Все мои добрые старания не привели ее ни к чему. Это правда - теперь она оказалась перед тем, что виделось ей худшим кошмаром.
- Да, я отомстил, - ответил я. - Ты больная и жалкая женщина. С того времени как мы встретились, ты считала, что смерть - решение всех проблем. Какая ограниченность! Какая тупость!
- Ты не понимаешь, что может сделать со мной Гарсон. Не понимаешь, что означает для меня киборгизирование! - воскликнула Тамара.
- Я встречался и раньше с пуристами тела. Твои страхи неоправданны. Тебя поместят в клетку, где ты никому не сможешь вредить, - ответил я и повернулся, собираясь уходить.
- Ты ошибаешься! - закричала Тамара. - Я не хотела вредить тебе. Я была испугана, больна, не знала, что делать. Но клянусь, я никогда не хотела причинить тебе вред!
Я вспомнил нашу встречу в симуляторе, когда она показала мне, что значит жить. И понял, что она пыталась загладить свою вину. Я остановился.
Она продолжала:
- Тебе никогда не приходилось погружаться в воспоминания другого человека. Ты никогда не сживался с чужими мыслями. Считал, что все рассуждают так же, как ты. Но я побывала во многих сознаниях, я была свидетелем такого образа мыслей, который привел бы тебя в ужас. Я побывала в мозгу военных киборгов. Военные хирурги удалили часть их гипоталамуса, химически прекратили выделение определенных гормонов, полностью отрезали их от мира эмоций. И так как они не могут чувствовать, не способны к сочувствию, они утрачивают всякое сходство с человеком.
Я повернулся к ней. Слишком часто я сталкивался с действиями, враждебными обществу, чтобы ее слова не встревожили меня. Я неожиданно понял, почему перспектива заключения в кимехе приводит ее в такой ужас, почему она так отчаянно бросилась бежать от Джафари, почему параноидально обвиняла меня в том, что я киборг.
- Это правда, - сказала Тамара. - Военные предпочитают такой способ. Это позволяет им легче выполнять свою работу. Когда ты доставил меня к Гарсону, он пообещал мне свободу. Пообещал отпустить меня, если я ему помогу. Но ты видишь, как он держится за меня. Он меня никогда не отпустит. И постоянно ворчит по поводу сохранившихся у меня остатков морали. Я слишком часто отказываюсь от предложенных им действий. Если он поместит меня в кимех, то превратит в военную модель. И постепенно мне станет все равно. Человеческое сознание, эмоции людей для меня станут только объектами манипулирования. Я сделаюсь бесконечно более злой и сильной, чем кажусь тебе сейчас.
Я обдумал ее слова. Военная тренировка «Мотоки» заметно подействовала на мою хрупкую мораль. Всего две недели тренировок, и я понял, что навсегда теряю способность к сочувствию. А что произойдет, если эта способность будет ликвидирована хирургическим путем? Сколько продержится Тамара? Вообще - любой человек?
- Значит, я должен найти способ освободить тебя, - сказал я.
- Если не сможешь, - ответила Тамара, - я предпочитаю умереть.
- Понимаю. - Ясно - в таком случае мне придется убить ее. - Сколько человек знают о твоей роли в разведке? - Тамара назвала мне шесть имен, все ближайшие советники Гарсона. Я направился к выходу. И тут мне пришла в голову еще одна мысль. Я сообразил, кто еще оказался ее жертвой. - В обмен ты должна вернуть воспоминания Абрайре Сифуентес!
Тамара удивленно мигнула, но больше никак не показала, что поняла меня. Я подумал, может быть, она отрицает, будто что-то отняла у Абрайры. Она спросила:
- А зачем? Я крикнул:
- Какое право ты имеешь отбирать ее прошлое?
- Я убрала только болезненные воспоминания, воспоминания о насилии, - защищаясь, объяснила Тамара. - Сняла боль! Если у тебя пациент с раком, ты вырезаешь опухоль. Эти воспоминания пожирали ее, как рак. Никто не должен страдать так, как страдала она!
- Ты и Гарсон - вы не отличаетесь друг от друга! Ты хочешь играть роль бога!
Тамара мягко ответила:
- Тогда позволь мне быть добрым богом. Подумай, о чем ты просишь! Хочешь, чтобы я вернула ей боль? Хочешь, чтобы это стало ценой моей свободы? Тогда освобождай меня! Давай! Но тебе придется увидеть, как она умирает внутренне!
Я вышел из помещения и пошел по улицам Хотокэ-но-Дза. Права ли Тамара? Надо ли возвращать Абрайре воспоминания, которые убьют ее? Я не знал. Это будет жестоко. Даже трудно представить себе, насколько жестоко.
Небо потемнело, затянутое красными облаками пыли. Мне нужен план освобождения Тамары. И нужна уверенность, что этот план сработает. Самое простое решение - убить Гарсона и техников, знающих о способностях Тамары. На моих руках и так много крови. А я предан жизни. Мне потребовалось несколько часов размышлений, пока знание о страхе Гарсона перед Тамарой не подсказало более трудное, но морально более правильное решение. Я видел, что может сделать его страх перед Тамарой, и подумал: «Почему бы не лишить Гарсона и его советников способности передвигаться, почему не дать Тамаре возможность убрать из их сознания все воспоминания о ней?» Тогда никого не нужно будет убивать, никто не пострадает.
Я взглянул на часы. Тамара работала со мной быстро. Вся операция займет у нее лишь несколько часов. Может, даже меньше. И тогда Тамара сможет жить на Пекаре, как все остальные.
Я вернулся в больницу, связался с «Хароном» и запросил все медицинские данные о Тамаре. Как я и думал, они загадочно исчезли незадолго до нашего прибытия на Пекарь. Но сохранились сведения о ее генотипе и индекс клеточных структур. Я пошел в отдел генетической инженерии больницы, ввел данные в генетический синтезатор и начал создание клона. Если я хочу, чтобы к ней вернулась способность ходить, нужно ввести в ее мозг новые клетки, взятые у клона, затем понадобится стимулятор роста нервных клеток. Все это займет время, вероятно, несколько недель.
Я запросил данные о тех, кто знает о роли Тамары в разведке, и постарался запомнить их лица. Изготовил партию слабого невротоксина, который парализует человека, попадая ему в кровь. Их шестеро, и я знал, что мне потребуется помощь. Я постарался оценить свои возможности. Нужны такие, кто не станет задавать вопросов. И очень сильные. Четверо химер привязались ко мне. Мигель жив; он побывал в больнице с большой раной и целый день, лежа на кровати, не отрывал от меня взгляда. Об остальных я ничего не знал. Но по вечерам на холме у костров сидят люди. А я теперь знаю, как привязывать к себе химер. Мысль эта вызывала во мне отвращение, но я знал теперь, как получить помощь.
В этот вечер я отправился к лагерным кострам. Как обычно, вокруг них собралась тысяча наемников. Они сидели вокруг костров, разговаривали о сражениях, рассказывали анекдоты и пели песни. Я встретил Мавро и немного посидел с ним. Он был угнетен и печален. Сказал:
- Мне так и не удалось стать офицером, а теперь война закончена. Что же мне делать? - У меня не было ответа.
Появился Гарсон, вместе в ним везли в коляске Тамару. Гарсон тоже знал, что нужно сесть так, чтобы в темноте его седые волосы освещались сзади. Он хотел, чтобы как можно больше химер привязалось к нему. Он казался очень спокойным, расслабленным. Я старался не смотреть в его сторону.
Подошла Абрайра, принесла мясного бульона и села рядом со мной. Говорила мало. Я слушал пение. Абрайра вымыла волосы, и от них приятно пахло.
- Я теперь редко вижу тебя, - сказала она.
- Я работал в генетической лаборатории, готовил клон Перфекто.
- Весь день? Ты собираешься создать целую армию? Сколько копий тебе нужно?
Я рассмеялся.
- Просто следил, как растут зиготы, хотел убедиться, что все идет нормально. Копий - вероятно, две. Я сделаю близнецов.
- Ты знаешь, в больнице есть целое крыло с инкубационными камерами. Оно запечатано уже восемьдесят лет, но оборудование действует.
- Знаю, - ответил я.
- Если тебе понадобится помощь в выращивании детей, я готова, - сказала она. Она сидела слишком близко, вступила на мою телесную территорию. Я понимал, каково химере вступать в такую близость. Взял ее за руку, и она сжала ее

* * *

Этим же вечером я встретился с Мигелем и еще двумя привязавшимися ко мне химерами, но не говорил о своих планах относительно Гарсона. Мы вспоминали о прошлом и еще больше подружились.
Мне не очень нравилось то, что я делаю, планируя освобождение Тамары. Я не чувствовал себя уверенным. Не понимал до конца, почему пытался спасти раненую женщину ябандзинку, почему вообще заботился обо всех них. Если я делал это только под воздействием заложенной программы Тамары, тогда моя мораль мало чего стоит. Убивая Эйриша, я совершил это из-за Флако. Когда я убил Хуана Карлоса, то сделал это ради себя самого. А когда спасал женщину, то считал, что делаю это лишь потому, что она человек. Все эти случаи, похоже, совсем не были связаны с программой Тамары. Лишь однажды я пытался убить именно из-за женщины - это случай с Люсио. И я понял, что нечто более сложное, не одно влияние Тамары, другое воздействовало на мою решимость убивать: радикальная программа Тамары убедила меня, что до некоторого предела мы программируем себя сами. В течение жизни мы вырабатываем определенный образ мыслей. И не потому ли я убивал, что именно тренировался в насилии, как выразилась она? И прекратил тренироваться в насилии, когда понял, насколько пагубно оно действует на меня.
Теперь я поклялся упражняться в сочувствии: создать собственную глубокую программу, которая изменит всю мою жизнь; так слабак в пятьдесят килограммов начинает наращивать мышцы, чтобы стать самым сильным человеком в мире. На примере Абрайры я видел, что эта способность к сочувствию не обязательно должна быть врожденной. Ее можно выработать. Я чувствовал себя так, словно стою на вершине холма, от него вперед уходит золотая дорога, и я вижу на ней человека, каким когда-нибудь стану.
Наше общество в Панаме прославляло противоречивого человека - человека из стали и бархата. Я знавал людей, которые пытались быть тем и другим. И насколько мне известно, это никому не удавалось. Я видел также, что тренировки в симуляторе, тренировки в насилии заставили меня частично потерять способность сочувствовать. Я знал, что если продолжил бы тренироваться с самураями, вообще утратил бы такую способность. Образ жизни воина - смерть. Я стал бы таким же опустошенным, как рефуджиадос, как Мавро, как сами самураи. И если я сохранил какое-то подобие человечности - из-за того лишь, что мне повезло, а не по своему выбору. Мне повезло, что после мятежа меня поместили в криотанк, повезло, что у меня оказались друзья, которые помогли мне стать лучше. Тамара считала, что я действую в соответствии с ее программой, и до некоторой степени она права. Но такой ответ слишком упрощен и не объясняет всего.
Я провел день, размышляя над этими проблемами и приводя в порядок свои воспоминания о семье. Записывал их, чтобы больше никогда не забыть. Связался с кораблями на орбите и убедился, что могу получить место в жилых помещениях экипажа «Харона», тем самым риск встречи с японцами будет сведен до минимума.
Я решил навсегда оставить Пекарь.
Я думал о Викториано и Татьяне, о своем отце и о возможности встречи с другими членами семьи, и меня тянуло к ним. Я не мог вынести мысли о том, что мне придется остаться на Пекаре, и дело было не в плохих воспоминаниях: дело в злом будущем. Общество, которое создают мои companeros, злое и нездоровое. Мы захватили планету из жадности и все время убивали ее жителей. Я не видел будущего у такого общества. Действительно, прошло четыре дня, а мы ничего не делали. Город лежал в развалинах, и никто их не расчищал. Никто ничего не восстанавливал. Наемники бродили повсюду, хлопали друг друга по спине и весь день бездельничали. По вечерам они сидели у костров, пели песни, играли, напивались и рассказывали анекдоты.
Весь день меня преследовали тяжелые мысли. Я планировал свои действия относительно Гарсона. Вечером пошел к костру, пил, пел и вел себя как придурок - как и все остальные. А когда Гарсон отправился спать, толкая перед собой коляску с Тамарой, я встал и пошел за ним, рассчитывая узнать, где он ночует и как можно его подстеречь. За ним пошло больше десяти химер, точно так же, как меня сопровождали мои химеры. Я понял, что справиться с Гарсоном будет нелегко, потому что он никогда не оставался один. Куда бы он ни шел, его сопровождали взгляды химер.
Мы шли по городу к большому дому, где разместился Гарсон, когда из джунглей на холме появилась машина. Очевидно, одна из наших, потому что автоматическая защита пропустила ее к городу. Я решил, что это один из наших патрулей. В машине сидели четверо оборванных наемников; когда машина вошла в город, один из наемников окликнул: - Гарсон! - Все они беспокойно оглядывались. Явно были встревожены.
Интересно, что случилось, подумал я. Может, они заметили в джунглях отряд ябандзинов? Гарсон крикнул:
- Сюда! - Машина свернула к нему и остановилась в нескольких метрах. Химеры, сопровождавшие Гарсона, подошли ближе. Им тоже хотелось услышать новость. Артиллерист на машине сорвал шлем. Это был японец.
Он крикнул:
- Я Мотоки Хотайо! - И все четверо открыли огонь из лазерных ружей и самострелов. Гарсон по-прежнему толкал перед собой коляску с Тамарой, и выстрел самурая прошел прямо через нее. Плазма прожгла ее, Тамара вспыхнула как факел, а выстрел из самострела почти снес ей голову.
Я упал на землю, вокруг химеры начали доставать свое оружие. Двигатель машины взвыл, она повернула и устремилась назад в джунгли; самураи продолжали, отступая, стрелять, сеяли смертоносный дождь. Кто-то из химер успел дважды выстрелить по ним из самострела, но стрелы отскочили от брони. Через несколько секунд машина самураев оказалась за городской стеной и исчезла.
Я поднялся. Химеры, ближе всех стоявшие к Гарсону, были убиты или ранены. Кто-то крикнул: «Убили Гарсона! Это был Мотоки Хотайо, сын президента!» Из домов выбегали люди с оружием.
Несколько химер подняли останки Гарсона - обгоревший труп, по которому ползали огненные змеи плазмы, пробитый десятками пуль, - и бросились в больницу. Но остальные только посмотрели им вслед, понимая, что делать что-либо уже поздно. Химеры, привязавшиеся к Гарсону, упали на землю и заплакали.
Я медленно подошел к Тамаре.
От нее практически ничего не осталось. Обожженное тело, без волос, вместо одежды пепел. Слишком ужасно, чтобы описывать. Я стоял и ждал, пока тело не остыло, потом положил ее на траву.
Глаза Тамары смотрели в ночное небо, словно она хотела увидеть звезды. Глазницы почернели. Век не осталось. Вокруг кричали, раненых уносили в больницу, и я подумал, что нужно бы помочь. Подбежал наемник в белье, в руках у него было ружье.
- Она твоя подруга? - спросил он. Я долго не отвечал.
- Нет, - сказал я наконец. - Она моя убийца. - Наемник удивленно кивнул, потом снял свою рубашку и закрыл лицо Тамары, ее невидящие глаза. И произнес слова, которые говорят над своими мертвыми беженцы - рефуджиадос:
- Свободна наконец.
Я пошел в больницу помогать в уходе за ранеными.

* * *

Позже я отыскал Абрайру, отправился с ней погулять и рассказал, как Тамара перепрограммировала нас. Рассказал Абрайре о том, как ее насиловали на корабле и что я об этом помню. Абрайра сжала ладонями мое лицо и посмотрела мне в глаза.
- Это что, какой-то розыгрыш? - Она нервно рассмеялась. - Ты хочешь избавиться от меня? Я ведь к тебе не очень пристаю. Можем продвигаться медленнее, если хочешь. Я знаю, у тебя давно не было женщины.
Мне хотелось бы рассмеяться. Но я не чувствовал ни радости, ни возбуждения. Только печаль.
- Это не розыгрыш, - ответил я. - Всего лишь честность. Можем пойти в лабораторию, и я покажу тебе оборудование в ее голове для программирования снов, если хочешь.
В голосе ее звучала угроза.
- Что? О чем ты говоришь? Я не пойду туда с тобой. Ты лжешь! Ты пытаешься обмануть меня! Ничего не произошло на борту «Харона»! Ничего плохого не случилось!
- Я не хотел причинять тебе боль. Но я не лгу. Воздерживаться от неприятной правды - это и значит лгать. Я бы никогда не рассказал тебе об этом, Абрайра, потому что это причинит тебе боль. Но я знаю, что ты испытываешь ко мне определенные чувства, и ты, в свою очередь, должна знать, что они основаны на лжи. Я пытался спасти тебя от Люсио - и спас бы, если бы мог, - но я ничего не сделал. Я не тот человек, каким тебе кажусь. Твои воспоминания об этом инциденте - фальшивка. Это программа, навязанная тебе. И многое другое из твоего прошлого у тебя отобрано.
Абрайра смотрела на меня. Я не знал, что она видит в темноте своими серебряными глазами. И не понимал их выражения.
- Это правда, что я испытываю к тебе чувство, Анжело, - ответила она. - Но даже если твой рассказ правдив, мои чувства основаны не на одном - на тысяче казалось бы незначительных проявлений: ты обращался со мной как с равной, ты страдал, когда поступал неправильно, ты всегда был добр ко мне.
Я отвел взгляд.
- Ты можешь уверить себя в этом, но правда от этого не изменится.
Она долго молчала. Наконец сказала:
- Пошли! - и в голосе ее звучал страх. Когда мы вернулись в больницу, один из техников Гарсона вскрывал череп Тамары. И хоть я не раз присутствовал при вскрытии, зрелище ужасно подействовало на меня. Он вскрыл теменную и затылочную доли ее черепа и извлекал платиновые проводки из головы. Сотни тончайших невросинаптических адаптеров были подсоединены ко всем центрам ее мозга - к слуховому, зрительному, тактильному, к центру, управляющему эмоциями, а сразу за затылочной вилкой находился небольшой процессор.
- Неплохое оборудование, - небрежно заметил техник, словно резал салат на завтрак, а не вскрывал свою знакомую. - Знавал я профессиональных снотворцев, тех, что могут создавать практически совершенную иллюзию. Ни у кого такого оборудования не было. Ни у кого!
Абрайра в ужасе отвернулась от операционного стола. Я не хотел, чтобы она увидела правду в таком отвратительном обличье. Вид ее лица вызывал у меня боль. Химеры всегда испытывают ужас, когда боятся, что с ними обойдутся жестоко.
- Что ты будешь с этим делать? - спросил я у техника, желая отвлечь Абрайру.
- Продам! Рано или поздно здесь тоже потребуются создатели сновидений. Из всего этого можно соорудить три хорошие сборки.
И хотя меня тошнило от всего происходящего, я с почтением посмотрел на серое вещество мозга Тамары. Она очень хорошо знала нас, понимала наши мысли, страхи и желания. Она была непревзойденным картографом мира мыслей. И в этом мире была необыкновенно талантлива. Мне неприятно было видеть, как с ней обращаются.
Я увел Абрайру из больницы, и она упала мне на руки и расплакалась, потом вдруг оторвалась от меня и убежала. Я бросился следом, схватил за руку, остановил, и мы пошли дальше вместе. Абрайра долго плакала, потом сказала:
- Перфекто часто расспрашивал меня о моем прошлом - сразу после мятежа. Он говорил, что в прошлом со мной происходили нехорошие вещи. Я ему не верила. - Грудь ее вздрагивала, Абрайра дышала судорожно, словно вот - вот ее вырвет.
- Люди, которых я знала всю свою жизнь, говорили мне, что я переменилась. Что я впервые в жизни могу быть счастливой! - Она остановилась и долго смотрела вперед, словно видела что-то такое, что мне не видно.
- Наверное, они говорили правду, - сказал я.
- Ты считаешь, эта женщина уничтожила тебя. Но меня она старалась спасти!
- Ты не чувствуешь себя обманутой? - спросил я. - Ведь я не спас тебя от Люсио.
- Да, я чувствую себя обманутой! Но не ты меня обманул! Все, что я помню о твоих поступках, убеждает меня: ты бы сделал, если бы мог. В глубине души ты именно такой человек, каким я тебя вижу.
И я понял, что она говорит правду. И моя честность - я надеялся - не отвратила от меня Абрайру, хотя и причинила ей боль.

* * *

Все ночь шел сильный дождь, а на следующий день Абрайра пришла в больницу. Она приготовила еду и попросила меня отправиться с ней на пикник. Я согласился, и она отвела меня к машине. Мы двинулись на юг от города, и на нас не было брони. Абрайра отыскала платье с ярким многоцветным рисунком. Я надел свое белое кимоно. Чувствовал я себя неуверенно, оказавшись за пределами города без защиты. Одежда у меня была такая тонкая, что пропускала лучи солнца. Мы говорили о разных пустяках, потом Абрайра попросила меня рассказать о своей семье. Ее очаровала сама мысль о возможности принадлежать к большой семье. К югу от города, километрах в сорока, мы нашли длинный полуостров с несколькими дюнами на нем, остановились на его северной оконечности и поели. Когда еда кончилась, Абрайра сказала:
- Пойдем за дюны. У меня есть для тебя сюрприз.
Мы пошли по белым дюнам, шли легко и неторопливо. Песок после дождя намок и уплотнился, так что идти было нетрудно. Остро и чисто пахло морем, гораздо лучше, чем от разлагающихся океанов Земли, и Абрайра взяла меня за руку. Я подумал, что она захочет лечь со мной на землю и заняться любовью, и эта мысль опечалила меня.
- Ты снова думаешь о чем-то грустном, - сказала Абрайра. - О чем?
- Я решил улететь с Пекаря на «Хароне», - ответил я, - и разыскать свою семью. Корабль уходит через три недели. Я думаю, мне будет не хватать тебя.
Абрайра крепко сжала мою руку.
- Ты не можешь возвратиться! Тебя никто не ждет на Земле! Разве ты не понимаешь? Ты не представляешь себе, как там все изменилось. У тебя нет там будущего. Как ты можешь об этом думать?
- Но и здесь я не вижу будущего, - сказал я. - Тут слишком много злых воспоминаний.
- Но мы можем со временем получить и хорошие воспоминания, - возразила Абрайра, продолжая крепко держать меня за руку. Я подумал, какова может быть жизнь с чилийкой - химерой.
- Дело не только в воспоминаниях и даже не в семье, - сказал я. - Я всегда хотел служить обществу, но теперь вижу, что общество вовсе не так хорошо, как я полагал. И не думаю, что на Пекаре будет приятно жить. Когда улетят японцы - мужчины, наши люди сойдутся с их женщинами. Возможно, не сразу, но через несколько лет это произойдет. И когда это случится, наши два общества безнадежно смешаются. Наша любовь к убийству и их - к самоубийству. Не думаю, чтобы получилась хорошая смесь. Не думаю, чтобы я смог служить обществу, которое не одобряю.
- Но… но… - Абрайра говорила с трудом. - Но ты ведь можешь изменить общество, сделать его лучше. Это твоя моральная обязанность. Помнишь Сан Мигеля - из Мадрида?
Я ответил:
- Я не знаком с католическим пантеоном святых.
- Он жил в двадцать первом столетии. Выжил после ядерной бомбардировки Мадрида. После того как взорвались атомные бомбы, он выполз из развалин, и руки его обгорели, как головешки. Вокруг люди отказывались сопротивляться смерти, сдавались, погибали, потому что были убеждены, что наступил конец света. Но святой Мигель считал себя обязанным выжить и создать такой мир, в котором это больше никогда бы не случилось. Он прожил всего несколько недель, но его мужество спасло много жизней. Он тоже видел зло общества, но служил не ему, а будущему.
И я понял правду ее слов. Если я последую учению дона Хосе Миранды, я буду служить обществу ради вознаграждения, которое оно может мне дать. И вся мораль при этом ни к чему. Но если я служу еще не существующему обществу, какую награду я могу надеяться получить? Единственная награда - надежда на то, что когда-нибудь такое общество возникнет. Выбор Абрайры - правильный выбор.
- О, я вижу, ты улыбаешься. Тебе понравилась моя мысль?
- Si.
- Значит, ты останешься? Нам понадобятся такие люди. Нужен человек в серебряными волосами, к которому привязались бы дети Перфекто. У нас будет свой дом, усадьба, и ты будешь пользоваться большим влиянием… - Она продолжала говорить, сочиняя планы моего будущее.
«Нет, ты морфогенетический фармаколог, - сказал я себе, - и можешь отыскать ген, управляющий этим свойством химер - способностью привязываться. И через неделю по всей планете распространится вирус, который уничтожит этот ген. И еще ты создашь вирус, который уничтожит разрушительные социопатические склонности химер и даст им возможность жить в мире. И ты будешь жить на планете, удаленной от других, и сможешь создавать на ней общество по своему выбору. Не знаю, кто я: Анжело из сновидений Тамары, Анжело, убивший Эйриша? Не знаю, смогу ли я стать таким человеком, каким хочу быть. Но знаю одно. Каковы бы ни были источники зла в обществе - генетическая предрасположенность к территориализму, химизм мыслительных процессов, глубокое программирование, закладываемое в нас, когда мы учимся думать, - у меня есть средства уничтожить их. Но возникает вопрос морали. Изменять сознание других средствами социальной инженерии, как это делалось на Пекаре, - сама эта мысль вызывала во мне отвращение. Я подумал, почему это так, и тут же вспомнил теорию Перфекто о природе зла. Попытка навязать другим свои мысли - это нарушение территории мозга. Но никто не советовался с тобой, создавая твой деформированный мир, - подумал я. - И ты не можешь спросить у нерожденных, каковы их желания. Ты должен поступать так, как считаешь правильным».
Мы миновали последнюю песчаную дюну и посмотрели на джунгли. В удалении виднелась белая гора, словно вырубленная из соли, а за ней ряд пурпурных гор. И я понял, что вижу ту самую белую гору, которую видел на маленькой голограмме, когда в челноке летел на станцию Сол с Земли. И стою точно на том месте, откуда была сделана фотография!
- Абрайра, покидая Землю, я видел изображение этой белой горы! Я тогда с ума сходил от страха, я был в шоке. Бормотал что-то несусветное. Пообещал Тамаре, что увезу ее к этой горе, и верил, что мы отправляемся в рай!
Абрайра ответила:
- На всех рекламных афишах изображают эту белую гору. От нее город Хотокэ-но-Дза получил свое название - гора Хотокэ-но-Дза, Трон Будды. Если хочешь, можем пойти в земельное управление и затребовать участок. Ты имеешь право на большой участок, и сейчас еще только начало, так что ты получишь все, что пожелаешь.
Меня возбуждал вид этой горы. И я почувствовал, что на самом деле словно бы стою на пороге рая. Внутренний голос сказал мне: «Помни, помни: что бы с тобой ни случилось, лучшее еще впереди». Я был так взволнован, что у меня даже волосы зашевелились на голове, - я понял, что это может оказаться правдой, мечта может обернуться реальностью. Сердце забилось сильно, и я достиг состояния Мгновенности - такого состояния, когда за мгновение проживаешь целую жизнь. Я увидел как бы с высоты все свои планы, все мечты, увидел долгую извилистую дорогу, по которой придется пройти, чтобы стать человеком сочувствия, жить исполненным страсти и изменить мир, а в конце этой тропы постаревшего Анжело, человека, которым мне еще предстоит стать. Когда-нибудь наступит мир. Когда-нибудь я прощу себя. Когда-нибудь вернется страсть.
Мы стояли наверху, и Абрайра указала вниз, на подножие дюны. Здесь в океан впадала река, был час прилива. Я увидел скалы, покрытые густым голубым мхом, и среди них множество гигантских голубых полночных крабов с панцирем высотой в метр. Я узнал в них манэсуру онна, «дразнящих женщин». Абрайра рассмеялась и сказала:
- Позволь мне первой произнести слово, - и мы побежали по песку к «дразнящим женщинам», спустились к ним. Они щелкали клешнями, подбирая обрывки водорослей, и держали их перед собой, словно прятались за ними от нас.
Абрайра закричала:
- Счастлива! - И тысячи «дразнящих женщин» повторили: «Счастлива! Счастлива! Счастлива!» и с треском, шорохом и щелканьем ушли в море.

Предыдущая страница 27 Следующая страница


На пути в рай 28

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Фарланд - Биография

Дэвид Фарланд

На основную страницу

Биография

Настоящее имя Дэйв Волвертон

Дэйв Волвертон родился в штате Орегон в 1957 году.Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Начинал с участия в различных литературных конкурсах, в 1986 г. стал победителем конкурса "Писатели будущего" с рассказом "По дороге в рай", позднее переработанной в одноименный роман (1989). За этим романом последовали "Ловушка для змей" (1991), "Тропа героя" (1993) и другие книги. Кроме того, в начале 90-х Волвертон выступил как составитель антологий "Писатели будущего-9" (1993) и "Писатели будущего-10" (1994). В середине десятилетия поддался "коммерциализации" и написал несколько новеллизаций по мотивам кинотрилогии "Звездные войны". В 1999 г. опубликовал свой первый фэнтезийный роман (под псевдонимом Дэвид Фарланд).

Вошел в список бестселлеров “Нью-Йорк Таймс”.


Оглавление

  • Часть первая
    Земля     (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 4)
  • Часть вторая
    «Харон»     (Страница 5)
    • Глава четвертая (Страница 5)
    • Глава пятая (Страница 7)
    • Глава шестая (Страница 9)
    • Глава седьмая (Страница 10)
    • Глава восьмая (Страница 12)
    • Глава девятая (Страница 13)
    • Глава десятая (Страница 14)
    • Глава одиннадцатая (Страница 16)
  • Часть третья
    Пекарь     (Страница 18)
    • Глава двенадцатая (Страница 18)
    • Глава тринадцатая (Страница 19)
    • Глава четырнадцатая (Страница 20)
    • Глава пятнадцатая (Страница 22)
    • Глава шестнадцатая (Страница 23)
    • Глава семнадцатая (Страница 24)
    • Глава восемнадцатая (Страница 25)
    • Глава девятнадцатая (Страница 26)


Дэвид Фарланд

На пути в рай

 Читать книгу

Аннотация

Наемники в защитной броне под небом чужих планет рассказывают анекдоты и случаи из своего боевого прошлого... Гигантские крабы в окутанном туманом лесу перешептываются женскими голосами... «Пустынный владыка», похожий на гигантского богомола, выползает из своей песчаной норы... Запах крови, пота и пороха, мертвенное сияние лазерных лучей — все, что нужно любителю настоящей военной фантастики, есть в этом романе.«На пути в рай», первый роман Дейва Волвертона, опубликованный в 1989 году, мгновенно привлек к себе внимание, как читателей, так и критиков. Писатель фантаст Орсон Скотт Кард сказал о первой книге Дейва Волвертона: «Это один из самых глубоких и сильных фантастических романов за всю историю жанра».

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Какой ужас! (исп. )
[2] | Ведьма! (исп. )
[3] | Да (исп. )
[4] | Беженцы (исп. )
[5] | Юг (исп. )
[6] | Выражение удивления: эй! ну! (исп. )
[7] | Да. Что случилось? (исп. )
[8] | Ой! (исп. )
[9] | Друг, приятель (исп. )
[10] | Алькальд, мэр (исп. )
[11] | Педераст (исп. )
[12] | Козел (исп. )
[13] | То есть намекнул, что сравнивает их с кастратами
[14] | Восклицание удивления черт возьми! (исп. )
[15] | Поденщик, чернорабочий
[16] | Человек человеку волк (лат)
[17] | Чтоб я рыжим стал! (исп. )
[18] | Эй, парень! (исп. )
[19] | В природе богомол — хищник, крупнее кузнечика. Последний является его жертвой.
[20] | Итак (яп. )
[21] | Эра Мэйдзи — «Светлое (просвещенное) правление» (яп. ); период правления императора Муцухито, 1867—1912 гг.
[22] | Не жалея себя, производим, не жалея себя, продаем. (яп. )
[23] | Матерь Божья (исп. )
[24] | Спасибо (исп. )
[25] | Хорошо, друг (исп. )
[26] | Дурень (яп. )
[27] | Сосунок (исп. )
[28] | Конкистадоров (исп. )
[29] | Ерунда (исп. )
[30] | Привет, парень (исп. )
[31] | Пока (исп. )
[32] | Товарищей (исп. )
[33] | Мифическое существо, получеловек — полуптица, разновидность нечисти в японском фольклоре
[34] | Буддийское понятие, означающее полное отключение сознания с целью интуитивного постижения сверхистины
[35] | Индеец! Молокосос! (исп. )
[36] | Товарищи (исп. )
[37] | Парни (исп. )
[38] | Боров (исп. )
[39] | Педерастами (исп. )
[40] | Дурак, тупица (исп. )
[41] | Козел (исп. )
[42] | Южноамериканец (яп. )
[43] | Жри дерьмо! (яп. )
[44] | Крепость, сила, мужской дух (исп. )
[45] | Водонос (яп. )
[46] | Козел (исп. )
[47] | Персики (исп. )
[48] | «Не я» (яп. )
[49] | Девочка (исп. )
[50] | Вино (исп. )