Дэвид Фарланд - Братство волка

1 Дэвид Фарланд

Пролог

Неделя Праздника Урожая началась в замке Тал Риммон, что на севере Мистаррии, как всегда, весело.
Как всегда, Дух Короля Земли явился в первое праздничное утро. Отцы и матери уже налюбовались подарками для детей - к утру на кухонных столах грудой лежали покрытые сладкими каплями медовые соты, мелкие рябоватые мистаррийские мандарины, жареный миндаль, сладкий виноград, только что снятый с лоз и еще влажный от утренней росы. Все это были дары Короля Земли, который щедро оделяет всех, кто любит землю, “дары лесов и полей”.
В то праздничное утро дети, поднявшись на заре, радостно побежали к каминам. Матери прятали там приготовленные подарки, и девочек ждали или соломенная кукла, украшенная сухими полевыми цветами, или корзинка с рыжим котенком; а мальчиков - ясеневый лук или искусно вышитый шерстяной плащ, такой нужный грядущей зимой.
Дети радовались от души, а день Праздника оказался таким теплым и небо таким ясным, словно осень еще не наступила.
“Лето будет всегда”,- обещало ясное небо. И спокоен был лес, покрывавший холмы вокруг замка.
Да и на второй день, если кто из родителей и говорил вполголоса о павшей крепости, дети не обратили внимания. Тал Дур был далеко на западе, а герцог Палдан-охотник, исполнявший в отсутствие короля обязанности регента, уже поспешил встретить армии Индопала.
Наступила пора веселья, и об этом напоминало все вокруг. Полы были устланы травами: таволгой, мятой, лавандой, усыпаны розами. На каждой двери и каждом окне, как всегда, висели фигурки Короля Земли, призывая его в жилища. Король Земли правил человеческим родом уже около двух тысяч лет. Издавна его вырезали из дерева, в зеленом дорожном одеянии, с посохом в руке, с венцом из дубовых, вплетенных в волосы листьев и с кроликами и лисами, резвящимися у ног.
Фигурки должны были служить лишь напоминанием о том, что однажды Король Земли явился к людям. Но в тот день старые женщины порой подходили к ним и шептали, словно обращаясь к самой Земле: “Да защитит нас Земля”.
Мало кто из детей это заметил.
И когда вечером прискакал Всадник с вестью о том, что далеко на севере в Гередоне появился новый Король Земли и что имя Короля Габорн Вал Ордин Мистаррийский, в Тал Риммоне все разразились криками ликования.
Какое имеет значение, что тот же вестник привез еще и страшный рассказ о том, как были убиты лорды, хозяева дальних замков, как войска Лорда Волка Радж Ахтена покоряют одно за другим королевства Рофехавана? Какое имеет значение, что уже пал в бою отец Габорна, старый король Менделлас Вал Ордин?
Главное, что Король Земли вновь наконец появился и что самое удивительное - им оказался владыка родной Мистаррии.
При этом известии сердца молодых наполнились гордостью, но люди постарше понимающе переглянулись и зашептались друг с другом: “Зима будет долгой”.
Тотчас по всему Тал Риммону кузнецы взялись за работу, готовя щиты и доспехи для людей и коней, мечи и боевые молоты. В замок с осенней охоты поспешно вернулись маркиз Брунхарст и другие местные лорды. Собравшись в Большом зале, они долго обсуждали дурные новости - участившиеся нападения колдунов, продвижение вражеских войск и призыв герцога Палдана готовиться к битве.
Мало кто из детей прислушивался к происходящему. Ничто пока еще не омрачало их веселья.
Но что-то вокруг вдруг переменилось, и появилось смутное ощущение тревоги.
Целую неделю молодежь в Тал Риммоне готовилась к турнирам и завершению праздника. Но теперь в глазах юношей появился лихорадочный блеск. И когда начались первые турниры в середине недели, участники их схватились с необыкновенной яростью. Ибо теперь все стремились заслужить не личную славу, а право выступить в бой рядом с самим Королем Земли.
Маркиз заметил перемену, и когда он - не раз и не два - повторил своим лордам: “Славный урожай в этом году, лучшего я не видал”,- он имел в виду отнюдь не яблоки.
К середине недели небо потемнело, и после полудня на Тал Риммой, сотрясая дома, обрушилась гроза. Дети жались к родителям, прятались под одеялом в постелях. И в ту же ночь с востока в ответ на призыв герцога Палдана защитить Каррис, самый крупный замок западной Мистаррии, в город прибыли пятьсот могущественных Властителей Рун. По последним сообщениям, Лорд Волк, повернувший было назад в Индопал, внезапно устремился на юг, в самое сердце Мистаррии.
Разместить всех вместе со своими гвардейцами маркиз Брунхарст не смог, и потому многие укрылись от грозы в Большом зале и в гостиницах за стенами замка. Устроившись на ночлег, лорды и рыцари долго не ложились спать и горячо спорили о том, как отразить вторжение.
Войска Радж Ахтена успели взять три пограничные крепости. Но что самое скверное, Радж Ахтен забрал дары по меньшей мере у двадцати тысяч человек. Забрал силу, разум, жизнестойкость и ловкость, превратившись в столь могучего воина, что победить его в открытом бою не смог бы никто. Радж Ахтен решил стать Суммой Всех Людей, а значит, как говорят предания, стать бессмертным. Кое-кто из лордов говорил, будто убить его уже невозможно.
И совсем скверно было то, что он получил неизвестно сколько даров обаяния и затмевал солнце своей красотой. На севере, в Гередоне, когда войска Радж Ахтена обложили замок Сильварреста, люди короля Сильварресты, увидев раз лицо Лорда Волка, бросили оружие вниз с крепостных стен и провозгласили его своим новым королем. А Лонгмот, по слухам, Радж Ахтен взял, прибегнув лишь к силе чудесного Голоса, и каменные стены крепости рухнули, подобно хрустальному бокалу, который разлетается на мелкие осколки, когда запоет хороший певец.
Радж Ахтен появился в Тал Риммоне перед рассветом.
Он пришел, волоча за собою тележку с луком, закутавшись от дождя в потрепанный плащ с капюшоном, который скрывал лицо. Часовые замка не обратили на него внимания, ибо сквозь ворота в ту ночь прошло немало крестьян с тележками. Они спешили укрыться от дождя под карнизом ткацкой мастерской.
Радж Ахтен запел песню, в которой не было слов, но зато слышался стон, низкий, гортанный, невероятно звучный, и камни Тал Риммона откликнулись на него гулом, а барабанные перепонки завибрировали так, словно в голове загудели шершни.
Стражники, ругаясь, потянулись было за оружием. Несколько крестьян, стоявших рядом с Радж Ахтеном, от боли схватились за головы, потому что от песни его начали медленно ломаться черепные кости. Прежде чем умереть, они потеряли сознание.
Каменные башни Тал Риммона отчаянно затряслись. Камни посыпались так, словно по стенам ударили артиллерийские орудия.
Через несколько минут зубчатые стены дрогнули, вздыбились и развалились, словно от удара могучего кулака.
Радж Ахтен стоял в своем рваном плаще и пел до тех пор, пока не рассыпались башни и не рухнул в скрежете сопротивляющихся опор Большой зал.
Властители Рун погибли под обломками зданий. На балки и гобелены, которых в замке было немало, из разбитых ламп вылилось масло, и начался пожар.
Из обычных людей никто не смог бы приблизиться к Радж Ахтену и остаться в живых. Из Властителей Рун лишь двое оказались достаточно сильны, чтобы противостоять Голосу. И все же, стоило им выбраться из-под развалин и обнажить мечи, Радж Ахтен выхватил кинжал и прикончил обоих.
Как только рухнули замок и большинство домов в рыночном квартале, Радж Ахтен повернулся и исчез в темных городских улицах.
_________
Несколько минут спустя он уже был у подножия невысокого холма, где за крестьянским амбаром был привязан его боевой конь. Здесь в темноте Радж Ахтена ждали две дюжины Неодолимых.
Пламяплет по имени Раджим, восседавший на черном коне, жадно смотрел в сторону развалин Тал Риммона, над которым до небес вздымался столб огня. Тал Риммой стал третьим замком, который его хозяин разрушил за ночь. Раджим часто, взволнованно дышал, пуская изо рта струйки дыма, а глаза его горели странным огнем. Волос у пламяплета не было, не было даже бровей.
- Куда теперь, о Великий Свет? - спросил он. Приблизившись, Радж Ахтен ощутил сухой жар, исходивший от кожи колдуна.
- Теперь на Каррис, - ответил он.
- А не на Морское Подворье? - с мольбой в голосе спросил пламяплет. - Столицу можно разрушить раньше, чем лорды заметят опасность!
- На Каррис, - твердо сказал Радж Ахтен, не собираясь вступать в спор с пламяплетом. Он пока еще не хотел уничтожить Мистаррию.
Король Мистаррии по-прежнему оставался в недосягаемости, далеко на севере, в Гередоне, в глубинах Даннвуда, где его хранили духи предков.
- Это был бы хороший удар - разрушить Морское Подворье, - настаивал Рад жим.
- Я не стану его трогать, - тихо, но твердо сказал Радж Ахтен. - Мальчишка не явится, если здесь не останется ничего, что можно спасти.
Он вскочил на боевого коня, но еще минуту не двигался с места. В дыму и пламени Тал Риммой был виден ясно, как днем. Слышны были даже крики людей, пытавшихся затушить пожары и вытащить из-под обломков погибших.
Радж Ахтен смотрел на пылающий город, и в темных его глазах плясали отражения огней.

КНИГА ПЕРВАЯ
ДЕНЬ ИЗБРАНИЯ (Месяц Урожая День тридцатый)

1
Голоса мышей

Подъезжая в последний день Праздника Урожая к замку Сильварреста, король Габорн Вал Ордин придержал коня и окинул взглядом дорогу к Даркинским холмам.
Даннвуд начинался в трех милях от города. Солнце уже поднялось, холмы на востоке осветились серебристым сиянием, и на дорогу полосами легли тени облетевших дубов.
Габорн заметил трех крупных кроликов, игравших на повороте дороги в пятне яркого солнечного света. Один, словно часовой, навострив уши, оглядывал местность, второй пощипывал на обочине сладкий золотой мелилот. Третий же просто бестолково носился и прыгал, то и дело нюхая опавшие золотые и бурые листья.
До них было больше ста ярдов, но Габорн увидел кроликов необыкновенно отчетливо. После трех дней, проведенных под землей в темноте, чувства у него будто обострились. Свет теперь казался ему ярче, утреннее птичье пение громче. Даже прохладный рассветный ветерок, долетавший со стороны холмов, обдавал лицо новой, особенной свежестью.
- Не двигайся, - шепнул Габорн волшебнику Биннесману. Потянулся назад, отвязал от седла лук и колчан.
Бросил предостерегающий взгляд Хроно, приказав не двигаться этому тощему как скелет человеку, который следовал за ним всюду с тех пор, как Габорн себя помнил.
Кроме них, на дороге никого не было. Сэр Боринсон со своим трофеем остался далеко позади, и Габорн не стал его ждать, ибо хотел поскорее попасть домой, к молодой жене, и не опоздать к празднику.
Биннесман нахмурился.
- Стрелять в кролика, сэр? Ты - Король Земли. Что скажут люди?
- Т-ш-ш, - шикнул Габорн. Он нашарил было в колчане последнюю стрелу, но призадумался. Биннесман прав. Габорн Король Земли, и стрелять ему полагается разве что в хорошего кабана. Вот сэр Боринсон везет в город голову мага-опустошителя.
Две тысячи лет народ Рофехавана ждал, когда снова явится Король Земли. Две тысячи лет седьмой день Праздника Урожая, последний день торжества, день великого ликования, служит напоминанием об обещании Короля Земли благословить свой народ “дарами лесов и полей”.
Неделей раньше Дух Земли короновал Габорна и наказал сохранить семена человеческого рода в темные времена, которые вот-вот наступят.
В последние три дня Габорн много и тяжко сражался, и голова опустошителя принадлежала ему и Биннесману не меньше, чем сэру Боринсону.
Однако можно представить, как высмеют его шуты и кукольники, если он привезет кролика.
Габорн выбросил из головы мысль о шутах, шепнул коню: “Замри!” - и легко соскочил на землю. Конь был великолепным могучим гунтером с рунами разума, выжженными на шее. Он все понял, взглянул на хозяина и замер неподвижно, а Габорн тем временем уперся нижним концом лука в землю, вставил ногу между древком и тетивой, согнул древко и туго затянул тетиву на верхней зарубке.
Наладив лук, Габорн достал последнюю стрелу, проверил серое гусиное оперение и вложил в зарубку.
Неслышно он двинулся вперед, прячась за придорожным кустарником. Вдоль обочины высоко вздымали свои темно-пурпурные цветы чародейские фиалки.
Когда он подойдет ближе, кролики будут против солнца. Он же останется в тени, и они ничего заметят; если не зашуметь, шагов не услышат; и, пока ветер дует в его сторону, запаха не учуют.
Оглянувшись, Габорн увидел, что Хроно и Биннесман по-прежнему сидят верхом на конях.
Он крадучись двинулся дальше.
И все же он вдруг ощутил волнение, и волнение было больше, чем просто охотничий азарт. Потом возникла тревога. Среди новых даров, которые отпустила ему Земля, он получил и умение сразу ощутить опасность, нависшую над его людьми.
Так неделей раньше он почувствовал, что отцу грозит смерть, но еще ничего не смог сделать. Но прошлой ночью им уже удалось избежать засады опустошителей.
Вот и теперь Габорн смутно почувствовал опасность. Понял, что сейчас, пока он подкрадывается к кроликам, к нему так же крадется смерть.
Новый дар не был совершенен, и Габорн, чувствовавший опасность, не знал, откуда она исходит. Смерть могла появиться и в облике вдруг обезумевшего слуги, и в облике кабана, затаившегося в подлеске.
Тем не менее на этот раз у Габорна возникла совершенно отчетливая мысль, будто угроза исходит от убийцы его отца, от Радж Ахтена.
Всадники, прискакавшие из Мистаррии накануне праздника, привезли с собой весть о том, что Радж Ахтен хитростью взял три крепости.
Мистаррийской армией сейчас командовал дядя Габорна, герцог Палдан. Палдан, обладавший несколькими дарами ума, был к тому же человеком опытным и прекрасным стратегом. Отец Габорна доверял ему безоговорочно и нередко отправлял именно его найти и поймать преступников или же усмирить какого-нибудь непокорного лорда. Герцог не знал поражений, за что одни называли его “Охотником”, другие - “Гончим псом”.
Его боялись во всем Рофехаване; и если кто-то и был в состоянии померяться умом с Радж Ахтеном, то это был герцог Палдан. И Радж Ахтен не мог сейчас двинуть свои войска на север, поскольку опасался к тому же духов Даннвуда.
Но то, что опасность близко, Габорн знал наверняка. Он осторожно ступал по засохшей дорожной грязи, двигаясь бесшумно, как привидение.
Когда Габорн добрался до поворота, кролики исчезли. В траве на обочине раздался шорох, но это шуршали полевые мыши, которые проложили себе ходы в палой листве.
Габорн постоял секунду в недоумении. “О, Земля, - сказал он про себя, обращаясь к Силе, которой служил. - Пришли мне из лесу хотя бы оленя!”
Но ничего не услышал в ответ. Ни звука.
Биннесман и Хроно рысью подскакали к нему. Хроно привел в поводу чалого коня Габорна.
- Кажется, кролики что-то нынче стали пугливыми, - сказал Биннесман. И хитро улыбнулся, словно радуясь этому обстоятельству. При свете утреннего солнца морщины на лице чародея проступили четче, а одеяние приобрело красно-коричневый оттенок. Неделю назад Биннесман отдал часть своей жизни, чтобы вызвать вильде - существо, наделенное силами земли. Тогда у Биннесмана волосы были еще русыми, а платье зеленым, как летняя листва. Теперь, всего через несколько дней, он постарел на десяток лет, и даже одежда будто выгорела и сменила оттенок. Но хуже всего было то, что вильде исчезла.
- Да, действительно, - ответил Габорн, с подозрением глядя на Биннесмана. Тот был Охранителем Земли, служил ей и всегда говорил, что мыши и змеи заслуживают заботы не меньше, чем род человеческий. Габорн не удивился бы, если бы чародей предупредил кроликов каким-нибудь заклинанием или просто взмахнув рукой.- Я сказал бы, даже чересчур пугливыми.
Габорн вспрыгнул в седло, но держал лук и стрелу наготове. Даже здесь, рядом с городской стеной, он еще надеялся вдруг где-нибудь на опушке увидеть оленя, этакого огромного старого красавца, который спустился бы с гор, чтобы съесть перед смертью сладкое яблочко из крестьянского сада.
Габорн бросил взгляд на Биннесмана. Тот по-прежнему прятал улыбку, и Габорн не мог понять, чего в ней больше - насмешки или тревоги.
- Ты радуешься тому, что я проглядел кроликов? - отважился спросить он.
- Они бы не доставили тебе радости, милорд,- сказал Биннесман. - Отец у меня держал постоялый двор. Он знал людей и не раз говорил: “Человек с переменчивым нравом никогда не бывает доволен”.
- Что ты хочешь этим сказать? - спросил Габорн.
- Не стоит гоняться за разной дичью, милорд, - отвечал Биннесман.- Охотнику за опустошителями глупо отвлекаться на кроликов. Вряд ли ты позволил бы такое своим собакам. Зачем же сам бросаешься в разные стороны?
- Вот как,- протянул Габорн, думая про себя, что еще кроется за наставлением чародея.
- К тому же опустошители оказались куда сильнее, чем все мы думали.
Габорн с горечью признал, что чародей прав. Несмотря на все усилия Габорна и Биннесмана, сорок могучих рыцарей погибли в бою с опустошителями. Только девятеро, кроме Габорна, Биннесмана и сэра Боринсона, вышли из развалин живыми. Победа была тяжелой. Эти девятеро двигались сейчас позади вместе с Боринсоном, не пожелав расставаться со своим трофеем - головой мага-опустошителя. Габорн переменил разговор.
- Я и не знал, что у чародеев бывают отцы, - поддразнил он.- Расскажи о нем.
- Это было давно, - сказал Биннесман. - Я не очень хорошо его помню. И, кажется, рассказал уже все, что мог.
- Наверняка не все, - проворчал Габорн. - Чем больше я тебя знаю, тем меньше понимаю, когда тебе можно верить, а когда нет,- он знал, что чародею уже несколько сотен лет, но забывчивостью Биннесман не страдал никогда.
- Ты прав, милорд, - сказал Биннесман. - У меня не было отца. Как все Охранители Земли, я ею и рожден. Я всего лишь существо, вылепленное некогда из грязи, и тем, что я есть, стал благодаря одной только собственной воле,- Биннесман таинственно выгнул бровь.
Габорн посмотрел на чародея, и на мгновение ему показалось, что Биннесман говорит правду.
Но впечатление тотчас рассеялось, и Габорн рассмеялся.
- Ну ты и лгун! Готов поклясться, что искусство лгать изобрел ты!
Биннесман тоже рассмеялся.
- Прекрасное искусство, но изобрел его все же не я. Я лишь пытаюсь его усовершенствовать.
В это время они услышали приближавшийся по дороге с юга конский топот. Их догонял мощный, быстрый, с тремя или четырьмя дарами метаболизма белый скакун, шкура которого ярко блестела на солнце. Всадник был одет в мистаррийскую форму, украшенную изображением зеленого рыцаря на голубом поле.
Габорн придержал коня. Ощущение опасности не прошло. И теперь он боялся новостей.
Вестник скакал быстро и натянул поводья, только когда Габорн вскинул руку и его окликнул. Тогда он узнал Габорна, который был одет сейчас не по-королевски, в простой серый дорожный костюм, и тотчас остановился.
- Ваше величество! - воскликнул он.
Он потянулся к кожаной сумке у себя на поясе и подал королю небольшой свиток, запечатанный красным воском с печатью Палдана.
Габорн сломал печать. И когда прочел, сердце застучало в висках, дыхание участилось.
- Радж Ахтен двинулся на юг, в Мистаррию, - сказал он Биннесману.- Он уже разрушил замки Голран, Аравелл и Тал Риммой. Тал Риммой пал ночью два дня назад. Палдан говорит, что его люди бились бок о бок с Рыцарями Справедливости и заставили Радж Ахтена заплатить за это высокую цену. Лучники устроили Радж Ахтену засаду. И теперь все от деревни Боаршед и до хребта Гоуэр усеяно трупами.
Остальное Габорн прочел в свитке, но рассказать спутникам не решился. Отчет Палдана был подробным и точным, с перечнем числа и вида всех убитых воинов Радж Ахтена - 36 909 человек, подавляющее большинство которых оказались бывшими солдатами из отрядов Флидса. Число стрел (702 000), убитых защитников (1274), раненых (4951) и убитых лошадей (3207), сколько было захвачено вооружения, золота и лошадей. Привел герцог и данные о передвижениях вражеской армии и доложил о теперешнем положении своих людей. Из Крейдена, Феллса и Тал Дура к Каррису на помощь Радж Ахтену шли подкрепления. Палдан укреплял Каррис, уверенный, что Радж Ахтен попытается скорее захватить, чем разрушить могучую крепость.
Габорн прочел сообщение и в тревоге покачал головой. Радж Ахтен был жесток. Палдан постарался отплатить ему тем же. Это Габорну не понравилось.
В конце Палдан написал: “Совершенно очевидно, что Лорд Волк стремится втянуть в войну вас. Он уже уничтожил замки на нашей северной границе, так что рассчитывать легко привести сюда свежие войска невозможно. Я прошу вас остаться в Гередоне. Позвольте Охотнику спустить своих псов с поводка”.
Габорн свернул свиток и положил в карман.
“Можно сойти с ума, - подумал он. - Быть здесь, за тысячу миль от дома, и спокойно учиться в то время, когда мои люди умирают”.
Остановить Радж Ахтена сейчас можно едва ли. Но сообщения должны доходить до него быстрее...
Он бросил взгляд на вестника, молодого человека с темными кудрями и ясными голубыми глазами. Габорн встречал его при дворе и раньше. Он посмотрел ему в глаза и, прибегнув к Зрению Земли, заглянул по ту сторону глаз, в самое сердце. Сердце это переполнялось гордостью - гордостью за себя, за исполненное поручение. В нем горело, пылало желание свершить подвиг во имя своего короля, даже рискуя жизнью. На постоялых дворах Мистаррии этого красавчика ждали не меньше дюжины разных служанок, уверенных в его любви, ибо он не скупился на чаевые и еще меньше на поцелуи, но душа его разрывалась на части от любви к двум женщинам, совершенно между собой не похожим.
Габорну не очень понравилось то, что он узнал, но все это были мелкие недостатки, которые не мешали избранию. Наоборот, ему нужны были именно такие люди - такие, на которых можно рассчитывать. Он поднял левую руку, пристально посмотрел молодому человеку в глаза и зашептал:
- Я избираю тебя на Служение во имя Земли. Сейчас отдохни, но сегодня же отправляйся обратно. У меня есть один Избранный Вестник. Когда я почувствую опасность, которая будет грозить вам обоим, я пойму, что Радж Ахтен намеревается напасть на город. И если вдруг в голове у тебя зазвучит мой голос и ты услышишь предостережение, повинуйся немедленно.
- Пока Каррис в опасности, - сказал вестник, - смею ли я отдыхать, ваше величество?
К радости Габорна, юноша быстро развернул лошадь. И тут же исчез из вида, только пыль повисла над дорогой как доказательство тому, что здесь только что был посланник из Карриса.
Габорн тяжело вздохнул и задумался. Нужно было как можно скорее известить о тревожных событиях лордов Гередона.
Все трое повернули коней и поскакали навстречу поднявшемуся солнцу, и тут Габорн почувствовал вдруг острое желание как можно скорее покинуть это место. Он пришпорил коня, и чалый гунтер, мгновенно сменивший аллюр, понесся в тени деревьев бок о бок с лошадью Биннесмана, а сзади изо всех сил старался не отстать белый мул Хроно. Наконец они добрались до широкого поворота на вершине холма, откуда открывался вид на замок Сильварреста.
Габорн натянул поводья, и они вместе с чародеем замерли в изумлении.
Замок Сильварреста располагался на невысоком холме в излучине реки Вай, вздымая к небесам свои высокие зубчатые стены и башни. Город на холме тоже был обнесен стеной. Перед стеной расстилался обычный сельский пейзаж - голые поля, где временами виднелись оставленные стога сена, сады, дома и сараи.
Но начиная с прошлой недели, когда повсюду разошлась весть о возвращении Короля Земли, сюда начали съезжаться лорды и крестьяне со всего Гередона, и даже из королевств, лежавших за его пределами. Это не было для Габорна неожиданностью. Знал он и о том, что Радж Ахтен сжег поля перед стенами замка, но сейчас здесь собралось столько людей, что земли не было видно под раскинутыми палатками. Здесь были и простолюдины, и лорды и рыцари Гередона - все те, кто явился на помощь, но прибыл слишком поздно. Габорн разглядел знамена Орвинна, Северного Кроутена, Флидса, торговых “королей” из Лисле, а поодаль, на отдельном холме, лагерь примерно из тысячи шатров торговцев из Индопала, которые после своего изгнания королем Сильварреста поспешили обратно, чтобы увидеть чудо - нового Короля Земли.
И потому в полях вокруг замка Сильварреста чернела теперь не выжженная трава. Это чернели толпы сотен тысяч людей и животных.
- Клянусь Силами,- сказал Габорн.- За прошедшие три дня их стало, наверное, вчетверо больше, чем мне говорили. Чтобы избрать всех, не хватит недели.
Вместе с дымом костров ветер доносил на вершину холма музыку. Слышно было треск копий, скрещенных в поединках, и одобрительные крики зрителей. Биннесман тоже разглядывал лагерь, когда подскакал Хроно. Все три лошади после недолгой быстрой скачки тяжело дышали.
И вдруг Габорн заметил еще кое-что. В небе над долиной появилась огромная стая скворцов, где были тысячи и тысячи птиц, похожая на ожившую тучу. Скворцы метались, то разворачивали назад, то взмывали вверх. Словно они заблудились и искали теперь спокойного пристанища на земле, но не могли найти. Скворцы часто летают так осенью, но эта стая выглядела чересчур странно, будто заколдованная.
В следующее мгновение Габорн услышал крики гусей. Он взглянул на Вай, которая вилась среди зеленых полей подобно серебряной нитке. В миле от берега вверх по течению реки в ста ярдах над водой клином летели гуси. Крик их был необычно резким.
Биннесман выпрямился в седле и повернулся к Габорну.
- Ты тоже понял, не так ли? Это понимаешь невольно.
- О чем ты? - спросил Габорн.
Хроно кашлянул, как бы собираясь задать вопрос, но ничего не сказал. Летописцы говорят редко. Властители Времени, которым и служат Хроно, запрещают им вмешиваться в события. Однако сейчас Хроно явно проявил любопытство.
- Это Земля. С нами говорит Земля, - сказал Биннесман. - С тобой и со мной.
- И что же она нам говорит?
- Пока не знаю, - честно признался Биннесман. Он поскреб бороду и нахмурился. - Но она говорит именно так: кролики и мыши начинают беспокоиться, птицы меняют направление, гуси кричат громче обычного. Она что-то пытается сказать Королю Земли. И ты растешь, Габорн. Растет твоя сила.
Габорн изучающе смотрел на Биннесмана. Лицо чародея окрасил странноватый румянец, похожий цветом на его мешковатое одеяние. Принц почувствовал запах трав, которые тот хранил в своих непомерных карманах,- цветов липы, мяты, огуречника, чародейской фиалки, базилика и десятка других. На первый взгляд Биннесман мог бы показаться обыкновенным симпатичным старичком, если бы не печать мудрости, которая лежала на его лице.
- Я проверю. Ночью мы узнаем еще кое-что, - заверил он Габорна.
Но тревога не оставляла Габорна. Он решил собрать военный совет, но хотел понять сначала природу угрозы, о которой его предупреждала Земля.
Втроем они спустились в глубокую ложбину между холмами, которая на прошлой неделе выгорела дочерна.
Здесь, у подножия холма, на обочине Габорн увидел женщину, которую принял за старуху, закутанную с головой в шерстяное одеяло.
Когда по дороге застучали конские копыта, старуха подняла глаза, и Габорн увидел, что она вовсе не стара. Наоборот, это была молодая девушка, почти девочка, и он ее знал.
Неделю назад Габорн повел свою “армию” из замка Гровермана в Лонгмот. “Армия” эта состояла из крестьян, мужчин, женщин и детей, и нескольких старых солдат, которые гнали стадо в двести тысяч голов. Пыль над равниной, которую подняло стадо, должна была отпугнуть Лорда Волка Радж Ахтена и задержать нападение на Лонгмот.
Если бы тогда Радж Ахтен догадался, что это всего лишь хитрость, из злобы он убил бы всех - даже детей и женщин. Молодая женщина, которая сидела сейчас у подножия холма, шла с ними вместе. Габорн хорошо ее запомнил. В одной руке она держала тяжелое знамя, в другой - грудное дитя.
Под Лонгмотом она вела себя храбро и самоотверженно. Габорн всегда радовался, если ему удавалось помочь таким людям. Но все же он удивился тому, что она - простая крестьянка, у которой вряд ли есть лошадь,- оказалась всего через неделю здесь, в предместьях замка Сильварреста, более чем за две сотни миль к северу от Лонгмота.
- Ваше величество, - сказала девушка, склонив голову в знак почтения.
Габорн понял, что она не случайно сидит на обочине, а ждет именно его. На охоте он был три дня. Долго же она просидела здесь!
Женщина поднялась на ноги, и Габорн увидел, что ноги у нее в дорожной грязи. Значит, она проделала весь путь от Лонгмота сюда пешком. Правой рукой она покачивала дитя. Она поднялась, сунула руку под накидку, чтобы отнять от груди насытившегося ребенка и прикрыть себя как полагается.
Не раз лорды, оказавшие помощь в битве, приходили к нему искать милости. Крестьян, которые поступали бы так же, Габорн встречал очень редко. Но эта женщина явно чего-то от него хотела, причем очень сильно. Биннесман улыбнулся и сказал:
- Молли? Молли Дринкхэм? Ты ли это? Девушка застенчиво улыбнулась, а чародей спешился и подошел к ней поближе.
- Да, это я.
- Очень рад, покажи-ка мне своего ребенка,- Биннесман взял из се рук младенца и принялся разглядывать. Ребенок, темноволосый, не более двух месяцев от роду, сунул в рот кулачок и, зажмурившись от удовольствия, энергично его посасывал. Чародей ласково улыбнулся.
- Мальчик? - спросил он. Молли кивнула.
- Как похож на отца, - пробормотал Биннесман. - Очень славный! Веррин гордился бы им. Но что ты делаешь здесь?
- Я пришла посмотреть на Короля Земли, - сказала Молли.
- Что ж, посмотри,- сказал Биннесман. Он повернулся к Габорну и представил девушку: - Ваше величество, это Молли Дринкхэм, которая жила когда-то в замке Сильварреста.
Молли вдруг застыла, побледнев от страха, словно только сейчас поняла, с кем заговорила. “Может быть, она так робеет, потому что теперь я Король Земли”, - подумал Габорн.
- Прошу прощения, сэр,- сказала Молли срывающимся голосом.- Надеюсь, я не отвлекаю вас... я знаю, еще рано. Вы, наверное, и не помните меня...
Габорн спешился, чтобы встать с ней вровень и чтобы она почувствовала себя свободно.
- Не отвлекаешь, - сказал он мягко.- Ты проделала долгий путь из Лонгмота. Я помню, как ты помогла мне. У тебя должна быть серьезная причина, чтобы прийти сюда, и я хочу скорее услышать твою просьбу.
Молли застенчиво кивнула.
- Видите ли, я думала...
- Говори,- сказал Габорн, бросив взгляд на своего Хроно.
- Видите ли, я не всегда была кухаркой у герцога Гровермана, - сказала она.- Мой отец был конюшим короля Сильварреста, а я жила в замке. Но я опозорила себя, и отец отослал меня на юг.
Она взглянула на ребенка. Незаконнорожденный.
- Неделю назад я была вместе с вами, - продолжала она,- и я знаю, что если вы - Король Земли, к вам должна была перейти сила Эрдена Геборена. Иначе вы не стали бы Королем.
- Откуда ты это знаешь? - спросил Габорн тоном, выдавшим его беспокойство. Он не хотел, чтобы она попросила о невозможном. О делах Эрдена Геборена ходили легенды.
- От Биннесмана, - сказала Молли.- Я, бывало, помогала ему сушить травы, и он рассказывал мне всякие истории. И я знаю, что если вы стали Королем Земли, значит, наступают скверные времена, потому Земля и дает вам силу найти Избранных - Избранных рыцарей, которые будут сражаться бок о бок с вами; силу решать, кого вы возьмете под свою защиту, а кого - нет. Эрден Геборен заранее знал, когда его людям угрожала опасность, и заранее их предостерегал. Вы наверняка тоже обладаете таким даром.
Теперь Габорн понял, чего она хочет. Она хочет жить и значит, хочет быть Избранной. Габорн посмотрел на нее долгим взглядом и на этот раз увидел не только круглое личико и приятную фигурку, скрытую темной одеждой. Не только длинные темные волосы и ранние морщинки вокруг голубых глаз. Зрение Земли открыло ему глубину ее сердца.
Он прочел в нем любовь к замку Сильварреста и любовь к человеку по имени Веррин, главному конюху королевских конюшен, погибшему от удара копыта. Он увидел, как страшно ей было оказаться в замке Гровермана и заниматься там черной работой. От жизни теперь она хотела немногого. Хотела вернуться домой, показать матери свое дитя - вернуться туда, где она узнала тепло и любовь. Он не увидел ни хитрости, ни жестокости. Она гордилась своим незаконнорожденным сыном и горячо его любила.
Габорн знал, что и прибегнув к Зрению Земли, он не в состоянии разглядеть сразу душу до дна. Если бы он смотрел на женщину хотя бы час, тогда он узнал бы ее лучше, чем она сама. Но времени было мало, а он и сейчас увидел достаточно.
Габорн расслабился. Поднял левую руку.
- Молли Дринкхэм, - произнес он заклинание мягким голосом, - я избираю тебя. Ты избрана и находишься под моей защитой на все грядущие темные времена. Если когда-нибудь ты услышишь мой голос, прислушайся. Я приду сам или направлю тебя в безопасное место.
Дело было сделано. Габорн сразу же ощутил силу заклинания, ощутил мгновенно возникшую связь и ставшее уже привычным напряжение, благодаря которому он узнает об угрожающей ей опасности и сможет ее предупредить.
Молли почувствовала то же самое, и глаза ее широко распахнулись, а лицо покраснело от смущения. Она опустилась на одно колено.
- Нет, ваше величество, вы меня не так поняли, - сказала она. На руках она держала младенца. Кулачок мальчика выпал изо рта, но тот спал и этого не заметил. - Я хочу, чтобы вы избрали его и однажды сделали своим рыцарем!
Габорн даже вздрогнул, настолько смутила его эта просьба, и посмотрел на ребенка. Похоже, эта женщина с детства воспитана на рассказах о великих подвигах Эрдена Геборена и потому многого ждет от Короля Земли. И она не знает пределов его возможностей.
- Ты многого не понимаешь, - мягко попытался он объяснить. - Избрать ребенка нелегко. Теперь, когда я избрал тебя, тебя видят мои враги. Я воюю не с людьми и даже не с опустошителями, я воюю с невидимыми Силами, которые движут ими. Избрание подвергает тебя великой опасности, я не знаю, смогу ли я вовремя прислать тебе помощь, и тогда тебе придется позаботиться о себе самой.
Мои силы слишком малы, а враги слишком многочисленны. Ты должна помогать себе, помогать мне вытащить тебя из опасности. Я... я не могу сделать это для ребенка. Я не могу подвергать его такой опасности. Он не сможет себя защитить!
- Но ему нужен кто-то, кто бы его защитил, - сказала Молли. - У него нет отца, - мгновение она ждала ответа, потом взмолилась: - Пожалуйста! Пожалуйста, изберите его ради меня!
Габорн внимательно всматривался в ее лицо, и щеки его горели от стыда. В поисках поддержки он переводил взгляд с Биннесмана на Хроно, словно феррин, застигнутый в темном углу на кухне.
- Молли, ты просишь о том, чтобы я позволил ребенку, когда он станет взрослым, стать моим воином, - Габорн запнулся. - Но до этого еще нужно дожить! Грядут темные времена - мир еще такого не видел. Когда это случится - через месяц, или, может быть, через год, неважно. Твой ребенок еще не сможет сражаться.
- Тогда изберите его для чего-нибудь другого, - сказала Молли. - По крайней мере, если над ним нависнет опасность, вы об этом будете знать.
Габорн посмотрел на нее со страхом. Неделю назад в битве за Лонгмот он потерял сразу несколько человек, которых избрал, - своего отца и отца Шемуаз, короля Сильварреста. Смерть каждого из них ударила его в самое сердце. Он никому не рассказывал про это чувство, даже себе, но это было, словно... они вросли корнями в его тело, а их вырвали, оставив зияющие темные пустоты, которые никогда не заполнятся. Потерять их было все равно что потерять ногу, которая никогда не вырастет снова, и принц никак не мог избавиться от чувства вины. Он чувствовал вину так же, как чувствовал бы ее отец, чьи дети утонули в колодце.
Габорн облизнул пересохшие губы.
- Я не могу этого сделать. Ты не знаешь, о чем просишь.
- У него нет никого, кто его защитил бы, - сказала Молли. - Ни отца, ни друзей. Только я. Посмотрите, какой он крошечный!
Она развернула спящего мальчика и шагнула ближе. Ребенок был слабенький, хотя спал крепко и вид у него был сытый. Дыхание у него было сладкое, как у новорожденного.
- Ступай пока,- вмешался Биннесман.- Если Его Величество говорит, что не может избрать твоего сына, значит, не может.
Биннесман бережно взял Молли под локоть и развернул лицом к городу.
Молли взглянула на Биннесмана и вскричала с неожиданной злостью:
- Тогда что же мне делать? Ударить головой о камень и покончить с ним? Вы этого хотите?
Габорн испытал такой страх, словно его швырнули в пучину на милость волн. Бросил взгляд на Хроно - что напишет тот о его решении? Обратился за помощью к Биннесману.
- Что мне делать?
Страж Земли, нахмурясь, разглядывал ребенка. Он покачал головой.
- Боюсь, ты прав. Избрание ребенка - дело и не разумное, и не доброе.
Потрясенная, Молли сжала губы и отшатнулась, словно вдруг поняла, что ее старый друг Биннесман стал врагом.
Биннесман попытался объяснить:
- Молли, Земля поручила Габорну собрать всех, кого он в силах защитить. Однако даже его сил может оказаться недостаточно. С лица земли исчезла не одна раса - вспомни тотов и даскинов. Люди могут оказаться следующими.
Биннесман не преувеличивал. Земля, явившись Габорну в его саду, рассказала многое. Пожалуй, Биннесман даже чересчур осторожно разговаривал с Молли, не решаясь открыть всю правду.
- Земля обещала защищать Габорна, а он обещал защищать вас. Но твоего сына, думаю, лучше всех защитишь ты.
Чародей сказал Молли то, что решил сделать для всех сам Габорн - доверить Избранным защиту и спасение других людей. В Гередоне, перед охотой, он избрал столько, сколько смог - больше сотни тысяч человек, старых и молодых, лордов и крестьян. В любой момент, подумав о ком-то из них, он мог установить мысленную связь и узнать, где и в какой стороне тот находится. Он мог отыскать их, когда понадобится, и почувствовать, когда им грозит опасность. Но их было слишком много! И тогда он решил избирать рыцарей и лордов для защиты подданных. Он старался избирать их со всем благоразумием и не решился отвергнуть хилых, глухих, слепых, чересчур молодых или недостаточно умных. Не решился поставить их ниже других, ибо не мог принести их в жертву своим предрассудкам. Поручив лорду, или отцу, или матери самим позаботиться о нуждах своих подопечных, он немного облегчил тяжесть, легшую на свои плечи. Сделал он это в высшей степени тщательно. Он воспользовался Силами, чтобы обучить лордов, подготовить укрепления и оружие и готовиться к войне.
Молли побледнела при мысли, что защита младенца теперь лежит на ней, и взгляд у нее был такой, что Габорн испугался, как бы она не упала в обморок. Молли знала, насколько слаба, знала, что не в силах защитить его должным образом.
- Я помогу тебе,- в утешение предложил Биннесман. Еле слышно он пробормотал какие-то слова, смочил палец слюной и, встав на колени, окунул палец в пыль на краю дороги. Потом поднялся и старательно вывел пальцем на лбу ребенка руну защиты.
Но и это не утешило Молли. По щекам ее потекли слезы, и плечи сотряслись от рыданий.
- Если бы это был ваш ребенок, - взмолилась она, - неужели вы его не избрали бы? Не избрали бы и тогда?
Габорн понял, что она права. И Молли прочла ответ на его лице.
- Я вам его отдам...- предложила она.- Если хотите, пусть это будет ваш свадебный подарок. Я отдам, пусть растет как ваш сын.
Габорн прикрыл глаза. Отчаяние в ее голосе поразило его, как удар топора.
Едва ли он имел право избрать ребенка. Это было жестоко. “Это безумие, - подумал он,- и если я изберу его, то тысячи других матерей вправе будут просить о том же. Десять тысяч, сто тысяч! Но что, если я откажусь его избрать и Молли окажется права? Что, если своим бездействием я обрекаю его на смерть?”
- Есть ли у ребенка имя? - спросил Габорн, ибо не везде незаконнорожденный получал имя.
- Я назвала его Веррин, - сказал Молли, - так звали его отца.
Габорн посмотрел на ребенка, заглянул глубоко сквозь спокойное личико и нежную кожу в маленький разум. Там не было ничего, кроме нескольких и еще не осознанных желаний. Ребенок был благодарен матери за молоко, за тепло ее тела и за то, как сладко она поет, укачивая его. Но он еще не любил мать, не любил ее так, как она любила его.
Габорн проглотил комок в горле.
- Веррин Дринкхэм, - сказал он тихо, подняв левую руку, - я избираю тебя. Избираю тебя ради Земли. Да исцелит тебя Земля. Да укроет тебя Земля. Да сделает тебя Земля своим.
Габорн ощутил, как связь родилась и стала набирать силу.
- Благодарю вас, ваше величество, - сказала Молли. Глаза девушки еще блестели от слез. Она повернулась в сторону замка Гровермана, готовая идти домой пешком две сотни миль.
Но едва она сделала первый шаг, Габорну стало страшно; Земля предупредила его о том, что девушке грозит опасность. Если она пойдет на юг, она погибнет. Что именно случится в пути - нападут ли разбойники, или она заболеет, или же ей выпадет какой-то другой еще более ужасный жребий, он не знал. Но предчувствие было таким же сильным, как в день гибели его отца.

1 Следующая страница


Братство волка 2

“Молли, - подумал Габорн, - на этом пути вас ждет смерть. Повернись и иди в замок Сильварреста”.
Она остановилась, повернула к нему вопрошающие голубые глаза. Мгновение поколебалась, потом развернулась и побежала на север к замку Сильварреста так, как будто за ней гнался опустошитель.
Глаза Габорна наполнились слезами признательности.
- Умница, - прошептал он. Он боялся, что она не услышит предупреждения или последует ему не сразу.
Хроно, сидевший на своем белом муле, перевел взгляд с Габорна на девушку.
- Это вы развернули ее?
- Да. - Вы почувствовали, что южное направление опасно?
- Да, - снова ответил Габорн, не желая признаваться в своих страхах. - Во всяком случае, для нее. И, повернувшись к Биннесману, сказал:
- Не знаю, сумею ли я защитить его. Я не хотел, чтобы так вышло.
- У Короля Земли тяжелая ноша, - сказал Биннесман. - После битвы в Кэр Фаэле на теле Эрдена Геборена, говорят, не было ни одной раны. Может быть, он умер от того, что у него разорвалось сердце.
- Ты меня утешил, - язвительно сказал Габорн. - Я хочу спасти этого ребенка, но не знаю, лучше ли для него то, что я его избрал.
- Может быть, не стоит придавать этому такое значение, - сказал Биннесман, словно допуская мысль, что даже самые тяжкие усилия его не помогут спасти человечество.
- Нет, я обязан верить, что это важно, - воспротивился Габорн. - Обязан верить в то, что этот ребенок стоит борьбы. Но как спасти всех?
- Спасти все человечество? - сказал Биннесман. - Это невозможно.
- Тогда мне нужно понять, как спасти большинство, - Габорн оглянулся на Хроно, летописца, который следовал за ним с детства.
Одетый в скромное коричневое платье ученого, тощий, как скелет, тот смотрел на него немигающими глазами. Но когда Габорн взглянул в его сторону, Хроно виновато отвел глаза.
Предчувствие, которое испытывал Габорн, вселяло в него беспокойство, и он знал, что Хроно, если бы захотел, мог бы помочь.
Но Хроно, отказавшийся от имени и от себя ради служения Властителям Времени, не хотел говорить.
Те, кто посвятил себя Властителям Времени, не имели права вмешиваться в события, однако Габорну приходилось слышать рассказы о Хроно, которые отказывались от обета.
Габорн знал, что далеко на севере, в монастыре за Орвинном, на островах живет второй Хроно - тот, с чьим разумом слит разум Хроно Габорна. Они жили единым разумом - что было великим искусством, которое редко практиковалось вне монастыря, ибо это приводило к безумию.
Хроно Габорна был “Свидетелем”, Властители Времени поручили ему наблюдать за Габорном и записывать его слова и поступки. Спутник, “писец”, он был летописец, который заносил все события жизни Габорна в книгу, которую можно будет прочесть только после его смерти.
Монастырские писцы жили бок о бок и, конечно, делились друг с другом сведениями. Они знали все, что происходит у Властителей Рун.
Потому Габорн был уверен в том, что и его Хроно известно многое, но делиться этим он не желает.
Биннесман перехватил взгляд, которым Габорн одарил Хроно, и сказал вслух:
- Если бы мне пришлось отбирать семена для нового сада, уж не знаю, старался бы я сохранить их побольше или оставил только самые лучшие.

2
Случайные знакомые

Дом” в деревушке Стожки, которая стояла посреди скучных, унылых равнин Мистаррии, казались похожи на гнилые полуразвалившиеся пни, но зато там был постоялый двор, а Роланда ничего больше не интересовало.
Он въехал в Хэйс после полуночи, когда спали даже собаки. Край неба на юго-западе полыхал огнем. Часом раньше Роланд повстречал одного из королевских дальновидцев, у которого было с полдюжины даров зрения, и тот сказал, что это извержение вулкана, но вулкан был слишком далеко, и в степи стояла тишина. Свет огня, отразившись от нависшего дыма и пепла, залил небо красноватым заревом. От ярких сполохов все вокруг приобрело неестественно четкие очертания.
Каменных домов в деревне было всего пять, да и те крытые соломой. Крылечко у постоялого двора было изрядно подрыто свиньями, которых держал хозяин. Роланд спешился, и два борова, тут же проснувшись, хрюкнули и затрусили к нему неспешной рысцой, крутя пятачками и понимающе подмигивая. Роланд заколотил в дубовую дверь, где на косяке висел прибитый к косяку символ Праздника Урожая - облезлая деревянная фигурка Короля Земли, в заново подкрашенном зеленом платье, с венком из дубовых листьев на голове. Вместо обломившегося посоха кто-то вложил в руку короля пурпурную веточку цветущего тимьяна.
Открывший дверь толстый хозяин в заляпанном переднике был грязный под стать своим свиньям. При одном взгляде на него Роланд тотчас решил уехать отсюда без завтрака. Но выспаться было нужно, и на ночлег он остался.
Комнаты были переполнены беженцами с севера, и Роланду досталось место в постели, где уже дрых здоровенный детина, от которого несло чесноком и пивом.
Но постель была все же лучше сырой земли, так что Роланд не стал спорить, оттеснил соседа к стене, отчего тот перестал храпеть, и попытался уснуть сам.
Попытка не удалась. Минуты через две здоровяк перевалился на бок и снова громко захрапел. Во сне он закинул на Роланда ногу и обнял. Рука у него была крепкая, словно у человека, который владел даром силы.
Роланд свирепо шепнул:
- Отвали, если не хочешь остаться без руки.
Здоровяк, борода у которого была до того густая, что в ней запросто могла бы спрятаться белка, приоткрыл глаза и при тусклых отсветах далекого огня, мелькавших в затянутом бычьим пузырем окне, увидел Роланда.
- О, прошу прощения, - извинился он. - Я подумал, жена.
Он отвернулся и немедленно захрапел.
У Роланда несколько отлегло от сердца. Не хватало еще в этой тесноте стать содомитом.
Роланд повернулся на бок, предоставив соседу согревать спиной спину, и вновь попытался заснуть. Но через час тот снова подкатился поближе и обнял Роланда. Роланд ткнул его в грудь острым локтем.
- Черт побери, женщина! - отодвигаясь, раздраженно проворчал здоровяк сквозь сон. - У тебя одни кости.
“Лучше спать на голых камнях в чистом поле”,- пробормотал про себя Роланд.
И тут же его сморил глубокий сон.
Но спал он недолго и вскоре проснулся оттого, что опять оказался в кольце рук, огромных, как бревна, и сосед целовал его в лоб.
В окне стоял тусклый рассвет. Глаза у соседа были закрыты, дышал он глубоко и, похоже, крепко спал.
- Ну уж теперь ты меня извини, - сказал Роланд, взялся за его бороду и как следует дернул. Потом отпихнул от себя темноволосую голову. - Я ценю нежные чувства, но остерегись выказывать их мне. Прошу тебя.
Человек открыл налитые кровью глаза и тупо уставился на Роланда. Роланд подумал, что он сейчас, устыдившись, принесет свои извинения.
Но сосед неожиданно побледнел, и в глазах его мелькнул страх.
- Боринсон? - вскричал он, мгновенно придя в себя. Вжавшись в стену всеми тремястами фунтами своего веса, здоровяк съежился и задрожал, будто ожидая, что Роланд вот-вот его ударит. - Как ты здесь оказался?
Это был огромный черноволосый человек с густой проседью в бороде. Роланд никогда его не видел. “Я проспал двадцать один год”, - подумал он.
- Мы знакомы? - спросил он в надежде, что тот наконец представится.
- Знакомы? Да ты едва не убил меня, хотя, должен признаться, я это заслужил. Я был последним ослом. Но потом я раскаялся, и теперь я осел только наполовину. Ты что, не узнаешь меня? Я барон Полл!
Роланд не встречался с ним никогда в жизни. “Он спутал меня с моим сыном, Иварианом Боринсоном,- понял Роланд, - с сыном, о котором я узнал только после пробуждения”.
- Ах вот оно что, барон Полл! - весело сказал Роланд, ожидая, что сейчас тот поймет ошибку. Не может же быть, чтобы сын оказался так похож на него, с такой-то огненно-рыжей шевелюрой и белой кожей. Жена у Роланда была довольно смуглая. - Рад тебя видеть.
- И я рад, что ты рад. Как тебя понимать, прошлое забыто? Ты простил... кражу кошелька? Ты можешь это забыть?
- Что до меня, то уже забыл, да так, будто мы никогда и не встречались, - сказал Роланд. Слова его только озадачили барона.
- Слишком уж ты стал великодушен... После той трепки, которую я тебе задал... Ты ведь наверняка потому и пошел в солдаты. Значит, можно сказать, ты у меня в долгу. Верно?
- Трепки... - отозвался Роланд, удивляясь, что собеседник все еще не заметил ошибки. О сыне он не знал ничего, кроме того, что тот стал Капитаном Королевской Стражи. - Пустяки. Ведь я же выдал тебе не меньше, чем получил, верно?
Барон Полл посмотрел на Роланда, как на сумасшедшего. И гадать было нечего - сын явно получил больше.
- Ладно...- с подозрением сказал Полл.- Я рад, что мы помирились. Но... как тебя занесло на юг? Я думал, ты на севере в Гередоне.
- Король Ордин погиб, - мрачно сказал Роланд. - Радж Ахтен напал на них в Лонгмоте. Наших погибло тысячи.
- А принц? - побледнев, спросил Полл.
- Насколько мне известно, с принцем все хорошо, - ответил Роланд.
- Насколько тебе известно? Но ведь ты же его телохранитель!
- Именно поэтому я и спешу к нему возвратиться,- сказал Роланд, поднимаясь с кровати. Он накинул на плечи свой новый дорожный плащ из медвежьей шкуры, натянул тяжелые ботинки.
Барон Полл молча переместился на край кровати и оглядел пол.
- А где твой топор? Где лук? Не хочешь же ты сказать, будто отправился в путь безоружный!
- Вот именно, хочу.
Роланд спешил уехать. Оружия он не купил и вообще узнал, что оно могло понадобиться, лишь прошлой ночью, когда стали встречаться беженцы с севера.
Барон Полл посмотрел на него, как на слабоумного.
- Ты хоть знаешь, что шесть дней назад пали Грейден, Феллс и Тал Дур? Два дня назад Радж Ахтен взял Тал Риммой, Горлан и Аравелл. Сейчас двести тысяч воинов Радж Ахтена двинулись на Каррис и, говорят, будут там завтра утром. А ты отправляешься в путь без оружия?
О том, что происходит, Роланд почти ничего не успел узнать. Читать он не умел, в картах не разбирался и никогда не отъезжал от Морского Подворья дальше, чем на десять миль, но даже ему было известно про Грейден и Феллс, неприступные крепости, охранявшие западные границы Мистаррии. А также про Тал Риммой и Аравелл на севере, и только о Тал Дуре он слышал впервые.
- Успею ли я добраться до Карриса раньше них? - спросил Роланд.
- У тебя быстрая лошадь? Роланд кивнул.
- У нее есть дары выносливости, силы и метаболизма.
Это была отличная лошадь, на каких ездили королевские гонцы. Ему здорово повезло после недели мытарств, когда он встретил торговца лошадьми и купил ее, истратив чуть не все деньги, скопленные за годы сна.
- Тогда ты мог бы легко проделать сегодня сто миль,- сказал барон Полл.- Но дороги, похоже, уже ненадежны. Убийцы Радж Ахтена рыщут везде и всюду.
- Да и Бог с ними,- сказал Роланд. Он верил в свою лошадку и думал уйти от любой погони. Он повернулся к выходу.
- Тебе нельзя так ехать,- сказал барон Полл.- Возьми у меня оружие и доспехи - у меня все есть, бери, что хочешь.
Он кивнул головой в угол комнаты. Там возле стены стояли нагрудник барона, огромный топор, меч высотой чуть не в человеческий рост и еще один, короткий.
Нагрудник был раза в два шире Роланда, а меч он вряд ли поднял бы и двумя руками. В прежние годы Роланд был мясником. Топор барона весил фунтов сорок, то есть не больше того секача, которым Роланд когда-то рубил говядину, но для драки такая тяжесть не годилась. Другое дело короткий меч. Он был не намного тяжелее, чем обычный большой нож. Однако Роланд не мог принять такой подарок обманом.
- Барон Полл,- виноватым голосом сказал он,- прости, но ты ошибся. Мое имя Роланд Боринсон. Капитан Королевской Стражи не я. Ты принял меня за моего сына.
- Что? - фыркнул барон Полл.- Боринсон, которого я знаю - незаконнорожденный, у него нет отца. Это всем известно. Его всю жизнь за это дразнили!
- Двадцать один год я проспал в Голубой Башне, я был Посвященный, потому что отдал королю дар метаболизма.
- Но все говорили, будто ты умер! Нет, погоди... Вспомнил! Говорили еще и кое-что поинтересней: будто ты был преступник, убийца, казненный до рождения сына.
- Никто меня не казнил, - возразил Роланд, - хотя, кажется, мать моего сына хотела именно этого.
- О, эту гарпию я хорошо помню,- сказал барон Полл. - Похоже, порой она желала смерти вообще всем. Мне-то уж точно,- барон внезапно покраснел, словно чего-то устыдившись. - Я должен был и сам догадаться, - сказал он. - Ты выглядишь слишком молодо. У Боринсона, которого я знаю, тоже есть дар метаболизма, а значит, и стареет он соответственно. За последние восемь лет состарился лет этак на двадцать. Наверняка если бы вы встали рядом, то вы точно были бы, как отец и сын, - только на отца был бы похож он, а не ты. Роланд кивнул:
- Скоро сравнишь.
Барон Полл задумался, от напряжения сдвинув брови.
- Ты едешь взглянуть на сына?
- И поступить на службу к королю, - ответил Роланд.
- У тебя нет даров,- задумчиво произнес Полл.- И ты не солдат. Тебя в Гередоне не примут.
- Может быть, и не примут, - согласился Роланд. И направился к двери.
- Постой! - прорычал барон Полл. - Если хочешь, убей себя сам, но не облегчай эту задачу врагу. Возьми же наконец оружие.
- Благодарю, - только и сказал Роланд, выбрав короткий меч. У него не было пояса, чтобы прицепить ножны, поэтому он спрятал его за пазуху.
Барон Полл фыркнул, не одобряя выбора.
- Ну, удачи тебе.
Он поднялся с кровати и крепко пожал Роланду руку. Ладонь у него была как тиски. Но и Роланд ответил не хуже, будто и сам имел дар силы. За годы работы с секачом руки у него стали крепкими, а хватка мертвой. Даже после многих лет, проведенных во сне, мозоли не сошли и мышцы не ослабели.
Роланд быстро спустился по лестнице вниз. Общий зал был полон. За столами в углу, стараясь держаться вместе, сидели крестьяне-беженцы, бежавшие от войны на юг, за другими - рыцари, направлявшиеся к своим лордам на север. Рыцари, почти все молодые люди, точили клинки и натирали маслом стальные или кожаные доспехи. На табуретах вдоль стойки расположились несколько лордов, одетых странно - в туники, рейтузы и стеганые подкольчужники.
В комнате соблазнительно пахло мясом и свежим хлебом, и Роланд, забыв о своем желании сразу уехать, решил позавтракать. Он занял свободный табурет. Два рыцаря рядом горячо спорили о том, нужно ли кормить коня перед боем, и один из них кивнул Роланду, словно приглашая принять участие. “Любопытно, - подумал Роланд,- спутал ли и он меня с кем-то или же просто признал за равного”, - в прекрасном новом плаще, в новой рубахе, штанах и ботинках Роланд вполне мог сойти за знатного господина. Не успел он додумать свою мысль, как услышал, что рыцарь назвал его Боринсоном.
Хозяин принес кружку подслащенного медом чая и жареную свинину. Кружка была с носиком, какие в хороших домах подают усатым, чтобы они не замочили усы. Роланд принялся за еду, макая ржаной хлеб в густую подливку.
Он ел и вспоминал события прошлой недели. Вот уже второй раз Роланд проснулся от поцелуя...
Ровно семь дней назад сквозь сон он почувствовал робкое, осторожное прикосновение к щеке, словно полз паук, и вскочил, проснувшись, с заколотившимся сердцем.
Он удивился, увидев, что за окнами день, а он лежит в постели в темной комнате. Стены в ней были из грубо отесанного камня, тюфяк был соломенный, подушка мягкая. Он узнал острый запах моря, стоявший в воздухе. Где-то кричали, как будто жалуясь, чайки, а огромные океанские валы бились о зубчатые стены. И он вспомнил, что стал Посвященным, отдав королю дар метаболизма, и спал здесь наверняка немало лет. Но и сквозь сон в непогоду Роланд слышал удары тяжелых волн, удары, от которых дрожали древние стены.
Сейчас он находился в Голубой Башне, в нескольких милях к востоку от Морского подворья, на берегу моря Кэррол.
Убранство его каморки было на редкость бедным, отчего она смахивала на могилу: на полу ни стола, ни стула, на стенах ни гобелена, ни коврика. Ни шкафа, ни даже крючка на стене для одежды. Каморка предназначалась не для жилья, а для сна, беспробудного сна. Рядом с Роландом стояла молодая женщина. В руках она держала черпак для умывания и, когда Роланд открыл глаза, испуганно отпрянула прочь. Он разглядел ее в тусклом свете, падавшем из окна, покрытого белым соляным налетом.
Женщина была очень мила, с овальным личиком, бледно-голубыми глазами и волосами цвета соломы. На голове у нее был венок из маленьких сухих фиалок. Разбудило его прикосновение к лицу этих светлых длинных волос. Девушка покраснела от смущения и слегка присела.
- Простите, - сказала она с запинкой. - Миссис Хетта велела мне умыть вас.
И словно в доказательство добрых намерений она показала мокрую тряпку.
Однако влажный вкус, оставшийся на губах, походил больше на вкус девичьего поцелуя, а не старой тряпки. Что ж, может быть, она и собиралась его умыть, но для начала сделала кое-что поприятнее.
- Я помогу вам,- сказала она, бросив тряпку в черпак. При этом она выпрямилась и на мгновение отвернулась.
Роланд схватил ее за руку быстро, как мангуст кобру. Эта скорость и сохранила ему жизнь, потому что королю понадобился его дар метаболизма.
- Сколько я спал? - спросил Роланд. Во рту пересохло, в горле першило. - Какой теперь год?
- Год? - переспросила девушка, и не пытаясь вырваться. Он не прикладывал силы. Она могла бы освободить руку, но не стала. Роланд уловил ее запах: от девушки пахло чистотой и сиреневой или, быть может, фиалковой водой, которой были надушены волосы.- Сейчас двадцать второй год правления короля Менделласа Дракена Ордина.
Слова прозвучали как гром: “Двадцать один год. Прошел двадцать один год с тех пор, как я отдал королю свой дар. Двадцать один год я спал, а тем временем девушки умывали меня и вливали мне в глотку суп, проверяя, жив ли”.
Роланд отдал свой дар метаболизма молодому воину, сержанту по имени Дрейден. Теперь Дрейден состарился больше, чем на сорок лет, а Роланд во сне не постарел ни на день.
Для него все это произошло, словно вчера. Только вчера он преклонил колени перед Дрейденом и молодым королем Ордином. Он словно все еще слышал похожее на птичьи трели пение Способствующих, чувствовал тяжесть форсиблей, вытягивавших из него дар. От форсиблей в груди разлилась невыносимая боль, кожа задымилась, а потом навалилась непреодолимая усталость. Он закричал от страха и боли и, как ему показалось, умер.
Роланд знал, что раз он проснулся, стало быть, Дрейден погиб. Не он первый отдал свой дар лордам и знал, что когда лорд умирает, дары возвращаются к тем, у кого взяты. Не знал он только, погиб Дрейден в бою или умер в своей постели. Но так или иначе это означало, что Дрейдена больше нет в живых.
- Мне пора,- сказала девушка, сделав попытку освободиться. Роланд ощутил мягкие пушистые волоски у нее на руке. На лице он заметил два прыщика, но она все же показалась ему красавицей.
- Во рту пересохло, - сказал Роланд, не отпуская руки.
- Я принесу воды, - пообещала она. И замерла, словно надеялась, что он отпустит ее сам.
Роланд выпустил руку, но продолжал смотреть прямо в глаза. Он был хорош собой - с отросшими рыжими волосами, собранными на затылке, с волевым подбородком, пронзительным взглядом голубых глаз и гибким мускулистым телом.
Он спросил:
- Вот сейчас, когда ты поцеловала меня, спящего, ты думала обо мне или о ком-то другом?
Девушка испуганно вздрогнула, взглянула на маленькую деревянную дверь комнаты Роланда, словно проверяя, закрыта ли она. Потом быстро, застенчиво кивнула и шепнула:
- О тебе.
Роланд разглядывал ее лицо. Редкие веснушки, красивый рот, правильной формы нос. Она повернулась к нему левым боком, и ему захотелось поцеловать маленькое изящное ушко.
Чтобы прервать затянувшееся молчание, девушка заговорила:
- Я мою тебя с тех пор, как мне исполнилось десять лет. Я... я хорошо тебя знаю. В лице у тебя есть и доброта, и красота, и суровость. Иногда я пыталась понять, что ты за человек, и мне хотелось, чтобы ты проснулся раньше, чем я выйду замуж. Меня зовут Сара, Сара Крайер. Отец, мать и сестры у меня погибли под грязевым оползнем, когда я была еще совсем маленькой, и потому я служу здесь, в Голубой Башне.
- Ты знаешь, как меня зовут? - спросил Роланд.
- Конечно. Боринсон. Роланд Боринсон. Тут тебя каждый знает. Ты отец Капитана Королевской Стражи. Твой сын телохранитель принца Габорна.
Роланд удивился. Он не знал, что у него есть сын. Правда, когда он отдал свой дар, у него оставалась молодая жена, хотя теперь-то ее вряд ли можно было назвать молодой. Но тогда, отдавая дар, он не знал, что она носит ребенка.
Правду ли говорит девушка? И чем, интересно, он ей понравился? Он сказал:
- Имя мое ты знаешь. А знаешь ли ты, что я убийца? Изумленная, она отшатнулась.
- Я убил человека,- повторил Роланд. Он и сам не знал, почему заговорил об этом с ней. Может быть, потому, что, хотя все произошло двадцать лет назад, для него самого это случилось словно вчера, и все было свежо в памяти.
- Наверняка у тебя была веская причина.
- Я застал его в постели жены. Я вспорол ему брюхо, как рыбине, хотя потом и сам не мог бы сказать, зачем. Мы оба вступили в брак по расчету и оба стали несчастливы. Я был к ней равнодушен, но она меня возненавидела. Убивать любовника было бессмысленно. Наверное, я просто хотел причинить ей боль. Не знаю... Ты, Сара, много лет пыталась понять, что я за человек. И как по-твоему, поняла?
Сара Крайер облизала губы. Ее била дрожь.
- Любой другой за такой поступок поплатился бы головой. Наверное, король очень хорошо к тебе относился. Или тоже увидел доброту, которая прячется за твоей суровостью.
- А я вижу в себе только жестокость и глупость, - ответил Роланд.
- А красоту? - Сара наклонилась, чтобы поцеловать Роланда в губы. Он отвернулся.
- Моя жизнь принадлежит не мне, - сказал он.
- Женщине, которая отреклась от тебя и вышла за другого много лет назад... - ответила Сара.
Роланд понял, что она говорит правду. Новость его задела. Та женщина, на которой он женился, которая, как и он, была дочерью мясника, была красивой и умной, и ум у нее был куда острее, чем его ножи. Роланд в ее глазах был болваном. Но только он один знал, какое холодное у нее сердце.
- Нет,- ответил он Саре.- Моя жизнь принадлежит не жене, а королю.
Роланд сел на постели и увидел свои ноги. На нем не было ничего, кроме туники из прекрасного красного хлопка - одежды, которая как нельзя лучше защищает тело в жарком влажном климате. Старые его вещи, в которые он был одет двадцать один год назад, когда отдавал свой дар, давно истлели.
Сара принесла ему штаны и пару ботинок из грубой кожи и предложила помочь одеться, но он не нуждался в помощи. Он никогда не чувствовал себя таким бодрым.
_________
Сегодня он второй раз за эту неделю проснулся от поцелуя, правда, поцелуй барона Полла порадовал его куда меньше.
Он еще ел, когда в дверь вошел молодой рыцарь в латах, покрытых вмятинами и трещинами.
- Боринсон! - воскликнул он, приветствуя Роланда. В эту же минуту барон Полл спустился вниз и остановился возле лестницы.
- Барон Полл?! - изумленно и испуганно пробормотал рыцарь.
В комнате поднялся переполох. Два лорда, беседовавшие рядом с Роландом, бросились на пол. Рыцарь в дверях, звякнув ножнами, обнажил меч. Оруженосцы в углу закричали кто во что горазд: “Сейчас будут драться!”,- “Месть до конца!” Кто-то из юнцов, опрокинув стол, исчез в безопасном укрытии. Девушка, прислуживавшая за столом, бросила корзинку с нарезанным хлебом и с пронзительным визгом метнулась в кладовую:
- Барон Полл и сэр Боринсон в одной комнате!
Хозяин, весь белый, выбежал из кухни, растопырив руки, словно собираясь спасать столы и табуретки.
Отовсюду на Роланда смотрели испуганные глаза.
Барон Полл по-прежнему стоял у лестницы с улыбкой, явно наслаждаясь произведенным эффектом.
Роланда он позабавил не меньше. Нахмурившись, Роланд вынул из-за пазухи свой меч и грозно посмотрел на барона. Затем, одним махом разрезав ломоть хлеба, воткнул его острием в столешницу так, что тот задрожал.
- Кажется, рядом со мной освободилось место, барон,- сказал Роланд.- Не хочешь ли ты тоже позавтракать?
- Разумеется. Благодарю,- учтиво ответил барон Полл. Он уселся на соседний табурет, взял половинку хлебного ломтя и обмакнул в подливку Роланда.
Все вытаращили глаза. “Пожалуй, если бы мы с бароном Поллом превратились в парочку жаб или в птичек и запорхали по комнате, ловя мух, вряд ли нам удалось бы удивить публику больше”,- подумал Роланд.
Не до конца оправившись от потрясения, молодой рыцарь воскликнул:
- Вам же нельзя подходить друг к другу ближе чем на пятьдесят лиг... это приказ самого короля!
- Верно, но этой ночью счастливый случай загнал нас с Боринсоном в одну койку,- довольно ответил барон Полл. - И должен признаться, более приятного соседа в постели у меня давно не было.
- У меня тоже,- добавил Роланд.- Мало кто может так согреть задницу, как барон Полл. Вот кто здоров, как конь, горяч, как кузнечный горн. Жара в нем хватило бы обогреть целый город. На пятках хоть рыбу жарь, а на спине - обжигай кирпичи.
Все смотрели на них так, словно оба спятили, но Роланд и барон Полл быстро сменили тему и громко, беспечно заговорили про погоду, про недавние дожди и обострение подагры у баронской тещи, про разные способы приготовления оленины и тому подобную чушь.
Их слушали настороженно, ожидая, что спектакль вот-вот закончится, и два славных воина схватятся за ножи.
Наконец Боринсон хлопнул барона Полла по спине и вышел на улицу на утренний воздух. Деревня Стожки вполне соответствовала своему названию. Кругом стояли стога сена, цвел гибискус. Поля вдоль дороги были буро-желтыми. Деревьев здесь почти не было, и насколько видел глаз простиралась ровная, покрытая выгоревшей пожухшей травой равнина.
Свиньи благоразумно разбежались. В грязи возле самых ног Роланда рылась парочка рыжих кур. Роланд стоял и ждал, когда мальчик приведет из конюшни его лошадь.
Он смотрел в затянутое дымкой небо. Воздух был влажным от утреннего тумана. По ветру, словно хлопья теплого снега, летал донесенный ветром вулканический пепел.
Барон Полл вышел следом за Роландом и встал рядом, глядя на небо и поглаживая бороду.
- Неспроста это извержение, - заключил он. - Говорят, Радж Ахтена возит с собой пламяплетов. Вот наверняка их работа.
“Вряд ли,- подумал Роланд,- пламяплеты не в состоянии разбудить вулкан”. Кроме того, вулкан далеко на юге, а войска Радж Ахтена идут на Каррис миль на сто севернее. Но вид у неба действительно был зловещий.
- Что это за королевский приказ? - спросил Роланд. - Почему вам с моим сыном запрещено подходить друг к другу ближе, чем на пятьдесят лиг?
- А, пустяки,- смущенно отмахнулся барон Полл,- старая история. Я не рассказал бы тебе, но ты все равно скоро сам услышишь об этом от какого-нибудь менестреля. Они даже почти не врут,- барон застенчиво посмотрел себе под ноги и смахнул с плаща упавший пепел. - Я живу в смертельном страхе перед твоим сыном вот уже лет десять, - Роланд подумал: “Интересно, что сделал бы его сын, в самом деле проснись он в объятиях барона”. - Но ведь в темные времена даже враги могут стать друзьями, - сказал Полл,- Люди могут измениться, не так ли? Если встретишь сына, передай ему от меня самые лучшие пожелания.
В лице барона все говорило о раскаянии, и Роланд рад был бы пообещать ему мир, но не решился.
- Передам, - только пообещал он.
Издалека по грунтовой дороге с юга на север застучали копыта боевых скакунов - к деревне приближался отряд рыцарей человек в пятьдесят.
- Может быть, тебе по пути никто и не встретится,- сказал барон Полл.- Но возле Карриса поберегись. Уж там-то наверняка небезопасно.
- А ты куда, не на север? Я думал, нам по дороге.
- Тьфу! - сплюнул Полл. - Мне в другую сторону. Под Каррисом у меня летнее поместье, так вот моя жена захотела, чтобы я вывез кое-какие ценности, пока там его не разграбили солдаты Радж Ахтена. Я помогаю слугам охранять повозку.
Это было похоже на трусость, но Роланд промолчал.
- Да, - сказал барон Полл. - Я-то знаю, о чем ты подумал. Но сражаться придется без меня. До последнего боя, когда двое моих Посвященных погибли, у меня было два дара метаболизма. Я слишком стар и толст для настоящей битвы. И оружие помогло бы мне в бою не больше, чем женские побрякушки.
В словах его прозвучала горечь. Барону и самому хотелось на север. Выглядел он лет на сорок. Но если Посвященные были у него десять лет, значит, на самом деле ему сейчас не больше двадцати. Как Роланду.
- Разве обязательно биться под Каррисом,- сказал Роланд. - Врага можно встретить где хочешь. Едем вместе.
- Ха! - грубо рявкнул барон Полл. - В Гередон, за восемьсот миль? Если тебя не волнует ни свое, ни мое здоровье, пожалел бы хоть бедных лошадей!
- Пусть сокровища отвезут слуги. Этой охраны достаточно.
- Ага, а жена потом проест мне плешь - она у меня черт знает какая сварливая! Радж Ахтена рассердить не так страшно.
Из дверей вышла служанка и ловко изловила одну из копавшихся в грязи кур.
- Ну-ка пойдем со мной. Лорд Коллинсворд желает завтракать только в твоей компании.
Она свернула курице шею и на ходу принялась ощипывать перья.
Тем временем рыцари с юга въехали в деревню и спешивались у конюшни. Видимо, они собирались передохнуть, узнать свежие новости и покормить коней.
Мальчик подвел лошадь Роланда, и тот дал ему мелкую монетку и вспрыгнул в седло. Лошадь хорошо отдохнула и была весела. Это была крупная молодая кобыла, рыжая с белыми бабками и белым пятном на лбу. Прохладное утро и предстоящая быстрая скачка ее только радовали. Роланд двинулся по дороге через поля, укрытые дымкой тумана, сквозь которую слабо просвечивало солнце.
В нос попал пепел, и Роланд чихнул. Где-то впереди на севере была армия Радж Ахтена - армия, в которой были Неодолимые, колдуны, великаны Фрот и страшные боевые псы.
Он невольно подумал, как несправедлива иногда бывает жизнь. Бедная курица на постоялом дворе за секунду до смерти и не догадывалась, что умрет сегодня.
Роланд ехал, поглощенный невеселыми мыслями, и вздрогнул от неожиданности, когда сзади вдруг послышался стук лошадиных копыт.
Он оглянулся, от души надеясь, что его догоняет не разбойник и не убийца. Сквозь густой туман ничего было не разглядеть.
Свернув в поле, он потянулся было за мечом, но в эгот момент сквозь туман проступила фигура огромного всадника.
Это был барон Полл.
- Вот мы и встретились! - вскричал толстый рыцарь, рискованно гарцуя на своем скакуне. Тот испуганно озирался, выкатив глаза и прижимая уши, словно опасался, что хозяин вот-вот даст ему хорошего пинка.
- Не поехал на юг? А как же твои драгоценности? - спросил Роланд.
- К черту драгоценности. Что до меня, то пусть их хоть слуги сопрут. А потом разбираются с моей мегерой! - проревел барон. - Ты был прав. Чем стать разжиревшим стариком, лучше умереть молодым, пока кровь в жилах горяча.
- Я этого не говорил, - возразил Роланд.
- Тьфу! Это сказали твои глаза, приятель. Роланд вложил меч в ножны.
- Что ж, коль глаза мои так красноречивы, пожалуй, дам-ка я отдых своему непослушному языку. И направил лошадь вперед, в туман.

3
Праздник Урожая

Миррима проснулась на рассвете со слезами на глазах. Смахнула и удивилась, что за странная меланхолия охватывает ее по утрам вот уже три дня. Даже самой себе она не смогла бы объяснить, почему во сне плакала.
Причин для этого не было. Наступал последний день Праздника Урожая, великого торжества - самый счастливый день в году.
И перемены, которые произошли в жизни Мирримы за последнее время, тоже нельзя было назвать неудачными. Ночевала она теперь не в лачуге под Баннисфером, а в собственной комнате в Королевской Башне замка Сильварреста. Ее муж довольно состоятельный рыцарь, и всего через три дня, проведенных в замке, она подружилась с молодой королевой Иом Ордин. Сестры и мать переехали вслед за ней в замок и живут теперь в башне Посвященных, где за ними хороший уход.
Если причины для чего-то и были, то только для радости. И все же Мирриму мучил страх, будто судьба уже занесла над ней карающую руку.
Из окна, от Башни Посвященных, доносилось пение Способствующих. Не одна тысяча человек явилась сюда на прошлой неделе, чтобы предложить королю силу, ум или жизнестойкость. Однако Габорн, Связанный Обетом, поклялся не принимать дары, если их отдают неохотно, и до сих пор не взял себе ни одного дара. При дворе стали бояться, что он и вовсе откажется от старого обычая, но другим принимать дары новый король не запретил.
Запас форсиблей в замке Сильварреста казался бесконечным, и Главный Способствующий вместе со своими учениками трудился денно и нощно целую неделю, однако в Башне Посвященных оставалось еще достаточно места, дабы восстановить уничтоженную армию королевства.
В дверь тихо постучали, и Миррима, повернув голову на атласных простынях, взглянула на окно эркера. Там за стеклами витража, на котором был изображен зеленый плющ и воркующие голубки на голубом фоне, едва брезжил рассвет. Она догадалась, что именно этот стук ее и разбудил.
- Кто там?
- Я, - ответил Боринсон.
Она отбросила простыню, вскочила, подбежала к двери и распахнула ее. Боринсон стоял на пороге, держа в руке фонарь, крохотный огонек которого затрепетал на сквозняке. В темноте он показался ей огромным. Он ухмылялся, словно хотел отпустить какую-то шутку. Голубые глаза его блестели, рыжая борода топорщилась.
- Тебе незачем стучать,- засмеялась Миррима. Они были женаты вот уже четыре дня, но три из них он провел на охоте. Больше всего Мирриму удивляло то, что до сих пор они так и не стали настоящими супругами.

Предыдущая страница 2 Следующая страница


3 Дэвид Фарланд

Сэр Боринсон, казалось, был влюблен в нее без памяти, но в первую брачную ночь, когда она приготовилась отправиться вместе с ним в спальню, сказал только: “Никому еще не удавалось, милая, ночью наслаждаться женщиной и одновременно охотиться в Даннвуде”.
Любовного опыта у Мирримы не было. И она не знала, должна ли она обидеться или нет. Она не понимала, почему он уезжает. Может быть, боевые раны вынуждают его воздержаться от схватки любовной. А может быть, Боринсон и не был влюблен и женился на ней только потому, что так велел Габорн.
И она обижалась и недоумевала три дня, и с нетерпением ждала его возвращения. И вот он вернулся.
- Я боялся, что ты еще спишь,- сказал он.
Шагнув через порог, он одарил ее коротким поцелуем, не выпустив из руки фонаря. Миррима забрала фонарь и поставила на сундук.
- Глупости,- сказала она.- Мы ведь муж и жена.
Она еще раз пылко поцеловала его и потянула в сторону постели. “Теперь-то уж, - подумала Миррима, - он останется”.
Но тут же и пожалела. Он был испачкан донельзя, грязь покрыла кольчугу коркой. Постельное белье будет не отстирать.
- О, с этим придется подождать,- ухмыльнулся Боринсон. - Конечно, не очень долго. Только дай мне отмыться.
Она посмотрела ему в лицо. Печаль, владевшая ею еще столь недавно, рассеялась без следа.
- Тогда иди скорей.
- Потерпи немного, - хохотнул Боринсон. - Я хочу тебе кое-что показать.
- Ты убил для меня кабана к Празднику Урожая? - засмеялась она.
- Не кабана,- ответил он.- Это была необычная охота.
- Ах, мой лорд, нам, пожалуй, хватило бы на обед и кролика,- поддразнила она.- Но не меньше. Полевых мышей я не люблю с детства.
Боринсон загадочно улыбнулся.
- Идем. Поторопись.
Он подошел к гардеробу и достал оттуда простое голубое платье. Миррима сбросила ночную рубашку, надела платье и принялась зашнуровывать корсаж. Боринсон ждал, радуясь ее поспешности и любопытству. Она надела первые попавшиеся башмаки и через мгновение оказалась на лестнице, так что ему же пришлось еще догонять.
- Охота прошла неудачно, - сказал Боринсон, беря се под руку. - Мы потеряли людей.
Миррима вопросительно взглянула на мужа. В лесу все еще рыскали мохнатые черные нелюди и великаны Фрот. Радж Ахтен, неделю назад отступив на юг, оставил их здесь, потому что все они чересчур вымотались, чтобы отступать вместе с войском. Не с ними ли была схватка?
- Потеряли людей?
Он кивнул, не желая говорить больше.
Вскоре они выбрались на вымощенную булыжником улицу. Лица обжег рассветный холод, от дыхания изо рта вырывался пар. Боринсон с Мирримой прошли под опускной решеткой Королевских Ворот и стремительно зашагали по Торговой улице к городским воротам. Там возле рва, сразу за подъемным мостом, собралась огромная толпа.
Поля перед замком Сильварреста были усеяны яркими шатрами, словно паруса в море. На прошлой неделе посмотреть на Короля Земли Габорна Вал Ордина под стены замка пришли еще четыреста тысяч крестьян и знатных людей из Гередона и окрестных королевств. Бесконечные лабиринты шатров, палаток и загонов для лошадей и скота перекинулись на соседние холмы, на юг и на север.
Повсюду были видны лотки торговцев и целые торговые площади. Над толпой витал запах жареных колбасок, и поскольку день был праздничный, чуть не под каждым деревом сидели менестрели, пробуя и настраивая свои лютни и арфы.
Посреди дороги четверо крестьянских мальчишек играли на свирелях и лютнях до того плохо, что Миррима даже не поняла, играют ли они или кого-то дразнят, высмеивая плохую игру.
Боринсон растолкал крестьян, отогнал парочку мастифов, и Миррима увидела наконец то, на что глазела собравшаяся толпа.
Зрелище было мерзкое: на траве серой массой величиной с повозку лежала безглазая голова опустошителя. С затылка свисали сенсоры, похожие на мертвых червей, устрашающе блестели в солнечном свете ряды кристаллических зубов. Голова была вся в грязи, поскольку много миль ее тащили волоком. Но и под грязью можно было разглядеть на лбу руны, впечатавшиеся в жуткую плоть монстра, - руны силы, которые и сейчас еще горели тусклым огнем. Каждый ребенок в Рофехаване знал, что они означают.
Это был не простой опустошитель. Это был маг.
Сердце у Мирримы заколотилось так, словно готово было выпрыгнуть из груди. Перед глазами все поплыло, дыхание участилось, Миррима едва не упала в обморок. В разгоряченной толпе ей вдруг стало холодно. Мастифы обнюхивали голову опустошителя, взволнованно виляя обрубками хвостов.
- Маг-опустошитель? - тупо спросила Миррима. На протяжении шестнадцати веков в Гередоне это был первый случай, когда кто-то убил мага. Миррима, не отрывая глаз, как завороженная, смотрела на голову этой твари, которая легко могла бы перекусить пополам боевую лошадь. И человека.
Крестьяне хихикали, а дети тянулись к жуткому созданию, стараясь потрогать его.
- Мы настигли его в Даннвуде, в древних руинах даскинов, глубоко под землей. Вместе с ним была самка и детеныши, мы убили всех и передавили яйца.
- Сколько погибло людей? - ошеломленно спросила Миррима.
Боринсон ответил не сразу.
- Сорок один славный рыцарь, - сказал он после паузы.- Они хорошо сражались. Схватка была свирепой, - и он добавил как можно скромнее - Мага убил я.
Она разгневанно повернулась к нему.
- Что ты говоришь?
Удивленный такой реакцией, Боринсон ответил сквозь зубы:
- Признаться, это было нелегко. Он заставил меня потрудиться. Но уж мне-то не хотелось терять голову.
Теперь она все поняла - и почему плохо спала по ночам, и почему просыпалась по утрам в тоске. Миррима пришла в ужас. Собираясь выйти замуж по расчету, она влюбилась. А муж ее, похоже, предпочитал умереть, не успев разделить с ней ложе.
Она отвернулась и, ничего не видя от слез, расталкивая зевак, пошла сквозь толпу назад к воротам.
Боринсон поспешил следом и, настигнув ее уже возле подъемного моста, развернул к себе одной ручищей.
- Да скажи хоть, с чего ты так рассердилась?
Он сказал это так громко, что испугал рыбу в камышах. Какая-то крупная рыбина метнулась прочь, даже вода забурлила. Они стояли посреди дороги, и толпа обтекала их с обеих сторон, будто остров.
Она повернулась к нему лицом.
- Да, я уеду... через несколько дней,- сказал он.- Но не по своей же воле.
Боринсон убил короля Сильварреста, который отдал свой дар ума Радж Ахтену, Лорду Волку, и Миррима знала, как он страдает. Король был хорошим человеком и отдал дар не по доброй воле. Ничего нельзя было поделать, и в нынешней ужасной войне друг не имел права жалеть друга, брат не имел права жалеть брата.
Отдав дар ума Радж Ахтену, король Сильварреста сделался врагом; Боринсон был просто обязан лишить своего старого друга жизни.
Дочь короля Сильварресты Иом не хотела наказывать Боринсона, но и простить не могла. Она велела ему совершить Покаяние - отправиться в поход на острова за Инкаррой, дабы отыскать легендарного Дэйлана Молота, Сумму Всех Людей, и привести его в Гередон, чтобы тот помог им в сражении с Радж Ахтеном.
Все были уверены, что подобное путешествие было глупостью. Среди крестьян ходили слухи, будто Дэйлан Молот жив, но здравый смысл говорил, что никто не может прожить на свете шестнадцать веков. Боринсон не хотел бросать короля перед битвой, он сердился и думал, что пригодился бы и в другом деле, попроще. Но он был связан клятвой чести, и потому вопрос о походе был решен.
- Я не хочу идти, - сказал Боринсон. - Но я должен.
- До Инкарры долгий путь. Слишком долгий, если идти одному. Я могла бы пойти с тобой.
- Нет! - твердо ответил Боринсон.- Не можешь. Ты погибнешь.
- А ты? Почему ты решил, что дойдешь? - спросила Миррима, хотя и знала ответ заранее. Он был капитан Королевской Стражи, обладавший дарами силы, жизнестойкости и метаболизма. Если кто-то и мог благополучно пробраться через Инкарру, то только Боринсон. Поход через Инкарру был опасен - это была чужая страна, куда северянам вход был закрыт. Вместе с Мирримой Боринсон не прошел бы: у инкарранцев была белая, как слоновая кость, кожа и прямые волосы цвета серебра. И как бы они ни переоделись, в них сразу узнали бы чужеземцев.
Почти все инкарранцы были люди ночные и работали по ночам. Днем они, как правило, отдыхали под крышей в жилищах или в тени лесов. Вдвоем же избежать встречи с ними почти невозможно.
Если бы они попались, Боринсону пришлось бы драться в темноте. Рассчитывать пройти Инкарру и остаться в живых можно, только если передвигаться тайно, по ночам, со всей осторожностью, не вступая ни с кем в разговоры.
Он сказал:
- Я не могу тебя взять. Ты задержишь меня и погубишь нас обоих.
- Мне это не нравится,- сказала Миррима.- Не нравится сама мысль, что ты пойдешь один.
Прямо на них двигался разносчик с тележкой, и Миррима отодвинулась с дороги, потянув за собой Боринсона.
- Один не один, но уж ты-то всяко ничем не поможешь.
Миррима покачала головой. По щеке ее покатилась слеза.
- Я рассказывала тебе о своем отце, - сказала она. Отец ее был довольно богатым купцом, и его, по всей видимости, ограбили и убили, после чего лавку вместе с телом сожгли, чтобы скрыть следы преступления. - Иногда я думаю, что могла бы его спасти. Отца убили вовсе не потому, что он был самый богатый купец в Баннисфере или, наоборот, самый беззащитный. Просто в ту ночь он был один. Может быть, если бы я была с ним...
- Если бы ты была с ним, вы могли бы погибнуть оба, - сказал Боринсон.
- Может быть, - прошептала она. - Но порой я думаю, что лучше было мне тоже погибнуть, чем жить теперь с мыслью, что я могла помочь.
Боринсон сурово посмотрел на нее.
- Я восхищаюсь твоей преданностью и надеюсь тоже ее заслужить. Но в моей жизни самым страшным стал день, когда я узнал, что ты поехала в Лонгмот, чтобы сражаться рядом со мной. Я хочу, чтобы ты спала со мной рядом, но не воевала, пусть даже у тебя и сердце воина.
Он нежно ее поцеловал. Глаза их встретились. Миррима взяла мужа за руку, вложив в этот жест всю свою мольбу.
- Если я не поеду,- сказала она, - я не буду знать покоя, пока ты не вернешься.
Боринсон улыбнулся, прижался лбом к ее лбу и поцеловал в нос.
- Так и договоримся. Мы оба не будет знать покоя, пока я не вернусь.
Он так и стоял, обнимая Мирриму, когда мимо них к замку прошла толпа крестьян.
За спиной она услышала мужские голоса.
- Избрал эту шлюху Бонни Клидс, вот чего он сделал, полчаса не прошло! И зачем Королю Земли избирать таких, как она?
- Он же говорит, что избирает тех, кто любит своих мужиков, - сказал второй, - а я в жизни не видел такой, кто любил бы их больше.
Миррима почувствовала, как напрягся Боринсон. Он терпеть не мог непочтительных замечаний в адрес короля, но на этот раз связываться не стал.
Тут Миррима услышала крик и всплеск во рву, будто что-то бросили в воду, но не обратила внимания, пока Боринсон, отстранившись, не повернулся в ту сторону.
Она заинтересовалась, что привлекло его взгляд. Ярдах в ста выше по течению у рва стояли четверо юношей и смотрели на воду Стояли они на невысоком пригорке под огромной ивой
Миррима заметила мельком, что взошло солнце и небо очистилось. Только над темной водой еще клубился утренний туман. Она увидела, как на поверхности воды мелькнула громадная рыбина и лениво поплыла кругами Мальчишка бросил в нее острогу, но рыбина проворно метнулась прочь и снова ушла в глубину.
- Эй, - сердито крикнул Боринсон. - Что это вы, парни, делаете”?
Один из юношей, худощавый, с треугольным лицом, с соломой в волосах, сказал
- Ловим осетра к празднику. Нынче утром в ров заплыли несколько здоровенных.
Он еще не договорил, когда огромная рыбина, шести или восьми футов длиной, вновь вынырнула и закружила на поверхности, словно выводя какой-то странный рисунок. Поблизости в камышах зашуршал неосторожный утенок, но она не обратила внимания. Хотя вряд ли кормилась одними мухами. Второй парнишка вскинул острогу.
- Остановись, именем короля! - приказал Боринсон. Миррима невольно улыбнулась, услышав, как он командует.
Мальчишка взглянул на Боринсона, как на сумасшедшего.
- Но ведь рыба-то какая, здесь таких в жизни не было, - сказал он.
- Ступай доложи королю. Немедленно! - приказал Боринсон. - И чародею Биннесману. Скажи, что срочно во рву очень странная рыба.
Мальчик жадно смотрел на осетра, прилаживая острогу к плечу
- Немедленно! - прорычал Боринсон - Не то, клянусь, прибью на месте.
Парнишка перевел взгляд с осетра на Боринсона и обратно, потом бросил острогу наземь и побежал в замок.
К тому времени, как Габорн, рука об руку со своей молодой женой, вместе с чародеем Биннесманом добрались до рва, на берегах его собралась большая толпа крестьян Крестьяне злились, но не решались нарушить приказ рыцаря держаться подальше от громадных осетров, которые плавали всего в двадцати футах от берега Кое-кто ворчал, что, дескать, такая рыба “хороша только для королевского брюха, а не для нашего”.
Боринсон успел все узнать. На рассвете во рву обнаружились девять осетров, заплывших сюда из реки Вай. И теперь все девять рыб плавали на поверхности воды рядом с крепостной стеной, словно исполняя странный и сложный танец.
Радуясь, что муж наконец вернулся, сияющая Иом подошла и встала возле Мирримы Следом подошли ее Хроно и Хроно Габорна.
- Вы прекрасно выглядите,- сказала Миррима.- Вы просто вся светитесь,- и сказала правду.
Иом только улыбнулась в ответ. Все эти дни она приглашала Мирриму обедать с ней, будто Миррима выросла при дворе. И хотя королева, похоже, была довольна ее обществом, Мирриме это казалось странным и даже слегка пугало, ибо она еще не привыкла чувствовать себя знатной дамой
Несколько дней назад Иом рассталась со своей Девой Чести, Шемуаз, которая уехала к дяде на север. Шесть лет Иом и Шемуаз были неразлучными подругами. Теперь, когда Иом вышла замуж, в постоянном присутствии Девы Чести она больше не нуждалась. Но женского общества ей все-таки не хватало. И Иом явно стремилась поближе сойтись с Мирримой.
Иом поцеловала Мирриму в щеку и еще раз приветливо улыбнулась.
- Ты тоже выглядишь хорошо. Из-за чего все так разволновались?
- Кажется, из-за рыбы, - сказала Миррима. - Наши лорды и рыцари все в душе, похоже, мальчишки.
- Да, мужья наши ведут себя сегодня странно,- сказала Иом, и Миррима засмеялась, ибо обе они были замужем только четыре дня и раньше им не приходилось говорить “наши мужья”.
Тем временем король Ордин, темноволосый и голубоглазый молодой человек, опустился возле рва на колени и заглянул в глубину под листья розовых водяных лилий. К нему подошел Охранитель Земли Биннесман, одетый в свое красно-коричневое чародейское одеяние.
Увидев рыб, Габорн воззрился на них, не скрывая удивления. Он поднялся, вернулся на берег к Боринсону и присел на корточки, сверху разглядывая, как кружатся и ныряют осетры.
- Чародеи вод? - спросил он. - Здесь, во рву?
- Похоже на то,- сказал Боринсон.
- Кого ты называешь “чародеями вод”? - спросила у Габорна Иом. - Это же рыбы.
Охранитель Земли Биннесман погладил седую бороду и терпеливо посмотрел на Иом.
- Чтобы стать чародеем, не обязательно быть человеком. Нередко Силы покровительствуют и животным. Олени, лисы и медведи, например, выучивают заклинания, и это помогает им скрываться от охотников и ходить по лесу бесшумно. Эти рыбы тоже, кажется, владеют силой.
Габорн улыбнулся Иом.
- Ты как-то спрашивала, не привезет ли мой отец на нашу помолвку чародея вод, а нынче, оказывается, в Гередоне есть и свои.
Иом просияла по-детски и сжала руку Мирримы.
Миррима с восхищением смотрела на осетров. В народе ходили слухи о древних рыбах, живущих у истоков реки Вай, волшебных рыбах, которых никто не может поймать. Любопытно, зачем они собрались во рву.
Иом спросила:
- Но даже если им покровительствуют Силы, чем они могут быть для нас полезны? Мы ведь не знаем их языка.
- Разумеется, поговорить по-настоящему нам не удастся, - сказал Биннесман. - Но Габорн в состоянии их услышать.- Габорн удивленно посмотрел на чародея, словно тот предложил ему совершить подвиг. - Используй Зрение Земли, - сказал Биннесман. - Для этого оно тебе и дано.
Позади столпились дети и любопытствующие. Кое-кто из подростков уже приволок с берега реки рыбачьи сети, еще кто-то приготовил остроги и луки в надежде попробовать осетрины, если, конечно, позволит король. Все они боялись, что праздничная добыча вот-вот уплывет, и с несчастным видом ждали королевского слова.
Солнце поднялось выше, и, наклонившись над рвом, Миррима без труда разглядела темно-голубые спины. Осетры двигались по кругу у самой поверхности, разрезая воду плавниками и выводя свой странный рисунок. Случайный наблюдатель мог бы принять их за лососей, собравшихся на нерест.
- Не изменилась ли как-нибудь вода с тех пор, что они здесь? - громко поинтересовался Габорн
- Уровень поднялся, - ответил Биннесман - За сегодняшнее утро вода поднялась на фут, не меньше.- Он спустился к берегу и окунул в воду пальцы. - И она становится прозрачнее. Осадок опускается на дно.
Одна из рыб медленно выписала на воде букву “S”, потом нырнула и снова выскочила на поверхность, словно для того, чтобы поставить точку в конце, затем проплыла через нее. Габорн следил за ней, повторяя ее движения пальцем.
- Посмотри, - сказал Биннесман, показывая на осетра. - Она вывела руну защиты. Габорн ответил:
- Вижу. Простая водяная руна, которой отец научил меня еще в детстве. Как ты думаешь, от чего они просят их защитить?
- Не знаю,- сказал Биннесман и заглянул в глубину, словно намереваясь прочесть ответ в глазах осетра. - Почему ты не спросишь у них?
- Сейчас, - пообещал Габорн. - Я еще не пробовал использовать Зрение Земли на животных. Дай сначала собраться с мыслями.
Мимо пронеслось несколько темно-зеленых стрекоз, но Миррима с Иом, которые стояли, держась за руки, смотрели только на руны. Обе заметили, что чародеи вод пишут руны на чистой воде, где нет ни камышей, ни лилий.
Габорн и Биннесман между тем обсуждали значение рун. Осетр, плававший возле зарослей рогоза, продолжал выводить руну защиты. Второй кружил в центре, и Габорн сказал, что он выводит руну чистоты, очищающую воду. Третьего понял Биннесман - тот изобразил исцеляющую руну. Осетры кружили неустанно.
Чуть дальше еще один чародей писал руну, которую никто прежде не видел. Даже король Габорн, выросший на Морском Подворье, куда часто заплывали чародеи вод, не знал значения всех рун. Глядя на глубокие петли, которые выписывал этот осетр, Биннесман предположил, что эта руна остужает воду.
- Ты думаешь, вода и вправду стала холоднее? - прошептала Иом Мирриме.
- Сейчас посмотрим, - сказала Миррима.
Она спустилась вниз и потрогала воду, последовать за ней никто не решился. Биннесман оказался прав. Вода стала обжигающе холодной, такой же холодной и свежей, какой она бывает только в глубочайших горных реках. Уровень тоже изменился, он поднялся.
Миррима кивнула Иом.
- Похолодало!
Габорн встал недалеко от Мирримы на большой плоский камень, наклонился к зеркальной поверхности рва и принялся рисовать на воде руну, простую руну защиты. Он повторял движения осетра.
Огромный осетр всплыл рядом, едва не задев руку Габорна. Он внимательно рассматривал пальцы, словно это было что-то съедобное, и жабры его ритмично вздувались и опадали. Миррима могла бы потрогать его рукой.
- Хорошо. Я защищу тебя, если смогу, - еле слышно прошептал ему Габорн. - Но скажи, чего ты боишься?
Продолжая выводить руну, король смотрел рыбе в глаза, стараясь заглянуть в ее разум. И хмурился, словно видел нечто, что ему не нравилось.
- Я вижу тьму,- пробормотал он,- вижу тьму и чувствую вкус металла. Я могу задохнуться. Захлебнуться... металлом. Приближается краснота.
Молодой король умолк и на время будто перестал дышать. Глаза его помутнели и закатились.
- Король Ордин, - окликнул Биннесман, но Габорн не пошевелился.
Миррима собралась было поддержать Габорна, чтобы тот не упал, но тут спустился Биннесман и дотронулся до его плеча.
- Что? - произнес Габорн, выйдя из оцепенения. Он присел на камень.
- Это то, чего они боятся? - спросил Биннесман.
- Кажется, они боятся крови,- сказал Габорн.- Они боятся, что река будет полна крови.
Биннесман прижал посох к груди и, озабоченно нахмурившись, покачал головой.
- Не может быть. Никаких признаков приближения чужих войск, а, чтобы наполнить реку кровью, должна быть страшная битва. Радж Ахтен далеко. И все же что-то готовится,- сказал он.- Я понял это сегодня ночью. Я почувствовал боль Земли. Я чувствую ее, как булавочные уколы. Что-то происходит севернее нас, в Северном Кроутене, и на юге. Земля там дрожит, и даже здесь, под ногами, я чувствую слабые колебания.
Габорн задумался.
- Что ж, в таком случае визит чародеев все-таки утешает, - он повернулся и обратился к стайке подростков с острогами, луками и сетями. - Я запрещаю ловить здесь рыбу и бросать в воду мусор. Запрещаю здесь купаться. Чародеи - мои гости.
Потом спросил у Биннесмана:
- Можно ли отгородить ров от реки?
Миррима знала, что сделать это несложно. Воду в канал, снабжавший ров, пропускала небольшая отводная плотина.
- Конечно, - сказал Биннесман. Он поглядел по сторонам. - Дэффайд и Хаф, ступайте перекройте канал. Да поживее.
Два дюжих парня в развевающихся лохмотьях побежали вверх по течению.
Миррима увидела, что чародей выпрямился во весь рост, обратив взор к утреннему солнцу
Она затаила дыхание, чтобы расслышать, что он скажет.
- Милорд, - сказал Биннесман так тихо, что из людей, стоявших поблизости, его почти никто не услышал - С нами разговаривает Земля Иногда она говорит нам что-то через полет птицы или бег зверя, иногда шуршит камешками под ногами. И сейчас с нами разговаривает она. Я пока не понимаю, что она хочет сказать, но эти реки, полные крови, мне не нравятся
Габорн кивнул
- Что бы ты сделал на моем месте”
- Помнишь женщину-пламяплета из свиты Радж Ахтена, которую ты убил? - задумчиво проговорил Биннесман. - По-моему, Радж Ахтен и сейчас приносит в жертву силам, которым служат пламяплеты, целые леса.
- Ну и что? - сказал Габорн.
- Не стоит при свете дня обсуждать планы, если хочешь сохранить их в секрете. И перед огнем не стоит, даже если это всего-навсего пламя свечи. Хочешь собрать совет, собирай его при свете звезд. А еще лучше - в темном зале с каменными стенами, где сама земля защитит сказанное тобою
Миррима знала, что могущественные пламяплеты способны по шелесту языков огня за сотни миль узнавать разговоры других членов своего клана. Но никогда ничего подобного своими глазами она не видела.
- Хорошо, - согласился Габорн. - Мы соберем совет в Большом зале, огонь там не будут разводить даже зимой. И я прикажу, чтобы никто не смел обсуждать наши военные планы и прочие секреты днем и возле огня.
- Сделай это, - сказал Биннесман
С этими словами король, а вместе с ним Иом, оба Хроно и Биннесман поднялись наверх посмотреть на голову опустошителя, а потом вернулись в замок Боринсон ненадолго задержался, чтобы поставить у рва несколько человек для охраны чародеев.
Миррима ждала его и думала В ее жизни многое изменилось к лучшему всего за одну неделю Но предупреждение Биннесмана звучало зловеще Реки крови. Сотни тысяч людей встали лагерем вокруг Сильварреста, словно сама земля стремилась в Гередон, под защиту Короля Земли. Но, что бы их ни ожидало, Миррима оказалась в самом центре событий.
Она поднялась на берег рва и остановилась, глядя на сутолоку, на шатры, которые появились всего за несколько дней. На юге и на западе над дорогой висела пыль, которая поднялась от множества ног, продолжавших идти к Сильварресту. Миррима слышала, что прошлой ночью явились богатейшие купцы из самого Лисле.
“Здесь соберутся все,- думала Миррима. - Силы Короля Земли волшебны, и даются они только тогда, когда наступают самые темные времена. Сюда придут все, кто хочет выжить в Даннвуде - опустошители, во рву - чародеи. Скоро здесь будет достаточно людей, чтобы крови хватило на целые реки”.
От этой мысли, перед лицом тревожного будущего, она почувствовала себя маленькой и беспомощной. И Боринсон уедет, и ей не на кого будет положиться.
“Я должна подготовиться”,- подумала Миррима.
Они с Боринсоном отправились обратно в замок. На несколько секунд Миррима задержалась на мосту и посмотрела на огромных рыб, плавающих во рву. На душе стало легче. Чародеи вод были сильны, и защита их была надежна.
_________
Тем же утром Миррима завтракала в Королевской Башне вместе с королем Габорном и королевой Иом, в присутствии обоих Хроно. Даже подружившись с Иом, она по-прежнему чувствовала себя неловко в присутствии короля.
Но в этот день не только Мирриме было не по себе: Габорн и Боринсон отказались обсуждать последнюю охоту и вообще говорили очень мало. Габорн получил тревожные вести из Мистаррии и все утро был мрачен и замкнут.
Завтрак заканчивался, когда в обеденный зал вошел почтенный канцлер Роддерман, великолепный в своем черном парадном платье, с белой расчесанной бородой.
- Милорд и миледи,- сказал он.- Прибыл герцог Гроверман с просьбой об аудиенции.
Иом недовольно взглянула на Роддермана.
- Неужели это так важно? Мы не виделись три дня.
- Не знаю, но он ждет в приемной уже полчаса. Забился в угол и ждет, - сказал Роддерман.
- Забился в угол? - засмеялась Иом.- Что ж, не будем заставлять его сидеть в углу.
Но хотя слова Роддермана и рассмешили Иом, Миррима почувствовала, что королеве не слишком хочется видеть герцога.
Вскоре в зал вошел герцог. Это был невысокий человек, неповоротливый, с резкими чертами лица и темными глазами, посаженными так близко, что лицо его казалось уродливым. Среди лордов, воинов и дворян он казался человеком случайным. Миррима слышала сплетни о том, что настоящий отец этого герцога - уборщик конюшен.
В честь Праздника Урожая герцог надел великолепное черное платье, расшитое темно-зелеными листьями. Волосы его были расчесаны и уложены, седеющая борода искусно подстрижена и лежала на груди двумя прядями. При всей его некрасивости, герцог был прекрасно ухожен и одет.
- Ваши величества, - герцог галантно улыбнулся и отвесил низкий поклон. - Надеюсь, я не прервал ваш завтрак.
Миррима догадалась, что Гроверман попросил канцлера не докладывать о нем, пока король и королева не закончат трапезу.
- Нет, нет, - сказал Габорн. - Весьма любезно с вашей стороны проявить столько терпения, ожидая.
- Поистине, у меня есть основания полагать, что дело мое крайне срочное, - сказал герцог, - хотя кто-то может со мной и не согласиться,- он многозначительно взглянул на Иом. В его словах Мирриме послышалось предупреждение. Даже Иом удивилась. - Не сочтите за дерзость, ваше величество, но я привез вам свадебный подарок.
Вот уже несколько дней подряд в надежде заслужить милость нового Короля Земли все лорды королевства засыпали молодоженов подарками. Кто-то привозил дорогие украшения. Кто-то присылал ко двору сыновей и вассалов, чтобы пополнить ряды Королевской Стражи. Те, кто присылал сыновей, преследовали обычно сразу четыре цели: увеличивая королевскую армию, они заодно оставляли королю постоянное напоминание о преданности вассала. Оставленный при дворе молодой человек заслуживал милость к отцу и нередко служил ему соглядатаем. Кроме всего прочего, новоявленный рыцарь получал возможность завести и себе союзников, прибывших с дальних окраин или даже из других государств.
За три дня Королевская Стража, разбитая Радж Ахтеном, была восстановлена, и Габорну не пришлось набирать воинов среди подданных. Мирриме даже показалось, что Габорну пришлось хорошенько поломать голову, подыскивая должности новобранцам.
- Итак, - спросила Иом, - что же это за подарок, если вручение его требует срочности? Гроверман кивнул.
- Подарок у меня непростой,- сказал он.- Как вам известно, господь отказал мне в детях, иначе я непременно отправил бы их к вам на службу. Но этот подарок не менее дорог моему сердцу.
Он хлопнул в ладоши и в ожидании повернулся к двери.
Дверь открылась, и вошел мальчик с растопыренными руками. В каждой руке он держал за загривок желтого щенка. Щенки равнодушно таращили на всех круглые коричневые глаза. Миррима не знала эту породу. Это были не мастиффы и не боевые псы. Не гончие и не охотничьи. И не комнатные собачки, которых так любят леди в холодных странах.
Можно было бы подумать, что это помесь, если бы не совершенно одинаковый окрас - рыжевато-коричневая короткая шерсть на спине и белое горло.
Мальчик, лет десяти, в грубых кожаных штанах и в новой куртке, был столь же чист и ухожен, как сам герцог. Гроверман вручил Габорну и Иом по щенку.
Маленький меховой комок, оказавшись у Габорна на руках, зашевелился, учуяв колбасный запах. И принялся, игриво покусывая, вылизывать пальцы влажным языком. Габорн потрепал его за уши и перевернул на спину посмотреть, кобелек это или сучка. Это был кобелек. Он неистово завилял хвостом и так настойчиво попытался перевернуться обратно, что едва не прокусил Габорну палец. Это был настоящий боец.
Габорн рассмотрел щенка.
- Благодарю,- сказал он, несколько удивленно - Я никогда не встречал собак этой породы. Для чего они?
Миррима перевела взгляд на Иом и едва не ахнула. В глазах королевы полыхал гнев, и она еле сдерживалась.
Герцог этого не заметил.
- Ваше величество, выслушайте меня, - ответил герцог. - Я принес вам этих щенков неспроста. Мне известно, что вы связали себя обетом и не желаете принимать дары подданных. И хотя многие уже предложили вам себя в Посвященные, ни вы, ни королева не взяли даров. Но что бы ни ожидало нас впереди, вы должны к этому подготовиться.
Услышав, как Гроверман повторил вслух ее собственные мысли, Миррима испугалась.
- Очень точная мысль, - согласился Габорн.
Взгляд у него стал печальным, в глазах была боль. Миррима в свое время решилась принять дары обаяния и ума от сестер и матери. И потому на себе испытала тяжесть вины, которая потом гнетет душу.
- Просто так я никогда не отниму у другого ни силу, ни жизнестойкость, ни ум,- сказал король.- Но если потребуется сделать это во благо моего королевства, я подумаю.
- Понимаю,- искренне сказал Гроверман.- И я прошу милорда и миледи подумать над тем, насколько легче взять дары у собаки.
Иом окаменела.
- Герцог Гроверман,- произнесла она, стиснув зубы, - вы предлагаете совершить насилие!
Герцог суетливо огляделся. Теперь Миррима поняла, что это за порода. Раньше ей не приходилось видеть этих собак, но она, как все, слышала о них. Их разводили ради даров, это были собаки с высокой жизнестойкостью и прекрасным чутьем.
- Неужели брать дары у людей - меньшее насилие? - защищаясь, возразил Гроверман.- Говорят, что один собачий дар чутья равен пятидесяти человеческим. Но, по-моему, у моих щенков чутье тоньше человеческого раз в сто. И позвольте спросить, что лучше - отнять дар чутья у ста человек или у одной собаки”
Помимо жизнестойкости, эти щенки обладают еще и выносливостью. Тысячу поколений подряд Лорды Волки стравливали их между собой, так что выживали только самые сильные. У людей такой жизнестойкости не бывает.
У них можно взять дар метаболизма и слух, но мускульной силы у моих щенков, боюсь, пока маловато. И в отличие от человека, который должен передавать свой дар охотно и потому иной раз отставляет кое-что и себе, щенки эти, если их покормить и поиграть с ними денек-другой, станут настолько вам преданы, что все их свойства перейдут к вам без остатка.
Иом пришла в такое негодование, что не могла выговорить ни слова. Брать дары у собак считалось мерзким делом. За подобное предложение любой король приказал бы сбросить герцога Гровермана в ближайший ров.
Габорн сам был Лордом, Связанным Обетом, а Иом была дочерью Лорда, Связанного Обетом. Связанные обетом клялись брать дары только у тех вассалов, кто расставался с ними охотно. Иногда люди, обладавшие исключительными способностями, например, острым умом или необыкновенной жизнестойкостью, понимали, что одного такого качества недостаточно, чтобы стать хорошим воином. И порой предпочитали отдать своему лорду ум или жизнестойкость, пройдя через пытку форсиблем, чтобы принести больше пользы остальным.
Но не все лорды в Рофехаване были Связанные Обетом. Отец Габорна, к примеру, считал себя практичным человеком. Практичные люди частенько покупали дары. Многие желали отдать лорду свои глаза или уши в обмен на золото, поскольку любили золото больше, чем себя самих. Но, как сказала Мирриме сама Иом, отец Габорна в конце концов отказался от такого своего подхода, поскольку, покупая атрибуты, не всегда был уверен в мотивах, которые двигали продавцом. Нередко крестьянин или даже мелкий лорд, замученный долгами, не мог найти другого выхода, кроме как продать дар, и, естественно, искал того, кто предложит более высокую цену.
Отец Габорна отдавал себе отчет в том, что практический подход отдает неразборчивостью в средствах, ибо невозможно точно определить, что движет человеком Жадность? Безнадежность? Или обыкновенная глупость, доходящая до того, что человек меняет свою самую большую драгоценность на несколько кусков золота?
Миррима знала, что на самом деле под маской практичности кое-кто из лордов скрывал жажду обладания чужими свойствами. Они охотно принимали дары взамен уплаты налогов, и когда такой вот жадный король раз за разом поднимал налоги, остальным оставалось задуматься, чего же он хочет на самом деле.
Хуже всех были Лорды Волки. Поскольку свойство можно передать только добровольно, Лорды Волки постоянно искали способа заставить человека этого захотеть. Их разменной монетой были пытки и шантаж. Так, Радж Ахтен пригрозил королю Сильварресте, что убьет его единственную дочь Иом, если тот не отдаст свой разум, и король уступил. Потом Радж Ахтен принудил Иом отдать дар красоты, угрожая предать пыткам ее лишенного разума отца и убить ее подругу Шемуаз. Радж Ахтен и такие, как Радж Ахтен, были самыми презренными из людей - это были Лорды Волки.
В древности Лордом Волком называли человека, чья ненасытность заставляла его брать дары даже у собак. В темные времена прошлого люди отнимали у собак не только дары чутья, жизнестойкости и метаболизма, но и дары ума. Говорили, что человек с собачьим даром ума в бою - коварный и кровожадный воин.
В Рофехаване сама мысль о том, чтобы брать дары у собак, была предана проклятию. Даже Радж Ахтен, главный враг Габорна, хотя его и называли Лордом Волком, никогда не брал даров у собак. И сейчас Гроверман оскорбил и короля, и Иом, предложив им стать Лордами Волками.

Предыдущая страница 3 Следующая страница


Братство волка 4

- Если не брать у собаки дар ума, ничего худого в этом нет, - сказал Гроверман, подбодрившись от того, что с ним никто не спорит.- Собаки без чутья становятся совсем ручными. Если у вас хорошие псари, о них можно не беспокоиться. Любят их не меньше. А они готовы отдать вам все, что имеют, просто за то, что ваши дети играют с ними на полу.
Я подсчитал количество фермеров, дубильщиков, ремесленников, каменщиков и портных, которые обслуживают Посвященных. Я выяснил, что на каждого Посвященного человека работают двадцать четыре крестьянина, а на Посвященного коня - восемь. А на семь Посвященных псов нужен всего один человек. Подумайте, какая экономия рабочих рук.
Собаки нужны на войне не меньше, чем сильные руки или оружие. У Радж Ахтена тоже есть боевые псы - мастиффы с дарами. Если вы не хотите, чтобы мои щенки стали Посвященными ваших воинов, пусть они передадут дары вашим же боевым псам.
- Это насилие! - сказала Иом. - Насилие и оскорбление!
И оглянулась на Габорна в поисках поддержки.
_________
- Нет и нет, - сказал Гроверман. - Приведу лишь одно практическое соображение. Пока вы завтракали, я простоял за дверью в углу полчаса, и никто из вас ничего об этом не знал! Будь я убийцей, я без труда устроил бы нам засаду. А имей вы дар чутья хотя бы одной собаки, нам, чтобы узнать, что я прячусь за дверью, не нужно было бы ни видеть меня, ни слышать.
- Я не желаю, чтобы меня называли Леди Волк, - возмутилась Иом. Она спустила щенка на пол. Тот доковылял до Мирримы и обнюхал ногу.
Миррима почесала его за ухом.
Габорн, кажется, и не думал гневаться на предложение герцога. Миррима даже решила, что в нем заговорила отцовская кровь. Старый король всю жизнь руководствовался расчетом. Поможет ли Лорд, Связанный Обетом, позволить себе стать Лордом Волком? - мелькнуло у нее в голове.
- Ваше величество, - продолжал свою речь Гроверман, - смею настоятельно просить вас подумать об этом. Радж Ахтен непременно попытается подослать во дворец убийц - если их нет, это не значит, что они не появятся. А ни вы, ни королева не готовы к встрече с Неодолимыми, к тому же всем известно, что вы связали себя Обетом. Позвольте вас спросить, каким образом вы собираетесь бороться против Радж Ахтена? В Гередоне только об этом и говорят. Война потребует большого числа Посвященных, а откуда вы их возьмете, если не хотите покупать дары за деньги?
Габорн сидел молча, задумчиво поглаживая щенячий нос. Щенок рычал и грыз его большой палец.
- Забирайте это собачье отродье и уходите, - резко произнесла Иом, обращаясь к Гроверману. - Я не желаю больше вас слушать.
Габорн горько улыбнулся, перевел взгляд с жены на герцога и только покачал головой.
- Самому мне собачьи дары не нужны, - сказал он и повернулся к Иом: - Ты не хочешь быть женой Лорда Волка, стало быть, и не будешь. Но можно взять щенка, обучить, чтобы он лаял на чужих, и держать в твоей комнате. Он станет твоим стражем и, может быть, когда-нибудь спасет тебе жизнь.
- Не хочу, - сказала Иом.
Миррима взяла щенка на руки. Тот обнюхал ей шею и посмотрел в глаза.
- Итак, я принял решение,- сказал Габорн жене.- В том, что касается воинов, Гроверман прав. Мне нужны разведчики и стражники с хорошим чутьем, способные обнаружить засаду. Я предложу своим людям самим решать, честь это или бесчестье - стать Лордом Волком. И король кивнул Гроверману, принимая подарок:
- Благодарю, ваше лордство.
Он перевел взгляд на мальчика, который внес щенков, и Миррима поняла, что его дарят вместе со щенками. Это был темноволосый, стройный парнишка. Чем-то сам похожий на волка.
- Как тебя зовут? - спросил Габорн.
- Кейлин,- ответил мальчик, преклоняя колено.
- Замечательные собаки. Если я правильно понял, за ними ухаживал ты?
- Только помогал, - голос мальчика звучал грубовато, но взгляд был острым и смышленым.
- Ты любишь щенков? - спросил Габорн. Мальчик засопел, и на глаза у него навернулись слезы. Он помолчал и кивнул.
- Чем ты огорчен?
- Я их выхаживал, я при них с тех пор, как они народились. Боюсь, кабы без меня тут с ними чего не стряслось, вашличество.
Габорн поднял взгляд на Гровермана. Герцог улыбнулся и утвердительно кивнул головой.
- В таком случае, Кейлин,- спросил Габорн,- не хочешь ли ты остаться в замке и помочь мне их вырастить?
Мальчик от удивления раскрыл рот. Миррима поняла, что для него это предложение неожиданность.
Габорн любезно улыбнулся герцогу. - Сколько таких щенков вы можете привезти?
Герцог тоже улыбнулся.
- Я разводил их четыре года. Я предвидел надвигающуюся беду. Вас устроит тысяча, ваше величество?
Габорн усмехнулся: подарок был поистине королевский. Иом едва не вышла из себя, и вид у нее стал такой, словно она сейчас бросится и надает герцогу оплеух.
- Вы уверены, что сможете привезти всех к весне? - спросил Габорн. - Справитесь?
- Раньше, чем к весне, - сказал Гроверман. - Семьсот щенков ждут во дворе - в повозках. Остальных привезут через несколько недель.
Миррима знала, что осень не лучшее время для появления щенков на свет. Крепкие щенки рождались в основном ранней весной и летом. Этим же было не больше шестнадцати недель
- Благодарю, - сказал Габорн.
Он спустил щенка на пол и, когда Гроверман в сопровождении Кейлина вышел, повернулся к присутствующим.
Щенок мгновенно вцепился Мирриме в башмак, так что пришлось дать ему колбаску.
Иом даже не взглянула на забавный меховой комок. Миррима, чтобы не огорчать ее еще больше, вызвалась отнести обоих к повозкам. Иом кивнула, и Миррима, прихватив тарелку с колбасками, взяла щенков на руки. Выйдя из башни, она увидела на зеленой лужайке Кейлина, который стоял с несчастным видом и слушал Джурима.
Джурим, новый советник Габорна, который еще недавно служил Радж Ахтену, стоял к Мирриме спиной рядом с повозками и наставлял нового слугу. Щенки громко тявкали, так что Джуриму приходилось изрядно напрягать глотку.
- Ты изо всех сил должен стараться служить господину, - внушал он.- Кормить, поить, укрывать и купать собак. И научить их слушаться.
Кейлин энергично кивал. Миррима остановилась неподалеку. Она уже несколько раз видела, как Джурим распекал то горничную, то конюха. И теперь ей стало любопытно послушать, что этот бывший раб, человек из далекой страны, скажет на этот раз.
- Хороший слуга все отдает господину,- говорил Джурим. Он увлекся и, наверное, от этого его тайфанский акцент сделался сильнее, так что понять его стало непросто. - Хороший слуга никогда не устанет, никогда не доверит свое дело другому. Если ему трудно, он все равно найдет способ выполнить поручение. Он предан своему господину душой и телом и знает, что ему нужно, раньше, чем тот попросит. Ради своего господина хороший слуга пожертвует жизнью и всем в жизни - радостями и желаниями. Способен ли ты на это?
- Но, - отвечал мальчик, - я всего лишь хочу смотреть за щенками.
- Прислуживая щенкам, ты служишь своему господину. Потому что это он приставил тебя к делу. И если он потом найдет для тебя что-то другое, ты должен быть к этому готов. Понятно?
- Что же, потом он прогонит меня от щенков? - мальчик шмыгнул носом.
- Когда-нибудь да. Если ты справишься со своей работой хорошо, он может поручить тебе что-нибудь более важное. Кроме псарни, ты, может быть, будешь смотреть за конюшнями или обучать боевых псов. Тебя могут даже произвести в стражники и дать оружие - ведь Посвященные псы могут стать мишенью убийц Радж Ахтена
- Посмотри на короля. Он неустанно трудится для своего народа. Учись у него умению жить для других. Люди все живут и служат друг другу. Слуга - ничто без своего лорда. А лорд - ничто без слуг.
Этими словами Джурим закончил наставления и, заторопившись, ушел заниматься другими делами.
Мальчик задумался было над чем-то, но тут увидел Мирриму и затаил дыхание. Он улыбнулся ей так, как улыбались все мужчины с тех пор, как она получила дар обаяния.
Миррима опустила щенков на землю, поставила перед ними тарелку и погладила. И наконец поняла, что ей делать.
Раньше она знала только, что должна, как все, готовиться к испытаниям, но послушав Джурима, поняла, что пора готовиться ежедневно и неустанно, чтобы защитить себя и других от грозы прежде, чем она грянет.
- Щенки вас уже полюбили,- задумчиво сказал Кейлин.
- Ты хорошо их знаешь? - спросила Миррима.- Знаешь, кто и когда родился и от какой суки?
Кейлин степенно кивнул. Конечно. Именно потому Гроверман и отправил мальчика к королю.
- Я бы хотела взять себе четырех щенков, - сказала Миррима тихо, чтобы никто не услышал. И сама испугалась своей храбрости. Сначала следовало спросить королевского позволения. Впрочем, подумала она, Кейлин не знает, что она берет их тайком. Он ведь видел ее за столом рядом с королем и королевой. И наверняка думает, что она из тех, кто имеет право решать. Ей до глубины души захотелось и в самом деле заслужить это право.
- Двух я возьму для жизнестойкости, одного для чутья и одного для метаболизма. Сможешь ли ты выбрать для меня самых лучших!
Кейлин уверенно кивнул.
_________
После завтрака Иом и Габорн удалились в спальню, оставив Хроно в приемной.
Иом здесь было неуютно. Огромная кровать, украшенная понизу резными фигурками шутов и лордов, с резными же ананасами в изголовье, еще неделю назад принадлежала се отцу и матери. На столике в эркере, где по утрам было больше света, в ларце лежали духи матери и притирания. В шкафу висело отцовское платье: из Мистаррии Габорн привез с собой немного, и потому кое-что из одежды короля Сильварреста оставил себе.
Но даже больше, чем вещи, Иом напоминали о родителях запахи. Подушка пахла волосами матери, ее телом, ее духами.
“Сказать ли ему об этом?” - подумала она.
Иом уже поняла, что ждет ребенка. Они были женаты всего четыре дня, но что-то непривычное появилось в теле. Даже Миррима заметила, что она изменилась. “Вы светитесь”, - сказала она.
Но действительно ли это значит, что будет ребенок? Иом засомневалась. И не решилась рассказать Габорну.
Иом присела на кровать, ожидая, что Габорн сядет рядом, но он прошел мимо нее к окну и, глубоко задумавшись, долго смотрел на юг.
- Ты уже решил, что делать? - спросила она.
Еще перед самой свадьбой Габорн не знал, что ему делать с Радж Ахтеном, какой удар будет следующим. Король Земли, он приходил в смятение от одной только мысли о том, чтобы отнять жизнь у человека, пусть даже этот человек враг. Утром же он очень встревожился, услышав новые сообщения о передвижениях Радж Ахтена.
Иом обрадовалась решению короля отправиться на охоту, надеясь, что за несколько дней вдали от повседневных забот он приведет в порядок свои мысли, да и люди его за это время немного успокоятся.
- Ты будешь принимать дары? Тысячи людей предлагают тебе себя в Посвященные.
Габорн задумчиво наклонил голову.
- Не могу, - сказал он. - И все больше и больше убеждаюсь в том, что этого делать нельзя.
Неделю назад они оба потеряли отцов. Тогда Габорн еще не отказывался от даров, собираясь, чтобы остановить Радж Ахтена, взять силу и ловкость у тысячи человек, жизнестойкость у десяти тысяч и метаболизм у сотни.
Но теперь он этого сделать не мог. Брать у людей дары было не безопасно. Даже если их отдавали охотно. Тот, кто отдал силу, мог внезапно умереть от сердечного приступа. Тот, кто отдал ловкость, не мог даже должным образом переварить пищу, у него плохо работали легкие, и в конце концов умирал от желудочных колик или удушья. Тот же, кто отдавал жизнестойкость, мог, начнись в замке какая-нибудь эпидемия, погибнуть от любой заразы.
Поэтому принимавший дары всегда испытывал чувство вины. Но самое главное, только глупец решил бы напасть на Властителя Рун, чья сила и мощь и не уступали силе и мощи Неодолимых. Мишенью для врагов были Посвященные. А после гибели Посвященного исчезала магическая связь, и лорд делался уязвимее, чем прежде.
Недели не прошло, как Боринсон убил Посвященных Иом. Теперь она страдала невыносимо. Погибли хорошие люди, женщины и мужчины. Иом оплакивала их каждую ночь - чаще всего Посвященными становились друзья и те, кто любит свою страну и потому и готов все отдать, чтобы ее укрепить.
Король Земли должен был защитить людей. Можно было запереть своих Посвященных в башнях, где поставить в охрану самых сильных воинов, дать лучших лекарей. Но и этого могло оказаться недостаточно.
Габорн отказался от даров не только из благородства. Кое-чего Иом все-таки не понимала. Да, он Король Земли и надежда для всего мира. Но как можно стать сильным королем, если не обезопасить себя?
- На прошлой неделе,- сказала Иом,- ты принес клятву и отныне ты - Лорд, Связанный Обетом. Но ты, кажется, вовсе хочешь отказаться от даров. Не понимаю, почему. Если бы ты взял их только у Избранных, то, я знаю, пользовался бы ими разумно и осторожно. А они дали бы силу. Как Король Земли ты всегда узнал бы, если бы твоим Посвященным грозила опасность, и защитил должным образом.
- Узнать о том, что кто-то в попал в беду, и спасти - разные вещи, - резко сказал Габорн. - Даже со всей своей силой я могу оказаться не в состоянии их защитить.
- Но как же быть и как воевать с Радж Ахтеном? Что будет, если он и впрямь подошлет убийц? А ведь наверняка подошлет!
- Если он подошлет убийц, я успею почувствовать опасность, и мы спасемся бегством,- сказал Габорн.- Но я никогда не стану сражаться с другим человеком, разве что у меня не останется другого выбора.
Иом растерялась. Она тоже ценила жизнь и превыше всего ценила жизнь своих людей. Но при мысли о том, что Радж Ахтен просто уйдет, все в ней восставало. Иом не могла и не хотела простить ему того, что он сделал. От его руки погибли мать и отец Иом. А еще - мать и отец Габорна.
Габорн должен был отомстить. Радж Ахтен разгуливал сейчас по его родной земле, по Мистаррии. Советники Габорна как один сходились на том, что силы Гередона слишком слабы, чтобы немедленно двинуться на юг на помощь Мистаррии. Не хватало ни воинов, ни боевых коней. Солдаты Радж Ахтена, отступая, забрали из конюшен Сильварреста всех крепких лошадей. И одной из первых забот Габорна по прибытии в замок было узнать у конюхов клички всех украденных лошадей и клички их Посвященных. Список этот он отослал к герцогу Гроверману, где содержались Посвященные кони, и всех их убили.
Это была слабая попытка задержать вступление Радж Ахтена в Мистаррию. Неодолимым пришлось скакать на обычных лошадях. Возможно, благодаря этому Рыцарям Справедливости и удалось устроить им несколько удачных засад.
Габорн дал тем самым герцогу Палдану время, в котором тот нуждался, чтобы укрепить оборону, и немного потрепал Радж Ахтена. Мистаррия была самым большим и богатым из всех королевств Рофехавана. И под командованием Палдана-охотника была почти треть всех армий севера.
Иом не надеялась, что Палдан сможет остановить Радж Ахтена. Если он хотя бы задержит наступление Лорда Волка, пока Лорды Севера не соберут войска, и то была бы большая удача. Габорн уже разослал гонцов по всему Рофехавану с просьбой выслать поддержку Охотнику.
Однако сам не отправил туда из Гередона никого.
- Почему? - спросила Иом. - Почему ты не пытаешься остановить Радж Ахтена? Тебе не нужно делать это самому. Здесь сейчас собрались лорды со всего Гередона. У тебя есть воины, которые могут сражаться, а лорды Гередона жаждут мести! Я сама буду сражаться! Я не решаюсь спрашивать, но... ты что, боишься его?
Габорн в ответ покачал головой и посмотрел ей в глаза в надежде, что Иом поймет.
- Не боюсь, - сказал он. - Но что-то меня удерживает. Что-то такое... Это глубоко внутри... Объяснить очень трудно. Я пытаюсь, но выходит все как-то не так... Я Король Земли, и мне поручено в наступающей тьме спасти семена рода человеческого. Жители Индопала нам не враги. Я не могу причинить им вред. Я не могу и не хочу уничтожать людей. Не хочу, потому что мне кажется, что настоящие наши враги - опустошители.
- Наш враг Радж Ахтен, - сказала Иом. - Он хуже любого опустошителя.
- Да, - согласился Габорн, - но подумай вот о чем: у нас на четыре сотни мужчин и женщин есть только один солдат, защитник, способный остановить опустошителя. И если он погибнет, обречены и эти четыреста.
Все это было ужасно. В последнее время, когда на плечи Иом легла тяжесть подготовки к войне, она действительно мало о чем думала, кроме обеспечения тыла, лошадей, продовольствия, снабжения солдат. Сколько воинов можно потерять в войне с Радж Ахтеном? И впрямь может ли Габорн позволить себе потерять хотя бы одного из них?
Габорн прямо сказал о том, что дело обстоит именно так. С запасом в сорок тысяч форсиблей, которые отец его захватил в Лонгмоте, он мог подготовить к битве четыре тысячи солдат. В десять раз больше, чем было у отца Иом. Но по сравнению с войском Радж Ахтена это совсем немного.
А ведь биться придется не только с войском, но и с самим Лордом Волком. У кого-кого, а у Радж Ахтена тысячи даров. С помощью форсиблей можно сравняться с ним силами.
Но Габорн боялся растратить запас. Неизвестно, будут ли новые. Джурим уже сказал, что рудники кровяного металла в Картише истощены. Эти сорок тысяч форсиблей были единственным стоящим оружием Габорна против опустошителей.
Тут Иом внезапно уловила мысль, которая раньше ускользала от ее внимания.
- Погоди, ты сказал, что не хочешь убивать Радж Ахтена?
До сих пор ей казалось, что Габорн задерживается в Гередоне потому, что здесь от Радж Ахтена его хранят Даннвудские леса и духи предков. Но сейчас он был слишком взволнован и не скрывал своих чувств. Наоборот, Габорну было необходимо поговорить с женой, и он смотрел на нее так, будто просил понять то, о чем она не хотела даже слушать.
Габорн отвернулся, искоса бросив на Иом быстрый взгляд, словно не решаясь посмотреть прямо в лицо.
- Ты должна понять, любовь моя: народ Индопала не враг мне. Земля сделала меня своим Королем, и значит, Индопал тоже входит в мое королевство. Я должен спасти всех. Индопал тоже нуждается в защитнике.
- Ты не поедешь в Индопал, - сказала Иом. - Даже думать об этом не смей. Люди Радж Ахтена тебя убьют. Кроме того, ты нужен здесь.
- Конечно, - согласился Габорн. - У Радж Ахтена самая сильная армия в мире, и он самый могущественный из королей. Если я вступлю с ним в бой, мы погибнем все. Если же я попытаюсь пренебречь исходящей от него опасностью, я наверняка навлеку беду и на себя, и на своих людей. Если я попытаюсь бежать от него, он возьмется меня ловить. Я вижу только один выход...
- Ты... Ты хочешь сказать, что решил избрать его? После того, что он сделал? - Иом не могла скрыть изумления и гнева.
- Я надеюсь договориться с ним о перемирии, - признался Габорн, и по его тону она поняла, что это решение окончательное. - Я должен обсудить это с Джуримом.
- Радж Ахтен не пойдет на перемирие, - уверенно сказала Иом. - Не пойдет, пока ты не вернешь форсибли, которые твой отец захватил ценой собственной жизни. Но и это будет не перемирие, это будет капитуляция!
Габорн кивнул, спокойно глядя на нее.
- Неужели ты не понимаешь? - воскликнула Иом. - Это даже не будет достойная капитуляция, поскольку, как только ты отдашь форсибли, Радж Ахтен тут же использует их, чтобы тебя уничтожить. Я знаю своего кузена. Хорошо знаю. Он не оставит тебя в покое. То, что Земля дала тебе власть над человеческим родом, вовсе не означает, что Радж Ахтен добровольно уступит тебе славу.
Габорн стиснул зубы и отвернулся. Иом заметила выражение боли на его лице. Она знала, как он любит свой народ и хочет защитить его всеми своими силами, и понимала, что сейчас он действительно не видит другого способа справиться с Радж Ахтеном.
- Все-таки я должен попытаться, - ответил Габорн. - Если добиться перемирия не удастся, тогда... я вынужден буду просить о достойной капитуляции. И только в том случае, если я не сумею добиться даже этого, я буду сражаться.
- Не соглашайся на капитуляцию, - сказала Иом.- Мой отец сдался на его милость, и Радж Ахтен тут же изменил условия договора. Ты не можешь быть одновременно Королем Земли и Посвященным Радж Ахтена!
- Здесь ты права, - с тяжелым вздохом сказал Габорн, садясь на кровать рядом с Иом и беря ее за руку. Но это ее мало утешило.
- Почему ты не можешь просто убить его и покончить с этим? - спросила Иом.
- У Радж Ахтена не меньше десяти тысяч сильных воинов,- сказал Габорн.- Даже если я разгромлю его и потеряю вполовину меньше своих людей, не слишком ли дорого обойдется победа? Подумай о четырех с половиной миллионах женщин и детей! Могу ли я сознательно отнять жизнь хотя бы у одного человека? И кто сказал, что на этом все кончится? Как мы остановим опустошителей, потеряв столько воинов?
Габорн замолчал. Потом приложил палец к губам, призывая Иом к тишине, и подошел к старому письменному столу короля Сильварреста. Он вынул из верхнего ящика небольшую книжку и вытащил из-под ее переплета какие-то бумаги.
Затем поднес их Иом и прошептал:
- В Доме Разумения, в Палате Сновидений, Хроно изучают природу добра и зла.
Иом удивилась. Учение Хроно было запретным для Властителей Рун. Теперь она поняла, почему он перешел на шепот. Оба их Хроно находились сразу за дверью.
Габорн показал следующую диаграмму:
Три сферы человека:
1. Сфера Невидимого - Время, Свободная Воля, Телесное пространство.
2. Сфера Общественная - Семья, Самосознание, Общество.
3. Сфера Видимого - Дом, Тело, Благосостояние.
- Со своей точки зрения каждый человек - лорд, - сказал Габорн, - и владеет тремя сферами: Сферой Невидимого, Сферой Общественной и Сферой Видимого.
Каждая сфера делится на части. Время человека, его телесное пространство, его свободная воля - это части Сферы Невидимого, а все вещи, которыми он обладает, все, что он видит вокруг себя - это части его Сферы Видимого.
Всякий раз, когда кто-то вторгается в нашу сферу, мы называем это злом. Если кто-то хочет отнять у нас землю или жену, если он пытается разрушить наш дом или запятнать наше доброе имя, если он злоупотребляет нашим временем или пытается отрицать нашу свободную волю, он становится врагом.
Но если кто-то увеличивает наши владения, мы называем это добром. Если он хвалит нас, укрепляет наше положение в обществе, мы называем его другом. Если благодаря ему растет наше благосостояние или крепнет уважение к нам, мы его любим.
Иом, вот здесь изображено то, что я чувствую, и объяснить это я могу только таким образом: жизнь всех людей, их судьбы - они здесь, внутри моей сферы!
Он указал на рисунок, куда-то на Сферу Общественную и Сферу Невидимого. Иом заглянула ему в глаза и ей показалось, что она поняла. Она сама всю жизнь была Властительницей Рун, и ей доверялись некоторые государственные дела. Надежды, мечты и судьбы своих подданных были частью и ее жизни.
- Понимаю, - прошептала Иом.
- Да, понимаешь, но не все, - вздохнул Габорн, - не все. Я чувствую... чувствую приближающуюся грозу. Меня предупреждает Земля. Опасность близко. Опасность не только для тебя или меня, но и для всех Избранных, для каждого мужчины, женщины и ребенка, которых я избрал.
Я должен сделать все, что в моих силах, чтобы их защитить - все, даже если я обречен. Я должен искать союза с Радж Ахтеном.
Слушая его взволнованный голос, Иом поняла, что Габорн еще не принял решения и ждет ее одобрения.
- И в какую же из твоих сфер вхожу я? - спросила она, показав на рисунок, лежавший у него на коленях.
- Во все, - сказал Габорн. - Неужели ты не понимаешь? Это не моя постель и не твоя. Это наша постель, - он коснулся своей груди. - Это не мое тело и не твое, это наше тело. Твоя судьба - это моя судьба, а моя судьба - твоя. Твои надежды - мои надежды, и мои должны стать твоими. Я не хочу никаких стен, никакого разделения между нами. Если есть что-то подобное, значит, мы не женаты по-настоящему. Значит, мы не едины.
Иом кивнула. Она поняла. Ей приходилось раньше видеть такие браки, когда супруги столько отдают друг другу, становятся так близки, что делят все, даже самые нелепые привычки и взгляды.
Иом и сама хотела такого союза.
- Думаешь, ты один такой образованный, - сказала она, - что щеголяешь знанием тайных учений. Я вот тоже кое-что слышала о Палате Сновидений.
В Доме Разумения, в Палате Сновидений говорят, что человек рождается в слезах. Он плачет, чтобы мать дала ему грудь. Плачет, чтобы мать услышала, если он упадет. Плачет, чтобы получить тепло и любовь. Становясь старше, он учится определять свои желания. “Хочу есть!” - плачет он. “Хочу тепла. Хочу, чтобы наступило утро”. И когда мать утешает ребенка, ее слова - это тоже плач: “Хочу, чтобы ты не плакал”.
Потом мы учимся говорить, но почти все наши слова - тоже плач, только более внятный. Вслушайся в каждое слово, которое тебе говорят, и услышишь мольбу. “Хочу любви”. “Хочу утешения”. “Хочу свободы”.
Иом умолкла, чтобы выждать паузу, и по тому, что Габорн не прервал внезапно наступившую тишину, поняла, как внимательно он ее слушает.
Тогда она решилась сказать:
- Габорн, не сдавайся Радж Ахтену. Если ты любишь меня, если любишь свою жизнь и свой народ - не склоняйся перед злом.
- Не склонюсь. До тех пор, пока у меня есть выбор, - сказал Габорн.
Она столкнула книгу на пол, взяла Габорна за подбородок, нежно поцеловала и опрокинула на кровать.
_________
Через два часа стражники на стене замка подняли крик, глядя на реку Вай, струившуюся среди зеленых полей. Выше по течению вода в реке стала красной - красной, как кровь.
Но чем ближе становилась красная вода, все сильнее становился запах серы и меди. Это была не кровь, а грязь, которых, правда, хватило бы, чтобы испортить воду, чтобы забились жабры и рыба погибла.
Габорн пришел посмотреть на реку вместе с чародеем. Биннесман ступил по колено в воду, окунул для проверки руку и попробовал воду на вкус, после чего помрачнел лицом.
- Грязь из подземных недр.
- Как она попала в реку? - удивился Габорн. Он остался стоять на берегу, потому что запах был резкий и неприятный.
- Ключ, от которого берет начало Вай, - сказал Биннесман, - бьет из глубокого подземелья. Грязь оттуда.
- Не могло ли это случиться из-за землетрясения? - спросил Габорн.
- Из-за сдвига коры могло,- Биннесман задумался. - Но боюсь, дело не в этом. Думаю, опустошители прокладывают тоннель. Может быть, мы убили не всех.
На Праздник Урожая возле замка Сильварреста собралось немало храбрых лордов, и охотников проскакать тридцать миль по горам набралось немало. Уже через шесть часов, вскоре после полудня, пять сотен воинов во главе с Габорном и Биннесманом, знавшими дорогу, достигли древних руин даскинов.
Руины выглядели точно так же, как и в прошлую ночь, когда оттуда вышли Биннесман, Габорн и Боринсон. Вход на холме наполовину закрывали кривые корни громадного дуба. Люди зажгли факелы и начали спускаться по древней полуразрушившейся лестнице вниз, туда, где от земли исходил тот же сильный неприятный запах. Габорн машинально отметил, что по сравнению со вчерашним запах изменился.
Вход в древний город даскинов был сделан в форме идеального полукруга в диаметре около двадцати футов. Камни в стенной кладке были огромны, но вытесаны и пригнаны столь совершенно, что даже через тысячи лет в стене не появилось ни трещины.
Первую четверть мили от главного коридора отходило несметное число боковых тоннелей и комнат, лавок и домов, в которых когда-то жили даскины, заросших теперь неизвестными растениями Подземного Мира - растения эти цеплялись за стены своими темными каучуковыми листьями, похожими на человеческое ухо, образуя нечто вроде губчатых ковриков. Вещи, оставшиеся от даскинов, были вынесены много столетий назад, и теперь подземный город служил лишь прибежищем для тритонов, безглазых крабов и других обитателей Подземного Мира.
Не успел отряд спуститься и на полмили по поворачивавшей в разные стороны лестнице, когда внезапно она оборвалась.
Путь вперед был перекрыт. Там, где должны были быть ступени - лестница до самого моря Айдимин - проходил теперь широкий тоннель.
Биннесман спустился на последнюю ступень, но камень под ногами затрещал и зашатался, и чародей отскочил обратно. Поднял фонарь повыше и вгляделся вниз.
Новый туннель, пробитый сквозь плотный грунт и руины, был круглым, огромным, шириной, по меньшей мере, в две сотни ярдов. На дне были грязь и камни. Человеку прокопать такой проход не под силу. Опустошителю тоже.
Биннесман долго вглядывался в тоннель, задумчиво поглаживая бороду. Потом поднял камень и бросил.
- Что ж, я чувствовал, как что-то шевелилось под ногами,- подумал он вслух.- Земля страдает.
Несколько маленьких темных тварей бросились наутек по черному тоннелю, то были существа из Подземного Мира, которые не выносят дневного света. Визжа от боли, они прятались от фонарей.
Занервничавший Боринсон нарушил молчание.
- Кто мог прорыть такой тоннель?
- Только одно существо, - ответил Биннесман, - хотя в моем бестиарии Подземного Мира говорится, что человек встречал его лишь единожды, и потому оно считается существом сказочным. Такой тоннель мог прорыть только хаджмот, мировой червь.

4
Мировой червь

- Наездница Аверан, - сказал старший скотник Бранд, - ты нужна.
В предрассветном сумраке Аверан повернулась, чтобы взглянуть на него, не сразу. На просторном чердаке гнезда грааков было темно, и потому она скорее поняла, чем увидела, где находится Бранд, по звуку его шагов. Аверан кормила нескольких оперившихся птенцов и не решилась отвести взгляд. Грааки были размером в четырнадцать футов и без труда могли бы проглотить ребенка вроде Аверан. Впрочем, грааки ее обожали, поскольку она кормила их с того самого дня, как они выкарабкались из своих кожистых яиц, хотя, проголодавшись, вполне могли бы и попробовать ее на зубок. Порой грааки пытались длинными когтистыми крыльями выхватить у нее из рук мясо. Аверан не хотела потерять руку, как много лет назад Бранд.
“Наездница, - подумала она. - Он назвал меня наездницей. А не смотрителем”. В девять лет Аверан была уже слишком большой, слишком старой для наездника. Уже два года, как ей не разрешали летать.
Бранд стоял в дверях чердака, и тусклый утренний свет вставал за ним, как ореол. К поясу у него была привязана баранья нога с мотком веревки, приманка для грааков. Он щурился и поглаживал седую бороду левой рукой.
“Не слишком ли много молодого вина выпил он нынче ночью, что забыл даже, какая я старая”,- подумала Аверан.
- Ты уверен, что...
- Уверен? Ну да, - угрюмо буркнул Бранд. - Давай-ка поторопись.
Потом повернулся и пошел наверх.
В утреннем сумраке Аверан и Бранд поднялись по высеченной из камня лестнице в верхнее гнездо. Пахло там отвратительно. Запах взрослых грааков пронзительнее, чем у змей, и за века провонялись даже сами камни гнезда. Аверан давно приучила себя любить этот запах, как, говорят, некоторые могут наслаждаться и зловонием конского пота и псины.
Лестница привела их в просторное помещение с единственным узким выходом, пробитым с восточной стороны холма. Аверан разглядела в тусклом свете, что в гнезде пусто. Грааки были на утренней охоте. От осеннего холода им было голодно и беспокойно.
Вслед за Брандом Аверан вышла на посадочную площадку. Немного помедлив, он снял с пояса баранью ногу и проверил, аккуратно ли привязана веревка. Потом принялся раскачивать огромную, тяжелую приманку. Такой наживкой для граака мог манипулировать только взрослый человек.
- Налетчик! - позвал он. - Налетчик!
Граак был приучен отзываться на кличку. Если чудовище прилетало на зов, баранина служила наградой за послушание.
Аверан всматривалась в светлеющее небо. Граака нигде не было видно. Налетчик был старым крупным зверем, с высокой жизнестойкостью, но не очень быстрым. Теперь его редко использовали для полетов. Этим летом он стал залетать охотиться все дальше и дальше в поля.
На западе вздымали свои острые пики горы Хест, белые от выпавшего ночью снега. На склоне горы пониже гнезда возвышалась крепость Хаберд - пять каменных башен, стены которых соединяли две стороны узкого ущелья, которое вело в горы. Люди в крепости с криками бегали взад и вперед. У некоторых в руках еще горели факелы. Издалека было не разобрать, что там кричат. Женщины и дети, пытаясь спастись бегством, забирались в повозки и спускались вниз, на луга.
Только теперь Аверан поняла, что дело не в ней.
- Что случилось?
Бранд положил наземь баранью ногу, словно устав держать, и смерил девочку взглядом.
- С холмов Мореншира прискакал оруженосец с вестями. Ночью в горах Алькайр ожил вулкан. Вместе с пеплом появились опустошители. Вестник говорит, там около восьмидесяти тысяч носителей клинков, примерно тысяча малых магов и по меньшей мере одна горная колдунья. Над ними несется целая туча гри, такая, что закрывает небо. Тебе нужно лететь в Каррис, отнести послание герцогу Палдану.
Аверан силилась понять смысл сказанного Брандом. Мореншир находился на самом дальнем западе Мистаррии, там, где сходились горы Хест и Алькайр. Здешняя цитадель, башня Хаберд, была старой хорошей крепостью. Она защищала от бурь, служила пристанищем для путешествующих в горах, и стража ее главным образом охраняла дороги от разбойников, воров и прочего сброда. Но никогда эта крепость не оборонялась против сил, подобных тем, что описал Бранд. Опустошители одолели бы ее стены за час, и пленных они не брали.
Герцог Палдан был королевским стратегом. Если кто и мог остановить опустошителей, так это он. Но у него своих хлопот полон рот. Воины Радж Ахтена захватили и разрушили несколько крепостей на границах, и на севере уже не осталось никого - ни лордов, ни крестьян.
- Наш лорд думает, что опустошителей выгнало из логовищ извержение вулкана, - продолжал Бранд. - Так уже однажды было, при моей бабушке. Недра вулкана переполнились, и чудовищам пришлось спасаться от лавы. Но это извержение принесет гораздо больше бед. Опустошителей в наших горах стало слишком много.
Он почесал усы.
- А ты? - спросила Аверан. - Что будешь делать ты?
- За меня не беспокойся,- сказал Бранд.- Я им задам одной левой, коли придется.
Он качнул обрубком правой руки и горько засмеялся собственной шутке.
Но она разглядела в его глазах страх.
- Не беспокойся обо мне. Возьмешь старичка Налетчика, - сказал Бранд. - Полетишь без удобств - без седла, еды и воды - чтобы уменьшить вес.
- А где Дервин? - спросила Аверан. - Почему бы ему не отвезти послание герцогу Палдану?
Дервин был младше. В свои пять лет он был главным наездником башни Хаберд.
- Я отправил его еще ночью с другим поручением, - ответил Бранд, высматривая, не возвращается ли с юга граак. Потом проворчал с горечью: - Наш лорд дурака валяет - посылает наездников с записочками для своей дамочки.
Аверан уже поняла, в чем дело. Когда-то и она частенько отвозила письма и розы от лорда Хаберда к леди Четхэм в Арроушир. В ответ леди посылала записки, медальоны, пряди своих волос и надушенные платочки. Лорд Хаберд полагал, видимо, что амурные дела скрыть проще, если посылать детей, а не кого-нибудь из взрослых воинов.
Плодородные равнины на востоке были окутаны утренней дымкой, которая, когда ее коснулись первые лучи солнца, окрасилась в бледно-золотой цвет. Тут и там из тумана, как изумрудные острова, выглядывали зеленые холмы. Аверан высматривала среди долин следы присутствия граака. Налетчик должен быть где-то там, где паслись жирные неповоротливые овцы.
- Когда опустошители доберутся сюда? - спросила Аверан.
- Часа через два, - ответил Бранд. - Самое позднее.
Времени укреплять оборону не оставалось. Обратись лорд Хаберд за помощью даже в ближайшие крепости, до них - день пути на самых быстроходных лошадях.
Бранд приложил руку ко рту, еще раз позвал граака. Аверан увидела вдалеке вынырнувшее из тумана желтовато-коричневое пятнышко, блеснувшее в солнечных лучах, - Налетчик откликнулся на зов.
- Налетчик стар, - сказал Бранд. - Придется тебе останавливаться, чтобы дать ему отдых. Аверан кивнула.
- Полетишь над лесом к северу, потом свернешь через кряж к горам Брэйс. Тут всего двести сорок миль - немного. К сумеркам ты уже доберешься до Карриса.
- Даже с остановками? - спросила Аверан. - Может, лучше лететь без посадки?
- Так надежнее,- сказал Бранд.- Не стоит спешить и загонять зверя без нужды.
“О чем это он?” - подумала Аверан. Конечно же, ей нужно спешить - гибель граака никак не сравнима с гибелью людей.
Но тут же она и поняла. Башня Хаберд обречена. Что бы теперь ни сделала Аверан, это уже не имело значения. Подмога все равно опоздает. Лорд Хаберд уже наверняка разослал во все стороны быстрых вестников. Их сильные лошади доберутся до цели раньше, чем она. Предельная скорость граака сорок миль в час, к тому же, летя на север в это время года, придется бороться со встречными ветрами. Быстрая же лошадь с несколькими дарами метаболизма, силы и жизнестойкости легко делала в час восемьдесят миль.
- Ты посылаешь меня вовсе не с посланием,- сказала Аверан. В горле у нее застрял комок, сердце застучало. Бранд посмотрел на нее с ласковой улыбкой.
- Нет, конечно. Я спасаю твою жизнь, дитя, - признался он.- Но, если хочешь, отвези послание герцогу Палдану. Вполне вероятно, что верховые не сумеют проехать.
Он наклонился и заговорщически прошептал:

Предыдущая страница 4 Следующая страница


5 Дэвид Фарланд

- Но коли хочешь совета, не оставайся там. Дворец в Каррисе - смертельная западня. Если опустошители отправятся туда, они возьмут его за две недели, а Палдан может и не позволить тебе улететь. Скажи ему, что тебе ведено лететь дальше на север, в Монталфер, предупредить тамошнего лорда, нашего троюродного брата. Тогда Палдан не решится тебя задержать.
Налетчик не без труда проделал путь над туманными холмами, поскольку нес в огромной пасти украденную где-то овцу. Он энергично работал крыльями, пристально осматривая окрестности своими маленькими золотистыми глазками.
Зверь опустился на выступ, хлопая громадными крыльями так, что ветер растрепал волосы Аверан. Налетчик неуклюже подпрыгнул, потом осторожно опустил овечью тушу к ногам Бранда, как какая-нибудь гигантская кошка, притащившая хозяину в подарок дохлую мышь. Граак часто, тяжело дышал, и когда он попытался успокоить дыхание, складки кожи на его горле затрепетали.
Он наклонился и обнюхал грудь Бранда.
Бранд грустно улыбнулся, протянул свою единственную целую руку и, похлопав зверя по носу, просунул кусок мяса меж его саблевидных зубов.
- Я буду скучать по тебе, старая ящерица, - сказал Бранд. Он подбросил баранью ногу как можно выше. Налетчик подхватил ее, прежде чем она успела коснуться земли.
Бранд сказал Аверан:
- Я ездил на нем еще мальчишкой, лет сорок назад - и король Ордин тоже. Так что знай, ты летишь на королевском грааке.
Налетчик был один из самых старых в гнезде, и будь у Аверан выбор, она взяла бы другого граака. Но зато он был хорошо обучен, и Бранд всегда питал особенную привязанность к этому чудовищу.
- Я позабочусь о нем, не бойся, - сказала Аверан.
Бранд протянул руку вперед вниз ладонью, и громадная рептилия нагнулась и присела так, чтобы Аверан смогла влезть ему на спину. Как и все наездники, Аверан обладала дарами жизнестойкости и мускульной силы. Силы и выносливости у нее было больше, чем у взрослого человека, но, будучи ребенком, она без труда могла разместиться и удержаться на спине чудовища. Кроме того, она обладала даром ума и потому могла бы пересказать слово в слово почти любое послание лорда. Обладание такими дарами выделяло ее среди других детей. Ей было только девять, но она уже умела многое.
Аверан примостилась перед роговой пластинкой на шее зверя. Почесала его толстую кожу.
- Держись крепче, не падай, - сказал Бранд. Это было Первое правило, которое заучивали наездники, и форма прощания, напутствие перед каждой поездкой.
- Не упаду,- ответила Аверан. Он бросил ей маленькую сумку, в которой, когда Аверан поймала ее, звякнули монеты. Все сбережения Бранда, поняла она.
Она стиснула ногами шею граака, ощутила пульсацию мышц и напряжение зверя, ожидающего команды.
Ей хотелось еще что-нибудь сказать Бранду на прощание, но не было времени. И все же не верилось, что опустошители и вправду придут. Башня в это утро выглядела обычно, как в любой другой осенний день. Здесь, на выступе высоко над замком, по камням стелились папоротники адиантумы и вьюнки с широко раскрытыми пурпурными цветами. Было тихо и спокойно. Снизу от крепости доносился запах готовящейся еды.
Рассудок ее не в силах был осознать, что она улетает отсюда навсегда. Будь это обычный полет, Аверан сначала накормила бы граака получше. Но далеко с полным желудком не улетишь. Зверь быстро устанет, не выдержав ее тяжести.
Во рту у Аверан пересохло. На глаза навернулись жгучие слезы. Она шмыгнула носом и в последний раз спросила:
- Но как же ты, Бранд? Что будешь делать ты? Ты уйдешь из замка? Обещай спрятаться... если не ради себя, то ради меня!
- Бежать от опустошителей - верная смерть,- сказал Бранд. - Они меня перекусят пополам, как сосиску. И, боюсь, в таком виде, как теперь, из меня выйдет неважнецкий лучник.
- Тогда спрячься - ради меня,- взмолилась Аверан. Бранд был для нее всем - отцом, братом, другом.
Семьи у нее не было. Отец погиб в схватке с опустошителями еще до того, как она родилась, а мать умерла, когда Аверан только начинала ходить - упав со стула, на который забралась, чтобы зажечь светильник в комнате лорда. Аверан видела, как упала мать, но так и не смогла поверить до конца, что можно умереть из-за такого пустякового падения. Она сама не раз падала с пятнадцати футов, когда рептилия сталкивалась с ней, ничем не привязанной, на выступе, и ничего себе не повреждала при этом.
- Обещаю, что спрячусь, коли от этого будет какой-то толк, - сказал Бранд.
Она посмотрела ему в глаза, пытаясь понять, не лжет ли он. Но Аверан никогда не умела понять, что таится в глубине глаз другого человека. О чем люди думают, чего хотят на самом деле, казалось ей непостижимой тайной.
Что ж, оставалось только тешить себя надеждой, что Бранд спрячется или убежит, как-нибудь да спасется и от опустошителей и от воинов Радж Ахтена.
Бранд смотрел на нее, но внезапно взгляд его остановился на чем-то за спиной Аверан, и он затаил дыхание.
Аверан обернулась. И на дальнем холме над каньоном внезапно увидела опустошителей, стремительно несшихся вперед на своих шести ногах. Тела их в утреннем свете казались светло-серыми, и на таком расстоянии невозможно было понять, сколько рун вытатуировано у них на коже. Видно было только, как сверкали на солнце клинки и блестели огненные жезлы. Издалека шестиногие твари казались похожими на странных насекомых, выбежавших из-под скалы. Но Аверан знала, что каждый из этих горных зверей выше человека втрое.
Над ними темным жутким облаком кишмя кишели гри. По размеру они были чем-то средним между летучей мышью и майским жуком. Порой они вылетали из своих пещер. Но Аверан никогда прежде не видела их столько, чтобы они закрывали небо.
- Лети немедленно! - сказал Бранд. Опустошители будут в крепости не через два часа. С такой скоростью, с какой бегут они, им понадобится минут пять, не больше.
- Пошел! - крикнула Аверан.
Граак развернулся и спрыгнул вниз. В момент падения Аверан слегка замутило от страха. Внизу, в сотне футов под ними, поднимались к небу острые скалы.
На время она забыла об опустошителях. Немало костей юных наездников лежит среди этих камней. В прошлом году Аверан видела, как упала маленькая Кайлис, слышала предсмертный крик девочки. И сейчас, в это долгое, бесконечное мгновение Аверан боялась, что Налетчик не выдержит ее веса, и они оба погибнут.
Но граак расправил крылья, и они взлетели.
Аверан оглянулась. Бранд, озаренный утренним солнцем, помахал ей с каменного карниза, потом решительно вошел внутрь.
Аверан показалось, что гора его поглотила. Ей захотелось было сделать несколько кругов над городом, посмотреть, что же сделают опустошители, но тут же испугалась даже самой мысли об этом и поняла, что это потом придется помнить всю оставшуюся жизнь.
Направляя Налетчика ногами и отдавая команды, поднявшись над клубами сверкающего, как морские волны, тумана, Аверан развернула его на север. И когда Налетчик понес ее прочь, она смахнула с глаз горькие слезы.

5
История с медведями

- И вот сын твой бросает дротик в этого старого кабанюгу,- ухмыльнувшись, сказал барон Полл,- и полагает себя столь метким стрелком, что целится между глаз. Но череп у старика оказался крепким, как у короля дураков, и дротик только слегка стукнул его по лбу и отлетел!
Он улыбался своим воспоминаниям, а Роланд тем временем осматривал дорогу. До Карриса оставалось еще полдня пути, ибо после обеда они поехали медленнее, чтобы дать лошадям перевести дух.
- Кабанюга рассвирепел, опустил рыло и давай рыть землю так, что кровь с клыков брызнула. Ты же знаешь, что кабаны в Даннвуде ростом с лошадь и косматые, как яки. А твой сын, тринадцать ему тогда было, видит, что кабан вот-вот нападет, а ума-то и нет, чтобы сделать то, что бы сделал на его месте любой.
- И что же это? - спросил Роланд. Он никогда не охотился в Даннвуде на кабанов.
- Да поворачиваться и удирать! - выкрикнул барон Полл.- Но нет, сын твой сидит и смотрит, лошадь его торчит, что твоя мишень, и уж конечно, штаны у него мокрые со страху.
И, конечно, кабанище бросился коню под брюхо, распотрошил, а мальчишку подбросило в воздух фута на четыре.
Было это, как я сказал, примерно через час после того, как мы потеряли гончих и поскакали искать. Нам было слышно, понимаешь, как они лают в холмах.
И вот сын твой таким ловким манером спешивается с лошади, и кабан смотрит на него, и твой парнишка бросается наутек, да так, что, клянусь силами, я подумал, будто он полетел!
Барон Полл вытаращил глаза, в такой восторг он пришел от собственного рассказа. Похоже, он давно уже выучил наизусть каждое слово.
- И вот молодой оруженосец Боринсон, как мы потом узнали, заслышав тявканье гончих, решил: “Побегу-ка я туда, где собаки! Они меня спасут!”
И помчался сквозь папоротники, а кабан висит у него на пятках.
В то время твой сын имел уже два дара метаболизма - так ты можешь представить, как он бежал. Делал миль тридцать в час, да еще и вопил: “Живодер! Проклятый живодер!” - как будто звал кого на помощь, и сам-то даже оглянуться не смел, такого кабан нагнал на него страху.
Так он пробежал в горку полмили, и я подумал, что пора, пожалуй, его и спасать, и поскакал за ним и за этим кабаном. Но они неслись так быстро, и все через подлесок, что мне пришлось петлять, отыскивая открытое местечко, где прошла бы лошадь, и никак было не подобраться к кабану на расстояние броска.
И тут твой сын добежал до собак. Гончие наши сидят под большой рябиной, развесив языки, и завывают по очереди, будто им заняться больше нечем, а он думает: “Ага, заберусъ-ка я на это дерево, и собаки уж точно меня спасут”.
Полез он на дерево, а собаки вскочили и смотрят на него с надеждой, вертя своими обрубками, а молодой Боринсон уже сияет всеми зубами на высоте в двадцать футов.
И тут перед псами является кабан. Эта зверюга заметалась среди них так, что им, должно быть, показалось, будто кабанов по меньшей мере десяток, и понравилось не больше, чем твоему сыну. И тут, почувствовав, что псы устали и несколько обескуражены встречей с этаким чудовищем в сто пятьдесят фунтов, кабан подбросил одну собаку футов этак на сорок кверху, и взрезал еще парочку, не успели они даже тявкнуть.
Тут уцелевшие гончие - а их всего-то было пять или шесть в этой своре - решают, что пора поджать то, что осталось от их хвостов, и бежать в ближайшую пивнушку. Тогда оруженосец Боринсон и заорал мне: “Помоги... Ты, Сукин сын! Помоги же!”
Ишь ты, думаю я себе, а ведь это не дело - просить спасти твою никчемную жизнь в таких выражениях. И поскольку понимаю, что на дереве ему ничего не грозит, придерживаю лошадь, словно хочу дать ей передохнуть.
И тут я слышу этот звук, который ни с чем не спутаешь - этот рев! И смотрю я наверх и понимаю, почему твой сын так заорал. Оказывается, на дереве, куда он забрался, медведи! Три здоровенных медведя! Гончие их туда загнали и стерегли!
Барон Полл взревел от смеха не хуже медведя, даже слезы выступили на глазах.
- А тут, значит, твой сын приклеился к этому дереву, и медведи нисколько ему не рады, и внизу под всей этой компанией - кабан, и я начинаю смеяться так, что чуть не падаю из седла.
Он клянет меня на все лады- мы, понимаешь, никогда не были друзьями - и приказывает его спасать. Ну а я-то на два года его постарше, и мне в мои пятнадцать лет легче было выслушать проклятия, чем приказы какого-то мальчишки, которому только-только стукнуло тринадцать. И вот я, держась от дерева на приличном расстоянии, и кричу: “Это ты меня назвал сукиным сыном?” И твой сын отвечает: “Да!”
- Конечно, слова его были чистой правдой, неважно,- продолжал барон Полл.- Я все равно не собирался выслушивать такое от мальчишки. Вот я и крикнул ему: “Назови меня “сударем”, а нет - спасайся сам!”
Барон Полл умолк и призадумался.
- Что же было дальше? - спросил Роланд.
- Твой сын почернел от злости. Мы не были друзьями, как я уже сказал, но я даже не догадывался, как сильно он меня ненавидит. Понимаешь, я издевался над ним еще с детства, обзывал незаконнорожденным ублюдком и, думаю, достал его до печенок. Он знал, что я сам невысокого происхождения, и потому должен был с ним обходиться получше, чем другие, а вовсе не наоборот. Наверное, я и впрямь заслужил его ненависть, но тогда я не знал, что мальчишка может ненавидеть так сильно. Он сказал: “Когда ты погибнешь, если ты погибнешь с честью, я назову тебя “сударем”. Но не раньше!”
- А потом он вытащил нож, - продолжил барон Полл, немного успокоившись, - полез вверх и, смеясь, сам бросился на медведей.
- С одним ножом?
- Да,- сказал барон.- У него, конечно, были дары силы и жизнестойкости, но он был-то всего лишь мальчишка. Медведи сидели на больших ветках, и я не знаю никого, кто бы, будучи в здравом уме, полез бы с ними драться. А твой мальчик полез - может быть, только для того, чтобы доказать мне, что может это сделать.
Я думаю, он бы их поубивал. Но медведи заметили его вовремя и удрали, не дожидаясь. И когда кабан увидел, что с дерева падают вовсе не сливы, а медведи, то решил оставить твоего сына в покое и пойти лучше поохотиться за желудями...- барон Полл хмыкнул.- Вот тогда я впервые понял, что юный оруженосец Боринсон может однажды стать капитаном Королевской Стражи, - сказал он.- Или станет капитаном, или умрет. А может, и то и другое.
- И то и другое? - Роланд внимательно посмотрел на барона. То был огромный человек - три сотни фунтов мяса - весь заросший черными, как ночь, волосами. И выражение лица у него сейчас было задумчивым.
- Капитаны Королевской Стражи обычно недолго держатся на своем посту. Ты еще не знаешь, что за последние восемь лет к семье короля Ордина трижды подсылали убийц?
Трижды за восемь лет - действительно много. Роланд в жизни такого не слышал. Отдавая свой дар метаболизма, он и представить себе не мог, что наступят такие смутные времена. Теперь умер и король, и самой Мистаррии угрожает гибель.
- Не знаю, - сказал Роланд. Проведя двадцать лет во сне, он никак не мог знать, что происходило в эти годы. Может быть, у короля Ордина появились враги в самом королевстве... его смерти возжелали какие-нибудь вассалы? - Кто подсылал убийц?
- Разумеется, Радж Ахтен, - сказал барон Полл. - Этого было не доказать, но подозревали только его.
- Нужно было подослать убийц к нему, - Роланда охватило справедливое негодование.
- Посылали... десятками. А считая, что это делали чуть не все короли Рофехавана - так, наверное, сотнями и даже тысячами. Пытались убить и его самого, и его наследников, убивали и Посвященных, и Способствующих. С ним сражались Рыцари Справедливости. Черт возьми, схватка с его людьми - это тебе не бой на границе.
Роланду казалось невероятным, чтобы Лорд Волк, отразив столько нападений, не утратил силу.
Однако доказательства тому были повсюду. Весь день Роланду и Поллу встречались бежавшие с севера крестьяне. Мужчины, женщины, тащившиеся на подводах, груженных узлами с одеждой, скудной снедью, кое-каким ценным имуществом. Видели они также и свежие следы войсковых передвижений - воины Мистаррии шли сражаться на север.
Роланд надолго замолчал.
- Ох-ох-ох, - пробормотал барон Полл,- и что это мы здесь делаем?
Дорога повернула, и перед Всадниками открылся спуск с холма. Впереди, головой к обочине, лежала лошадь. Похоже, у нее была сломана нога. Она лежала на боку, придавив своего седока, и, с трудом приподнимая голову, озиралась по сторонам. На Всаднике была форма королевского вестника - кожаный шлем, зеленый плащ и темно-голубая куртка с изображением зеленого рыцаря на груди.
Часа не прошло, как этот вестник их обогнал, криком приказывая убраться с дороги. Теперь он не шевелился.
Роланд и барон Полл поскакали вперед. Земля в низинке, через которую лежал их путь, раскисла за последние два дня от дождей, но не настолько, чтобы это бросалось в глаза, однако Роланд разглядел, где поскользнулась лошадь, когда обогнула поворот, так, что ее занесло на сто ярдов. И когда ее занесло, она подвернула ногу и упала. Опасно было скакать во всю мочь на сильной лошади с тремя дарами метаболизма. Делая поворот со скоростью шестьдесят миль в час, она могла не успеть поставить ногу и налететь на всем ходу на дерево.
Вестник был мертв. Голова его была повернута под неправильным углом, глаза остекленели. Над лицом уже вились мухи.
Роланд спешился, вытащил из-под туники парня посыльную сумку, длинный, круглый, сшитый для свитка мешок из зеленой лакированной кожи. Раненая лошадь посмотрела на Роланда и застонала от боли. Роланду редко приходилось слышать, чтобы лошадь так стонала.
- Окажи животному милость, - сказал барон Полл.
Роланд вынул кинжал, и когда лошадь отвела взгляд, нанес ей смертельный удар.
Он открыл сумку вестника, вынул свиток и некоторое время изучал его. Прочесть или написать он мог всего несколько слов, но думал, что сможет узнать восковую печать, которой было запечатано послание. Однако не узнал.
- Ладно уж, вскрой,- сказал барон Полл.- Может, мы хотя бы узнаем, куда это нужно везти.
Роланд взломал печать, развернул свиток, увидел наспех начерканные буквы. Некоторые слова были ему знакомы: “я”, “они”, “и”. Но, как Роланд ни щурил глаза, смысла он не разобрал.
- Ну что там, черт возьми! - крикнул Полл. Роланд скрипнул зубами. Ума-то у него хватало, а вот образования - нет. Он бросил письмо барону.
- Я не умею читать.
- А! - барон Полл поймал свиток и извинился. Сам он прочел послание, казалось, одним беглым взглядом.
- О Силы! - вскричал он. - На башню Хаберд на рассвете напали опустошители - много тысяч. Это послание в Каррис!
- Вряд ли герцог Палдан обрадуется таким вестям, - сказал Роланд.
Барон Полл в раздумье закусил нижнюю губу. Посмотрел на юг, потом на север, явно не зная, куда же им теперь идти.
- Палдан - дядя короля, - пояснил он, как будто Роланд за двадцать лет мог это забыть. - Сейчас он остался править, пока король в Гередоне. Но если Каррис будет осажден, на что весьма похоже, он чертовски мало что сможет сделать против опустошителей. Кто-то должен отвезти это известие обратно на юг, советникам в Морское Подворье, и королю.
- Они наверняка послали не одного Всадника, - сказал Роланд.
- Не все они доедут, - ответил барон. Роланд хотел было сесть в седло, но барон громко прочистил горло и кивнул в сторону мертвого вестника.
- Забери-ка сначала у него кошелек. Ни к чему оставлять стервятникам.
Роланду это не понравилось, но барон был прав. Если они не заберут кошелек, это сделает следующий путник. Кроме того, сказал он себе, поскольку они собираются доставить королевское послание, можно получить и плату.
Роланд срезал кошелек, оказавшийся тяжелее, чем он ожидал. Парень забрал, видно, с собою все свои сбережения.
Роланд покачал головой. Уже второй раз на этой неделе ему улыбается удача. Не знак ли это того, что для него война закончится хорошо?
Он вскочил на коня и крикнул барону:
- Эй, догоняй!
Пришпорил коня каблуками, и они помчались как ураган. Лошадь барона Полла была не резвее, зато, знал Роланд, неся такого толстяка, она быстрее устанет.
_________
На склоне горы, в дюжине миль севернее того места, где Роланд и барон Полл наткнулись на мертвого вестника, на изогнутом суку высокого белого дуба стоял Аколар. Упираясь затылком в другую ветку, он смотрел на двух человек, поскакавших по дороге на север.
Он видел, что это не крестьяне, убежавшие от войны, которая вот-вот должна была начаться. И не солдаты-Всадники, направлявшиеся на войну.
И как будто не королевские вестники, ибо на них была другая одежда. Но Аколар был обязан узнать, кто они такие...
Его люди на прошлой неделе убили нескольких вестников и оставили их тела на обочинах дороги. Возможно, королевские вестники стали умнее и ездят теперь переодетыми.
Аколар имел пять даров зрения. Он различал лица этих людей даже на таком расстоянии. Один - молодой, второй - постарше, крупный мужчина на быстроногой лошади, с темно-зеленой сумкой посыльного. Толстяк неплохо вооружен.
Да, королевские вестники стали умнее. Теперь они не носили королевские цвета, а этот даже взял с собой рыцаря для охраны.
Аколар свистнул своим, которые стояли у подножия дерева. Людей у него не хватало. За неделю он потерял троих убийц. Но он все-таки подозвал одного, молодого Мастера из Братства Молчаливых.
- Бессахан, два Всадника! Везут послание,- сказал он. И показал в сторону дороги, хотя человек, стоявший внизу, не мог видеть ее сквозь лесную чащу.
Аколар сказал:
- Они быстро продвигаются в сторону Карриса. Их нужно убить.
- До Карриса они не доберутся, - заверил дальновидца Бессахан.
Молчаливый вскочил на свою боевую лошадь и закрыл лицо грязным коричневым капюшоном. Проверил одной рукой, хорошо ли привязан к седельному вьюку лук из рога. Затем пришпорил лошадь и помчался по склону горы вниз.

6
В лагере мелких лордов

- Вот это уже гораздо лучше, - сказал сэр Хосвелл.
Миррима посмотрела на мишень, расположенную в восьми ярдах от них. Стрела вонзилась футом ниже намеченной цели, но Миррима все равно ощутила гордость, поскольку попала в красный круг на куске холста, пришпиленном к стогу сена, уже третий раз подряд.
- Неплохо, миледи, - сказал сэр Хосвелл. - После десяти тысяч выстрелов вы научитесь делать это не глядя. Стреляйте пока с этого расстояния, а потом отходите дальше и дальше. И скоро вы будете стрелять не руками, не головой, а нутром.
- Мне нужно целиться выше, - поправила она. Мысль о том, что придется стрелять десять тысяч раз, ее испугала. И так уже руки болели от напряжения. - Этот выстрел не остановил бы Неодолимого.
- Фу, - сказал сэр Хосвелл. - Может, вы бы и не убили его, но зато сделали бы евнухом. И если б вашей целью было избежать изнасилования, это вам бы уж точно удалось.
Миррима бросила на него косой взгляд. Сэр Хосвелл широко улыбался. Это был жилистый мужчина с густыми усами и пышной бородой, с тяжелыми веками, которые прикрывали глаза, как у ящерицы, дремлющей на теплом камне. Когда бы не гнилые зубы, улыбка его могла бы быть приятной.
Сэр Хосвелл стоял к ней близко, даже слишком близко. Миррима чувствовала себя неловко, но ничего не могла поделать. Они были одни на поляне в узкой долине неподалеку от лагеря мелких лордов Гередона. Еще вчера здесь упражнялись в стрельбе сотни юношей, но сегодня из-за праздника все ушли в город. С обеих сторон на протяжении пятидесяти ярдов их поляну заслоняли густые деревья, и Миррима чувствовала себя здесь совсем беззащитной.
Она знала сэра Хосвелла почти всю жизнь, - он тоже был из Баннисфера, - но сейчас в душе вдруг шевельнулось недоверие. День клонился к вечеру, пожалуй, пора было возвращаться в замок.
Дубы на холмах создавали естественную преграду, скрывавшую их от посторонних взоров. В лесу не было ни души. Понимая, что пребывание наедине с любым мужчиной, кроме мужа, может вызвать сплетни, она не хотела, однако, чтобы Боринсон узнал о ее намерении подготовиться к войне. Если муж догадается, то наверняка запретит. А ей нужен был кто-нибудь, кто научил бы ее ратному искусству.
Лорд Хосвелл дружил еще с ее отцом и был прекрасным лучником. Она отыскала его здесь, на этой поляне, где он упражнялся в стрельбе, попросила дать ей после полудня урок, и он согласился. Оказалось, что Миррима, обладая даром ума, который две недели назад отдала ей мать, учится гораздо быстрее, чем сама предполагала.
- Попробуйте еще раз,- посоветовал лорд Хосвелл. - Натяните тетиву посильнее. Чтобы стрела вошла глубоко, удар должен быть мощным.
Миррима достала из колчана еще одну стрелу, быстро осмотрела. Мастер сделал ее явно наспех. Одно из белых гусиных перьев почти отклеилось. Миррима послюнила палец, приладила перо на место, потом, крепко прижав стрелу, наложила ее на тетиву и оттянула к самому уху.
- Погодите, - сказал сэр Хосвелл. - Вам нужно выработать более устойчивую позицию.
Он зашел ей за спину, и она почувствовала жар его тела и горячее дыхание на своей шее.
- Выпрямите спину и немного развернитесь в сторону - вот так.
Он обхватил Мирриму, развернул ее как надо, и так и остался стоять, дрожа от возбуждения. Даже ноги у него затряслись.
Миррима вспыхнула от смущения. И тут же в голове у себя услышала предостерегающий голос Габорна, Короля Земли: “Беги. Ты в опасности. Беги”.
Миррима так испугалась, что нечаянно выронила стрелу. Но сэр Хосвелл не шелохнулся.
Тогда она ударила его коленом, так быстро, что даже дар метаболизма не помог сэру Хосвеллу уклониться.
Он скорчился, но, успев схватить Мирриму за блузку, потянул к себе.
Голос Габорна прозвучал снова: “Беги!”
Она ударила Хосвелла кулаком в горло. Пытаясь защититься, он ослабил хватку, и Мирриме удалось высвободить блузку.
Она собралась бежать.
Но он поймал ее за лодыжку и опрокинул. Миррима закричала:
- Помогите! - и, падая, лягнула его ногой. Он прижал девушку к земле. Прошипел:
- Чертова сука! - и ударил ее по лицу.- Заткни глотку, пока я ее тебе не заткнул!
Он накрыл ладонью ее рот и толкнул с такой силой, что голова откинулась, заболела шея. Пальцами он зажал ей нос. Миррима не могла вздохнуть. И вырваться не могла, поскольку он придавил ее всем своим весом. Но она все еще пыталась бороться, вонзив ему ногти под самый глаз так глубоко, что потекла кровь.
- Гадина! - выругался он. - Я тебя убью!
Он ударил ее кулаком под дых, выбив из легких воздух, и все съеденное утром подступило к ее горлу. Пока он свободной рукой развязывал ремень, она еще пыталась высвободиться, чтобы хотя бы вздохнуть. Легкие уже горели от нехватки воздуха, перед глазами плыла красная пелена. Голова кружилась, как перед обмороком.
Тут она услышала какой-то хруст, и сэр Хоссвел вдруг обмяк. И скатился с нее.
Кто-то его ударил - с такой силой, что сломал ему ребра.
Миррима жадно глотнула воздуху, еще и еще раз, не в силах вдосталь надышаться.
- Что здесь происходит? - спросил кто-то. Голос был женский, а произношение - столь невнятное, что она не сразу распознала рофехаванский язык.
Миррима подняла взгляд. Над нею стояла женщина с голубыми глазами и вьющимися черными волосами, падавшими кольцами на плечи. На вид - лет двадцати. Ширина ее плеч говорила о силе, свойственной не всякому человеку, даже если он занимается тяжелым трудом. Под скромным коричневым платьем на ней была прочная кольчуга, и в руке она держала тяжелый топор.
Позади нее стояла тихая, как мышка, женщина в одеянии Хроно.
Миррима посмотрела на сэра Хосвелла и испугалась, что его прибили насмерть. За нее вступилась не простая женщина. Это была Всадница из Флидса - женщина-воин с дарами мускульной силы и ловкости, вполне ровня Хосвеллу.
Но сэр Хосвелл был жив и держался за ребра, скорчившись, как побитая дворняга. По лицу его текла кровь. Он еще даже прорычал:
- Не вмешивайся, ты, флидская сука!
- Хм, я, пожалуй, не стала бы обращаться к девушке столь грубо, особенно когда в руках у нее топор, а вы не представлены ей по всем правилам, - женщина улыбнулась, изображая светскую учтивость. Улыбка, однако, была довольно злая.
Какое-то время она разглядывала его, потом нахмурилась.
- Увы, коль в Гередоне не водится воинов получше, чем этот, - пробормотала она, - мне не с кем будет лечь в постель.
Миррима, все еще напуганная, с облегчением глотала воздух. Слова женщины она поняла с трудом и приняла их за шутку.
Всадники Флидса разводили лошадей, поколение за поколением отбирая самых сильных, красивых и понятливых.
Точно так же знатные женщины Флидса готовили самих себя для деторождения. Высокородная женщина могла попросить любого достойного человека стать отцом се ребенка, могла даже выйти замуж, но муж никогда не становился главой семьи. Титулы передавались только по женской линии, ибо во Флидсе считалось, что “ребенок не должен знать своего отца”. Женщин Флидса смешило само представление о том, что мужчина должен быть главой семьи. И “королем” во Флидсе назывался всего лишь мужчина, женатый на королеве. Если же королева решала расстаться с ним и выбрать себе другого супруга, он лишался этого звания.
- Я... ох,- Миррима запнулась. Хосвелл держался за свою окровавленную голову и вдруг осел на землю, словно в полном изнеможении.
- Что “ты...ох”? - спросила женщина.
- Извините меня, - сказала Миррима. - Я всего лишь просила его научить меня стрелять из лука. Женщина плюнула в Хосвелла.
- Ты полагала, что ваши Лорды Севера, испугавшись Радж Ахтена, так сразу и захотят учить женщин воевать?
Мирриме было не до обсуждений. Она опустилась перед Хосвеллом на колени. Он кашлял и пытался кое-как привстать.
Она хотела помочь, но Хосвелл воззрился на нее с изумлением и оттолкнул ее руку.
- Оставь меня, ты, мистаррийская шлюха! Нужно было самому сообразить, что от тебя одна морока.
Он встал на колени, потом поднялся и, шатаясь, потащился прочь.
Миррима не знала, что и думать. Слова “мистаррийская шлюха” уязвили ее. Она родилась и выросла здесь, в Гередоне. Хосвелл ее знал. Неужто он обозвал ее шлюхой, потому что она вышла замуж за мистаррийца? Женщина из Флидса сказала:
- Не огорчайся. Я знаю таких. За обедом он будет всем рассказывать, что совладал-таки с тобою, а потом споткнулся и разбил лицо о камень.
- Надо бы, наверное, ему помочь, - сказала Миррима. - Я не уверена, что он сможет дойти до лагеря.
- Ага, а потом опять от него отбиваться, - отвечала всадница.- Лучше пошли ему прямо сейчас стрелу в спину, если хочешь отомстить парню за свою честь.
- Нет, - сказала Миррима.
- Тогда оставь его в покое.
Миррима нахмурилась. Она не считала себя образцом добродетели, но и не представляла, что сможет оставить когда-нибудь раненого человека без помощи.
“Надо бы злиться на этого мерзавца, а не жалеть его”, - подумала она.
И скрипнула зубами. Если она собирается воевать, на поле битвы она увидит кое-что пострашнее, чем разбитое лицо.
- Благодарю вас, - сказала она всаднице. - Мое счастье, что вы оказались поблизости.
- Я не оказалась поблизости,- ответила женщина из Флидса. - Я была на вершине холма, и тут Король Земли сказал, что кому-то здесь требуется помощь.
- Вот как, - удивилась Миррима. Всадница откровенно ее разглядывала.
- А ты миленькая. Какие у тебя есть дары?
- Два - обаяния, один - ума, - сказала Миррима.
- Кто ты? Высокородная дама или богатая шлюха? Правда, большой разницы я не вижу.
- Высокородная... - сказала Миррима, но запнулась, ибо это была ложь. - Что-то вроде. Меня зовут Миррима. Муж мой состоит в Королевской Страже.
- Тогда это он должен учить тебя стрелять, - сказала женщина, не скрывая своего отвращения к северянам и их дурацким обычаям. Она повернулась, словно собираясь уйти.
- Подождите! - взмолилась Миррима. Та оглянулась.
- С кем я имею честь говорить? - Миррима подумала, что манеры ее могут показаться такой грубой женщине чересчур утонченными и изысканными.
- Эрин. Эрин из клана Коннел. Это была принцесса, дочь Высокой Королевы Хейрин Рыжей.
- Мне жаль вашего отца,- сказала Миррима, поскольку больше ничего ей на ум не пришло. Несколько дней назад в Гередон пришла весть о том, что Радж Ахтен захватил Высокого Короля Коннела и скормил его живьем великанам Фрот.
Леди Коннел слегка кивнула, блеснув бирюзовыми глазами. Она могла бы сказать о своем отце что-нибудь неодобрительное, принижающее его воинские заслуги. В ее краях такие отзывы считались проявлением скромности. Могла бы хоть как-то показать, что любила его. Любовь ребенка к своему отцу все же считалась у них достойным чувством. Но она не сделала ни того, ни другого.
- Погибли многие,- вот и все, что она сказала в ответ.- И мужчины, и женщины. Смерть - это счастье. Бывает кое-что и похуже.
Эрин нагнулась, подняла лук и колчан Мирримы. Наложила стрелу, натянула тетиву до предела и выстрелила. Стрела попала в центр мишени на копне сена.
“Она хочет показать, на что способна, - догадалась Миррима.- Хочет вызвать у меня уважение”.
Тридцать тысяч воинов Флидса присоединились к армии Радж Ахтена. У Лорда Волка было так много даров обаяния и Голоса, что мало кто мог противостоять силе его убеждения.
Миррима внезапно поняла Эрин Коннел. Та гордилась своим отцом, рада была, что он умер, а не стал перебежчиком.
Минутой раньше Миррима не решилась бы обратиться к этой леди с просьбой. Но замешательство Эрин сделало ее более человечной в глазах девушки. “Не такие уж мы и разные”, - подумала она.
- Принцесса Коннел, а не могли бы вы научить меня стрелять? - спросила она.
- Да, если хочешь, - сказала Коннел. - Но первое, чему ты должна будешь научиться - это не называть меня ни “принцессой”, и ни “леди”, и никакими вашими придворными титулами. Я не желаю, чтобы обо мне говорили, как о какой-то игрушке для мужчин. Да кроме того, у меня на родине женщина должна заслужить честь стать Высоким Лордом клана, а вовсе не рождается с этим, так что я имею мало права на ваши титулы. Называй меня Коннел или, если тебе нужен титул, зови меня “сестра-всадница”, а то и просто “сестра”, для краткости.
Миррима ошеломленно кивнула.
Сэр Хосвелл к этому времени уже пробрался сквозь заслон деревьев и исчез за поворотом дороги. Сестра Коннел сказала:
- Давай уберемся отсюда, пока этот хорек не нашел своих приятелей и не вернулся.
Миррима взяла у нее лук и стрелы, и они пошли через лес в сопровождении Хроно, скромно шедшей сзади. Трава на лугу была сухая, но под деревьями и трава, и опавшая листва сохранили всю влагу дождей, ливших последние две ночи, и девушкам казалось, будто они идут по пропитанному водой ковру.
Они поднимались через дубовую рощу по склону, и сестра Коннел неодобрительно косилась на Мирриму краешком глаза.
- Тебе нужно поработать над стойкой. Женщине-лучнику мешает грудь. А у тебя она побольше, чем у остальных. Можно перетянуть ее куском ткани. А еще лучше - надеть кожаный нагрудник.
Миррима скорчила гримаску. Грудью своей она гордилась и даже представить не могла, как это - перетягивать ее или прятать под нагрудником.
Добравшись до вершины холма, они остановились. Внизу, возле старой дороги на Даркинские холмы разбили свой лагерь мелкие лорды, и отсюда можно было увидеть окрестности замка, покрытые шатрами.
Замок Сильварреста окружало целое море шелка и холста. У обочины дороги устроились мелкие лорды, те, кто имел дворянское звание лишь в первом или втором поколении, у кого в рыцари был посвящен отец или дед. Высокие лорды обыкновенно имели предков-рыцарей по всем четырем родовым линиям, и право считать себя людьми с голубой кровью было подтверждено многими славными деяними пращуров. Но Миррима не считала рыцарское звание такой уж великой честью. В случае удачи его мог получить кто угодно. И нередко рыцарями становились только благодаря ловкости в обращении с оружием вкупе с буйным нравом и скверным характером. Вот, к примеру, “сэр” Джилмайкл из Баннисфера, земляк Мирримы, что сидит ныне в своей палатке у холма. Его произвел на свет пьяница и сквернослов, который черпал в кружке со спиртным и отвагу, и праведный гнев. Услыхав, что какой-то разбойник нападает на путников, он напился так, что впал в бешенство, взял в полночь своих охотничьих псов и, выследив, где ночует разбойник, прикончил его спящим. Благодаря этому крестьяне теперь и должны были кланяться, метя землю шапками, и ему, и всем его будущим потомкам.
Так Джилмайкл сделался мелким лордом, человеком, имеющим титул, но не имеющим ни должного воспитания, ни возможности общаться на равных с высокими лордами, чьи шатры, побольше и побогаче, разбиты были к востоку от замка Сильварреста.
Перед самим замком и к западу от него поставили несколько ветхих палаток крестьяне, но большинство из них ночевали попросту на земле, с небом над головой вместо крыши.
Еще дальше к западу виднелись яркие шелковые шатры купцов из Индопала.
Сестра Коннел, стоя на вершине холма, некоторое время рассматривала шатры.
- Вон там моя стоянка, - сказала она, показывая на грязную холщовую палатку. Гередонцы обычно крепили с ной шатры колышками за четыре угла и подпирали крышу множеством шестов, а палатка Коннел была круглая, с одним шестом посередине, и холст безыскусной выделки был вполне в духе Властителей Коней.
Прямо перед Мирримой, в самом центре среди шатров мелких лордов открывалось не просохшее после дождей турнирное поле, огороженное от зрителей поручнями с проделанными в них боковыми входами. Местами на перилах ограды висели цветные гобелены, защищавшие зрителей от грязных брызг. В толпе, расхваливая свой товар, кружили разносчики сластей и жареных орешков.
Холм, на котором стояли Эрин и Миррима, был крутой и высокий, так что обзору не мешали ни кустарник, ни камни. Миррима решила, что отсюда смотреть турнир лучше всего, да и слышно все было прекрасно. Она прильнула щекой к шершавой коре дуба и вместе с Эрин Коннел и ее Хроно залюбовалась зрелищем.
Турниры в Рофехаване считались играми для мальчиков - молодежи, которая еще только учится сражаться. Властители Рун, обладавшие дарами мускульной силы, были столь могучи, что даже легкий удар копья, нанесенный ими, мог оказаться смертельным. Поэтому в жизни каждого воина однажды наступал момент, когда он отказывался от турниров.

Предыдущая страница 5 Следующая страница


Братство волка 6

С высоты более чем в восемьдесят футов женщины смотрели, как на поле двое юношей в полном вооружении садились на боевых коней. Один из них, на западном конце поля, был, похоже, из бедняков. Турнирное снаряжение его состояло из весьма тяжелого шлема и нагрудника, утолщенного по обычаю с правой стороны - поскольку удары копьем наносились чаще всего именно в эту сторону. Поношенные части снаряжения плохо сочетались друг с другом, словно были взяты у разных людей. Единственными украшениями юноше служили воткнутый в шлем конский хвост цвета яркого пурпура, да еще желтый шелковый шарф на древке копья, знак благосклонности его дамы. Мирриме он понравился.
Молодой человек на другом конце поля выглядел побогаче. Снаряжение у него было новое, сделали его явно не больше года назад. Нагрудник, шлем, оплечья и латные рукавицы были из вороненого серебра, покрытого красной финифтью, с изображением трех дерущихся мастиффов. На Всаднике была накидка из золотой парчи и шлем с выбеленными павлиньими перьями.
Распорядитель турнира, барон Уэлленсби, восседал в особом шатре на краю поля вместе с тремя своими пухлыми дочерьми и не менее пухлой женой. Одет он был в нелепый ярко-пурпурный плащ с такими огромными рукавами, что в них мог бы спрятаться ребенок. Кроме того, он нацепил белую шляпу с широкими полями, закрывавшими почти все лицо, - видимо, для того, чтобы, случись ему во время турнира вздремнуть, никто не заметил. Жена его, тоже отнюдь не образчик хорошего вкуса, оделась в изумрудного цвета накидку наподобие стихаря, с причудливо расшитыми развевающимися рукавами. Руки она держала на животе в прорезях кармана, лаская сидевшую там собачонку, которая, едва рыцари бросались в атаку, высовывалась и лаяла. В редкие моменты, когда толпа затихала, слышен был и голос хозяйки, подбадривавшей рыцарей, чрезвычайно похожий на лай.
Юноши, по всей видимости, съезжались не в первый раз. Имена и условия боя их были уже объявлены.
Барон Уэлленсби опустил свое копье. По этому сигналу юноши взяли копья наперевес и с криком пришпорили скакунов.
Боевые кони, встряхнув головами, устремились вперед, громыхая броней и молотя копытами грязь. В хвост и гриву лошади молодого человека в парчовой накидке было вплетено множество серебряных колокольчиков, и бег ее сопровождался мелодичным звоном.
Позади баронского шатра сидели музыканты, которые играли на барабанах, рожках и свирелях монотонную, быструю, нагнетавшую напряжение мелодию, хотя бой этот вряд ли мог закончиться чем-нибудь страшнее парочки сломанных копий. Копья для турниров делались пустотелыми и предназначались только для того, чтобы сбросить противника с коня, но не убить. При столкновении треск ломающихся копий слышен был за несколько миль. Публика, разумеется, приходила в восторг.
Тем не менее Миррима ощутила нарастающее волнение. Даже в таких схватках случались порой серьезные неприятности. И от слабого удара копья рыцарь мог пострадать. Иногда копье, попав в щель забрала, пробивало голову, а при падении с лошади можно было сломать шею.
Бывало, что и кони, разгорячившись, вступали в схватку, сбрасывая и топча своих седоков. Редкий турнир обходился по меньшей мере без одного-двух смертельных случаев, и следить за всем этим было нелегко, особенно тем, у кого на поле были близкие или знакомые. Среди публики их было немало.
Рожки загудели, барабаны загремели, и С9перники понеслись навстречу друг другу под звон колокольчиков и лязганье брони, а Миррима затаила дыхание.
Кони были сильные - каждый с даром метаболизма - и мчались с такой быстротой, что ног было не разглядеть. По спине Мирримы побежали мурашки.
- Тот бедняк, что слева, победит, - без особого интереса заметила Коннел. - Он держит позицию.
Миррима подумала, что это может случиться не скоро. Состязающимся порой приходилось делать двадцать-тридцать выездов, прежде чем кто-то добивался победы. Вид у юношей был усталый, оба были в грязи. Несколько выездов они уже сделали.
Бойцы встретились, раздался треск ломающихся копий, кони заржали. Богатому пареньку копье угодило прямо в латный воротник, и он упал. Он попытался было схватиться за поводья, но под его тяжестью они треснули и оборвались.
Публика закричала и захлопала, громогласно выражая одобрение, а те, кто ставил на упавшего рыцаря, разразились руганью.
- Ай-я-яй, испачкал такие красивые павлиньи перышки, - с притворным сочувствием протянула Миррима. Сестра Коннел усмехнулась:
- Понадобятся щипцы и молоток, чтобы снять с него шлем.
Однако парень быстро оправился после падения и поклонился толпе, дабы показать, что с ним все в порядке.
Он заковылял прочь, за ним устремились оруженосцы - снять доспехи и сложить их как приз победителю. Миррима порадовалась за бедного рыцаря.
Запах орешков, жаренных в масле с корицей, долетал и сюда, на вершину, дразня аппетит. Ей захотелось присоединиться к общему празднику.
- А вы смогли бы справиться с этим рыцарем? - спросила Миррима, глядя, как победитель обходит поле со своим высоко поднятым сломанным копьем.
- Будь уверена, - сказала сестра Коннел. - Только какое в этом развлечение?
Миррима удивилась. Властители Коней из Флидса были грозными воинами и ценили силу превыше любой родословной. Сестра Коннел была, должно быть, крепче многих, а даров силы, жизнестойкости и ловкости у нее было не меньше, чем у любого воина.
Когда раненый рыцарь покинул поле, вперед выступили герольды, чтобы объявить имена следующих участников состязания. При появлении первого из них в толпе вдруг поднялся гомон, послышался смех. Из-за шума Миррима не расслышала имен, но сразу же поняла, что бой предстоит необычный. Человек на дальнем конце поля был не юнец, но старый седой ветеран с лицом, покрытым ужасными шрамами. Одежду его не украшал герб с девизом лорда, и потому Миррима решила, что это - Рыцарь Справедливости, поклявшийся бороться против зла.
На дальний конец поля выехал рыцарь на огромном черном коне, настоящем чудовище, отмеченном таким количеством рун силы, что, казалось, был не из плоти и крови. Мощь его и уверенность движений могли принадлежать скорее существу из железа.
Человек, сидевший на этом звере, выглядел не менее устрашающе. Он был настолько выше всех, что казалось, в жилах у него текла кровь великанов.
Он был мрачен и задумчив. В руках он держал черный щит Рыцаря Справедливости, но одет был в броню необычного чужеземного образца. Щит походил формой на крылатого орла, из одного глаза которого торчал шип. На шлеме были рога, как у воинов Интернука, а кольчуга отличалась необыкновенной длиной. Она закрывала ноги по самые стремена и, спешься он, наверняка оказалась бы до лодыжек. Рукава кольчуги доходили до запястий.
Зато на груди у него не было защитной пластины. А кольчугу, как бы искусно ни была она сделана, копье пронзает с той же легкостью, с какой игла проходит сквозь ткань.
Состязание предстояло необычное. Любой удар копьем, нанесенный могущественным Властителем Рун, который сидел верхом на сильном коне, мог переломать человеку кости и превратить его в студень. Никакая кольчуга не сдержит удара копья, и Всадник в лучшем случае вылетит из седла. Поэтому для лордов правила рыцарского поединка были другими. Они не могли ни обменяться ударами, ни защитить себя броней.
Властители Рун должны были использовать свои ловкость, ум и скорость и уходить от ударов. Умение обороняться считалось для них вернейшим оружием - и, в сущности, единственным. Поэтому мало кто из Властителей Рун надевал пластину, которая препятствовала легкости движений, предпочитая носить кольчугу или чешуйчатую броню поверх толстой кожи и нескольких слоев ткани, помогая отклонять удары. Когда на поединке бились Властители Рун, толпа всегда следила за ними, затаив дыхание: лорды мчались на быстрых сильных конях и сходились на скорости сто миль в час. Уходя от удара, они на всем скаку спрыгивали с лошадей, соскальзывали под брюхо, показывая цирковые трюки. То было высокое развлечение, достойное королевского турнира.
Но оно было еще и смертельно опасным, и победа давалась не легко.
Лорд, выехавший на поле, не надел турнирной пластины. Этот наводящий страх человек пришел сражаться не ради богатства или славы; он пришел отнять чью-то жизнь - или отдать свою.
- А вот это, - сказала сестра Коннел, - кажется, будет поинтереснее.
- Кто этот рыцарь? - спросила Миррима.
- Верховный Маршал Скалбейн.
- Верховный Маршал - здесь, в Сильварресте? - спросила она ошеломленно. Она никогда его не видела, даже не слышала, чтобы он когда-нибудь сюда приезжал. Обычно он проводил зиму в Белдинуке, трех восточных королевствах.
“Но, конечно же, - сообразила она, - он приехал, как только узнал, что появился Король Земли”. Все сейчас едут в Гередон. А Скалбейн так торопился, что опередил всех вестников, которые должны были возвестить о его прибытии.
Так или иначе, он уже здесь - предводитель Рыцарей Справедливости. Миррима удивилась донельзя. Среди Рыцарей Справедливости титул лорда ничего не значил. Самый простой парнишка, вступив в их ряды, чувствовал себя не ниже принца. И давал только одну клятву: уничтожать Лордов Волков и разбойников, сражаться во имя справедливости.
Не было “лордов” среди рыцарей Справедливости, но определенные ранги все же существовали и у них - оруженосцы, рыцари и маршалы. Всеми руководил Верховный Маршал Скалбейн. На своем посту он обладал почти такой же властью, как любой король в Рофехаване.
Получить звание Верховного Маршала, не пролив крови, было невозможно. Скалбейн, по слухам, был безумец - берсерк - и сражался так, словно искал смерти. Никогда раньше Миррима его не видела.
Зато она узнала герольда, появившегося на ближнем конце поля. Из-за главного шатра вышел большими шагами благородный герцог Мардон, одетый в свой лучший наряд. Он высоко вскинул руки, призывая толпу к молчанию.
- Герцог Мардон, - с трепетом прошептала Миррима. Если герцог выступил в качестве герольда, схватка действительно предстояла незаурядная. Это означало, что сражаться собирается кто-то очень знатный, возможно, даже сам король, и Мирриме представилось на мгновение, что на поле сейчас выйдет молодой Габорн.
- Но, если собирается сражаться столь знатный человек, то почему здесь? - удивилась Миррима. Для высоких лордов существовало другое поле, на замковом лугу, и подобная встреча должна была произойти там. Если только, конечно, лорды не хотели сохранить состязание от кого-то в тайне.
- Дамы и господа,- проревел герцог Мардон до того громко, что его услышали все. Затем голос его затерялся в хоре приветственных криков и рукоплесканий, и пока он не взревел еще громче, Миррима ничего не могла разобрать.
- .. .Только вчера убил в Даннвуде мага-опустошителя... сэр Боринсон, убийца короля!
Сердце у Мирримы так заколотилось, что сестра Коннел наверняка должна была услышать этот стук.
В толпе внизу поднялся оглушительный шум и крик. Кое-кто приветствовал ее мужа, но большинство желало ему смерти. Рассерженные крестьяне кричали:
- Шут! Бастард! Сукин сын! Убийца короля!
Из ближайших палаток начали выбегать встревоженные люди, толпа выросла, и началось настоящее столпотворение.
“Теперь понятно, - подумала Миррима, - почему этот бой состоится здесь”. Ее муж убил короля Сильварреста, убил его по приказу короля Ордина после битвы в Лонгмоте. Что с того, что король Сильварреста, отдавший Радж Ахтену дар ума, стал всего лишь пешкой в руках врага, но он был добрым королем, и народ его любил. В наказание Иом Сильварреста повелела мужу Мирримы совершить Акт Покаяния. Но Верховному Маршалу, видимо, этого показалось мало. Он хотел, чтобы сэр Боринсон заплатил за кровь кровью, и вызвал на поединок. Молодой король Габорн Вал Ордин его не одобрил бы. Он не позволил бы устроить на высокой арене бой Капитана с Рыцарем Справедливости. Поэтому они собрались биться здесь, в лагере мелких лордов, среди устроителей петушиных боев и загонщиков медведей.
- О Силы, - беспечно сказала сестра Коннел. - Только один мужчина, которого я хотела бы затащить в постель, и есть в этом королевстве, и надо же, он выходит на смертный бой!
Миррима, не веря своим ушам, оскорблено уставилась было на всадницу, но тут же сообразила, что сестра Коннел может и не знать о том, что сэр Боринсон - ее муж.
Тут на западный край поля выехал Боринсон. Он восседал на сером скакуне, в наручнях и наколенниках, с простым круглым щитом без гербов и надписей. Длинные рыжие волосы его рассыпались по спине, голубые глаза улыбались. Он смотрел на противника, оценивая крепость рук, рост и вес.
К нему подъехал рыцарь, одетый в цвета короля Сильварреста, и подал тяжелый боевой шлем.
Миррима испугалась не на шутку. И больше всего от того, что, собравшись выйти сражаться с Маршалом, муж не сказал ей ни слова!
Подъехали рыцари с копьями. Это были не ярко раскрашенные, полые внутри куски дерева. То были крепкие боевые копья из полированного ясеня, с железными кольцами и стальными наконечниками. Наконечники были вымазаны смолой, чтобы не скользили при ударе по щиту и доспехам, а пробивали насквозь. Каждое копье весило больше ста пятидесяти фунтов и в основании расширялось до восьми дюймов в диаметре. Пронзив человека, такое копье дробило кости и плоть, оставляя огромную зияющую рану, от которой никто уже не мог оправиться, даже те, кто имел дары жизнестойкости. Это было оружие для убийства. Копье Верховного Маршала было черное, выкрашенное в цвет, символизирующий месть. Копье Боринсона - красное, цвета невинно пролитой крови. К рукояти Боринсон привязал красный шелковый шарф Мирримы.
_________
Зазвучала громкая музыка, возвещая начало боя.
- Мне пора идти, - внезапно ощутив дурноту, сказала Миррима. Она беспомощно огляделась в поисках тропинки. Крутой откос был усеян большими камнями, меж которых пробивались молодые дубки.
- Куда ты? - спросила сестра Коннел.
Миррима с тяжелым вздохом указала вниз:
- Туда. Это мой муж!
На лице сестры Коннел проступило изумление. Миррима уже решила было, что та - настоящий стоик, и казалась себе рядом с ней слабой и измученной после всего, что выпало ей пережить в тот день.
Она повернулась и бросилась бежать что было мочи вниз по крутому склону. К тому времени, когда она добралась до дороги на Даркинские холмы, народу вокруг ристалища стало еще больше.
Она пыталась пробиться сквозь толпу, но не могла пробить дорогу, пока рядом вдруг не появилась откуда-то сестра Коннел и не закричала, распихивая народ:
- Прочь с дороги!
Миррима посмотрела на нее с благодарностью. А сестра Коннел, извиняясь за бездумно брошенные слова, сказала просто:
- Я не знала, что он твой муж.
Когда им удалось подобраться к арене достаточно близко, чтобы что-то увидеть, лошади уже неслись навстречу друг другу.
То был не поединок для мальчиков, не двадцать пять выездов с копьем, где проигравший отделывается помятыми ребрами.
Толпа оглушительно ревела. Миррима заглянула в напряженные, полные ожидания лица своих соседей. Все они жаждали крови.
Оба бойца выбрали необычные позиции. Сэр Боринсон, приподнявшись на стременах, сильно отклонился вправо, на что способен только воин, имеющий не один дар силы. И вместо того, чтобы взять копье наперевес, он держал его над головой, с такой легкостью, словно это был дротик.
Верховный же Маршал низко пригнулся к шее своего черного скакуна, чтобы огромная фигура его не была такой отличной мишенью. Учитывая позицию Боринсона, копье он держал на отлете, в таком положении, какого Миррима прежде у бойцов не видела. Щита он не взял. Во второй руке у него был короткий меч.
Казалось, Боринсон собирается нанести удар сверху вниз, в щель забрала Верховного Маршала, а тот как будто целился Боринсону в подмышку, не защищенную броней.
Едва сойдясь на середине поля, противники пришли в неистовое движение.
Кони подлетели друг к другу. Всадники двигались так быстро, что глаз почти не успевал следить. Миррима увидела, как Боринсон привстал, потом пригнулся и повел щитом вниз, отбивая в сторону наконечник копья Скалбейна.
Одновременно смотреть на Скалбейна и на мужа она не могла, но все же заметила, что Скалбейн откачнулся влево, как будто даже спрыгнул на мгновение с коня, уворачиваясь от копья Боринсона, и вскочил обратно в седло.
Мирриме был слышен лязг оружия и доспехов. Вот кто-то вскрикнул от боли, публика разразилась приветственными восклицаниями, и громко затрубили рога. Боринсон с силой ударил щитом, Скалбейн взмахнул коротким мечом.
Блеснул металл, и в сторону отлетел шлем. Сэр Боринсон опрокинулся на спину своего коня.
Какое-то мгновение, казавшееся бесконечным, Миррима была уверена, что муж ее обезглавлен. Серебряный шлем, описав дугу, упал на землю, и с губ ее сорвался крик ужаса. В знак победы над противником музыканты громко затрубили в трубы, и толпа бурно взревела.
Мирриме стало дурно, и она схватилась за плечо сестры-всадницы Коннел.
Но тут же поняла, что упали оба - и оба живы!
Пытаясь расцепиться, они с криками барахтались в грязи, с невероятной быстротой нанося друг другу удары латными рукавицами.
Боринсон поднялся первым и отскочил назад. Двигался он легко, невзирая на тяжесть доспехов, ибо обладал семью дарами силы и был могуч, как восемь человек. По лицу его текла кровь. Публика принялась осыпать его насмешками.
Выхватив моргенштерн, Боринсон ловко раскрутил его так, что тяжелые шары на концах цепочек слились в один круг. Он пошарил по сторонам в поисках щита.
В воздухе стоял запах крови и грязи.
Но и великан Скалбейн, так же легко вскочив на ноги, подбежал к лошади Из седельных ножен он выхватил огромный топор.
Вращая топором, Скалбейн двинулся к Боринсону, возвышаясь над ним фута на полтора.
Только теперь толпа притихла, и заговори бойцы, Миррима расслышала бы слова. Но муж ее лишь смеялся, и в смехе слышалось то свирепое упоение битвой, из-за которого его и отличили в свое время.
Он взмахнул моргенштерном, целясь в голову Верховному Маршалу, надеясь заставить его отступить.
Верховный Маршал нырнул вправо и увернулся. И они с такой быстротой обменялись шквалом ударов, что Миррима вновь не поняла, кто берет верх. Боринсон отступил на шаг, чтобы перевести дух, и она успела заметить, как по лицу его еще течет кровь.
Снова рыцари бросились друг на друга. Верховный Маршал нанес страшный удар топором. Боринсон попытался отбить, но топор разрубил сталь, покрывавшую щит, и расколол деревянные скрепы. Боринсон, раскрутив моргенштерн, отвел руку со щитом в сторону, целя Верховному Маршалу в голову. Шипы стальных шаров только задели лицо, но основной удар пришелся на крепкий шлем.
Боринсон подпрыгнул и что есть силы рванул вперед, чтобы ударить снова.
И опять движения бойцов стали едва различимы. Миррима скорее почувствовала, чем увидела, как Верховный Маршал увернулся и вскинул топор, наматывая на него цепи моргенштерна.
Затем взлетели кулаки, бойцы застонали. От удара Скалбейна Боринсон потерял равновесие.
Он падал вперед, пытаясь как-то удержаться на ногах, но тут Скалбейн заехал латной рукавицей ему в лицо.
Оглушенный Боринсон, мгновенно потеряв сознание, рухнул навзничь.
Скалбейн выхватил длинный кинжал и, прыжком оказавшись на груди поверженного противника, приставил лезвие к подбородку. Миррима в ужасе попыталась перескочить через ограду, но сестра Коннел схватила ее за плечо и крикнула на ухо:
- Не вмешивайся!
- Сдаешься? Сдаешься? - проорал великан Скалбейн.
В толпе раздались рукоплескания в адрес Верховного Маршала вперемежку с бранью:
- Убей его! Убей чертова мерзавца! Прикончи убийцу короля!
Так оскорбляли обычно лишь последних трусов и недотеп. Мирриму ужаснула ненависть толпы. Муж ее убил мага-опустошителя, доставил голову к городским воротам. Боринсона должны были бы чествовать как героя.
Но народ не забыл того, кто убил короля Сильварреста. И Миррима поняла, что он никогда не будет забыт и никогда не будет прощен.
Ее сэр Хосвелл обозвал мистаррийской шлюхой. Мужу кричали: “Убийца короля!”. Она огляделась вокруг, увидела горящие от возбуждения лица. Ничто не обрадует их больше, чем его смерть.
Во время поединка музыканты почти затихли, но сейчас снова зарокотал барабан и пронзительно, на одной ноте, затрубил рог, призывая нанести последний удар.
Мирриму пробила дрожь, пробила с головы до ног. Да он лучше любого из вас - хотелось крикнуть ей. Он лучше всех вас, вместе взятых!
Толпа притихла, чтобы расслышать сквозь барабанный грохот ответ Боринсона.
А Боринсон, лежа в грязи под разъяренным великаном, приставившим кинжал к горлу, ответил смехом, смехом столь искренним, что Миррима усомнилась на мгновение, не разыгран ли был весь этот бой на потеху.
Может, это и не смертельный поединок - вознадеялась она. Два искусных воина просто притворились врагами, чтобы пощекотать публике нервы. Ведь могли же они сговориться заранее.
- Сдаешься? - вновь прорычал Верховный Маршал Скалбейн, и по тону его сделалось ясно, что это вовсе не шутка.
- Сдаюсь,- засмеялся сэр Боринсон и попытался привстать. - Никогда, клянусь Силами, я не встречал человека, который бы так меня отделал.
Но Верховный Маршал только злобно рыкнул и, сильнее нажав лезвием, опрокинул его на землю.
По правилам поединка сэр Боринсон, сдавшись, вручил свою жизнь Верховному Маршалу. И теперь она принадлежала Скалбейну, который мог по своей прихоти либо убить, либо оставить его в живых.
Однако рыцарский кодекс, соблюдение которого на поле боя было обязательным, во время подобных турниров редко воспринимался всерьез. Проигравший рыцарь обычно расплачивался оружием, доспехами, порой даже деньгами или замками. Но убивать - никого не убивали.
- Так просто ты не отвертишься! - проревел, как бык, Верховный Маршал. - Твоя жизнь - моя, ты, ублюдок, и я намерен взять ее!
Боринсон удивился.
Никто, оказавшись на его месте, даже не помышлял бы бороться. Но верный слову Боринсон только усмехнулся противнику в ответ.
- Я сказал “сдаюсь”. И коли тебе нужна моя жизнь - так бери!
Верховный Маршал свирепо улыбнулся и склонился над ним, словно горя нетерпением вонзить нож в горло Боринсона.
- Сначала ответь на вопрос,- потребовал он,- и отвечай честно, ибо ложь может стоить тебе жизни.
Сэр Боринсон кивнул, и светлые его глаза стали жесткими, как камень.
- Скажи, - заревел Верховный Маршал, - вправду ли Габорн Вал Ордин - Король Земли?
Тут Миррима поняла, что Скалбейну вовсе не нужна была жизнь ее мужа, он хотел что-то узнать. Он так сильно хотел узнать это, что готов был рисковать собственной жизнью.
Честь обязывала рыцаря, сдавшегося на поле боя, говорить правду. И Боринсон не мог сейчас лгать, если только правдивый ответ не вредил его лорду.
Высокий Маршал выкрикнул свой вопрос громко, и все зрители затихли, боясь пропустить хоть слово. Боринсон тоном, не терпящим возражения, произнес:
- Он - Король Земли.
- Хотелось бы верить...- сказал Верховный Маршал. - В Южном Кроутене до меня доходили странные слухи. Говорят, что твой король посещал в Доме Разумения Палату Обличий и Палату Сердец и учился искусству притворства и чтения тайных движений души, - а в таком месте бесчестный человек может научиться только обманывать. И первое, что он сделал в тот день, когда объявил себя Королем Земли, - в тот же самый день он придумал весьма хитрый ход для того, чтобы прогнать Радж Ахтена! Не странное ли совпадение: молодой Ордин “случайно” становится Королем Земли именно тогда, когда в нем больше всего нуждается Гередон? Вся эта история словно рассчитана на то, чтобы пробудить надежду в крестьянах. И я спрашиваю тебя еще раз - он действительно Король Земли или все-таки обманщик?
- Клянусь моей честью и жизнью, он действительно Король Земли.
- Кое-кто называет его дворовым псом, не помнящим родства,- прорычал Верховный Маршал.- Кое-кто хотел бы знать, как ему удалось удрать из Лонгмота, бросив на погибель своих людей и родного отца. Если он Король Земли, то уж конечно, ему под силу драться даже с самим Радж Ахтеном. Ты знаешь его всю жизнь - вы росли вместе со щенячьих лет. Что скажешь ты?
Голос Боринсона задрожал от гнева.
- Лучше убей меня, ты, чертов мошенник, но не заставляй выслушивать гнусную ложь, которую распространяет этот глупец, король Андерс!
В безмолвной до этого толпе вдруг зашушукались, и взгляды зрителей устремились в конец поля, откуда выезжал на поединок сэр Скалбейн. Там стоял в воротах высокий человек в роскошном одеянии. У него были тонкие светлые волосы и продолговатое лицо с острыми чертами, на котором играла усмешка. Выглядел он лет на тридцать, однако мог на самом деле быть моложе, если обладал даром метаболизма. Миррима не обратила бы на него внимания, но кругом вдруг зашептались:
- Принц Селинор. Сын Андерса.
Великан мрачно улыбнулся и взглянул на принца Селинора, словно ища одобрения. Принц с довольным видом кивнул.
Мирриме все стало ясно. Затеял этот поединок сын короля Андерса. Но зачем ему нужно было выяснять, является ли Габорн Королем Земли - чтобы самому убедиться в этом или чтобы посеять сомнения в народе? Если для того, чтобы посеять сомнения, лучшего места для этого представления, чем лагерь мелких лордов, было не найти.
Верховный Маршал Скалбейн убрал нож и протянул Боринсону руку. Сказал:
- Что ж, вставайте, сэр Боринсон. Я сам хочу взглянуть на нового короля.
Арена в один миг заполнилась людьми - мелкими дворянами и юнцами, сбежавшимися поглазеть на Верховного Маршала, человека, который победил сэра Боринсона. Кто-то уже подносил ему копье, кто-то бежал за лошадью.
Боринсон с трудом поднялся на ноги - ему никто не предложил поддержки и не сказал доброго слова. Он опустился на колени у своего сломанного копья и принялся отвязывать красный шелковый шарф, знак благоволения Мирримы.
Миррима перескочила через ограждение и оказалась по щиколотку в густой грязи. Кое-как пробравшись по полю, она подошла к Боринсону и обнаружила вдруг, что ужасно волнуется и не знает, как заговорить.
Боринсон же, стоя к ней спиной, снял шарф с копья и обмотал вокруг шеи. Попытался завязать, но ему мешали латные рукавицы и прочее снаряжение.
Миррима подошла и принялась сама завязывать шарф, но руки у нее дрожали так, что получалось ненамного ловчее. Она посмотрела мужу в лицо. Волосы у него были в грязи, над правым глазом запеклась кровь.
- Ты видела? - спросил он.
Миррима молча кивнула, затягивая узел шарфа. Сейчас она не видела ничего. Перед глазами все расплылось от слез.
- Черт возьми, я ведь могла бы сейчас завязывать это на твоем мертвом теле.
Боринсон коротко, нервно засмеялся.
- Ты так мало думал обо мне, что даже ничего не сказал? - ей представилось, как он сражается тут, а она об этом и не подозревает.
- Я пытался тебя найти,- сказал, оправдываясь, Боринсон. - Но не нашел - ни на пиру у короля, ни на играх. Никто тебя не видел с самого утра. А сэр Скалбейн меня вызвал и потребовал боя до захода солнца. Это было дело чести!
“Конечно,- подумала Миррима,- никто ее не видел”. Она сама постаралась, чтобы никто не узнал, куда она пошла.
- Ты же мог подождать. Неужели ты любишь меня меньше, чем свою честь?
О любви они еще не говорили. Пожениться им предложил Габорн, и Миррима согласилась. Они и знакомы-то были меньше недели. Но она успела его полюбить. Ей хотелось услышать от Боринсона то же самое.
- Конечно же, нет, - сказал он. - Но что такое жизнь без чести? Да и ты меня никогда бы не полюбила, будь я другим.
Говоря это, он устремил взгляд куда-то ей за спину, и она оглянулась. Там стояла сестра-всадница Коннел, держа в руках ее лук и колчан. Миррима бросила их на холме. Боринсон улыбнулся всаднице.
- Миледи, - сказала та, - вы уронили вот это. Миррима взяла свое оружие.
- Эрин Коннел, какая встреча! - сказал Боринсон, кланяясь. - Я не знал, что вы здесь.
- Я приехала только вчера, - сказала сестра-всадница, - и мне совершенно нечем заняться, кроме как пялиться на протухшую голову опустошителя, которую вы привезли утром.
- Вы встречались раньше? - спросила Миррима.
- Да пару раз,- неуверенно сказал Боринсон.- Старый король Ордин дружил с матерью Эрин и обычно, когда проезжал через Флидс, гостил у них во дворце.
- Рада вас видеть, - сказала Эрин, коротко, застенчиво поклонившись.
Мирриме все это не понравилось. Не понравилось, что они знакомы, не понравилась, что Коннел, может быть, влюблена в ее мужа. Она спросила у него прямо:
- Ты знаешь, что она хочет детей от тебя? Боринсон крякнул от неожиданности и залился краской.
- Ну да, конечно, хочет, какая Всадница не хотела бы от меня детей? - ляпнул он не подумав, словно находился в компании собутыльников. И тут же запнулся, сообразив, что сказал не то, и шутливо добавил: - Но мы, разумеется, не продадим ей никого из наших драгоценных отпрысков, не так ли, моя милая?
Миррима, отнюдь не успокоенная его словами, натянуто улыбнулась.

7
Верховный Маршал

Боринсон огляделся по сторонам, мечтая оказаться где-нибудь подальше от жены. Спросить, что она делала с луком и как оказалась в компании Эрин Коннел, он не решился.
К счастью, нужно было освободить поле для очередных бойцов, и, взяв коня под уздцы, он направился вместе с обеими женщинами к Верховному Маршалу.
Маршал о чем-то шептался с принцем. Боринсон, обладавший двумя дарами слуха, расслышал конец разговора издалека.
- Передайте своему отцу, что он может оставить свои проклятые деньги себе, - говорил Верховный Маршал. - Если этот юноша действительно Король Земли, я не буду зимовать с моими войсками в Кроутене. Я отправлю их туда, где они нужнее.
- Конечно, конечно,- ответил Селинор самым любезным тоном. Тут он поднял взгляд и увидел приближавшегося Боринсона.
Борисон улыбнулся и сказал на ходу:
- Принц Селинор, сэр Скалбейн, позвольте представить вам мою жену.
Верховный Маршал приветливо кивнул, принц же Селинор лишь окинул Мирриму с головы до пят оценивающим взором.
- Мне пора забрать лошадь,- сказал принц и отвернулся. Он прошел мимо Боринсона, и тот почувствовал сильный запах спиртного. Селинор стал пробираться сквозь толпу на северный конец поля.
- О чем это шла речь? - спросил Боринсон у Верховного Маршала, глядя великану прямо в лицо. Скалбейн возвышался над ним, как медведь.- Что там с зимовкой в Кроутене?
Верховный Маршал внимательно посмотрел на Боринсона, словно прикидывая, что ему рассказать. Ничто из того, что он мог поведать о короле Андерсе из Южного Кроутена, явно не подлежало разглашению. Но Скалбейна, человека несговорчивого, казалось, не заботило, какие последствия может возыметь его откровенность.
- Я был в Белдинуке, когда дня четыре назад до меня дошла весть о том, что Радж Ахтен напал на здешний замок. Привезли эту весть посланные короля Андерса, который просил меня отвести в Южный Кроутен Праведные Полки Рыцарей Справедливости. Они же привезли деньги нам на дорогу. Денег в полтора раза больше, чем надо. Это смахивает на подкуп.
- Он хочет подкупить Рыцарей Справедливости? - изумился Боринсон.
- Я могу понять Андерса,- продолжал Верховный Маршал.- Когда всюду шастают отряды Радж Ахтена, любой король захотел бы, чтобы Рыцари Справедливости оставались у него в стране. Это и в самом деле разумное желание. Но вместо этого мы загнали Ра Ахтена в горы, и я приказал своим людям найти его.
Однако, когда прошлой ночью я добрался до Кроутена я узнал, что Андерс по-прежнему хочет, чтобы мои войск шли к нему, поскольку беды Мистаррии его не волнуют. Сын его просто из кожи вон лезет, чтобы заключить сделку, хотя бы на сегодняшний день.
- И что вы думаете делать?
- Андерс придет в ярость. Я отправляю его золото обратно, во всяком случае, большую часть.
- Он, похоже, струсил, - сказал Боринсон. В черных глазах Верховного Маршала блеснул опасный огонек.
- Боюсь, вы его недооцениваете. Это похуже, чем просто трусость.
- Что вы имеете в виду?
- Ему нужны мои отряды, очень нужны. Трусу они были бы нужны для защиты. Но, побывав в Кроутене, я задумался - а что, если он боится не Радж Ахтена? Что, если на самом деле он боится Короля Земли?
- Габорна? - спросил Боринсон с удивлением, ибо не мог представить, чтобы Андерс боялся этого юноши.
- Я получил тому подтверждение на границе. Король Андерс разместил на дорогах свои отряды и запретил выезд в Гередон крестьянам и даже купцам. Солдаты его называют Габорна обманщиком и говорят, что смотреть на него - пустая трата времени, которая вредит интересам Андерса.
- Если самому Андерсу не интересно узнать правду, - сказал Боринсон, - это одно дело. Но запрещать выезд своим людям? Это - грех.
- Взгляни на дело его глазами, - сказал Скалбейн. - Короля Земли у нас не было две тысячи лет. Когда-то им был Эрден Геборен, и он же тогда стал единственным королем Рофехавана. Но после него королей стало множество, земли поделили и все из-за них перессорились.
Что станет с Андерсом, если его народ взбунтуется и захочет служить Дому Ордина? Кем он будет тогда, мелким лордом? Или ему вовсе придется протирать штаны, выпрашивая на коленках милостыню, как бедному крестьянину?
Служение Королю Земли прекрасно на ваш взгляд и на взгляд простого народа, но попомните мои слова: если Андерс сможет убить сейчас вашего короля, он сделает это. И в Рофехаване он не единственный, кто этого хочет.
- Проклятие, - пробормотал Боринсон. И оглянулся. Миррима и всадница стояли рядом и слышали все, что сказал Верховный Маршал.
- Моя мать всегда говорила: если Король Земли объявится в наше время, он будет из Дома Ордина, - сказала сестра-всадница Коннел. - Она просила меня выяснить, вправду ли он Король Земли, и коли это так - предложить ему поддержку наших кланов.
- Так поступлю и я, - сказал Верховный Маршал, - если он - Король Земли.
- Он Король Земли, - убежденно вступилась Миррима. - Десять тысяч человек видели, как его короновал в Лонгмоте призрак Эрдена Геборена. И я сама слышала мысленный приказ Габорна.
- Сегодня утром я виделась с ним,- сказала Эрин Скалбейну, - и поняла, что это правда. Я буду его поддерживать.
- Но король Андерс только смеется над рассказом про коронацию и называет ее бредом одураченной солдатни, - возразил тот. - Там ведь был Охранитель Земли Биннесман, а уж этот старый чародей вполне способен на мошенничество.
- Подло так говорить, - перебила Миррима.
- Но Андерс верит, что так оно и есть, - сказал Скалбейн. - Свой род он считает не менее славным, чем род Ордина, и, по его мнению, Король Земли мог бы с тем же успехом произойти и от них.
- Это принца Селинора он объявил бы Королем Земли? - спросила сестра-всадница Коннел. - Пьяницу Селинора? Я слыхала о нем немало прискорбных историй.
- Конечно же, нет, - тихо сказал Верховный Маршал. - Зачем ему хлопотать за своего сына, когда Андерс так любит самого себя?
Боринсон презрительно усмехнулся.
- Я думаю,- продолжал Скалбейн,- что сын его всего лишь игрушка в руках отца. Мальчишка явился якобы для того, чтобы предложить свой меч на службу в Королевской Страже, подобно сыновьям мелких лордов. Но он скорее лазутчик отца, который распространяет всякие слухи. Вы только послушайте его, когда он вернется!
- Ладно, скажите мне лучше,- обратился к нему Боринсон,- сколько человек вы сможете привести, если вас призовет Король Земли?
Верховный Маршал крякнул, и суровый взгляд его прояснился.
- Если мы придем все? Число наше уменьшилось. Праведные полки насчитывают около тысячи конников, восемь тысяч лучников, шесть тысяч копьеносцев, пятьсот артиллеристов, ну и еще, конечно, пятьдесят тысяч оруженосцев и обозников.
Приводя эти цифры, Верховный Маршал не считал нужным говорить о боевых качествах своих воинов. Тысяча конников его была ценнее десяти тысяч у любого другого лорда, а многие из “лучников” были хорошо обучены и частенько устраивали на вражеских территориях засады для целых армий.
- Ч-ш-ш...- шикнула Миррима.
К ним, ведя коня в поводу, приближался принц Селинор, за ним следовал его Хроно. Конь принца, хотя и обладал силой, но выглядел так, словно проскакал с утра сто пятьдесят миль и весьма нуждался в отдыхе и пище, а глаза у него слезились.
Принц Селинор простодушно улыбнулся.
- Ну что, идем? - спросил он.
Боринсон повел всех за собою через толпу. Этим утром кругом было полно народу, заскучавшие крестьяне бродили в поисках новых развлечений или угощения. Селинор избегал столкновений с людьми довольно ловко, но на ногах держался нетвердо. Похоже, он был изрядно навеселе.
Никто не разговаривал, один только принц болтал без умолку, рассеивая неловкое молчание:
- Мне все это кажется невероятным. Я хочу сказать, и ведь знал Габорна. Мы вместе ходили в Дом Разумения, разве что беседовали не часто. Я его редко видел. В пивных он почти не бывал...
Всадница Коннел сказала:
- И, конечно, мы не вправе ожидать от вас дружеского расположения к человеку, который не проводит в пивных все свое свободное время.
Селинор не обратил внимания на насмешку.

Предыдущая страница 6 Следующая страница


7 Дэвид Фарланд

- Я хочу сказать, он был какой-то странный. Когда он начал заниматься в Палате Обличий и Палате Сердец, он перестал изучать оружие и тактику. Потому-то я и виделся с ним редко.
- Может, вы говорите о нем плохо, потому что завидуете, - сказала Коннел.
- Завидую? - переспросил Селинор. - Из меня бы никогда не получился Король Земли. И я вовсе не хотел непочтительно отзываться об Ордине. Просто порою, когда был еще ребенком, я мечтал - вдруг Король Земли появится при моей жизни. И всегда представлял кого-то позначительнее меня и постарше - человека с печатью мудрости на челе, могучего, как богатырь, огромного роста. И что я вижу? Габорна Вал Ордина!
Речи принца Селинора удивили Мирриму. Казалось, он, как простодушный мальчишка, просто беззаботно болтает о пустяках. Но так ли уж простодушна эта болтовня? Все, что он говорил, словно нарочно было рассчитано на то, чтобы вызвать сомнения.
- Габорн служит своему народу, - сказал Боринсон Селинору. - И служит искренне, как никто другой. Может быть, поэтому Земля его и выбрала, сделав его нашим главным защитником.
- Может быть,- ответил Селинор. Он холодно, высокомерно улыбнулся и склонил голову набок, словно о чем-то задумался.
_________
В Большом зале, куда Боринсон привел принца Селинора, Верховного Маршала Скалбейна и Всадницу Коннел, за столами, выстроенными кругом, уже вовсю праздновали лорды и бароны. Посредине комнаты меж столов сидели на подушках менестрели, играя тихую музыку, и мальчики-слуги сновали из кухни в кладовую и обратно, поднося по мере надобности еду и питье и убирая со столов.
Сидевший в дальнем конце Большого Зала Габорн улыбнулся и встал, чтобы поприветствовать Боринсона и тех, кто вошел с ним. Всех, кроме Скалбейна, он назвал по имени:
- Сэр Боринсон, леди Боринсон, принц Селинор и леди Коннел, добро пожаловать. Сейчас слуги принесут вам приборы и стулья,- потом перевел взгляд на Верховного Маршала. - А это кто нас посетил?
Лютни, бубны и барабаны умолкли. Габорн холодно смотрел на Скалбейна.
- Ваше величество, позвольте представить вам Верховного Маршала Скалбейна, главу Рыцарей Справедливости.
Боринсон подумал, что Скалбейн ограничится поклоном и не станет подходить к Габорну. Но Верховный Маршал нерешительностью не отличался. Он резко сказал:
- Милорд, некоторые утверждают, что вы - Король Земли. Я хочу знать, правда ли это?
Боринсон снова удивился - он решил, что уже убедил Скалбейна. И лишь теперь понял, что убедился тот только в одном: в том, что сам Боринсон верит в избранность Габорна.
- Да, это правда, - ответил Габорн. Тогда Верховный Маршал сказал:
- Говорят, что Эрден Геборен заглядывал в сердца людей и выбирал кого-то в защитники. Если вы обладаете такой силой, загляните, прошу вас, в мое сердце и изберите меня, чтобы я верой и правдой служил Королю Земли. С собой я приведу Праведные Полки Рыцарей Справедливости, тысячи воинов, которые будут сражаться рядом со мной.
Шагнув к королевскому столу, он обнажил меч, опустился на колени, вонзил лезвие в пол и возложил руки на рукоять.
Боринсон растерялся. Прилюдно требовать что-то от короля было проявлением неуважения. Однако Габорна грубость Верховного Маршала как будто не смутила.
Лорды за столами зароптали. Кое-кто усомнился было и его благородном воспитании, но все знали, что Верховный Маршал - великий воин, один из лучших в Рофехапане, и он может привести в королевскую армию десятки тысяч рыцарей. А это было бы благом для всей страны. Поэтому открыто роптать никто не отважился.
Более того, до сих пор Верховный Маршал не предлагал свою верность ни одному королю.
Габорн подался вперед, уперся руками в стол, положив ладони по обе стороны от своего серебряного прибора, и устремил в глаза Скалбейна долгий, пристальный взор.
Верховный Маршал ответил взглядом, черным, как обсидиан.
Лицо Габорна стало мягче - как всегда, когда он готовился к избранию. Он заглянул еще глубже в глаза Верховного Маршала и поднял левую руку, собираясь совершить обряд.
Затем вздрогнул и резко опустил руку.
- Вон! - сказал Габорн, бледнея лицом. - Вон, бесчестный ты... человек! Вон из моего дворца. Вон из моих земель!
Пораженный Боринсон вспомнил, каких людей Габорн избирал на прошлой неделе: нищих, юродивых, старух, которые не смогли бы даже поднять кинжал, чтобы защититься, не то что меч.
Ныне же один из величайших воинов эпохи преклонил перед ним колена, а Габорн решился его прогнать!
Верховный Маршал улыбнулся, втайне торжествуя.
- Почему, мой лорд? - спросил он небрежно. - Почему вы отсылаете меня прочь?
- Хотите, чтобы я сказал вслух? - ответил вопросом Габорн.- Я вижу грех, запечатленный в твоем сердце. Назвать его... тебе на позор?
- Да, пожалуйста, сделайте это, - сказал Верховный Маршал. - Назовите мой грех, и я пойму, что вы и вправду Король Земли.
- Не стану я говорить,- Габорн так рассердился, словно сама мысль об этом вызывала у него омерзение.- Здесь женщины, к тому же у нас праздник. Ни сейчас не скажу, ни потом. Но я не приму твоей службы. Убирайся.
- Только истинный Король Земли мог узнать о том, что я недостоин жить, - сказал Верховный Маршал, - и только поистине благородный человек отказался бы назвать мой грех. Мое предложение остается в силе. Я хочу служить вам.
- Мой отказ тоже остается в силе,- ответил Габорн.
- Что ж, если я не могу жить, служа вам, - сказал Скалбейн, - в таком случае мне остается, служа вам, умереть.
- Может быть, так будет лучше, - сказал Габорн. Верховный Маршал поднялся и вложил меч в ножны.
- Вам, разумеется, известно, что Радж Ахтен движется на юг, к столице вашей родной Мистаррии. Вы вступите с ним в бой. Скоро. Если он вас убьет, вашей смерти порадуются многие.
- Знаю,- сказал Габорн.
- Праведные Полки тоже отправляются на юг. И хоть вы и отвергли меня, мы тоже будем сражаться.
В людном зале воцарилась полная тишина, в которой слышен был каждый звук, когда Верховный Маршал, повернувшись, зашагал прочь.
Боринсон заметил выражение лица принца Селинора. Тот, склонив голову на бок, смотрел на происходящее оценивающим взглядом.
И Боринсон подумал, что молодой принц не осмелился бы предложить королю свой меч прилюдно.

8
Зеленая женщина

Улетая, Аверан все оглядывалась на крепость, где остался старший смотритель Бранд, и пыталась издалека рассмотреть, что там происходит. Ей казалось, что вот-вот она увидит дым пожара, услышит крики.
Но сверкал, как всегда, белый камень башен, озаренных лучами утреннего солнца, и крепость, отступая все дальше, становилась постепенно крохотным пятнышком на горизонте. Потом ее поглотили облака тумана, поднявшегося из низин. Имей Аверан даже зрение дальновидна, и тогда она не разглядела бы замок.
Она долго летела на большой высоте. Внизу, под крыльями ящера, проплывала земля. В лицо бил холодный ветер, а бока и спину пригревало солнце. Облака все поднимались, тянулись кверху, превращаясь в белые, похожие на стеклянные, столбы, принимая таинственные очертания. Аверан знала, что залетать в эти облака нельзя. В них было полно кристалликов льда, и воздушные потоки, овевавшие их, бывали опасны.
Даже просто пролетая мимо, Аверан ощущала их холодное дыхание. Ей так нужны были сейчас кожаные перчатки для верховой езды, чтобы не мерзли руки!
Она крепко прижималась к шее Налетчика, согреваясь его теплом, и прислушивалась к ритму дыхания, чтобы определить, не устал ли он.
Два раза она заставляла Налетчика спуститься на землю и немного отдохнуть. Граак был стар и уставал быстро. Аверан опасалась, что сердце его не выдержит долгого перелета.
Горы Алькайр остались позади и утонули в тумане, и слева вынырнули из облаков горы Брейс, разворачиваясь перед нею цепью вершин. Аверан знала название каждого пика и знала, что уже приближается к Каррису, расположенному сразу за седловиной горного хребта в семидесяти милях впереди. Боясь, что до темноты не доберется, она надеялась только, что облаков будет немного и сверху удастся разглядеть огни города.
Смеркалось, Аверан страдала от голода и жажды, поскольку ничего не ела, боясь, что ее скакун не выдержит лишнего веса. Она лежала у него на шее, прислушиваясь к равномерному стуку - “тумп-умп, тумп-умп, тумп-умп” - стуку сердца, чтобы понять, не пора ли дать ему новую передышку.
Из-за всего этого она едва не прозевала самое важное н ее жизни событие. В сгущавшихся сумерках по безоблачному небу пронеслась, как комета, зеленая женщина.
Аверан услышала крик - пронзительный, бессловесный вопль - и подняла голову.
Небо вверху было голубым, как яйцо малиновки.
И с неба падала зеленая женщина.
До нее было ярдов двести. Женщина летела вниз ногами, нагая, словно новорожденный младенец. Она была высокая и худощавая, под маленькой грудью отчетливо выступали ребра. Волосы у нее были цвета сосновой хвои, а кожа - мягкого, почти естественного телесного оттенка.
Аверан видела ее совершенно отчетливо.
Она быстро взглянула вверх - может быть, женщина свалилась с какого-нибудь летательного устройства? Пламяплеты летали иногда на воздушных шарах, наполненных горячим воздухом, а еще поговаривали, будто Властители Неба путешествуют порой на кораблях из облаков - но ничего такого Аверан не увидела.
Ни над головой, ни по сторонам не было ни облачка, ни шара.
Аверан чувствовала, как холодный ветер задувает в прорехи платья, леденит лицо и руки. Она все прекрасно видела. Слышала крик женщины.
Сердце девочки дрогнуло.
Мать упала со стула у нее на глазах и разбила голову о каменную плиту перед очагом. Любимая подружка Кайлис, пятилетняя девочка, упала с посадочного карниза тоже у нее на глазах - на острые скалы.
Аверан ни за что не смогла бы безучастно смотреть, как кто-то летит навстречу верной гибели.
Забыв о послании, о герцоге Палдане, о Каррисе, она откинулась назад, крепко стиснула ногами бока Налетчика и закричала:
- Вниз! Быстро!
Граак сложил крылья и спикировал вслед за зеленой женщиной, словно ястреб, падающий на добычу.
На какой-то миг молящие о помощи глаза женщины встретились с глазами Аверан. Рот ее от ужаса был разинут так, что обнажились клыки, длинные зеленые пальцы скрючились, словно когти.
“Это не человек”,- поняла Аверан. Зеленая женщина не человек. Но это не имело значения. Что ни говори, она была слишком похожа на человека. Тело ее камнем вошло в облака и мгновенно скрылось из виду.
Аверан нырнула следом. Лицо ее сразу покрылось бисерными капельками влаги.
Налетчик захлопал крыльями и круто пошел вниз, не желая лететь наугад. До них донесся треск ломающихся веток, и пронзительный крик оборвался.
Ящер вынырнул из облаков, низко нависших над землей, и Аверан сразу увидела зеленую женщину.
Та упала в чей-то сад, между трех диких яблонь. При падении она задела одно из деревьев, и пострадавшие ветви белели свежими изломами.
Граак подлетел к саду. Аверан была как во сне. Не успел ящер сложить крылья, как девочка уже соскочила, не дожидаясь, пока он коснется земли.
И бросилась к зеленой женщине.
Та лежала как-то наискосок, с закинутой за голову правой рукой, разметав ноги в стороны. Она с такой силой ударилась о влажную землю, что выбила телом небольшую ямку.
Переломов было не видно. Открытых ран тоже. Но на левой груди Аверан разглядела сгусток зеленой крови, такой темной и густой, что она казалась почти черной.
Аверан редко видела обнаженных женщин, а такой, как эта - и вовсе ни разу. Зеленая женщина была не просто красива - она была прекрасна, сверхъестественно хороша, как Властительницы Рун со множеством даров обаяния, в присутствии которых обычным женщинам только и остается, что прийти в отчаяние.
Но несмотря на совершенные черты лица и безупречную кожу, она все равно не была человеком. Длинные пальцы ее заканчивались когтями, острыми, как рыболовные крючки. Из приоткрытого рта текла зеленая кровь и высовывались клыки длиннее, чем у медведя. Уши были... какие-то не такие. Тонкие и изящные, они стояли слегка торчком, как у оленей.
Зеленая женщина не дышала.
Аверан прижалась ухом к ее груди, прислушиваясь к биению сердца. Оно билось медленно и слабо, словно у спящего человека.
Аверан ощупала руки и ноги женщины в поисках ран. Вытерла зеленую кровь, нашла что-то похожее на царапину от ее же когтей. Затем, стерев кровь с ее губ, девочка проверила рот.
Та прокусила при падении язык, который теперь очень сильно кровоточил. Боясь, как бы женщина не захлебнулась собственной кровью, Аверан повернула ей голову набок.
Зеленая женщина глухо, гортанно зарычала, как собака, которой снится охота.
Девочка отпрянула, в первый раз сообразив, что существо это может оказаться зверем. Диким. И хищным.
Тут залаяла собака.
Аверан огляделась по сторонам.
Они находились на чьем-то хуторе. Неподалеку стоял дом - крытая соломой хибарка, сложенная из камней, собранных в поле. Возле изгороди, не смея приблизиться к грааку, заливался злобным лаем волкодав. Граак смотрел на пса голодным взглядом, словно только и ожидая, когда тот на него бросится.
Зеленая женщина приоткрыла глаза и схватила девочку за горло.
Аверан рванулась и закричала.

9
Спасение

Роланд и барон Полл скакали весь день без передышки с такой скоростью, что обычные лошади давно бы уже пали, и вдруг под вечер услышали рычание и лай собаки, и крик ребенка.
В это время они проезжали мимо селения, расположившегося у подножия гор Брейс, и на повороте Роланд немного придержал свою лошадь. Здесь, в тени вершин, под небом, сплошь покрытым облаками, уже начинало смеркаться.
Они подъехали совсем близко к маленькому хутору с садом, где росли груши и дикие яблони на задворках, когда услышали отчаянный крик.
Бросив быстрый взгляд в сторону сада, Роланд увидел граака и здоровенного волкодава, и перепуганную девочку под деревом.
- Клянусь Силами, это дикий граак! - вскричал барон Полл, пришпоривая коня. Вблизи гор дикие грааки частенько нападали на домашнюю скотину. Но людей они трогали довольно редко.
У Роланда отчаянно заколотилось сердце.
Барон Полл, подскакав следом за ним к хижине, выхватил топор и пришпорил коня, распугав стайку утят возле порога. Собака, ободренная его присутствием, ринулась на граака.
Кобыла Роланда перепрыгнула изгородь, и только тут он сообразил, что тоже, оказывается, собрался драться. Он вытащил свой кинжал, мало пригодный для боя с таким крупным ящером.
Мир для него сузился, превратившись в одну точку. Он слышал только крик ребенка в глубине сада, видел только огромного зверя, привставшего и растопырившего крылья. Скакун барона Полла взвился на дыбы.
Ящер был старый на вид и очень большой. С зубами, похожими на кинжалы, с горящими золотистым огнем глазами.
Волкодав прыгнул, и граак, подавшись вперед, схватил пса огромными челюстями. И принялся злобно трясти, ломая кости.
Ящер отвлекся, занявшись добычей, а барон Полл поднял обеими руками топор и, метнув изо всех сил, попал зверю прямо между глаз.
- Ага, получай, грязная тварь! - крикнул барон, подражая какому-то великому герою.
Граак резко отдернул голову, словно удивившись. От ужасного удара, нанесенного бароном, кровь хлынула ручьем. Зверь только хлопнул крыльями, покачнулся и рухнул.
Роланд, сидя в седле с крепко стиснутым в руке мечом, ощутил неистовую радость победы.
Ребенок все еще кричал.
Теперь, когда граак распластался по земле, не заслоняя обзор своими крыльями, Роланд ее разглядел - это была девочка лет семи-восьми, стоявшая под деревом на коленях, вполоборота повернувшись к нему. У нее были пронзительные зеленые глаза и кудрявые волосы, рыжие, как у Роланда.
Одета она была в темно-голубой плащ с королевским гербом - зеленым рыцарем в венке из дубовых листьев. Над этим рыцарем красным цветом был вышит граак.
Наездник. От лица Роланда отхлынула вся кровь. Они убили королевского граака. Никакого золота не хватит, чтобы расплатиться за это с новым королем.
Девочка снова закричала, и Роланд увидел еще кое-что. Яблоня, под которой она сидела, была сломана, словно в нее ударила молния. И в высокой бурой траве что-то зеленело.
Это что-то держало когтями наездника за плащ.
На девочку напал вовсе не граак. Ей угрожало другое.
- Помоги-и-ите! - вопил ребенок.
Роланд осторожно, желая рассмотреть это зеленое нечто получше, сделал несколько шагов вперед, и взору его предстала зеленая женщина, лежавшая в луже темно-зеленой крови.
Ничего подобного он никогда не видал. Зеленая женщина была прекраснее и удивительнее всех живых существ, которых Роланд мог себе представить. Она цепко держала когтями плащ девочки - просто держала - и разглядывала вышитый на нем герб. Словно зачарованная, она двигала его то так, то этак, всматриваясь в разноцветные нити, складывавшиеся в изображение рыцаря.
Роланд растерялся.
- Сними эту штуку, детка, - тихонько посоветовал он. - Перестань кричать и отдай ей плащ.
Девочка повернула к нему пепельно-белое лицо. Кричать она перестала, но, пытаясь выпутаться из одежды, жалобно всхлипнула.
Барон Полл тем временем спешился, подобрал свой топор и направился к ним.
Роланд, с кинжалом наготове, тоже соскочил с лошади.
Пока ребенок пытался освободиться, женщина их не замечала. Вдруг она резким движением схватила девочку за руку и уставилась йа нее темно-зелеными, как ее кровь, глазами.
- Отпусти! - крикнул Роланд и шагнул вперед, подняв меч. Барон Полл встал рядом с ним.
Зеленая женщина повернулась, посмотрела на Роланда. Отшвырнула девочку, как тряпичную куклу, поднялась на четвереньки, принюхиваясь по-звериному, и маленькие груди ее закачались из стороны в сторону. Учуяв запах, она уставилась в упор на барона Полла.
Сердце Роланда дрогнуло от страха.
- Вот это правильно,- сказал барон Полл.- Я - тот, кого ты ищешь. Тот, кто тебе нужен. Чуешь кровь? Хочешь капельку? Так подойди и возьми.
И зеленая женщина бросилась на Полла, тремя прыжками покрыв расстояние в шестьдесят футов. Роланд ждал ее. Расставив ноги, он вскинул кинжал, рассчитав замах так, чтобы одним ударом отрубить ей голову.
С громким криком он опустил клинок в тот самый миг, когда зеленая женщина добралась до барона.
Роланд вложил в удар всю свою силу, но, когда меч коснулся ее шеи, то словно он ударился о камень. Клинок лязгнул, соскользнул и, отлетев, оцарапал ему запястье.
Его обожгло такой болью, что проняла дрожь.
А зеленая женщина занялась бароном. Тот так изумился, что не успел увернуться и упал на спину, и она, навалившись на него, вцепилась в рукоять топора.
Барон пытался вырвать топор, но даже со всеми своими дарами силы смог лишь немного подтянуть его к себе.
Женщина крепко держала рукоять, изучая оружие. Учуяла запекшуюся кровь граака и провела по лезвию длинным языком.
Роланд отшатнулся, увидев, как это существо, закрыв глаза, смакует вкус крови.
Девочка все еще всхлипывала. В ушах Роланда стоял звон, по телу под туникой заструился пот.
Зеленая женщина явно так же жаждала крови, как заблудившийся в пустыне человек - глотка воды.
- О Силы, заберите ее от меня! - осипшим от страха голосом сказал барон Полл. Он все еще пытался отнять топор, но зеленая женщина принялась вылизывать лезвие.
Роланд никогда ничего подобного не видел и даже не слышал о таком. Должно быть, это свирепое чудовище вызвано из небытия, из преисподней. Из двух небольших ранок на теле женщины сочилась темно-зеленая кровь.
Рядом слышались всхлипывания королевского вестника. Роланд сказал мягко:
- Уходи отсюда, дитя. Иди медленно. Не беги.
Он и сам двинулся было прочь, понимая, что ничем не может помочь барону Поллу.
Зеленая женщина перестала лизать лезвие, повернулась к Роланду и нежно, копируя интонации, произнесла:
- Уходи отсюда, дитя. Иди медленно. Не беги.
Непонятно было, приказывала она или просто повторила его слова. Роланд сделал еще один шаг назад, под ногами зашуршала сухая трава. Хрустнула ветка под каблуком.
Зеленая женщина лизнула лезвие и крикнула барону Поллу:
- Я - тот, кого ты ищешь. Тот, кто тебе нужен. Чуешь кровь? Хочешь капельку? Так подойди и возьми.
Она жадно вылизывала кровь, и барон Полл кивнул и, разжав руки, уступил ей оружие.
- Кровь,- тихо сказал он.- Кровь.
Зеленая женщина перестала лизать, посмотрела на него.
- Кровь,- повторила она и пробежала языком по лезвию.- Кровь.
Роланд к этому времени отошел уже шагов на десять, не решаясь повернуться и побежать. Он знал, что от собаки и медведя убегать нельзя. Резкие движения только возбуждают зверя. От этой женщины бежать, пожалуй, тоже не стоило.
Он сделал еще шаг и повернулся. Но не успел и вздохнуть, как зеленая женщина обхватила его сзади.
- Кровь! - сказала она, оторвав его от земли. Обнюхала запястье, которое он только что поранил, и глубоко втянула ноздрями запах.
- Нет! - закричал Роланд, когда женщина опустила его обратно и положила на бок. В рот ему попала земля, он почувствовал резкий запах моркови, запах почвы и росшего вокруг дикого ячменя.
Потом зеленая женщина вонзила ему в руку когти, и он ощутил жгучую боль. Роланд попытался вырваться, ударить ее в лицо. Но она удержала его и пробежала языком по запястью, пробуя кровь на вкус.
Он ударил ее по щиколоткам. Это было все равно, что ударить по стальным канатам, хотя на вид женщина казалась изящной, словно танцовщица. И она только сильнее вцепилась в его руку.
Роланд задохнулся от боли.
Зеленая женщина принялась высасывать рану, причмокивая, вытягивать жизненные силы. Боясь, что в любой момент она вцепится в глотку, опасаясь за свою жизнь, он начал орать что было сил.
- Помоги! - крикнул Роланд барону Поллу. Но толстяк-рыцарь только стоял, дрожа от ужаса и беспомощности, и смотрел на Роланда.
О Силы, мелькнуло в голове у Роланда. Проспать двадцать лет, проснуться - и через неделю умереть.
Вдруг девочка-наездник подбежала к барону, выхватила у него топор и бросилась к ним.
- Нет! Нет! - закричал Роланд. Девочка взмахнула топором над головой зеленой женщины, и раздался тупой стук.
Зеленая женщина замерла, немного ослабив хватку. Посмотрела на девочку. И тоже закричала:
- Нет! Нет!
Затем она разжала руки, и Роланд оказался на свободе. Он попытался отползти, но запутался в траве и упал в нескольких шагах.
Зеленая женщина глядела на него голодными глазами.
- Нет, - сказала девочка. - Его - нельзя.
И снова ударила женщину топором по голове. Та припала к земле. Посмотрела на девочку снизу вверх, повторила, как попугай:
- Нет.
Девочка бросила топор. От ударов на голове зеленой женщины осталось лишь несколько порезов. Из них медленно потекла темная кровь.
Наклонившись, девочка погладила ее по волосам. Зеленая женщина выгнула спину, словно радуясь ласке.
- Когда дрессируешь хищника, - сказала малышка Роланду и барону Поллу, - его нужно хвалить за хорошее поведение, а за плохое - наказывать.
Роланд кивнул. Разумеется, ей лучше знать, как дрессировать животных. Ведь она наездник и должна была ухаживать за грааками.
Когда-то Роланд был королевским мясником. В детстве в его обязанности входило еще носить старшему смотрителю псарни Хамриксону кости и потроха для обучения королевских боевых псов. Он сразу понял, что она имеет в виду.
Роланд осторожно попятился, боясь привлечь внимание зеленой женщины, и подошел к мертвому грааку.
- Не надо, это сделаю я, - сказала девочка. - Пусть считает хозяйкой меня.
И заторопилась следом, обходя ящера. Когда она посмотрела на граака, в ее глазах появилась боль. Девочка нагнулась и вытащила из пасти останки пса. Сделать это было весьма непросто. Волкодав весил, должно быть, фунтов сто, но девочка управилась с ним без труда.
“Дурак я, - подумал Роланд. - Ведь она - наездник, а значит, имеет по меньшей мере один дар силы. Она сильнее меня, невзирая на малый рост. Я собирался спасти ее, а вместо этого она спасла меня”.
Подтащив пса поближе, она положила его к ногам зеленой женщины.
- Кровь, - тихо сказала девочка. - Для тебя.
Та, обнюхав собаку, принялась слизывать кровь со шкуры. И поняв, что никто не собирается отнимать у нее еду, вгрызлась в останки, разрывая зубами собачью плоть.
- Хорошая девочка, - похвалила малышка. - Очень. Хорошая.
Зеленая женщина подняла взгляд. И красным от крови ртом повторила:
- Хорошая девочка.
- Ты еще и умная девочка,- добавила наездница. Указала на себя и произнесла: - Аверан. Аверан.
Зеленая женщина повторила ее имя. Затем Аверан ткнула в сторону Роланда, и тот тоже назвал себя. Потом и Подошедший барон Полл. Наконец Аверан показала на Зеленую женщину.
Та, перестав есть, ответила непонимающим взглядом.

10
Самоцвет

То и дело слезы застилали глаза Аверан, мешая смотреть - слезы гнева и боли от гибели граака. Ей хотелось казаться взрослой, вести себя так, как ведут взрослые. Но сохранять хотя бы видимость бесстрастия оказалось труднее, чем она думала.
Поэтому после того, как все представились друг другу, Аверан поспешила заняться делом и, двигаясь, как во сне, кинулась перевязывать Роланду рану. Она была измучена всем пережитым за день - встречей с упавшей с неба женщиной, гибелью Налетчика и мыслями о том, что происходит сейчас в Башне Хаберд. Ей хотелось плакать.
Но она закусила губу и взялась за работу.
Аверан знала, что рана Роланда должна была болеть немилосердно. Рана была глубокой, рваной и сильно кровоточила. Аверан сходила к колодцу возле хижины и принесла ведро воды, промыла рану и обработала. Роланд застонал, а зеленая женщина нетерпеливо придвинулась ближе, совсем как собака, которая ждет подачки.
- Нет, - предупредила ее Аверан. - Это не тебе. Барон Полл схватился за топор. Угрожающе потряс им. Зеленая женщина попятилась. Роланд невесело усмехнулся.
- Спасибо, дитя, что не скармливаешь меня своей питомице.
Аверан промокнула последние капли крови. От ее легких прикосновений рана снова открылась, и пришлось сделать повязку, оторвав кусок от туники Роланда.
- Она мне не питомица, - возразила Аверан, борясь с новым приступом рыданий.
- Попробуй объясни это ей, - сказал барон Полл. - Через полчаса она будет прыгать перед тобой на задних лапках и полезет к тебе под одеяло.
Аверан знала, что оба они правы. Зеленая женщина ее приняла, приняла в тот миг, когда, очнувшись, увидела Аверан перед собою. То же самое происходило с птенцами грааков, когда те вылуплялись. Но пусть барон Полл трижды прав, слушать его Аверан не желала. В конце концов, именно этот недотепа убил ее Налетчика.
“Зеленая женщина решила, что я ее мать”, - подумала Аверан. И покачала головой. Что с ней делать, она не знала.
- Ты вызвала это существо? - спросил барон Полл.
- Как это “вызвала”? - переспросила Аверан.
- Ну в природе-то таких не существует,- сказал барон, с опаской поглядывая на зеленую женщину. - Я о них слыхом не слыхивал. Стало быть, кто-то ее вызвал.
Аверан пожала плечами. Вопрос барона Полла был выше ее понимания. О магии она не знала ничего, кроме того, что рассказывали случайно забредавшие в их края чародеи. Но в Башне Хаберд нечасто видели людей, обладавших силой.
- Она существо, которое принадлежит зеленому огню, - сказал Роланд. - Бывает такое зеленое пламя. У тебя есть власть над огнем?
Зеленая женщина поднялась с корточек, подошла к туше Налетчика и принялась есть. Аверан вздрогнула и отвернулась.
- Нет, - ответила она безучастно. - Иногда я разводила огонь в очаге; больше я ничего не умею с ним делать. Я не пламяплет.
Аверан промокнула оставшуюся кровь с раны Роланда краем его туники.
- Земля тоже бывает зеленой,- сказала она.- А еще вода.
И смахнула слезу.
Роланд промолчал, но заговорил барон.
- Ты права, девочка, искусством вызывания владеют пламяплеты, а вовсе не маги земли и не чародеи вод.
- Она упала с неба, - сказала Аверан. - Это все, что я знаю. Я видела, как она свалилась с неба прямо передо мной. Я летела выше облаков. Может быть, она - воздушное существо?
Барон искоса посмотрел на нее.
- Кем-то вызванное, - задумчиво сказал он, стараясь убедить в первую очередь самого себя.
Аверан нахмурилась. Она имела дар ума и благодаря этому училась быстро. Но ей было всего девять лет и магическим искусствам ее никогда не обучали.
- Вы думаете, что я - вызыватель? Вы сошли с ума. Барон Полл был опытный человек, даже Роланд прислушивался к его советам. Он сказал:

Предыдущая страница 7 Следующая страница


Братство волка 8

- Может быть, но мне приходилось слышать, что у Сил порой бывают свои причины поступать так, как они поступают. Возможно, ты ее не вызывала, но ее могли тебе послать.
Эта мысль показалась девочке вовсе невероятной. Кровотечение у Роланда наконец прекратилось, рана на вид была чистой.
Аверан заметила у себя на руках присохшую зеленую кровь. Она окунула руки в ведро с водой и попыталась ее отскрести, но зелень уже въелась в кожу, покрыв ее неровными пятнами, похожими на следы пролитых чернил. Оставалось только надеяться, что хотя бы со временем они сойдут.
- Мне жаль, что так вышло с твоим грааком, - сказал барон Полл раз уже, наверное, в третий. - Ты можешь меня простить?
Аверан с трудом удержалась от новых слез. “Налетчик не был моим грааком”, - сказала она себе. Своим его назвать могли бы скорее король или Бранд.
Но она не один год кормила этого зверя, чистила ему зубы и подпиливала когти. Она любила старичка.
Она знала, что он был стар, и жить ему оставалось самое большее год-другой.
Аверан понимала, что нельзя винить барона Полла за эту смерть. Бранд говорил ей: “Никогда не наказывай зверя, у которого доброе сердце. Даже самый добрый зверь может укусить тебя по ошибке”.
“То же относится и к людям, - подумала она. - Даже к таким старым, толстым рыцарям, которые могли бы уже научиться смотреть повнимательнее”. Слезы снова подступили к глазам.
- Все уже забыто, сэр Пузан, - беззаботно сказала Аверан, стараясь не выдать голосом свою боль.
- Смелее, дитя, ругай меня, если тебе от этого будет легче,- сказал толстый рыцарь.- Можешь не стесняться!
Аверан и хотелось бы попридержать язык, но выносить боль становилось все труднее. Однако и быть слишком грубой с лордом она не смела.
- Пожалуйста - сэр Обжора, сэр Толстопуз, сэр Бочонок.
- Не стесняйся, не стесняйся, - хмуро сказал Полл.
- Он барон,- поправил девочку Роланд,- и ему более приличествует зваться барон Бочонок.
Аверан слабо улыбнулась, шмыгнула носом и утерла слезы, пусть не надолго, но все-таки облегчив душу.
Барон Полл спросил:
- Куда ты направлялась? Ты везешь важное послание?
Аверан задумалась. Это было самое важное за всю ее жизнь послание, которое ей поручили: весть о вторжении.
- Палдан уже должен знать, - честно ответила она. - К Башне Хаберд с гор спустились опустошители. Сейчас Башни Хаберд, наверное, уже нет. Я должна была отвезти сообщение герцогу Палдану, но, кроме меня, к нему выслали вестников на сильных конях. На самом деле мастер Бранд отослал меня только для того, чтобы спасти мне жизнь.
- Одного вестника мы нашли, - сказал барон Полл, - днем. Он упал и сильно расшибся, так что, думаю я, нужно все-таки доставить Палдану твое послание. Новости нынче - хуже некуда. Король умер, Радж Ахтен под Каррисом - все сразу! Да еще и опустошители.
- Мы едем на север, в Гередон, - Роланд сел попрямее. - Отвезем твою весть Палдану в Каррис - а потом и королю.
Барон Полл добавил:
- Мы можем доехать с тобой до Карриса, а там расстанемся.
Аверан вспомнила совет Бранда искать надежного укрытия на севере.
- Не хочу в Каррис,- сказала она.- Я поеду с вами в Гередон!
- В Гередон? - переспросил барон. - Зачем? Кругом люди Радж Ахтена, и дорога будет очень опасной. Не за чем тебе ехать. Мы сами отвезем послание.
- Я знаю дорогу в Гередон, - сказала Аверан. - Знаю горы и тропы в горах, знаю, где легче и быстрее проехать верхом. Я могу вас проводить.
- Ты туда летала? - спросил барон Полл.
- Да, два раза, - солгала Аверан. Она видела карты, помнила расположение местности. Но сама не летала даже до Флидса.
Мужчины многозначительно переглянулись. Помощь проводника была бы кстати.
- Нет, у нас ведь только две лошади, - сказал Роланд. - Нам придется оставить тебя где-нибудь в спокойном месте.
- Я могу ехать с вами, - обратилась к нему Аверан. Конь барона не выдержал бы никакой дополнительной тяжести, даже девятилетней девочки. - Я маленькая, и у меня есть дары силы и жизнестойкости. Когда лошадь устанет, я могу слезть и бежать рядом.
Сейчас это вдруг стало для нее очень важным. Она захотела в Гередон; неизвестно почему, ей вдруг до смерти захотелось туда попасть. Послание герцогу было тоже, конечно, важно, но желание ее стало почти невыносимым. Аверан даже задрожала от нетерпения. Она поняла и куда хочет ехать. Закрыв глаза, она вдруг припомнила карту: в центре Гередона, почти за девятьсот миль к северу отсюда, за Даркинскими холмами стоит замок Сильварреста. Внутренним взором Аверан увидела нечто, похожее на сияющий зеленый самоцвет.
- У тебя в Гередоне есть родня? - спросил барон Полл.
- Нет,- призналась она.- Настоящей - нет. И все-таки ей необходимо было туда попасть.
- Зачем же тебе туда ехать? - спросил Роланд.
Аверан понимала, что она еще мала, совсем ребенок, и потому взрослые полагают, будто она, как все дети, капризничает и упрямится без причины. Но она была не похожа на других детей, никогда. Бранд говорил, что выбрал ее среди остальных сирот в Мистаррии потому, что, посмотрев ей в глаза, увидел взгляд старой женщины. За свою короткую жизнь она пережила больше других.
- Я туда и собиралась, - солгала она,- после того, как отвезла бы послание герцогу Палдану. В замке Сильварреста живет сестра моего мастера Бранда. Он надеялся, что она меня примет. Дал письмо для нее и денег на мое содержание.
Она побренчала привязанным к поясу кошельком.
Роланд не захотел взглянуть на письмо. Слова на бумаге были ему непонятны. А барон Полл был ленив. И тоже не пожелал утруждать себя чтением. Аверан же подумала, что деньги в кошельке убедят их больше слов.
- А что с твоей питомицей? - спросил барон Полл, кивая на зеленую женщину. - Думаешь, она последует за нами?
- Ее мы оставим,- ответила Аверан, хотя внутренний голос подсказывал не оставлять это странное существо. Вдруг барон прав? Вдруг какая-то сила вызвала это существо именно для нее? Отказываться от зеленой женщины в таком случае глупо или даже опасно. Но Аверан не представляла себе, что с ней делать.
Барон Полл призадумался. Потом твердо сказал:
- Нет, в такую даль мы тебя не повезем. Расстанемся где-нибудь в безопасном месте, коли хочешь - севернее Карриса. У меня там в одном маленьком городке кузина. Она поможет тебя пристроить.
Аверан уже приходилось иметь дело с лордами. Господа тоже, бывает, принимают опрометчивые решения, но совсем не любят, когда им указывают на их ошибки. По тону барона она поняла, что на большее нечего и рассчитывать.
Но про себя поклялась: если ее оставят, она все равно побежит за ними пешком и не отстанет ни на шаг.
Аверан сбегала за пегой кобылой Роланда, привела чалого жеребца барона Полла, и они стали собираться в дорогу. Солнце почти уже село, а хозяин хижины так и не вернулся домой.
Барон Полл собрал в саду немного груш и яблок, прихватил с огорода за хижиной репы и лука. Во дворе бродили вперевалку несколько тощих утят месяцев двух от роду. Их барон Полл не тронул.
Аверан попыталась представить себе, кто здесь живет. Может быть, старый дровосек - ведь сад слишком мал, чтобы прокормить даже одного человека, зато на южных холмах растет лес. Что же он подумает, увидев у себя мертвого пса и мертвого граака? Она открыла кошелек, который дал ей Бранд, и обнаружила там, кроме нескольких северных монет, пару золотых торговых колец, которые были в ходу у купцов Индопала. Кольца, помеченные гербами Муйатина, весили столько же, сколько и монеты, но их можно было носить на пальцах рук и ног или на шнурке, и потому они реже терялись.
Выбрав серебряную монетку, Аверан положила его на труп собаки.
Затем она села в седло перед Роландом, и они поскакали по дороге, ведущей в леса на горах Брейс, оставив хижину позади.
Когда они тронулись в путь, зеленая женщина расправлялась с тушей Налетчика. Она даже не подняла головы, только бросила мельком безразличный взгляд на Аверан.
Через милю дорога круто пошла вверх, в холмы. По обеим сторонам ее росли ольховые кусты с пожелтевшей еще в начале осени листвой. Выше на холме виднелось несколько сосен.
Склон холма был открыт всем ветрам, дорога казалась заброшенной. Местами ее перегораживали валуны, скатившиеся с горы, и Роланду приходилось их объезжать. Еще лет десять назад за этим большаком присматривали, но слишком много разбойников развелось в холмах, и люди короля больше не утруждали себя приведением тропы в порядок.
_________
Через час после заката Бессахан все еще скакал во весь опор, пытаясь догнать королевских вестников. Он потерял много времени из-за того, что ему пришлось остановиться и закрепить подкову, которую лошадь потеряла в лесу.
На граака Бессахан наткнулся почти случайно. Возле хижины у дороги стояла какая-то толстуха с фонарем в руке и разглядывала мертвого ящера, неизвестно каким образом попавшего в ее сад. Глиняная заслонка фонаря пропускала мало света. И в темноте женщина приняла Бессахана за кого-то другого.
- Эй, Коби, это ты?
Бессахан плохо говорил на рофехаванском. Не желая, чтобы она услышала его акцент, он только буркнул что-то вместо ответа.
- Ты видал такое? Кто-то убил граака прямо тут, возле дома, башку ему размозжил. Следы двух лошадей. Уж не ты ли это сделал?
Бессахан отрицательно качнул головой.
- Чертово чудище загрызло мою собаку.
Толстуха горестно покачала головой. Она была немолода, с жидкими волосами, в засаленном переднике. Бессахан имел дар чутья двух собак. От толстухи даже за пятьдесят шагов слышен был запах щелочного мыла. Грязная женщина, которая стирает чужую одежду.
- Кто б его ни убил, хорошего они мне не сделали, - тяжело вздохнула она. - Спроси они меня: Китти, хочешь, мы убьем это чудище у тебя во дворе? Я бы сказала: нет. Пусть живет. Грома моего все равно уже не воскресишь - так пусть пожрал бы заодно и этих никчемных уток! Но разве меня кто когда слушал? Никогда!!!
Мнение Бессахана об этой женщине стало еще хуже. Грязная, толстая, да еще и мало думает и много говорит.
- Эй, - спросила она, - ты не поможешь мне от него избавиться? А не то падаль привлечет волков. Да, похоже, они тут уже побывали. Вон, сбоку все изгрызено.
Бессахан посмотрел на дорогу. Вестники, скорее всего, уехали по этому тракту в горы. Но уже спустилась ночь, и вряд ли они стали рисковать, пробираясь в темноте по горным тропам. Разумнее с их стороны было остановиться на ночлег. Они могли разбить лагерь где-то поблизости в саду, на холме.
Скоро пойдет дождь. Бессахан чуял в воздухе его запах. Дождь может сбить его со следа.
Двинув коня вперед, он выехал в тусклое пятно света от фонаря. Старуха посмотрела на него, прищурившись, и вдруг насторожилась.
- Эй, да ты не Коби! - сказала она обвиняющим тоном.
- Нет, к сожалению, - ответил Бессахан, уже не скрывая акцента. - Я не твой Коби. Меня зовут Бессахан.
- И что ты здесь делаешь? - вдруг испугавшись, она попятилась.
- Ищу людей, которые убили граака, - ответил Бессахан.
- Зачем они тебе? - поинтересовалась женщина. Бессахан подъехал к ней поближе.
- Бессахан? - повторила она. - Ну и имечко! Скорее всего, путников она не видела и ничего полезного уже не скажет. Потому он ответил ей правдиво.
- Это не столько имя, сколько звание. В моей стране это имя значит “Охотник за людьми”.
Старуха зажала рот рукой, словно чтобы удержать крик.
Бессахан нагнулся, поймал правой рукой ее за волосы, а левой выхватил свой кхивар, нож убийцы с длинным клинком.
Он ударил с такой силой, что лезвие ножа перерубило шейные позвонки, и тело старухи рухнуло в сухую траву к ногам лошади. Отрезав ухо, он бросил голову рядом с телом.
Женщина не успела даже вскрикнуть.
Бессахан спрятал ухо в кошелек, потом слез с коня и поднял фонарь. Вытер нож, обошел вокруг туши граака. Уловил запах молодого человека в хлопковой тунике и того, что был постарше и вонял больше кабаном, чем человеком. Все эти северяне ели слишком много сыра и пили слишком много эля. Сама кожа у них воняла, как скисшее молоко. К тому же все они были грязные.
Он еще кое-что учуял - от шеи зверя пахло девочкой. Так это был не дикий граак! Он придвинул фонарь ближе и увидел, что чешуя граака в том месте, где шея переходит в туловище, отшлифована до блеска детскими ногами. На этом грааке сидел наездник!
Стало быть, к вестникам присоединилась девчонка.
Отпечатки копыт возле туши свидетельствовали, что отсюда действительно направились на север две лошади.
Бессахан отодвинул заслонку, задул фитиль и оставил фонарь в траве. Лучше, если тело старухи не найдут до утра.
Он выпрямился и посмотрел на небо. В просветах между облаками в бархатной черноте россыпью бриллиантов сверкали звезды.
Чудесная ночь, прохладная. В такую ночь, вернувшись домой, он взял бы в постель, чтобы согреться, пару девчонок. Слишком уж долго он был без женщины.
Откинув капюшон, он встряхнул длинными темными волосами и застыл, принюхиваясь к ветру.
Он вдруг учуял нечто необычное... не похожее ни на что, с чем ему приходилось сталкиваться. Пряный, земляной аромат. Напоминавший запах свежевспаханной почвы или мха - только слаще.
“Я в северном лесу, - напомнил он себе, - далеко от дома. Тут, конечно, есть травы, которых я не знаю”.
Но что-то его все-таки встревожило. Он слышал запах, ощущал его вкус, но не понимал, чему он принадлежит. Словно недавно здесь было какое-то не известное ему животное.
Бессахан забрался на лошадь и поскакал в ночь.

11
Чудесные камни

Иом и Габорн смотрели с Королевской Башни на поля, окружавшие замок Сильварреста. Это был последний вечер Праздника Урожая, великое торжество подходило к концу, а Габорн так и не поел толком за день. Этот час по традиции был часом песнопений.
Тысячу с лишним лет подряд в этот последний вечер в каждом доме люди собирались в кругу семьи возле очага и бросали в огонь душистые сухие листья и лепестки роз, жасмина, лаванды и мяты.
И пели хором, обращаясь к будущему Королю.
Двести тысяч палаток и шатров окружали со всех сторон замок Сильварреста, в них были зажжены фонари, отчего все эти сооружения светились изнутри золотым и серебряным, радужно-голубым и ярко-зеленым светом. Все жители Гередона стояли перед шатрами, подняв вверх небольшие масляные светильники. Свет их озарял лица, в воздухе струился аромат цветочных лепестков.
Кого только не было на этих полях: лорды и леди в пышных нарядах, толпы крестьян, грамотеи и шуты, менестрели и слуги, блудницы и лекари, купцы и охотники. Больные, здоровые, калеки и умирающие. Недоверчивые, счастливые, сомневающиеся, верящие и боящиеся.
Люди были возбуждены и встревожены. В последний вечер Праздника Урожая они чествовали Короля Земли. Да, они чествовали его, но за чествованием таился страх.
Все вместе они запели старинный гимн:
О Властитель Лесов и Хозяин Полей,
В каждом доме живи, каждым сердцем владей!
Счастлив день тот, когда ты на царство взойдешь,
Соберешь урожай и меня призовешь.
Выйду рядом с тобою навстречу врагам,
Меч отдам тебе свой и себя я отдам,
Ибо станет щитом мне на этой земле
Сам Властитель Лесов и Хозяин Полей!
Когда зазвучала песня, Иом с удивлением посмотрела вниз, заметив, помимо опалового мерцания подсвеченных палаток и фонарей, странный сапфировый свет, воссиявший во рву.
Там неистово носились большие осетры, выводя руны защиты, словно тоже предлагали Королю Земли свою поддержку.
Песня закончилась, и на стенах замка Сильварреста и в безбрежной толпе затрубили рога. Сотни тысяч голосов вскричали разом:
- Да здравствует новый Король Земли! Да здравствует Король Земли!
Крики эти, отразившись от стен замка, эхом отозвались в холмах. Мужчины, женщины, дети вскинули вверх сжатые кулаки. Испуганные криками лошади, вскидывая стреноженные ноги, разбегались по лагерю. Огромная толпа, тысяч в пять народу, ринулась к замку, чтобы преклонить колени перед Королем и предложить оружие. Мужчины кричали, женщины визжали, рога ревели. Мальчишки на крепостных стенах отчаянно размахивали знаменами дома Сильварреста.
Иом в жизни не слышала такого шума и не видела такого столпотворения. По спине ее пробежал холодок.
“Это только начало”,- подумала она. Народ помнит предания. Каждый, кто хочет выжить, понимает, что надо служить Королю Земли, чтобы получить его защиту.
К нему придут миллионы миллионов людей. Здесь соберется весь мир.
И Габорн, стоя сейчас на стенах замка Сильварреста, переживал час своего триумфа.
Иом заглянула ему в лицо, чтобы понять, что он думает. Габорн, выпрямившись, смотрел в сторону юга, словно вслушиваясь в далекий зов трубы.
Иом перевела взгляд на кромку леса, однако не увидела ничего, кроме темных деревьев. Габорн же вздрогнул, и взгляд его стал рассеян.
- Что-то не так? - спросила Иом. Он тяжело вздохнул.
- Иом, я слышу предупреждение, какого еще не слышал! Земля предупреждает. Я вижу здесь черные поля. Ко мне приближается смерть! Ко всем нам!
- Что это значит? - спросила Иом.
- Нужно готовиться к бегству, - сказал он. Другого объяснения она не услышала. Габорн схватил ее за руку и пустился бегом с Королевской Башни вниз через открытый люк, по лестнице через все шесть этажей. Бегом они добрались до старых подвалов, где на памяти Иом никто никогда не жил.
Хроно Габорна и Иом неслись следом, не отставая.
Иом знала, что Охранитель Земли Биннесман сделал эту грязную дыру своим прибежищем после того, как пламяплеты Радж Ахтена спалили его хижину в саду, но все же она оказалась не готовой увидеть то, что увидела за распахнутой Габорном дверью.
В подвале был чародей Биннесман, и там так воняло плесенью, серой и пеплом, что спасали только пучки трав, свисавшие с балок. В помещении не было ни свечи, ни светильника. Но на полу, до половины присыпанный землей, лежал Камень Видения. Это был огромный круглый полированный агат безупречной белизны. Вокруг него лежали другие кристаллы, поменьше, обращенные к центру, и вокруг всех этих камней были нарисованы магические руны. Кристаллы и огромный полированный агат излучали свет.
Биннесман стоял, опершись на посох, и рассматривал картинку, которая жила в светящемся камне. Взглянув туда же, Иом увидела четыре горы, выплевывавшие огонь, дым и пепел. Услышала дальний гром, от которого словно земля задрожала под ногами. Камень показывал извержение вулканов.
Так она подумала сначала. Но вскоре поняла, что это были не обычные вулканы. Они были похожи скорее на небольшие купола, откуда лилась рекою лава и десятками тысяч сыпались опустошители.
Камень Видения передавал не только изображение. Иом сообразила, что запах пепла и серы тоже исходит из камня, и жар, как от печи булочника, тоже от него. Стоя возле камня, можно было все видеть и слышать и осязать, словно рядом с вулканами.
Раньше Биннесман никогда не работал с Камнями Видения. Иом знала, что он отказывался иметь с ними дело, даже когда противостоял Радж Ахтену.
Она с изумлением рассматривала изображение.
- Опустошители вышли из-под земли в Северном Кроутене,- сухо сказал чародей.- И еще - дальше к югу, в горах Алькайр. Ваша башня в Хаберде разрушена. С укреплениями Радж Ахтена в Картише дела обстоят ничуть не лучше.
Только он вымолвил это, как замок Сильварреста внезапно сотрясла дрожь, словно при землетрясении. Иом решила было, что это тоже действие Камней Видения, лежащих на полу, но чародей озабоченно посмотрел на стены.
- Это всего лишь слабый толчок, - сказал он. - Земля страдает.
Иом посмотрела на Хроно, приютившихся в темном углу. В их объединенных разумах хранилось больше знаний о земле, чем у кого бы то ни было, включая и чародея Биннесмана. Взглянула и испугалась. Хроно Габорна, открыв рот, с ужасом смотрел на изображение в камне.
- О чем думает Радж Ахтен, готовясь напасть на меня в такое время? - вопросил Габорн. - Он хотя бы сознает опасность?
- Сомневаюсь, что он вообще знает об этой беде, - ответил чародей. - Когда я смотрел в последний раз, войска его как будто шли к Каррису. Несколько часов назад.
- Где они сейчас? - спросил Габорн.
Биннесман с измученным видом опустил голову и закрыл глаза. С тех пор, как он вызвал вильде и потерял ее, чародей быстро уставал.
- Сегодня был длинный день. Но я попытаюсь.
Он нагнулся к полу и натер свежей грязью лицо и ладони. Затем с задумчивым, сосредоточенным видом поднял несколько кристаллов, переместил их поближе к Камню Видения, еще несколько отодвинул назад, а другие - правее или левее.
Все это заняло время, поскольку чародей сначала должен был определить местонахождение отрядов Радж Ахтена, увидев их как будто с вершины горы, и лишь затем придвинуть изображение ближе.
И от зрелища, представшего наконец взгляду Иом, по коже у нее побежали мурашки: войско Радж Ахтена стояло под городком в сто каменных домов с соломенными крышами. Городок окружала такая низкая каменная стена, что рыцарь на хорошей сильной лошади перескочил бы через нее без труда.
Караульных на стене не было, даже собаки не лаяли. Казалось, городок не подозревает о нависшей над ним угрозе.
- Я знаю это место, - сказал Габорн. - Это Твинхаван.
Великаны Фрот задирали кверху морды и жадно принюхивались, словно чуяли свежую кровь. Рыцари свиты держали наготове копья и боевые топоры.
Впереди всех стояли колдуны Радж Ахтена.
Три пламяплета выстроились в ряд перед городской стеной и начали петь тихими, тонкими голосами. Иом слышала пение отчетливо, но слов разобрать не могла, ибо песня их была песней огня, шелестом трепещущего пламени, потрескиванием дерева.
Внезапно вокруг каждого пламяплета взорвались трава и кусты. В небо ударили, поглотив колдунов, зеленые столбы огня. Иом слышала запах пепла, ощущала жар пламени. Зеленые столбы двинулись к городу, взобрались на стену.
Наконец их заметили собаки и залаяли. Беспокойно заржала лошадь.
Однако тревогу так никто и не поднял.
Пламяплеты перескочили через стену, огонь у них за спиной разбушевался, и Иом смотрела на колдунов сквозь завесу пламени.
Солнце выбелило траву у городской стены, высосав из нее всю влагу. Пламяплет с левой стороны протянул руку влево, из руки выстрелило пламя и помчалось вдоль стены быстрее лошади. Пламяплет справа сделал то же самое. Почти мгновенно два языка пламени сомкнулись на другом конце города, и он оказался в кольце огня.
Затем огонь взвился в небо и побежал к центру круга.
Из дома на окраине с криком выбежала женщина. За ней начали выбегать на улицы и другие - матери с детьми. Несколько лошадей вырвались из загонов и, неистово брыкаясь, понеслись по городу.
Пламяплеты наступали. Весь этот ужас только придавал им силы, подпитывал энергией. Один из колдунов направил руку на большой амбар, и соломенная крыша его буквально взорвалась пламенем.
Другой испустил струю огня, обвившуюся вокруг ближайшего здания и разом охватившую и крышу, и внутренние балки. Иом явственно ощутила исходивший от него жар.
В доме закричали люди, и на улицу выскочил мужчина с горящими волосами, в пылающей одежде. Следом выбежали женщина и мальчик, который держал в руках щит. В глазах мальчика и на поверхности щита отражалось пламя. Все детали были видны совершенно отчетливо.
Запах дыма усиливался.
Весь город внезапно превратился в геенну огненную, пламя взвилось высоко в небеса. Пламяплеты запели громче, извиваясь, как гигантские светящиеся черви, над гибнущими горожанами.
- Они приносят этих людей в жертву Силам, которым служат, - сказал Биннесман и с омерзением отвернулся от Камня. - Это - черное вызывание.
- Это источник моего страха, - сказал Габорн.
Огонь, охвативший город, постепенно зеленел, отдельные языки его сплетались в диковинном танце, приобретая очертания неведомых потусторонних существ. В считанные мгновения каменные стены и ограды расплавились и растеклись.
“Как быстро все это произошло”, - думала Иом. Город сравняли с землей; от людей и животных остались лишь кости, начисто объеденные огнем.
Не понадобились долгие часы уговоров и лести, что казалось Иом необходимым для осуществления вызывания. Может быть, потому, что колдовство пламяплетов было подкреплено жертвоприношением. Пламяплеты пели и танцевали, как языки живого огня.
Через час над землею возник зеленый сияющий портал, и пламяплеты, встав перед ним, принялись звать кого-то на языке огня и пепла.
Никто так и не появился, и тогда один пламяплет сам вошел в портал и скрылся в преисподней.
Тотчас же пламя, пылавшее вокруг, угасло, осталась лишь черная, выжженная земля. Лишь кое-где тлели последние угольки.
Иом затаила дыхание, от души надеясь, что пламяплет погибнет, сгинет в аду и никогда не вернется.
Но вскоре пепел на земле зашевелился и принял очертания двух фигур, которые, как сначала показалось Иом, боролись друг с другом. Однако они не боролись, они как будто из последних сил пробивались наверх.
Один был пламяплет, весь в пепле.
Второй был крупнее и походил на мужчину с взлохмаченной гривой длинных кудрявых волос. Но он светился чистым голубоватым светом, словно был из хрусталя. По всему его телу рябью пробегали мелкие искры.
Он неуклюже поднялся на ноги и, пошатываясь, широко раскинул сверкающие крылья. Лицо его засветилось, и в глазах запылал яростный блеск.
Видавшие виды воины Радж Ахтена вскрикнули от изумления, а боевые псы попятились в страхе и зарычали.
- Клянусь Силами,- сказал Габорн,- он вызвал Духа-Победителя!
Духа-Победителя? Иом удивилась. Рассказывали, что когда-то, в битве при ущелье Вэйдерли, два Победителя сопровождали Короля Земли Эрдена Геборена с обеих сторон. Они были неукротимыми бойцами. Иом всегда считала их заступниками людей.
Но у этого существа, обернувшего крыльями плечи, взгляд был свирепый, и свет, исходивший от него, казался затягивающей бездной.
- Не заблуждайтесь,- сказал Биннесман.- Не о таких Победителях повествуют старинные предания. Это Темный Дух. И он собирается убить Короля Земли, а не спасти его.
- Когда? - спросил Габорн.- Скоро ли он доберется сюда?
Биннесман подошел к столу и взял в руки большую книгу - рукопись с цветными рисунками, изображавшими земных тварей. Чародей отыскал в бестиарии страницы, посвященные адским созданиям. Сведения о Темных Духах-Победителях были скудны и не сопровождались никаким, хотя бы приблизительным, изображением. По-видимому, даже всеведущие мудрецы ничего о них толком не знали.
- Это создание воздуха и тьмы,- сказал Биннесман. - Он прилетит сюда и, вероятнее всего, постарается напасть вечером. Думаю, что сегодня он все же не успеет - слишком далеко. Но завтра или послезавтра он будет здесь.
- Что я должен делать? - спросил Габорн.
Биннесман не ответил, и только хмурился, пробегая глазами записи о Темных Духах. Иом поняла, что ответа нет и у него.
- Радж Ахтен потерял рассудок, - пробормотал чародей,- если решился выпустить сейчас на волю такое чудовище.
Он опустился возле кристаллов на колени и подвинул один из них, сосредоточив изображение на войске Радж Ахтена.
Долго всматривался, потом сказал Габорну:
- Не вижу самого Радж Ахтена. Где же он? Габорн тоже заглянул в кристалл.
- Темно. Может быть, он где-то позади войска.
- Нет,- сказал Биннесман. - Он должен был выйти вперед, чтобы встретить своего нового союзника. Его там нет. По каким-то причинам он отделился от основных сил.
- Но почему? - спросил Габорн. - Его можно отыскать?
Биннесман покачал головой и нахмурился.
- Сомневаюсь. Войска, вулканы - такое найти нетрудно. Но одинокого Всадника, да еще ночью? На это нужно много времени, а я на пределе сил.
Он отвернулся от Камня Видения, и изображение погасло, помещение освещали теперь лишь светящиеся кристаллы. Вид у чародея был совсем изнуренный. Всего неделю назад одеяние мага было зеленым, как летняя листва. Тогда он вызвал вильде, создание Земли, которое должно было укрепить его силы. Но вильде, к несчастью, исчезла, и Биннесман вконец обессилел.
- Я следил за вулканами, - сказал он хмуро, - пытаясь понять замыслы опустошителей. И должен признаться, в их действиях мало смысла. Опустошители выходят из-под земли в отдаленных друг от друга районах, большинство из которых - далеко от мест обитания людей.
Но кое-что я заметил. Они появляются либо возле старых вулканов, либо там, где есть гейзеры и горячие источники.
- Что это значит? - спросил Габорн.
- В сердце земли находится сфера огня,- сказал Биннесман,- вы сами это видели у моря Айдимин. Я думаю, - продолжал он, - что в некоторых местах сфера эта ближе к земной поверхности. Там-то и образуются горячие источники и вулканы. Вот я и думаю: не жар ли выгоняет опустошителей на поверхность.
Габорн сменил тему.
- Самый насущный вопрос сейчас - подготовка Радж Ахтена к нападению на Мистаррию. Мне нужно созвать на совет военачальников.
- Война с Радж Ахтеном? - спросил Биннесман. - Вы уверены, что это благоразумно сейчас, когда появилось столько опустошителей?
Габорн тяжело вздохнул.
- Нет. Но если я не вступлю с ним в бой, Радж Ахтен может нам причинить большой ущерб. Остается только надеяться, что, когда он узнает о собственных неприятностях, он вернется в Индопал и займется обороной своих земель. Может быть, мне даже удастся заключить с ним перемирие.
Чародей задумчиво смотрел на Габорна.
- Ты, конечно, можешь попытаться, - сказал Биннесман. Но не знаю, по силам ли даже вам спасти его. Вспомните, что неделю назад я его проклял. В полную силу проклятие вступит лишь через какое-то время, но, сдается мне, и сейчас помочь ему уже нельзя.
- Ради спасения моего народа я должен попытаться, - сказал Габорн.
Биннесман вскинул косматые брови.
- И ради спасения твоего народа я должен предупредить: Радж Ахтен вряд ли примет совет от врага. Встретившись с ним, ты подвергнешь себя серьезной опасности. Не исключено даже, что он нарочно старается вовлечь тебя в битву, ибо здесь, возле Даннвуда, чьи обитатели защищают тебя, он не может напасть на Короля Земли.
- Знаю,- смущенно сказал Габорн.- Не поедешь ли и ты со мной?
- Ты же знаешь, я не обладаю воинской силой, - ответил Биннесман, - но через день-другой я присоединюсь к тебе и помогу, чем смогу. Сейчас же я должен готовиться к встрече с Темным Победителем - и встретить его я должен один.
- Как? - спросил Габорн.- Один, без вильде? Я оставлю тебе хотя бы пятьдесят тысяч рыцарей.
- Они мне ничем не помогут - только погибнут понапрасну, - сказал Биннесман.
- Чем же ты будешь защищаться? - спросил Габорн.
- Я... пока не знаю, - сказал Биннесман. - Мне еще надо подумать. Что же до тебя - собирай военный совет. Твои военачальники лучше меня знают, как вести войну. На рассвете предупреди всех, чтобы покинули замок Сильварреста. Ты, конечно, и сам чувствуешь опасность. А я сейчас должен отдохнуть.
Ни слова больше не сказав, он пошатываясь прошел в угол и лег на толстый слой какого-то суглинка. “Суглинок этот появился здесь недавно”, - поняла Иом. Подвалы были вымощены плитами. Чародей, видимо, сам принес его сюда; Охранители Земли часто прописывали больным целебную землю. Должно быть, и эта земля, на которой он спал, обладала какими-то особыми свойствами. Биннесман пригоршнями подгреб ее под себя, насыпал немного сверху и вскоре мирно заснул.
Иом огляделась. Сейчас здесь стоял только легкий лапах плесени и чистый аромат трав. В этом помещении чувствовалась сила земли, и возникало то странное покалывание, которое она испытывала, когда Габорн или чародей находились близко. Только тут оно было сильнее. Само собою на ум ей пришло благословение, которое она так часто слышала в последнее время от Габорна. “Да укроет тебя Земля. Да исцелит тебя Земля. Да сделает тебя Земля своим”. Это место со всех сторон окружала Земля.
- Пойдем, - сказал Габорн.

12
На королевском совете

Предыдущая страница 8 Следующая страница


9 Дэвид Фарланд

Сэр Боринсон разбудил Мирриму, легонько тряхнув за плечо, и сказал, что Габорн просит ее присутствовать на совете.
- Ты уверен, что речь шла обо мне! - в замешательстве спросила Миррима. После обеда она прилегла ненадолго и заснула, не раздеваясь. Тело затекло, и села она не без труда.
- Уверен, - ответил Боринсон.
- Если бы его интересовало, какие осенние цветы будут лучше смотреться в Большом Зале, - сказала Миррима, - я могла бы рассказывать об этом ему до утра. Но в войнах я ничего не понимаю.
- Ты нравишься Габорну, - сказал Боринсон, несколько покривив душой. О войне она и впрямь ничего не знала, и Боринсон подозревал, что ее приглашают просто как его жену, чтобы он мог провести с нею больше времени до отъезда в Инкарру. Однако сказать об этом он не решился, побоявшись обидеть. - Разве Габорн не говорил при первой встрече, что желает видеть тебя при своем дворе? Он уважает твое мнение.
- Но... я-то чувствую себя самозванкой.
- Думаю, что король чувствует себя точно так же, - сказал Боринсон. - Еще неделю назад, когда он ехал просить руки Иом, его самой важной заботой было - надеть шляпу с пером или без пера. А теперь отец его умер, и ему приходится воевать. Иом тоже, я уверен, неделю назад больше всего переживала из-за того, какого цвета нитку выбрать для вышивки, но и она будет присутствовать на этом совете.
- Что же, он всех приглашает на совет? - удивленно сказала Миррима.
- Нет. Там будут канцлер Роддерман и Джурим, а еще Эрин Коннел, король Орвинн, Верховный Маршал Скалбейн и лорд Ингрис из Лисле.
Задумчиво нахмурясь, Миррима поднялась с постели, подошла к зеркалу и принялась расчесывать свои длинные темные волосы.
Боринсон и про себя-то толком не знал, что ему делать на этом совете. Сейчас у него был чистый щит, он не служил никому.
Несколько дней назад Боринсон еще надеялся, что отъезд в Инкарру можно отложить. Ему нужно было время, чтобы попрощаться со своей молодой женой и родными краями. И времени вроде бы хватало. Но тогда Боринсон думал, что Радж Ахтен вернется на зиму к себе в Индопал. Однако Лорд Волк, не дав Габорну передышки, отправился на юг, в самое сердце Мистаррии. И сейчас Габорн, находясь в Гередоне, был отрезан от своего королевства и своих советников.
Поэтому и Боринсон пока не мог уехать. Его друг по-прежнему нуждался в совете. И хотя Боринсон, как Рыцарь Справедливости, волен был уехать в любой момент, он предпочел задержаться.
Но если Габорн отправится в Мистаррию - он тоже тронется в путь. И, повернувшись раз спиной к Гередону и к молодой жене, не вернется, пока не завершит свой поиск.
- А как же травник Биннесман? Его на совете не будет? - спросила Миррима.
- Он спит, - сказал Боринсон, - и его нельзя беспокоить.
Отсутствие Биннесмана на совете более всего удивляло Боринсона. Он предложил было ткнуть чародея сапогом в бок и поднять с постели, но Габорн не разрешил.
- Ну а принц Селинор? - допытывалась Миррима. - И другие торговые короли из Лисле?
Боринсон нахмурился. Все, кто был при дворе в эти последние дни, знали, что купцы, подойдя к городу, разбили лагерь и пригласили Габорна прийти и избрать их, словно он был слугой, а не Королем Земли.
Боринсон послал бы их всех к чертям, но, ко всеобщему удивлению, Габорн согласился и избрал некоторых из этих спесивых лордов.
- Сдается мне, что король не слишком доверяет Селинору, - ответил Боринсон. - Он, конечно, пригласил лорда Ингриса, но, похоже, думает, что от прочих торговых королей толку не больше, чем от стаи гусей.
- Но ведь к этому времени могли прибыть и другие лорды,- сказала Миррима.- Из Северного Кроутена, например, или из Белдинука?
- Из Северного Кроутена никаких вестей,- сказал Боринсон.- Железному Королю никогда не нравился Сильварреста, и, возможно, в угоду своему кузену королю Андерсу, он не желает знать и Короля Земли. Хотя у него могут быть свои заботы. Сегодня вечером в тех краях появились опустошители. Габорн уже отправил Железному Королю вестников с предложением помощи. Что до Белдинука, то король Ловикер слаб здоровьем...- что еще сказать, он не знал. Ловикер был другом Дома Ордина, но Боринсон ему не доверял. Ему казалось, что Ловикер использует свое нездоровье как удобный предлог, когда ему не хочется действовать. И потому он повторил слова Габорна: - Ловикер, в конце концов, должен был помешать Радж Ахтену пройти в Мистаррию через его земли. И то, что он еще никого не прислал, вовсе не удивительно.
Расчесав волосы, Миррима задержалась немного перед зеркалом, глядя при свете свечи на свое отражение. Она была очень красива.
Боринсон подал руку и прошел с женой по лестнице в Большой Зал. Габорн сидел там в темноте за столом, спиной к стене. Свечей и ламп не зажигали, огня в очаге не развели. Было отворено только одно окно, сквозь которое проникал слабый свет звезд. На остальных ставни остались закрытыми.
Король Орвинн занял место слева от Габорна. Иом села в стороне, у Габорна за спиной. Справа от короля расположился фатоватый лорд Ингрис - человек с немолодым, но красивым лицом, в треугольной темно-бордовой шляпе из фетра, украшенной огромным страусовым пером. На его белой шелковой рубашке блестел жемчуг, а кольца, ожерелья и пряжки сверкали даже при таком слабом свете. Следом за ним сидел Джурим, в необычно пышном на сей раз южном одеянии. Габорн жестом указал Боринсону на место возле Джурима.
Миррима прошла к стене позади стола и, сев рядом с Иом, взяла королеву за руку. Боринсон посмотрел на жену. Иом ухватилась за Мирриму, словно в поисках опоры. Лицо ее освещал звездный свет. Боринсон заметил в лице королевы страх.
Он перевел взгляд на Габорна. На лбу у того блестели капли пота. Он тоже был встревожен. Совет и вправду обещал стать необычным.
Чуть позже вошла Эрин Коннел и заняла место за дальним концом стола возле канцлера Роддермана. Все Хроно встали у стен за спинами своих лордов.
- Мы обыскали весь лагерь,- сказал Роддерман,- но Верховного Маршала не нашли. Он уже отбыл.
- Этого я и боялся,- сказал Габорн.
- Вы не оставили ему выбора, - с вызовом заметил Боринсон. Габорн, считал он, поступил неправильно, отказавшись от меча Верховного Маршала, и пусть никто и никогда не должен указывать Королю Земли на его ошибки, Боринсон, видят Силы, не станет скрывать своего к этому отношения.
- Мы будем разговаривать в темноте? - спросил лорд Ингрис томным голосом, уводя собеседников от опасной темы.
- Да,- сказал Габорн.- Никакого огня. Я велел слугам погасить даже угли в очаге. И то, что здесь будет сказано, никто не должен повторять при дневном свете и перед зажженным огнем.
Он глубоко вздохнул.
- Мы должны готовиться к войне. Земля предупредила меня, что всем нам грозит большая опасность, а сегодня вечером чародей Биннесман воспользовался Камнями Видения и узнал, что делают наши враги. В Северном Кроутене появились опустошители.
- Что? - встрепенулся лорд Ингрис. - Когда мы выступаем?
- Мы не выступаем - то есть выступаем, но не против опустошителей, - сказал Габорн. - Железный король за целую неделю не ответил ни на одно послание, и я не знаю, пустит ли он наши войска в Северный Кроутен даже теперь. Да и король Андерс вряд ли позволит нам пройти через его земли.
Поэтому полчаса назад я отправил герцога Мардона с войсками на север к Донаэйсу, чтобы обезопасить нас от вторжения опустошителей, а королю Андерсу и Железному королю послал гонцов с предложением помощи. Больше я ничего не могу сделать.
- Вы полагаете, - спросил лорд Ингрис, - что против опустошителей этого довольно?
- Нет, конечно, - ответил Габорн. - Опустошители уже разрушили в Мистаррии Башню Хаберд. Кроме того, они появились и в Картише. Не исключено, что из недр выйдет еще не одна стая.
Лорды переглянулись. И одна-то стая на одном севере уже была поводом для беспокойства. Мысль о появления новых была чудовищной. Значит, опустошители что-то задумали.
Похоже, они задумали завоевать Землю.
Боринсон услышал про опустошителей перед самым советом, более скверную новость трудно было себе представить. На его памяти опустошители редко выходили из-под земли. Однако предания утверждали, что такое случалось, и больше всего людей ужасала мысль о том, что когда-нибудь они все попытаются выйти наверх.
- Итак, мы столкнулись с серьезной угрозой, - продолжал Габорн, - а сделать в настоящий момент не можем ничего. Но есть и другая угроза, не меньшая, ибо пока опустошители беспокоят нас на границах, Радж Ахтен собирается нанести удар в самое сердце.
Неделю назад он отступил со своими войсками на юг. Они вымотались, к тому же их изрядно потрепали Рыцари Справедливости. Когда Лорд Волк вышел из Флидса, у него было более сорока тысяч солдат. А сейчас, как доносит разведка герцога Палдана, только четыре тысячи, и Неодолимых не больше половины, остальные же - великаны Фрот, боевые псы, колдуны и просто лучники.
- Похоже, силы его иссякают, - с надеждой сказал лорд Ингрис.- Но он не может вечно отступать.
- Да, войско Радж Ахтена утомлено,- сказал Габорн, - кони, взятые им во Флидсе, измучены. Его армия оставляет за собой страшный след - павших великанов, боевых псов и простых солдат, которые падают от усталости и не в состоянии угнаться за Неодолимыми.
Радж Ахтен сейчас избегает столкновения с нами. Его главное войско встало в восьмидесяти милях к северу от Карриса. Мы с советником Роддерманом справились с картами и считаем, что сам он ушел для встречи с другими частями в крепость Тал Дур, а может быть, в Грейден или Феллс.
- Только не в Феллс, - сказала Эрин Коннел. - Час назад я получила известие. Наши разведчики сообщают, что войско Радж Ахтена только недавно покинуло Феллс. Большая часть его вроде как двинулась на Каррис - там свыше ста тысяч человек из одного только Феллса, в основном простые солдаты. Радж Ахтен собирается присоединиться к ним. Он готовится к осаде вашего “Охотника” Палдана!
Боринсон и сам уже говорил об этом Габорну. Не может быть, чтобы Лорд Волк вдруг взял и отступил к скромному Тал Дуру, когда перед ним маячит могучая крепость в Каррисе.
Сестра-всадница Коннел сказала:
- Моя мать приказала клану Бэйбан отбить Феллс и вернуть его Мистаррии.
Габорн удивился, а у Боринсона перехватило дыхание.
- Отлично сделано! - сказал король Орвинн, а лорд Ингрис захлопал в ладоши.
Боринсон мысленно представил объединяющиеся войска Радж Ахтена. Каррис - самая сильная крепость на западе Мистаррии, но Лонгмот Радж Ахтен разрушил одним только Голосом. То же самое может повториться и в Каррисе. Только и надежды, что он задумал что-то другое.
- Если Радж Ахтен возьмет Каррис,- предостерегающе сказал Боринсон, - считай, падет пол-Мистаррии. Мы должны его остановить.
Джурим подпер кулаками свой толстый подбородок. И сказал Габорну с сильным тайфанским акцентом:
- Боринсон прав, но поостерегитесь, о великий Король! Радж Ахтен, подобно волку, надеется поразить вас в самое уязвимое место, и это место - Мистаррия. Он надеется втянуть Короля Земли в войну, заставить его покинуть Даннвуд. Он будет атаковать Каррис.
Габорн тихо ответил:
- Знаю, это-то меня и тревожит. Но есть и еще одна опасность - ее показал Биннесман. Сегодня вечером пламяплеты Радж Ахтена вызвали из подземного мира Темного Духа-Победителя.
Лорд Ингрис от удивления открыл рот, но остальные восприняли новость спокойно. Боринсон не знал, что и подумать. Он, конечно, слышал о Победителях - носителях света и добродетели, обитающих в подземном мире. И вроде как слышал, что у них есть враги, создания тьмы, обладающие тайными силами. Но больше он ничего не знал.
- Что ж, мы давно ждали наемных убийц, - сказал советник Роддерман. - Радж Ахтен в любом случае должен был попытаться нанести удар Королю Земли. Значит, Темный Победитель явится в Сильварреста?
- Нет,- рискнул высказаться Джурим.- По-моему, Радж Ахтен отправит его в Мистаррию напасть на Каррис.
- Ошибаетесь,- сказал Габорн.- Темный Дух уже летит сюда. Меня предупредила Земля.
- Стало быть, так, - Джурим кивнул. - Неделю назад я еще мог догадаться, что сделает Радж Ахтен, но теперь он придумал что-то новенькое.
- Нужно и нам придумать что-нибудь новенькое - чтобы справиться с этим существом, - сказал король Орвинн.
Габорн покачал головой.
- Нет. Я прикажу людям спасаться бегством.
- Тогда их пора известить, - сказал король Орвинн. Габорн снова покачал головой.
- Узнай они о Духе сейчас, начнется паника. Уже темно, в лагере полно лошадей и скота - могут затоптать детей. К тому же многие в честь праздника выпили. Нет, с предупреждением лучше подождать до рассвета. Опасность велика, но время еще есть.
Эрин Коннел внезапно спросила:
- Ваше величество, а вы уверены, что Победителя выслали именно чтобы убить вас, а не с какой-то другой целью - например, завоевать Флидс?
Боринсон подумал, что с ее стороны это весьма разумно - подумать о собственной стране.
- Я избрал своего отца, - сказал Габорн, - и ощутил вокруг него ауру опасности... Это было как черное удушливое облако. Отец погиб меньше чем через час. С сегодняшнего утра я ощущаю эту ауру вокруг каждого в этой комнате... вокруг каждого в замке Сильварреста. Мы ведь знали, что Радж Ахтен подошлет к нам хорошего убийцу. Вот убийца и приближается, убийца, со свирепостью которого не сравнится никто из Неодолимых. Его задача уничтожить всех нас - всех, кто собрался в замке Сильварреста. Даже моим Избранным в Лонгмоте или на северных дорогах сейчас угрожает меньшая опасность. Но здесь сейчас все должны быть настороже, - мрачно добавил Габорн.
- Вы можете почувствовать опасность для нас,- сказал лорд Ингрис,- а для Мистаррии или Лисле? Вдруг именно вы в состоянии сказать нам, где Радж Ахтен нанесет следующий удар?
Габорн печально покачал головой.
- Я не могу избрать человека, пока его не увижу. Я еще не совсем освоился с этой силой. В Лисле и в Мистаррии у меня пока нет Избранных, кроме нескольких вестников, которых я послал в Каррис и в Морское подворье, и я не знаю, что там может случиться. Поэтому нужно обсудить план действий и найти способ защиты от Радж Ахтена.
- Вам следует знать,- сказал лорд Ингрис, - что некоторые лорды уже выступили против Радж Ахтена. Услышав о вторжении в Мистаррию, мы, торговые короли, кое-что предприняли... и не мы одни.
- Как? - удивился король Орвинн.
- Вам нужны для защиты оружие и солдаты, - сказал лорд Ингрис, - а для нас в Лисле лучшая защита - деньги. Мы нанимаем воинов для охраны границ и платим дань соседям. Узнав о нападении, мы написали кое-каким лордам в Инкарру, предлагая хорошо заплатить за. убийство Посвященных Радж Ахтена там, где он меньше всего этого ожидает - в Южных Провинциях.
- Отлично! - сказал король Орвинн.- У меня в Орвинне есть тысяча хороших, сильных солдат, которые могут напасть с севера!
Ингрис широко улыбнулся.
- Судя по тому, что я слышал, вас могут опередить военачальники из Тума...
Боринсону стало не по себе. Он сам убил Посвященных Радж Ахтена, здесь, в двух шагах, в башне замка Сильварреста. Эта боль еще не утихла. Да, он действовал по приказу, да, это было необходимо, но он не в силах был сидеть и слушать, как кто-то замышляет нечто подобное.
Он уже открыл было рот, но Габорн его опередил, воскликнув:
- Нет! - и сурово посмотрел на Ингриса и Орвинна. - Этого делать нельзя!
- Почему? - спросил Ингрис. Он вынул из кармана шелковый носовой платок, приложил к носу и бросил на пол.
- Слишком высока цена, - сказал Габорн. - Я сражаюсь не против Радж Ахтена, но ради спасения человечества. Посылать наших воинов друг против друга - это безумие!
Лорд Ингрис сказал сухо:
- Стрелы уже летят. Может случиться так, что вы не сумеете уберечь Радж Ахтена от его судьбы.
“Слишком уж он самонадеян”,- подумал Боринсон. К Радж Ахтену не в первый раз подсылают убийц. Габорн же, к его удивлению, разволновался не на шутку.
Король спросил:
- Когда вы приняли это решение - нанять убийц из Инкарры?
Лорд Ингрис задумался.
- Около недели назад. В тот день, когда погиб ваш отец.
Габорн хмуро посмотрел на него.
- В тот день чародей Биннесман проклял Радж Ахтена. Он, как и вы, уверен, что проклятие отменить невозможно. Я ничего не могу поделать, но меня поражает совпадение во времени. Может быть, вы стали орудием в руках Земли.
Лорд Ингрис усмехнулся, словно отказываясь от незаслуженного комплимента.
- Сомневаюсь. Если Радж Ахтен умрет, причиной тому будет мое золото и жадность инкарранцев, а вовсе не проклятие какого-то Охранителя Земли.
Тут из-за спины Габорна послышался голос Иом:
- А откуда вы добываете ваше золото, как не из земли?
На мгновение стало тихо, и Боринсон задумался, может ли горстка в несколько человек и вправду нанести Радж Ахтену серьезный удар?
Сомнительно. У Радж Ахтена слишком много Посвященных, которые находятся в разных уголках огромного королевства и живут под надежной охраной. Радж Ахтена можно ранить, но убить его нелегко.
Хотя он может утратить некоторые важные дары. Потеряв, к примеру, жизнестойкость, он сохранит силу, но может умереть от опасной раны. Потеряв метаболизм, он утратит проворство, и ему сумеет отрубить голову даже не слишком ловкий воин.
При удачном стечении обстоятельств Лорду Волку все-таки можно нанести существенный урон.
Габорн покачал головой и сказал:
- Совесть не позволяет мне желать смерти никому. Я никогда не смирюсь с убийством невинных людей, единственное преступление которых состоит в том, что они отдали Радж Ахтену свои дары. Я буду с ним воевать, если не останется другого выхода, но пока хочу только остановить, а еще лучше - уговорить его перейти на нашу сторону.
- Черт побери вашу совесть, - король Орвинн приподнялся со стула, - я знал, что вы именно так и скажете!
- Вы не доверяете мудрости короля? - спросил Джурим.
Лицо Орвинна окаменело.
- Простите, ваше величество, - сказал он, сдерживая гнев. - Но, оставляя Радж Ахтена в живых, вы рискуете. Это даже не легкомыслие с вашей стороны, это глупость.
- Я не стараюсь поступить умно, - ответил Габорн, - я поступаю так, как считаю правильным.
- Вы молоды, верите в идеалы, вам помогают Силы Земли, - сказал лорд Ингрис. - Вы, конечно, можете хотеть заключить с Радж Ахтеном союз, но как, позвольте спросить, вы собираетесь это сделать!
- Я захватил в Лонгмоте сорок тысяч форсиблей, - спокойно ответил Габорн.
Король Орвинн, лорд Ингрис и Эрин Коннел воззрились на него с изумлением.
- Пять тысяч я использовал на то, чтобы восполнить гвардию и конницу Гередона, - продолжал Габорн. - Но и оставшихся хватило бы создать новую армию... Или сделать одного воина таким могучим, как Радж Ахтен. Неделю назад, после битвы в Лонгмоте, я считал, что именно так и поступлю - я хотел сравняться с Радж Ахтеном и сразиться. Как и вы, я хотел войны.
Но сейчас я не желаю воевать с Радж Ахтеном, сколько бы он меня ни бил. Я намерен предложить ему перемирие.
Король Орвинн был поражен.
- Эту войну затеял Волк, - он даже повысил голос. - Вам не удастся легко его убедить.
- Он прав,- вмешался Джурим. - Мой бывший хозяин не согласится на перемирие, разве что вы отдадите ему свои дары. Он может потребовать ваш разум или вашу силу - что угодно, лишь бы вы оказались не в состоянии ему противостоять.
- Может быть, - сказал Габорн. - Но я как раз и предложу ему, чего он хочет. Мой гонец передаст ему следующее: “Я могу ненавидеть своего брата, но его враг - мой враг”. Когда это послание дойдет до него, он уже узнает и о Башне Хаберд, и о Картише. Я напомню ему про опустошителей - нашу общую угрозу, и сообщу, что теперь, когда я женился на Иом, мы родственники. И чтобы скрепить мир, предложу ему двадцать тысяч форсиблей. Он поймет, что для меня это потеря, равная утрате моих даров. Но я отдам ему форсибли только, если он уйдет из Рофехавана.
Боринсон закусил губу. Радж Ахтен вряд ли способен внять доводам здравого смысла, но перед соблазном получить двадцать тысяч форсиблей он, пожалуй, не устоит.
- Ему не раз делали подобные предложения,- возразил Джурим. - Он не покупает то, что может взять сам. Боюсь, он не станет вас слушать. Еще и гонца казнит.
- Может быть,- сказал Габорн.- Но что, если послание это передаст человек, которого он любит и от которого не сможет просто взять и отмахнуться? - он сурово взглянул на советника. - Вы как-то рассказали мне, Джурим, что в Обране во Дворце Наложниц живут его жены. Вы говорили, что Волк запретил даже смотреть на них под страхом смерти. Кто из них его любимая жена? Услышит ли она мою просьбу? Передаст ли она мое послание?
- Имя ее - Саффира, милорд,- ответил Джурим, поглаживая свою козлиную бородку.- Она дочь эмира Оватта из Туулистана. Украшение его гарема.
- Я слышал про ее отца. Эмир хороший человек, - сказал Габорн. - Он наверняка воспитал дочь в духе силы и великодушия.
- Возможно, - сказал Джурим. - Но я никогда ее не видел. Войдя во дворец, жены уже не выходят оттуда.
- Радж Ахтен тщеславен,- заметила Иом.- Я вижу лишь одну причину, по которой он прячет жен даже от собственных слуг. Сколько даров обаяния преподнес он любимой жене?
Джурим задумался.
- Вы разумный человек, миледи. Радж Ахтен взял обычай давать жене дар обаяния после каждой проведенной с ней ночи, чтобы к следующему его посещению она была еще прекрасней, чем была. Саффира его любимая жена вот уже пять лет. У нее должно быть больше трехсот даров.
Боринсон был потрясен. Мужчины сходили с ума от страсти при виде женщины с двенадцатью дарами обаяния. Он даже вообразить был не в состоянии, что такое женщина, у которой несколько сотен даров. Замысел Габорна мог увенчаться успехом.
Но что-то его все-таки тревожило.
- Странно, что никто до сих пор не пытался использовать ее как орудие.
- Я был самым верным слугой моего господина,- сказал Джурим. - В мои обязанности входило поставлять наложницам дары и всякие безделушки. Кроме еще двоих-троих, никому не позволялось даже входить в гарем.
Габорн обвел взглядом всех собравшихся.
- Что скажете? Вот мое предложение - отправить послание Саффире, чтобы она передала его Радж Ахтену.
- Хорошая мысль,- с большим сомнением сказал Джурим. - Но, боюсь, Радж Ахтен не послушает и ее. Ведь она всего лишь жена.
Боринсон не удивился. В Индопале считалось недостойным прислушиваться к советам женщины.
- Хорошая мысль, - повторила Иом более убежденно. - Биннесман говорил, что Радж Ахтен повредился в рассудке, слушая собственный Голос. Перед ее голосом он не устоит.
- А если я к тому же пошлю ей в знак признательности тысячу даров обаяния и Голоса? - спросил Габорн.
- В Обране есть Способствующие, которые умеют передавать такие дары, - признал Джурим.
- А у нас есть форсибли, чтобы это сделать,- вмешался канцлер Роддерман. - Но понадобится несколько дней, чтобы подыскать женщин, которые станут Посвященными.
- Я предлагаю свое обаяние, - сказала Миррима.
И со страхом посмотрела на Боринсона, не зная, как он к этому отнесется. Ведь он женился на ней из-за ее красоты. Отдать ее было бы, пожалуй, не совсем честно. Но Боринсон, услышав ее предложение, взглянул на нее с восхищением.
- В Обране достаточно женщин, - сказал Джурим. - У Радж Ахтена много наложниц, и все они одарены обаянием или голосом. Из-за этой долгой войны некоторые из них уже пострадали. Они очень хотят мира, и я подозреваю, что многие из них станут векторами...
- Риск очень большой, - заявил король Орвинн. - Мы не знаем эту женщину... Неизвестно, как она справится с сознанием такого могущества. Вдруг и она выступит против вас?
- Придется попытаться,- сказал Габорн. - Радж Ахтен не главный наш враг. Его воины мне нужны. Нам вместе воевать с опустошителями.
Боринсону подобная мысль казалась почти невероятной.
- Что ж, - сказала Эрин Коннел. - Мы должны быть очень осторожны. Судя по вашим словам, нам грозит страшная опасность. Если мы отправим гонцов сию же минуту, ехать до Инд опал а не один день...
- Смотря на каких лошадях, - возразил Джурим. - Крепость в Обране находится в северных провинциях, к югу от Дейазза, и до нее всего семьсот миль.
Боринсон сказал:
- Никогда не слыхал про Обран. Но раз это так близко, на королевском скакуне я мог бы проехать через Вороний перевал за Флидсом и при некотором везении оказаться там завтра утром. И если Саффира согласится, то уже следующей ночью все передаст Радж Ахтену.
Он и сам не сказал бы, почему вызвался ехать. Большого смысла он в этом не видел. Захотелось, и все. Но подобное поручение было как раз по нему. На его долю и раньше выпадали опасные задания.
С другой стороны, прикинул он, это удобный случай увидеть оборонные укрепления Радж Ахтена и изучить передвижения вражеских войск у границы. К тому же он окажется далеко на юге, по пути к Инкарре.
И таким образом начнет поход, который назначила ему Иом.
Но в глубине души он знал, что хочет искупить вину.
Лорд Ингрис и король Орвинн не зря вспомнили об убийстве Посвященных - то был стародавний обычай, на котором по большей части строилась раньше военная стратегия Властителей Рун. Ужасный обычай, он оправдывал себя.
Однако Боринсон не хотел больше иметь с этим ничего общего. Замысел Габорна, каким бы неосуществимым ни казался, все же дарил слабую надежду на то, что Индопал и Рофехаван смогут достичь согласия и положить конец кровопролитиям.
Все равно ничего другого не оставалось.
Боринсон запятнал свои руки кровью более чем двух тысяч человек, взрослых и детей. “Если бы только ее можно было смыть, - подумал он, - может быть, когда-нибудь я снова почувствую себя чистым”.
- Я не стал бы возлагать все надежды на один-единственный ход, ваше величество, - сказал король Орвинн. - Вы должны защитить себя и иным способом. Вдруг Саффира не сможет или не захочет сделать то, о чем вы просите... да вы и не стали бы созывать совет, если бы не собирались отправиться наконец в Мистаррию. Вам нужно подготовиться к схватке с Радж Ахтеном... Или же выбрать вместо себя какого-то воина. Вот мой племянник, к примеру, сэр Лангли - настоящий лев. Он сейчас здесь, в лагере.
- Выставить воина - это прекрасно, - заговорила сестра-всадница Коннел, - но ни Орвинн, ни Гередон не могут воевать без вас. Не знаю, испугался ли Радж Ахтен герцога Палдана, но уж вас-то он точно испугается. На вашей стороне будет сражаться весь север. Кланы Всадников уже ваши.
Габорн задумался.
“А ведь он и впрямь надеется обойтись без войны с Радж Ахтеном, - понял Боринсон. - Но вряд ли он этого добьется. Война приближается, как бы Габорн ни пытался без нее обойтись”.
- Ну так что? - поторопил с ответом он короля. Габорн помолчал и кивнул.
- От нашего решения зависит судьба мира. Не хочу принимать поспешных решений, но думал я всю неделю. Все мои подданные не в состоянии бежать от Радж Ахтена, а я не в силах его прогнать. Я вступил бы с ним в бой, если бы точно знал, что одержу победу. Но я этого не знаю. Поэтому остается только надеяться, что я смогу с ним договориться, пусть даже надежды эти ничтожны.
Он взглянул на Боринсона.
- Возьми мою лошадь и выезжай не позже, чем через час.
Боринсон стукнул по столу кулаком и вскочил было, горя нетерпением поскорее отправиться в путь, но остановился, боясь проявить непочтительность к совету.
Габорн повернулся к королю Орвинну.
- Я знаком с сэром Лангли. У него доброе сердце. Я дам вам две тысячи форсиблей, чтобы он мог приготовиться как положено.
- Вы очень щедры,- сказал король Орвинн, по-видимому, не ожидавший от Короля Земли такого подарка. Даже десять лет назад, когда кровяного металла было в избытке, в королевстве Орвинн двух тысяч форсиблей не было и за год.
Габорн повернулся к Коннел.
- Вы правы. Если я встану во главе армии, Радж Ахтену придется со мной считаться. Я поеду на юг, Флидс тоже получит две тысячи форсиблей.
Коннел смущенно хмыкнула. В ее небогатом государстве двух тысяч форсиблей не случалось набрать и за пять лет.
На этом совет закончился. Поднимаясь из-за стола, лорды заскрипели стульями. Габорн вынул из кармана ключи от королевской казны и передал их Боринсону.
- Милорд,- сказал Джурим,- могу я посоветовать выдать для Саффиры семьсот форсиблей обаяния и триста голоса?
Габорн кивнул в сторону Боринсона.
- Как он скажет.
Боринсон, покинув зал, отправился в Башню Посвященных, где находилась казна. Миррима пошла следом и, как только они оказались во дворе у крепостной стены, догнала его.
Она схватила его за руку.
- Подожди!
Боринсон повернулся. Ночь была холодной, хотя время морозов еще не пришло. Миррима смотрела на него с тревогой. Даже в темноте было видно, как она красива. Ее тонкая талия, блеск волос в звездном свете отозвались болью в его сердце.
- Ты не вернешься? - спросила она. Боринсон покачал головой.
- Нет. Каррис на девятьсот миль южнее нас. От него до северной границы Инкарры всего триста миль. Я поеду дальше.
Она смотрела ему в глаза.
- И ты не хочешь даже попрощаться?
Расстаться Боринсону было нелегко. Ему хотелось обнять ее и поцеловать. Хотелось остаться. Но его звал долг, а долгу капитан Королевской Стражи был верен всегда.
- У меня мало времени.
- Но оно есть, - сказала она. - У тебя была целая неделя. Разве ты задержался в Гередоне не для того, чтобы попрощаться?
Конечно, она была права. Он задержался, чтобы попрощаться - и с ней, и с Гередоном, и, возможно, со всей своей жизнью. Но сказать он об этом не мог.
Он нежно поцеловал ее в губы и шепнул:
- Прощай.
И уже отвернулся было, чтобы уйти, но Миррима снова схватила его за руку.
- Ты любишь меня? - спросила она.
- Больше всего на свете.
- Почему же ты тогда ни разу не лег со мною? Ты же хотел этого. Я видела по твоим глазам.
Боринсону не хотелось начинать долгий разговор, но все же он ответил честно:
- Потому что мы могли бы зачать ребенка...
- Ты не хочешь, чтобы я носила твое дитя?
- ... и принести его в мир, который требует ответственности...
- А я, по-твоему, не готова к ответственности! - повысила голос Миррима.
- А вдруг я погибну? Не хочу, чтобы моего ребенка называли безотцовщиной! - рассердился Боринсон.- Или сыном убийцы короля! Или чем-нибудь еще похуже!
Кровь бросилась ему в лицо, и он даже задрожал от гнева.
Но и гнев не мешал ему в этот момент увидеть себя как бы со стороны - себя, сегодняшнего, и одновременно мальчишкой. Смешно, как долго болят старые раны, подумалось ему. Вот он сегодня - убийца короля, победитель опустошителя, стражник Короля Земли, по праву считающийся одним из самых грозных воинов во всем Рофехаване. Но где-то в глубине души он все еще маленький мальчик, который бежит по переулку местечка в Твинне под названием Исли, и вслед ему летят камни, грязь и обидные прозвища.
Боринсону всю жизнь приходилось доказывать, что он чего-то стоит. Потому он и стал одним из самых могучих воинов своего времени. И теперь не боялся никого на свете.
Но Боринсону была противна даже самая мысль о том, что и его сына кто-то станет терзать так же, как когда-то терзали его.
Оказывается, он по-прежнему боится маленьких мальчиков.
- Люби меня! - Миррима попыталась притянуть его к себе.
Но Боринсон наставительно поднял палец и сказал жестко:
- Думай об ответственности.
- Люби меня,- взмолилась она.
Он снял ее руку со своего рукава и сказал:
- Разве ты не поняла? По-другому не будет. Случись мне умереть - а это весьма вероятно - тебе останутся мое имя и деньги...
- Я слышала, что ты страстный любовник,- с упреком сказала Миррима. - Разве ты никогда не ложился с женщиной?
Боринсон изо всех сил сдерживал гнев. У него не было слов выразить свою ненависть к себе, свое желание переделать прошлое.
- Если и ложился, то что с того, - сказал он, - ведь я не знал, что однажды встречу тебя.

Предыдущая страница 9 Следующая страница


Братство волка 10

- Это не ответственность мешает тебе меня любить, - заявила Миррима. - Ты так себя наказываешь. Но наказывая себя, ты тем самым наказываешь меня - а я этого не заслуживаю!
Она говорила твердо, нисколько не сомневаясь в своей правоте. Боринсону нечего было ответить, оставалось только надеяться, что однажды она поймет - он поступил так ради ее же блага.
Он сжал ее руку, повернулся и ушел.
_________
Глядя ему вслед, Миррима почувствовала, как к горлу подкатывает обида. Позвякивание его доспехов эхом отдавалось от каменных стен. Вот он уже возле опускной решетки Башни Посвященных, вот он исчез в ее тени. Слабый свет звезд падал на вымощенный камнем двор замка.
Конечно, Боринсон тоже прав. Любить - означает брать на себя ответственность за любимого человека.
Но когда он ушел за своими форсиблями, Миррима рассердилась. Он думал только о себе и не подумал о ней.
Через несколько минут Боринсон вышел из башни с кожаным мешком, набитым форсиблями. Увидел ее, отвернулся и направился в сторону конюшни, не желая больше ни о чем говорить.
Миррима произнесла ему вслед:
- Я хочу сказать тебе только одно слово - “ответственность”.
Боринсон остановился, посмотрел на нее.
- Почему ты считаешь, что только ты несешь ответственность за меня, а я за тебя не отвечаю?
- Ты не можешь поехать со мной, - сказал Боринсон.
- Ты думаешь, я не умею любить, как ты?
- Ты не умеешь выживать, как я,- ответил он.
- Но...
- В любом случае, в Гередоне нет второй такой лошади, на какой я еду сегодня, - он посмотрел в сторону конюшен.
“Сейчас уйдет”, - подумала она, но, к удивлению Мирримы, Боринсон вдруг подошел к ней, обнял, жарко поцеловал. И замер, прижавшись лицом к ее лицу. В его светлых голубых глазах не отражалось ни одной звезды. Они казались пустыми.
Но Миррима ощутила в нем всю его неистовую силу. Именно эта сила давала ему желание жить, бороться, вернуться к ней. Она была в пылкости его объятий. Он сказал:
- Когда я вернусь, я буду любить тебя, как ты захочешь... как ты заслуживаешь.
Потом повернулся и быстро пошел прочь. Ее всегда поражала скорость его движений, дар метаболизма. Миррима еще ощущала на своих губах вкус его губ, его запах. Она хотела пойти за ним, но когда наконец пришла в себя и сдвинулась с места, он уже оседлал лошадь и понесся как вихрь, издалека на скаку крикнув стражникам, чтобы открывали ворота.
Ежась от холода, она обхватила плечи руками и смотрела ему вслед.
Едва он скрылся из виду, Миррима сходила за фонарем и отправилась на псарню, где стояла клетка со щенками, выбранными для нее Кейлином. Сегодня ей удалось выбраться к ним только дважды, но щенки, учуяв ее, радостно завиляли хвостами, и остальные тут же проснулись и тоже потребовали внимания.
Кейлин спал на соломенной подстилке в глубине псарни, и щенки грели его вместо одеяла.
Миррима укрыла мальчика своим плащом, подошла к своей клетке и открыла засов.
Ласково приговаривая, она протянула щенкам принесенные лакомства, те осмелели и позволили в конце концов взять себя на руки.
- Да, мои маленькие, - прошептала она. - Сегодня вы будете спать со мной.
С парочкой щенков в каждой руке, она пошла к выходу, и еще штук десять побежали за ней следом, повизгивая и хватая за пятки. У двери она постояла, не решаясь Открыть, боясь, что щенки выскочат наружу. s Но не успела она отодвинуть засов, как дверь сама Широко распахнулась.
На пороге стояла Иом Сильварреста в сопровождении слуги и Хроно. Их освещали только звезды, ярко сиявшие в ту ночь в небесах.
Миррима решила, что Иом нарочно пошла за нею, что0ы застать за воровством щенков.
- Ваше величество! - воскликнула она. - Какая неожиданность!
Иом перевела растерянный взгляд со щенков на дверь, словно сама не ожидала никого увидеть.
Потом вздернула подбородок и сурово спросила:
- Мальчик Кейлин здесь?
Щенки таки выбежали и, окружив королеву, наскакивали на нее с повизгиванием и ворчаньем.
- Здесь, - сказала Миррима.
Иом не стала оправдываться. Она отказалась брать дары у людей, еще когда была принцессой, не желая рисковать чужой жизнью.
- Мне тоже нужно несколько щенят, - сказала она холодно, - если я хочу быть хоть чем-нибудь полезной нам всем.
Той же ночью, после того, как все разошлись, Габорн поднялся на четвертый этаж Башни Посвященных в кабинет короля Сильварреста и встал у окна, с тревогой вглядываясь в холмы на юго-западе. Весь этаж был выстлан таволгой, и когда он ступал на золотистый цветок, по комнате разносился чудесный аромат.
Прошло уже три часа с тех пор, как уехал Боринсон. Иом давно ушла к себе, но спит она или нет, Габорн не знал. Женаты они недавно, и если ей не спится, когда не спится ему, то это и не удивительно.
Но лучше бы она спала. Габорну искренне этого хотелось. Когда Боринсон убил ее Посвященных, Иом потеряла жизнестойкость. И сейчас нуждалась во сне, как всякий обычный человек. У Габорна же дары силы и жизнестойкости оставались по-прежнему. В эти тяжелые времена он почти не спал, лишь иногда позволяя себе забыться в чуткой дремоте.
Хорошо, если Иом его не ждет. Сегодня ему хотелось побыть в одиночестве.
Внизу под окном виднелся уголок сада. На зеркально-гладком пруду распевали лягушки. У воды сидел похожий на крысу феррин в лохмотьях и пил. Лягушки умолкли, когда он повел по сторонам светящимися глазами. Габорн вдохнул свежий душистый воздух, лившийся в открытое окно, поглядел на звезды.
В лагере за городом не горел ни один фонарь, все спали. Габорн по-прежнему чувствовал, что опасность, как петля, медленно затягивается на шее. Темный Победитель приближался. Он летел на север, и Габорн чувствовал его неумолимое приближение.
Полмиллиона людей, их лошади и домашний скот - все спокойно спали под его защитой, ни о чем не подозревая.
- Да укроет вас Земля. Да исцелит вас Земля. Да сделает вас Земля своими,- вновь прошептал Габорн старинное благословение.
Он страшился того, что ему предстояло. На рассвете он оставит этих людей, отправится на юг, на войну. Одна надежда, что им удастся бежать от злобы Темного Победителя.
Столько людей ему доверилось, и всех он хотел спасти, хотел сделать все, что в его силах. Но настоящих сил еще не было, они только созревали в нем. Пока Габорн почти ничего не умел. Ничего.
“Сколько бы ни выжило нас в эти темные времена,- думал он,- я всегда буду помнить тех, кому не смог помочь. И ради собственного спокойствия я должен помочь всем”.
Он долго размышлял над отрывком из книги, написанной эмиром Оваттом из Туулистана, - это было не запретное учение Дома Разумения, а просто стихотворение. Габорн не помнил его наизусть целиком, в памяти осталось лишь несколько строк:
Хоть не может продлиться навеки любовь,
Но я буду любить все равно.
Пусть противник сулит поражение мне,
Я сраженье начну все равно.
Габорн тоже так думал - борьбу нужно было вести до конца. Вселенная - могучий противник. В свое время смерть придет за всеми. Но пока ты жив, ты волен выбирать, каким тебе быть. Габорн очень хотел сохранить в себе то, что позволяло ему жить в ладу с самим собой.
Он задумался об эмире Оватте из Туулистана. Книга, которую тот послал королю Сильварреста, была интересна. Эмир, судя по всему, был необыкновенный человек. И на его дочь Саффиру Габорн возлагал большие надежды. На холме у Даннвуда, возле самой кромки деревьев он заметил вдруг призрачный огонек, мерцающий серый свет. Там во тьме на призрачном коне восседал дух, глядя в сторону замка и людей.
“Охраняет, - понял Габорн, - как я и велел. Следит, условно пастух с холма за своими стадами”.
На таком расстоянии Габорн не видел, кто это. Может быть, дух самого Эрдена Геборена, а может, дух его отца.
Хорошо бы сейчас посоветоваться с отцом.
Интересно, могут ли призраки сразиться с Темным Победителем? Габорн засомневался. Смертного может убить одно холодное касание призрака, но при свете дня духи исчезают. Они боятся пламени костра. Теряют силу при солнечном свете. Темный Победитель явился из подземного Царства Огня, и это значит, что он, конечно, не боится света.
В углу кашлянул Хроно.
Габорн повернулся к нему, надеясь, что тот подскажет какую-нибудь мысль.
- Поговори со мной,- сказал он как бы невзначай. - Что ты думаешь о наших планах? Правильное ли решение я принял сегодня?
- Я не могу ничего сказать, - ответил Хроно таким тоном, который ни в коей мере не выдавал его истинных чувств.
Габорн задал риторический вопрос, заранее зная ответ:
- Если бы я тонул возле самого берега, ты стал бы меня спасать?
- Я отметил бы в своих записях тот миг, когда вы скрылись бы под водой в последний раз, - сказал Хроно.
- А если бы вместе со мной тонуло все человечество? - спросил Габорн.
- В летописях это было бы отмечено как скорбный день для книг, - рассудительно отвечал Хроно.
- Где Радж Ахтен? Что он замышляет?
- Всему свое время,- сказал Хроно.- Очень скоро вы все узнаете.
Габорн удивился. Радж Ахтен тоже спешит сюда? Следом за Темным Победителем? Или же он вынашивает еще более страшные замыслы?
- Ваше величество, могу я задать вопрос вам? - спросил Хроно.
- Конечно.
- Вы думали когда-нибудь о судьбе Хроно? Думали о том, чтобы избрать меня... или кого-то из наших?
Габорн посмотрел ему в глаза, заглянул глубже, в мечты и надежды.
Недавно он заглянул в сердце отца - оно было чистым. Он заглядывал в сердце ребенка Молли Дринкхэм - в нем не было еще любви, одна только благодарность матери за молоко, за тепло ее тела, за сладкое пение.
Но даже этого младенца понять оказалось легче, чем Хроно.
Зрением Земли он увидел не одного человека, а двоих - своего Хроно и женщину с пером и пергаментом в руках, женщину с волосами цвета пшеницы и изумрудно-зелеными глазами.
Габорн не ожидал, что писцом, наделенным мудростью, может оказаться женщина. Он понял, что эти двое любят друг друга и что для них делить один разум на двоих - такое удовольствие и такое единение, каких Габорн и представить себе не мог.
Он заглянул еще глубже и увидел, что они разделяют еще и любовь к повестям, деяниям и песням древности, разделяют невинную радость, которую дарит им наблюдение за развитием событий - так садовник радуется, глядя, как разворачивают по весне свои белые лепестки первые крокусы, как пробиваются на засеянном поле зеленые ростки. Изучение истории было для них наслаждением, источником для которого служил весь мир.
Ничего другого они не хотели, только просто смотреть и наблюдать. Не хотели ни улучшить мир, ни избавить людей от страданий. Не искали для себя благ.
Им довольно было смотреть.
Габорн этого не понимал. И поразился, поняв наконец, какое сердце бьется в груди у его летописца.
Габорн задумался. Днем раньше он говорил Иом, что хочет полного единения с ней, хочет, чтобы все их сферы стали одной сферой, срослись в единое целое. И все же они оставались двумя разными людьми. Только Хроно знали способ, позволявший двоим слиться сердцем и разумом воедино.
Габорн почти позавидовал Хроно. Он рассказал бы об этом Иом, но для них путь Хроно был невозможен. Иом уже отдала дар обаяния вектору Радж Ахтена, и хотя после смерти вектора красота к ней вернулась, во второй раз отдать дар она не могла.
Никогда им не познать такой близости.
- Я подумаю об этом,- сказал он.
- Благодарю, ваше величество, - ответил Хроно.
Габорн снова повернулся к окну и подставил лицо свежему ночному ветру, прислушиваясь к пению лягушек. Он спал, как и все Властители Рун, - с открытыми глазами, грезя наяву. И увидел сон.
Во сне он был совсем юным и ехал на жеребце по узкой горной дороге в темном ущелье, где проезжал однажды с отцом.
Он узнал это место, этот унылый ландшафт. На прошлой неделе он спросил у Хроно, почему всех служителей истории прозвали когда-то “Стражами Сновидений”. И тот ответил, что скоро Габорн посетит во сне это место: там, в сновиденной стране, сокрыты все его страхи. Он велел Габорну найти его.
Во сне Габорн был один, путь ему преградила паутина, прочная, как из стальных стержней. В расселинах скал он видел снующих во мраке пауков размером с крупного краба, со сверкавшими, как драгоценные камни, глазами.
Он подъехал к темной лощине, сплошь затянутой паутиной. Сердце его забилось от страха, дыхание стеснилось. На лбу выступил пот. Выхватив меч, он разрубил паутину, и нити ее полопались, как лютневые струны. Габорн пришпорил коня.
Одну нить он не заметил, ударился в нее лбом, и, лопнув, она хлестнула его по лицу. Габорн поскакал дальше, кровь текла по крепко сжатым губам.
“Это обитель страхов, - понял он. - Здесь живут и мои”. И поехал дальше, чтобы встретиться с ними лицом к лицу.
Пригнувшись к самой конской шее, он скакал по тесной лощине, умирая от ужаса, в надежде отыскать отца или мать и получить награду.
Впереди его ждал поворот. За поворотом расселина стала шире, ее заливал тусклый свет.
Там, возвышаясь над ним, сидел на темной лошади Хроно. Узкое лицо его походило на римскую цифру “V”, коротко стриженные волосы растрепались. Он стал еще худее, словно под одеждой мышц не было вовсе. На ладони Хроно держал зеленый свет, трепетавший, как пламя фонаря на ветру, и исходивший непонятно откуда.
- Я ждал тебя,- сказал Хроно, поднимая ладонь, словно собираясь передать свет Габорну.
- Знаю, - ответил Габорн. - И постараюсь тебя не разочаровать.
Он протянул руку.
- Что это? - спросил, когда свет коснулся его ладони.
- Надежда мира и все его сны, - сказал Хроно, растянув тонкие губы в страдальческой улыбке.
Габорн затрепетал, увидев, до чего слабо это пламя; рука его дрогнула, огонек соскользнул и упал на каменистую землю.

КНИГА ВТОРАЯ
ДЕНЬ БЕЗ ИЗБРАНИЯ (Месяц Урожая День тридцатый первый )

13
Четвертое ухо

Ветер переменился, но Бессахан и за три мили учуял запах костра у дороги. Он был сейчас высоко в горах Брейс, в сосновом лесу. К закату нанесло туч, сильнее пахнуло дождем, и наконец хлынул ливень с громом и молниями. Ветер сотрясал высокие сосны, на дорогу летели сбитые ветви. Палая листва поднималась на ветру в воздух. Вестники, видно, побоялись ехать в такой темноте и решили заночевать в лесу. Через час гроза стихла, лишь на северном горизонте время от времени сверкали короткие сполохи. Но дождь все еще лил.
Бессахан неспешно ехал по дороге на запах дыма, который становился все сильнее.
Бессахан думал, что вестники разобьют стоянку неподалеку от дороги, но, когда дым вдруг остался позади, понял, что они все же догадались принять меры предосторожности. Они поднялись в горы по боковой тропе и остановились в укромном месте. С дороги их костра не было видно.
Тогда Бессахан спешился, привязал коня к дереву и натянул лук. Достал и осмотрел кхивар. Лезвие после убийства старухи он уже вытер. Потом он вытащил оселок и подточил нож поострее, проверяя его в темноте на ощупь.
Приготовившись таким образом, он снял тяжелые башмаки, чтобы чувствовать землю.
Для Мастера из Братства Молчаливых подъем на эту горку не представлял особого труда. Проползти в темноте сквозь кусты несложно, только разве что холодно, неприятно и можно пораниться. То, чего не видят глаза, нащупают руки и ноги, нужно только довериться им, прокладывая себе дорогу через подлесок.
Так он начал свое медленное восхождение. Путь оказался даже легче, чем он думал. Землю устилал толстый слой мха, со всех сторон его скрывал высокий, густой папоротник. Лес здесь был старый, наверное, столетний, и низких веток почти не было. Несколько раз они все же хлестнули его по лицу, но оказались трухлявыми от старости и сразу сломались. Шум дождя и покров папоротника заглушали все звуки.
За время подъема ему не повезло только раз. Ощупывая рукою мох, он напоролся на что-то острое, видимо, на обломок кости, оставшийся после волчьей трапезы. И оцарапался, впрочем, ранка была невелика и кровоточила совсем чуть-чуть. Боль была, как от комариного укуса.
Через полчаса он добрался до вершины, поднялся на небольшой уступ и увидел наконец костер. На склоне лежала острым углом сломанная огромная сосна, футов, должно быть, двенадцати в обхвате.
Под ней-то, как под крышей, и расположился отряд. Путники содрали немного коры, развели костер, но кора отсырела от дождей и сильно дымила.
Вестники полулежали у костра, завернувшись в шерстяные одеяла, и разговаривали. Толстый рыцарь, высокий рыжий и девочка.
- Успокойся наконец,- сказал рыжий вестник.- Так ты ни за что не заснешь.
- Но ведь уже час прошел, как ее нет. Вдруг она потерялась?
- Скатертью дорога, - ответил толстый рыцарь.
- Она боится вашего костра,- с упреком сказала рыцарю девочка. - Он ее напугал.
Бессахан замер, сердце его глухо забилось. Он рассчитывал найти троих, а их, оказывается, четверо. Лорд платил ему за ухо каждого убитого. Бессахану захотелось получить и четвертое ухо.
Если эта потерявшаяся разыскивает сейчас вестников, она вот-вот появится. Запах дыма мог услышать и человек, отнюдь не обладающий волчьим нюхом.
Бессахан отступил, решив немного подождать.
Но, соскальзывая с уступа обратно на живот, он вдруг наткнулся спиной на что-то твердое.
Он повернул голову. И увидел нагую темнокожую женщину, которая бессмысленно ему улыбалась. Его четвертое ухо.
- Здравствуй, - шепнул он, надеясь, что она не закричит.
- Здравствуй, - шепнула она в ответ.
Бессахан удивился. Дурочка, что ли? Женщина присела на корточки, не сводя с него глаз. В скудных отсветах костра он с трудом различал очертания ее фигуры. Длинные волосы, стройная.
Слишком долго он не был с женщиной и решил, прежде чем убить, немного позабавиться. Быстро подавшись вперед, он зажал ей рот и попытался опрокинуть наземь.
Но она оказалась сильнее, чем выглядела. Она не упала, а перехватила его руку и обнюхала с таким восторгом, словно это был букет цветов.
- Кровь, - сказала она с вожделением, найдя ранку. Укусила в запястье, и в глазах у него потемнело от боли. Зубы ее рассекли сухожилия и связки, из артерии фонтаном хлынула кровь.
Он дернулся, но женщина крепко держала его за руку. Тогда, чтобы вырваться на свободу, он задействовал все свои три дара силы. Сухожилия затрещали, когда он попытался вывернуть кисть, но хватка странной женщины не ослабла. Бросив короткий взгляд на ее руки, он вдруг понял, что-то, что он принял за длинные ногти, было вовсе не ногтями, а когтями. Эта женщина была не человек!
Она даже открыла от удовольствия рот, глядя на забившую фонтаном кровь.
Бессахан выхватил кхивар и нанес страшный удар, целя в горло. Острое стальное лезвие коснулось кожи, и лишь слегка ее рассекло. При этом нож сломался.
Кровь уже залила ему лицо и руки. Женщина встала на колени, как будто собравшись его облизать.
Он только молча отбивался, когда, повалив его наземь, она шершавым языком принялась слизывать кровь с его лица. Когда она прикусила ему подбородок, словно котенок, не знающий, что надо сначала убить мышь, а потом уже ее съесть, он рванулся в отчаянии, спасая свою жизнь. И рвался, пока зубы зеленой женщины не добрались до его горла. Тогда он наконец затих, только ноги еще продолжали дергаться, но об этом он уже ничего не знал.
_________
Зеленая женщина пришла в лагерь, когда только начинало светать. Роланд почувствовал сквозь сон, что кто-то лег с ним рядом.
Аверан спала, прижавшись к его груди, потому зеленая женщина пристроилась ему под спину.
Она дрожала от холода; от костра оставались лишь дымящиеся угольки. Перед рассветом пошел дождь со снегом.
Роланд поверх одеяла был укрыт своим новым медвежьим плащом. Стряхнув дремоту, он набросил плащ на нагое тело зеленой женщины, потом приподнял одеяло и, тихонько уговаривая, заставил ее забраться под него.
Она подчинилась неохотно, не понимая, чего он от нее хочет. Когда же она легла наконец между ним и девочкой, в уютном пространстве между их теплыми телами, Роланд еще слегка обнял ее, чтобы она согрелась быстрее.
Вскоре женщина перестала дрожать и тихо вытянулась, наслаждаясь теплом.
В предрассветных сумерках Роланд разглядывал ее лицо. Это было едва ли не самое красивое лицо, какое ему только доводилось встречать, его не портил даже странный цвет кожи и темно-зеленые губы.
Женщина лежала тихо, но он заметил, что она смотрит на дымящиеся угли, и глаза у нее испуганные.
- Не бойся, - прошептал он. - Костер тебя не обидит. Ц)на взяла его раненую руку, обнюхала повязку. - Кровь - нет! - сказала она мягко.
- Верно, - ответил Роланд. - Кровь - нет! Ты умная. И послушная. Мне нравятся эти два качества в женщинах - или кто ты там.
- Ты - умная,- повторила она как попугай.- И послушная. Мне нравятся эти два качества в женщинах - или кто ты там.
Роланд слышал необычный запах ее волос. Похоже... на мох и сладкий базилика одновременно, решил он. А еще от нее исходил слабый металлический запах крови. Она была одного с ним роста, но намного сильнее.
Он коснулся ее пальца и прошептал:
- Палец. Палец.
Она повторила слово, и он научил ее названиям различных частей руки и лица, а потом перешел к названиям деревьев, листвы и неба.
Притомившись, он решил было еще вздремнуть и обнял зеленую женщину покрепче. Знать бы, откуда она взялась и понимает ли, что такое одиночество. Похоже, у нее, как и у Роланда с Аверан, нет в этом мире никого и ничего. Все трое совершенно одиноки и предоставлены ноле случая.
“В моих силах помочь всем нам, - подумал Роланд. - Достаточно обратиться к Палдану с просьбой сделать меня пискуном Аверан. Ведь сирот так много, а у нее волосы точь-в-точь мои. Все будут принимать меня за ее отца”. Он решил, что завтра же поговорит об этом с девочкой.
Он обнимал зеленую женщину, и наверное, поэтому - потому, что соскучился по женскому обществу или потому, что все еще помнил жену, бросившую его двадцать лет назад - подумал о Саре Крайер и о долге, который погнал его на север.
Он снова вспомнил свое пробуждение...
Натянув несколько великоватые штаны, Роланд скалил Саре:
- Я отдал свой дар человеку по имени Дрейден. Он был сержантом Королевской Стражи. Тебе знакомо это имя?
- Лорд Дрейден, - поправила она. - Несколько лет назад король позволил ему удалиться на покой. Он был уже очень стар - думаю, он взял дар метаболизма не только у тебя. Но каждый год он все еще приезжал в Гередон на королевскую охоту.
Роланд кивнул. Скорее всего, лорд Дрейден свалился с коня или пал жертвой какого-нибудь даннвудского кабана. Матерые эти звери были ростом с лошадь и погубили немало охотников.
Он еще думал об этом, когда по тесным каменным коридорам Башни Посвященных разнесся крик:
- Король умер! Менделлас Дракен Ордин погиб! Где-то еще закричали:
- Умер сэр Бьюфорт!
Потом раздался женский вскрик:
- Маррис погиб!
Роланда удивило, что в одно и то же время погибло сразу столько лордов и рыцарей. Вряд ли это было совпадение или несчастный случай.
Он надел башмаки и прокричал:
- Лорд Дрейден нашел вечный покой!
А потом крики Посвященных стали раздаваться в Голубой Башне все чаще, со всех сторон зазвучали имена рыцарей, лордов и солдат, дабы каждый мог узнать об их гибели.
Кабаны не могли убить сразу столько народу. Видимо, где-то шла великая битва. Но когда начали выкрикивать имена павших одновременно десятки голосов, он подумал: “О нет, это даже не битва. Это больше похоже на бойню”.
Выбежав в узкий коридор, Роланд обнаружил, что крохотное помещение его находится на верху лестницы. Из комнатки рядом вышла, пошатываясь и растирая руки, женщина, к которой только что вернулась гибкость движений. В другом конце коридора стоял, удивленно моргая, мужчина. Когда-то он отдал лорду дар зрения.
Сара Крайер вышла вслед за Роландом.
По всей Голубой Башне раздавались горестные крики, и отовсюду к Большому Залу сбегался народ.
Голубая Башня была очень стара. В легендах говорилось, что построили ее не люди, ибо человек не в состоянии вытесать и установить эти огромные камни, из каких сложены защитные стены. Кое-кто полагал, что башню построили жившие некогда на земле великаны. В Башне над морем Кэррол было тридцать этажей. В ней были десятки тысяч помещений, то есть целый город. Почти три века она служила обителью для Посвященных Мистаррии - для всех, отдавших ум, жизнестойкость, силу, метаболизм, очарование, голос.
Роланд двинулся вперед, обошел стоявшую на пути кучку людей, отодвинул какую-то толстуху. Сара побежала за ним. Взяв ее за руку, он пробивался через битком набитые коридоры, пока они не оказались наконец на балконе, откуда был виден Большой Зал, великолепное помещение, где собралось уже множество Посвященных и слуг.
Тут стоял сплошной крик и плач. Кто-то выкрикивал последние новости, многие, не скрывая слез, плакали о погибшем короле. Какая-то старуха голосила так, словно от груди ее только что оторвали ребенка и размозжили ему голову о камни.
- Это Лэйрас. Кухарка. Ее сыновья состояли в королевской свите. Наверное, они тоже погибли! - сказала Сара, подтверждая мысль Роланда.
Среди бывших Посвященных, а ныне Возродившихся, которые все прибывали в зал вместе со своими няньками, началась настоящая давка. Какой-то парень принялся тузить другого, и драка между ними переросла в общую потасовку. Кто-то хотел услышать новости и кричал остальным, чтобы заткнулись. Крики эхом отражались от стен, и сумятица была невообразимая.
Купол, венчавший Большой Зал, находился на высоте семьдесят футов, где пятью ярусами шли балконы. Сейчас в зале собралось тысячи три человек. Со всех лестниц, из всех дверей толпами валил народ, люди стояли на балконах, опасно перегибаясь через дубовые перила.
Роланд никак не мог осознать, что происходит. Возродились сразу Тысячи Посвященных? Сколько же погибло доблестных рыцарей? Одновременно, быстро!
Семеро человек разного возраста уселись кругом на громадном деревянном столе. Один из них начал колотить по столу большим медным канделябром, взывая:
- Тише! Тише! Дайте же всем услышать, что произошло! Королевские Умы расскажут об этом лучше других!
Эти семеро были Умами короля, то есть теми, кто отдал Менделласу Дракен Ордину свой разум, теперь им принадлежала его память. Король умер, но часть его мыслей и воспоминаний осталась в мозгу каждого. Возможно, в будущем они дадут новому королю не один ценный совет.
Тут же из Большого Зала вытолкнули женщину, которая горько рыдала, и остальные притихли, сдержав свою скорбь и свои слезы. Сара Крайер, держась за плечо Роланда, привстала на цыпочки, чтобы лучше разглядеть, что происходит внизу.
Роланду показалось, будто все, как один, затаили дыхание в нетерпеливом ожидании узнать, что случилось.
Королевские Умы начали рассказ. Старшим среди них был старик по имени Джеримас. Роланд встречал его при дворе, когда был еще ребенком, но сейчас не сразу его вспомнил.
Джеримас заговорил первым.
- Король, несомненно, погиб в бою, - сказал он. - Я вижу его врага. Это человек с угрюмым лицом, в доспехах, как у южан. На щите у него - изображение красного волка с тремя головами.
То был всего лишь обрывок воспоминания, образ. Больше ничего.
- Это Радж Ахтен, - сказали еще двое из Умов. - Король погиб в бою с Радж Ахтеном, Лордом Волком.
- Нет, - возразил четвертый Ум. - Он упал с башни. Я запомнил падение.
- Он вошел в змеиное кольцо,- добавил старик Джеримас. - Перед гибелью он почувствовал ожог форсибля.
- Он отдал свой метаболизм, - сказал еще один таким каркающим голосом, словно говорить ему мешала какая-то болезнь. - Все они отдали метаболизм. Я видел в комнате двадцать лордов. В воздухе змеился свет форсиблей, и люди кричали от боли.
- Да, они создали кольцо. Змеиное кольцо, для того, чтобы сразиться с Радж Ахтеном, - согласился другой Ум.
- Он спасал своего сына,- сказал Джеримас.- Теперь я вспомнил. Он послал принца Ордина за подкреплениями... тот привел в Лонгмот армию. Король Ордин был ранен и больше не мог сражаться, тогда он расстался с жизнью, чтобы сломать змеиное кольцо и спасти своего сына.
Королевские Умы закивали. Однажды, когда Роланд был еще маленьким, он забрался в развалины древнего поместья. Полы там в былые времена украшала мозаика из разноцветных плиток. Роланд просидел с друзьями целое утро, пытаясь сложить эти плитки и увидеть, какую картину они составляли. Наконец они увидели: в глубинах океана сражались с левиафаном чародей вод и дельфины.
Сейчас у него на глазах Королевские Умы точно так же складывали частички воспоминаний Ордина, складывая их в связную картину.
Один смущенно покачал головой и сказал:
- В Лонгмоте хранится великое сокровище. Его возжелают все северные короли.
- Тш-ш-ш,- шикнули на него другие.- Не говори об этом при всех!
- Ордин сражался за свободу Гередона! - крикнул ему один из Умов. - Он не искал сокровищ! Он сражался за страну, которую любил, и за ее народ!
После этого они надолго задумались, и воцарилась полная тишина. Никто из них не помнил всего, что знал король Ордин. Одни клочки и обрывки. Отдельные образы, отдельные мысли, отдельные слова. У них были только частички мозаики, и при всем своем желании Королевские Умы не могли восстановить все. Воспоминания, которые Ордин унес с собой в могилу, были утрачены.
Король умер.
Роланд вспомнил о долге и понял, куда ему идти. В Гередон, где умер его король. В Гередон, где сын его служит новому королю.
- А что с принцем Ордином? - крикнул он. - Здесь есть его Посвященные?
Роланд не видел принца и знал о его существовании только со слов Сары Крайер. Ведь король Ордин женился всего за неделю до того, как Роланд стал Посвященным.
Он подождал. Но никто не откликнулся. Посвященных принца здесь не было, значит, он жив.
Роланд повернулся и подтолкнул к выходу Сару Крайер. Он протискивался сквозь толпу, решив покинуть башню и поискать корабль. Нужно было выйти как можно быстрее. Королевские Умы будут еще долго вести свой скорбный рассказ. Но очень скоро все Возродившиеся заторопятся обратно, к своим родным и любимым. Роланд хотел оказаться на пристани первым.
Сара схватила его за рукав, остановила.
- Куда ты идешь? - спросила она. - Ты вернешься?
Он огляделся по сторонам, посмотрел в расстроенное, побледневшее лицо. Ответ, какие бы он ни подыскал слова, ей не понравится, и потому он сказал прямо:
- Я не знаю, куда иду. Я... Мне нужно отсюда убраться. Обратно я не вернусь никогда.
- Но...
Он приложил палец к ее губам.
- Ты хорошо мне служила все эти годы.

Предыдущая страница 10 Следующая страница


11 Дэвид Фарланд

Роланд знал, что люди часто больше всех любят того, кому преданно служат. Сара много лет ухаживала за ним, привязалась к нему и, наверное, не раз мечтала о том, что было бы, если бы он проснулся.
_________
Посвященным нередко прислуживали бездомные дети, выполняя за мизерную плату самую черную работу. Оставаясь здесь, Сара могла бы выйти замуж только за такого же сироту и провела бы в Голубой Башне всю жизнь.
Никогда она не вернулась бы на цветущую землю материка. Те, кто жили здесь, были обречены слушать шум прибоя и крики чаек до конца жизни. Сара Крайер еще не успела с этим смириться. Но Роланду нечего было ей предложить.
- Я благодарен тебе, благодарю и за себя, и за моего короля,- сказал он.- Но теперь я не Посвященный, и мне здесь делать нечего.
- Я... я могла бы пойти с тобой, - предложила она.- Сегодня столько Возродившихся, что никто не заметит, если я исчезну.
“Я всего лишь слуга, но я хороший слуга, - подумал он.- И все, что у меня есть, я отдам своему лорду. Ты должна быть такой же”.
Он заглянул в ближайший коридор, тот был забит людьми. Придется проталкиваться. Роланд задумался, куда податься потом. Он проспал двадцать один год, король умер. Мать и дядя Джимайн еще тогда, много лет назад, были стариками. Скорее всего, их уже тоже нет. И Роланду не суждено с ними увидеться. Пусть теперь он и Возродившийся, как нас называют, но, похоже, возрождаться-то было незачем. Оставалось только одно: разыскать сына.
- Сара,- тихо сказал он, - береги себя. Может, когда-нибудь и встретимся.
Потом повернулся и ушел. В маленькой гавани у Голубой Башни он оказался первым...
Роланд улыбнулся, вдохнул запах волос зеленой женщины и подумал, увидит ли когда-нибудь Сару снова.
_________
Разбудил его барон Полл.
- Доброе утро всем!
Роланд открыл глаза. Солнце стояло высоко над холмом, барон Полл смотрел на него с игривой усмешкой. В руках барон держал черствый ломоть хлеба, отрывал от него по кусочку и вкусно жевал.
Аверан, проснувшись, обнаружила себя в объятиях зеленой женщины. И с ужасом уставилась на ее рот.
Что она ела?
Роланд привстал и тоже посмотрел на зеленые губы. В предрассветных сумерках он и не заметил, что весь рот и подбородок перемазаны засохшей кровью.
- Видать, что-то нашла, - сказал он.
- Хорошо, что не лошадей,- облегченно вздохнула Аверан. Кони спокойно стояли под прикрытием гигантских веток упавшей сосны.
- Она нашла не что-то, - сказал барон Полл с явным удовольствием.- Она нашла кого-то. Я бы сказал, она подстерегла его весьма ловко. Идите посмотрите.
- Путник? - испуганно вскрикнула Аверан.
Барон Полл не ответил, повернулся и зашагал вверх по склону. Роланд и Аверан вскочили и пошли за ним. Зеленая женщина двинулась следом, не понимая, почему все так разволновались.
- Как вы его нашли? - спросила Аверан.
- Искал подходящие кустики, чтобы облегчиться, - сказал барон Полл, - да и споткнулся об останки.
В этот момент перед ними открылась неглубокая ложбинка. Роланду навсегда запомнилось открывшееся там жуткое зрелище.
На месте Аверан любой ребенок закричал бы от ужаса, но не она. Она подошла поближе и со странным интересом стала разглядывать останки.
- Похоже, он подкрадывался к нам, - сказал барон Полл, - тут-то она и прыгнула на него сзади. Смотрите-ка, у него был наготове лук и длинный нож. Нож сломан.
Роланд когда-то был мясником. В ножах он разбирался и когда-то купил себе точно такой же.
- Это не нож, а кхивар, - поправил он барона. Под верхней одеждой он увидел на убитом черный хлопковый бурнус. Близ головы на земле валялось разорванное ожерелье из торговых золотых колец. - Один из убийц Радж Ахтена?
- У него при себе мешок с человеческими ушами, - подтвердил его догадку барон Полл. - Сомневаюсь, что он был хирургом.
Роланд наклонился, поднял ожерелье и ссыпал кольца в карман. Посмотрел на барона. Тот ухмыльнулся.
- Учись, учись, приятель. Ничего не оставляй стервятникам.
- Кровь,- сказала зеленая женщина. И добавила более мягко: - Кровь - нет.
Тут Аверан улыбнулась недоброй улыбкой и громко произнесла:
- Кровь - да! - она наклонилась, сделала вид, что трогает труп, и сказала: - Хорошая кровь! М-м-м... кровь - да!
В глазах зеленой женщины забрезжило понимание. Она тоже подошла к телу, обнюхала.
- Кровь - да.
Но, похоже, есть ей не хотелось.
- Она любит, небось, посвежее, - смекнул Роланд.
- Ты уверена, что это дело? - спросил у Аверан барон Полл.- Учить ее убивать людей?
- Я не учу ее убивать, - сказала Аверан. - Я хочу, чтобы она не чувствовала себя виноватой. Она спасла нас. И не сделала ничего дурного!
- Ну да, и поскольку крови она больше не хочет, то целый день будет весела как птичка,- сказал барон Полл. - И только когда проголодается в следующий раз, словит кого-нибудь по дороге.
- Не словит, - сказала Аверан. - Она очень умная. И понимает больше, чем вы думаете.
Она нагнулась и почесала зеленую женщину за ухом, как собаку.
- О да, она ужасно умная, - сказал барон. - Когда придет время платить королю налог, я даже доверю ей подсчитать мои доходы.
Аверан сердито посмотрела на него.
- Барон Шарик, а вам не кажется, что она может оказаться полезной? Что, если она напала на этого человека, потому что поняла, что он нам угрожал? Что, если нам еще встретятся по дороге убийцы? Вдруг она снова спасет нас? Похоже, чутье у нее сильное, а от этих от всех пахнет кэрри и имбирем. Она может запомнить этот запах. Как вы считаете, Роланд?
Роланд только пожал плечами.
- Я и сам люблю кэрри, - возразил барон Полл. - И мне бы не хотелось, чтобы мне выдрали кишки за то, что я посыплю себе мясо приправой на каком-нибудь постоялом дворе. И никакая она не умная, - продолжал он. - Видал я ворон, которые точно так же передразнивают человеческую речь!
Аверан слишком уж доверяет зеленой женщине, подумал Роланд, но та действительно уже выучила много слов. За пару дней ее можно научить охотиться.
Что еще с ней делать, он не очень-то понимал. Убить ее вчера ему не удалось. Ночью они пытались ускакать от нее, но зеленая женщина без труда поспевала за лошадьми, выкрикивая на бегу слово “кровь”.
Разобраться, что она такое, могли, видимо, только король и его советники. А пока забота о ней всецело ложилась на плечи Аверан, ибо Роланд не имел ни малейшего представления о том, как с нею обходиться.

14
Дейазз

К рассвету сэр Боринсон был уже далеко от Гередона. Почти вся ночь ушла на то, чтобы добраться до Флидса и одолеть Вороний перевал
Но к утру он уже скакал на чалой кобыле Габорна по предгорьям Дейазза, не уверенный, правда, в том, что дорога, которую указал Джуримом, ведет его куда надо. Название Обран состояло из двух индопальских слов, обир, что значило “стареть”, и ран - “город короля”. Точнее всего это можно было перевести как “город древнего короля” Так могла бы называться столица какого-нибудь захудалого королевства. Но путь Боринсона, по указаниям Джурима, лежал к северной границе Великой Соленой пустыни, обители кочевников Маттайна. Странное место для постройки королевского дворца и крепости.
Джурим сказал, что ему понадобится проводник и что знать, где находится этот дворец, может только какой-нибудь мелкопоместный лорд Потому в левой руке Боринсон вез зеленый флаг, знак перемирия, с гербом Сильварреста - изображением кабана.
Утренняя прохлада бодрила. На отдых Боринсон почти не останавливался. Изо рта у него вылетали облачка пара, доспехи звенели в такт бегу лошади. Бока кобылы раздувались, как кузнечные мехи. Здешние дороги были узки и небезопасны; в Мистаррии была вечная грязь, а тут с холмов порою скатывались камни и тропу то и дело перебегали мелкие земляные белки, которые, кажется, не обращали никакого внимания на стук копыт.
Невзирая на это, Боринсон гнал лошадь со скоростью больше пятидесяти миль в час.
Внизу за предгорьями расстилалась необозримая саванна, где повсюду росли одинокие оливковые деревья. Пробившаяся кое-где в красноватой глине трава цветом почти сливалась с песком. Лишь у самого горизонта серебрилась река, и вдоль берега ее тянулись пшеничные поля, апельсиновые и миндальные рощи, где стояли беленые домики или шатры. До сих пор Боринсону не встретилось ни одно поселение. В Дейаззе народ селился только на берегах больших рек.
Через горы он проехал на редкость удачно, почти без помех Ему встретилось несколько небольших купеческих караванов, шедших на север, хотя торговый сезон давно закончился. Боринсон решил, что их гонит из Инд опала только желание увидеть Короля Земли.
Раз ему пришлось объехать воинский отряд, вставший лагерем на перевале. И трижды его пытались догнать убийцы, хотя на древке знамени его горел факел, чтобы все могли видеть цвета перемирия.
Но под Боринсоном была лошадь самого короля, которая недавно получила еще два дара метаболизма и два зрения, скакала она быстро и прекрасно различала дорогу в темноте. От преследователей он оторвался без труда, лишь одна стрела догнала его - и та отскочила от кольчуги.
Однако от мыслей было не ускакать ни на какой лошади.
Он боялся, что слишком сурово обошелся с Мирримой. В се словах, когда при прощании она сказала, будто он за свои грехи наказывает их обоих, была своя правда.
Беспокоили Боринсона и поручение в Обране, и предстоящий путь в Инкарру.
Но больше всего он тревожился за Габорна. Наивно было полагать, будто Радж Ахтена можно подкупить и тем добиться мира. Король Орвинн прав. Лучше использовать все эти форсибли для подготовки к войне.
Когда-то, мечтая о новом Короле Земли, Боринсон воображал себе величавого мужа с печатью мудрости на челе. Тогда в его воображении Король был неколебим, как скала, со стальными мускулами, переплетающимися, словно корни деревьев. Он пользовался всеобщим уважением и был тверд в словах и поступках.
Габорн не походил на него нисколько.
Он не был ни искусным воином, ни мудрецом. Он был всего лишь неопытным юношей и любил свой народ.
Но он обладал силой, которую Боринсон обычно не принимал в расчет. Сейчас ему вспомнились слова старого короля, отца Габорна, которые тот произнес однажды, собираясь воевать с неким герцогом из Белдинука. Он сказал: “С герцогом-то я справлюсь. Но меня пугают его жена и проклятый сержант Аррантс”.
Боринсон засмеялся было над тем, что король боится женщины и простого сержанта, но тот быстро оборвал его смех. “Эта женщина - великолепный тактик, а сержант Аррантс, пожалуй, самый замечательный артиллерист из всех, кого я встречал. Он способен смастерить катапульту из маслобойки, причем такую, что она прошибет крепостную стену, а то и за четыреста ярдов влепит ядро меж глаз”.
Тогда он и преподал Боринсону урок: “Запомни, лорд - это не один человек. Лорд - это все его окружение. Собираясь сражаться, ты должен взвесить роль каждого, кем он командует, и лишь тогда получишь верное представление о его силе”.
С этой точки зрения Боринсону следовало принять в расчет всех подданных Габорна. И дворян Мистаррии, начиная от мелких лордов и заканчивая мудрым Палданом. И моряков, и строителей, и всех тех, кто работает в поле, объезжает лошадей и кует оружие. Ведь сила государства измеряется не только количеством воинов.
И если Земля оценивает королей, учитывая силу тех, кем они правят, лучше Габорна не найти. Мистаррия была самым большим, самым богатым государством Рофехавана.
Может быть, отчасти потому она и избрала Габорна.
И если это так, то выбор Земли определялся не только личными заслугами Габорна, но еще и тем, что защищать его будет и Боринсон.
Эта мысль потрясла Боринсона. Выходило, что он имеет ко всему происходящему гораздо больше отношения, чем думал.
Выходило также, что Земля может потребовать и от него напряжения всех сил. Возможно, Боринсону придется даже защищать Габорна от него самого.
Земле нужен человек, который способен остановить опустошителей. Ей нужен человек, который знает слабости Габорна и не презирает его за молодость и считает способным стать настоящим Королем.
Эти мысли преследовали Боринсона, когда он скакал в Дейазз по узкой горной тропе. Над дорогой взвилась стая ворон, он свернул на обочину. И внезапно на повороте увидел скачущий навстречу отряд в сто человек.
Справа от него был круто уходивший вверх откос. Слева - обрыв. Не успел он натянуть поводья, как умное животное замедлило бег и остановилось.
Лошадь Габорна, обученная отличать цвета Радж Ахтена, понимала, что перед ней враги. При виде золотых накидок с тремя красными волчьими головами она забила копытом, всхрапывая и грызя удила.
Вел отряд один из Неодолимых, высокий человек с рябым лицом, кривым носом и горящими темными глазами. При нем была булава на длинной рукояти. Позади ехало несколько лучников.
Тут Боринсон услышал цокот подков и за спиной. Оглянулся. Сзади подъезжал еще один отряд копьеносцев.
Должно быть, они спустились с холма. Разведчики на глаза ему не попались.
Западня. Он попал в западню.
- Куда едешь, рыжая голова? - спросил Неодолимый.
- Я везу послание от Короля Земли и еду под знаменем мира.
- Радж Ахтена в Индопале нет, и ты это хорошо знаешь, - сказал командир. - Он - в Мистаррии. Дорога в обратную сторону доставила бы тебе меньше хлопот.
Боринсон согласно кивнул, прикрыв глаза в знак уважения.
- Это послание не для Радж Ахтена, - ответил он. - Я везу его в Обран во Дворец Наложниц, женщине по имени Саффира, дочери эмира Туулистана.
Неодолимый задумчиво наклонил голову. К такому известию он был явно не готов. К нему приблизился старик в желтой дорожной одежде, из-под которой выглядывал серый шелковый бурнус, и шепнул на ухо:
- Саббис этоло! Верисса оэн.
“Убейте его! Он хочет запретного”.
Боринсон пристально посмотрел на старика. Не солдат, не купец и не путешественник, похож скорее на советника Радж Ахтена. Имеет, вероятно, ранг каифба - что означает “старший” или “старейшина”. И, судя по всему, настроен против Боринсона.
- Наложниц запрещено видеть, - сказал он. - Но я не слышал, чтобы также запрещено было передавать послания.
Старик взглянул на него злобно, с таким видом, будто Боринсон оскорбил возражением его высокий ранг.
- Слова твои справедливы, - сказал Неодолимый.- Но меня удивляет, что ты вообще узнал про дворец в Обране. Из этих ста человек, например, только каифба и я знаем о его существовании.
Каифба. “Великий старейшина”.
- Могу я в таком случае передать послание?
- Для чего вестнику оружие и доспехи? - спросил Неодолимый.
- Горные перевалы опасны. Ваши убийцы не уважают знамя мира.
- Ты уверен, что это мои убийцы? - оскорблено спросил Неодолимый. - В горах полно разбойников.
Неодолимый прекрасно знал, что убийцы были его. Он многозначительно посмотрел на боевой топор Боринсона и его доспехи.
Боринсон бросил щит. Вынул топор из ножен, швырнул на обочину. Затем, сняв шлем и кольчугу, отправил их туда же.
- Теперь ты доволен? - спросил он.
- Вестнику не нужны дары, - сказал Неодолимый. - Сними тунику, чтобы я мог увидеть, какие ты имеешь силы.
Боринсон стащил тунику, обнажив зубчатые белые рубцы - следы форсиблей, обжигавших его тридцать два раза. Давших ему жизнестойкость, силу, ловкость, метаболизм, ум.
Неодолимый фыркнул.
- Ты назвал себя посланником короля, однако щит у тебя чистый, как у Рыцарей Справедливости. Они часто пытаются убить Посвященных моего лорда. Но я спрашиваю себя - какой Рыцарь Справедливости будет глуп настолько, чтобы ехать не скрываясь? А еще я спрашиваю себя, какой Рыцарь Справедливости имеет так много даров?
- Меня зовут Боринсон, раньше я состоял в страже Короля Земли. Теперь у меня чистый щит, я волен делать, что пожелаю, и я желаю отвезти послание Короля Земли с просьбой о перемирии.
Боринсон вызывающе выпрямился. Без оружия и доспехов он не справился бы даже с одним этим Неодолимым, не говоря обо всех. Он был всецело в их власти.
- Убийца, - зароптали солдаты, бросая на него злобные взгляды. Кто-то сказал: - Скиньте его в пропасть - пускай поучится летать!
Но каифба проворчал на дейаззском языке:
- Интересные вещи ты рассказываешь - ни проверить, ни возразить. Даже знаешь о Дворце Наложниц, хотя к твоей стране никто о нем не слышал. А я вот не слышал о Саффире, хотя знаю, что у эмира много дочерей.
Его как будто успокаивало сознание того, что, будь она человеком значимым, ему было бы это известно.
- Произносить ее имя в вашей стране запрещено, - сказал Боринсон.- Я узнал его от человека, который когда-то служил советником Великому Свету, - от Джурима. Теперь он сидит рядом с Королем Земли и советует ему.
Каифба не мог не знать Джурима, ведь тот был у Радж Ахтена главным советником.
- Что за послание у тебя? - спросил каифба. - Расскажи мне, и я, возможно, передам ей.
В Дейаззе не считалось зазорным передавать и получать послания через вторые руки. Но подарки, как знал Боринсон, вручались только лично.
- Вместе с посланием,- ответил он,- я везу для Саффиры подарок.
- Покажи мне его,- сказал каифба.
Прежде чем обратиться с просьбой к особе королевской крови, принято было подносить в дар золотые украшения или благовония. Солдаты беспокойно заерзали в седлах. Подобные предметы были для них большим соблазном.
Боринсон вынул из седельного вьюка столько форсиблей, сколько поместилось в руке. Около семидесяти штук.
- Это дар красоты. Семьсот форсиблей обаяния. И триста Голоса.
Солдаты возбужденно загомонили. Форсибли стоили гораздо дороже, чем золото того же веса.
- Молчать! - строго прикрикнул на них Неодолимый. Затем обратил к Боринсону не сулящий ничего доброго взгляд и потребовал: - Расскажи, что в послании.
- Я должен сказать ей следующее: “Я могу ненавидеть своего брата, но враг моего брата - мой враг”. Затем я должен просить ее передать эти слова Радж Ахтену от имени Короля Земли.
- Убейте его, - прошипел каифба. Многие из солдат явно желали того же. Кони их забили копытами, почувствовав сгустившееся вдруг напряжение.
Боринсон мысленно попрощался с жизнью. Если каифба велит его убить, остальные, без сомнения, исполнят приказ.
Однако Неодолимый наклонил голову и задумался, не обращая на приказ внимания, что позволено было только военным командирам.
Молчал он долго и наконец спросил:
- И ты думаешь, что Великий Свет Инд опала прислушается?
- Мы надеемся,- сказал Боринсон.- Король Земли через брак породнился с Радж Ахтеном. И до нас дошла весть, что в Картише и на юге Мистаррии появились опустошители. Король Земли хотел бы прекратить войну, ибо сейчас нам угрожает враг пострашнее.
Неодолимый кивнул:
- Похоже на Короля Земли. Он ищет мира. Мой дед говорил, что следующий Король Земли будет “великим в делах войны, но в делах мира - величайшим”.
Он посмотрел на каифбу, и старик ответил ему злобным взглядом, негодуя, что Боринсона не убили сразу.
- Ты отвезешь свое послание, - сказал Неодолимый, - только если позволишь себя заковать на все время, что пробудешь в нашей стране. И поклянешься не нарушать наши законы. Тебе нельзя входить во дворец и нельзя видеть наложницу. Я буду тебя сопровождать. Согласен?
Боринсон кивнул.
Тут же один из солдат принес оковы - огромные железные наручники, сделанные специально для людей с дарами силы, - и замкнул их у него на запястьях. Затем соединил цепью за спиной так, чтобы Боринсон не мог поднять руки.
Боринсон ждал, что солдат передаст ключ от оков Неодолимому. Но тот не отдал ключа.
Неодолимый взял под уздцы лошадь Боринсона и повел ее по горной тропе.
- У тебя есть ключ от оков? - спросил Боринсон. Тот покачал головой.
- Он мне не нужен. Оковы снимет кузнец... если понадобится.
Боринсон встревожился. Его охватил непривычный страх. Радж Ахтен обычно не убивал людей. Ему не нужна была чужая жизнь. Ему нужны были дары.
И такой человек, как Боринсон, был бы для него просто подарком.
Неодолимый холодно улыбнулся, видя, что он понял.
Боринсон сдался ему без боя.

15
Рассеяние

На рассвете Иом разбудил от глубокого сна голос, загудевший в голове, как колокол:
- Вставайте, Избранные, все, кто есть в замке Сильварреста. Приближается Темный Победитель, времени мало. Готовьтесь бежать в Даннвуд. Вставайте!
Воздействие голоса было удивительным. Никогда Иом не ощущала такого... такой покорности чужой воле. Всем существом своим ей захотелось повиноваться. Каждый мускул как будто требовал действия.
Сердце у нее неистово забилось, дыхание перехватило. Иом вскочила с постели, набросив на плечи одеяло и раскидав щенков, спавших с нею.
“Ну вот, я встала! - смятенно подумала она. - Что дальше?”
“Бежать! - мелькнула паническая мысль. - Ведь приближается Темный Победитель”.
Она чуть не выскочила из спальни, как была, в одеяле, но вовремя сообразила, что это уж слишком. Метнулась к шкафу, достала блузку и юбку, потом вынула дорожный костюм и сапоги для верховой езды, а пятеро щенков тем временем, окружив ее, тявкали, подпрыгивали и махали хвостами, радуясь новой игре.
Одеваясь, она думала только о том, как быстрее добраться до конюшни и своего скакуна. И едва не выбежала из замка с пустыми руками, как вдруг ее отрезвила внезапная мысль.
“Постой”, - сказала себе Иом, переводя дыхание. Биннесман же сказал, что Победитель прилетит сюда не раньше вечера. А значит, на подготовку к бегству есть целый день.
Но ведь Король Земли велел ей и всем остальным бежать. Нет, не так, он велел готовиться бежать.
Поразмыслив, она поняла, что он поступил правильно. Людям нужно было разобрать палатки, погрузить на телеги пожитки и съестные припасы, собрать скот. В замок съехалось очень много народу. Никогда прежде сюда не приезжало больше ста тысяч человек, а сейчас на полях собралось семьсот тысяч. Если все сразу бросятся бежать, дороги будут намертво забиты.
Габорн предупредил заранее, чтобы они начали собираться. Иом присела и стала гладить щенков, вместо того чтобы бежать в лес, как требовало все ее существо. За окнами раздались тревожные крики, со стороны лагеря за стенами замка донесся слитный, монотонный шум многих тысяч голосов. Людям было велено пока только готовиться, но, похоже, их все-таки охватила паника. Иом заперла щенков в спальне и побежала на верх Королевской Башни.
Там она нашла Габорна. Он смотрел вниз, а внизу творился настоящий ад.
Толпы людей, крича и плача, бежали в сторону Данивуда, у многих ничего не было с собою, кроме накинутой второпях одежды. Оставшиеся в лагере поспешно срывали шатры. Испуганные кони брыкались, вырываясь из рук не менее испуганных хозяев. К тому же не все делали то, что приказал Габорн. Многие еще не были Избранными и просто не слышали его. Они толпами бежали к замку, то ли собравшись его защищать, то ли за подтверждением приказа. Другие решили, что лучше бежать на север, в обратную сторону от Даннвуда. Они устремились к городу Иле в двух с половиной милях от Сильварреста.
В дальнем конце лагеря ждал отправления на юг король Орвинн с пятьюстами верховыми рыцарями, а с ним - еще тысяча лордов из Гередона, рыцарей из свиты Габорна - все, кто могли управиться с сильными лошадьми.
В войне против Радж Ахтена войско было небольшое, зато могучее. Кони и Всадники эти были в состоянии проскакать за день двести миль. Воины в ожидании Габорна нетерпеливо поглядывали на лагерь и в сторону башни.
Король же Земли все еще стоял на башне, взирая с почти благоговейным страхом на безумную суматоху, вызванную его предупреждением. На Габорне была простая кольчужная рубаха, плащ и сапоги для верховой езды. Шлема он еще не надел, и темные волосы его ниспадали на плечи.
- Что ты наделал? - воскликнула Иом. - Ты напугал меня до смерти! Ты нас всех напугал до смерти!
Она прижала руку к груди, тщетно пытаясь унять сердцебиение и перевести дух.
- Прости,- сказал Габорн.- Я не думал, что так будет. Всю ночь сдерживался, чтобы не послать предупреждение. Хотел, чтобы у людей было больше времени на сборы, но боялся, что в темноте они вообще не поймут, куда бежать. Я вовсе не хотел никого пугать.
По его виноватому тону Иом поняла, что он действительно этого не ожидал. Он хотел только спасти людей.
И внезапно у нее в голове снова зазвучал его голос: “Успокойтесь. У вас на сборы целый день. Помогайте друг другу. Старикам, детям и немощным. До заката все должны уйти как можно дальше от замка!”
Люди внизу суетились по-прежнему, но многие остановились, прислушиваясь к последнему приказу.
Габорн указал на опрокинутые палатки.
- Видишь, что случилось? Там, на берегу реки, стояли пришедшие из Западного Гередона, они бросились домой через лагерь и чуть не растоптали всех и вся. А вон тот красный шатер, видишь, где плачут дети? Мать с отцом бросили их и убежали! Я, конечно, рад такому послушанию, но я надеялся еще и на благоразумие.
Зато Избранные супруги в палатке рядом, похоже, еще даже не встали с постели! Может быть, они, конечно, спокойно собирают вещи, но что, если опасность была бы уже совсем рядом? Радоваться мне или опасаться, что однажды медлительность их погубит?
Посмотри на опушку Даннвуда - многие уже добрались до леса и встали там, не зная, что делать. А другие бегут дальше, не слушая, что я говорю, и будут бежать, пока не упадут. Кто ведет себя правильнее? Тот, кто понимает мой приказ слишком буквально, или тот, кто чересчур усерден в исполнении?
Видишь вон ту старуху? Ей, должно быть, лет девяносто. Вряд ли она может пройти за день больше двух миль. И ты думаешь, ей кто-нибудь поможет убежать?
На лице Габорна были недоумение и страх.
Иом поняла его чувства. Новая сила была ему непривычна, и он не умел управляться с нею. А это было опасно. Сила все равно что меч - оружие, которое служит хозяину лишь тогда, когда он умеет с ним обращаться. Габорн же еще только осваивал учебные приемы.
А от него зависело слишком многое - жизни сотен тысяч людей.
К тому же Габорн, поняла она, испытывал еще и другой, больший страх. Король Земли, он обладал силой, позволявшей предупредить людей, но принудить их повиноваться он не мог. Не мог заставить их ради их же блага действовать.
_________
После второго приказа суматоха несколько улеглась. Затем Габорн послал третий, повелевая успокоиться и позаботиться друг о друге. На мгновение все остановились и посмотрели на башню, на которой он стоял. Затем вновь принялись поспешно разбирать шатры и палатки, но родители побежали за детьми, а кое-кто отправился помочь одиноким старикам. Теперь можно было не беспокоиться, что люди передавят друг друга.
Габорн одобрительно кивнул, повернулся к Иом и обнял ее за плечи.
- Уезжаешь? - спросила она, не желая с ним расставаться.
- Да, - сказал он. - Король Орвинн ждет, и сегодня нам нужно проехать много миль. Не всякая лошадь выдержит. Я отправил гонцов к королеве Хейрин Рыжей и в Белдинук с просьбой принять нас на один день. Мы едем без обоза.
Иом кивнула. Без обоза - палаток, поваров, прачек, оруженосцев, которые ухаживали за оружием и лошадьми - обойтись тяжело. Но придется, поскольку войско должно двигаться быстро. В такое тревожное время ни один лорд не откажется приютить и накормить воинов. Защитникам будет рад всякий, ужин и ночлег как-нибудь да окупятся.
И тут Габорн задал неожиданный вопрос:
- Ты поедешь со мной?
В Гередоне не принято было брать с собой жен на войну, но не принято было и расставаться после свадьбы с молодой женой раньше, чем через полгода. Иом подумала, что Габорн, наверное, долго думал, не решаясь попросить ее об этом.
- Ты только сейчас спрашиваешь? - сказала она. - Мог бы и пораньше. Я уже была бы готова.
- Пораньше я заглядывал к тебе. Ты спала беспокойно, а жизнестойкости, достаточной, чтобы проскакать не выспавшись целый день, у тебя нет. Я все равно собирался просить Джурима задержаться, проследить, как идут дела, и доложить. В следующий раз я хочу точно знать, как предупредить людей. И я подумал, что ты можешь выехать позже, вместе с ним. Лошади у вас резвые, догоните без труда.
- Можно мне взять с собой Мирриму? - спросила Иом. - Она наверняка захочет поехать. И мне будет веселее.
Габорн нахмурился. Не хотелось бы брать в опасный поход чужую жену, но королева обязана соблюдать правила приличия.
- Конечно,- ответил он без особой уверенности. Темно-голубые глаза его оценивающе посмотрели на Иом.
- Я видел у тебя в постели щенков.
- Но тебя же в ней не было, - сказала она, защищаясь. - Кто-то должен был меня греть.
- Неужели ночь была такая холодная?
- Только “рыцари горячие в Гередоне”,- ответила ему Иом строчкой из непристойной баллады, которую в ее присутствии никто не решался спеть.
Габорн расхохотался, при этом слегка покраснев.
- Вот как, жена моя, оказывается, желает сделаться леди-волчицей и шататься по пивным, распевая непристойные песенки! Хочет стать королевой кабаков! Люди скажут, что я на тебя плохо влияю.
- Ты против? Габорн улыбнулся.
- Нет. Если бы у меня не было даров, я и сам уже спал бы со щенками. Я... рад, что ты приняла все-таки подарок герцога Гровермана. Он будет счастлив, что услужил тебе, - Габорн задумался. - Надо сказать казначею, чтобы отложил для тебя форсибли. Штук сто.
- Тогда я велю Джуриму выбрать самых лучших щенков и для тебя, - сказала Иом. - Тебе предстоит воевать.
Она обняла его и пылко поцеловала, слишком поздно сообразив, что на них смотрит сейчас по меньшей мере .десять тысяч человек. Иом смущенно отпрянула.
- Извини,- сказала она. - Люди смотрят.
- Они уже видели, как мы целовались на свадьбе, сказал Габорн,- и, насколько я помню, даже подбадривали нас,- он еще раз поцеловал ее.- Прощаемся до вечера?
- Спасибо тебе, - ответила она.
Габорн закусил губу, невесело улыбнулся и сказал:
- Никогда не благодари мужа за то, что он берет тебя на войну, когда та еще не кончилась.
Потом повернулся и поспешил к выходу. Через несколько минут Иом увидела его уже на булыжной мостовой улицы, ведущей к Королевским Воротам, и вскоре он скрылся за углом Торговой улицы, дочерна обгоревшим после гибели пламяплета. В будущем каменщикам предстояла здесь тяжкая работа, может быть, не на один год, и местные жители уже окрестили это пепелище “Черным углом”. Иом представилось, как лет через четыреста приезжие, спрашивая дорогу, услышат в ответ: “А, лавка серебряных дел мастера... это на Черном углу, не доходя опускной решетки”,- и все будут знать, о чем идет речь.
“Если, конечно, повезет и люди столько проживут”, - подумала она.
И пошла собираться. Упаковала вещи, потом взяла с собою нескольких слуг и молодого дюжего гвардейца - сэра Доннора из замка Донаэйс - и отправилась в королевскую казну, чтобы запечатать золото, дорогие пряности, оружие и форсибли.
Двадцать тысяч форсиблей забрал Габорн, чтобы отдать их Радж Ахтену, если Лорд Волк согласится на перемирие. Но в казне оставались еще десять тысяч и подарки от лордов Гередона. Среди подарков были доспехи, рыцарские и конские, преподнесенные к свадьбе герцогом Мардоном, которые Габорн не взял с собой из-за их тяжести. Здесь же хранились золото и пряности - годовой доход, выплачиваемый по обычаю в неделю Праздника Урожая. Все вместе сокровища весили несколько тысяч фунтов. Иом велела слугам перенести их по частям в фамильный склеп, где и заперла.
На это у нее ушло два часа, и, закончив, Иом решила проведать Биннесмана, поскольку с утра еще не видела его и ей хотелось узнать, не требуется ли ему помощь слуг, прежде чем они уйдут из города.
Но когда она спустилась в его обиталище в подвале, чародея там не оказалось, хотя в очаге горел огонь и в комнате пахло отваром вербены - эту траву с лимонным ароматом часто использовали для изготовления духов. Свежее, бодрящее благоухание разливалось по всему подвалу. Заглянув в кладовую, Иом обнаружила там дочь канцлера Роддермана, востроглазую восьмилетнюю девчушку - отец оставил ее в башне, пока был занят проверкой хозяйственных дел. Девочка сказала, что Биннесман еще на рассвете ушел поискать в садах за городом цикорий, золотой лавр и вороний глаз.

Предыдущая страница 11 Следующая страница


Братство волка 12

Тогда Иом отложила встречу с ним на потом. И отправилась проверить, как обстоят дела в башне Посвященных.
Теперь там вес было по-другому. Неделю назад по приказу отца Габорна сэр Боринсон убил Посвященных, чтобы Радж Ахтен, вынудивший воинов короля Сильварреста отдать ему дары, не мог больше ими воспользоваться. То было кровавое, страшное деяние, и хотя Иом была отчасти благодарна Боринсону за то, что у него хватило на это духу, происшедшее до сих пор ужасало ее и огорчало. Многие из этих Посвященных были верными слугами, по доброй воле отдавшими королю ум, силу, жизнестойкость и метаболизм. Они ни в чем не были виноваты, ибо любили своего лорда, и единственное, чего они хотели - это служить ему верой и правдой. Но после того, как рыцарям, получившим у них дары, пришлось передать их Радж Ахтену, Посвященные тоже невольно стали служить этому чудовищу. Убить Радж Ахтена было уже никому не под силу, и потому врагам его оставалось только стараться по мере возможности уменьшить его силы, что подразумевало под собой гибель беспомощных, ни в чем не повинных Посвященных. Боринсону пришлось убить людей, лишившихся разума, не осознававших даже, что их убивают, прирезать спящих, отдавших метаболизм, бессильных, пожертвовавших силой и не способных руки поднять, чтобы закрыться от удара.
С той ночи Боринсон замкнулся в себе и отдалился от всех. Бремя вины нести было нелегко.
При виде внутреннего двора башни Посвященных воспоминания навалились на Иом тяжким грузом. Ей казалось, что она задыхается среди высоких стен, окружавших башню. Слишком много мрачных событий здесь произошло.
Во дворе росло всего два маленьких деревца, зачахших здесь из-за недостатка света. Неделю назад возле этих деревьев лежало тело матери Иом, убитой Радж Ахтеном. Сама Иом провела в башне день, ухаживая за отцом, который отдал Лорду Волку дар ума и перестал узнавать собственную дочь. Он лишился ума, а она, отдав дар обаяния вектору Радж Ахтена, потеряла свою красоту.
Иом пересекла двор, но в башню войти так и не решилась, страшась вспоминать о погибших друзьях, страшась увидеть пятна крови на полу и в постелях. Правда, эконом уверял ее, что постели те давно сожжены, а полы, стены и - о, Светлые Силы! - даже потолки отмыты дочиста. Ей не хотелось вспоминать о том, как все выглядело тогда.
Она послала за Мирримой сэра Доннора, а сама осталась ждать снаружи вместе со своей Хроно.
У дверей стояло несколько телег, стражники вывели слепого и усадили в одну из них, где уже сидели другие Посвященные. Грустно было смотреть на этих калек, пожертвовавших собой ради своего короля.
Сэр Доннор вскоре вернулся и сказал Иом, что Миррима уже отправила мать и сестер и ушла к себе собирать вещи.
Тогда Иом велела ему сходить на конюшню и оседлать для них лошадей, а сама поднялась к Мирриме предупредить, что та едет вместе с ней на юг. Увидев резвящихся вокруг Мирримы щенков и разложенные на постели лук, колчан со стрелами и наручные щитки, она не удивилась. Зато удивилась, увидев, что девушка примеряет изрядно заношенный и потрепанный стеганый жилет, в котором впору только полы мыть.
- Как, по-вашему, эта штука достаточно расплющивает грудь? - спросила Миррима.
Иом взглянула на нее с неподдельным изумлением и сказала:
- Если это так нужно, надежнее расплющить грудь камнем.
Миррима скорчила гримасу.
- Я серьезно спрашиваю.
- В таком случае - достаточно для чего?
- Чтобы не мешала стрелять!
Иом не пробовала стрелять из лука, но знавала женщин, которые этим занимались, и поняла Мирриму.
- Возьмите мой кожаный жилет для верховой езды, он как раз подойдет, - предложила она.
После чего сообщила о предстоящей поездке. Миррима удивилась и как будто даже обрадовалась возможности отправиться вместе с мужчинами на войну.
Через час они, сделав почти все дела, плотно позавтракали в компании Хроно и сэра Доннора. Тем временем пробило десять, а Биннесман все не возвращался, поэтому они послали за лошадьми и собрались выезжать. Щенков Иом до отъезда оставила на королевской кухне.
За всей этой суетой Иом не успела встретиться с Джуримом. Разыскав советника у городских ворот, она обнаружила, что тот все еще разбирается с обитателями лагеря.
Иом думала, что там уже никого не осталось, и ошиблась. Выглянув за ворота, она увидела, что южные и западные дороги, ведущие в Даннвуд, забиты телегами и скотом, а крестьяне, словно передумав уезжать, бестолково топчутся подле них на месте. Добрая четверть палаток была еще не разобрана, и хозяева их как будто вовсе никуда не собирались.
У Джурима забот было выше головы. То был замечательный слуга, может быть, самый лучший, какого только знала Иом, но и он не мог сделать невозможное.
А у ворот творилось именно невозможное. Их осаждало тысяч пять мелких лордов, рыцарей и даже крестьян, у которых не было никакого оружия, кроме луков, и вся эта толпа требовала открыть ворота. Путь им преграждала городская стража - около сорока человек.
- Что здесь происходит? - спросила Иом.
- Ваше величество,- объяснил Джурим, - эти люди решили охранять замок.
- Но...- Иом не знала, что и сказать.- Но ведь Габорн приказал всем уйти.
- Знаю! - воскликнул Джурим. - Но они предпочли не услышать.
Нежелание вассалов подчиниться приказу короля немало удивило Иом. Она взглянула на сэра Доннора, словно ища совета. Но этот светловолосый юноша только таращил на ослушников глаза. Иом перевела взгляд на толпу.
- Это правда? - спросила она. - Разве никто из вас не избран? И вы не слышали приказа?
Многие в толпе смущенно потупились. С Джуримом они, конечно, спорили, но с королевой не могли себе этого позволить.
Иом в замешательстве сказала:
- Вы хоть знаете, что такое Темный Победитель? И как с ним сражаться?
Вперед выступил один из мелких лордов, знакомый ей сэр Барроуз.
- Слыхали мы о Победителях, и темных, и светлых, все слыхали,- ответил он.- И коли предания не врут, они тоже гибли в бою, как и люди. Вот мы и подумали, что встанем на стены - с баллистами, катапультами и луками - да и убьем его, не успеет он сесть.
- Вы сошли с ума! - воскликнула изумленная Иом. - Знаю, все вы храбрецы, но вы еще к тому же и сумасшедшие! Вы слышали приказ вашего лорда? Он велел вам бежать!
- Конечно, слышали, ваше величество,- сказал сэр Барроуз, - но ведь приказ наверняка относился только к женщинам и детям. А мы - взрослые сильные мужчины!
Тут вся толпа дружно вскинула топоры и дротики и огласила окрестности громогласным боевым кличем.
Иом была потрясена. Они слышали Короля Земли, но решили действовать по-своему. Она обернулась к капитану Королевской Стражи и приказала:
- Поставьте на стену двести лучников. Пусть стреляют в каждого из этих людей, кто приблизится на полет стрелы.
- Моя леди! - обиженно воскликнул сэр Барроуз.
- Я не ваша леди! - Иом повернулась к нему и сердито выкрикнула: - Вы не послушались своего лорда, значит, вы не его слуги и обречены на смерть, вы все! Я горжусь вашей доблестью, но глупость вашу не приемлю и накажу вас за нее!
- Ваше величество! - сказал сэр Барроуз, падая на колени, словно в ожидании приказаний. Почти сразу же его примеру последовали и другие, и вскоре вся толпа преклонила колени перед королевой.
Она повернулась к Джуриму и спросила:
- Почему люди топчутся на дорогах? Почему не отъезжают от города?
- Многие просто застряли,- ответил Джурим.- Телеги тяжело нагружены, у кого ось сломалась, у кого отвалилось колесо, и теперь все вынуждены их объезжать.
Иом повернулась к воинам, которые стояли на коленях у замковых ворот.
- Сэр Барроуз, отправьте на каждую дорогу по тысяче человек, и пусть они помогут выбраться застрявшим. Велите им починить оси и колеса. Что же касается тех, кто еще не стронулся с места, - узнайте, почему. Если у кого-то важные причины, чтобы остаться, я хочу о них знать. Если таковых нет, скажите, что вам приказано убить каждого, кого найдут через час ближе чем в пяти милях от замка.
- Ваше величество,- вскричал потрясенный сэр Барроуз, - вы действительно хотите, чтобы мы их убили?
Иом даже растерялась от такой глупости. Но вспомнила, что говорил ей недавно Габорн - не стоит ругать человека за то, что он глуп, ибо глупец не может поумнеть и любой хитрец обведет его вокруг пальца.
- Вам не придется никого убивать, - объяснила она. - Это сделает за вас Темный Победитель.
Сэр Барроуз разинул рот, лицо его озарилось пониманием.
- Будет исполнено, ваше величество.
Он отвернулся и начал выкрикивать приказания.
Джурим изогнулся в поклоне всем своим низеньким плотным телом, окунув в пыль цветную кайму, украшавшую его одеяние из золотистого шелка.
- Благодарю, ваше величество, я никак не мог отговорить их, а беспокоить вас не осмелился.
- В следующий раз будьте смелее, - ответила Иом.
- У нас есть и еще затруднения, - сказал Джурим.
- Какие же?
- Несколько сотен людей попросту не могут бежать. Кто слишком стар, кто болен; среди них также женщины, которые только разродились, и те, кто был ранен вчера на турнире. Они просят позволения укрыться в замке. Я велел пока перевезти их на постоялый двор.
- Их можно погрузить на телеги? - спросила Иом.
- Я говорил с лекарями. Всех, кого можно было погрузить на телеги, уже отправили. Некоторые лекари согласны остаться, чтобы ухаживать за больными.
Иом закусила губу. Это было ужасно. Больным людям не сделать за день и пяти миль, а пройти надо все пятьдесят.
- Что ж, пусть остаются, - сказала она. - Может быть, им удастся спрятаться.
Она задумалась, не отослать ли лекарей, поскольку жаль было бы потерять сведущих людей, но ведь и больным, а тем более умирающим, нельзя отказывать в помощи.
Пока она думала, как распорядиться, из толпы появился Биннесман, наконец-то вернувшийся в город. На спине он нес мешок с листьями золотого лавра.
Было еще только утро, но Биннесман уже выглядел измученным.
- Позвольте им остаться, ваше величество,- крикнул он, - только не в верхних комнатах. Пусть спустятся в самые глубокие подвалы, под землю. А я запечатаю двери рунами и принесу кое-какие защитные травы.
При виде Биннесмана Иом испытала невыразимое облегчение. Чародей подошел ближе, и она поняла причину. Она и раньше ощущала жившую в нем силу земли, ту всегда волновавшую ее силу, которая навевает мысли о зарождении и росте и вызывает в душе жажду творчества. А в это утро Биннесмана словно окружали мощные защитные чары, и рядом с ним Иом вдруг почувствовала себя в безопасности, как Всадник, за которым долго гнались враги и который очутился наконец в стенах крепости.
И это действительно так, поняла она. В его присутствии ей ничто не грозило.
- У вас очень усталый вид. Не могу ли я чем-нибудь вам помочь?
- Да, - сказал Биннесман, - я буду спокойнее, если вы, ваше величество, покинете город, как и все остальные. Иом окинула взглядом поля.
- Не все его еще покинули, и я не могу уехать, пока все не окажутся в безопасности.
Биннесман неодобрительно хмыкнул.
- Вы говорите, как ваш муж.
В голосе его, однако, не слышалось неодобрения. Он посмотрел на королеву и на Мирриму.
- Кое-что вы можете сделать, только я не решаюсь попросить.
- Я сделаю все что угодно,- сказала Иом.
- Найдется у вас хороший опал, который вы могли бы мне отдать? - спросил Биннесман. По тону его было ясно, что опала этого Иом больше не увидит.
- У меня есть ожерелье и серьги моей матери.
- С помощью соответствующих чар эти камни станут могучей защитой от созданий тьмы,- сказал Биннесман.
- Они ваши, если я только сумею вынуть их из оправы.
- Оставьте так,- сказал Биннесман.- Без оправы они могут разбиться, а чем камень чище и больше, тем надежнее защита.
- Хорошо,- сказала Иом. Только сейчас она вспомнила, что забыла перенести в укрытие драгоценности матери. Этот ящик был по-прежнему спрятан в се рабочем столе.
- Я буду на постоялом дворе, - сказал Биннесман. - Времени осталось мало.
Иом и Миррима вернулись в Королевскую Башню и поднялись наверх. Сэр Доннор и Хроно не осмелились войти в спальню и ждали снаружи.
В ящике с драгоценностями хранилась корона матери Иом - простой, но изящной работы, из серебра с бриллиантами. А еще там было множество серег, брошей, браслетов и ожерелий.
Иом отыскала нужное ожерелье. Серебряное, с двадцатью тщательно подобранными белыми опалами. Прекрасный крупный камень украшал центральную подвеску.
Мать рассказывала, что отец Иом приобрел эти камни, когда отправился в Индопал просить ее руки.
Иом любила слушать эту историю. Отец проехал полмира, чтобы найти ее мать. И хотя Габорн и для нее сделал не меньше, путешествие в дальние края казалось ей очень романтичным.
Романтизм отношений с Габорном несколько охлаждало то обстоятельство, что отцы их были добрыми друзьями и всегда желали этого союза. Пусть даже они и встретились впервые всего десять дней назад, это все равно, что Габорн жил бы в соседнем доме и однажды посватался.
Просматривая драгоценности, Иом нашла и другие опалы. Сундук этот не одно поколение служил королевам дома Сильварреста, и в нем хранились украшения, которые ее мать никогда не надевала. Как, например, эту медную брошь в виде трех рыбок с огненными опалами вместо глаз. И старинную подвеску-слезу с ярко-зеленым опалом.
Она выбрала эти украшения из-за величины камней и отдала Мирриме, потому что у той на жилете были карманы.
- Будем надеяться, что они подойдут.
Остальные драгоценности Иом убрала обратно в сундук и задвинула его под кровать.
Потом выглянула в окно.
Улицы города были тихи и безлюдны. Впервые за жизнь Иом ни один дымок не поднимался из печных труб к небу. Вдали на полях виднелись раскинутые палатки. Сейчас возле них уже суетились, спешно собираясь, люди, которым угрожали королевским приказом рыцари.
Внезапно зрелище это показалось ей знакомым.
- Мне это снилось, - сказала Иом.
- Что именно? - спросила Миррима.
- На прошлой неделе по дороге в Лонгмот я видела во сне что-то очень похожее на то, что сейчас происходит. Мне снилось, что Радж Ахтен наступает на нас, а все жители города, чтобы спастись, превратились в пух чертополоха и рассеялись по ветру, - Иом вспомнила, как сильный ветер разнес этот пух в разные стороны. - Только в том сне мы уходили последними с Габорном. Остальные уже разлетелись. И... во сне я знала, что мы никогда не вернемся. Никогда.
Ее испугала эта мысль. Мысль о том, что она может не вернуться в замок, где родилась и выросла.
Земля, по преданию, говорила с людьми при помощи знамений и снов, и те, кто умел слушать, становились лордами и королями. В жилах Иом текла кровь таких королей.
- Это был всего лишь сон, - сказала Миррима. - Будь это послание, Габорн находился бы сейчас рядом.
- Он - со мной, - ответила Иом. - Я ношу его дитя.
Она посмотрела на Мирриму. Та была родом из простой семьи, а простолюдины придавали знамениям большое значение.
- О, миледи,- прошептала Миррима.- Мои поздравления!
И смущенно обняла королеву.
- Это скоро случится и с вами, - заверила ее Иом. - Созидательные силы Короля Земли не могут не действовать на тех, кто находится рядом с ним.
- Надеюсь, - сказала Миррима.
Иом снова вытащила из-под кровати сундук и достала корону и самые ценные украшения. “На всякий случай”,- сказала она себе. Сложила в наволочку и свернула так, чтобы узел уместился в седельный вьюк.
Не успела она покончить с этим, как во дворе под окном раздался отчаянный крик:
- Эй! Эгей! Есть здесь кто-нибудь?
Миррима открыла окно. Иом перегнулась через подоконник.
Во дворе стояла девочка лет двенадцати, в коричневом платье, на вид - служанка, которая, увидев Иом, закричала:
- Помогите! Ваше величество, мне нужен какой-нибудь стражник. Леди Опиншер заперлась у себя и не хочет выходить!
Иом хорошо знала леди Опиншер. То была почтенная дама, жившая в самой старой и самой красивой части города. Габорн избрал ее еще на их свадьбе, когда она им представлялась. Леди не могла не слышать предупреждения.
- Я сейчас приеду сама, - сказала Иом, гадая, что ей предстоит выслушать.
Вместе с Мирримой они поспешили вниз, сэр Доннор и Хроно заторопились следом. Девочка не без страха вскарабкалась на лошадь, устроившись перед Мирримой, и они выехали из Королевских Ворот и помчались по узким улицам к особняку дамы Опиншер.
По пути Иом заметила выглянувшего из открытого окна ребенка. “Утро почти прошло, - подумала она, - а призыву Габорна последовали еще далеко не все”.
Подъехав к особняку Опиншер, они остановились у въездных ворот, белые колонны которых служили опорой крыши, защищавшей от непогоды внутренний двор. Перед входом стояли двое вооруженных караульных в богатых, украшенных финифтью доспехах.
- Что это значит? - спросила Иом. - Разве вам не следовало давно уйти отсюда?
- Молим о снисхождении,- сказал один из караульных, старик с ясными голубыми глазами и длинными серебряными усами. - Но мы клялись служить леди Опиншер, а она приказала оставаться на посту. Потому мы и послали девочку.
- Можно войти? - грозно вопросил сэр Доннор, не зная, какие еще указания получили караульные. Если хозяйка их совсем спятила, она, пожалуй, могла приказать убивать всех пришедших.
- Конечно, - ответил старик. И отступил в сторону.
Иом, спешившись, устремилась за девочкой-служанкой в дом.
Жилище леди Опиншер было выстроено намного позднее Королевской Башни. Башню для лорда и его рыцарей построили две тысячи лет назад, а этому дому было не больше восьмисот, и строился он во времена процветания и не наспех. Поэтому и выглядел богаче и величественнее Королевской Башни. Иом подумала, что он похож скорее на дворец в Морском Подворье. Через пробитые над входной дверью окна в просторную прихожую заглядывало солнце, озаряя серебряную люстру и причудливую мозаику пола. На стенах были полированные деревянные панели. По углам на высоких подставках стояли роскошные светильники.
Служанка повела Иом и ее свиту вверх по широкой лестнице. Иом даже стало неловко. На ней были сапоги и одежда для верховой езды, а в таком доме на ступеньках должен слышаться только шелест шелковых юбок.
Добравшись до второго этажа, служанка подвела Иом к огромной дубовой двери, украшенной искусно вырезанным гербом рода Опиншер.
Иом попыталась открыть дверь, но та оказалась запертой, тогда она постучала и громко сказала:
- Именем королевы, откройте!
Ответа не последовало, и сэр Доннор постучал сильнее. За дверью послышались шаги, но никто так и не открыл.
- Принесите топор, будем рубить дверь,- громко сказала Иом сэру Доннору.
- Прошу вас, ваше величество, не надо, - взмолилась дама Опиншер.
Скрипнул засов, дверь приоткрылась. Выглянула старая женщина с морщинистым лицом, но все еще стройной фигурой. Имея дар обаяния, дама выглядела прекрасно, хотя возраст и не позволял ей уже часто выходить из дома.
- Чем могу служить, ваше величество? - спросила она, сделав чопорный реверанс.
- Разве вы не слышали предупреждение Короля Земли? - ответила вопросом Иом. - Слышала, - отвечала дама. - И что же?
- Молю вас, позвольте мне остаться,- сказала дама Опиншер.
Иом удивленно покачала головой. - Но почему?
- Я стара, - ответила дама. - Муж мой умер; все мои сыновья тоже умерли, служа вашему деду. Мне не для чего жить. Я не хочу покидать свой дом.
- У вас чудесный дом,- заметила Иом.- И он будет ждать вашего возвращения.
- Моя семья прожила здесь восемьсот лет, - сказала дама. - Я не хочу уходить. И не уйду. Ни ради вас, ни ради кого бы то ни было.
- Даже ради себя самой? - спросила Иом. - А ради вашего короля?
- Мой выбор сделан, - ответила дама.
Иом подумала, что сэр Доннор способен вытащить се отсюда силой, даже если вступится стража. Вряд ли старик-караульный причинит ему много хлопот, ибо сэр Доннор - замечательный воин. Так сказал Боринсон, который дрался с ним и выдвинул его в капитаны Королевской Стражи.
- Жизнь должна иметь цель,- сказала Иом.- Мы живем не только для себя. Хоть вы и стары, но вы еще можете помочь другим. Если вы сохранили какую-то доброту, мудрость или хотя бы способность к состраданию, вы способны помочь другим людям.
- Нет, - отвечала дама Опиншер. - Боюсь, что не сохранила.
- Габорн заглянул к вам в сердце. Он знает, что в нем, - Иом знала, что леди Опиншер занимается благотворительностью, и, стало быть, Габорну было за что ее избрать.- Он видел вашу отвагу и милосердие.
Дама Опиншер сухо усмехнулась и сказала:
- Сегодня утром у меня как раз кончился запас. Продавайся они на рынке, я послала бы за ними служанку. Нет, - добавила она с силой, - я никуда не поеду!
И закрыла дверь.
Иом огорчилась. Возможно, эта старая женщина и была еще способна на сострадание, но не верила в то, что завтра может быть лучше, чем сегодня, что жизнь стоит борьбы и что сама она кому-то нужна. Кто знает, что таилось в ее душе?
- В таком случае оставайтесь, - сказала Иом, обращаясь к двери. Не тащить же старуху силком, в самом деле.- Только отпустите слуг. Им-то зачем умирать с вами? Пусть они уедут.
- Как пожелаете, ваше величество, - ответила дама.
Иом повернулась к служанке, но та уже и так спешила к лестнице, радуясь избавлению. Королева посмотрела на Мирриму. Темноглазая красавица ответила ей задумчивым взглядом.
- Даже ваш муж не может спасти человека против его воли,- заметила она. - Это не его вина. И не ваша.
- Сэр Доннор, - сказала Иом, - призовите городскую стражу и велите обыскать в городе каждый дом. Выясните, сколько еще народу осталось. И предупредите всех от моего имени, что они должны уйти.
- Бегу,- ответил сэр Доннор и бросился исполнять приказание.
Когда он ушел, Миррима сказала:
- Это займет не один час.
В голосе ее слышался вопрос: “Когда же мы сможем уехать?”
Иом, закусив губу, посмотрела на Хроно, словно ища у нее ответа. Но почтенная пожилая женщина, как всегда, промолчала.
- У нас быстрые кони, - сказала Иом. - За час мы уедем дальше, чем крестьянин за целый день.
_________
Биннесмана они нашли на постоялом дворе, где он ждал их, как и обещал. Заведение это, самое большое в городе, называлось “Кабаньи припасы”, и подвалы под ним представляли из себя настоящий лабиринт. Там стояли огромные дубовые бочки, пахнувшие брагой, с балок пучками свисала сушеная пижма. Пахло мышами, хотя кошки так и шныряли под ногами у Иом, Мирримы, сэра Доннора и Хроно, пока те пробирались мимо лежавших грудами пустых винных мехов, ларей с луком и репой, мимо давильного пресса, бочек с сельдью и маринованными угрями, мимо подмокших кулей с сырами и громадных мешков с мукой.
В самой глубине подвала, где в бочках бродило пиво, разместились под присмотром лекарей десятки больных.
Здесь-то и делал свое дело при тусклом свете единственной свечи чародей Биннесман. Он разложил перед каждым порогом листья золотого лавра и ветки вороньего глаза и начертил на дверях руны.
Миррима вынула из кармана драгоценности, Биннесман закрыл дверь, ведшую к больным, и повернулся к ней.
Он нетерпеливо забрал у нее опалы и разложил на дощатом полу, почерневшем от грязи. Здесь, среди бочонков с маслом, стоявших друг на друге до самого потолка, было темно, почти как ночью.
Биннесман начертил вокруг опалов руны. Затем встал на колени и, делая руками медленные круговые движения, проговорил нараспев:
Когда-то под солнцем Земля прогревалась,
И было тепло вам, как детям зимою
У жаркого очага.
Когда-то так ярко горели светила,
Что камни сиянье запомнили это
И скрыли в сердце своем.
Потом он тихо прошептал:
- Проснитесь и отдайте ваш свет.
Он опустил руки и стал ждать. Камни в темноте были еле видны.
И вдруг Иом увидела, как в глубине их загорелся огонь, и камни засияли. В детстве она любила играть с этим ожерельем, подставляя опалы свету и любуясь вспыхивающими в них бликами. Камни переливались зелеными, красными и золотыми огоньками.
Но такого ослепительного сияния, которым загорелись они сейчас, Иом не видела. Малиновые, изумрудные, сапфировые, белые лучи озарили подвальную комнату ярче любого огня. Глядеть на них было все равно что глядеть на солнце, и она отвела глаза, боясь ослепнуть.
Миррима и вовсе в страхе повернулась спиной. Раскрыв рот, она смотрела, как пляшут отблески по стенам и потолку, словно солнечный свет отражается от поверхности воды.
Биннесман не сводил с опалов глаз. Несколько камней горели ярче других. Через какое-то время они начали темнеть, как остывающие угли. Огненные опалы угасли слишком быстро, и чародей отодвинул их в сторону.
Потом поднял подвеску с зеленым опалом. Остальные камни потускнели, но этот пылал так ярко, что от него даже исходил ощутимый жар, и тут Иом внезапно догадалась, что это и есть оружие Биннесмана.
Биннесман всегда казался ей добродушным старичком, но сейчас, озаренный зеленым сиянием, внушал страх. Чародей опустил подвеску в карман, и свет камня пробился сквозь ткань одеяния.
- Благодарю, ваше величество, - сказал Биннесман. - На такой чудесный камень я даже не надеялся. Остальные мне не нужны. Они, как вы увидите, стали тускловаты, но подержите их несколько дней на солнце, и к ним вернутся блеск и красота.
Он бережно положил одну серьгу на пол перед дверью, за которой находились больные, а прочие опалы вернул Мирриме.
Иом растерянно моргала, все еще ослепленная сиянием.
- И это поможет? - спросила она. - Вы убьете его этим камнем?
- Убью Победителя? - переспросил Биннесман.- О таком я даже не помышлял. Я надеюсь лишь, что мне удастся взять его в плен.

16
Туман

С гор Брейс они спустились чересчур легко, подумал Роланд. Что-то тут было не так. Они без труда доскакали за утро до самого Карриса, и по дороге им никто ни разу не встретился.
Это-то и показалось ему странным. Ведь в Каррисе находился Палдан-охотник, главный советник и стратег короля Ордина. Он должен был сейчас готовиться к сражению, так где же его отряды, занимающие боевые позиции?
Еще когда они проезжали редколесье, Роланд улучил минутку, чтобы взглянуть с горного уступа на равнину, надеясь обнаружить какие-нибудь следы присутствия войск. В низинах у рек лежал островками утренний туман, такой густой, что за ним вполне могли бы укрыться солдаты. Хватало и других подходящих мест - над равниной вздымались лесистые холмы, а на западе между двумя отрогами горы залегала глубокая ложбина. И куда ни глянь - деревня или город.
На севере между двух высоких холмов тянулась Барренская стена миль в восемь шириной. В прежние времена за эту страну много раз воевали Маттайа и Мистаррия. Мистаррия побеждала не всегда, это было заметно по архитектуре: в городах встречались здания с куполами, крытыми подъездами и галереями, и зеркальные пруды. Улицы городов были много шире, чем на родине Роланда, в Морском Подворье.
Названия поселений тоже говорили о том, что на земле этой часто воевали. Деревни Засада, Гибель Гиллена и Отбой мирно соседствовали с городками Асуандир, Пастик и Кешку.
Изучив открывшийся взору вид, Роланд решил, что подобное поле битвы должно было вполне устроить такого стратега, как Палдан-охотник. Крепости могут служить сборными пунктами. За каменными изгородями легко укрылись бы лучники, за крепостными воротами - конница.
Однако никаких следов подготовки к войне - шатров полководцев, разбитых в долинах, дыма лагерных костров, солнечных отблесков на металле оружия и доспехах - было не видать.
Наоборот, вся местность казалась вымершей. Роланд, барон Полл, Аверан и зеленая женщина простояли на холме минут пятнадцать, разглядывая раскинувшуюся под ними равнину. Сотни хуторов, стога сена. Возделанные поля были похожи на шахматную доску, где полосы виноградных лоз сменялись темными квадратами хмеля.
Вокруг хуторов - каменные изгороди. В Каррисе камня было в изобилии, хватало на строительство домов и оград и оставалось еще так много, что фермеры кое-где просто сгребали его в груды. На вершинах холмов тут и там виднелись старинные муйатинские солнечные купола - погребальные каменные сооружения округлой формы, похожие на заходящее солнце. Они отмечали места давнишних сражений.
Каррис был древней страной. Говорили, будто здешняя крепость была стара еще в те времена, когда пришел ее защищать со своими рыцарями Эрден Геборен. В этих солнечных куполах воины-победители когда-то сжигали побежденных. В таких местах любят селиться призраки.
Но если призраки тут и водились, они не беспокоили местных жителей. Саму крепость Каррис было еще трудно разглядеть. Она находилась в двадцати милях от этого места, на озерном полуострове у горизонта. Над озером плыл туман, сквозь него просвечивали гранитные стены и высокие сторожевые башни, позлащенные утренним солнцем. Над печными трубами вились первые дымки.
Из крепости вылетел граак с наездником на спине. При виде его Аверан глубоко вздохнула.
В ближайших поселениях дыма не было ни над одной трубой. На полях не пасся скот.
Словно все вымерло, вся равнина, только несколько гусиных стай летело по небу. Даже здесь, на склоне горы, было тихо: сойки молчали, белки попрятались.
- Не нравится мне это, - сказал Роланд, глядя вниз. - Что-то слишком тут тихо.
- Да уж,- сказал барон Полл.- Я здесь родился. Все излазил еще мальчишкой. Но такого ни разу не видал.
Он показал налево, на зеленые поля милях в двух от них, где был разбит фруктовый сад, через который проходила дубовая аллея.
- В это время года с севера всегда прилетает стая ворон. Они летят к этим дубам. Но сегодня их тут нет. Ни одной. Вороны - умные птицы. Они чувствуют опасность лучше людей. Знают, где будет сражение, и следуют за солдатами в надежде наесться вдоволь.
А теперь гляньте туда, где густой туман на холмах, - барон указал вперед, на север, миль за пять от них. - Гусей видите? В этих полях отличный овес и много прудов. Всякий порядочный гусак летит туда. Но эта стая кружит в небе не потому, что выбирает безопасное место. Гуси летают над туманом и не решаются сесть.
- Почему же? - спросила Аверан.
- Боятся. Слишком много людей прячется в тумане.
Аверан недоверчиво посмотрела на него, словно подумала, будто ее просто хотят испугать. Роланду показалось, что вид у нее усталый или больной. Глаза у девочки были тусклые, она зябко куталась в плащ.
- Я не шучу. Видишь вон тот островок тумана, слева за холмами? Он, пожалуй, футов на двести выше всех остальных и цветом темнее. Так вот, он ползет по склону, а должен, нагреваясь под солнцем, подниматься вверх. И держу пари, что в тумане - солдаты Радж Ахтена, а сотворил его пламяплет. В Гередоне, по донесениям разведчиков, они все время передвигались под таким прикрытием. Войди мы сейчас в этот островок - и найдем там боевых псов, великанов Фрот и Неодолимых. А через холм - другой островок такого же густого тумана. И вон там, еще левее. Они сближаются друг с другом.
Роланд пристально всмотрелся в облака тумана. Похоже, барон Полл был прав. Три островка тумана действительно сползались в одну точку, хотя ветра, который мог согнать их вместе, не было.
- А теперь посмотрите туда, на реку возле Карриса. Готов поспорить, там трудятся чародеи вод. Видите, какой густой туман?
- По цвету похож на настоящий,- сказал Роланд. Барон Полл поднял бровь.

Предыдущая страница 12 Следующая страница


13 Дэвид Фарланд

- Может быть. Но что-то он поднимается только в одном месте. Это работа чародеев вод. Конечно, он выглядит естественнее, чем дым пламяплета. Но и он, по-моему, скрывает солдат, подошедших к Палдану из Шерланса, - барон Полл подтянул штаны, совсем как крестьянин перед работой. - Надо быть осторожнее. Дороги вроде безлюдны, но это может только казаться.
Зеленая женщина показала на холмы и спросила:
- Туман?
- Да, туман,- сказал Роланд. Вот и еще слово в ее запасе.
Она показала на облако в небе.
- Туман?
- Облако, - ответил он и задумался, как объяснить ей, в чем разница. Потом прищурился и тоже ткнул в небо: - А еще там наверху есть солнце. Солнце.
- Солнце - нет, - зеленая женщина посмотрела на яркий круг с испугом. И плотнее закуталась в медвежий плащ.
- Я же говорила, что она не огненное создание,- заметила Аверан. Она поправила капюшон на своей подопечной так, чтобы тот закрывал ей лицо.- Солнечный свет нравится ей не больше, чем костер.
- Похоже, ты права, - сказал барон Полл. - Приношу свои извинения нашей прелестной фисташковой пожирательнице внутренностей.
Роланд засмеялся.
Аверан посмотрела на барона.
- И вот еще что я скажу вам...- начала она и набрала в грудь воздуха, словно собираясь сделать какое-то великое признание.
Лицо ее вдруг побледнело, девочка вздрогнула и осеклась. И плотнее запахнулась в плащ, будто ее тоже мучило солнце.
Взгляд у нее стал отсутствующий. Роланд понял, что девочка чего-то боится... боится не того, что барон Полл ей не поверит, а того, что она собирается сказать.
- Ну-ну, говори...- подогнал барон.
- Барон Полл, - спросила она сдержанно, - что мы будем делать с зеленой женщиной?
- Не знаю, - ответил тот. - Но если она перестанет всюду бегать за нами, я буду только счастлив.
- А если она придет за нами в Каррис, что сделает с нею герцог Палдан?
Барон Полл растерянно посмотрел на зеленую женщину.
- Не знаю, дитя мое. Подозреваю, что он не захочет оставлять ее на свободе. Она очень сильна и опасна, и мы понятия не имеем, откуда она взялась и чего ей надо.
- А вдруг она подерется с ним? Вдруг станет защищаться?
- Если она покалечит кого-нибудь из подданных Его Величества, ее запрут в темницу.
- А вдруг она убьет кого-нибудь?
- Ты знаешь, какова кара за это, - сказал барон Полл.
- Герцог велит ее казнить, правда? - спросила Аверан.
- Думаю, так, - барон Полл изобразил сожаление, которого не испытывал.
- Мы не можем позволить ее убить, - сказала Аверан. - И не можем взять ее с собой в Каррис.
- Мы везем срочную весть, - ответил на это барон Полл. - По правде говоря, нам не следовало даже останавливаться ночью из-за грозы, только больно уж не хотелось наскочить в темноте на отряд Радж Ахтена. Весть доставить необходимо, и ты, наездница Аверан, поклялась ее доставить.
- Чего ты боишься? - спросил Роланд, видя, что девочка испугана не на шутку.
- В моей родне никто никогда не получал Посланий, - сказала Аверан.
- Ты получила Послание? - переспросил он. Девочка заломила руки. От волнения она вся дрожала.
- Только что... Я увидела зеленую женщину, мертвую, на колу, перед крепостной стеной.
Роланд не учился в школе, но в Мистаррии о Посланиях знали даже дети.
- Если и впрямь тебе было Послание - это только предупреждение, и пока беда не случилась, ее можно предотвратить.
Барон Полл прищурился.
- Ты хочешь объехать Каррис стороной? Можно бы попробовать, но один из нас должен все-таки туда попасть,- он задумался было, но потом сказал убежденно: - Нет, дороги опасны! Нам лучше держаться вместе. До Карриса я как-нибудь вас доведу, но большего не обещаю.
Барон был прав - на равнине скрывались солдаты Радж Ахтена, и убийцы его подстерегали вестников на всех дорогах.
- Тогда оставьте нас где-нибудь, - предложила Аверан. - Ведь зеленая женщина бегает не за вами, а за мной. Она останется при мне. А потом вы вернетесь и заберете нас.
Барон Полл поскреб подбородок. И до Карриса-то трудновато добраться, а девчонка хочет, чтобы они проехались туда и обратно.
Но и у нее были основания беспокоиться за судьбу зеленой женщины.
Барон думал недолго.
- Это слишком опасно. Я не могу этого разрешить, - сказал он властно, надеясь положить спору конец.
- Сначала вы не хотели брать меня в Гередон, теперь не хотите оставить здесь! А разве мое желание ничего не значит? - спросила Аверан.
- Нет, - рассудительно ответил барон Полл. - Пускай я жирный старый рыцарь, но я - лорд, а ты нет. Мы на войне. И я стараюсь сделать так, чтобы тебе же было лучше.
- Вы делаете так, чтобы было лучше вам, - всхлипнула Аверан. - Я для вас ничего не значу.
- Я думаю о том, что будет лучше для людей, а не для какого-то,- он махнул в сторону зеленой женщины,- лесного чудища.
- Я лучше знаю, что для меня лучше! - заявила девочка.
- Да? - сказал барон. - Вечером ты дулась на меня, потому что хотела в Гередон. Сейчас злишься, потому что хочешь остаться здесь. Так что же для тебя лучше?
- Я передумала, - повысила голос Аверан.
- Твое дело, - сказал барон Полл, - зато я не передумаю.
Он крепко ухватил девочку за руку и поволок к лошади. Аверан завизжала, и барон шлепнул ее пониже спины.
- Черт побери, если на твой крик сбегутся солдаты Радж Ахтена, я тебе голову оторву, пусть даже это будет последнее, что я успею сделать в жизни!
Он вскочил на коня и попытался затащить девочку к себе в седло.
- Постой! - сказал Роланд. - Она едет со мной. И чтоб я больше не видел, как ты ее бьешь, и не слышал угроз оторвать ей голову.
- О чем это ты? - спросил барон Полл. И с удивлением воззрился на Роланда, равно как и Аверан. Голос Роланда прозвучал грозно, хотя он не был воином и мечтать не мог справиться с бароном.
- О том,- ответил Роланд, глядя на девочку.- Ночью я думал, не попросить ли мне у Палдана позволения стать ее опекуном... то есть удочерить ее.
Неловкая пауза длилась до тех пор, пока Аверан не поняла, что Роланд ждет ее ответа. И тогда она рванулась к нему и крикнула:
- Да!
Он вскочил на коня, посадил девочку перед собой. Кони понеслись по склону, зеленая женщина вприпрыжку побежала следом, и барон Полл, спустившись на равнину, вдруг свернул с дороги и погнал своего скакуна по звериным тропам, пересекавшим горный отрог. Зеленая женщина не отставала. Роланда поражало, как это у нее получается. Ни один человек не сумел бы бежать с такой быстротой и ловкостью.
Барон не решался далее ехать по дороге, и тревога его, видимо, передалась в конце концов и Аверан, ибо она больше не спорила. Летя вслед за бароном вниз по склону, Роланд откинулся в седле, крепко прижимая к себе девочку, поскольку боялся, что ремень подпруги может не выдержать, и они оба покатятся с горы. Барон же несся, не сбавляя скорости.
Через несколько минут захватывающей дух скачки они наткнулись на старую тропу дровосеков, доехали по ней до ручья, переправились и, перескочив через изгородь, понеслись галопом по фермерскому выгону.
Так они проскакали несколько миль, минуя большие дороги, то и дело оглядываясь по сторонам. Зеленая женщина бежала следом.
Добравшись до большого города, они проехали его и остановились наконец на отдых. Возле дороги в ряд росли ореховые деревья. Орехи уже начинали поспевать, и Аверан, по-прежнему зябко ежась, взглянула на них с вожделением.
- Мы собираемся сегодня есть?
- Вот доедем до замка, там какой-нибудь обед и получишь,- сказал барон Полл.
- Ночью вы меня обещаниями кормили и на завтрак предлагаете то же самое. Они там в замке уже позавтракали и есть не будут до вечера. А я и вчера совсем ничего не ела.
- Вот и хорошо, - ответил барон, - зато будет стройная фигура.
- Вы бы лучше о своей позаботились,- буркнула Аверан. - То-то ваш конь порадовался бы.
Барон бросил на девочку грозный взгляд. Хоть у нее и был дар силы, но у барона их было несколько, так что дразнить его не стоило.
Роланд счел, что нехорошо морить ребенка голодом.
- Я достану тебе орехов, - предложил он и соскочил с коня.
Зеленая женщина, немного было отставшая, догнала их и остановилась, обливаясь потом и жадно глотая воздух.
Барон Полл, опасаясь, что девочка попытается сбежать, подъехал вплотную, сгреб ее и пересадил к себе в седло.
Кобыла Роланда тоже была вся в мыле и тяжело дышала. Они остановились на северной окраине города, у последних домов, и корма для лошадей здесь было мало. Траву вдоль дороги объели овцы. Сейчас овец было не видать. Должно быть, их угнали в замок. Кобыла, не найдя ничего другого, подошла к одному из домов и принялась объедать с подоконника какие-то белые цветы, да так быстро, как может есть только лошадь с даром метаболизма.
Роланд тем временем тщетно искал орехи на земле, где их давно подобрали свиньи. Ничего не найдя, он полез на дерево.
- Мне нужно облегчиться, - сказала Аверан, ерзая в цепких объятиях барона Полла.
- Терпи,- приказал тот.- Девочка с даром силы может терпеть целый день.
- Я и так терпела всю ночь, - виновато сказала Аверан. Барон Полл завращал глазами.
- Ладно, иди. Позади дома должна быть уборная.
Аверан соскочила с лошади и побежала вокруг дома. Зеленая женщина последовала за ней по пятам, как верный пес.
Роланд, стоя в развилине дерева, набивал карманы орехами. Через минуту он собрался слезать, повернулся и бросил взгляд на юг.
Там, откуда они только что прискакали, над дорогой вздымалась пыль. Еще далеко, милях в двух, и Всадников пока загораживали дома и деревья. Однако если у них сильные кони, вестников догонят очень скоро.
- Едут Всадники, очень быстро, - сказал Роланд барону. Сердце у него заколотилось. Не заберись он на дерево, так и не увидел бы их.
- Чьи цвета?
Роланд всмотрелся и различил желтые пятна.
- Радж Ахтена, и они гонятся за нами.
Он тяжело спрыгнул с дерева, чуть не подвернув ногу.
- Аверан! - крикнул барон Полл.- Кончай писать и бегом сюда!
Он развернул коня и, выругавшись, поскакал вокруг дома. Роланд, вскочив в седло, двинулся следом и, завернув за угол, увидел, как барон на заднем дворе вышибает дверь уборной. Внутри никого не оказалось.
- Проклятая девчонка сбежала! - крикнул барон Полл.
Роланд в панике закусил губу. Он не хотел Потерять девочку, не хотел, чтобы она попала в беду. И не знал, что делать, потому что слишком хорошо понимал ее страх и стремление поступить так, как она считала правильным.
За каменной оградой двора простирались сады других усадеб. Роланд беспокойно огляделся. Беглянок нигде не было видно.
- Они не могли уйти далеко,- сказал он, сознавая, что это уже не имеет значения. Даже если девочка пряталась совсем рядом, у них не было времени на поиски.
- Оставь! - сказал барон Полл. - Девчонка этого хотела, так пусть остается!
Он развернул коня, а Роланд немного замешкался. Ему страшно было оставлять их одних. Судьба Аверан и зеленой женщины волновала его даже больше, чем он думал.
Барон Полл уже поскакал прочь, а Роланд, поднявшись в стременах, все оглядывался, надеясь увидеть их где-то неподалеку. Но тут до слуха его с противоположного конца города донесся грохот подков.
- Удачи тебе! - крикнул Роланд в надежде, что Аверан его слышит. - Я вернусь за тобой, дочка! И поскакал за бароном.
_________
Аверан сидела за сиреневым кустом у ограды за четыре двора от Роланда и барона Полла и видела, как они уехали. Она сняла с зеленой женщины плащ, и зелень куста надежно скрыла их обеих от чужих взглядов.
Крепко обняв свою спутницу, Аверан шепотом уговаривала ее не шевелиться.
Она не могла объяснить, почему ей нужно остаться. Мужчины никогда ничего не понимают. Аверан же еще с вечера испытывала весьма странные ощущения.
Ночью она нервничала, глядя на костер, а утром не могла смотреть на солнце - свет обжигал ей глаза. А когда в лесу возле трупа убийцы она сделала вид, будто пробует кровь, ей и впрямь вдруг мучительно захотелось ее отведать.
И теперь Аверан знала, что нужно зеленой женщине, и понимала это, по-видимому, лучше ее самой.
А нужна той была Земля. Сила Земли для восстановления собственных сил.
Вот они и спрятались, хотя девочка слышала, как ругается барон и как Роланд обещает вернуться. Она с трудом сдерживала слезы.
Когда Роланд сказал, что хочет стать ей отцом, она удивилась, очень удивилась и обрадовалась. Она нуждалась в друге, который заботился бы о ней. Но пока ей было не до себя.
Она прошептала ему вслед:
- Вернись за мной, отец, вернись, как только сможешь.
Чуть позже по переулку, обсаженному деревьями, проскакали, гремя подковами и бряцая оружием, двадцать рыцарей Радж Ахтена.
Пока Неодолимые, грохоча копытами коней, проезжали мимо, зеленая женщина сидела в объятиях Аверан не шелохнувшись. Потом подняла нос, принюхалась, как собака, и спросила:
- Кровь - да?
- Кровь - да,- подтвердила девочка, радуясь, что та узнала запах врага. - Но не сейчас. Сейчас ты должна отдохнуть. Я знаю, что тебе нужно.
Аверан не сомневалась в этом, ибо у нес было видение. Смысла видения девочка не поняла, но ее вело сознание необходимости, желание, возникшее внутри нее самой Зеленая женщина была созданием Земли и в данный момент нуждалась в объятиях Земли.
Некоторое время еще Аверан не решалась выйти из укрытия. Ветер колыхал листву сирени. Зеленая женщина смотрела на листья со страхом, словно их шевелила какая-то злая сила.
- Это ничего,- сказала Аверан.- Просто ветер. Ветер.
Она заставила свою подопечную поднять руку, чтобы та ощутила, как струится меж пальцев поток воздуха. Но женщина со страхом отдернула руку.
- Ветер - нет! - сказала она. И огляделась вокруг с выражением отчаяния на лице, как будто ища, где бы спрятаться от него.
Аверан решила, что Неодолимые должны быть уже далеко. И повела зеленую женщину в сад позади дома. Земля там была жирной и рыхлой. Хозяева перед тем, как уйти, выкопали всю морковь и всю репу.
Аверан пощупала почву и сочла ее подходящей. Отыскала в сарае мотыгу и за несколько минут вырыла неглубокую канавку.
Зеленая женщина, не дожидаясь уговоров, ступила в нее и легла во весь рост - нагая, довольная, радующаяся прикосновению к телу земли.
Аверан собралась было присыпать ее. Но в этот момент и сама ощутила жажду, непреодолимый зуд. Солнце жгло ей затылок, и, подняв глаза, она зажмурилась, ослепленная.
Одежда совсем не защищала от его лучей. Девочка взглянула на свою руку - ту, которой она вчера вытирала кровь с лица зеленой женщины, упавшей с неба.
На коже по-прежнему виднелись темно-зеленые пятна. Они так и не сошли, как она ни старалась их отчистить. Наоборот, они как будто впитались в плоть. Это стало похоже на татуировку. “Видимо, никогда не сойдут, - подумала Аверан. - Кровь зеленой женщины будет проникать все глубже, пока не дойдет до самых костей”.
- В нас течет теперь одна кровь, - сказала Аверан зеленой женщине - Я даже не знаю, кто ты, но мы с тобой - одно и то же.
И, сказав это, девочка разделась, тоже легла в канавку. И стала сгребать руками землю, присыпая тело, чтобы укрыться от солнца, но получалось плохо.
Тогда ее внезапно осенило, и она крепко обняла зеленую женщину и приказала земле:
- Укрой меня.
И земля откликнулась, заструилась на них со всех сторон, как вода.
Аверан подумала, сможет ли Роланд, вернувшись, разыскать эту неглубокую могилку А Неодолимые ? Что они сделают, если найдут их? Раскопают?
“Нет, - поняла она. - Нам ничто не угрожает. Ни огонь, ни солнце. Вообще ничто... пока не спустится ночь”.

17
Пыль

Над дорогой на Даркинские холмы стояла сплошная пыль. Когда Эрин Коннел ехала здесь два дня назад, земля была от дождей размокшей и скользкой. Но грязь по крайней мере лежала смирно и не лезла в ноздри, да и ехала Эрин тогда в одиночестве.
За каких-то два жарких дня южная дорога успела высохнуть, как летом. К тому же по ней прошло столько народу, столько копыт разбило землю, прокатилось столько колес, что под ногами теперь была теперь не земля, а мука, вздымавшаяся вверх густым бурым облаком. Эрин мечтала только об одном - свернуть к опушке Даннвуда и поскакать рядом с дорогой, лишь бы вдохнуть чистого воздуха. Но там рос густой кустарник, тропы были неровные, и она побоялась отстать. Позволить себе это она не могла.
Эрин ехала в авангарде войска, вместе с Королем Земли Габорном Вал Ордином, толстым королем Орвинном и остальными высокими лордами в сопровождении, разумеется, всех Хроно.
Впереди скакали вереницей несколько дюжин разведчиков и гвардейцев, и пыль, поднятая копытами их коней, плыла над дорогой облаком. Песок скрипел на зубах, жег глаза, не давал дышать. Он прилипал к промасленным звеньям доспехов и скапливался в складках одежды. Через полдня езды Эрин уже казалось, что придется пролежать в ванне неделю, чтобы смыть с себя эту грязь.
Но что было делать. Оставалось только благодарить судьбу за то, что ехать пришлось не в арьергарде, где пыли гораздо больше.
У многих в свите Габорна были рыцарские шлемы, и, опустив забрало, владельцы их могли хоть немного защитить глаза и лица. Счастливчики. Эрин казалось, что даже дьявольская духота внутри такого шлема куда лучше, чем пыль.
На ней был обычный шлем Всадницы, круглый, защищавший только уши, даже без наносника. С конским хвостом, выкрашенным в голубой цвет. И лицо ей пришлось прикрывать платком.
Сзади донесся перестук копыт, и на обочину дороги выехал верховой.
Он посмотрел на Эрин и собрался уже обогнать ее, когда внезапно заметил Габорна и придержал коня. На лице его отразилось изумление. Эрин догадалась, что он искал Короля Земли, а король Габорн Вал Ордин и король Орвинн оказались такими грязными, что их невозможно было отличить от простых солдат.
- Ваше величество, - обратился он к Габорну, - отряды в тылу просят позволения отойти назад. Лошадям от пыли трудно дышать.
Эрин едва не рассмеялась. По-видимому, сами воины Гередона дышали в этой пыли без труда. Задыхались у них только лошади.
- Пусть отойдут, - ответил Габорн. - Пока мы не подъедем к замку Гроверман, строй держать не обязательно.
- Благодарю, милорд, - воин поклонился. Но замешкался. Казалось, он хочет попросить еще о чем-то.
- Да? - сказал Габорн.
- Прошу прощения, милорд, вы ведь - Король Земли, так не могли бы вы что-нибудь с этим сделать?
- Вы имеете в виду... убрать куда-нибудь пыль? - растерянно спросил Габорн.
- Мы были бы вам очень признательны, милорд,- ответил рыцарь с глубокой благодарностью.
Габорн засмеялся, но что прозвучало в его смехе, веселость или презрение, Эрин не поняла.
- Да, я Король Земли,- сказал он,- и дорожная пыль нравится мне не больше, чем вам. Однако силы мои, представьте, ограничены. Если бы я мог ее развеять, я бы уже сделал это. Рассредоточьте ряды. Пусть каждый едет сам по себе. Те, у кого кони порезвее, доберутся до Гровермана первыми.
Рыцарь посмотрел на Габорна. Король Земли с головы до пят был покрыт пылью.
- Хорошо, милорд, - сказал он и поскакал обратно, выкрикивая приказ рассредоточиться.
Тут же и короли перестали сдерживать коней и понеслись вперед, обгоняя тех, у кого лошади были послабее. Эрин сделала то же самое, и разведчики, возглавлявшие войско, вынуждены были прибавить ходу, чтобы оставаться впереди.
Эрин, скача в стороне от остальных, привстала на стременах, чтобы ветер обдувал волосы и одежду.
Ехавший рядом принц Селинор поступил так же. Глянув в его сторону, она заметила, что принц испытующе смотрит на нее. Но когда глаза их встретились, он отвернулся.
Эрин не имела дара обаяния. Флидс был бедной страной, и по указу Верховной Королевы эти дары в нем не передавались. Зачем тратить на женскую красоту драгоценный кровяной металл, для которого найдется более полезное применение?
Но даже и без дара обаяния Эрин казалась некоторым мужчинам привлекательной. Правда, если бы поняла, что принц Селинор глазеет на нее именно по этой причине, она бы удивилась. У него-то было не меньше двух таких даров, и выглядел он замечательно. Волосы - цвета платины, почти белые, лицо узкое, но выразительное. Глаза - как темные сапфиры. Очень высокий. “Красивый мужчина, что и говорить, - подумала она, - хотя ложиться с ним в постель не хочется. Поскольку, как говорила флидская поговорка, “слава его летела за ним, как мухи за отбросами”.
Хроно Селинора, скакавший за ним следом, был примечателен лишь тем, что ростом почти не уступал своему лорду.
Нет, горькими пьяницами Эрин не интересовалась. По одной из сплетен, принц Селинор отправился как-то раздавать милостыню беднякам замка Кроутен и разъезжал по улицам в повозке с запасом снеди, одежды и мелких монет. Когда же запас кончился, он в рьяном помрачении снял с себя штаны из золотой парчи и бросил в толпу, к великому смущению женщин и детей.
Другие же говорили, что он снял с себя тогда не только штаны.
Пил он, по слухам, так много, что никто не знал толком, умеет ли он держаться в седле, поскольку его чаще видели падающим с лошади, нежели верхом. Собственные вассалы прозвали его Бешеным псом, за то, что на губах у него слишком часто оставалась пивная пена.
Через час войско достигло реки Двинделл и города Хейворт.
Лорды и Хроно спустились к речному берегу восточнее моста, чтобы напоить лошадей. Пока конь Эрин утолял жажду, она спешилась и заглянула в воду. Река Двинделл в этом месте была широка и глубока, чистая вода закручивалась водоворотами. На небе с утра собирались облака, но сквозь них пробивалось солнце, и Эрин даже смогла разглядеть в глубине резвящуюся форель и лососей.
Она встала на колени, смочила в холодной воде платок, которым прикрывала нос, и принялась смывать с лица грязь. Ужасно хотелось снять доспехи и окунуться в реку. Но на это не было времени.
Принц Селинор тоже встал на колени и снял шлем из вороненого серебра. Дважды ополоснул его, смывая пыль, затем наполнил водой и стал пить из него, как из кубка.
Потом предложил шлем Эрин и начал умываться. Она пила взахлеб, чувствуя, как вода промывает гортань. Никогда еще вкус ее не казался девушке таким свежим.
Габорн оставался в седле, пока конь его утолял жажду, словно у него не было сил спешиться. Он был весь покрыт пылью и грязью.
Селинор посмотрел на Габорна.
- Вот сейчас перед нами истинный Король Земли, - шепнул он Эрин. - Смотрите, как ему идет. И хохотнул над собственной шуткой.
- Думаю, ему это идет больше, чем кому бы то ни было, - сказала Эрин, которой слова принца показались непочтительными.
- О, я не хотел проявить неуважение, - на этот раз в голосе Селинора прозвучало раскаяние.
Эрин резко сунула шлем ему в руки. Селинор снова наполнил его водой, поднялся на ноги и поднес Габорну. И пока тот пил, Селинор вернулся к реке и намочил платок.
И подал королю, чтобы тот освежил лицо. Габорн отерся и сердечно поблагодарил принца. А Эрин задумалась - делает ли Селинор это ради нее или же он действительно относится к королю с почтением?
Напоив лошадей, Габорн и король Орвинн поскакали через Хейвортский мост к постоялому двору “Двинделл”, поскольку всем известно, что горло лучше промывать крепкими напитками, а не водой. “Для хозяина трактира этот день обещает стать благословенным, - подумала Эрин,- ибо сегодня туда заглянет не одна сотня рыцарей”.
Она умылась, собираясь присоединиться к Габорну и королю Орвинну. Вновь села на коня и на мосту заметила, что Селинор рядом.
Но когда она спешилась у трактира, принц остался в седле. Поднявшись на крыльцо, Эрин обернулась. В ноздри бил хмельной запах пива, которым за века здесь пропитались даже стены.
- Вы не зайдете? - спросила она. Лицо его застыло. Принц виновато покачал головой и сказал:
- Пожалуй, лучше проедусь, дам лошади немного остыть.
Эрин прошла внутрь вместе со своей Хроно, и они сели за свободный стол. Тут же к ним торопливо подошла молоденькая служанка, на ходу спрашивая:
- Чего угодно леди?
Толстяк-хозяин дружески беседовал с королем Ордином. Эрин услышала, что он поздравляет Габорна с недавней женитьбой.
- Пива, - ответила она.
Забегавшаяся девчушка поспешила прочь.
Трактирщик поднялся и заторопился за нею, чтобы помочь вынести сразу несколько бочонков с пивом. И тут король Орвинн громко сказал:
- Ну что ж, ваше величество, кажется, принц Селинор боится к нам присоединиться.
- Это хорошо, - ответил Габорн. - Я надеялся, что у него хватит сил не заглядывать сюда.
- Думаете, это надолго? - спросил король Орвинн. - Готов спорить, даже обещание Королю Земли не поможет ему продержаться трезвым неделю. Ставлю десять золотых, милорд, уже завтра к вечеру он будет падать с лошади.
- Надеюсь, что нет, - сказал Габорн, но спорить не стал.
- Ваше величество,- громко поинтересовалась Эрин. - Так вы беседовали с принцем Селинором?
Король Орвинн посмотрел на нее холодно, как нередко смотрели воины на уроженок Флидса. Но хоть он и не испытывал к ней особого уважения, однако на вопрос ответил:
- Утром перед нашим отъездом этот пьяница набрался наглости предстать перед Королем Земли и предложить ему свой меч. Король, конечно же, отказал.
Габорн устало разглядывал свои руки, сложенные на столе.
- Не будьте так суровы,- сказал он.- У него доброе сердце, просто совесть не позволяет мне избрать человека, который любит вино больше, чем себя и своих товарищей.
- Так вы отказали ему? - спросила Эрин.
- Нет, - сказал Габорн. - Я попросил его раскаяться. И отказаться от своего главного удовольствия. Если он научится сохранять трезвость, я его изберу.
Прежде Эрин не слышала, чтобы Король Земли ставил кому-нибудь какие-то условия. Ее, например, он избрал сразу. Но ей приятно было узнать, что ради его благословения кто-то хочет исправиться.
Ей принесли пиво, Эрин сделала маленький глоток и вышла с кружкой во двор, где у коновязи ждали лошади. Налив пиво в ладонь, она протянула руку коню, тот стал пить, щекоча кожу губами. Добрый крепкий напиток сослужит хорошую службу, придаст коню силы, чтобы не отставал от других. Конь обладал дарами силы, метаболизма и ловкости - каждого по одному, но у лошадей Габорна и других лордов из его свиты даров было куда как больше.
Она размышляла над словами короля. У Селинора “доброе сердце”? Как эта может быть? Ведь вчера он только тем и занимался, что выражал свои сомнения в правах Габорна на верховную власть. Маршал Скалбейн намекнул даже, будто Селинор, пороча Габорна, выполняет отцовское поручение. Как же Габорн разглядел в нем доброе сердце?
Странно.
Но, может быть, Габорн просто решил дать принцу шанс?
Напоив коня пивом, Эрин отнесла кружку обратно в трактир и расплатилась. Вместе с Хроно они выехали из города.
Селинора и его Хроно Эрин нашла на лугу, заросшем клевером и одуванчиками. Принц чистил лошадь, а та щипала траву.
Эрин остановилась и занялась тем же самым, проверив заодно у коня бабки и копыта. В одной подкове потерялась пара гвоздей, все остальное было в порядке. Селинор не сводил с нее глаз.
- Почему вы здесь, а не с остальными? - сказал он наконец.- Ведь у нас не будет возможности отдохнуть до самого Баннисфера.
Эрин ни за что не призналась бы ему, почему она здесь. Кодекс чести велел ей стоять в битве с мужчиной рядом, даже если битву тот вел всего-навсего со своими пороками.
- Ну, пока мы не держим строй, гораздо лучше ехать впереди,- сказала она.- Пусть теперь другие глотают мою пыль.
- Уверен, она им покажется слаще меда, - засмеялся Селинор. Эрин улыбнулась. “Значит, он действительно относится к Габорну с уважением,- подумала она.- Просто любит пошутить”.
- Итак, - спросила Эрин, - вы все-таки признали Габорна Королем Земли? Говорят, вы предлагали ему свой меч.
- После того, как он отказал Верховному Маршалу,- сказал Селинор,- я решил, что он должен быть либо Королем Земли, либо... сумасшедшим. На сумасшедшего он не похож. Мне он, конечно, тоже отказал. Но я особенно не надеялся.
- Он не отказал вам, - сказала Эрин. - Он только отложил свое решение.
- Да, это так,- улыбнулся Селинор, склонив голову. - И я надеюсь стать когда-нибудь достойным его благословения. Вот уже двадцать часов, как я не пью.
Эрин искала подходящие слова, чтобы похвалить его за сей подвиг, когда вдруг до нее дошел смысл его слов. Двадцать часов? Ведь он предложил свой меч Габорну только утром. А ночью народ отмечал окончание Праздника Урожая, и все трактиры у замка Сильварреста были полны.
Обычай требовал перед сном поднять тост за конец праздника. Она и представить себе не могла, чтобы принц Селинор не пил всю эту ночь.
- Двадцать часов? - переспросила она.- Но ведь вы только утром предстали перед королем!
- Бросить пить я поклялся еще вчера, - сказал Селинор.
Эрин пытливо смотрела на него.
- Вы меня презираете, - продолжал он, - и вы правы. Я понял вчера ваш упрек: мои друзья в пивных. Потому и поклялся. Не хотелось увидеть еще раз такое выражение в ваших глазах и навлечь на себя ваше неудовольствие.

Предыдущая страница 13 Следующая страница


Братство волка 14

Эрин улыбнулась, польщенная тем, что одно ее слово так повлияло на мужчину. Впрочем, она не слишком поверила.
- Не хотите поехать рядом со мной? - спросила она. - Буду счастлив, - сказал Селинор. Они вспрыгнули в седла и двинулись в путь.

18
Скорбный день для книг

Габорн сидел за столом в “Двинделле”. Король Орвинн говорил без умолку, перескакивая с темы на тему, но мысли Габорна были далеко, и он не прислушивался к словам короля. Все утро его мучило то давящее ощущение в груди, которое предвещало надвигающуюся опасность.
Подданные его покинули замок Сильварреста, страх за них немного утих. Но в замке остались люди. Он чувствовал, что Иом и Миррима, десятки жителей города и стражники все еще там.
Опасность все приближалась. Когда и откуда она ударит?
Какими силами обладает Победитель, чем он так страшен?
Два дня назад Габорн в руинах даскинов ощутил присутствие опустошителей, близость гибели. Он едва успел предупредить своих рыцарей. И сейчас, как и тогда, предчувствие гибели все усиливалось, и Король Земли решил, что на этот раз не станет медлить с предупреждением. Поэтому он только кивал в ответ Орвинну, не решаясь заговорить и не решаясь пошевелиться. Тревожил его и король Орвинн. Этот толстый старик, казалось, был сотворен из крепкого материала. Но вокруг него распространялся неприятный холод.
“Скверно было бы потерять его, - подумал Габорн. - Надо о нем позаботиться”.
Король Орвинн - верный союзник, большая редкость в эти дни. И его сильные воины очень пригодятся в походе на юг.
Из “Двинделла” Габорн вышел далеко за полдень.
К Хейворту все еще подъезжали рыцари, жаждавшие короткой передышки. На всех улицах рядами стояли лошади, трактирщик без устали выносил бочонки с пивом. Служанка не успевала наполнять кружки. Мыть их и вовсе было некогда. Ей просто протягивали пустую посуду и медяки, она брала деньги и наливала пиво.
Чтобы добраться до лошадей, королям пришлось проталкиваться сквозь толпу. Подойдя наконец к коновязи, Габорн начал отвязывать своего скакуна. Надо было торопиться.
В этот момент кто-то тронул его за плечо. Габорн повернулся и увидел своего Хроно. Коричневое одеяние подчеркивало бледность лица летописца. Хроно била дрожь.
- Ваше величество... - начал он и развел руками, словно хотел сказать: “Мою печаль не выразить словами”.
- Что такое? - спросил Габорн.
- Сожалею, ваше величество, - голос Хроно дрогнул. - Сегодня скорбный день для книг. Я очень сожалею.
- Скорбный день для книг? - переспросил Габорн с нарастающим страхом.
Он словно сорвался в бездну. “На меня нападают”, - подумал Габорн, ощущая со всех сторон дыхание смерти. Она окружила его, как темная туча. Но нападающего он не видел.
- Что? Что происходит? - громко спросил он. Король Орвинн услышал и перевел встревоженный взгляд с Хроно на Габорна.
- Ваше величество?
Габорн поднял голову к серым облакам, сгустившимся в небе, и послал предупреждение Иом и всем остальным в замке Сильварреста: “Бегите!”
Он поставил ногу в стремя, но не успел сесть на коня, как у него закружилась голова.
Все силы внезапно покинули его, к горлу подступила тошнота.
Габорн соскользнул с седла, застыл, прислонясь к лошади.
“На меня напала какая-то неведомая сила”, - подумал он.
- Ваше величество, - спросил король Орвинн, - вы в порядке?
Габорна вновь затошнило, и, оглушенный и ошеломленный, он на мгновение перестал сознавать, где находится.
Он потряс головой, пошатываясь побрел к крыльцу и опустился на ступени. Народ расступился, чтобы дать ему больше воздуха.
- Его отравили! - крикнул король Орвинн.
- Нет... нет! Это умирают Посвященные,- сказал Габорн. - Радж Ахтен проник в Голубую Башню.

19
В Голубой Башне

Над морем все утро стоял густой туман, и Радж Ахтен плыл к Голубой Башне, ориентируясь по крикам морских птиц и шуму волн, разбивающихся о камни.
В тумане он без труда миновал военные корабли, охранявшие город, и двинулся к его главному опорному пункту.
Плечо болело, мешая грести. В битве при Лонгмоте король Менделлас Ордин раздробил ему кости. Тысячи даров жизнестойкости помогли Радж Ахтену выжить, но всю прошлую неделю ему пришлось ложиться под ножи лекарей, снова и снова резавших его плоть и ломавших кости, чтобы вправить как следует. Раны заживали через минуту, но боль тем не менее была мучительной, и плечо до сих пор не работало толком.
А все проклятые мистаррийцы - король Ордин и его сын.
За эту неделю Радж Ахтен сумел найти достаточно форсиблей, чтобы вернуть весь свой метаболизм, и снова был готов к войне.
За эту неделю он научился еще лучше владеть Голосом. Он отточил его, как клинок, и мог теперь действительно резать им металл и камни.
Голубая Башня медленно выступила из тумана. Она была огромна, эта старинная крепость, служившая пристанищем чуть ли не для всех Посвященных Мистаррии.
Радж Ахтен перебрался на нос лодки и, набрав в грудь побольше воздуха, издал долгий низкий звук. Это был не крик. Скорее ровное, монотонное гудение, ровный, рокочущий звук, на который отозвались вибрацией и его кости, и воздух, и даже каменные стены Голубой Башни.
Звук не был особенно громким. Громкость, как заметил Радж Ахтен, значения не имела. Важно было попасть в нужный тон - он зависел от породы камня - который заставит камень запеть в ответ.
Он держал этот тон долго, и Голос сливался с песней камня до тех пор, пока до слуха его не донесся треск раскалывающихся стен, крики ужаса в башне, отдаленные и бессловесные, как крики чаек, и в море полетели огромные камни, вздымая при падении брызги и пену.
Он пел, и крыши проваливались, из окон стали выпрыгивать люди, пытаясь спастись от гибели.
Он пел, и башенки рушились одна за другой, от стен отваливались каменные горгульи, жуткие подобия людей, и наконец вся Голубая Башня накренилась и рухнула в море.
В тумане заклубилась серая пыль. Корабли, сторожившие башню, спешно подняли паруса и двинулись к ее развалинам.
Голубая Башня пала, и с нею пала вся сила Мистаррии. Посвященные и охрана погибли.
Радж Ахтен снова взялся за весла. Он проскользнет сквозь туман куда быстрее, чем развернутся корабли.
Спина у него болела, но он испытывал удовлетворение, зная, что Габорну Вал Ордину сейчас еще больнее.

20
Все еще Король Земли

Никогда прежде Габорну не приходилось переживать гибель своих Посвященных. Он только слышал, что утрата силы и жизнестойкости сопровождается тошнотой и изнеможением.
Сейчас он почувствовал это сам. Приступы тошноты следовали один за другим. Кольчуга внезапно стала такой тяжелой, что пригибала к земле.
Он не спал три ночи. И теперь, когда не стало жизнестойкости, почувствовал всю навалившуюся усталость.
Смертную усталость и растерянность. Король Орвинн смотрел на него с ужасом.
Габорн скорчился, прижав руку к животу, словно его ударили. Но думал он сейчас не о себе.
В Голубой Башне были почти все Посвященные Мистаррии. А войска Мистаррии составляли почти треть всех вооруженных сил Рофехавана.
Минуту назад воины герцога Палдана, самые лучшие в Мистарии, стали обыкновенными, не пригодными для сражения людьми; в лучшем случае они сделались “воинами неудачных пропорций”, как называют тех, кто сохранил силу, но утратил быстроту движений или сохранил ловкость, утратив силу.
А герцог Палдан в этот момент готовится к битве с армией Радж Ахтена, и Неодолимые точат клинки, собираясь убивать.
Прошлой ночью Габорн гадал, куда подевался Радж Ахтен. Теперь он это узнал.
Мистаррия падет, и с нею вместе падет весь север. Как это могло случиться?
Ведь герцог Палдан, разумеется, должен был укрепить оборону Голубой Башни - удвоить, а то и учетверить ее охрану.
Мысленным взором Габорн увидел, как трескаются стены башни, как сыплются в море дождем громадные камни.
Ему казалось, что и сам он разваливается на части. Сила ушла из него вместе с тремя дарами. В глазах потемнело, когда в Голубой Башне умерли Посвященные слепые.
Он гордился знаниями, полученными в Доме Разумения, но исчезли два дара ума - и он забыл больше половины того, чему его учили; не мог даже вспомнить образ Иом. Птичьи голоса зазвучали глуше, потому что притупился слух.
Сознание своего бессилия разбудило в нем ярость, и он закричал на Хроно:
- Ты, сукин сын! Трусливый ублюдок! Почему ты не предупредил меня? - голос прозвучал непривычно слабо, поскольку и немые, служившие ему, умолкли навсегда. - Скорбный день для книг, говоришь?
- Мне очень жаль, - снова виновато произнес Хроно. Король Орвинн сел на крыльцо рядом с Габорном, обнял за плечи.
- Успокойтесь,- сказал старик. - Успокойтесь. Он убил всех ваших Посвященных?
Габорн стоял, из последних сил превозмогая изнеможение, желание сдаться и отказаться от всех надежд.
- Да! - ответил он. - Он разрушил Голубую Башню.
- Ваше величество, вы похожи на мертвеца, - сказал король Орвинн.- Что будем делать? Найдем Способствующего и передадим вам несколько даров, а потом уж поедем дальше?
У Габорна были с собой форсибли, и очень хотелось так и поступить. Но возвращаться в замок Сильварреста было рискованно.
- Нет, едем на юг, - сказал он. К закату они будут уже в замке Гроверман, а там тоже есть Способствующие. - Сил у меня пока хватит. И я все еще Король Земли.
Он с трудом встал с крыльца, поднялся в седло.
Медлить было нельзя. Темный Победитель кружил где-то совсем рядом. “Будьте начеку, - передал Габорн Избранным воинам.- Приближается смерть”.

21
Цена обеда

После полудня Боринсон утратил свои дары. Он ехал верхом, когда внезапно исчез метаболизм и собственные движения показались ему вдруг замедленными.
Он почувствовал страшную, до колик в животе, тошноту. И вслед за тем дары стали исчезать один за другим с такой скоростью, что он не успевал осознавать, что именно теряет - силу или жизнестойкость, чутье, слух или зрение. В считанные секунды пропало все, осталась лишь пустая оболочка.
Лишившись даров, Боринсон чуть не разрыдался от горя. Ему вспомнились лица молоденьких крестьянских парнишек, многие годы назад отдавших ему свою силу. То были славные ребята, не пожалевшие для него собственной жизни.
“Они могли бы сейчас резвиться с девчонками,- подумал Боринсон.- А не умирать в Голубой Башне”. Вспомнилась ему и Тамара Тэн, старуха, подкармливавшая его горячими лепешками, пока он был маленьким, и отдавшая ему метаболизм, когда он вырос. Ее будет не хватать всем, кто ее знал.
Мысли о себе были не менее горьки. Гибель Посвященных вызвала в памяти жуткие картины того, что происходило в замке Сильварреста, когда он сам убивал Посвященных.
Страж Боринсона всю дорогу почти не раскрывал рта. Они скакали по земле Дейазза, страны, где солнце светило ярче, чем где бы то ни было. Земля эта была прекрасна, и хотя от Гередона ее отделяло всего пятьсот миль, сразу за горами Хест чувствовалось, что климат здесь значительно жарче.
Южнее Дейазза лежала великая Соленая пустыня, горячее сердце Индопала, и ветра постоянно доносили оттуда ее жар. Вода в Дейаззе не замерзала даже глубокой зимой.
Вдоль реки Эншеви расстилалась сочная зелень полей. На затопленных участках в поисках пищи расхаживали цапли. Сборщики риса в белых набедренных повязках собирали в плетеные корзины урожай.
Пока его не оставили дары, Боринсон любовался городами, через которые они проезжали - белыми кирпичными домами, величественными дворцами под золотыми куполами. По колоннадам дворцов, по берегам зеркальных прудов томно прогуливались прекрасные темнокожие женщины в шелковых платьях, носившие в носу и ушах золотые кольца и рубины.
Широкие улицы были щедро залиты солнечным светом - не то, что узкие улочки крепостей Гередона. И запах здесь был чище, чем на севере, меньше несло отбросами и навозом.
Но приметы войны были видны и здесь. В пограничных замках собирались войска, по дорогам то и дело проезжали вооруженные отряды. Встречавшиеся по пути горожане смотрели на Боринсона недружелюбно. Дети бросались фигами, а матери их шипели вслед ему проклятия.
Только раз или два его окликнули с надеждой: “Не видел ли ты Короля Земли?”
Теперь же, лишившись даров, Боринсон сгорбился и, чтобы не упасть, обмотал цепь вокруг луки седла. На глазах его выступили слезы.
- Помоги! - крикнул он своему стражу. Он не спал несколько дней и со вчерашнего вечера ничего не ел. Благодаря жизнестойкости до сих пор не чувствовал ни голода, ни усталости. Но сейчас от изнеможения у него поплыли круги перед глазами, а желудок сжался от голода.
Неодолимый бросил на Боринсона подозрительный взгляд, ожидая подвоха. В этот момент они ехали по главной торговой улице какого-то города. От прилавков доносились пряные запахи кэрри, имбиря, тмина, аниса, паприки, перца. Под навесами восседали беззубые, коричневые от солнца старики в тюрбанах и наперебой зазывали прохожих отведать их стряпни. Там был рис, сваренный на пару в бамбуковых корзинках, которые висели над медными котлами с кипящей водой. Его раскладывали по мисочкам, приправляя кэрри и другими соусами. Продавались здесь и жареные голуби на вертелах. И маринованные артишоки в огромных бочках. И разнообразные фрукты: мандарины, апельсины, дыни, инжир, засахаренные финики, сушеные кокосы.
- Остановись! - попросил Боринсон. - Твой хозяин сейчас в Мистаррии, в Голубой Башне.
Он мучительно боролся с желанием уснуть. Голова кружилась, перед глазами мелькали кошмарные видения. Накопившаяся усталость была так велика, что заломило все кости.
Неодолимый искоса посмотрел на него.
- На Голубую Башню давно стоило напасть. Я бы и сам посоветовал это своему лорду, - он изучал Боринсона недоверчивым взглядом, хотя здесь, на многолюдном рынке, никакая хитрость не помогла бы тому бежать. И наконец спросил: - Чем тебе помочь?
- Ничем, - ответил Боринсон. Не существовало никакого средства смягчить ужас и боль, связанные с утратой Посвященных. Неодолимый не мог вернуть ему утраченное или снять эту ужасную усталость. Хотя кое-что он все-таки мог сделать.- Я хочу есть и спать. Вот-вот засну. Я не спал несколько дней.
- Правду, значит, говорят, - сказал Неодолимый, - воин без даров - это уже не воин.
Торговец, видя, что они остановились, выскочил вперед и предложил Неодолимому на пробу кусок тушеного крокодила. Тут же их окружили и другие торговцы. На Боринсона, рыжеволосого воина из Мистаррии, они не обращали никакого внимания.
От запаха горячей пищи у Боринсона засосало под ложечкой.
- Нельзя ли задержаться и поесть? - спросил он.
- Я думал, ты торопишься,- сказал Неодолимый, прожевывая взятый на пробу кусок.
- Тороплюсь, но и есть очень хочется,- ответил Боринсон.
- Что для тебя важнее? - поинтересовался Неодолимый. - Быстрее добраться или поесть? Я не останавливался, ибо видел, что ты спешишь. Да и не к лицу человеку быть рабом своего желудка. Это желудок должен служить человеку. Хорошо бы всем северянам с толстыми животами это запомнить.
Боринсон был высоким и плотным мужчиной и никогда не думал, что он толстый. Но здесь, в Дейаззе, все и впрямь казались по сравнению с ним тонкими и стройными.
- Я хочу лишь немного поесть. Мы уже долго едем, - взмолился он.
- А чем заплатишь, если я тебя накормлю? - спросил его страж.
Боринсон посмотрел на прилавки. Он был в плену и потому не имел выбора. Лорды Юга обычно вообще не кормили заключенных. Едой, одеждой и лекарствами их должны были обеспечивать родные и друзья.
Пленнику не разрешается самому покупать еду.
- У меня есть золото, - сказал он, гадая, надолго ли этого золота хватит. Неодолимый, скорее всего, сдерет втридорога, чтобы будущим тюремщикам Боринсона досталось поменьше.
Неодолимый от души расхохотался.
- Ты в цепях, друг мой. Я отберу у тебя золото, когда захочу. Нет уж, предложи что-нибудь получше.
- Назови цену сам, - устало сказал Боринсон. Неодолимый кивнул.
- Хорошо, я подумаю...
Он купил жареной утки, риса и два лимона у старого торговца, который давал в придачу с едой дешевые глиняные плошки.
Затем они выехали из города и остановились у излучины реки Эншеви, у развалин дворца, который рассыпался, должно быть, тысячу лет назад.
Напоили лошадей и пустили пастись. Неодолимый отвел Боринсона к реке умыться. Затем они уселись на лежавшую на земле колонну. Мрамор ее с зелеными прожилками был такой гладкий, словно на него каждый день присаживались желавшие перекусить путники.
Неодолимый разрезал кривым кинжалом лимон и выжал сок в плошку с рисом и уткой. Желудок у Боринсона сжался. Он потянулся было к плошке, но Неодолимый только усмехнулся.
- Сначала плата.
Боринсон ждал, когда же тот назовет цену. Лук или что-нибудь из доспехов?
- Расскажи мне о Короле Земли, - сказал Неодолимый. - Расскажи, какой он, только говори честно. Боринсон задумался.
- Что ты хочешь узнать?
- Говорят, мой господин Радж Ахтен бежал от него в бою. Это правда?
- Да, - ответил Боринсон.
- Тогда он должен быть грозным воином, - сказал Неодолимый. - Мой господин отступает нечасто.
- Он не особенно грозен, - всю правду Боринсону говорить не хотелось. Зачем признаваться в том, что Габорн терпеть не может брать дары у других людей и потому не идет ни в какое сравнение с Радж Ахтеном?
- Но он хотя бы высокого роста? - спросил Неодолимый.- Сильный?
Боринсон рассмеялся. Он вдруг понял, к чему этот разговор. Собеседник его тоже не раз мечтал о появлении Короля Земли.
- Нет, он не высок,- сказал Боринсон, хотя и знал, что высокий рост у индопальцев считается достоинством. Вождь должен быть рослым. - Он ниже тебя на целую ладонь.
- Но, несмотря на это, он, конечно же, красив? - спросил Неодолимый. - Так же, как мой лорд Радж Ахтен?
- У него нет даров обаяния, - признался Боринсон. - Красота Радж Ахтена - как костер, пылающий в ночи. Красота моего лорда - как... искры от этого костра.
- Ага! - сказал Неодолимый, словно сделав какое-то открытие. - Значит, правду говорят, будто Король Земли мал ростом и некрасив?
- Да,- ответил Боринсон.- Он ниже и некрасивее Радж Ахтена.
- Но он очень мудр, - сказал Неодолимый, - хитер и коварен.
- Он - молодой человек, - признался Боринсон. - Вовсе не мудрый. И его оскорбили бы твои слова о том, что он хитер и коварен.
- Но ведь он сумел перехитрить моего лорда Радж Ахтена? Он вел через равнину женщин и скот и тем обманул моего господина.
- Думаю, ему просто повезло, - сказал Боринсон. - На самом деле это придумал даже не сам Габорн. Это предложила его жена.
- Вот как, он советуется с женой? Мужчину, который советуется с женой, в Индопале считали глупцом, лишенным мужской чести.
- Он прислушивается к советам и мужчин, и женщин, - поправил Боринсон...
Неодолимый высокомерно улыбнулся, подняв лицо к солнцу, и оспины на его смуглой коже стали видны лучше.
- Ты видел моего господина Радж Ахтена? - спросил он.
- Видел, - ответил Боринсон.
- Он лучше всех. И краше всех, и грознее всех в битве,- сказал Неодолимый.- Враги недаром его боятся, а подданные повинуются ему беспрекословно.
В голосе его, однако, Боринсон уловил какую-то странную нотку. Словно тот хотел что-то проверить.
- Согласен. Он самый сильный, самый хитрый, самый красивый и самый грозный.
- Так почему тогда ты служишь Королю Земли? - прошипел сквозь зубы Неодолимый.
- Нет никого красивее твоего господина,- ответил Боринсон, - но и нет никого, столь же злого сердцем. Что, если я скажу, что подданные боятся его не меньше врагов? И ведь недаром?
- За такие слова в Индопале полагается смерть! - предостерег Неодолимый.
Глаза его вспыхнули, и, схватившись за кинжал на поясе, он наполовину вытащил его из ножен.
- Сказать правду в Индопале означает смерть! - возразил Боринсон. - Но ведь ты сам приказал говорить правду. Разве не это цена обеда, который должен поддержать мою жизнь?
Неодолимый не ответил, и Боринсон продолжал:
- Я не до конца ответил на твой вопрос: я служу Королю Земли, потому что у него доброе сердце,- он повысил голос. - Мой король любит своих подданных. Он любит даже своих врагов и хочет спасти всех. Я служу Королю Земли, потому что сама Земля выбрала его и дала ему силу, чего Радж Ахтен со своим прекрасным лицом и всеми своими армиями никогда не дождется!
Неодолимый разразился добродушным смехом.
- Друг, ты заработал обед! Ты говорил правдиво, и я благодарен тебе за это, - он пожал Боринсону руку. - Меня зовут Пэштак.
И передал ему плошку с рисом и уткой. Боринсон не мог не заметить, что Пэштак назвал его другом. В Индопале это значило многое.
Потому он решился спросить:
- Пэштак, ты тоже мечтал в детстве о том, чтобы пришел Король Земли? Мечтал стать его рыцарем? Хотелось бы тебе служить ему сейчас?
Неодолимый задумчиво посмотрел на свою ложку с рисом.
- Я не думал, что он будет мал ростом и некрасив, и будет советоваться с женщинами. И что родом окажется из вражеских земель, тоже...
Боринсон съел свой рис. Плошка была маленькая и не утолила голода. Но все же ему стало лучше, и сил как будто прибавилось.
Он задумался о том, что же все-таки произошло в Голубой Башне. Не только он потерял дары, их потеряли еще тысячи воинов. А ведь многие лорды держали в башне при своих Посвященных личную охрану. Голубая Башня простояла не одну тысячу лет, и никто не мог взять ее штурмом с тех самых пор, как четыреста лет назад король Тисон Смелый успешно подобрался к ней с моря.
Среди лордов Мистаррии должна сейчас воцариться страшная паника.
Боринсон подумал о Габорне. Габорн тоже потерял дары, и это было самое страшное.
Рад ж Ахтен не мог добраться до Габорна, пока тот находился в Гередоне. Короля Земли защищали духи Даннвуда, вторгаться в Гередон было слишком рискованно. Поэтому он приложил все усилия, чтобы выманить Габорна за пределы недосягаемого круга. Габорн же рассчитывал на герцога Палдана, надеясь, что сумеет должным образом защитить Мистаррию. Палдан был опытен и мудр и неоднократно возглавлял походы против врагов дома Ордина. И вполне заслужил доверие короля.
Но и Палдан не смог бы сражаться со связанными руками, а Радж Ахтен как раз связал ему руки.
Боринсон понял это со всей ясностью, даже лишившись даров. Радж Ахтен знал, что теперь Габорн неизбежно вступит в войну.
Ничто не могло подтолкнуть его принять это решение скорее, чем угроза народу, угроза жизни всех тех, кого Габорн знал и любил.
Боринсону отчаянно захотелось поговорить с Габорном, убедить его вернуться на север. Но он и сам не был уверен в том, что это было бы правильно. Ведь если Габорн не выступит на юг, Радж Ахтен уничтожит Мистаррию.

22
Темный победитель

Эрин и Селинор намного опередили остальных. Они отъехали от Хейворта уже миль на двадцать, когда Эрин услышала голос Габорна: “Прячьтесь!”
Сердце у нее сильно забилось. На всем скаку девушка мгновенно остановила коня и огляделась по сторонам, пытаясь определить, откуда грозит опасность.
Селинор остановился тоже и спросил:
- Что случилось?
Эрин посмотрела на небо. И увидела на горизонте темную тучу, которая быстро приближалась. У нее перехватило дыхание.
- Готовьте лук,- сказала она, думая, что у них еще есть время.
И, соскочив с лошади, принялась отвязывать свой. Селинор, возясь с оружием, то и дело поглядывал на приближающееся темное облако. “Оно похоже на огромную рыбу, плывущую в облаках, - подумала Эрин. - На рыбу, которая до поры пряталась в глубине, готовясь напасть”.
“Я не боюсь, - сказала она себе. - Я - сестра-всадница. А Всадницы страху не поддаются”.
Однако в глубине души ей все-таки было страшно. В детстве Эрин часто мечтала о приходе Короля Земли. Настанут прекрасные, героические времена, думалось ей; она станет служить королю и вместе с ним бороться со злом.
Но никогда еще сестра-всадница Эрин, принимавшая участие в турнирах и в потешных и в настоящих боях, не сталкивалась с чем-то подобным. Она впервые почувствовала себя маленькой и беспомощной.
Не успела она натянуть лук, как Габорн снова заговорил с нею: “Беги, Эрин! Прячься!”
Она отшвырнула лук и вспрыгнула обратно в седло. Тут она вспомнила, что Селинор не был избран, а значит, не слышал приказа.
- Поздно! - крикнула она. - В лес! Скорее!
Селинор удивленно посмотрел на нее. Он как раз подготовил лук к бою. Впереди виднелся холм, заросший ольховыми деревьями, листва с которых облетела еще не вся. Эрин решила укрыться под ними.
И тут из облаков вынырнул бурлящий сгусток непроницаемого для человеческих глаз мрака. Небо позади него сплошь закрывала тьма. Над черным сгустком вился водоворот огня - смерч, засасывавший в себя дневной свет и питавший эпицентр мрака.
Черный шар этот вместе с яростным огненным смерчем летел к людям.
- Бежим! - закричала Эрин.
Селинор вскочил на коня, и они поскакали прочь.
Сгусток тьмы несся прямо над дорогой на Даркинские холмы. Вдруг он изменил направление и опустился ниже.
Оба Хроно закричали от ужаса и помчались следом за Эрин и Селинорои, изо всех сил стараясь не отставать.
Эрин скакала во весь опор. Лошадь перепрыгивала через кусты и валуны, в лицо бил ветер, а по пятам неслась тьма.
Девушка оглянулась, и у нее на глазах черный сгусток диаметром в полмили коснулся земли. Взревел ветер и прошелся невидимой стеной по деревьям, которые росли на холме. Могучие лесные великаны упали под его напором, как сухие ветки. Послышался треск и скрежет, ветер рычал как зверь. В воздухе закружились сломанные ветви и сорванная листва. Ветер нес обломки и был крыльями урагану, а в сердце его клубилась туча чернее ночи.
Ураган набирал скорость. Ветер стеной прошелся по дороге, с такой силой ударил Хроно Эрин, что женщина вылетела из седла.
Затем подхватил обоих - Всадника и лошадь. Словно невидимая рука подняла Хроно и подбросила ее вверх.
Эрин вспомнилась строка из старинной книги - описание сражающегося Победителя. “И с ним явился солнечный свет и ветер, взмахом крыльев своих породил он ветер, подобный буре, и ударил по кораблям в Вэйсинде, и оторвал корабли от воды, и бросил их в пучину”.
Ей это всегда казалось поэтическим вымыслом. Она видела, как летают огромные грааки, но взмахи их крыльев никакого ветра не порождали. Это же существо, напавшее на них сейчас, управляло ветром с невероятной легкостью. Словно воздух и ветер были продолжением его тела.
Хроно дико закричала, но крик ее в грохоте урагана был почти не слышен, а потом Эрин увидела, как огромное дерево с обломанными ветвями - корабельная сосна - ударило несчастную в живот и пробило насквозь. Кровь окрасила вышедший наружу ствол. Ветер повлек тело Хроно, коня и дерево все выше и выше, швыряя из стороны в сторону, пока они не исчезли в сгустке непроглядного мрака.
Эрин не любила свою Хроно и никогда не была с ней близка. Единственной любезностью, которую принцесса ей оказывала - это, когда та простудилась, пару раз сделала ей чай. Но при виде участи, постигшей бедную женщину, она пришла в ужас.
Хроно Селинора уже доскакал было до обочины, когда лошадь его вдруг запнулась, и ветер потащил ее в обратную сторону. Лошадь отчаянно заржала. Эрин отвернулась.
Стена ветра понеслась прямо к ней. Конь Эрин скакнул в неглубокий песчаный овраг. По дну его проходило высохшее русло ручья. Она помчалась вдоль русла, спеша укрыться под соснами, смыкавшими впереди над узким оврагом свои кроны. Селинор скакал рядом.
Внезапно вокруг них заметались сухие листья. Чувствуя, как ветер рвет плащ с ее плеч, Эрин ударила коня пятками по бокам. Оглянулась.
Меньше чем в дюжине ярдов за спиной ее разверзлась тьма, подобная черной дыре, ветер завыл как зверь. По обе стороны оврага со скрежетом повалились деревья. Зияющая тьма готовилась ее проглотить. Из мрака вылетел длинный шест и ударил в спину, как копье. Удар швырнул Эрин на шею коня, но шест сломался о доспехи.
Они доскакали до сосен. Селинор резко остановил коня. Путь перегородил огромный завал из бревен.
“Прячьтесь!” - прокричал голос Габорна в мозгу Эрин.
Она прыгнула к Селинору, и ветер подтолкнул ее в спину.
Эрин сбила принца с коня и, покатившись вместе с ним вперед, нырнула под завал.
Брошенные лошади испуганно ржали, но оглянуться еще раз она не посмела.
Эрин все глубже заползала под сваленные стволы, а ветер выл и гремел над головой. С треском ломались деревья и падали сверху на завал, словно Темный Победитель намеревался его раздавить. Ветви упавших сосен накрыли их, стало темно, запахло смолой и хвоей.
Вокруг бушевал ураган. Ветер с грохотом катил по руслу ручья камни, он проникал и сюда, под упавшие деревья, срывая кору со старых бревен.
Селинор прикрыл Эрин сверху своим телом и крепко обнял. В полной темноте, ничего не видя, она подумала, что сейчас он ее задушит. Но боялась, как бы он не отодвинулся.
- Не двигайтесь! - крикнул он.
Теперь ей стало понятно, о чем предупреждал Габорн. Сила Темного Победителя была нечеловеческой. Стрела бессильна против кипящего урагана. Никакому рыцарю, как бы он ни был силен и отважен, не совладать с таким чудовищем.
Сражаться с ним невозможно, даже укрыться от него трудно.
Раздался треск, сверкнула молния, и сухие бревна в завале вспыхнули, как трут.
Во время вспышки Эрин увидела его. Возле ствола упавшей сосны, между уцелевших ветвей мелькнула светящаяся фигура. Пригнувшийся человек с крыльями. Он крался к ним по руслу ручья. Вокруг него вспыхивали темные огни, словно он одновременно и поглощал, и создавал свет.
Воздух завибрировал. Волосы Эрин затрещали и встали дыбом. Она испугалась, что следующая молния попадет в них.
Внезапно, когда Победитель настиг их, ветер спал. Эрин не смела шелохнуться. Они были в самом сердце урагана.

Предыдущая страница 14 Следующая страница


15 Дэвид Фарланд

Над головой взревел огонь, запаленный молнией. Победитель взлетел, раздувая его крыльями.
От удовольствия он завыл. Это был нечеловеческий, раздирающий уши звук, одновременно более прекрасный, чем любая музыка, слышанная Эрин, - песня проклятого существа.
Ее уже душил дым. Сверху дождем сыпались горящие ветки и куски коры. На спину Селинора упало одно из бревен. Руку Эрин обожгла зола.
Девушка стряхнула ее на сухую траву, и та затлела. В тусклом свете Эрин разглядела слева от себя нависающий пласт земли. Ручей, пробивая себе путь, размыл когда-то склон оврага, и, если подрыться туда, земля, может быть, их защитит.
Она схватила Селинора за плечо, чтобы показать на укрытие, и увидела, что тот потерял сознание. Он прикрыл ее своим телом. И потерял сознание от удара бревна. Хорошо, если не умер.
Вывернувшись из-под Селинора, Эрин ухватила его за ворот кольчуги и поволокла в безопасное место.
Сверху свалился горящий сук и с глухим стуком ударил Селинора по спине. Принц вскрикнул, поднял было голову, залитую кровью, и снова потерял сознание.
Эрин поползла дальше, пробираясь среди бревен, и почти добралась до навеса, когда вдруг осознала, что ветер прекратился. И тьма рассеялась.
Эрин огляделась, не смея надеяться на спасение, не зная, успеет ли она выбраться из-под завала, прежде чем обрушатся горящие бревна.
Но Темный Победитель исчез.
Спас их, как это ни странно, крик Селинора. Победитель решил, что тот погиб. Эрин поспешно перевернула принца на спину, чтобы это проверить.

23
Отважные лорды

Габорн тупо смотрел, как Темный Победитель стягивает небесный свет в огненную воронку, вбирая его в черный сгусток.
Он устал, как никогда, и с трудом заставлял себя сосредоточить взгляд, не то что мысли. Он не спал несколько суток, и теперь, утратив дары, едва держался на ногах.
Чудовище приближалось, завыл поднятый им ветер. Победитель несся низко над дорогой, будто сова, выслеживающая мышь.
Ветер вырывал с корнем деревья, расшвыривал огромные камни. Люди и кони бежали прочь с его пути, но спастись успели не все, далеко не все.
Из тучи, поражая Всадников, разрывая на куски лошадей, ударила молния. По небу прокатился гром, заглушив крики ужаса и треск ломающихся деревьев.
По дороге прошелся ураган, взметая густым облаком пыль.
- Ко мне! - вскричал рядом с Габорном толстый король Орвинн. - За Орвинна и Мистаррию!
“Этот дурень собирается прикрыть меня! - понял Габорн. - Я потерял дары, и Орвинн думает, что я беспомощен”.
Тут же он подумал, что недооценил скорость Победителя. Нужно было приказать людям поторопиться.
Он скакал в авангарде, а остальное войско растянулось позади на несколько миль. Габорн послал Избранным предупреждение: “Прячьтесь! Не вступайте в бой!”
Однако короля Теовальда Орвинна это не остановило. Толстяк взял копье наперевес и поскакал вперед, целясь в кипящую массу мрака и ветра.
Старшему сыну короля, Барнеллу, было всего шестнадцать лет, но он был уже воин. Он выхватил боевой молот и отважно бросился следом, по правую руку отца, а по левую поскакал любимый военачальник Орвинна сэр Дрейкон.
Атаку прикрывали сто рыцарей. Одни принялись метать копья, другие осыпали черную тучу градом стрел, целясь наугад.
Толку от этого не было. Копья и стрелы, подхваченные волшебным ветром, которым управлял Темный Победитель, на лету изменили направление. И понеслись обратно в стрелков.
Несмотря ни на что, у короля Орвинна, Барнелла и сэра Дрейкона хватило мужества продолжить бой.
За спиной Габорна раздался крик:
- Милорд... сюда!
Кто-то подбежал и схватил за повод его коня.
Габорн настолько ослабел, что не мог даже ни о чем думать. И позволил себя увести. Без дара жизнестойкости он едва не падал с ног. Без дара силы еле держался в седле. Без даров ума не мог связать двух мыслей, не мог вспомнить даже имена тех, кого избрал на прошлой неделе, имена людей, чьи лица являлись его внутреннему взору, когда им грозила опасность.
Обессилели и ум его, и тело.
Хроно Габорна скакал рядом. Сквозь муть в глазах Габорн разглядел наконец рыцаря, который вел его лошадь - это был сэр Лангли, лучший боец короля Орвинна. И обрадовался, что у достойнейших подданных Орвинна хватило ума не идти за ним на верную смерть.
Лошади скакали к ольховой роще, где среди золотой осенней листвы блестели серо-белые стволы деревьев.
Габорн оглянулся. Король Орвинн и его соратники все быстрее неслись вперед, заплетенные гривы лошадей развевались по ветру.
Он вдруг ощутил безумную надежду на то, что атака увенчается успехом, хотя Земля и предупредила его о тщетности всех попыток.
Из черной сферы зигзагом вылетела молния.
Один луч ее ударил слева от короля Орвинна - в сэра Дрейкона, второй справа - в юного Барнелла.
Король Орвинн остался один и, издав боевой клич, направил своего закованного в доспехи скакуна прямо в сгусток бурлящего мрака.
И когда казалось уже, что Теовальд Орвинн вот-вот врежется в этот мрак, неистовый ветер обрушился на него, подбросив кверху вместе с лошадью.
Невидимая рука скрутила его, как тряпку, которую выжимают, когда моют пол.
У короля Орвинна было несколько даров голоса, и предсмертный крик его, полный страдания, слышали многие. Потом он долго преследовал их по ночам.
Доспехи короля вошли ему в плоть. Из скрученных останков полилась кровь. Брюхо коня лопнуло, как перезрелый плод, внутренности вывалились, и ветер швырнул вверх оба жутких предмета - трупы короля и коня - словно радуясь своей победе.
- Защитите нас, Светлые силы! - вскрикнул сэр Лангли.
Они добрались уже до ольховой рощи. Лошади шарахались и испуганно всхрапывали. Габорн увидел, как упали на землю останки короля Орвинна и его скакуна. Сердце Габорна и разум отказывались верить увиденному.
Он ничего не мог сделать. “Я устал вовсе не из-за потери даров, - понял он.- Я устал, потому что не знаю, что делать”.
Жить, будучи связанным силами земли с сотнями тысяч людей, чувствовать опасность и, узнав об угрозе, посылать предупреждения каждому Избранному - это больше, чем может вынести человек.
Но, как бы ни устал Габорн, заснуть он боялся. Боялся, что не сможет тогда воспользоваться силой, не сможет предупредить Избранных.
И снова послал предупреждение: “Прячьтесь!”
Отсюда он хорошо видел дорогу. Видел, как разбегаются люди, устремляясь в л ее.
Темный Победитель взревел от разочарования, свернул в сторону и бросился к ближайшей цели - упавшему с коня рыцарю. Черная сфера подлетела к нему, но на в тот раз не было ни молнии, ни ветра.
Сгусток тьмы просто опустился на человека, и по страшным крикам можно было только догадываться, какой конец встретил несчастный.
Затем мрак и ветер, несущий обломки и листву, поднялись и двинулись в сторону Габорна.
- Уходим, - сказал сэр Лангли. Взял за повод его коня, и они поскакали вверх по склону в глубь рощи, перепрыгивая через поваленные деревья.
- Если в вас есть силы спасти нас, - беспечно сказал сэр Лангли, - самое время их применить.
Габорн заглянул внутрь себя. Да, опасность была все еще велика.
- Влево! - сказал он, указывая сэру Лангли на весьма сомнительное укрытие. С левой стороны деревья уже почти все облетели. Листва лежала под ними кучами. Ехать туда как будто не имело смысла.
Темный Победитель двигался за ними, и ветер ревел, проносясь над самыми вершинами деревьев.
_________
Опавшая листва вокруг Всадников взметнулась и закружилась водоворотом. Ветер пронзительно завыл.
Сверкнула молния и разбила дерево рядом с Габорном.
- Влево! - крикнул он.
Они повернули против ветра.
И вдруг Габорн понял, чего хочет Земля. Темный Победитель видел сквозь летящие листья ничуть не лучше, чем люди. Они скакали по кругу, обходя чудовище, и взметали листву, которая слепила его.
- Теперь прямо, - крикнул Габорн. Лангли подчинился. Хроно Габорна скакал следом.
Через мгновение они уже неслись галопом по тропе, идущей параллельно дороге на Даркинские холмы, а Темный Победитель, потеряв их, злобно ревел.
Они въехали в подлесок и остановились там под прикрытием сосен, успокаивая перепуганных лошадей.
Тут Победитель взвился в воздух и полетел на север, высматривая тех, у кого хватило глупости остаться на дороге.
- Кажется, отстал,- прошептал сэр Лангли. - Повезло.
Габорн покачал головой. Это было не просто везение. Он вспомнил свою встречу с духом Земли в саду Биннесмана. Земля тогда начертала на лбу Габорна руну защиты, которая могла спасти его от всего, кроме самых могущественных служителей огня.
Он мрачно улыбнулся. По словам Биннесмана, Темный Победитель - создание воздуха и тьмы, которое скорее питается огнем, чей ему служит. И Габорн подозревал, что чудовище даже не видело его и не сумело бы найти, и преследовало только Хроно и Лангли.
“Прячьтесь!” - еще раз передал Габорн своим войскам.
И как будто в ответ на его приказ Победитель внезапно взлетел высоко в небо, прекратив поиски. Огненная воронка над ним разрослась.
Победитель принялся втягивать в себя свет из самых дальних пределов видимого неба, словно проголодавшись после охоты.
“Он как кошка,- подумал Габорн.- Нападает лишь тогда, когда мы легкая добыча. И как только охота перестает доставлять удовольствие, она ему больше не интересна”.
И тут Темный Победитель сделал нечто неожиданное. В мгновение ока он устремился к горизонту, двигаясь быстрее, чем самая сильная лошадь.
Он летел к замку Силъварреста, до которого было семьдесят миль. При такой скорости он должен был оказаться там через несколько минут.
Габорн мысленным усилием дотянулся до Иом. Ощутил ауру смерти, окутавшую ее, и удивился, почему она до сих пор в замке.
“Беги! - передал он в последний раз.- Беги, спасай жизнь”.
Последнее усилие доконало его. Он был так измучен, что ему казалось, будто листья все еще кружатся вокруг, кружатся и кружатся, увлекая его в свой водоворот.
Не в силах больше держаться в седле, он схватился было за луку, но рука разжалась, и он упал с коня.

24
Ожидание тьмы

Миррима была права, сказав Иом, что у гарнизона уйдет не один час на то, чтобы обыскать город.
Тем не менее Иом не отменила приказ. Она выпустила щенков побегать во дворе замка, а сама разбиралась с горожанами, которых приводила стража.
В большом старом городе вокруг замка Сильварреста была не одна тысяча домов. Среди них были и богатые особняки, как у леди Опиншер, и жалкие лачуги, лепившиеся за торговыми улицами у Масляного ряда.
И везде были люди. Солдаты схватили немало воришек, рывшихся в брошенных домах, богатых и бедных.
Иом не хотела их казнить, но боялась, что сажать кого-то в тюрьму сейчас, когда идет Темный Победитель, это все равно, что убить. Большинство из воров, правда, были вовсе не злодеи, а нищие, выжившие из ума старики и старухи, которые просто не могли устоять перед искушением, видя столько брошенного добра.
Таким она приказывала оставить украденное и отсылала прочь, предупреждая, чтобы больше так не делали.
Но были и другие, настоящие грабители, люди подлого нрава с бегающими глазами, с которыми лучше не встречаться в темном закоулке. Что с ними делать, Иом не знала. Она ведь хотела спасать жизни, а не отнимать. Поэтому она велела стражникам поместить их в подземную темницу.
Среди найденных в городе были не только воры. Кто-то из горожан ничего не знал, кто-то так и не понял, в чем дело. Один старый чудак пожаловался, что Король Земли делает “много шума из ничего”.
И конца их потоку не было видно. Иом же, казалось, решила воплотить свой сон в жизнь, убедиться, что она и впрямь будет последней пушинкой, которую ветер унесет из замка Сильварреста.
И ветер действительно поднялся, сильный, ровный ветер, который нес с юга серые тучи, скапливавшиеся над холмами, обещая дождь. Тучи принесли холод, и руки Мирримы покрылись мурашками. Она заволновалась за мать и сестер, которые вымокнут в пути, если пойдет дождь.
Иом приказала всем стражникам, у кого не было сильных лошадей, отправляться в Даннвуд, а сама все медлила с отъездом.
Чародей Биннесман суетился теперь возле Королевской Башни, всюду разбрасывая травы и чертя над воротами руны.
В два часа дня вновь прозвучал приказ Габорна, еще более требовательный, чем прежде: “Бегите сейчас же, умоляю! Смерть совсем рядом!”
Из башни выбежал Биннесман.
- Миледи, - обратился он к Мирриме, поскольку Иом в этот момент спорила с торговцем тканями, который не желал бросить лавку. Он как раз красил шерсть в алый цвет и не мог вытащить ее из чана, ведь недодержанная ткань станет грязно-розовой. И переворачивать ее надо, иначе она пойдет пятнами. Если же передержишь, ткань вытянется и потеряет вид, куда ее потом?
- Миледи! - снова позвал Биннесман.- Вы должны сейчас же увезти отсюда ее величество! Так сказал Король Земли. Больше задерживаться нельзя!
- Я слуга ей, - сказала Миррима,- а не хозяйка. Биннесман вытащил из кармана перевязанный шнурком платок с какими-то листьями и передал Мирриме.
- Что ж, не забудьте, разделите это между вами, Иом, сэром Доннором и Джуримом. Это золотой лавр, корень просвирника, листья хризантемы и вороньего глаза. Может быть, они хоть как-то защитят вас от Темного Победителя.
- Благодарю,- сказала Миррима. Биннесман как Охранитель Земли силой своей увеличивал мощь любой травы. Даже маленький пучок таких трав мог оказаться ценнейшим даром.
Биннесман повернулся и поспешил вдоль Масляного ряда к “Кабаньим припасам”.
Миррима подошла к Иом.
- Миледи, прошу вас, поедем. Осмотрен уже почти весь город, становится поздно.
- До вечера не один час, - возразила Иом. - Мы еще не всех нашли.
Джурим, стоя в сторонке, тревожно посматривал на них.
- Пусть ими займется городская стража, - взмолилась Миррима. - Велите их начальнику разбираться вместо вас.
Иом вспыхнула и нахмурилась. Лоб ее покрылся испариной.
- Не могу, - сказала она шепотом, чтобы не услышали стражники.- Вы же знаете, каковы они. Люди невежественны. Я сама должна позаботиться о своих подданных.
Иом была права. Капитан стражи, изловив сразу столько воров, чуть ли не сиял от счастья. Он давно охотился за ними и сейчас готов был отправить на тот свет всех без разбора. Нельзя ожидать, чтобы стражники проявили такое же понимание и сострадание, как Иом.
Тем не менее Миррима снова взмолилась:
- Вспомните, вы носите ребенка.
Лицо Иом исказилось страданием, и Миррима поняла, что этого говорить не следовало. Иом не забывала о своем ребенке. Вряд ли что другое волновало и пугало ее больше.
Но королева только сухо ответила:
- Я не могу позволить, чтобы забота о ребенке, растущем в моем чреве, заставила меня пренебречь своими обязанностями.
- Простите, ваше величество, - сказала Миррима, - я была неправа.
Тут капитан стражи привел из Масляного ряда мальчика с больной ногой. Он бережно поддерживал его, помогая идти. Мальчику явно было очень больно, он с трудом переставлял безобразно распухшую ногу.
Не малыш уже, но еще и не взрослый, он, по-видимому, постеснялся просить кого-то о помощи, а сам убежать не смог.
- Что у нас тут? - спросила Иом.
- Сирота, - отвечал капитан.
Миррима проверила лошадей, ждавших у коновязи во дворе. Но Джурим уже подтянул подпруги, привязал к седлам поклажу и фляги с водой. Он не забыл и щенков и посадил их в две плетеные корзины. Когда Миррима подошла к ним, щенки затявкали и попытались завилять хвостами.
Сэр Доннор стоял возле лошадей.
- Миледи, - сказал он, - пора ехать. Сдается мне, вам лучше покинуть наконец замок.
- И покинуть Иом? - спросила Миррима.
- С ней останусь я, - сказал сэр Доннор. - У нас кони резвее, чем ваши. Вы с Джуримом езжайте вперед, а мы догоним. В случае чего вы сможете хотя бы укрыться в лесу.
Джурим, который уже забрался в седло, горячо сказал:
- Он прав, давайте доберемся хоть до опушки леса.
И не успела Миррима опомниться, как уже сидела на лошади, и та несла ее прочь из замка, грохоча копытами по разводному мосту.
Заглянув в ров, она увидела, что осетры по-прежнему неистово описывают круги и выводят свои руны, хотя пробыли здесь уже ночь и день. В полях под облаками носились из стороны в сторону жаворонки, словно не зная, куда улететь в преддверии зимы.
За последние несколько часов небеса сильно потемнели и были сейчас грязного, свинцово-серого цвета. Мирриме показалось, что с юга к крепости быстро приближается огромная черная грозовая туча.
Они поднялись на холм, и Джурим повернул коня в сторону леса. Щенки в корзине заворчали и залились лаем, как гончие, учуявшие кабана.
Когда они с Джуримом оказались уже под прикрытием деревьев, Миррима задела рукою узелок с травами, лежавший в кармане куртки, и только сейчас вспомнила, что Биннесман просил их раздать.
Но сейчас ее больше тревожила черная туча, летевшая с юга. Она еще раз посмотрела на нее и поняла, почему: куча должна лететь по ветру, а не под углом к нему. Сверкнула молния, по небу раскатился гром.
Темный Победитель не стал ждать вечера, ибо тьму он нес сам.
“И я оставила мою госпожу без защиты”, - подумала Миррима.
Она выхватила поводья своего коня из рук Джурима, развернулась и помчалась обратно в замок.

25
В Королевской Башне

Иом беседовала с хромым мальчуганом. Он не смел поднять головы, совершенно потерявшись от того, что говорит с королевой. Но смущение это беспокоило Иом куда меньше, чем его нога.
Правая нога у мальчонки распухла так, что он не смог бы надеть штаны. Из одежды на нем была только туника из мешковины, такая изношенная, что ее выбросил бы даже последний бедняк.
- Сколько тебе лет? - мягко спросила Иом.
- Десять, - сказал мальчик. И, поразмыслив, добавил: - Ваше в... вые... вашмилость.
Иом улыбнулась. К ней следовало обращаться “ваше величество” или “миледи”, но пусть уж говорит как может.
- Десять? - переспросила она. - Ты живешь в замке Сильварреста?
Раньше он не попадался ей на глаза.
- Нет,- ответил мальчик, не отваживаясь поднять глаз. - Я пришел из Балливика.
Это был городок на западной границе Гередона.
- Ты проделал долгий путь, почти сто миль, - сказала Иом. - Тебя кто-то подвез? Или ты ученик возчика?
- Я пришел посмотреть на Короля Земли, - ответил мальчик. - Я шел пешком. Пришел еще в среду, да он был на охоте...
Нога у него распухла, ступня была сильно вывернута внутрь. Башмак бы на нее не налез, и мальчонка просто обмотал ее тряпкой. “Должно быть, он сломал ногу еще во младенчестве, и кость неправильно срослась”, - подумала Иом. Но как можно с такой ногой пешком дойти из Балливика? При ходьбе мальчик подволакивал ее, и каждое движение причиняло ему боль.
- Король Земли уехал, - сказала Иом, - он отправился на юг, на войну.
Мальчик упорно глядел себе под ноги, сдерживая слезы. Что с ним делать, Иом не знала.
Можно отправить его в подвал постоялого двора, где спрятаны больные, подумала она. Но оставлять в замке нельзя.
Мальчик прошел сто миль, чтобы посмотреть на ее мужа, но Габорн уехал, и ребенку с такой ногой никогда его не догнать и не получить благословения. Торговые принцы из Лисле не могли от шатров своих отойти, чтобы встретиться с Габорном, а этот малыш проковылял через полстраны.
Оставить его нельзя. Но и забрать не так-то просто.
- Я еду на юг,- решилась наконец Иом.- Ты поедешь со мной. Но сначала тебе надо одеться во что-нибудь поприличнее.
Мальчик в изумлении поднял глаза, ибо и надеяться не мог на подобную милость. И тут Иом забеспокоилась. Миррима и Джурим уже покинули замок. Судя по солнцу, было только два часа дня. До вечера далеко. Она сделала почти все, что была должна. Городская стража обшарила уже и восточный конец города, отправив всех задержавшихся на юг.
- Ступай в Королевскую Башню, - сказала она мальчику. - На верхнем этаже сверни в коридор налево. Там мои комнаты. Поищи в шкафу у левой стены какую-нибудь тунику и дорожный плащ, потом немного умойся. Закончишь, возвращайся и жди, скоро отправляемся.
- Хорошо, вашсветлость, - сказал он. Иом только поморщилась, услышав, как ее величают мужским титулом. Мальчуган, сильно прихрамывая, бросился бежать по Торговой улице к башне.
Иом закрыла глаза. Страже осталось обыскать только северный конец. Еще два часа, и город будет пуст.
Как вдруг в ушах ее зазвучал отчаянный голос Габорна: “Прячьтесь! Бежать поздно. Все прячьтесь!”
Иом вздрогнула. Со двора ей не было видно, что творится за стенами замка. И тут закричал караульный у ворот:
- Ваше величество, он летит с юга... огромная тень Вод облаками!
Он еще говорил, когда над Даннвудом зарокотал гром. Засверкали молнии. Лошадь Иом шарахнулась, натянув повод.
Сэр Доннор схватил ее кобылу за поводья и вскочил на коня, Хроно Иом тоже вспрыгнула в седло.
- Ваше величество, - крикнул Доннор, - бежим!
- Прячемся! - возразила она, не понимая, как можно бежать, если Король Земли велел прятаться.
- У нас быстрые лошади,- убежденно сказал сэр Доннор,- они быстрее даже тех, у кого есть крылья.
“Возможно, он прав,- подумала Иом,- и резвая сильная лошадь сможет обогнать это существо... но о чем я думаю? Я не рискну”.
“Прячьтесь!” - снова приказал Габорн.
Иом вскочила в седло. Сэр Доннор развернул коня и не оглядываясь помчался за городские ворота, по разводному мосту, прочь от замка Сильварреста. Он был уверен, что Иом последует за ним. Хроно поскакала было туда же, но из привычки смотреть на королеву она все-таки бросила взгляд назад и увидела, что Иом направилась в другую сторону.
На бледном от страха лице Хроно отразилось изумление.
А Иом не могла оставить хромого ребенка.
- Я заберу мальчика! - крикнула она.
Развернувшись, она поскакала по Торговой улице. Хроно тоже повернула коня и помчалась за ней, отставая всего ярдов на сто.
Миновав Черный угол, Иом проехала под опускной решеткой Королевских Ворот и оглянулась на равнину. Отсюда видны были поля перед замком Сильварреста: серебряная ниточка реки Вай среди уцелевшей зелени на востоке, осеннее золото и багрянец Даннвуда за выжженными землями на юге.
И там, на черных полях, Иом увидела сэра Доннора, который, поняв, что королева осталась в замке, скакал галопом обратно.
Сердце у нее замерло, когда она разглядела еще и Мирриму. Та тоже возвращалась с холмов и уже опередила сэра Доннора.
А еще Иом увидела, как из облаков вынырнул огромный темный шар. Небо вокруг внезапно почернело, словно насту пила ночь. Над шаром вился смерч, пылающий, светящийся смерч ввинчивался в сердце этого сгустка мрака.
Темный Победитель вытягивал из неба свет и тепло, поглощая их силу, совсем как пламяплеты. Это он таился в центре шара за покровами мрака и бушующего ветра.
Он ринулся в сторону тех, кто скакал к замку, падая прямо на сэра Доннора, как ястреб падает на голубя.
_________
Миррима, непрестанно понукая коня, галопом неслась через холмы. В руке она сжимала узелок с травами Биннесмана. Верхом ей приходилось ездить только в детстве, в Баннисфере, когда соседские мальчишки брали ее куда-нибудь с собой.
Но сейчас, когда за спиною выл ветер, возвещая о приближении Темного Победителя, она скакала как настоящий наездник. Навстречу ей: из замка мчался сэр Доннор. Уже миновав ее, он развернулся и тоже понесся обратно, пытаясь догнать и крича на скаку что-то нечленораздельное.
Победитель принес с собою тьму глухой зимней ночи.
Сквозь сгустившийся мрак Миррима разглядела какое-то движение рядом: с городом. Это Иом скакала через бесплодные луга на вер шине холма к Королевской Башне. Плащ ее развевался на ветру как знамя.
Мирриме казалось, что Победитель уже совсем рядом, и завис у нее за спиной.
Но замок с каждой секундой становился все ближе, и его высокие зубчатые стены и каменные башни обещали спасение.
Лошадь завернула за поворот. Миррима, чтобы не упасть, крепче стиснула ногами бока. Оглянулась. Позади нее скакал сэр Доннор. Сидя вполоборота, он вынимал на скаку топор. Словно собирался броситься в бой с Победителем.
Из тьмы вылетел ветер. Шквал пронесся по выжженному полю, вздымая пепел, и Миррима увидела, как невидимой рукой ветер схватил за ноги скакуна сэра Доннора.
Конь рухнул как подкошенный, и сэр Доннор с пронзительным воплем вылетел из седла.
Миррима закричала, пришпоривая лошадь. Выхватила из седельного вьюка лук и колчан.
Вопль сэра Доннора утонул в нарастающем реве ветра. Миррима вновь оглянулась. Но рыцарь уже исчез во тьме.
Тогда она всмотрелась вперед. Мост был совсем близко. Его уже можно было разглядеть сквозь мрак.
- Прыгай! - крикнула она лошади в слабой надежде, что прыжком та быстрее достигнет моста.
Она услышала треск молнии, лошадь рванулась вперед. Силы ее словно удвоились, но тут ударила молния. Она вскинулась на дыбы, и Миррима слетела наземь.
_________
Хромого мальчугана нигде не было видно. Иом прыжком соскочила с коня и вбежала в башню.
- Мальчик! - крикнула она. - Ты где?
- Милорд? - откликнулся тот откуда-то сверху. По небу раскатился гром, окна задребезжали. За стенами башни, словно раненый зверь, завыл ветер.
- Скорее сюда! - крикнула Иом. - Прилетел Темный Победитель!
Мальчишка, спотыкаясь и прихрамывая, скатился по застланной ковром лестнице вниз. В одежде, которую он нашел, выглядел он ужасно смешно - это был лучший королевский камзол золотой парчи с ярко-красными полосками. Как было не примерить столь роскошную вещь!
Вновь загремел гром, и на замок опустилась кромешная ночь. Ветер выл и колотил по окнам Королевской Башни. Иом повернулась к двери и увидела распоровшую небеса молнию. Тут же лошадь ее пронзительно заржала и упала замертво. Ветер подхватил труп животного! и начал медленно кружить его в десяти футах над землей, словно кошка, играющая с мышью.
Мальчик испуганно вскрикнул. Иом беспокойно огляделась по сторонам. Хроно ехала к башне следом за ней, так куда же она делась? Никогда Хроно ее не оставляла! как бы ни велика была опасность.
Она бросилась к выходу, но ветер захлопнул тяжелую дубовую дверь прямо у нее перед носом.
“Прячься! - раздался голос Габорна. - Ради нашей любви, прячься!”
- Пойдем! - сказала Иом, схватив мальчика за руку. Замок окутала тьма. Стало темнее, чем ночью, темнее, чем темной дождливой ночью, когда луна и звезды закрыты тучами. Эта тьма являла собою полное отсутствие света и была чернее самой глубокой пещеры.
Но Иом хорошо знала башню, все помещения и коридоры. Она на ощупь пробиралась к кладовым, надеясь спрятаться в каком-нибудь большом ларе для овощей.
Тут она вспомнила о подвальном жилище Биннесмана. Вспомнила ощущение силы, жившей в этой комнате. Там, в самых глубинах замка, ближе к земле, им, быть может, удастся спрятаться.
Резко развернувшись, она побежала к проходу, кот рым редко пользовались, распахнула дверь. Проход был вымощен грубо вытесанными неровными плитами. Многие из них шатались под ногами. Но в подвале было же безопаснее. Там никто никогда не жил. Иом тороплив повела мальчика вниз.
Добравшись до подвала, Иом прикрыла дверь и задвинула засов. Ветер наверху продолжал выть. Ударил гром, тряхнув каменные стены.
От сотрясения со звоном разбились и вылетели стекла. Иом вздрогнула. Цветным витражам в окнах Королевской палаты было около тысячи лет. Их не восстановить.
Заперев дверь, она повернулась к едва различимому источнику света. В воздухе стоял сильный сладкий запах отвара лимонной вербены. Последние полчаса Биннесман не попадался Иом на глаза. Вроде бы он пошел помочь больным на постоялом дворе, но мог успеть и вернуться. В замок вела не одна дорога.
Чародей собирался сразиться с чудовищем. В глубине души Иом надеялась найти здесь Биннесмана.
Она спустилась в подвал, обнаружила котелок, где на последних догоравших в очаге поленьях все еще кипел отвар вербены. Мальчик поспешил к огню.
Иом прикрыла за собою дверь. И хотела запереть, но на дверях чародея не оказалось даже задвижки.
Она принялась искать что-нибудь, чем подпереть дверь. Камни Видения были слишком велики, и у нее не хватало сил сдвинуть их с места.

Предыдущая страница 15 Следующая страница


Братство волка 16

“Прячься! - прокричал голос Габорна. - Он идет за тобой!”
А у Биннесмана не было даже кровати, под которую можно залезть - только куча земли в углу.
_________
Миррима очнулась во рву, лицом вниз в холодной воде. Ощутила вкус этой воды, запах водорослей.
Все тело у нее болело. Смутно припоминая свое падение, Миррима решила, что, должно быть, переломала себе все кости, а потом каким-то образом скатилась в воду. Кругом было темно.
Где-то рядом ржала и билась в воде ее лошадь. Миррима, как поплавок, покачивалась на поднятой ею волне.
“Я умираю”,- равнодушно подумала она.
Плавая в глубокой, холодной как лед воде, она закоченела. И почувствовала ужасную слабость.
Не было сил даже пошевелиться. Миррима тщетно пыталась поднять руки и плыть к берегу, к крепостной стене, куда угодно. Но в этой кромешной тьме ничего не было видно.
Над головой бушевал ветер, поднятый гигантскими крыльями ждавшего где-то поблизости чудовища.
И совершенно не имело значения, куда плыть.
Миррима все же пыталась бороться за жизнь, но вскоре поняла, что тонет.
“Ну и пусть, - подумала она. - Утону и стану одним из призраков Даннвуда”.
После смерти она утратит дары. Сестры будут рады получить обратно свою красоту. К матери вернется ум. Они снова станут жить в маленьком домике под Баннисфером, перебиваясь с хлеба на воду, и, может быть, будут счастливы. Почему бы ей и не умереть?
Миррима погрузилась в подводную мглу рва.
Мимо проплыл осетр, коснулся ее руки и метнулся прочь. Всколыхнул воду - Миррима ощутила ее движение - и тут же вернулся обратно. И принялся медленно плавать вокруг, выводя какой-то замысловатый узор.
- Привет! - подумала Миррима. - Я умираю.
Она закрыла глаза и лежала неподвижно, чувствуя, как коченеет тело. Холодная вода сняла боль в мышцах, даже кости перестали болеть.
“Ах, как хорошо,- думала Миррима.- Мне бы еще чашечку чая”.
На мгновение она даже задремала, но тут же, вздрогнув, очнулась.
Стало немного светлее, и можно было уже что-то разглядеть. Она лежала на илистом дне.
Подплыл осетр и остановился, уставив на девушку круглые глаза цвета кованого серебра. Он был очень большой, больше Мирримы, и, глядя на нее, открывал и закрывал рот, окаймленный свисающими усами.
Она удивилась, что еще жива. Разум прояснился, легкие отчаянно требовали воздуха. Мимо, кружась в неистовом танце, проплыли еще две рыбины.
Миррима вспомнила руны, которые они выводили.
Защита, исцеление. Они их писали весь день, снова и снова. Защита и исцеление. Могущественные чародеи вод.
Поняв, что осталась жива, Миррима забеспокоилась об остальных. Она посмотрела наверх. До поверхности воды было футов тридцать. Почти все небо по-прежнему укрывала тьма.
Девушка оттолкнулась ото дна и всплыла.
Закашлялась, прочищая легкие.
Под водой тело казалось невесомым. Но плыть в одежде было довольно тяжело. Она замолотила руками по ледяной воде, правя к зарослям рогоза, где можно было выбраться на берег.
Промокшая одежда тянула вниз, словно кольчуга. Миррима вдруг увидела, что лук ее и стрелы тоже плавают во рву. Половина стрел высыпалась из колчана.
Выловив оружие, она добралась до берега и рухнула в зеленую траву. От холода ее била дрожь. С неба посыпался град.
Миррима подняла глаза. Вокруг царила темнота, но гуще всего она была над Королевской Башней.
Девушка поднялась на колени. Конь ее все еще барахтался во рву. Чудо, что после удара молнии он остался жив. Правда, Миррима знала одного человека в Баннисфере, в которого молния попадала трижды и который отделался всего парой ожогов да онемением лица. Ее скакуну тоже повезло, хотя, может, и его исцелили своим колдовством чародеи вод.
Поодаль в поле виднелись трупы сэра Доннора и его лошади. Чтобы понять, что они мертвы, на них не надо было смотреть дважды. Сэр Доннор был разрублен на несколько частей, а лошадь и на лошадь-то больше не походила.
Миррима кое-как встала на ноги, натянула лук и наложила стрелу.
Конь ее наконец выбрался на берег и с испуганным ржанием поскакал прочь от замка к холмам, где укрывался Джурим. А Миррима повернулась и через мост побежала в замок Сильварреста.
_________
Хромой мальчик разглядывал жилье чародея, пучки трав, свисавшие с балок, плетеные корзины с уже высушенными травами на полке над очагом. Иом вспомнила, что утром Биннесман ходил в лес за растениями, и беспомощно огляделась в поисках чего-нибудь похожего на оружие. Она надеялась, что чародей оставил свой посох, но и того нигде не было видно.
Она увидела на скамейке мешок, кинулась к нему. Утром Биннесман нес в нем травы. Иом вывернула мешок. Оттуда посыпались листья золотого лавра, корешки, кора, цветочные лепестки - жалкие остатки.
Она нагребла горсточку и прижала кулак с травками к груди. Прислушалась. В ушах отдавался стук сердца. Мальчонка тихо скулил от страха. По замку пронесся ветер, в очаге затрещал огонь.
“Опалы остались в спальне”, - подумала Иом, вспомнив, как они пылали в руках Биннесмана. Камни эти были похуже тех, которые чародей выбрал для себя, но, может, они хоть немного защитили бы ее.
Наверху послышались шаги, чья-то тяжелая поступь. Сердце у нее подпрыгнуло.
Биннесман? Вдруг это Биннесман? Или... или это Победитель?
Шаги приближались.
“Не может же это быть Темный Победитель,- сказала себе Иом.- Его место в небе. Он должен сидеть на крыше, как граак, размахивая крыльями. С чего бы он спустился на землю и вошел в дверь, как... как какая-нибудь служанка?”
“Он идет за тобой”, - сказал голос Габорна.
Чудовище тяжело ступало по полу. Она услышала, как когти его заскребли дверь, ведущую к подвалу. Услышала, как оно принюхивается.
Дверь треснула и упала. Обломки дерева с грохотом разлетелись по лестнице.
Темный Победитель двинулся дальше.
Где-то наверху завывал ветер.
И вдруг он затих. Все успокоилось. Однако дышать по-прежнему было трудно - как перед грозой.
За дверью раздался низкий нечеловеческий голос:
- Я чую тебя, женщина.
Иом с трудом удержалась от крика. Она снова огляделась в поисках оружия. Ничего - ни меча, ни булавы, ни лука, ни дротика. Биннесман не был воином.
Его оружием была магия.
За дверью слышалось дыхание чудовища.
- Ты понимаешь мою речь? - спросило оно
- Я тебя тоже чую, - ответила Иом. От него исходил сильный запах гнили, шерсти, грозы и ветра.
Она огляделась еще раз. Охранители Земли нередко пользовались волшебными почвами. Иом вспомнила, как Биннесман, ложась спать, укрывался вместо одеяла землей.
Она взяла горсть с его ложа и бросила в сторону двери.
- Иди ко мне, - сказал Победитель.
- Ты не можешь сюда войти! - крикнула Иом, надеясь, что так оно и есть. В этой комнате чувствовалась сила земли. Она вдруг вспомнила слова Биннесмана: Темный Победитель - создание Воздуха и Тьмы. Чародей же начертил у себя на полу руны защиты и земной силы.
А земля убивает движение воздуха. Там, наверху, Победитель поднимал ветер и играл с лошадью, как кошка с мышью. Здесь же ветер затих. Значит, он стал не так силен. И она повторила с большей уверенностью:
- Ты не можешь сюда войти!
Победитель свирепо зарычал.
- Могу. И войду, если понадобится.
Иом бросила в дверь еще горсть земли, надеясь его отпугнуть.
- Иди ко мне,- прошипел Победитель.- Выйди, и я сохраню тебе жизнь.
- Не выйду,- сказала Иом.
- Отдай мне королевского сына, - продолжал Победитель. - Я чую его.
Сердце Иом замерло. Она попятилась. Хромой мальчик взвизгнул.
- У короля нет сына, - ответила она дрожащим голосом. - Здесь чужой ребенок.
- Я чую сына, - сказал Темный Победитель. - В твоем чреве.
_________
Миррима, тяжело дыша, сжимая в руках лук, бежала к Королевской Башне. Башни не было видно. Победитель укрыл ее пеленой мрака.
По крытым свинцом крышам торгового квартала барабанил град, отскакивал от них, ложась на мостовую.
Над башней вился огненный смерч, уходивший нижним концом во тьму. Миррима была уверена, что Иом в башне. Она видела, как королева проскакала туда.
Небо над головой, где Победитель вытянул из него свет, было черным. Но поодаль у горизонта небеса светились, словно там пылал серебряный огонь. В скудных отсветах его Миррима разглядела неровно уложенный булыжник под ногами.
На бегу она думала только о том, удастся ли ей попасть в это чудовище, Темного Победителя.
В последние два дня она упражнялась в стрельбе из лука не больше двух часов. Все стрелы ее были рассчитаны на дальность в восемьдесят ярдов. Сумеет ли она попасть в цель на большем расстоянии?
“О Силы,- подумала она,- попаду ли я вообще?”
Она еще могла промахнуться и с расстояния меньше восьмидесяти ярдов. Сердце у нее колотилось.
“Если промахнусь, я погибла, - думала она. - У меня есть только один выстрел”.
Победитель стреляет молниями. Второго выстрела не будет.
Она добежала до Черного угла. Впереди показалась опускная решетка.
А под решеткой стоял чародей Биннесман.
Он описывал высоко поднятым посохом круговые движения и что-то говорил нараспев, так тихо, что слов было не разобрать. От посоха струился зеленый свет, обрисовывая фигуру чародея. Биннесман не сводил пристального взора с облака тьмы, окутавшего замок Сильварреста.
Происходило что-то странное. Ветер затих, молнии не сверкали.
Темный Победитель словно затаился.
Он внутри, вместе с Иом, поняла Миррима. Она почувствовала дурноту и споткнулась.
И тут из глубины мрака, окружавшего башню, донесся нечеловеческий вопль. Тьма раскололась, и каменные стены замка отозвались эхом.
Биннесман вскинул посох и торжествующе проговорил:
Орел подземного мира, я проклинаю тебя.
Силой Земли скрепляю свой приговор.
Пусть этот камень станет могилой твоей!
Темный Победитель коснулся двери, и она, заскрипев, отворилась.
За спиной чудовища клубился кромешный мрак. И мрак этот стал медленно наполнять комнату. Тлеющие в очаге угли погасли.
- Миледи! - вскрикнул хромой мальчик, прижавшись к стене.
Победитель зарычал. Послышался треск, и молния ударила в стену, чудом не задев Иом.
Она крепче стиснула в кулаке листья и корешки, еще надеясь отпугнуть чудовище.
Темный Победитель вдруг взревел, как от боли.
Королевская Башня внезапно содрогнулась, словно началось землетрясение. Стены зашатались. Послышался скрежет камней. С полки посыпались корзины. Затрещали тяжелые дубовые балки над головой.
И в кромешной тьме обрушились все шесть этажей башни.
_________
Пока войско вновь собиралось и строилось, Габорн спал мертвым сном. Разбудить его, как ни пытались, так и не смогли. Убедившись, что сердце у короля бьется, сэр Лангли сказал:
- Привяжем его к седлу и пусть спит, если нужно. Я никому не позволю тревожить его сон.
Во сне Габорн висел над каким-то огромным зданием.
“Может быть, это Голубая Башня у Морского подворья”,- подумал Габорн, ни разу не видевший ее изнутри.
Но нет, это здание было слишком ветхим и мрачным, чтобы служить кому-то жильем. Стены не украшало ни одного гобелена, на крюках не висели светильники. Каменная кладка истерлась, штукатурка обвалилась.
Оно было похоже на тюрьму. Местами серые камни повыпадали из стен. Но это была не тюрьма - развалины без крыши, лабиринт стен.
И в этом сыром лабиринте от Радж Ахтена убегали с завязанными глазами Миррима и Иом. Сам Габорн сидел в железной клетке на ветке огромного дерева. И видел, что происходит в лабиринте, сквозь зияющие в крыше дыры.
Он слышал звуки шагов Лорда Волка по отсыревшим камням, похожие на скрежет когтей. Временами мелькала его громадная черная тень Но Иом и Миррима как будто не осознавали опасности. Он должен был их предупредить.
“Прячьтесь! Прячьтесь!” - просил Габорн. Но всякий раз, когда они пытались укрыться в каком-нибудь углу, тень безошибочно направлялась прямо к ним.
“Прячьтесь!” - снова предупреждал он.
_________
Биннесман, вращая посох, договорил заклинание до конца. Из посоха вырвался зеленый луч света - словно солнце пробилось сквозь листву - и полетел к башне.
Свет пронзил тьму и исчез.
Каменные стены затрещали и рассыпались.
Огненный смерч над башней закружился и растаял.
В небе внезапно засверкало солнце. В воздухе заклубилась пыль, и Миррима, пробежав под решеткой, остановилась рядом с Биннесманом.
Во взгляде чародея светилось торжество.
Глаза Мирримы были полны ужаса.
Королевской Башни не стало. На земле лежала груда камней футов пятнадцати высотой, над нею облаком вздымалась пыль. То тут, то там виделись цветные пятна гобеленов, обломки мебели, а поверх этой груды торчала, глумливо скалясь, каменная горгулья, украшавшая прежде фронтон башни.
Миррима оцепенело смотрела на развалины.
Биннесман перевел взгляд на девушку.
- Я запер чудовище, - сказал он устало, - под Землей, - он оперся на посох и добавил: - Остается только надеяться, что мне удастся его там удержать!
Миррима оглядела двор. Всего несколько минут назад она видела, как Иом скачет к башне. Где же лошадь?
И тут она увидела кобылу Иом, повисшую на зубцах башни Посвященных на высоте в восемьдесят футов. Миррима закричала, показывая на нее:
- Но в башне была Иом! Вы заперли их обоих! Она в ужасе отшатнулась.
- Нет! - вскрикнул Биннесман.
И тут груда камней и обломков, которая была когда-то башней, зашевелилась и приподнялась над землей. Камни покатились в стороны.
Над образовавшейся дырой закружился огненный смерч, и небо снова заволоклось тьмой, еще более густой и мрачной, чем прежде.
Биннесман закричал от ужаса. Миррима же не могла придумать ничего лучшего, кроме как последовать совету Короля Земли. Она бросилась обратно под решетку и прижалась к стене.
Ветер усилился, засвистел, сотрясая замок. Каменная стена за спиной Мирримы вздрагивала под его ледяными порывами, но Биннесман твердо стоял на ногах и чертил на земле концом посоха руны, выкрикивая какие-то слова, которые ветер срывал с его губ и уносил прочь.
Миррима изумилась: ветер завывал вокруг чародея, но не касался его. Не шевелились даже края его одеяния.
Из тьмы вылетела молния и взорвалась у самых ног Биннесмана, но защитные чары его оказались столь сильны, что и удар его не затронул. Из посоха по-прежнему лился зеленый свет, и Биннесман, кажется, ничего не боялся.
Он достал из кармана опал. И камень засиял в его руке.
Миррима решила было, что опал начал излучать свет, как в подвале “Кабаньих припасов”. Но тут же поняла, что на этот раз происходит что-то совсем другое. Камень всасывал свет. Смерч огня, вытянутого из небес Темным Победителем, вдруг изогнулся, и весь этот огонь сейчас уходил в камень. Опал наполнялся им, как губка водой.
Стало немного светлее, и ураган, сотрясавший замок, внезапно утих, теперь это был просто сильный ветер. Непроглядный мрак сменился сумерками.
Из глубины тьмы, окутывавшей развалины Королевской Башни, до Мирримы донесся смех и низкий, нечеловеческий голос:
- Ты думаешь украсть мою силу, чародей? Твой камешек слишком мал, чтобы забрать ее всю!
Миррима вздрогнула. Крепко сжала в руках лук. Поправила съехавшую стрелу.
Затем натянула тетиву до отказа, чувствуя острую боль в стертых во время упражнений пальцах.
Сделала глубокий вздох и выбежала из укрытия.
Перед нею в глубоком мраке стоял Победитель. Ростом он был около девяти футов и выглядел почти как человек, только поросший темной шерстью. За спиной у него вздымались огромные крылья. Обнаженную плоть его лизали холодные белые языки пламени, и на девушку он посмотрел с презрением.
Она и не пыталась хорошо прицелиться. Чудовище находилось от нее примерно в шестидесяти ярдах, и нечего было надеяться попасть куда-то, кроме как в середину туловища - хотя бы туда!
Наскоро прицелившись, Миррима выпустила стрелу. Победитель взмахнул крыльями, и внезапно ветер завыл с новой силой.
Из его ладони вылетела молния и разбила каменную арку над головой девушки. За воротник ей посыпались осколки.
Она взяла слишком высоко, и стрела полетела у него над головой.
Но в этот же миг Победитель, взмахнув крыльями, поднялся на фут, и стрела вонзилась ему в плечо.
Его передернуло, голова запрокинулась. Победитель рухнул на землю и скорчился, пытаясь прикрыться крыльями и спрятаться. И взвыл от боли и страха.
Миррима выхватила из колчана еще одну стрелу и бросилась к нему. Ей хотелось увидеть его смерть. А свет по-прежнему стекал с небес в опал Биннесмана.
В ушах Мирримы зазвенел голос Габорна, исполненный такой силы, что и пожелай она, воспротивиться приказу было бы невозможно: “Стреляй! Стреляй еще раз!”
Она подбежала ближе. Победитель зашипел, как змея, выглядывая из-под крыла. В глазах его пылали ужас и презрение.
Миррима натянула тетиву и выстрелила, целясь в глаз.
На небе вновь засияло яркое солнце, и Миррима, задохнувшись от волнения, опустила лук.
Она вдруг поняла, что кричит, кричит не умолкая:
- Гадина! Проклятая гадина, я убью тебя!
И, подбежав ближе, ударила его ногой. Чудовище протянуло к ней трехпалую мохнатую руку. Она отскочила, продолжая кричать, чувствуя одновременно ужас и облегчение, и боль.
- Назад! - крикнул Биннесман, подбегая к ней.
В этот момент Победитель выгнул спину, раскинул крылья и поднял руку. Из горла его вырвался какой-то звук, сиплое шипение, отнюдь не похожее на предсмертный хрип.
Изо рта чудовища с нечеловеческим воплем вылетел черный ветер. Силой отдачи от взрыва ветра тело Победителя глубоко вдавило в землю, и Миррима отпрянула.
Только тут она поняла, что убила лишь тело темного духа, но элементаль воздуха, заключенная в нем, осталась живой.
Ветер ударил ее огромным невидимым кулаком и отбросил на несколько шагов, вышибив из легких весь воздух. Ребра прогнулись, словно по ним ударили дубиной. Миррима споткнулась, упала, и ветер покатил ее по булыжной мостовой. Он завывал над нею на тысячу голосов, причитая, как бестелесные духи.
Затем с воем пронесся по двору, обратился в смерч и, подхватив тело Темного Победителя, повлек его вверх. В основании смерча из мостовой вылетали камни и, сталкиваясь, с грохотом закружились в воздухе. Из вершины смерча вырвалась молния и ударила в небеса. Затем он метнулся в сторону башни Посвященных. Стены затрещали. Вырванные из них огромные глыбы понеслись по ветру.
Возле Мирримы одна за другой ударили три молнии. Смерч теперь направлялся к ней. Она почувствовала, как невидимые пальцы ветра хватают ее и тащат в самое сердце урагана. Биннесман что-то прокричал, и Миррима, скорчившись, попыталась зацепиться за камни мостовой.
Ветер оторвал ее от земли, подержал немного на весу, словно раздумывая, что с нею сделать.
И тут Миррима увидела Биннесмана. Старый чародей прорывался к ней сквозь ветер, трепавший его волосы и одежду. Он протянул посох, и Миррима ухватилась за конец, ощутив под рукой бугристое полированное дерево. От башни Посвященных отвалилась еще одна глыба, и две тонны камня покатились прямо на них, словно брошенные чьей-то меткой рукой.
Биннесман поднял руку отражающим жестом, и глыба, чуть-чуть не докатившись, свернула в сторону.
- Я заклинаю тебя во имя Земли! Живи теперь для Земли! - прокричал Биннесман.
Ветер дергал Мирриму могучей рукой, пытаясь уволочь, но она изо всех сил держалась за посох.
Биннесман вытащил из кармана горсть листьев, бросил на ветер. Тот подхватил их, закружил в своем водовороте.
- Прочь, демон! - крикнул Биннесман. - Она - моя!
И тут ветер отпустил их, и заревел гигантский смерч. Он оторвал несколько камней от развалин Башни Посвященных, раскружили швырнул в людей, но камни упали неподалеку, не причинив вреда.
Слепя глаза, ударили одна за другой десять молний.
Вслед за тем элементаль с ревом двинулась прочь, на север, по пути вырвав с корнем вишневые деревья, сто лет простоявшие над могилами королей. Перескочив через утесы, она понеслась по полям, бессмысленно мечась из стороны в сторону, снося дома, разбивая телеги, разбрасывал стога, сминая изгороди, оставляя за собой полосу черной, вспаханной ветром земли.
Клубы пыли и клочья сена долго еще кружились на ветру. Но то, что осталось от Темного Победителя, ушло.
Миррима, измученная, присела на землю. Ребра у нее болели. Руки и ноги были в ссадинах от осколков камней.
Но она осталась жива, и это было удивительно.
Биннесман крепко обнял ее, успокаивая.
Страх и жажда крови оставили девушку, и ее начала бить дрожь. Сердце так колотилось, что из-за шума в ушах она почти не слышала слова Биннесмана. А он сказал удивленно:
- Это невероятно, миледи! Ни один смертный не в состоянии убить Победителя! Да еще после этого и остаться в живых!
- Что? О чем вы? - спросила она. Но он, продолжая ее обнимать, добавил только с еще большим удивлением:
- Вы промокли насквозь!
Миррима прижалась к его плечу. Глаза ее наполнились слезами. Она смотрела на груду камней, оставшуюся от Королевской Башни. В ней зияла огромная дыра, через которую выбрался Победитель.
“Иом там, внизу,- думала Миррима.- Надо отыскать тело и похоронить ее, как полагается”.
Но не успела она додумать до конца, как заметила движение.
Из дыры, вся в пыли, выглянула Иом и настороженно осмотрелась по сторонам. Следом высунул голову хромой мальчишка.
- Мы спрятались в вашей комнате,- сказала Иом Биннесману. - Сила земли там так велика, что Победитель не хотел входить. А когда рухнула башня, нас спасли балки.
- Повезло, - крикнул мальчик. Камзол из золотой парчи смотрелся на нем, как маскарадное одеяние. - Королеве повезло!
- Нет, не просто повезло, - сказала Иом, покачав головой.- Это Габорн предупредил меня и велел спрятаться.
Мы бросились в этот подвал, потому что он показался безопаснее других, и его прочные балки действительно нас спасли, когда обвалилась крыша.
- Что ж, поблагодарите короля, когда встретитесь с ним, - сказал Биннесман.
Иом посмотрела на смерч, двигавшийся теперь по равнине на восток, и содрогнулась. Потом продолжила рассказ.
- А когда Победитель вырвался наружу, мы без труда выбрались следом. Как выл ветер! Пока я не услышала, как вы тут разговариваете, и не поняла, что все в порядке, я боялась выйти.
Миррима разглядывала груду камней, которые должны были удержать Победителя под Землей. Немыслимо, чтобы кто-то мог уцелеть, когда на голову рухнуло такое.
Биннесман выпустил девушку из объятий. Дрожь почти унялась.
- И все-таки я ничего не понимаю, - чародей покачал головой. - Обыкновенной стрелой такое существо не убьешь.
Он подобрал одну из стрел Мирримы. Осмотрел острый железный наконечник. Пощупал оперение.
Затем вскинул брови. И с подозрением сказал:
- Она мокрая.
- Я упала в ров, - объяснила Миррима. Биннесман улыбнулся с таким видом, словно все понял.
- Ну конечно. Воздух - неустойчивый элемент. Вода противостоит его неустойчивой природе так же, как и земля. Стрела, состоящая из одного только земного элемента, не смогла бы убить Победителя, а из земного и водного - смогла. Вот почему вам это удалось. К тому же я как раз в это время вытягивал у Победителя силу.
Услышав это, Миррима заподозрила, что чародей пытается приписать себе честь победы над Победителем, но она-то точно знала, что это она спасла ему жизнь, а не наоборот.
Тут к башне подскакал Джурим, ведя в поводу кобылу Мирримы. Подковы звонко цокали по камням.
На крестце у кобылы, там, где ударила молния, остался белый след от ожога. Миррима удивилась, что она вообще в состоянии передвигаться. Но вспомнила, что сильная лошадь с дарами жизнестойкости может вынести куда больше обычных.
Джурим соскочил с коня и снял корзины с щенками. Щенки возбужденно лаяли, а один как-то умудрился открыть носом крышку, выскочил и кинулся к Мирриме.
Она рассеянно его погладила.
Джурим обводил всех взглядом, словно не веря, что они целы.
Иом нервно рассмеялась и сказала Мирриме:
- Вчера ваш муж убил мага-опустошителя и привез его голову, но нынче вы его превзошли. Что будет вашим следующим семейным трофеем?
- Больше всего, - сказала Миррима, - я хочу, чтобы это была голова Радж Ахтена.
Ей и самой не верилось, что это она совершила такой подвиг. В воздухе еще чувствовалась тяжесть, пахло грозой. Тела Победителя на камнях не было - где же доказательства, что она его убила?
Казалось, что он все еще здесь, где-то рядом и слышит каждое слово.
Биннесман тоже озирался украдкой, принюхивался. Грозой и пылью пахло довольно сильно.
- Так он умер или нет? - спросила Миррима. - С ним покончено?
Биннесман помолчал, обдумывая ответ.
- Победителя убить нелегко,- сказал он наконец. - Сейчас он лишился телесной оболочки и ослабел. Но он не умер и способен причинить еще много зла.
Миррима посмотрела на равнину, где бушевал смерч.

Предыдущая страница 16 Следующая страница


17 Дэвид Фарланд

- Но... ведь он же не нападет на нас снова? Биннесман ответил осторожно:
- Я его прогнал.
Иом посмотрела вдаль, тяжело вздохнула.
- Он утратил форму, как элементаль пламяплета? Биннесман стиснул посох, поглядел задумчиво на вихрь, который бросался то в одну, ту в другую сторону, словно не понимая, куда ему лететь. Совсем как растерявшийся ребенок.
- Не совсем так,- неохотно сказал чародей. - Форму-то он потерял, но рассеется, думаю, не так быстро, как элементаль огня. И еще я думаю, что в покое он нас не оставит.
Городские стражники начали выбираться из укрытия и растерянно смотрели на развалины башни. Миррима увидела, что четверо из них уже подошли к воротам.
Тут на другом конце двора она заметила свой лук, который в суматохе выронила. И пошла его подобрать, пробираясь среди валявшихся всюду обломков и каменных глыб. Победитель так все здесь крушил, что она еще раз подивилась, как ей удалось остаться в живых.
_________
И тут на земле прямо перед собой она увидела оторванную трехпалую руку с черными острыми когтями - руку Победителя. Из обрубка сочилась кровь.
К ужасу Мирримы, обрубок шевелился, хватая пальцами воздух.
Она с силой пнула его ногой. Рука отлетела и, цепляясь за булыжники, перевернулась и продолжала шевелиться, похожая на огромного паука. Щенок залаял и бросился к ней.
Миррима подняла лук и вернулась к остальным. Джурим испуганно уставился на живую руку, а Иом не сводила глаз со щенка.
Тот, свирепо рыча, куснул мерзкий обрубок.
- Щенок пытался вас защитить,- сказала Иом.- Он уже готов отдать дар.
Миррима удивилась. Правда, и герцог Гроверман говорил, что щенки этой породы быстро привязываются к хозяевам.
Миррима собралась с духом и решилась просить о милости. В конце концов, Темного Победителя убила она, женщина, а не храбрецы вроде сэра Доннора или городские стражники.
Миррима опустилась перед Иом на колени и положила к ее ногам лук. Может быть, королева сочтет ее достойной стать воином, и тогда Миррима заслужит право воспользоваться королевскими форсиблями. Дары стоят дорого. А сейчас, когда кровяного металла не достать, получить право на форсибль можно, только совершив подвиг.
- Ваше величество,- сказала Миррима.- Позвольте мне принести клятву верности. Я отдаю свою жизнь за право служить вам с оружием в руках.
Иом помедлила, словно заколебавшись.
- У нее сердце воина, - сказал Биннесман, - настоящего воина. Она сражалась даже тогда, когда отступили бы даже сильные мужчины.
Иом кивнула; решение было принято. Она оглянулась в поисках оружия, которое заменило бы меч. Джурим вынул из ножен изукрашенный рубинами кривой кинжал и передал королеве.
Иом коснулась клинком головы и плеч Мирримы и торжественно произнесла:
- Встаньте, леди Боринсон. Я с радостью принимаю ваше предложение, а за подвиг, совершенный вами сегодня, награждаю вас десятью форсиблями и обещаю взять на содержание ваших Посвященных.
Десять форсиблей. На глазах у Мирримы выступили слезы, но она сдержала их, потому что воину плакать не годится. А она станет воином, ибо теперь с десятью форсиблями сил у нее будет достаточно. О таком Миррима и не мечтала. Но она понимала и то, что награда была заслуженной.
Миррима подобрала с земли лук и встала. Теперь она была ровня любому рыцарю, воительница Гередона. Она гордо подняла голову и слезы исчезли сами собой.
Иом отправилась за форсиблями. Из укрытия вышла ее Хроно, еще бледная от страха, и Биннесман с Джуримом поведали ей, как был убит Темный Победитель.
Миррима не сказала ни слова. Она сидела на корточках, играя со своими желтыми щенками, а они покусывали ей руки острыми зубками и норовили лизнуть в лицо.
Ее собаки. Ключ к Силе. Уже этим вечером в замке Гроверман Способствующие споют песню и передадут ей от щенка дар. Щенок, который ее защищал, обладал хорошей жизнестойкостью. Если же Миррима собирается и дальше учиться воинскому искусству, жизнестойкость нужна ей в первую очередь.
Леди-волк. К утру она станет “леди-волком”. По слухам, те, кто берет дары у собак, со временем ожесточаются. Хотелось бы знать, не случится ли это и с нею и не сделается ли она когда-нибудь похожей на Радж Ахтена?
Иом вернулась, неся с собою дюжины три форсиблей. Подойдя поближе, она сказала:
- Я захватила форсибли и для себя. Не хотелось бы, чтобы только вас в Гередоне называли “леди-волк”.
- Конечно, не хотелось бы, - ответила Миррима.
Они сели на лошадей. Джурим отдал Иом своего коня а себе подобрал на конюшне другого. Миррима и Иом взяли корзины со щенками, а чародей Биннесман поднял в седло хромого мальчонку.
Они ехали по улицам, и Миррима всю дорогу озиралась. На фоне неба контуры городских стен без Королевской Башни и башни Посвященных казались незнакомыми.
За разводным мостом на берегу все еще лежала голова опустошителя. Миррима придержала коня и заглянула в ров. Рыб-чародеев было не видно, все они ушли в глубину.
Наконец в тени моста среди золотых водяных лилий она заметила осетра, который отдыхал там, едва шевеля плавниками.
Отдыхал. Он тоже изрядно потрудился, чтобы спасти замок. “Чародеи вод знали, что делали”,- подумала она. Может быть, это именно они и помогли ей убить Победителя.
- Биннесман, - сказала Миррима, - надо что-то сделать для чародеев. Мы должны их отблагодарить.
Она чувствовала себя виноватой - еще вчера утром ей хотелось отведать их мяса. Теперь-то она понимала, чем они обязаны этим рыбам.
- Разумеется, - сказал Биннесман. - Река очистилась. Нужно открыть водослив, чтобы чародеи могли плыть куда хотят. Сами они этого сделать не сумеют.
Миррима попыталась представить, как должна себя чувствовать рыба, запертая во рву. В реке небось лучше, там лягушки, угри, утята и прочие лакомства.
Биннесман, Джурим и Миррима отодвинули валуны, которыми был перегорожен водослив, и открыли канал, ведущий в реку.
Поднявшись на берег, Миррима увидела в глубине темные, неясные тени чародеев и их голубые спины. Гигантские осетры быстро выплыли по каналу в реку и двинулись вверх по течению к Даннвуду и к истокам Вай.

26
Обран

По дороге во Дворец Наложниц у Боринсона, измученного усталостью и печалью, то и дело слипались глаза. Проснувшись от тычка Пэштака, он не понял, то ли он поспал час, то ли подремал минуту.
- Приехали, - сказал Неодолимый, показывая на простиравшуюся перед ними долину. - Дворец Наложниц.
Боринсон поднял голову. Конечно, он не отдохнул. “Дворец” обманул все его ожидания. Он представлял себе роскошное здание с золотыми куполами, с галереями и воздушными арками, с просторными внутренними дворами.
А там, на дальней стороне долины стояло несколько прилепившихся к отвесному склону скалы старых каменных домишек.
Издалека они казались покинутыми развалинами. Долина была высохшая, усеянная растрескавшимися валунами, среди которых рос колючий кустарник. Водоема не было никакого. Не было ни овец, ни коров, ни верблюдов, ни лошадей, ни коз. Над крышами не поднимался дым. Да и стражи не было видно.
- Ты уверен, что это здесь? - спросил Боринсон. Неодолимый только молча кивнул.
- Конечно,- наконец догадался Боринсон. - Кто же хранит свое величайшее сокровище у всех на виду.
Дворец был замаскирован под заброшенные руины в пустыне. Обран. Боринсон прежде думал, что это означает “город древнего короля”. Но теперь в памяти всплыло и другое значение слова - “королевские руины”.
Пэштак повел его коня в поводу вниз по тропе.
Но и за воротами древнего города, куда они въехали не торопясь, стражи Боринсон не увидел. Караулка у ворот давным-давно обвалилась; похоже, даже не сто лет назад. В развалинах, которые он и посчитал было дворцом, жили одни только скорпионы и змеи.
Кругом, куда ни глянь, грелись на солнце серые ящерицы. При приближении людей они мгновенно прятались. В кустах Боринсон заметил птиц, воробьев и мухоловок с желтыми хохолками.
Вода есть, понял он. Иначе здесь не было бы столько живности. Но никаких других примет водоема - колодца или деревца - он не увидел.
Они доехали до развалин большого здания, бывшего роскошного особняка, куда Неодолимый въехал на коне, словно и не собираясь спешиться даже перед троном.
Крыша здания провалилась. Когда-то стены здесь были расписаны яркими фресками, изображавшими рыцарей давних времен в длинных белых шелковых одеяниях и с курчавыми волосами. Но под солнцем пустыни краски выгорели и превратились в размытые пятна землистого цвета.
Здесь Боринсон заметил наконец признаки жизни. Не так давно кто-то пробил дальнюю стену зала, открыв вход в узкое ущелье.
У самого входа там было темно, но далее ущелье, похоже, расширялось, поскольку в глубине Боринсон увидел солнечный свет.
Тут же он заметил и стражников.
Из полумрака выступили двое Неодолимых и громко сказали Пэштаку по индопальски, что дальше он может проехать только один, без Боринсона. Пэштак показал им форсибли и рассказал о послании. Тогда Неодолимые на ломаном рофехаванском пригрозили Боринсону смертью, если он не остановится, что, как он начал понимать, было в этой стране обычным способом убеждения.
Но Боринсон до того устал, что ему было уже все равно, убьют его или нет.
Один из стражников отправился передать просьбу Боринсона об аудиенции. Через двадцать минут он вернулся, приказав Боринсону спешиться, и Неодолимые повели его в ущелье.
Войдя туда, он ощутил запах влажной земли и свежей растительности. Где-то впереди был оазис.
На желтом песке играли золотые солнечные блики. Стены ущелья были футов сто высотой, и в это время Дня, под вечер, на дно попадал только отраженный свет.
Камень стен был кремового цвета. Боринсон подумал, что наверняка место это нашли совсем недавно, и многие тысячи лет оно было скрыто от человеческих глаз.
Странно. Очень странно, что вода, драгоценная в пустыне, веками оставалась недоступной. Ему захотелось узнать, почему, как это могло случиться? Кто замуровал подход к оазису? И как люди умудрились забыть о воде?
Ущелье, извиваясь как змея, вывело их наконец в небольшую почти треугольную долину. С востока и запада ее ограждали высокие скалы, сходившиеся на юге острием буквы V. С северной стороны высился горный хребет, непроходимый даже для диких зверей.
И здесь, в этой скрытой от глаз долине, рядом с небольшим озером среди множества пальм стоял дворец, который и ожидал увидеть Боринсон.
Он был кремового цвета, высотою футов в сорок, с квадратными сторожевыми башнями, возносившимися над ним еще на столько же. Венчал дворец огромный купол, окруженный открытой террасой для ночных прогулок. Купол был весь из золота, стены башен сияли медью. Голубое озеро, изумрудная трава, пышные пальмы по берегам, дикая жимолость и жасмин, обвивавшие стены, являли собою столь прекрасную картину, какой Боринсон еще не видал. Дворец был простым, но очень красивым.
Закованный Боринсон нес связку форсиблей. Тысяча форсиблей весила около девяноста фунтов, и не успел он дойти до дворца, как окончательно выбился из сил.
Пэштак остановил его у ворот, возле высокого портала из позолоченного дерева, крытого кованым вороненым металлом.
Заглянуть за ворота Боринсон не мог и потому принялся с любопытством разглядывать яркие цветы вьющихся по стене растений и порхавших над ними колибри.
За воротами слышалось журчание фонтана.
Стражник что-то громко сказал высоким голосом по-туулистански.
Пэштак перевел:
- Евнух говорит, Саффира примет тебя здесь, во дворе. Он откроет ворота, чтобы ты мог с ней поговорить. Смотреть на нее запрещено под страхом смерти. Если ты взглянешь на нее хоть раз, тебя убьют, - сказал он и добавил: - Впрочем, если Саффира заступится за тебя, приговор могут смягчить, и тебя только лишат мужественности, так что ты сможешь остаться во дворце и служить ей.
Боринсон хмыкнул. Ему никогда не приходилось видеть женщин, у которых было бы больше десяти даров обаяния, но он все понял. Мужчины с такими дарами тоже бывали очень красивы, хотя к ним Боринсона не влекло никогда, он остался равнодушен даже к необыкновенной красоте Радж Ахтена. Его вообще не трогало мужское обаяние.
Зато при виде благородной дамы всего лишь с несколькими дарами ему случалось испытать недостойное искушение. Устоять перед женскими прелестями было куда труднее. Но как бы ни был велик соблазн, высокородные леди были не для него; недосягаемые, великолепные, они казались ему даже не совсем людьми. Что же говорить о Саффире, у которой даров обаяния сотни.
- Я, пожалуй, воздержусь от такого удовольствия, - сказал Боринсон.- Мне как-то всегда были дороги мои мужские достоинства.
- Согласен, не стоит того,- кивнул Пэштак. Боринсон ухмыльнулся. Пэштак подал знак. Стражники начали поднимать ворота.
- Закрой глаза, - сказал Пэштак и, опустившись на колени и локти, принял положенную почтительную позу. - Зажмурься покрепче, чтобы ни у кого не возникло подозрения, будто ты подглядываешь. Ты северянин, и здесь только и будут ждать повода тебя прикончить. Видишь, они могли завязать тебе глаза, но, значит, предпочитают, чтобы повод был.
Боринсон крепко зажмурился, подумав о странностях чужих обычаев. В разных странах разные представления о вежливости. Он не совсем понимал, кто такая Саффира. Наложница из королевского гарема - не королева. Хроно у нее не было. Но при этом она была любимой женой Радж Ахтена, драгоценностью, которую он берег и прятал от всех. Боринсон решил обращаться с ней, как с королевой. И пустился, приняв такую же позу, что и Пэштак, чуть не ткнувшись при этом носом в ползавших по горячим от солнца камням муравьев.
Закованному в цепи сделать это было непросто.
И тут он услышал голос Саффиры, заговорившей, к его удивлению, на рофехаванском с небольшим лишь акцентом.
- Добро пожаловать, сэр Боринсон, - сказала она. - Никогда еще нас не посещал гость из Рофехавана. Для меня это большое удовольствие. Рада убедиться, что рассказчики не лгут и на свете действительно существуют люди с белой кожей и огненными волосами.
Он жадно вслушивался в ее голос. Мягкий, чувственный, глубокий, мелодичный. Наверняка она обладала дарами Голоса. Да и дарами ума, если, ни разу в жизни не видев человека из Рофехавана, так хорошо говорит на чужом языке.
Саффира, шелестя шелками, подошла ближе. На мгновение на него упала ее тень, загородив солнечный свет, и он уловил нежный, непривычный аромат чужеземных духов. Он промолчал, поскольку еще не получил позволения говорить.
- Что это? - спросила Саффира.- У вас на голове какие-то коричневые пятна! Это татуировка?
Боринсон чуть не рассмеялся. Похоже, язык она все-таки знала не в совершенстве. Теперь, когда она задала вопрос, можно было заговорить.
- Эти пятна у меня от рождения, ваше величество, - сказал он.- Они называются веснушки.
- Веснушки, - повторила она. - Пятна на форели тоже веснушки?
- В Мистаррии и на юге Рофехавана пятна на форели называют крапинками.
- Понятно, - насмешливо сказала Саффира. - Значит, у вас одно и то же называется по-разному.
Боринсон услышал топоток маленьких ног. Из внутреннего двора выбежали дети.
- Сэр Боринсон, - сказала Саффира, - дети всегда любопытны. Они еще не видели рофехаванцев и немного вас побаиваются. Мой старший, оставшийся в живых, сын просит разрешения вас потрогать. Вы позволите?
Только вчера Боринсон приволок к воротам замка Сильварреста голову опустошителя. Посмотреть на нее сбежались и дети, и старики. Женщины касались упругой серой кожи и взвизгивали от притворного страха. И вот сейчас эти дети хотят так же потрогать его.
“Сколько же убийц посылали мы в эту страну, что они так боятся?” - подумал он.
По-видимому, много. Эти дети прятались здесь, во дворце, от самого их рождения. Ведь узнай о “старшем, оставшемся в живых сыне” Рыцари Справедливости, за ним тут же началась бы охота. Что, интересно знать, случилось с тем старшим сыном, которого нет в живых?
- Пожалуйста, пусть потрогает,- сказал Боринсон.- Хоть я и Рыцарь Справедливости, я не обижу ваших детей.
Саффира что-то тихо сказала на своем языке, и мальчик ахнул, узнав, что Боринсон - Рыцарь Справедливости. Он нерешительно приблизился, прикоснулся к голове Боринсона и тут же бросился бежать. Потом подошел ребенок помладше, тоже потрогал чужеземца. Последним подковылял едва научившийся ходить малыш, который схватил Боринсона за волосы и начал трепать как котенка. Трое детей. Боринсон вспомнил слова Джурима о том, что Саффира вот уже пять лет остается любимой женой Радж Ахтена. Ему как-то не пришло в голову, что за это время она могла родить не одного ребенка. По приказу матери малыша унесли. - Вы привезли мне послание и подарок? - спросила Саффира.
- Да, ваше величество, - ответил Боринсон и понял, “то она настроена к нему враждебно. По обычаю, прежде 9ем спросить о цели прихода, гостю предлагали еду и питье - ни к чему не обязывающий жест. Но Саффира Этого не сделала.- Я привез из Гередона подарок и послание от Габорна Вал Ордина, Короля Земли.
Некоторое время Саффира молчала, потом шумно вздохнула. По-видимому, до этих отдаленных мест еще не донеслась весть о том, что в Гередоне появился Король Земли.
- Но ведь Гередоном правит король Сильварреста? - Спросила Саффира.
- Мы воюем, - сказал Боринсон. - Ваш муж взял приступом...
- Он не мог убить короля Сильварреста! - сказала Саффира. - Я запретила ему это. Он обещал оказать снисхождение. Сильварреста был другом моего отца!
Боринсон поперхнулся от неожиданности и даже закашлялся. Что правда, то правда, Радж Ахтен действительно оказал Сильварреста снисхождение, отняв только дар ума, а не жизнь. Но мысль о том, что Сильварреста обязан был этой женщине жизнью, никогда не пришла бы Боринсону в голову.
Теперь он призадумался. Раньше он думал, что переговоры с Саффирой, на которых настаивал Габорн, бессмысленны. Даже Пэштак недвусмысленно дал понять, что раз Габорн прислушивается к совету женщины, он человек слабовольный.
Но оказывается, Саффира вполне в состоянии повлиять на решения Радж Ахтена.
- Ваше величество,- признал Боринсон, - ваш муж остался верен своему слову. Короля Сильварреста убил не Рад ж Ахтен.
- Вы можете назвать мне имя воина, который его убил? - спросила Саффира. - Я хочу, чтобы он был наказан.
Боринсон не отважился сказать правду. Не отважился произнести: “Короля Сильварреста убил я, человек, который стоит перед вами”. И понадеялся только, что краска стыда его не выдаст.
Он ответил ей так:
- Не могу, ваше величество. Я могу сказать только одно - в Гередоне правит Габорн Вал Ордин, и Земля избрала его своим королем.
Саффира помолчала.
- Габорн Вал Ордин, принц Мистаррии... провозглашен Королем Земли?
- Да, ваше величество,- сказал Боринсон.- Дух Эрдена Геборена короновал Габорна дубовыми листьями в присутствии десяти тысяч человек.
Она обернулась и что-то крикнула стражникам по-тайфански. Боринсон без труда угадал смысл: “Почему мне ничего не сказали?”
Евнухи загалдели, прося прощения.
Затем Саффира вновь повернулась к Боринсону:
- Вы привезли важную весть. И вы говорите, что Король Земли послал мне письмо и подарок?
- Да, ваше величество, - сказал Боринсон. Он раскрыл узел с форсиблями и осторожно выложил их на землю, стараясь не повредить мягкий кровяной металл. - Он преподносит вам дары обаяния и голоса.
При виде такого количества форсиблей Саффира затаила дыхание. Подарок произвел впечатление.
- Суть послания вот в чем: Габорн женился на Иом Сильварреста и тем самым породнился с вашим мужем. Кроме того, до нас дошли вести, что в Картише и на юге Мистаррии появились опустошители. Король Земли желает прекратить войну с вашим мужем Радж Ахтеном и просит вас передать ему следующее: “Я могу ненавидеть своего брата, но его враг - мой враг”.
Сэр Боринсон услышал, что от изумления Саффира даже перестала дышать. Он замолчал. Саффира поняла, о чем ее просят. Ей нужно было воспользоваться подаренными форсиблями и отправиться в Рофехаван к мужу.
- Убийцы моего сына теперь хотят перемирия? - спросила Саффира.
Боринсон про себя выругался. Джурим ничего не говорил про погибшего ребенка.
- Да, мы хотим именно этого, - сказал он, словно сам нес ответственность за смерть ее сына.
- Если мой муж согласится, - спросила Саффира, - вы перестанете посылать к нам Рыцарей Справедливости? Перестанете убивать наших Посвященных и членов королевской семьи? Неужели власть Короля Земли и впрямь так велика?
Боринсон заколебался. В Индопале при заключении сделки, дабы гарантировать соблюдение договора, было принято настаивать на определенных условиях. Эта женщина хотела услышать, что ни ей, ни ее детям не придется больше бояться Рыцарей Справедливости. И требование ее было вполне обоснованным.
Верховный Маршал Скалбейн предлагал Рыцарей Справедливости под командование Габорна, но Габорн отказался его избрать. Станут ли теперь они его слушать?
Ни да, ни нет. Сейчас не может, но если король все же изберет Скалбейна, Рыцари Справедливости подчинятся ему.
Саффире же нужно только “да”. Что ей пообещать? Если ценой перемирия станет избрание Верховного Маршала, примет ли это условие Габорн?
Какой такой грех увидел он в сердце Верховного Маршала, что даже пожелал ему смерти?
Но какие бы гнусные поступки ни отягощали совесть Скалбейна, Габорн, подумал Боринсон, наверняка его изберет, когда поймет, сколько поставлено на карту. И он решил ответить “да”.
- Рыцари Справедливости уже предложили свои мечи Королю Земли,- сказал Боринсон, балансируя между правдой и ложью.- Габорн же Вал Ордин обещает вам мир.
- Где сейчас мой муж? - спросила Саффира.
Боринсон заметил, что она не в первый раз называет Радж Ахтена мужем. Значит, она его жена. Не простая наложница, но королева Индопала.
- Около двух часов назад Радж Ахтен убил Посвященных в Голубой Башне Мистаррии, - сказал он. - Думаю, сейчас он направляется в Каррис, чтобы уничтожить армию герцога Палдана.
Саффира снова глубоко вздохнула. Она не могла не понимать, как много от нее зависит. Жизнь Мистаррии была сейчас в руках ее мужа, как жизнь каторжника, возложившего голову на плаху, отдана на милость палача. Радж Ахтен спешит в Каррис. Топор вот-вот упадет; возможно, только она и в силах его остановить.
- До Карриса далеко, - сказала Саффира. - А мне перед тем еще нужно успеть взять дары... Надо торопиться.
- Пожалуйста, поторопитесь, - ответил Боринсон. Она помолчала, собираясь с мыслями. Затем взволнованно сказала:
- Мой муж забрал с собою почти всю дворцовую стражу, кроме моих личных стражников. Меня некому даже сопровождать, и кроме того, кто-то должен показать нам дорогу через Мистаррию в Каррис.
Боринсон вздрогнул. Конечно, ей без него не обойтись. Индопальские Всадники рискуют нарваться на засаду, едва пересекут границу. Даже если Саффира поедет под знаменем перемирия, вряд ли солдаты Мистаррии отнесутся к нему с большим уважением, чем гвардейцы Индопала.
Без него не обойтись. Он-то думал, что ее будет сопровождать не меньше тысячи воинов и что как только он передаст послание, будет свободен.
Саффира спросила неохотно:
- Пэштак, сэр Боринсон, вы проводите меня в Каррис? Захотите ли выслужить мне, зная, чем придется заплатить?
У Боринсона закружилась голова. Конечно, кроме него, некому довести ее до Карриса живой и невредимой. Но еще и платить за это?
Он только недавно женился. Он любит свою жену.
Утратить мужественность! Боринсону стало страшно При одной мысли об этом, и даже колени ослабли. Что может быть хуже. Никогда не познать свою жену?
Как можно решиться на такое? Даже ради спасения Мистаррии?
Пэштак заговорил первым. Голос его звучал сдержанно, но в нем слышалась горечь:
- Если ваше величество этого желает, я согласен. Боринсон еще надеялся на спасение.
- Ваше величество, - сказал он виновато. - Боюсь, я не смогу быть вам в этом полезен. У меня больше нет даров силы и жизнестойкости, как у Пэштака. Если я сейчас лишусь мужественности, мне и шести ярдов не проскакать на лошади, не то что шестисот миль!
Пэштак был Неодолимый. Для него такая поездка тоже стала бы мучением, но, обладая дарами, он все же выдержал бы все. Боринсону же теперь это было не по плечу.
- Разумеется, - сказала Саффира, - я не глупа, сэр Боринсон. Мы отложим обряд до тех пор, пока не доберемся до места.
На резвых лошадях, прикинул Боринсон, они окажутся в Каррисе завтра на рассвете.
И уже на рассвете, если он согласится, ему придется платить.
От этой мысли ему делалось не по себе. Но он служил Мистаррии, он был воин, он был нужен. Выбора не оставалось.
- Я согласен, ваше величество, - ответил он недрогнувшим голосом.
- Что ж, тогда теперь вам можно смотреть на меня, - сказала Саффира.
Сэр Боринсон нерешительно поднял глаза. Взгляд его сначала задержался на детях. Он увидел прелестного мальчика лет пяти, с тонкими чертами лица, с глазами темными, как у Иом Сильварреста, но более смуглого. Одетый в расшитый жемчугом роскошный костюм красного хлопка, мальчик загораживал спиной трехлетнюю сестру и годовалого брата и грозно смотрел на Боринсона.
Младшие робко жались к матери. Боринсон лишь мельком заметил богато украшенный фонтан во дворе и высокие фигуры Неодолимых, личных стражников Саффиры, стоявших у нее за спиной.
Ибо, взглянув на нее, он ничего уже больше не видел, кроме Саффиры, ее стройного тела, шоколадной кожи и грациозных движений. Все остальное перестало для него существовать.
Сказать, что красота ее была совершенна, значило не сказать ничего. Она была нежнее и изящнее розового лепестка. Как одинокая звезда в ночных небесах, она наполняла душу безнадежным страстным томлением. Она ослепляла, как солнце. Боринсон увидел ее и пропал безвозвратно.
Все тело его болезненно напряглось, он затаил дыхание. Глаз не мог от нее отвести, боялся даже моргнуть.
Саффира о чем-то спросила, но он не понял, о чем она. Она взяла детей и повела во дворец, и Боринсон едва не пополз было на коленях следом, не соображая, что делает, но его остановил Пэштак.
- Туда нельзя, - рявкнул Пэштак. - Там другие наложницы.
Боринсон попытался вырваться из его рук, но не смог. У него не было и десятой доли силы Неодолимого.
Тогда он подполз к фонтану и сел рядом, утешая себя мыслью, что можно здесь сидеть, можно хотя бы сидеть и ждать, когда Саффира вернется.
Он уже не жалел о своем согласии. Не тревожился о том, что за счастье видеть Саффиру придется расплатиться. “Оно того стоит,- думал он.- Вполне достойная сделка”.
Потрясенный, потерянный, он ожидал ее возвращения около часа, пока не заснул. Прежде чем уснуть, он понял три вещи.
Во-первых, совершенно незачем больше держать его в оковах. Теперь он пленник Саффиры, раб ее красоты, как и все здесь.
Во-вторых, он высчитал возраст Саффиры.
Радж Ахтен только разменял четвертый десяток, но его сильно старило обладание множеством даров метаболизма. Совсем скоро он должен был превратиться в старика.
Поэтому раньше Боринсон думал, что и Саффира должна быть зрелой женщиной. Но она, мать пятилетнего сына, сама еще казалась почти ребенком.
На вид ей было никак не больше шестнадцати.
От этой мысли ему стало больно. Да, он знал, что в Индопале женщины выходили замуж рано, намного раньше, чем в Мистаррии. Но Саффире, когда она впервые прибыла во дворец Радж Ахтена, было всего одиннадцать лет.
Даже по здешним обычаям это чересчур.
Третья мысль Боринсона вытекала из первых двух. Размышляя обо всем этом, Боринсон впал в такую ярость, что глаза застлало красной пеленой, и он поклялся себе найти способ сделать Радж Ахтена евнухом, а потом убить, состоится перемирие или нет.

27
Блуждания в тумане

“Неужели я отдал все деньги за добрую лошадь, чтобы загнать ее насмерть?” - думал Роланд, слыша за спиною топот копыт.
Он мчался к Каррису. Лошадь уже хрипела так, что каждый вздох ее мог оказаться последним. Уши прижаты, вся в мыле. Она делала шестьдесят миль в час, но Неодолимые мчались быстрее.
Барон Полл опередил его на полмили и помчался по холмам галопом. Толстому рыцарю погоня пока была не страшна.
В семье у Роланда были мореходы. И сейчас он вспомнил, что скорость можно увеличить, сбросив, например, лишний груз. Однако ни оружия, ни доспехов у него не было; в седельном вьюке тоже не было ничего тяжелого. Медвежий плащ он отдал зеленой женщине. Правда, в кошельке было золото. Но хотя он и не питал никогда особой привязанности к деньгам, но тут решил, что лучше умереть с ними, чем без них.
Единственную тяжесть представлял из себя короткий кинжал, который дал ему барон Полл, но и он, решил Роланд, может еще пригодиться.
Оставалось только гнать лошадь да крепче держать поводья.
До Карриса было миль восемь, и, въезжая на вершину холма, Роланд уже видел над туманом белые башни замка.
Он оглянулся. Неодолимые были ярдах в двухстах. Двое лучников уже натянули луки, целя ему в спину. Одолевая новый подъем, лошадь на мгновение оторвалась от земли и тут же снова тяжело опустилась на дорогу.
Она взяла влево, обогнув яму, и это спасло Роланду жизнь - две стрелы просвистели над самым ухом. Он пришпорил коня и во весь опор помчался к густой дубовой роще, к могучим облетевшим деревьям, вокруг стволов которых обвился зеленый еще плющ.
Роланд решил свернуть с дороги под прикрытие дубов, чтобы хоть немного выиграть время. Повернув коня, он оглянулся еще раз.
Неодолимые встали на вершине холма, утреннее солнце играло на их медных шлемах и накидках шафранного цвета.
Посмотрев на лес, они вдруг развернулись и поскакали обратно.
“Боятся засады? - подумал Роланд. - Может быть, в этой роще спрятались солдаты Палдана? Или там другой дозорный отряд Радж Ахтена?”
Не сбавляя скорости он проехал рощу насквозь, но никого не заметил, ни своих, ни чужих.
За рощей дорога поворачивала. Барона Роланд не увидел. Дорога шла среди холмов, мимо небольшого городка. Слева от обочины росли кусты и деревья, образуя живую изгородь, справа стояла каменная городская стена, за которой видны были улицы. Барона нигде не было видно.
“Я его потерял”, - понял Роланд.
В роще он заметил несколько отходивших от главной троп. Должно быть, барон поскакал по одной из них. Куда именно, Роланд не знал и потому решил не возвращаться.
Он двинулся дальше, миновал еще один небольшой городок и вскоре уперся в глухую стену тумана. До Карриса оставалось не более пяти миль. Если Полл прав, туман этот волшебный, и где-то в нем прячется войско герцога Палдана.
Роланд поехал тише, чтобы случайно не столкнуться с лучником или пикенером.
Не проехал он и десятка ярдов, как понял, что туман действительно не простой.
Такой густой пелены Роланд никогда не видал даже в Морском Подворье, где туманы были не редкость. Он плыл до того плотными клубами, что хоть ножом режь. За несколько минут светлое ясное утро сменила хмурая тьма. Всадник не мог даже разглядеть дорогу.
Боясь, что лошадь споткнется, Роланд спешился. Но, даже и нагнувшись к земле, он с трудом различил дорогу и траву на обочине.
Роланд вел своего всхрапывавшего и прядавшего ушами скакуна в поводу.
Из тумана торчали верхушки белых башен Карриса, и Роланд прикинул, что до замка осталось не более пяти миль.
Однако пробираться сквозь туман пришлось не час и не два. Роланд то и дело терял направление, спотыкался, едва не падал, наступая в лужи, и словно кружил на месте.
Добравшись до какого-то очередного городка, он заблудился в улицах, не понимая, куда идет. Наконец он все же снова выбрался на дорогу.
Дорога извивалась и петляла, Роланд старался держаться обочины, вдоль которой росла густая трава, но часа через три решил, что все же опять, наверное, где-то свернул не туда, ибо пять миль он отшагал давно, а конца пути не было.
За все это время он не заметил нигде ни одного солдата, ни одного прохожего или проезжего. Впрочем, если бы поблизости спряталось целое войско, в таком тумане его все равно было бы не разглядеть.
Роланд шел и думал об Аверан, которая осталась совсем одна. Проклиная себя за то, что решился уехать, думал, как ей должно быть страшно.
Беспокоился он и за зеленую женщину. Пусть она и хотела высосать из него кровь, но ведь, в конце концов, ничего плохого не сделала. И Роланд испытывал теперь к ней не просто сочувствие, а нечто большее.
Конечно, Роланд не очень-то понимал, кто такая эта зеленая женщина Красотой она могла бы сравниться с Властительницами Рун. Роланд не был горазд на любовные похождения, но и его красота не оставляла равнодушным.
Однако не мог же он влюбиться в женщину, у которой клыки и зеленая кожа.
В сущности, она была никем. Она не знала, да и знать не могла, ни что такое честь, ни сострадание, ни верность, ни прочие качества, которые он так ценил в людях.
Наверняка он мог сказать только одно: вчера рядом с ней он чувствовал себя... в безопасности.
И еще, что он ей нужен - нужен, потому что неглуп, потому что может принять за нее решение, может объяснить, что такое голубой цвет и научить ездить верхом или носить одежду.

Предыдущая страница 17 Следующая страница


Братство волка 18

В жизни он не встречал женщины, которая была бы одновременно столь грозна и столь беспомощна.
Тайна ее была непроницаема, как этот колдовской туман. И эта тайна его притягивала.
Роланд дал себе слово, что, доставив послание, дождется ночи и немедленно вернется обратно и найдет Аверан и зеленую женщину.
Он не стал предаваться мечтам. Вряд ли зеленая женщина когда-нибудь его полюбит.
Он был заурядный, никчемный человек, о чем ему при всяком удобном случае напоминали всю жизнь. Жене он был скучен. Единственной чертой, которую в нем оценил король, был метаболизм. Кроме того, Роланд не умел ни читать, ни считать, ни сражаться.
Размышляя о своей жизни, Роланд вспомнил о Габорне и вдруг понял, что никогда прежде не задумывалcя о том, хотел ли когда-нибудь увидеть нового Короля Земли.
Впрочем, зачем ему? Король Земли все равно никогда не изберет такого человека, как Роланд Боринсон, потому что Роланду Боринсону нечего ему предложить. Все это означает, что короткая и горькая жизнь его так и будет короткой и горькой.
Выбравшись наконец из пелены тумана, Роланд понял, что безнадежно заблудился. Солнце уже перевалило далеко за полдень, а до башен Карриса по-прежнему оставались те же пять миль. Только теперь город оказался на юге, что означало, что Роланд незаметно умудрился обойти Каррис кругом.
Роланд постоял немного в нерешительности. Туника в тумане отсырела, набралась влаги, пришлось снять ее и отжать. Потом он снова поплелся в проклятый туман, размышляя, не зажечь ли факел, будет ли от него польза.
Еще через пару часов он снова вышел на открытое место и на сей раз обнаружил башни Карриса на западе. День клонился к вечеру.
Роланд скрипнул зубами и вернулся в чертово душное марево, дав себе слово смотреть под ноги как можно внимательнее.
Мили через две он наконец услышал, как где-то слева зазвонил колокол. Било шесть часов, и Роланд понял, что послание, которое нужно было доставить утром, попадет в замок в лучшем случае вечером. Он проплутал целый день.
Скоро дорога свернула, и примерно еще через милю Роланд услышал звуки, которые так жаждал услышать: стук молотков, брань лорда, требовавшего от кого-то поднять продовольствие на стену, крики петухов, провожавших солнце.
Где-то совсем рядом каркали вороны, ворковали голуби, кричали чайки.
Следуя на звуки, Роланд вышел на тропинку, которая привела его к дамбе. О том, что это именно дамба, он догадался, услышав по обе стороны от дороги плеск волн и запах водорослей.
Наконец он увидел перед собой барбикан, массивные каменные ворота, преградившие ему путь.
Туман был такой густой, что его приближения не заметил ни один стражник - они видели путника не лучше, чем он замок.
- Есть тут кто? - крикнул Роланд. На барбикане громко расхохотались.
- Нас тут тьма-тьмущая, приятель. Кто тебе нужен?
- У меня послание для герцога Палдана, - сказал Роланд, чувствуя себя дураком. - От барона Хаберда из Башни Хаберд.
- Ладно, подойди-ка к воротам сбоку, парень, а то тебя не видать!
Роланд пошел вдоль ворот и наткнулся на узкую башню с бойницами для лучников и проходами для пикинеров. Он заглянул в башню через проход. Внутри горели факелы и сидело человек двадцать в доспехах. Один шутливо ткнул пикой в сторону Роланда и крикнул:
- У-У-У!
Тогда он пошел обратно и слева от ворот обнаружил небольшую опускную решетку. Стражники, поджидавшие его возле решетки, казались просто смутными тенями.
- Прошу прощения, - сказал Роланд. - В этом тумане и ноги-то свои трудно разглядеть.
- Я передам чародеям, что тебе понравилось, - сказал капитан стражи. Он принял у Роланда сумку, осмотрел. - Печать сломана.
- Я не вестник, - объяснил Роланд. - Нашел на дороге убитого гонца и взял сумку. Надо же было ее открыть, чтобы узнать, куда доставить.
- Молодец, - сказал капитан.
Он поднял решетку и пропустил Роланда на подъемный мост. За мостом находилось еще два барбикана, каждый из который охранялся строже предыдущего. Внизу размещались солдаты с пиками и боевыми молотами, сверху за всеми входящими наблюдали лучники и артиллеристы.
Туман был такой густой, что Роланд не видел даже воды, а только слышал, как она бьется о сваи.
Во время блужданий Роланду было показалось, что замок остался без защитников. За весь долгий путь он не встретил ни одного дозора.
Но защитников оказалось немало. Во внутреннем дворе стояли лагерем почти тысяча рыцарей, на стенах везде были видны солдаты.
И все же, лишь миновав двор и оказавшись в самой крепости, Роланд понял, сколько здесь собралось людей. Слова стражника у ворот “нас тут тьма-тьмущая” он принял было за шутку, но стражник не пошутил.
Каррис оказался больше, чем можно было подумать, глядя на него издалека. Над городской стеной возвышались многочисленные башни, а внутри главной стены стояли десятки обнесенных стенами крепостей поменьше. На улицах было людно - шастали толпами мальчишки, сновали женщины с озабоченными лицами, на каждом углу толпились вооруженные люди.
На крышах сидели вороны, чайки и голуби. Козы жевали висевшее на веревках белье, под ногами путались испуганные цыплята, бродили, погогатывая, гуси, из конюшен доносилось ржание лошадей, на дорогах лежали ленивые коровы.
Из-за скученности людей и животных в тесных улицах было не продохнуть. Уже через несколько минут Роланду захотелось оказаться где-нибудь в башне или на стене, а еще лучше на свежем воздухе подальше от города, рядом с Аверан и зеленой леди.
Стражники провели его через площадь к огромной Герцогской башне, которая возвышалась выше всех остальных.
Внутреннее убранство ее выглядело воистину по-королевски. Столы, стулья и даже дверные косяки были до блеска отполированы. На стенах красовались медные резные светильники с дорогими стеклянными абажурами из Эшовена. Всюду лежали и висели роскошные ковры, искусно выписанные маки украшали беленые стены.
Герцог, человек с острым треугольным лицом хитреца, сидел в окружении советников, которых Роланд сразу узнал. Это были Королевские Умы - люди, когда-то отдавшие дар ума королю Ордину, которых он видел в Голубой Башне после его смерти.
Один из советников знаком попросил вестника подождать и, продолжая раз говор, сказал, обращаясь к герцогу:
- Если Король Земли приказал бежать, нужно бежать.
Герцог Палдан ударил кулаком по дубовому столу.
- Слишком поздно, - сказал он. - Мы окружены. На моем попечении четыреста тысяч горожан и крестьян, и я не могу просить людей бежать туда, где их тотчас перережут Неодолимые.
Старик Джеримас покачал седой головой.
- Не дело это Нас предупредил Король Земли, а его следует слушаться, мой герцог.
- Слушаться,- проворчал Палдан.- Разве король сказал, куда? Хорошо, все побегут. Некуда? Как? От кого?
- Вы говорите так, словно все еще верите в крепость стен, - сказал Джеримас. - После всего, что произошло, по-прежнему верите в силу камня. Не лучше ли было бы поверить королю?
- Я верю королю, - возразил Палдан. - Но он отдает слишком противоречивые указания.
Вид у советников был встревоженный. И Роланд понял, что вопросов у них куда больше, чем ответов. Выражения лиц у всех были такие, словно они уже сдались.
Тут герцог поднял взгляд, увидел Роланда и удивился.
- Сэр Боринсон? Что вы здесь делаете? Привезли новые указания от короля?
- Нет, - сказал Роланд. - Я не сэр Боринсон, я его родственник.
Он передал герцогу послание, а тот развернул свиток, рассеяно пробежал глазами и вернул Роланду, сказав коротко:
- Благодарю.
Опустошители в Башне Хаберд, а Палдан и глазом не моргнул?
- Милорд...- Роланд даже растерялся.
- Я уже все знаю, - сказал герцог. - Несколько часов назад такое же известие принес барон Полл. Мы ничем не можем помочь. Мы в осаде, а королевские вестники требуют, чтобы я готовил горожан к бегству!
- В осаде, милорд? - удивленно переспросил Роланд. Он не заметил осадных сооружений. Да и войск Радж Ахтена тоже.
- В осаде, - терпеливо подтвердил герцог.
- Милорд, - сказал Роланд, - я хотел бы просить у вас позволения уйти из замка. Недалеко отсюда я оставил одного человека... маленькую девочку, которая пропадет без меня.
“Просить разрешения удочерить Аверан сейчас явно не время”,- подумал он про себя.
Герцог думал недолго.
- Нет. Это слишком опасно, к тому же у нас не хватает солдат, Голубая Башня разрушена.
- Разрушена? - вновь переспросил Роланд, не поверив своим ушам.
Герцог Палдан мрачно кивнул.
- До основания.
От неожиданности Роланд едва не вскрикнул. Посвященный, он провел в Голубой Башне больше двадцати лет. Он тоже мог погибнуть во сне. Что ж, он возродился вовремя!
Но если подумать о том, что ожидает Каррис, Посвященным, может быть, даже повезло.
- Как это случилось? - рискнул он спросить. Палдан пожал плечами.
- Никто не знает, но, судя по тому, что там произошло четыре часа назад, все погибли,- он испытующе посмотрел на Роланда. - Вы похожи на Боринсона. Скажите, не обучались ли вы воинскому искусству?
- Я был мясником, милорд.
Герцог Палдан хмыкнул, бросив короткий взгляд на кинжал Роланда.
- Тогда теперь будете стражником. Встанете на южную стену между пятьдесят первой и пятьдесят второй башнями. Убивайте любого, человека ли, зверя, которые полезут на стену. Ясно? На рассвете придется поработать мечами, и мясник для этого вполне сгодится.
Роланд застыл, ошарашенный, но стражник подтолкнул его в спину и повел на пост.

28
Раскрытый заговор

Когда Эрин Коннел добралась до замка Гроверман, желания веселиться у нее не было никакого. Она не обрадовалась даже известию от Габорна, часом раньше очнувшегося от своего обморочного сна, о том, что Темный Победитель умер - во всяком случае, лишился тела и стал не так опасен.
Она потеряла лошадь, а принц Селинор был ранен. По всему телу у него были тяжелые ожоги. С такими ожогами выжить мог только человек, обладавший дарами жизнестойкости. Когда Эрин вытащила его из-под пылавших бревен, он как ребенок плакал от боли и что-то невнятно бормотал. Потом потерял сознание, и один из воинов Гровермана повез его с собой на своей лошади, и Эрин не видела его до самого замка.
Вслед за каким-то дворянином из Джонника она въехала во двор башни. И еще у ворот поняла, что они далеко не первые.
Во дворе уже пировали сотни рыцарей. Слуги Гровермана выносили корзины с хлебом, щедро раздавали кушанья, открывали фляги с пивом. Вдоль восточной стены пылали костры, и поварята жарили на вертелах телят. На балконе Герцогской Башни играли музыканты, глашатай возле ворот то и дело выкрикивал:
- Ешьте досыта, господа! Ешьте досыта!
Для войска Короля Земли герцог не пожалел ничего. Но Эрин есть не хотелось.
Она пошла искать Селинора. Слуги герцога Гровермана устроили его на попоне в тихом углу под стеной башни. Рядом росли ночные красавицы, уже раскрывшие в сумерках свои белые лепестки, над которыми вились бабочки. Рядом с Селинором наклонился какой-то доброжелатель и пытался силой влить ему в рот виски.
- Выпейте, сударь, - приговаривал он. - Легче станет.
Селинор же, стиснув зубы, с выступившими от боли слезами на глазах, молча отвернулся. Рыцарь же не отставал, очевидно, решив, что принц не в себе.
- Дайте-ка я ему помогу, - Эрин отодвинула рыцаря в сторону. - От мака он не откажется.
- Может, и не откажется,- сказал рыцарь,- хотя кто это будет пить горький мак вместо сладкого виски?
- Найди лекаря и принеси мак,- Эрин устало опустилась возле Селинора на колени и потрогала ему лоб.
- Спасибо, - еле слышно прошептал принц.
Король Земли просил его пить поменьше. Принц же, поняла теперь Эрин, и вовсе решил избавиться от этого порока.
- Не за что, - ответила она, не отрывая ладони от его лба. Он закрыл глаза и будто заснул.
Потом что-то снова забормотал, словно ему приснился дурной сон. Вскрикнул и попытался оттолкнуть руку Эрин.
Через несколько минут он очнулся. Лицо заливал пот, глаза помутнели от боли.
- Кажется, я слышал, что Король Земли утратил дары, - сказал он. - Это правда?
- Да,- ответила Эрин.- Теперь он обычный человек - если Короля Земли можно назвать “обычным”.
- Значит, он утратил и обаяние. Вы не видели его после этого?
Эрин видела спящего Габорна по пути к замку. Король не был особенно хорош собой даже с даром. Теперь же он показался ей просто некрасивым.
- Видела своими глазами, - сказала Эрин, думая, что Селинор бредит.
Она погладила принца по щеке и тут заметила у него на шее серебряный овальный медальон на серебряной цепочке.
Видимо, медальон выскользнул из-под туники, когда принца укладывали на попону. Эрин сразу поняла, что это медальон-обещание. Нередко лорды, решив породниться с дальним союзником, обменивались медальонами, куда был вставлен портрет будущего жениха или невесты, дабы обе стороны могли решить, кто потом войдет в их семью, не отправляясь в далекое путешествие.
Мало кто верил правдивости этих изображений. Художники обычно старались подчеркнуть красоту и скрыть недостатки, и потому портрет в медальоне порой имел весьма малое сходство с оригиналом.
Зато они частенько внушали романтическую страсть. Эрин вспомнила, как в двенадцать лет сама влюбилась в одного юного лорда из Интернука, портрет которого показала ей мать. И носила медальон, мечтая о белокуром мальчике, до тех пор, пока не узнала, что Эрин на портрете нисколько ему не понравилась.
Но Селинор слишком стар, чтобы вздыхать по девушке, которую в глаза не видел. В свои тридцать пять он давно уже должен был быть женат. “Хотя,- подумала Эрин, - найдется ли девушка, которая согласится выйти за него?”
“Как, отец? - живо представилась ей возмущенная малышка лет двенадцати. - Вы хотите отдать меня замуж за горького пьяницу?”
“Не за пьяницу,- мог бы ответить отец,- за королевство. Твой муж быстро умрет от пьянства. Хотя, конечно, понаделать бастардов кабацким шлюхам успеет. Но потом, после его смерти, ты поубиваешь всех этих выродков, и Кроутен будет твой”.
Какую девочку обрадует такой союз?
А Селинор носит медальон, будто влюбленный подросток.
Эрин захотелось увидеть, кто же та, что сумела завладеть его воображением. Селинор тяжело дышал и как будто был в забытьи.
Она потихоньку раскрыла медальон и затаила дыхание. У девочки, изображенной на портрете, были голубые глаза и длинные темные волосы. Эрин, даже при скудных отсветах костра, узнала ее сразу, ибо это был ее собственный портрет, написанный десять лет тому назад, когда она еще думала, будто портреты эти что-то значат.
Эрин закрыла медальон. Никогда ни один лорд не просил руки девушки из кланов Всадниц Флидса. И если бы предложение сделали ей, Эрин не знала бы, как поступить. Она воин, а не какая-нибудь там изнеженная леди, чье единственное предназначение - рожать детей. Только воины из Интернука могли бы захотеть жениться на женщине, которая способна сражаться с ними рядом.
Но на шее у Селинора ее медальон. Неужели он хранит его десять лет?
Послать портрет в Южный Кроутен могла мать Эрин, но она и не помышляла о союзе с Селинором. Нет, Эрин хорошо знала свою мать и не сомневалась, что случись даже королю Андерсу предложить такой брачный союз, королева Хейрин отказалась бы от него наотрез.
Однако медальон у Селинора.
Может быть, это сам Селинор мечтает о подобном союзе? Смысл в нем есть. Южный Кроутен граничит с Флидсом. Поженившись, Селинор и Эрин расширили бы свои владения, чему не помешала бы даже разница в обычаях.
Но королю Андерсу вряд ли бы это понравилось. Флидс - бедная страна, и ничего не может предложить. Их родители могли бы обменяться медальонами только в знак вежливости. Ни один лорд не захочет такого брака.
Однако Селинор хранит ее медальон, может быть, даже носит его все десять лет.
Пьяница- Селинор.
Эрин заглянула ему в лицо. Он не спал. И смотрел на нее прищуренными, полными страдания глазами.
Сердце у нее глухо забилось.
- Скажите мне,- спросил Селинор с необычной резкостью, - вы похожи с молодым Ордином?
- Что? - удивилась Эрин. - Неужели я так плохо выгляжу?
- Вы похожи? - снова спросил Селинор. - Как брат с сестрой, так говорит мой отец. Ведь эти темные волосы у вас не от рыжеволосого Всадника Флидса?
Эрин вспыхнула от смущения. Как она могла вообразить, что он ее любит? Теперь она все поняла: отец Габорна, король Ордин, каждый год ездил в Гередон к королю Сильварреста на осеннюю охоту. Проезжая через Флидс, он познакомился и подружился с матерью Эрин.
И сочти ее мать Ордина подходящим мужчиной, чтобы зачать от него ребенка, это было бы вполне разумно. И могло случиться. Но не случилось.
Однако у Эрин и Габорна были темные волосы и голубые глаза, хотя Эрин унаследовала стройность матери, а не широкие плечи Ордина.
Потому-то Андерс вообразил, что отцом ее был король Менделлас Вал Ордин и что Габорн приходится ей сводным - младшим - братом.
Эрин не решилась назвать имя своего настоящего отца.
_________
В тот день, когда Эрин стала девушкой, мать позвала ее в свой кабинет и показала книгу, где записаны были имена их предков и рассказывалось о жизни и деяниях каждого из них. Это были великие люди - и мужчины, и женщины,- и мать взяла тогда с дочери слово хранить обычай и рожать детей только от самых достойных.
Эрин знала имя своего отца, но не хотела пока его открывать.
- Так вот почему вы носите мой медальон? - спросила Эрин.- Вы хотели сравнить нашу внешность? Селинор облизал губы, кивнул.
- Мой отец... хочет разоблачить обман Габорна и объявить его преступником.
Эрин удивилась. Какое имеет значение, сестра она Габорну или нет?
По законам Флидса титулы отца ничего не значили. Титул королевы должен был перейти к Эрин от матери, но даже этого было недостаточно, чтобы стать Высокой Королевой. Высший титул можно было только заслужить, получив одобрение самых мудрых женщин из кланов.
Но для Мистаррии родство с Габорном имело бы огромное значение. Эрин была старшей и наследовала бы мистаррийский трон.
Видимо, король Андерс собрался как-то использовать ее в своей игре.
- Я... я не понимаю,- сказала она.- Чего хочет от меня ваш отец? Трон Мистаррии мне не нужен!
- Он вам его навяжет,- сказал Селинор.
- Фу! Глупости. Я откажусь.
- Вы знаете законы о престолонаследии: убийца не может быть коронован, - ответил Селинор.
Эрин задумалась. Идя на встречу с Габорном, Верховный Маршал Скалбейн сказал, что король Андерс распространяет слухи, будто Габорн сбежал из Лонгмота, бросив отца умирать. Это, конечно, не совсем убийство, но почти.
К тому же через несколько дней после смерти Ордина личный телохранитель Габорна убил безумного короля Сильварреста. Боринсон клялся, будто исполнил должным образом последний приказ старого короля Ордина убить всех, кто стал Посвященным Радж Ахтена.
Но при желании можно сказать, будто Боринсон лжет и убил Сильварреста, чтобы освободить для своего хозяина трон Гередона.
У Габорна теперь две короны - Мистаррии и Гередона. И Андерс, значит, пытается представить дело так, будто обе получены в результате убийства.
Если ему поверят, Габорн лишится трона. А если он не будет королем, он не сможет быть и Королем Земли.
И более того, по закону его казнят как убийцу.
Обдумав это, Эрин поняла, что Андерс уже начал войну. Он ищет сторонников. Он закрыл границы и не разрешает подданным ехать в Гередон, чтобы посмотреть на Короля Земли.
Вдруг, увидев Габорна, люди убедятся, что он действительно Король Земли. Король Андерс явно не хотел, чтобы они знали правду.
Но Эрин правду знала. Габорн уже спас ее один раз, приказав бежать и направив в безопасное место. Он действительно был Король Земли.
- До чего же бесчестен ваш отец, если замыслил такое!
Селинор, измученный болью, через силу усмехнулся.
- Говорят, я на него очень похож.
- Не надо быть большого ума, чтобы понять, что вы действуете по его приказу,- сказала Эрин.- Так для чего же он вас прислал?
- Я должен был вызнать все, что может помочь разоблачению Габорна. Но я хочу знать правду.
Тут к ним подошла целительница с трубкой из слоновой кости в руках. Это была трубка для опиума, которым окуривали раненых. Целительница скатала из затвердевшего макового молочка шарик, положила его в чашку трубки, достала из глиняной жаровни уголь и раскурила.
Эрин отодвинулась было, чтобы освободить ей место, но Селинор удержал ее за плащ.
- Прошу вас, - сказал он. - Я не знаю, смогу ли я ехать дальше. Только вы можете остановить моего отца. Ваша мать должна открыто объявить о вашем происхождении и, если нужно, солгать.
Эрин похлопала его по плечу, чтобы успокоить.
- Я скоро вернусь проверю, стало вам легче или нет.
Она укрыла его плащом, а целительница принялась пускать дым. Эрин отошла и подняла голову к ночному небу. Солнце село уже час назад, ветер унес тучи. Лишь кое-где виднелись тонкие перистые облака, сквозь которые просвечивали звезды. Ночь обещала быть теплой, комаров в это время года уже не было. Ничего не случится, если ненадолго оставить Селинора одного.
Рыцари все еще продолжали прибывать сотнями. Эрин отступила в сторону, давая дорогу новому отряду, и глашатай у городских ворот снова прокричал:
- Ешьте досыта, господа!
Она посмотрела сквозь ворота на город Гровермана.
“Чертов Андерс,- думала Эрин.- Но все же я не понимаю, почему именно я?”
Ведь если, как говорит Андерс, Габорн должен лишиться короны, потому что он мошенник и убийца, остается только найти доказательства. Зачем же возводить Эрин на трон Мистаррии?
“Возможно,- подумала она,- Андерс боится, что, если он убьет Габорна, Мистаррия объявит ему войну. И если наследница трона будет на его стороне, то, может быть, обойдется без сражений”.
Все-таки что-то тут было не так. Если Габорн убийца и его казнят, вслед за ним на трон Мистаррии по праву взойдет герцог Палдан.
Палдан-охотник. Палдан - политик и тактик. Палдан, ее настоящий отец.
Конечно же, Андерс боится именно его. Палдан способен без труда разгадать любую его хитрость. И потребовать объяснений. Зная Палдана, ни один король в Рофехаване не станет мериться с ним умом и силами.
Нет, Андерс вряд ли захочет, чтобы после смерти Габорна королем оказался Палдан, потому-то и собирается заявить о правах на трон Эрин. Но что же он сделал бы потом?
Может быть, он решил, что потом Эрин Коннел и герцог Палдан передерутся за трон?
Или что Палдан нападет на Флидс и разорит ее бедное государство?
Вполне возможно. А потом, когда Габорн умрет и от Флидса останутся одни руины, Андерс может просто умыть руки и заявить, будто Эрин его обманула.
Что бы он ни замышлял, в случае, если правда обнаружится, он непременно скажет, будто он ни при чем.
Но возможно и другое. Что, если король Андерс догадывается, кто на самом деле ее отец? Что, если он замышляет убить и Палдана и действительно отдать трон Эрин?
Посмеет ли она его принять?
Зачем только мать выбрала ей в отцы именно Палдана? В свое время ей следовало хорошенько подумать, прежде чем рожать от него ребенка. Конечно, тогда Хейрин и подумать не могла, что Палдан вдруг станет главным претендентом на корону, и считала его лучшим из мистаррийских воинов, лучшим лордом во всем Рофехаване. Она и представить себе не могла, что несколько предательских убийств, и ее дочь Эрин встанет у самого подножия трона.
Рофехаван на грани политического переворота, и это сегодня, когда рухнула Голубая Башня и Мистаррия стала в два раза слабее, чем была.
Но этого Андерс предвидеть не мог. Не мог знать, что Радж Ахтен убьет Посвященных.
Если только не он сам заплатил за это Радж Ахтену.
“О нет,- решила Эрин,- это уже чересчур”.
Что-то она упустила. Либо Андерс не до конца продумал свой план, либо она просто не в состоянии проникнуть в него до конца.
В детстве мать заставляла ее временами выполнять необычное упражнение. Они садились играть в шахматы, устроивши доску так, что каждая видела только свою половину. Нужно было защищаться от противника, ходов которого Эрин не видела, и учиться наносить удар, не глядя. Это было упражнение в развитии интуиции.
Ей вдруг захотелось сыграть в шахматы с королем Андерсом. Сколько ходов он мог просчитать вперед? Четыре, восемь, двенадцать?
Эрин видела вперед только на четыре хода.
Король Андерс действовал скрыто, как в шахматах, и ходы его угадать было нелегко.
“Черт его побери, - подумала она. - Нужно непременно посоветоваться с матерью. Королева Хейрин наверняка сумеет разгадать планы короля. А тогда пусть он поостережется! Нужно срочно скакать домой. И срочно найти сильного коня”.
В замке Гровермана восхитительно пахло лошадьми, травою и вереском. Гроверман снабжал почти весь Гередон лошадьми и быками, которых взращивал здесь, на полях у реки Вертячки. До Праздника Изобилия, когда скот забивают на зиму, осталось всего несколько недель. А потом мясо повезут по всем городам и замкам севера.
После Праздника Урожая работа для конюхов заканчивалась: сотни диких лошадей, согнанных из степей, уже стояли в тех же загонах, где стояли лучшие объезженные кони, боевые скакуны, рысаки для вестников, резвые, сильные, которые могли скакать быстрее ветра.
У всех у них было по несколько даров силы, жизнестойкости и ума, и они легко одерживали верх в драках с вожаками диких табунов. Держать диких простых лошадей вместе с сильными было жестоко, но необходимо. Дикие кони смирялись и подчинялись, и тогда Способствующие Гровермана брали их свойства и передавали боевым, и лучше этих лошадей не было на свете.
Эрин знала, что сейчас, когда столько воинов собирается на войну, а лошадей еще только готовят, найти хорошего скакуна трудно. Сильные лошади дорого стоили и в мирные времена.
Она отправилась на конюшни поискать что-нибудь подходящее.
Там бродило, по меньшей мере, около сотни лордов, которые забавлялись всякой ерундой, например, разглядывали при свете факела лошадиные зубы.
Эрин сразу прошла к старшему конюху. Узнав по речи Всадницу Флидса, мальчик-конюший сказал, что заправляет здесь всем старик, ее соплеменник по имени Буллингс.
Буллингса она обнаружила в конюшне Посвященных, где содержались отдавшие дары лошади. Конюшня была огромным зданием во внутреннем городе, защищенном стеной. В нем находилось около трех тысяч беспомощных животных. Слепые, глухие, слабые кони, которых приходилось подвешивать, чтобы они могли стоять на ногах. Лошадей, что отдали дар ловкости, кормили овсяной кашей, потому что у них плохо работал кишечник. Эти лошади требовали особого ухода, например, постоянного массажа, потому что страдали вздутием живота.
- Сударь Буллингс, мне нужен боевой конь, - сказала Эрин. - Вы знаете своих лошадей. Какая из них лучше всех?
- Для Всадницы Флидса? - спросил он неуверенно. Прежде Эрин никогда его не видела. Но по тону сразу поняла, что хотя они и соотечественники, правды он не скажет и продаст коня похуже.
По-своему он был прав. Слишком много было желающих получить самую лучшую лошадь. Но их следовало приберечь для короля, для его личной стражи и самых приближенных людей.
Эрин задумалась. Может быть, лучше доехать до Флидса, устроившись за спиной кого-то из рыцарей, а там уж она найдет себе лошадь.
Тут за спиной у нее открылась дверь, послышались тяжелые шаги и звяканье доспехов. Вот и еще кто-то решил подобрать себе самого лучшего коня. Сейчас Буллингс и вовсе про нее забудет.
- Да, лошадь для Всадницы, - сказала Эрин. - Подойдет любая, лишь бы довезла меня сегодня до Флидса. За спиной раздался голос самого Короля Земли.
- Для дочери королевы Хейрин Рыжей,- сказал Габорн, - не годится любая. Сегодня, Буллингс, она спасла жизнь принцу Южного Кроутена.
Эрин обернулась. О том, что она сделала, она не рассказала ни Габорну и никому другому, но, похоже, и впрямь слухами земля полнится. Они с Селинором попали в замок на спинах разных коней.
- Ваше величество,- Буллингс опустился на одно колено. Полы на конюшне содержались в такой чистоте, что старший конюх мог не опасаться замарать свои кожаные штаны.
Лицо у Габорна было бледным и усталым. Эрин хотела было рассказать ему о заговоре короля Андерса, но, взглянув на короля, поняла, что не стоит. Судя по всему, единственное, в чем он сейчас нуждался, это хорошенько выспаться, а после таких новостей вряд ли заснешь.
“Сама разберусь”, - решила Эрин.
- Какая лошадь у вас самая лучшая? - спросил Габорн.
Буллингс запнулся:
- Есть... есть один прекрасный боевой конь, ваше величество. Хорошо обученный, спокойный, с пятнадцатью дарами.
- Очень хорошо,- сказал Габорн.- Подойдет для Всадницы Флидса, как вы считаете?
- Но, ваше величество...- испугался Буллингс.- Это невозможно. Герцог шкуру с меня сдерет! Он собирался Подарить этого коня вам!
- Если конь принадлежит мне,- сказал Габорн,- я могу подарить его кому пожелаю.
- Ваше величество, - Эрин смутилась, - я не могу принять такой подарок! - смущение ее было искренним, ибо подобный конь считался воистину королевским. И по праву должен был принадлежать Королю Земли. - Я его не возьму!
Габорн весело улыбнулся.
- Что ж, раз вы отказываетесь, я уверен, старший конюх сумеет подобрать что-то более подходящее.
- Да, ваше величество, - хвастливо сказал обрадовавшийся Буллингс. - Есть одна чудесная кобылка, до того тихая, что я бы женился на ней, если б мог! Сейчас приведу.
И, забыв обо всем, умчался прочь.
Эрин посмотрела на Габорна с удивлением.
- Неужели вы знали, что он не продаст мне хорошую лошадь!

Предыдущая страница 18 Следующая страница


19 Дэвид Фарланд

- Простите его за строптивость, - ответил Габорн. - Скоро в Гередоне будет и вовсе не купить сильного коня. В войне с моим отцом Радж Ахтен потерял много боевых коней и потому опустошил конюшни Сильварреста. Мы потеряли пятьсот лошадей. Мы с герцогом Гроверманом сделали все, что могли, чтобы восполнить нехватку, и у нас есть форсибли. Но даже если передать дары необученным лошадям, которых готовили только к следующему году, в запасе у нас будет их всего четыре-пять сотен. Так что, конечно, Гроверман не хочет сейчас продавать хороших коней ни за какие деньги. И не продал бы даже вам.
Новость была неприятной, но Габорн позаботился обо всем, и это успокаивало. Сама Эрин редко задумывалась о хозяйственной стороне войны.
Без конницы пехоте и стрелкам приходится нелегко. В последние два дня Эрин не раз видела учебные занятия. В полях к югу от замка Сильварреста в стрельбе из лука упражнялись тысячи юношей и с западной стороны тысячи их учились работать пиками. И хотя в Гередоне было полно кузнецов, им пришлось бы потрудиться не один месяц, чтобы обеспечить доспехами всех. Везде в городах, которые они проехали сегодня, слышался звон кузнечных молотов.
“Какое же бремя непосильных забот несет Габорн на своих плечах, - подумала она. - Не стоит взваливать на него сейчас еще и тяжесть предательства. А может быть, и не существует никакого заговора. Разве у нее есть какие-нибудь доказательства, кроме слов Селинора?”
Нужно добыть доказательства, и Габорн в любом случае разберется с этим делом лучше, чем она, но сначала ему нужно хоть немного отдохнуть.
Ведь и правда, никогда раньше она не задумывалась о том, какое участие может принимать Король Земли в организации военных действий. Многие лорды, прекрасно разбиравшиеся в тактике боя, ничего не понимали в снабжении войск.
Габорн должен был решать все вопросы, касавшиеся снабжения, подготовки рыцарей и солдат и укрепления крепостей. Должен был разрабатывать тактику и стратегию, ежедневно следить за соблюдением законов и нести бремя огромного множества прочих обязанностей, и это поглощало его с головой.
И у него была еще одна, еще большая ответственность. Это он предупредил сегодня Эрин о грозившей ей опасности лично, это он предупредил всех. Габорн не просто управляет страной, как и полагается всякому монарху. Он внутренне связан с каждым из своих подданных и заботится о каждом.
Силы Короля Земли велики, но бремя его еще больше.
- Милорд, - спросила Эрин, чтобы убедиться в своих рассуждениях, - а где же вы возьмете перья для оснащения стрел?
- Я отдал приказ, чтобы все, кто ощипывает птиц - гусей, уток, куропаток и голубей - сдавали перья из крыльев и хвоста на нужды армии.
- Но у вас же совсем нет времени на такие мелочи,- сказала Эрин. - Когда вы успели отдать этот приказ?
- В замке Сильварреста после битвы при Лонгмоте мне были представлены почти все лорды Гередона,- ответил он устало. - Я поговорил с Избранными, как и с вами сегодня, и велел им позаботиться о собственной обороне.
- И попросили их запасать перья?
- Да, и гвозди для подков, а также теплые зимние плащи, которые могут служить при случае одеялами, а .”также продовольствие, лекарственные травы и многое Другое.
Только сейчас Эрин поняла, что результаты уже есть. Проезжая по Гередону, она уже видела занятых делом “Людей, видела, с каким усердием мельники мелют муку, а ткачи ткут ткани. Видела работавших на каждой крепостной стене каменщиков.
- А что вы прикажете мне? - спросила Эрин, потому что по сравнению с героическими усилиями других, вклад в подготовку к войне показался ей пока ничтожным.
- Слушаться меня,- сказал Габорн.- Сегодня вы прислушались к моему голосу и благодаря этому остались живы. Так и продолжайте.
Тут наконец старший конюх привел красивую боевую лошадь, резвую черную кобылку, у которой было девять даров. Вид у нее был на редкость благородный, почти как у королевской лошади.
- Буду слушаться, ваше величество,- пообещала Эрин и попросила: - Нельзя ли мне ехать сегодня рядом с вами? Мне хотелось бы кое-что обсудить.
- К вашим услугам, - сказал Габорн, - но выехать мы должны еще до рассвета. Кажется, мы сможем быть в Каррисе раньше, чем думали. На отдых есть часа два, но как только взойдет луна, мы отправимся в путь.
- Когда же мы там будем? - спросила Эрин.
- К вечеру, если только выдержат лошади. Больше шестисот миль. Долгий путь для любой лошади, даже для такой сильной, какую он только что подарил Эрин. К тому же ночью ехать довольно опасно. Эрин кивнула, но призадумалась.
Немногие воины сумеют добраться до Карриса к завтрашнему вечеру, не загнав лошадей насмерть. А ведь с мертвой лошадью и лучший рыцарь не воин.
Возможно, Габорн в вопросах снабжения разбирается лучше всех, но стратег он, кажется, никудышний.

29
Голубиный перевал

Во Дворце Наложниц вовсю распевали Способствующие, но сэр Боринсон их не слышал.
Измученный, лишенный даров жизнестойкости, которые прежде помогали преодолеть слабость человеческого тела, в ожидании Саффиры он заснул на солнышке у фонтана. Пока он спал, кто-то снял с него цепи.
Когда же Пэштак и телохранители Саффиры помогли ему, еще сонному, забраться в седло, Боринсон привычно устроился в нем, и его не понадобилось даже привязывать.
Он продолжал спать, когда Пэштак повел небольшой отряд обратно на север в Дейазз, а затем дальше, на запад, мимо священных Голубиных гор.
Там, на горной тропе, Боринсон ненадолго проснулся и увидел крутые белые скалы. На высоте четырех тысяч футов над пропастью к ним прилепились старинные жертвенники и куполообразные храмы. Когда-то, много веков назад, оттуда прыгали вниз те, кто хотел посвятить свою жизнь Воздуху.
Если желание было чистым, человек обретал дар полета. Но если Воздух отказывал, он разбивался насмерть.
По слухам, дар обретали порой даже дети. Но Воздух наделял им далеко не каждого, и внизу, в Долине Черепов, лежало немало тому подтверждений.
В новые времена безумцев, которые пытались взлететь, находилось немного, и Боринсону еще не доводилось слышать о том, чтобы, кроме Властителей Неба, кто-то получил власть над Воздухом. Иногда кто-нибудь уходил из дома, отдаваясь на волю ветра, и ветер нес его куда вздумается, “Летящие по ветру”, как их называли, жили в одиночку и нередко, чтобы прокормиться, становились ворами.
Рядом с Саффирой ехали два ее телохранителя, двое громадин, которых звали Ха-Пим и Махкит. Королева закуталась в покрывала, чтобы никто не мог увидеть ее лица. Но и покрывало не могло скрыть блеск ее глаз и очертания нежного тела.
Она ехала молча, но все ее движения поневоле притягивали взгляд.
С каждой минутой она становилась все прекраснее, ибо во Дворце Наложниц в Обране было немало женщин, исполненных красоты.
Через векторов Посвященных Способствующие передавали их красоту Саффире.
Ей не нужно было находиться в Обране, чтобы получить дары, поскольку человек, раз отдавший дар, вступал со своим лордом в магическую связь, разорвать которую могла лишь смерть одного из них.
Когда женщина отдавала дар обаяния, вся ее красота переходила к ее лорду. Если эта Посвященная получала последствии дар обаяния от кого-то другого, красоты у нее не прибавлялось. Полученный дар тоже переходил к лорду.
Подобные Посвященные, поддерживавшие постоянную связь с лордом, назывались векторами. И сейчас женщины, которые уже были Посвященными Саффиры, принимали дары от других. Те, кто отдал ей обаяние, принимали и передавали обаяние; кто отдал голос - передавали голос.
Саффира воспользовалась подарком Короля Земли как нельзя лучше. Она рассчитывала к тому времени, когда предстанет перед Радж Ахтеном и попросит его прекратить эту затянувшуюся войну, иметь уже не сотни даров обаяния, а тысячи.
Пэштак не один час вел их по горным тропам, и один раз им пришлось объезжать войско Радж Ахтена, двигавшееся к крепости в Мутабайме. Боринсон снова заснул.
Лишь когда все пятеро достигли границы в горах Хест, они остановились, и Боринсона разбудили, чтобы он поел.
Близилась ночь, и Пэштак, стащив его с седла, сказал:
- Поспи здесь часок, пока я приготовлю ужин для ее величества.
Боринсон тут же опустился на подстилку из сосновой хвои и заснул бы немедленно, когда бы на него не пахнуло духами Саффиры.
Она прошла мимо, и сон мигом слетел. Боринсон сел и так долго смотрел вслед ее грациозной фигурке, что это не понравилось Ха-Пиму.
В кронах сосен ворковали голуби, в сухом горном воздухе витал запах близкой воды. Боринсон посмотрел на запад.
Никогда он не видел, как садится солнце над Соленой Пустыней Индопала, и увидев, запомнил это навсегда. Пустыня, растянувшаяся на сотни миль, казалась совершенно плоской, вечернее солнце окрашивало ее в нежно-фиолетовый цвет, ветер гнал над равниной облака красной пыли. Солнце, почти скрывшееся за горизонтом, походило на огромную розовую жемчужину.
Но никакая красота пустыни не могла сравниться с прелестью Саффиры. Боринсон с замиранием сердца следил, как она спустилась по склону к укромной узкой долине, как встала на колени возле небольшого озерца, где на берегу среди камней цвели примулы и летали пчелы. Саффира скинула покрывала, и красота ее отозвалась в душе Боринсона невыносимой болью. Это была настоящая пытка.
_________
Склонившись над озером, она посмотрела на свое отражение. К закату ей уже передали сотни, а быть может, тысячи даров обаяния и Голоса.
Затем обернулась и увидела, что Боринсон не спит и смотрит на нее.
- Сэр Боринсон, - сказала она ласкающим слух голосом. - Подойдите, посидите со мной.
Он поднялся, ноги стали вдруг непослушными. Переставляя их, будто бревна, подошел и почти упал рядом с нею. Саффира обольстительно улыбнулась и коснулась его руки.
Ха-Пим придвинулся ближе, сжимая рукоять кинжала. Выражение лица здоровяка-охранника ничего хорошего не сулило.
- Достойна ли я того, чтобы передать вашу просьбу о перемирии? - спросила Саффира.
- Достойны, - кое-как сумел выдавить Боринсон. - Еще бы нет.
Ее голос прозвучал для него музыкой, а собственный показался хриплым карканьем.
- Скажите,- продолжала Саффира,- у вас есть жена?
Боринсон сообразил не сразу. Беспокойно сморгнул.
- Жена?.. Да, миледи.
- Она красива?
Что он мог ответить? Раньше Миррима казалась ему красивой, но по сравнению с Саффирой она была... просто корова.
- Нет, миледи.
- И давно вы женаты? Он попытался вспомнить.
- Недавно, дня два. А может, три.
“Кажется, я выгляжу полным дураком”, - подумал он.
- Но вы уже немолоды. А раньше у вас не было жены?
- Что? - спросил он.- Четыре... да, так.
- Четыре жены? - переспросила Саффира, подняв бровь. - Для человека из Рофехавана это много. Я думала, у вас принято иметь только одну.
- Четыре дня, как я женился, - пробормотал Боринсон. - Именно так. Четыре дня.
Он постарался произнести это как можно внушительнее.
- А раньше сколько у вас было жен?
- Ни одной, миледи,- отвечал Боринсон.- Я... служил телохранителем принца. Времени на жену не оставалось.
- Печально,- сказала Саффира. - Сколько же лет вашей жене?
- Двадцать... лет,- уточнил Боринсон.
Саффира оперлась о камень, откинулась назад. При этом она задела руку Боринсона, и он уставился на свои пальцы, не в силах отвести взгляда.
Ему хотелось протянуть руку, дотронуться до Саффиры еще раз, но знал, что это невозможно. Она не создана для таких ничтожеств, как он. Она коснулась его случайно, и больше этого не повторится. Он вдохнул аромат ее духов.
- Двадцать - это много, - сказала Саффира. - Я слышала, что в вашей стране обычно ждут, когда женщина достигнет брачного возраста.
Он не знал, что ответить. Самой Саффире на вид было лет шестнадцать, замужем она не первый год и родила Радж Ахтену четверых детей. “Должно быть, она все же старше, чем выглядит, - подумал он. - Но больше семнадцати ей быть никак не может - если только она не брала дары обаяния у детей”.
- Я вышла замуж, когда мне исполнилось двенадцать,- сказала Саффира с гордостью.- Я была самой молодой из его жен, а он был самый красивый мужчина на свете. Он сразу полюбил меня. Другие наложницы нравятся ему за то, как они танцуют или поют. Но меня он любит больше всех. Он очень добр ко мне. И всегда дарит подарки. В прошлом году прислал двух белых слонов для прогулок, с наголовниками и паланкинами, расшитыми бриллиантами и жемчугом.
Боринсон однажды видел Радж Ахтена. Тот обладал тысячами даров обаяния. И сейчас, глядя на Саффиру, Боринсон понял, как он может быть дорог для женского сердца.
- Первого ребенка я родила, когда мне еще не исполнилось и тринадцати, - продолжала Саффира. - Я родила четверых.
Боринсону послышалась печаль в ее голосе. Он испугался, что разговор подошел к тяжелой для нее теме - к гибели сына.
Во рту у него пересохло.
- Э-э... и вы ходите родить еще? - спросил он, молясь про себя, чтобы это было не так.
- Нет, - она опустила голову. - Больше я не могу иметь детей.
Боринсон хотел было спросить, почему, но она покосилась на него и заговорила о другом.
- Я и не думала, что у мужчин бывают рыжие волосы. Ведь это некрасиво.
- Я... ради вас я их сбрею, миледи.
- Не нужно. Тогда станет видна эта ваша белая кожа и крапинки.
- Тогда я их перекрашу, миледи. Я слышал, что из листьев индиго и хны делают черную краску для волос.
Он не стал говорить, что такой краской пользовались во время вылазок в Индопал разведчики и наемные убийцы северян.
На губах Саффиры появилась улыбка, самая прекрасная из всех, какие он только видел.
- Да, старики в Индопале, когда начинают седеть, иногда красят волосы, - сказала она. - Я пошлю за краской. Она немного помолчала. И неожиданно похвасталась:
- Мой муж - величайший человек в мире.
Боринсон вздрогнул. Подобная мысль никогда не приходила ему в голову. Но услышав это от Саффиры, он понял, что так оно и есть,
- Да, о Звезда Пустыни,- сказал он, подумав внезапно, что “миледи” слишком расхожее обращение и подходит разве только для пожилых матрон с иссохшими лицами.
- Он надежда мира,- сказала Саффира с полной убежденностью. - Он объединит человечество и перебьет опустошителей.
“Разумеется, - понял Боринсон, - это замысел великого человека. Кто может быть могущественнее, чем Радж Ахтен?”
- Так и будет,- согласился он.
- И я помогу ему, - продолжала Саффира. - Я принесу мир в Рофехаван, попрошу всех сложить оружие и остановить бесчинства Рыцарей Справедливости. Мой любимый долго сражался за мир, и теперь Великий Свет Индопала озарит все земли. Варвары Рофехавана падут перед ним на колени или будут уничтожены.
Она говорила все это отчасти самой себе, вслушиваясь в чистое звучание своего голоса. Даров у нее прибавлялось с каждой минутой.
- У Вэхани было сорок даров голоса. Теперь они мои,- сказала Саффира.- Мне будет не хватать ее песен, хотя сама я смогу петь гораздо лучше.
И она пропела несколько фраз столь звучно, что мелодию, казалось, можно было различить глазом, как кружащийся на ветру хлопковый пух. У Боринсона даже мурашки забегали по телу.
Неожиданно Саффира бросила на него недовольный взгляд.
- Не смотрите на меня, раскрыв рот, - сказала она. - У вас такой вид, словно вы собираетесь меня съесть. И вообще не смотрите. Я хочу искупаться, а меня никто не должен видеть обнаженной, понятно?
- Я закрою глаза, - пообещал Боринсон. Ха-Пим пнул его ногой в бок, он встал и отошел на несколько ярдов. Там снова сел, прислонясь спиной к нагретому солнцем валуну.
Она стала снимать одежду, пропитанную сладким ароматом ее тела, до Боринсона донесся шорох шелков, сильнее пахнуло жасминовыми духами.
Затем он услышал тихий удивленный вскрик - она ступила в озеро и с изумлением обнаружила, как холодна вода в горах. И принялась плескаться, что-то приговаривая, но Боринсон не смотрел в ее сторону.
Он крепко закрыл глаза, повинуясь ее приказу и готовый исполнить следующий, чего бы это ни стоило.
Но когда он попытался хоть на чем-нибудь сосредоточиться, только чтобы не слушать доносившиеся от озера звуки, он поневоле стал думать.
Саффира сказала, что Радж Ахтен - величайший человек в мире, и в тот момент слова ее показались ему мудрыми, исполненными глубокого смысла.
Сейчас же он вдруг засомневался.
Саффира любит Радж Ахтена.
Она считает его добрым. Это человека-то, который завоевал все соседние королевства и стремится теперь покорить весь мир?
Нет уж, Боринсон знал, насколько коварен и жесток Радж Ахтен. Он видел мертвые тела брата, сестер и матери Габорна. Видел, когда убивал их, сколько среди Посвященных в замке Сильварреста было детей - детей, у которых Радж Ахтен забрал дары. Лорд Волк был само зло.
Он взял Саффиру в жены совсем ребенком, и как бы ни гордилась она его любовью, Боринсону хотелось его за это убить.
Он задумался. Саффира вышла замуж охотно, очарованная красотой и Голосом Радж Ахтена. Она любит его. Любит так сильно, что собирается теперь выступить на его стороне против Рофехавана.
Она ничего не знает о мире, который хочет завоевать ее безжалостный муж, понял Боринсон. Наивное дитя. Всю жизнь прожила взаперти, ожидая подарков от Радж Ахтена и боясь Рыцарей Справедливости. От семьи ее оторвали в одиннадцать лет, и, должно быть, остальные наложницы, которых Боринсон не видал, были такими же, наивными и глупыми.
Он понял, что замысел Габорна может привести к неожиданному результату: Саффира передаст просьбу о перемирии, но сделает это по своим причинам, а не потому, что этого хочет Король Земли.
И если она не уговорит Радж Ахтена прекратить войну, она встанет на сторону мужа и использует все свое обаяние, чтобы помочь покорить Рофехаван.
Внутренний голос прошептал Боринсону, что он своими руками создал очередное чудовище и должен уничтожить его, пока не поздно.
Но об этом он не захотел и думать. Даже будь все его дары при нем, даже сумей он справиться с Пэштаком, Ха-Пимом и Махкитом, он не смог бы убить Саффиру.
Ни один мужчина не смог бы этого сделать.
Да она и не заслуживала столь жестокого наказания. Она была наивной, но не злой.
Но даже будь она злой, Боринсон все равно не тронул бы ее и пальцем.

30
Честный партнер

Когда Иом со своей свитой прибыла в замок Гроверман, солнце давно уже село. Кони Джурима и Биннесмана, раньше принадлежавшие Радж Ахтену, были великолепны, лошадь Мирримы тоже, но та, которую они взяли из запасных, обладала всего тремя дарами.
Силы ее иссякли уже через сто миль, и пришлось ехать медленно, пока они не добрались до Баннисфера, где нашли другую.
Но звезды светили ярко, воздух был прохладен и свеж, так что поездка оказалась даже приятной.
Едва спешившись, Иом отправилась искать короля. За нею шли Джурим, Биннесман и Миррима, а также Хроно и хромой мальчик.
Расспросив капитана, они проследовали в Герцогскую Башню, где обедали Габорн и высокие лорды.
Иом прошла в приемный кабинет герцога. Она уже собиралась отодвинуть красный занавес, прикрывавший вход в Большой зал, когда услышала чей-то хриплый голос, обратившийся к ее мужу.
- Вы издеваетесь над нами, ваше величество! - громко сказал рыцарь. - Вы не должны разрешать им уйти сейчас, когда охота еще даже не началась! Это смахивает на трусость!
Голос она узнала. Говорил сэр Джиллис из Тор-Инселла.
В ответ кто-то взревел басом:
- Ваше величество, я не позволю, чтобы меня называли трусом, и не позволю называть трусом моего короля! Я требую извинений!
Иом жестом велела свите остановиться. И слегка раздвинула занавес. Гроверман устроил роскошный пир, и за столом, за которым могло поместиться от силы две дюжины человек, сидело десятка три лордов.
Посредине зала стоял юноша с прыщавым лицом - сын Теовальда Орвинна, четырнадцатилетний Агантер.
Иом уже слышала о последних событиях. О том, что короля Орвинна и сына его Барнелла убил Темный Победитель. Наследником трона стал Агантер. Узнала также и о том, что Габорн утратил дары.
Рядом с Агантером стоял огромный, как медведь, сэр Лангли, позади столпились советники.
- Я требую извинений от этого невежи, - проревел сэр Лангли,- или удовлетворения!
Габорн, криво улыбнувшись, повернулся туда, где слева от него через несколько стульев сидел за столом сэр Джиллис.
- Что скажете, сэр Джиллис? Вы извинитесь за оскорбление или нам предстоит увидеть, как лучший боец Орвинна свернет вам шею?
Побагровев, сэр Джиллис бросил на тарелку не обглоданную лебяжью ножку и обвел всех свирепым взором.
- Я скажу это еще раз! Орвинн присягнул на верность Королю Земли, и если сейчас, перед сражением, Агантер и его рыцари решили отбыть восвояси, я говорю, что все они трусы! Можете отрезать мне язык, сэр Лангли. Пусть я останусь без языка, от этого ничего не изменится.
Сэр Лангли смотрел на него злобно, держась за кинжал, но в присутствии Короля Земли обнажить оружие не решался.
- Позвольте сказать, ваше величество! - крикнул один из советников Орвинна. - Милорд Агантер не сам пожелал вернуться домой. Это я весь день объяснял ему, что это будет разумнее всего!
- Продолжайте, - сказал Габорн советнику.
- Я... я хотел сказать только, что Агантеру нет еще четырнадцати лет, хоть он и ростом с сэра Лангли - да и отважен не меньше, чем любой в этом зале,- но государство наше понесло сегодня тяжелую утрату. Со смертью короля Орвинна и его старшего сына королевская семья осиротела. Младшему сыну всего шесть лет, и если Агантер поедет на юг и волею рока погибнет в сражении, то некому будет править. А поскольку страна воюет, она не может обойтись без короля. Только по этой причине мы просим отпустить нас домой.
Габорн слушал внимательно. По левую руку от него сидел герцог Гроверман, по правую - канцлер Роддерман.
- Если уедет молодой Агантер - это полбеды, - сказал сэр Джиллис. - Но почему он должен забрать своих воинов? Пятьсот рыцарей?
Иом торопливо обдумывала услышанное. Отец Агантера выделил для похода пятьсот конных рыцарей, и они были нужны Габорну сейчас, когда от армии Гередона осталась едва десятая часть. Самому Агантеру, пожалуй, и впрямь лучше вернуться домой, но забирать с собой воинов - лишнее.
Сэр Джиллис прав, решила она. Просьба Агантера выходит за рамки простого благоразумия. Он испуган, и не без причины.
И она сама, и Габорн потеряли в войне с Радж Ахтеном своих отцов. Но на долю отца Агантера выпала самая страшная смерть - Темный Победитель раздавил его прямо у сына на глазах.
Тут дрожащим голосом заговорил сам Агантер:
- Я не стал бы забирать всех воинов, когда бы не весть, которую отец мой получил вчера вечером: в Северном Кроутене и на юге Мистаррии появились опустошители. Под Даннвудом, сотрясая землю, роет ходы мировой червь. На границе, в горах Хест, мы еще летом видели следы опустошителей. Кто знает, когда они решат напасть?
- Ха! А я называю это просто разбоем! - сказал сэр Джиллис. - Король Земли, чтобы спасти ваших подданных, дал вашему сэру Лангли две тысячи форсиблей, а вы собираетесь спокойненько уехать с добычей? Кто скажет после этого, что Орвинн - честный человек?
Молодой король грозно взглянул на Джиллиса. Иом поняла, что в отличие от своего вассала, сэра Лангли, Агантер не побоится обнажить оружие в присутствии Короля Земли. Радж Ахтена он, может быть, и боялся, но сэра Джиллиса нет.
Вот уж действительно честный человек.
Иом прикусила губу. Если молодой Агантер и сейчас не любит, когда ему говорят правду в лицо, то через несколько лет он будет ненавидеть тех, кто шепчется за его спиной. Забрать награду за поддержку, не вступив в бой, - чистейшая неблагодарность.
Две тысячи форсиблей для сэра Лангли Габорн уже отправил. Это очень много, и Лангли уже принимает дары через векторов, это заметно. Несмотря на тяжесть доспехов, он передвигался с такой неправдоподобной легкостью и быстротой, с какой движутся только люди с множеством даров ловкости и метаболизма.
С каждой минутой он становится сильнее и сильнее.
Забрать Лангли накануне сражения - и неблагодарность, и глупость. Иом этого ни за что не допустила бы, она стукнула бы по столу кулаком и потребовала выполнения обещания. Но сейчас она внимательно наблюдала за Габорном.
Габорн выпрямился, прокашлялся. На лицо его упал свет свечи, и королеву поразило, насколько он изменился за прошедший день. Он побледнел, глаза стали неживыми. Габорн казался не то больным, не то до смерти усталым. Это из-за утраты даров, поняла Иом.
- Сэр Джиллис, вы должны принести извинения молодому королю Орвинну,- сказал Габорн.- Я знаю, что у него на сердце. Он и сам хотел бы отомстить Радж Ахтену, и ему не менее тяжко отказываться от сражения, чем вам смириться с его отказом.
Затем он обратился к молодому королю:
- Агантер Орвинн, разумеется, вы можете забрать своих рыцарей. Орвинн нужен Рофехавану, чтобы защищать наши западные границы от всех врагов - и от Радж Ахтена, и от опустошителей. Заберите домой тела отца и брата, чтобы похоронить их там. Уезжайте, и да сохранят вас Силы.
Иом не поверила своим ушам. У Габорна останется слишком мало людей. Он не должен уступать этому трусу!
- Но...- сэр Джиллис даже задохнулся от возмущения.
- Я прошу только об одном, - продолжал Габорн.- Оставьте нам сэра Лангли. Надеюсь, он вместо вас отомстит за вашего отца. А я буду вечно благодарен вам за помощь.
Тут Иом поняла, к чему клонит Габорн Агантер боялся Радж Ахтена. Так боялся, что не отважился бы ехать домой в одиночку.
Но сказав, что мальчишка не трус, Габорн его ободрил. И в то же время воззвал к чувству собственного достоинства, которое тот чуть было не утратил. Сын должен отомстить за убитого отца. И если Агантер запретит сэру Лангли участвовать в сражении, его начнут презирать свои же подданные. Мальчик прекрасно это понимал.
И все-таки голос у него дрогнул, когда он ответил Габорну
- Что ж, я оставлю его... и еще сто рыцарей.
На лице Габорна отразилось удивление и восхищение подобной щедростью молодого короля
И, заторопившись покинуть замок Гроверман, торопясь домой, в Орвинн, Агантер повернулся и вышел из зала, следом двинулись советники и его Хроно.
Иом отступила в сторону, чтобы дать им пройти.
Из людей Агантера Орвинна в зале остался только сэр Лангли.
Он задумчиво смотрел вслед своему королю, в зале стояла полная тишина. Когда же Агантер удалился, сэр Лангли поклонился Габорну.
- Благодарю вас, ваше величество, за то, что позволили мальчику уехать, - сказал он Потом с поклоном повернулся к сэру Джиллису: - Благодарю и вас, сударь, за то, что напомнили ему о долге.
Габорн смущенно улыбнулся. Сэр Лангли, в отличие от своего короля, честь которого считал себя обязанным защищать до конца, явно жаждал сразиться с Радж Ахтеном и, зная, что творится у мальчика на душе, рад был, что получил от него позволение.
Лангли повернулся к выходу.
- Оставайтесь, если хотите, - сказал Габорн - Места за столом больше чем достаточно.
Это прозвучало как шутка, ибо лорды за столом Гровермана сидели так тесно, что касались локтями друг друга и руки не могли поднять.
- Благодарю, ваше величество,- сказал Лангли.- Но, боюсь, мои воины, видя, что уезжает король, могут несколько пасть духом. Я, с вашего позволения, пообедаю с ними и постараюсь их успокоить.
- Понимаю, - сказал Габорн.
Лангли пошел было к двери, но Габорн его задержал.
- Сэр Лангли, вы должны помнить, что ваш король - хороший человек. Телом он мужчина, но сердцем еще ребенок. Думаю, через год-другой он обретет мужественность.
Лангли остановился.
- Можно только молиться, чтобы это случилось не слишком поздно.
Иом пропустила сэра Лангли и вместе с Мирримой, Биннесманом, Джуримом и Хроно вошла наконец в Большой зал. Хромого мальчика оставили в приемной играть со щенками.
Увидев Иом, Габорн встал и пригласил ее сесть рядом. Иом поцеловала его, заглянула в лицо. Он казался больным.
Герцог Гроверман уступил ей свой стул, она села и взяла Габорна за руку.
И в этот момент паж объявил о приезде вестника из Белдинука - с того самого дня, как Габорн стал Королем Земли, это был первый посланец оттуда.
Белдинук являлся вторым по величине и богатству государством Рофехавана. Северный сосед Мистаррии, он был ее главным союзником. Король Белдинука Ловикер, болезненный, нерешительный человек, долгие годы дружил с отцом Габорна. Сейчас он нужен был Габорну по той причине, что путь войска на Каррис проходил через Белдинук. К тому же им необходимо было продовольствие, запасы которого взять с собой при столь быстром передвижении было невозможно
Зерна для лошадей и еды для воинов войскам Габорна хватило бы ровно до Белдинука.
С продовольствием им предложила помочь королева Флидса Хейрин Рыжая, но одной ее поддержки было мало, и потому Габорн ждал вестей из Белдинука с таким нетерпением.
Союз с Ловикером нужен был не только ради рыцарей. В северной Мистаррии пострадало немало замков, и продовольствия не хватало всем.
Палдан, уверенный, что Радж Ахтен не собирается разрушать Каррис, готовясь к осаде, переправил все свои запасы туда. Габорн вполне разделял его уверенность. Каррис нужен был Радж Ахтену, чтобы его войска могли там перезимовать.
Если все это так, Габорну придется прорываться через вражеские заслоны. И значит, нужны еще и боеприпасы: стрелы для лучников, копья для конницы, щиты и многое другое.
Мало кто из рыцарей, отправившихся с ним на Каррис, взял с собой полное вооружение. Кони шли налегке, с налобниками, под стегаными попонами, прикрывавшими бока и шею. Броня была слишком тяжелой в столь дальнем пути. Габорн же боялся посылать в бой почти не защищенных лошадей, их и так не хватало. И значит, где-то нужно было брать тяжелые доспехи и для лошадей, и для самих рыцарей
Он рассчитывал достать все это в Белдинуке.
Если Радж Ахтен засел в Крейдене, Феллсе или в Тал Дуре, им придется брать замки осадой, для чего понадобятся осадные орудия. Кроме всего прочего, армии всегда нужны кузнецы, повара, оруженосцы, прачки, саперы, возчики - великое множество обслуги. Габорна могли бы обеспечить всем необходимым и собственные вассалы с востока и юга Мистаррии, но дорога на север заняла бы у них не одну неделю, а времени и так не хватало.
Габорну оставалось только надеяться на помощь старого союзника, Ловикера из Белдинука, о котором поговаривали, что слишком уж он осторожен и вряд ли у него хватит духу выступить против Радж Ахтена.
Габорн написал ему, желая закупить необходимое продовольствие, еще неделю назад, но ответа не было - возможно, потому, что король Ловикер был занят собственной обороной, ибо как раз в это время войско Радж Ахтена пробиралось сквозь дебри на границе Белдинука. Два дня назад Иом отправила к нему второго нарочного.
И вот наконец явился долгожданный вестник, чья серо-коричневая туника с вышитым на ней белым лебедем Белдинука была еще покрыта дорожной пылью. Он был мал ростом, худощав, с длинными усами без бороды.
Габорн встал было, чтобы выйти и поговорить с ним наедине, но вестник торжественно поклонился и сказал:
- С позволения вашего высочества, добрый король Ловикер приказал мне говорить открыто при всех лордах Гередона и Орвинна.
Габорн кивнул.
- Продолжайте, пожалуйста. Вестник еще раз поклонился.
- Мой лорд Белдинук велел мне начать так: “Долгой жизни Королю Земли Габорну Вал Ордину”.
Он вскинул руку, и все лорды за столом прокричали.
- Долгой жизни королю!

Предыдущая страница 19 Следующая страница


Братство волка 20

- Мой король просит прощения за задержку с ответом. Он написал вам еще неделю назад, обещая содействие во всем, что вам может понадобиться. К несчастью, наш посланный, по-видимому, не доехал до вас. На дорогах полно было убийц Радж Ахтена. За этот недосмотр мой лорд просит прощения. И просит передать вам, Габорн, что всегда любил вашего отца и любит вас - как родного сына.
Иом услышанное не понравилось. Она знала, что Ловикер старался расположить к себе короля Ордина в надежде, что Габорн наберется однажды мужества, чтобы жениться на его единственной наследнице, некрасивой девице с дурным характером.
- Король Ловикер просит вас ни о чем не беспокоиться, - продолжал вестник. - Он знает об опасности, нависшей над Каррисом, и уже собирает войско и продовольствие, чтобы помочь освободить город. Он возглавит пять тысяч рыцарей, сто тысяч пехотинцев и пятьдесят тысяч лучников, захватит осадные орудия и необходимый обоз - в надежде, что вместе мы разобьем Радж Ахтена, пока угроза еще не так велика! Ваше величество, лорды Гередона и Орвинна, мой король Ловикер просит вас сохранять доброе расположение духа и поскорее присоединиться к нему, ибо он сам поведет свое войско в бой!
Иом вдруг поняла замысел Ловикера. На подмогу Каррису выйдут войска с юга и востока Мистаррии. Запад охраняет Флидс, с севера подойдет войско Ловикера - и Радж Ахтен окажется окруженным со всех сторон, как медведь - гончими, и тут-то, по мысли Ловикера, его и можно будет одолеть.
Иом недоверчиво усмехнулась. Никогда бы она не подумала, что старый и болезненный король Ловикер сам отправится на войну.
Лорды разразились приветственными криками, и на душе у нее стало так легко, как никогда в жизни.
Были подняты кубки за благоденствие Белдинука, затем - за Силы, и каждый плеснул немного эля на пол - для Земли.
Иом посмотрела на Габорна. Лицо его слегка разгладилось, он поблагодарил вестника и предложил ему еду и питье со своего стола.
“Что ж, - подумала Иом, - мы потеряли рыцарей Орвинна, но приобрели в сто раз больше!” Сердце ее радостно затрепетало.
Глядя на Габорна, она пыталась понять его чувства. Ведь он предупреждал об опасности, и пока он не будет спокоен, ей тоже рано ликовать.
Прежде у Габорна было два дара обаяния, и даже тогда он выглядел вполне заурядным и скромным человеком. Сейчас она видела его истинную внешность. “Не то что некрасив, но весьма близко к тому”,- решила Иом.
Она задумалась. Внешнее преображение - не самое страшное из того, что с ним произошло. Он утратил жизнестойкость и теперь легко мог заболеть, мог пасть в бою. Утратил силу и стал слабее самого неумелого воина. Утратил красноречие и голос.
Но самое, должно быть, ужасное, что он утратил дар ума. Большая часть его знаний и воспоминаний тоже теперь потеряна.
Любой Властитель Рун испытывал бы упадок духа, потеряв столько даров в тот момент, когда они особенно нужны.
Она тихо сказала Габорну на ухо:
- Ваше величество, вы выглядите совершенно... измотанным. Я тревожусь за вас. Вам необходимо отдохнуть. Надеюсь, вы не собираетесь просидеть за столом всю ночь?
Он успокаивающе сжал ее руку и поднял палец, словно подавая знак. Вперед большими шагами вышел Джурим, держа в руках одну из корзин, в которых они везли щенков.
- Ваше величество, герцог Гроверман, лорды Гередона, - сказал он весьма торжественно. - Вести из Белдинука - это, конечно, достойная причина, чтобы нам праздновать нынче. Но я привез кое-что, что еще больше обрадует ваши сердца и поднимет настроение!
Сверкнув драгоценными кольцами на пальцах, Джурим откинул крышку корзины, и Иом подумала было, что сейчас он вытащит щенка.
Но достал он оттуда руку Темного Победителя. Пальцы ее были скрючены клешней. Лорды вновь разразились приветственными криками, стуча по столу кулаками. Кто-то прокричал:
- Отличная работа, Биннесман! Да хранят вас Силы!
Снова взлетели кубки, и в дар Земле пролился на пол эль.
Иом, пораженная несправедливостью, схватила Габорна за руку и сердито прошептала:
- Это же не Биннесман его убил! Габорн улыбнулся ей, поднял кубок, словно собираясь предложить другой тост, и все притихли.
- Как вы знаете, Победитель погубил сегодня многих людей, - сказал он. - Среди тех, кто погиб, был наш добрый друг, король Орвинн, которого нам будет очень не хватать.
Все погибшие пострадали по одной и той же причине: они не вняли моему предупреждению. Земля приказала бежать, а они не убежали. Неделю подряд я спрашивал Землю, должны ли мы сражаться, чтобы защитить себя. И раз за разом она приказывала только убегать.
Но сегодня наконец Земля шепнула, что один из нас должен напасть, должен поразить Темного Победителя!
Лорды вновь закричали и принялись стучать по столу, и Габорну пришлось повысить голос.
- Она отдала этот приказ женщине - женщине, не имеющей даров силы и жизнестойкости, женщине, не умеющей сражаться, - он указал на страшный трофей. - Это рука Победителя, которого поразила стрелой жена сэра Боринсона, леди Миррима Боринсон!
Все лорды, к искреннему удовольствию Иом, разинули рты.
Кто-то выпалил:
- Но... я сам видел, как плохо она стреляет! Этого не может быть!
Миррима стояла в полумраке возле занавешенного входа. Она так смутилась, что, похоже, готова была убежать обратно в приемную.
- Но так и было,- сказала Иом.- Выстрел ее оказался достаточно метким, чтобы убить Победителя. У нее - сердце воина, а скоро будут и дары под стать!
- Что ж, позвольте нам тогда взглянуть на эту воительницу! - крикнул лорд, и Биннесман подтолкнул Мирриму вперед, на свет.
Приветственные крики и свист, встретившие ее, были воистину оглушительными. Габорн захлопал в ладоши, остальные подхватили, и несколько долгих минут Миррима переживала свое торжество.
Наконец Габорн поднял руки и призвал всех к тишине.
- Пусть деяние Мирримы всегда напоминает нам о том, что может совершить человек с помощью сил Земли, - сказал он. - Земля - наша защита и опора. Она охраняла наших предков. Благодаря ее силам Эрден Геборен мог сражаться с темными чародеями Тота. И сейчас нам предстоит попытаться повторить его подвиги.
Вчера на рассвете Земля приказала нам выступить на юг. И мы выступили, хоть и знали, что нас слишком мало.
Но мы знали также, что смертельный удар может нанести и один человек. А сейчас на подмогу нам спешит большое войско, и в бой мы пойдем не одни. С нами будет Земля!
Вы знаете,- продолжал он,- что я разослал по границам десятки Избранных вестников. Трое из них - в Каррисе, их окружают войска Радж Ахтена. Я чую нависшую над ними опасность, и Земля говорит мне так: “Быстрее! Быстрее ударь!” - для пущего эффекта он стукнул по столу кулаком.- Вы знаете также, что я собирался выехать во Флидс завтра на рассвете. Но, боюсь, надо торопиться. Я выезжаю с восходом луны и остановлюсь во Флидсе совсем ненадолго. Призываю всех, чьи лошади могут угнаться за моей, ехать со мной, остальные же пусть поспешают следом изо всех сил. Надеюсь, наши объединенные с Белдинуком войска будут в Каррисе уже завтра к вечеру. Там к нам присоединятся еще Рыцари Справедливости и лорды из Мистаррии и Флидса. Мы вступим в бой!
Лорды вновь закричали и захлопали, а Габорн подошел к Мирриме и, взяв ее под руку, спустился с нею и с Джуримом во двор, чтобы повторить свою речь для всех остальных рыцарей.

31
Запах ночного ветра

Той же ночью после своего триумфа Миррима отправилась с форсиблями и щенками в Башню Посвященных Гровермана и попросила Способствующего сделать то, что всегда казалось ей мерзостью.
Способствующий очень устал, но проникся безотлагательностью ее нужды. Он предложил ей войти и присесть на стул.
Окна в башне были открыты, и в комнату струилась ночная прохлада.
Желтый щенок вертелся на коленях у Мирримы. Она погладила его, с трудом сдерживая слезы.
Миррима взяла дары у матери и сестер. Мать отдала ей свой ум. Сестры отдали красоту, чтобы она смогла выгодно выйти замуж и обеспечить им безбедное существование.
Но плоды содеянного отдавали горечью.
Сознавая, что поступать так нехорошо, Миррима собиралась сейчас сделать это снова. Иные дурные поступки с каждым разом совершать все легче, но некоторые повторять почти невозможно.
Щенок смотрел на нее своими невинными, любящими коричневыми глазками. И он должен был испытать из-за нее боль, пострадать физически, потерять жизнестойкость - только потому, что полюбил ее, потому что его вырастили для того, чтобы он любил ее и служил ей. Она поглаживала щенка, надеясь успокоить. Он лизнул ее и принялся кусать за рукав.
Миррима пришла сюда одна. Одна, потому что Иом слишком устала и уже легла в постель. Одна, потому что стыдилась того, что собиралась сделать, пусть даже ее и чествовали нынче все рыцари Гередона.
У маленького старичка, главного Способствующего герцога Гровермана, были мудрые глаза и белая борода, ниспадавшая на грудь.
Он осмотрел форсибль, который дала ему Миррима. У этих маленьких железных палочек один конец служил рукояткой, на другом же было клеймо - руна атрибута, для передачи которого предназначался форсибль.
Работа Способствующего требовала не очень большой магической подготовки, зато долгого обучения. Старичок внимательно рассмотрел руну жизнестойкости, отлитую из кровяного металла. Затем при помощи крохотного тонкого напильника принялся подтачивать ее, держа форсибль над миской, чтобы не потерять ни одной драгоценной крошки - их можно было использовать еще раз.
- Кровяной металл мягок, легко мнется,- сказал он. - Надо было хранить его аккуратнее.
Миррима кивнула вместо ответа. Эти форсибли проехали уже не одну тысячу миль. Не удивительно, если и помялись немного. Случалось, что Способствующим приходилось их вовсе расплавлять и отливать заново.
- Но рисунок прекрасный, - примирительно пробормотал старик. - Этот форсибль делал Пимис Сашерит из Дхармада, сразу видна рука гения.
В нынешние времена редко кто отзывался с похвалой о жителях Индопала. Слишком долго два народа воевали между собой.
- Держите его крепко, - сказал старик. - Не давайте шевелиться.
И Миррима прижала щенка, а Способствующий прижал к его тельцу форсибль и высоким голосом запел песню, похожую на птичьи трели.
Вскоре форсибль начал светиться, запахло горящей плотью и шерстью. Щенок завизжал от боли, Миррима крепче стиснула сто лапки, чтобы не вырвался. Он укусил ее, и Миррима прошептала:
- Прости меня. Прости.
Тут форсибль раскалился добела, и щенок отчаянно завыл.
Остальные трое щенков бродили вокруг, нюхая ковер в поисках чего-нибудь съедобного. И когда бедолага завыл, один из них подбежал к Мирриме и начал лаять на Способствующего, готовый напасть на него.
Способствующий отдернул форсибль. Помахал им, проверяя готовность руны, и в воздухе соткался световой рисунок, оставляемый исходившим из нее лучом. Старик разглядывал полоски света, оценивая их толщину и ширину.
Затем, удовлетворенный, подошел к Мирриме. Она обнажила ногу чуть выше колена, выбрав место для клейма там, где его будет скрывать от глаз одежда.
Способствующий прижал форсибль к ее ноге, и раскаленный металл обжег кожу.
Несмотря на боль, Миррима испытала экстаз. Ощущение внезапно прихлынувших бодрости и энергии вытеснило все прочие чувства.
Она никогда прежде не брала даров жизнестойкости и не представляла себе, как это приятно. Ее даже прошиб пот. Переживание было невыразимо сладостным. И, пытаясь справиться с эйфорией, она опустила глаза на щенка, которого держала на руках.
Он лежал неподвижно, совершенно измученный.
Всего минуту назад глазки его горели от возбуждения. Теперь они стали пустыми. Увидь она такого заморыша среди прочего помета, единственное, что пришло бы в голову - утопить его, чтобы избавить от мучений.
- Вот и все, давайте я отнесу его на псарню, - сказал старик.
- Нет,- ответила Миррима, хоть и боялась показаться дурой. - Еще не все. Позвольте, я его немножко приласкаю.
Щенок отдал ей так много, и ей хотелось хоть что-то дать ему взамен, не бросать сразу на попечение чужих людей.
- Не тревожьтесь, - утешил ее Способствующий. - На псарне работают добрые дети. Они не просто кормят собак. Будут любить его, как своего собственного, и вряд ли ему понадобится жизнестойкость, которую вы забрали.
Мысли Мирримы путались. Ей нужна была эта жизнестойкость, чтобы без устали упражняться в стрельбе, стать хорошим, выносливым воином. Она взяла на себя этот грех, чтобы помочь своему народу.
- Хоть подержу немножко, - сказала она, почесывая белую грудку щенка.
- Этот, который лаял на меня, тоже готов отдать дар, - сказал Способствующий. - Возьмете сейчас?
Миррима посмотрела на щенка у своих ног. Он ответил ей преданным взглядом и завилял хвостом. У него было сильное чутье.
- Да, возьму сейчас.
_________
Миррима получила дар чутья, и мир изменился.
Только что все было как всегда, и вдруг - словно сдернули невидимую завесу.
Запах паленой шерсти в комнате, смешанный с запахами свечного воска, пыли, извести, мяты, которой были усыпаны полы башни, стал невероятно острым. Она чуяла даже теплый запах щенячьего тельца.
Мир стал другим.
Получив жизнестойкость, Миррима ощутила такую бодрость, словно только что проснулась. Получив же чутье, она вышла из башни в мир... словно заново сотворенный.
От конюшен доносился густой дух лошадей, а свежезажаренным мясом пахло так, что рот ее тут же наполнился слюной.
Но сильнее всего взволновал ее запах людей. Оставив щенков со Способствующим, она вышла во двор, где полчаса назад были погашены все костры. Их велел погасить Габорн, прежде чем начал обсуждать с лордами предстоящее сражение с Радж Ахтеном.
Она пробиралась в темноте среди воинов, которые, покончив с ужином, укладывались на ночлег, расстилая на земле одеяла.
От каждого из них исходило совершенно восхитительное сочетание запахов: промасленного металла, земли, лошадей, шерсти, пролитой на одежду похлебки, крови и самого мужского тела, пота и мочи.
И каждый запах она ощущала в сто раз сильнее, чем прежде. Многие были незнакомы и чужды для несовершенного человеческого чутья: запах травы, по которой ступали когда-то башмаки, запах пуговиц из слоновой кости, краски, что использовалась для одежды и кожаных ремней. Она обнаружила, что темные волосы и светлые волосы пахнут по-разному, что от человека пахнет едой, которую он ел, может быть, еще утром. Ей предстояло узнать еще сотни и тысячи неизвестных доселе ароматов. И люди манили к себе как-то по-иному, не так, как раньше.
“Я теперь- “лорд-волк”,- думала Миррима.- Хожу среди людей, и никто не замечает, как я изменилась. Но я была слепа, а теперь прозрела. Я была слепа, как слепы все остальные вокруг”.
Немного поучиться - и она сможет отыскать человека по следу и узнать его даже в темноте. От сознания собственной силы кружилась голова, и, думая о предстоящем сражении, она уже не чувствовала себя такой уязвимой.
Миррима поднялась на стену у Герцогской Башни и, стоя там в темноте и одиночестве, смотрела на равнину.
Ей ужасно хотелось поделиться с кем-нибудь своими удивительными ощущениями, и мысли ее обратились к Боринсону, который был сейчас так далеко, где-то на юге.
Она тревожилась за него. Снизу со двора донеслось пение - какие-то воины, слишком возбужденные, чтобы спать, а может, обладавшие высокой жизнестойкостью и не нуждавшиеся во сне, затянули боевую песню, грозя перебить всех врагов и дать Земле отведать их крови.
Ночь была холодная. Мирриме хотелось, чтобы Боринсон был рядом, обнимал ее. Принюхиваясь к ночному ветру, она оставалась на стене, пока не взошла луна.

32
Вороны собираются

Роланд устало тащился вверх по винтовой лестнице сторожевой башни. Туман был столь густ, что его не могли разогнать даже факелы. И ему казалось, что, пока он разыщет в этом тумане пятьдесят первую и пятьдесят вторую башни, пройдет добрых полночи.
Битый час он рылся в доспехах, как оказалось, только для того, чтобы убедиться, что на его рост не осталось ни одной кольчуги, ни хотя бы старенького кожаного панциря. Все, что ему удалось найти, - это маленький щит с заостренным концом и кожаную шапку.
Стены Карриса вздымались над равниной на высоту двенадцати этажей. Старинная, огромная крепость. В давние времена герцог здешнего государства обручился с принцессой Маттайи, но невеста погибла по пути к жениху, когда мул ее оступился на одной из самых неверных троп Голубиного перевала и сорвался в пропасть.
Старый король Маттайи строго придерживался обычаев своей страны. Он выждал год - предписанное время траура - и отправил герцогу в замену одну из многочисленных юных сестер принцессы.
Однако за этот год герцогу полюбилась некая темноглазая леди из Сиворда. Он успел на ней жениться. И когда прибыла заместительница невесты, герцог отослал маттайнскую принцессу обратно домой.
Советники герцога впоследствии утверждали, будто вина его заключалась лишь в том, что он был незнаком с обычаями Маттайи и знать не знал, что ему пришлют другую невесту. Однако историки из Дома Разумения считали не без оснований, что неведение это было просто выдумано в качестве оправдания.
Короля Маттайи отказ от его дочери привел в ярость. Он-то надеялся объединить государства и отослал в приданое целое состояние. Не зная, как поступить, он обратился за советом к своим мудрецам-каифам.
Каифы сказали, что согласно закону человек, уличенный в воровстве, должен сделать выбор одного из двух: либо возместить украденное в тройном размере, либо отдать правую руку.
И тогда король вновь отправил свою темнокожую дочь через горы с тремя каифами, предложив герцогу на выбор три возможности. Тот мог взять принцессу второй женой, затем отречься от леди из Сиворда и возвести принцессу Маттайи в ранг первой жены. Подобный исход, по мнению короля, был самым разумным и полностью разрешал конфликт.
В другом случае герцог должен был вернуть приданое в тройном размере, что было бы сочтено за извинение, или же отослать в Маттайю свою правую руку, признав себя таким образом вором.
И герцог оказался в весьма затруднительном положении. Ни один лорд Рофсхавана не осмелился бы взять вторую жену и отослать супругу, которая к этому времени уже носила ребенка. Денег у него тоже не было, чтобы возместить приданое. Но случилось так, что в день приезда кайф один из молодых гвардейцев герцога потерял на поединке правую руку.
И герцог призвал в свои покои палача и сделал вид, что отрубил себе руку Намотал окровавленную повязку, надел свой перстень с печаткой на палец руки гвардейца и передал ее каифам.
Поступок сей изумил и опечалил каифов, ибо они думали, что он, конечно же, женится на прекрасной молодой принцессе или хотя бы вернет деньги. Вместо этого им пришлось вернуться в Маттайю с отрубленной рукой - признанием герцога в своем воровстве.
Два года хитрость имела успех. Король Маттайи был как будто удовлетворен.
Но однажды в Морском подворье торговец из Маттайи столкнулся с герцогом и увидел, что у того каким-то чудом отросла правая рука.
В результате началась война, названная войной Темных Леди в честь обеих: темнокожей леди из Маттайи и темноглазой леди из Сиворда.
И бушевала эта война триста лет, то затихая, то разгораясь снова.
Десятки раз короли Маттайи захватывали западную Мистаррию и на время обосновывались там. Но против них либо восставали простые жители Мистаррии, либо объединялись короли Рофехавана.
Множество крепостей воздвигалось и рушилось здесь. Строили маттайнцы, разрушали мистаррийцы, и наоборот - пока за этим краем не утвердилось справедливое название - Разоренный.
И тогда на сцене появился лорд Каррис. Целых сорок лет он умудрялся не пускать на свою землю маттайнцев и за это время выстроил большой город, обнесенный стеной, который врагу было уже никак не взять.
Лорд Каррис умер мирно, во сне, в возрасте ста четырех лет, чего не удавалось никому за предыдущие три века.
Все это произошло почти две тысячи лет назад, а Каррис все еще стоял - самая могучая крепость западной Мистаррии, защита и опора всего запада.
Город-крепость располагался на острове в озере Доннестгри, и к большинству его стен можно было подобраться только на лодках. В Маттайе же с лодками было туговато, ибо со всех сторон страна была окружена одной сушей. Но и от лодок при осаде было мало толку, поскольку стены возвышались над водой на сто футов.
Стены были оштукатурены и выбелены, и человеку, который попытался бы вскарабкаться на них, не за что было ухватиться и пальцем.
Со стен же легко было швырять камни и метать стрелы через бойницы. Потому для обороны их не требовались сильные воины, обладающие дарами. Желающие взять Каррис имели на выбор три возможности. Либо заслать лазутчиков, чтобы захватить крепость изнутри, либо осадить ее, либо пытаться пройти напролом через три барбикана.
Захватывали замок всего четыре раза за время его существования. В других были и стены потолще и повыше, и артиллерии побольше, но ни один не был столь удачно расположен стратегически.
Роланд добрался до последнего, восьмого этажа сторожевой башни. Там смотритель отпер для него тяжелую железную дверь, лестница за которой вела на верх стены.
Роланд думал, что ему придется поплутать в тумане, отыскивая свой пост. Но туман остался ниже, и, поднявшись на стену, он увидал даже последние лучи заходящего солнца.
На зубчатой части стены ему пришлось пробираться среди сидевших в десять рядов солдат. Кругом лежали груды стрел и тяжелых камней. Под укрытием зубцов там и тут спали люди, натянув на себя тонкие одеяла.
Роланд шел по стене, минуя башню за башней, пока не добрался до пекарни. Оттуда пахло горячим хлебом. Сама башня так прогрелась, что люди разлеглись вокруг и на крыше, чтобы немного поспать в тепле.
Тут было и вовсе не пройти, и Роланду пришлось ступать прямо по распростертым телам, не обращая внимания на крики и брань.
Сразу за башней поднимали наверх и раздавали солдатам еду - жареную баранину, хлеб и свежий сидр. Здесь Роланд то и дело наступал на чьи-то тарелки и только успевал уворачиваться от кружек.
Пробираясь сквозь толпу, он на ходу ухватил ломоть хлеба, затем кусок баранины и положил его на хлеб, как на тарелку. Задувал холодный ветер, чайки летали вокруг, жадно поглядывая на еду у него в руках. Роланд пожалел, что отдал зеленой женщине свой медвежий плащ.
“Где-то они сейчас,- подумал он,- что поделывает маленькая Аверан?”
Он отыскал наконец свой пост на южной стене и почти сразу увидел барона Полла. Стена смотрела на озеро, и поскольку артиллерийского огня с этой стороны не ожидалось, между башнями не было сделано дополнительного ограждения. Толстяк-барон забрался на зубец и сидел там, покачивая ногами, похожий на какую-то жутковатую горгулью.
Роланд никогда бы не осмелился так свеситься со стены. Он боялся высоты, и сердце у него захолонуло, когда он увидел своего друга восседающим в столь шаткой позиции.
У ног барона клубился туман.
Над головой его пролетали вороны и голуби.
_________
Барон тоже увидел Роланда, и лицо его просветлело. Он радостно улыбнулся. ,
- А, Роланд, дружище, ты-таки добрался! Я уж думал, что солдаты Радж Ахтена пьют сейчас из твоей черепушки за здравие своего лорда!
- Да нет, - с ухмылкой сказал Роланд. - Они гнались за мной, пока не разглядели, что мозгов у меня всего с орех. И решили, видать, что кубок маловат получится. Помчались за тобой, а меня бросили.
- Где же ты был целый день? - удивился барон.
- Блуждал в тумане, - ответил Роланд. Барон посмотрел себе под ноги, в клубы тумана. И сплюнул.
- Да уж, ног своих не увидишь. Я-то добрался без особых хлопот, но я тут полжизни прожил, места знакомые.
Роланд подошел к нему, посмотрел на пролетавших птиц.
- Высоко же мы, прямо как птицы. Похоже, они боятся даже присесть где-то на ночь.
- Вороны, - многозначительно сказал барон Полл. Правота его подтвердилась. Вороны знали, что близится сражение, и ждали добычи.
Барон посмотрел на ту башню, что была выше всех, кроме Герцогской, - башню грааков. Там сидела целая стая пожирателей падали.
Роланд вглядывался в туман, дивясь его густоте. Затем положил на зубец свой щит, разложил на нем, как на блюде, хлеб, мясо и кружку с питьем и приступил к еде. Он вспомнил, как Аверан жаловалась утром на голод, и почувствовал себя несколько виноватым. Девочка, должно быть, все еще голодна. Он так и не успел отдать ей собранные орехи - помешали солдаты Радж Ахтена. Роланд вытащил их из кармана и присоединил к своему ужину.
Начинало смеркаться. Но на холмах все еще можно было разглядеть три синеватых туманных островка, они придвинулись ближе, и до Карриса им оставалось около пяти с половиной миль.
- Какие новости? - спросил Роланд у барона.
- Новостей мало, одни догадки, - отвечал тот. - Эти островки двигаются весь день, не останавливаясь. Туда-сюда, как часовые по стене, только иногда подходят к самому нашему туману и отползают обратно. По-моему, они караулят на тот случай, если лорд Палдан решит атаковать.
- А может, они подходят близко для того, чтобы их солдаты могли перебежать? Может, там уже не осталось никого, кроме пламяплетов, и сам Радж Ахтен в ста ярдах от замка?
- Может, и так,- сказал барон.- С час назад в тумане лаяли какие-то собаки. Боюсь, что это боевые псы Радж Ахтена. Если услышишь, что кто-то лезет на стену - шорох там или пыхтение какое - лучше сразу швыряй камень. Хотя, я думаю, даже Неодолимые не станут лезть на такие гладкие стены.
Роланд хмыкнул и некоторое время молча ел баранину с хлебом. Сидр он сберегал напоследок.
- Про Голубую Башню - правда? - спросил он наконец.
Барон хмуро кивнул.
- Правда. Сейчас каждый десятый из здешних рыцарей ни к черту не годится.
- А ты?
- Я-то? Мои Посвященные спрятаны надежно, - сказал барон. - Я пока еще могу наесться камней и через недельку покакать песком.
“Хоть какое-то утешение”,- подумал Роланд. У барона не было дара метаболизма и в скорости боя он не мог сравниться с Неодолимыми, но сила и ловкость у него были. А половинка воина рядом все же лучше, чем ничего.
- И что же мы тут защищаем? - Роланд заглянул в туман. Он не очень понимал, для чего они здесь сидят. По оштукатуренной стене человеку не забраться. Разве что лягушке древесной
- Да ничего,- сказал барон.- Корабельные доки - на другой, северной стороне крепости, там солдаты Радж Ахтена еще могут попытаться прорваться. А тут - ничего.
Потом они долго сидели рядом, не разговаривая. С востока задул холодный ветер. Магический туман к западу от замка стал редеть, вытягиваясь вдоль низин, словно нашаривая что-то в полях бледными пальцами.
Этот же ветер начал сдувать голубой туман, скрывавший Неодолимых, и люди на стенах, обнаружив наконец присутствие врага, возбужденно загомонили.
У самого края тумана расхаживали два великана Фрот, каждый больше двенадцати футов ростом. С огромными медными щитами.
Толком разглядеть их на таком расстоянии было трудно. Кто-то закричал, что видит еще и боевых псов, и Неодолимых, но Роланду и великаны-то казались размером с колышек, так что кроме них он никого не увидел.
На людей они походили не больше, чем кошки или коровы. Рыжевато-золотистая шерсть, косматые лапы. Вытянутые, как у лошадей, огромные морды, острые зубы, плоские круглые уши. На них были черные кольчуги, прикрывавшие короткие хвосты. В лапах они держали длинные, окованные железом шесты.
Роланд решил, что они похожи на гигантских крыс или ферринов, только в доспехах и при оружии.
Великаны повернулись к Каррису и уставились на замок с вожделением. Один открыл пасть. И вскоре до Роланда донесся приглушенный расстоянием рев. “Голодные, должно быть,- подумал он,- человечинки хотят”.
Он доел ужин, забросил щит за спину, чтобы тот защищал его от пронизывающего ветра. За час на стене он успел изрядно закоченеть.
Когда стемнело, на западе сквозь завесу тумана проступило вдруг какое-то красное свечение. Похоже было на пожар, и не маленький.
- Город горит, Засада Говераили Сеттиким,- встревожено сказал барон.
Роланд удивился было, зачем враги подожгли город, но тут же и сообразил. Пламяплеты принесли его в жертву Силам, которым служили. Это его не особенно беспокоило. Хотелось только, чтобы огонь был поближе - хоть немного согреть руки.
Вскоре начали загораться города на севере и юге, на востоке запылали высохшие поля.
Казалось, пламяплеты решили сжечь всю долину.
В десять часов вечера с восточного берега озера Доннестгри поднялся голубой воздушный наблюдательный шар в форме граака. Он проплыл над замком, темнея на фоне звездного неба, Дальновидцы летели на высоте около тысячи ярдов, и достать их стрелой было невозможно даже из самого мощного лука. Ветер подгонял шар, и разведчики пролетели далеко на запад, прежде чем приземлились.
На всех стенах люди принялись встревожено переговариваться:
- Они что-то замышляют. Всем быть настороже!
Здесь уже знали, как пламяплеты Радж Ахтена разрушили замок Лонгмот. Колдуны там вызвали каких-то адских тварей и накрыли город огненной волной, которая уничтожила тысячи людей.
В Каррисе, правда, такое вряд ли могло получиться. Лонгмот был защищен только рунами земли, а Каррис со всех сторон окружала вода.
Но при мысли об этом в животе у Роланда, набитом бараниной, тревожно забурчало.
Кто знает, что могут придумать пламяплеты? Может, они жгут окрестности с целью навести такие чары, с которыми не справятся даже чародеи вод.
Однако время шло, Роланд коченел на ветру, и ничего более не происходило. В полях и на холмах вокруг Карриса бушевали пожары. За ночь еще дважды пролетал воздушный шар.
Люди на стенах рассказывали друг другу всякие байки, пели песни, и ночное бдение протекало чуть не в праздничной обстановке.
К трем часам ночи, когда пролетел последний шар, Роланд совсем изнемог, скорчился от холода, отчаянно дрожа и мечтая о каком-нибудь одеяле - герцог запретил разводить огонь на стенах, чтобы пламяплеты не могли обратить его себе на пользу.
Барон проводил взглядом проклятый шар.
- Фу! - сказал он Роланду.- С тем же успехом ты мог бы и поспать немного. Я разбужу, если что.
Роланд улегся на спину и закрыл глаза, дрожа от холода. Когда бы не этот ужасный холод, может, ему и удалось бы заснуть.
А так он только задремывал ненадолго - то порыв ветра разбудит, то толкнет кто-нибудь впотьмах, проходя мимо. В очередной раз он проснулся, когда поблизости заиграла лютня и какой-то весельчак затянул длинную и весьма непристойную балладу.
Роланд прислушался сквозь дрему. Речь в песне шла о вражде между двумя молодцами из Королевской Стражи и об их многочисленных, порою опасных для жизни попытках досадить друг другу.
Он почти заснул, когда зазвучал очередной куплет, в котором юный оруженосец уговорился встретиться с девицей ночью у пруда, однако враг его, прознав об этом, устроил так, что юношу вызвали в тот вечер дежурить. А сам пошел вместо него на свидание под покровом ночной мглы. И Роланд вдруг услышал имя...
Оруженосец бежит вдогон за сэром Поллом,
А тот в пруду занялся рыбной ловлей,
Да только вместо окунька
Красотка плещется в руках,
И Полл вовсю сверкает задом голым.
Эх-ой! Даддли-ой!
Вот история какая - не чудно ли, братец мой?
Роланд мигом очнулся и сообразил, что проспал почти всю песню. В следующем куплете оруженосец Боринсон прыгнул в пруд и поплыл за сэром Поллом, “кляня его на все лады за рыболовные труды”.
Бравый оруженосец догнал и приколотил “гадюку” Полла, и “кабы смог, наверняка поджарил вместо Окунька”.
Однако неверная девица сумела “беднягу к жизни
воротить, да на себе потом женить - за то, что был спасен
ее стараньем”.
Каждый куплет заканчивался припевом:
“Эх-ой! Даддли-ой! Вот история какая - не чудно ли, братец мой?”
Роланд посмотрел на барона Полла. Тот выслушивал все это стоически. Да и что он мог сделать? Барды были летописцами, и песни о жизни лордов исполнялись обычно только с одобрения короля. Стало быть, сын Роланда и барон Полл изрядно рассердили своего короля, раз в наказание бардам было разрешено их высмеивать.
Роланд пожалел, что проспал песню. Он не воспринял всерьез слова барона Полла о том, что историю их вражды с Боринсоном можно услышать от менестрелей. Пожалуй, подобным насмешкам подвергались только самые трусливые враги короля.
Но тут его отвлекла другая мысль. “Вот история какая - не чудно ли, братец мой...” Ведь теперь и Роланд участвует в истории, и, может быть, когда-нибудь барды споют куплет и про него.
Тем временем он окончательно замерз и поплелся к хлебопекарне, откуда веяло теплом и дразнящим запахом свежего хлеба. Но вокруг башни уже лежало столько народу, что не протолкаешься.
Роланд вернулся к Поллу, и тот спросил:
- Ищешь теплое местечко?
Роланд, не в силах говорить от усталости, только кивнул.
- Сейчас сделаем, - сказал барон. Он прошел вместе с Роландом обратно к башне и зарычал: - Вставайте, вы, бездельники! Марш на свои посты, собаки ленивые, не то я вас к чертям со стены побросаю!
Он дал кое-кому пинка, и тут же все разбежались. Барон Полл поклонился Роланду и, поведя рукою, сказал угодливо, как лакей, заискивающий перед заезжим господином:
- Ваша постель, сударь.
Роланд усмехнулся. Ловкач этот барон Полл!

Предыдущая страница 20 Следующая страница


21 Дэвид Фарланд

Он улегся рядом с трубой, стуча зубами от холода, и она показалась ему даже слишком горячей. Барон Полл вернулся на пост. И вскоре народ стал прокрадываться обратно и укладываться на нагретые места.
Роланд надеялся, согревшись, проспать до рассвета.
Но через полчаса на стене поднялся крик - еще один город на юге заполыхал факелом. Подняв голову, он увидел барона и других воинов, смотревших в ту сторону, в глазах у них отражалось далекое зарево. Сил у него, однако, не было, чтобы любоваться еще одним представлением пламяплетов, и Роланд решил, что от волны огня, случись ей нахлынуть на замок, самое надежное укрытие - здесь, за каменной трубой.
Тут он услышал раскатившийся по небу низкий рокочущий звук. Стена задрожала под ним, башня покачнулась. Люди завопили от ужаса, ибо каждый решил, что это Радж Ахтен собирается разрушить Каррис силой своего Голоса, как поступил с Лонгмотом, Тал Риммоном и другими замками.
Рокот затих, с Каррисом ничего не случилось, и Роланд испытал невероятное облегчение, которое, правда, продолжалось недолго. Ибо почти сразу грохот возобновился, и защитники стен закричали:
- Пал замок Треворса! Радж Ахтен идет!
Роланд вскочил, тоже глянул на юг, куда смотрели все. Там горел город, и языки пламени взлетали высоко к небесам.
Замок Треворса - в четырех милях к югу - был гораздо меньше Карриса, его даже не стали оборонять, но Роланд обратил на него внимание еще днем. Замок стоял на холме, торча из тумана как маяк. На холме этом сейчас бушевало пламя, и огромные клубы дыма вздымались над ним.
В отсветах пожара Роланд увидел, что осталось от замка: груда камня, две зубчатые башни и кусок стены. Пыль стояла столбом, и прямо на глазах у Роланда одна из башен зашаталась, как пьяная, накренилась и тоже рухнула.
Напали не на Каррис. Напали на Треворс. Роланд бросился бегом обратно на пост.
- Что ж,- буркнул барон Полл,- он послал нам выразительное предупреждение.
- Что ты имеешь в виду? - спросил Роланд.
- Я имею в виду, что солдаты Радж Ахтена пробежали за последние две недели почти две тысячи миль, и он понимает, что дальше они идти уже не в силах,- барон сплюнул. - Ему нужно уютное местечко, чтоб отсидеться пару месяцев, а в Мистаррии ничего лучше Карриса для этого не найти.
- Так он хочет взять замок? - спросил Роланд.
- Конечно! Если бы он хотел развалить эти стены, так уже развалил бы. Попомни мои слова, часу не пройдет, как он предложит нам сдаться.
- А Палдан согласится? - спросил Роланд.- Он говорил, что на рассвете нам придется поработать ножами.
- Если он не сдастся, - сказал барон, - тогда сиди и слушай, когда запоет Радж Ахтен. Как услышишь, разбегайся и прыгай со стены, подальше в озеро. Коли не разобьешься при падении, не потонешь и никаким камнем тебя не пристукнет, может, и уцелеешь.
Роланд приуныл.
Прошел еще час, и небо на востоке начало светлеть, близился рассвет.
Самого Радж Ахтена, подступавшего к замку, видно не было, но появились признаки работы его пламяплетов.
В тумане воссиял свет, словно там разожгли огромный костер, и свет этот стал постепенно приближаться со скоростью идущего пешком человека. Приближение его сопровождалось позвякиванием доспехов, бряцаньем оружия, покашливанием людей и лаем собак.
Войско Радж Ахтена наступало на Каррис в зловещем спокойствии, и защитники замка поджидали их столь же сдержанно и угрюмо. По лестнице на крепостные ворота поднялся герцог Палдан со своими советниками. Вынырнув из тумана и оглядевшись, Палдан прокричал:
- Лучникам приготовиться! Артиллеристам прицелиться!
Радж Ахтен неумолимо приближался. Сияние подступило к дамбе, остановилось, и Роланд напрягся, ожидая, что артиллеристы откроют огонь или же Палдан отдаст еще какой-нибудь приказ.
Сияние стало усиливаться, словно само солнце разгоралось там, и наконец яркие лучи света стали пробиваться сквозь дымку тумана. Роланд даже прикрыл глаза рукой. Туман озарился светом ярдов на сто во все стороны.
У въезда на дамбу обнаружился Радж Ахтен, восседавший на прекрасном сером скакуне, рядом - два пламяплета, сиявшие, как два столба живого огня, нагие, одетые только собственным пламенем.
На Радж Ахтене был простой шлем, черная чешуйчатая кольчуга и желтая шелковая накидка на плечах. Вид у него был усталый и мрачный.
Сердце у Роланда заколотилось, дыхание участилось. Он никогда в жизни не видел столь красивого человека, и это оказалось для него полной неожиданностью. Он-то думал, что Радж Ахтен безобразен лицом, ужасен и беспощаден.
Радж Ахтен же казался воплощением всех достоинств, какие только положено иметь лорду. Мужественный и властный, обладающий великим могуществом и способный на столь же великое милосердие.
Стоит ему только открыть рот - и стены Карриса рухнут, как стены многих других крепостей, низвергнутых им.
“Если мне предстоит умереть от его руки, - подумал Роланд,- пусть это случится поскорее”.
Со стен не прозвучало ни одного выстрела.
Позади Радж Ахтена стояло его войско. Из тумана выступали передние ряды воинов. Роланд увидел две дюжины великанов Фрот, подобных живой стене, со страшными, беспощадными мордами. У ног их ярились огромные черные мастиффы в красных кожаных масках. Далее стояли Неодолимые в темных доспехах, с круглыми медными щитами, в которых, как в светящихся желтых глазах, отражался огонь пламяплетов.
Мгновение царила тишина. И первым сурово заговорил Паддан:
- Если хочешь сражаться - наступай! Но если надеешься обрести здесь пристанище, твои надежды напрасны. Мы не сдадимся.

33
Сны Земли

Добравшись в темноте до верхней ступеньки лестницы, Габорн споткнулся и упал.
Он никогда в жизни, сколько себя помнил, не спотыкался и не падал. Рожденный принцем среди Властителей Рун, еще в детстве он получил дар ловкости от танцора. К тому же он и сам обладал гибкостью и чувством равновесия. Откуда бы ни падал, всегда приземлялся на ноги. Он обладал дарами мускульной силы, жизнестойкости, что позволяло ему работать без устали и не спать по ночам, дарами зрения и ума, так что прекрасно видел в темноте и помнил каждую неровную ступеньку в каждом замке, где ему приходилось бывать.
С трудом поднявшись на ноги, он пошел к спальне, которую предоставил ему Гроверман. У дверей пожелал доброй ночи Хроно.
На полу под дверью лежал, свернувшись, какой-то мальчик. Габорн решил, что это один из пажей Гровермана, хотя и непонятно было, для чего мальчишке спать тут у порога. Пришлось осторожно перешагнуть через него.
К своему удивлению, в спальне он обнаружил спящую Иом. Рядом с нею в постели свернулись калачиками пять щенков. Один из них посмотрел на Габорна и недовольно тявкнул.
Возле умывального таза стояла зажженная свеча. В тазу плавали розовые лепестки. На спинке стула висели чистые дорожные костюмы. Приятно пахло жареным мясом, на столе поджидало серебряное блюдо с едой, словно кто-то из них мог проголодаться после праздничного пира. В очаге горел огонь.
Габорн при виде всего этого понял, что здесь уже побывал Джурим. Никто еще не прислуживал Габорну столь безупречно. Толстяк-камергер редко показывался на глаза, но всегда был под рукой.
Поговорить с Иом Габорн так и не успел. Она сказала, что вид у него измотанный, сама же выглядела измученной совершенно. Габорн был рад, что она спит. Им нужен отдых. Через два часа выезжать.
Он не стал снимать грязную кольчугу и одежду, лег рядом с нею.
Иом во сне повернулась к нему, обняла за шею и открыла глаза.
- Любовь моя, - сказала она, - что, пора?
- Нет еще. Спи, - сказал Габорн. - У нас есть два часа на отдых.
Но Иом проснулась окончательно. Приподнялась на локте, глядя на него. Лицо у нее было бледным и усталым. Он закрыл глаза.
- Я знаю, что случилось в Голубой Башне,- сказала Иом. - Ты не выспишься за два часа. Тебе нужно взять какие-нибудь дары.
Голос ее звучал неуверенно. Ведь Габорн не желал больше брать даров.
Он покачал головой и тяжело вздохнул.
- Я - Лорд, Связанный Обетом. Ведь я же дал тебе обет?
Вопрос был не совсем риторический. Он потерял нынче два дара ума и многое забыл. События жизни, свое обучение. Помнил, как стоял на башне замка Сильварреста и разглядывал войска Радж Ахтена на южных холмах. Но воспоминание о древней клятве Лордов, Связанных Обетом, почти изгладилось из памяти. Действительно ли он давал эту клятву?
Габорн даже боялся говорить с Иом. Боялся признаться, что не может вспомнить тот миг, когда просил ее выйти за него замуж, не может представить лицо собственной матери и вызвать в памяти тысячи других обстоятельств, которые наверняка должен знать.
- Да, конечно, - сказала она. - И я знаю все твои доводы против того, чтобы брать дары у людей. Но есть... есть одна причина, по которой ты все же примешь дар от другого человека. Я бы отдала тебе своих щенков, но они уже не успеют к тебе привязаться. Твоим подданным необходимо, чтобы ты сейчас был сильным.
Габорн смотрел на нее хмурясь.
- Любовь моя, ты должен взять дары, - сказала Иом. - Ты не можешь совсем отказаться от них.
Габорна еще в юности учили тому, что лорду нужна высокая жизнестойкость для неустанного служения своему народу. Как и сила нужна, чтобы сражаться за свой народ. В том, чтобы брать дары, нет ничего худого, если понимать, для чего это делается.
Но брать их для себя он больше не хотел.
Не хотел - отчасти потому, что считал неправильным подвергать опасности других людей. Ведь у тех, кто отдавал силу, например, могло остановиться сердце, слишком ослабевшее, чтобы продолжать работать. Те, кто отдавал разум, забывали даже, как ходят и едят. Отдав жизнестойкость, человек мог умереть от любой болезни. Только передача “малых” даров была безопасной, таких, как метаболизм, зрение, чутье, слух и осязание.
Не хотел он этого еще и потому, что люди, отдавшие дары, всегда рисковали тем, что на них нападут враги. Он видел в замке Сильварреста кровь Посвященных, пролитую Боринсоном.
Габорн чувствовал растерянность. Он вспомнил рисунки из книги туулистанского эмира, тайное учение Палаты Сновидений Дома Разумения.
Владения человека - его тело, его семья, его доброе имя. И хотя сила и разум не были названы в книге, они, несомненно, также являлись его владениями.
Брать у кого-то атрибут и не возвращать, пока оба - отдавший и принявший - живы, неизбежно являлось, по мнению Габорна, вторжением в сферу другого человека.
Это было злом - злом вне всякого сомнения.
И Габорн, хотя и не решался сказать об этом, чувствовал себя сейчас более спокойным, счастливым и честным, чем когда-либо раньше.
Впервые с тех пор, как он понял, что означает для человека отдать свой дар, он был свободен, совершенно свободен от вины.
Впервые в жизни он был просто самим собой. Только вот Посвященные его погибли, и чувства его омрачала глубокая печаль, ибо он знал, что погибли они из-за него, поскольку отдали ему свои атрибуты.
И все же - пусть слабый, усталый, больной - он не был больше ни перед кем виноват.
- Я надеялся обойтись без даров,- сказал Габорн.- Я - Король Земли, и этого должно быть достаточно.
- И было бы достаточно, будь ты один на свете, но остальным недостаточно, - возразила Иом. - Ведь, сражаясь, ты будешь рисковать не только одним собой. Ты будешь рисковать будущим всех нас.
- Знаю, - сказал Габорн.
- Форсибли и твои подданные - это сила, - продолжала Иом. - Сила творить добро. Или зло. Не возьмешь ты, ее возьмет Радж Ахтен.
- Я не хочу ее брать, - сказал Габорн.
- Ты должен, - сказала Иом. - Это вина, которую принимает на себя всякий вождь.
Она была права. Нельзя ему рисковать, идя в битву без даров.
- Перед отъездом, - продолжала Иом, - я возьму дары от щенков. Я так решила, и я не остановлюсь на этом. Будущее стремительно приближается, и мы должны быть ко всему готовы. Я возьму еще и дары метаболизма, чтобы лучше сражаться.
Мысль об этом причинила Габорну боль. Сражаться? Чтобы биться с Неодолимыми Радж Ахтена, Иом нужно взять, по меньшей мере, пять даров метаболизма. Имея столько, она состарится и умрет через десять-двадцать лет. Это все равно, что принять медленно действующий яд.
- Иом! - он не смог скрыть страха в голосе.
- Так не отставай же от меня! - сказала Иом. - Живи со мной! И состарься со мной!
Конечно, что еще она могла ответить? Она не хотела его покидать, не хотела стариться первой. Ведь обладателям даров метаболизма трудно было даже общаться с людьми, которые жили с обычной скоростью. Всех их преследовало чувство отделенности от остального человечества.
И все же Иом его удивила. Габорн знал, что брать дары она хотела не больше него. И заподозрил сейчас, что таким образом она просто пытается вынудить его сделать это.
- Не надо так, - сказал Габорн. - Если ты хочешь, чтобы я взял дары - хорошо, я возьму. Я знаю свой долг. Но ты не должна этого делать. Только я.
Иом сжала его руку и закрыла глаза, словно собираясь уснуть.
Хромой мальчик за дверью заворочался во сне, до них долетел шорох.
- Что там за мальчик у порога? - спросил Габорн.
- Обыкновенный, - сказала Иом. - Он прошел сто миль, чтобы увидеть тебя. Я взяла его с собой, чтобы ты его избрал, только он побоялся подойти к тебе в зале. И я ему велела подождать здесь. Думаю, он останется помогать на псарне у Гровермана.
- Хорошо,- сказал Габорн.
- Хорошо? Ты не заглянешь в его сердце, прежде чем избрать?
- Да славный вроде малыш, - Габорн не чувствовал в себе сил не только для избрания сейчас ребенка, но даже для разговора о нем.
- Мы спасли сегодня всех в замке Сильварреста, - сказала Иом. - Всех, кроме сэра Доннора.
- Да, - сказал Габорн. - Джурим мне уже рассказал.
- Это было нелегко... - прошептала Иом, засыпая.
Габорн же, перед тем как заснуть, проверил с помощью чувства Земли, где его подданные и что с ними.
Сэр Боринсон был в горах Хест и как будто встал на ночлег - во всяком случае, не двигался сейчас, словно, как и Габорн, не решался ехать до восхода луны. Но Габорн ощущал опасность, нависшую над ним, чувствовал ее уже давно. Боринсона подстерегала какая-то беда.
Затем Габорн проверил своих сопровождающих. Весь день им угрожала страшная опасность. Ощущение ее отчасти рассеялось, когда Миррима убила Темного Победителя.
Но смерть все еще караулила его воинов - всех и каждого.
Да, Земля приказала Габорну ехать на юг и сражаться. Да, Земля позволила ему выйти на бой. Однако при этом Земля предупреждала его, что Избранные вестники должны бежать из Карриса.
Нападать и бежать? Габорна смущала противоречивость приказов.
Он задумался - не оттого ли Земля разрешила ему сражаться, что он сам этого хотел? Или же Земля ждала от него чего-то, чего он не мог понять? Может, все эти люди должны пожертвовать собой по какой-то неизвестной ему причине? И он ведет их на смерть!
Возможно, погибнут и не все. Но, конечно, в Каррисе полягут многие, может, даже большая часть его войска.
Однако Земля это разрешила. “Веди их в бой”, - сказала она. Где многие умрут.
Это выглядело как нарушение обета, ибо Габорн поклялся защищать тех, кого избрал.
Ведь и Агантеру Орвинну он позволил уйти потому, что просто боялся за этого мальчика, чего никому не мог сказать.
“Как мне спасти их всех?” - неотступно думал Габорн.
Тут на лестнице за дверью послышались тяжелые шаги, звяканье кольчуги. Чувство Земли сказало Габорну, что человек, поднимающийся по ступеням, не представляет из себя угрозы.
Кто-то шел, чтобы увидеться с Габорном, ибо других комнат на верху башни не было. Он ожидал, что рыцарь постучит в дверь. Но вместо этого услышал, как тот остановился перед дверью, постоял немного, затем сел на пол, прислонясь спиной к стене, и вздохнул.
Посетитель не решился его побеспокоить.
Габорн нехотя поднялся, взял горевшую свечу и открыл дверь. Он увидел хромого мальчика, заглянул в его сердце.
Действительно, славный малыш. Он никак не пригодится в грядущих битвах. Может, он и вообще ничего не стоит, не умея ни сражаться, ни защитить себя, и его не спасти. Но Габорн слишком устал, чтобы решать, принять его или отвергнуть.
Он избрал мальчика.
Человек, сидевший на полу в коридоре, носил цвета Сильварресты, черную тунику с серебряным кабаном - мундир капитана. У него были темные волосы и затравленный взгляд, небритое лицо, искаженное страданием и страхом.
Габорн его прежде не встречал, во всяком случае, не мог припомнить, чтобы капитан этот служил у герцога Гровермана.
- Ваше величество,- рыцарь вскочил на ноги и отдал честь.
Тихо, чтобы не разбудить Иом, Габорн спросил:
- Вы принесли какое-то известие?
- Нет, я... - рыцарь замялся. Он опустился на одно колено и как будто растерялся, не зная, вытащить ли меч и предложить ли его королю.
Габорн заглянул в сердце капитана. Тот имел жену и детей, которых любил. И к подчиненным своим относился как к родным братьям.
- Я избираю тебя, - сказал Габорн. - Избираю тебя для Земли.
- Нет! - вскричал капитан, поднимая голову. В темных глазах его стояли слезы.
- Да, - сказал Габорн, слишком усталый, чтобы спорить. Многие люди, вполне достойные избрания, считали себя недостойными.
- Вы не узнаете меня? - спросил воин. Габорн покачал головой.
- Меня зовут Темпест, Седрик Темпест, - продолжал тот. - До падения Лонгмота я служил там капитаном стражи. Я был в замке, когда погиб ваш отец Был там, когда погибли все.
Габорн помнил это имя. Но если он и видел когда-нибудь лицо Седрика Темпеста, воспоминание о том стерлось из-за потери даров ума.
- Понимаю, - сказал Габорн. - Пойдите поспите немного. Вы выглядите так, словно нуждаетесь во сне больше меня.
- Я...- Темпест опустил глаза и покачал головой.- Я пришел не для того, чтобы вы меня избрали. Я недостоин этого. Я пришел исповедаться, милорд.
- Так исповедуйтесь,- сказал Габорн,- если вам это нужно.
- Я недостоин быть стражником! Я предал своих людей!
- Каким образом?
- Когда Радж Ахтен взял Лонгмот, он собрал всех уцелевших и предложил... предложил сохранить жизнь каждому, кто предаст вас.
- Я не вижу в вашем сердце предательства,- сказал Габорн. - И чего же он хотел?
- Он искал форсибли. Он привез в Лонгмот много форсиблей и хотел знать, куда они делись. Обещал сохранить жизнь тому, кто расскажет об этом.
- Что же вы ему сказали? - спросил Габорн.
- Я сказал правду: что ваш отец отослал их на юг со своими вестниками.
Габорн облизал губы, с трудом сдержав горькую усмешку.
- На юг? Вы назвали Голубую Башню?
- Нет, - отвечал Темпест. - Я честно сказал, что гонцы отправились на юг, но куда именно, я не знаю.
А Радж Ахтен, понял Габорн, разумеется, решил, что форсибли уехали в Голубую Башню. Куда еще король Мистаррии мог их отослать? Голубая Башня была единственной крепостью во всей Мистаррии, которая могла вместить при нужде сорок тысяч новых Посвященных.
“Как я не догадался раньше? - подумал он. - Радж Ахтен напал на башню не с целью ослабить Мистаррию; он хотел усмирить меня!”
Габорн горько усмехнулся, представив себе, как же Радж Ахтен его боится, не зная, что форсибли спрятаны в Гередоне, в королевском склепе.
Седрик Темпест поднял голову, глаза его вспыхнули гневом. Он решил, что Габорн смеется над ним.
- Вы никого не предали,- сказал Габорн.- Мой отец отослал на юг не форсибли. Он рассчитывал, что кто-нибудь обязательно расскажет Радж Ахтену, куда их увезли, и тот займется бесплодными поисками. Так что на самом деле вы сослужили моему отцу хорошую службу.
- Милорд? - Темпест покраснел от стыда.
Габорн же понял то, что ему следовало понять гораздо раньше. Его отец был прекрасным стратегом, не чета ему. Ведь став Королем Земли, Габорн полагался только на свои новые силы.
Отец же всегда учил его пользоваться разумом и строить планы, заглядывая далеко вперед. Габорн этого не делал, иначе сообразил бы, что надо укрепить Голубую Башню и устроить западню для Радж Ахтена.
- Скажите, - спросил он, - вы были единственным, кто согласился обменять свое бесполезное знание на жизнь?
- Нет, милорд, - ответил Темпест, глядя в пол. - Были и другие.
Габорн не стал открывать ему глаза на неприглядную истину. Из-за лжи короля Ордина, которую разгласил капитан, уже погибли десятки тысяч людей и должны были погибнуть в грядущих сражениях еще сотни тысяч. Сознавать, что виновен в этом ты - этого не вынести никому.
- Так, значит, не расскажи вы Радж Ахтену, это все равно сделал бы кто-то другой?
- Да, - сказал Темпест.
- Вы не задумывались о том,- спросил Габорн,- что смерть ваша принесла бы куда меньше пользы вашему королю?
- Лучше бы смерть, чем вина, которая теперь лежит на мне, - ответил Темпест, упорно глядя себе под ноги.
- Конечно, - сказал Габорн. - Значит, те, кто предпочел смерть, сделали более легкий выбор, не так ли? Темпест робко поднял голову.
- Милорд, моя жена приехала вместе с детьми сюда, к Гроверману, и привела моего боевого коня. У меня есть лошадь и есть оружие. Я замечательно владею копьем. Пусть я потерял дары, но я прошу позволения поехать с вами на юг.
- Вы доживете только до первой схватки, - заметил Габорн.
- Будь как будет, - прорычал Темпест.
- Мне не нужна ваша смерть, - сказал Габорн, - как расплата за проступок. Мне нужна ваша жизнь. Из тех людей, кто едет сейчас со мной воевать, многие не вернутся. Понадобятся еще воины. Оставайтесь здесь, у Гровермана, с женой и детьми, и защищайте их. А еще я приказываю вам начать обучение молодых. Мне нужна тысяча копьеносцев.
- Тысяча? - переспросил Темнеет.
- Можно и больше, если найдете, - сказал Габорн.
Выполнить такое требование было практически невозможно. Рыцари обычно за всю свою жизнь обучали своему искусству лишь двух-трех оруженосцев.
- Я предупрежу Гровермана, - с тяжелым сердцем продолжал он. - Посвященными будут собаки, я выдам форсибли для всех учеников. Раз вы замечательный копьеносец, будете учить их работать копьем и ухаживать за лошадьми. Кто-то другой возьмет на себя занятия с луком и молотом и уход за доспехами. Отбирайте только самых сильных и смышленых, поскольку времени у вас немного. К весне обучение молодых должно быть завершено. Ибо весной на нас нападут опустошители.
Габорн сам не знал, почему он так решил. Ведь опустошители уже вышли из своих логовищ, правда, все знали, что они не переносят холода Они селились глубоко в горячих областях Подземного Мира и на поверхность земли выходили обычно только летом. Со снегом же снова прятались под землю. И Габорн надеялся, что на зиму глядя далеко они не зайдут.
- Шесть месяцев? - спросил Темнеет. По тону было ясно, что он считает такой срок невозможным, хотя вслух он этого не сказал.
Габорн кивнул.
- Надеюсь, что не меньше.
- Я приступлю прямо сейчас, милорд, - сказал Темнеет. Он выпрямился, отдал честь и зашагал вниз по лестнице.
Габорн со свечой в руке заглянул в дверь. Иом спала. Кровать его не манила; то ли она была слишком мягкой, то ли слишком жесткой, в общем, неудобной. Сомневаясь, что сможет заснуть, он решил пройтись по саду.
“Запах травы полезнее сейчас для меня, чем сон”, - подумал он.
И спустился по лестнице, освещая себе путь свечой, к задней двери башни, которая выходила в сад.
При свете звезд там почти ничего не было видно. Габорн с трудом разглядел белую конную статую лорда с копьем в руке. Над головой воина шелестела ива, у ног скакуна в маленьком пруду отражались звезды. Габорн задул свечу.
В саду благоухало лавандой, чабрецом, анисом, базиликом Он не мог сравниться с садом Биннесмана в замке Сильварреста, который сожгли пламяплеты Радж Ахтена, но Габорну тем не менее сразу стало легче. Само пребывание здесь освежало душу.
Он снял башмаки, ступил босыми ногами на остывшую землю. Прикосновение к ней было подобно бальзаму, утешало и дарило силу.
Ему захотелось большего Не успел он понять, что делает, как уже снял доспехи и стащил куртку.
Он чувствовал себя немного неловко, боясь, что кто-нибудь увидит его обнаженным И тут из-за кустов желтых роз неожиданно появился чародей Биннесман
- Я все думал, когда же это произойдет, - сказал он.
- О чем вы говорите? - спросил Габорн.
- Вы теперь - слуга Земли, - ответил Биннесман. - Ее прикосновение необходимо вам так же, как воздух, которым вы дышите.
- Я... не собирался лечь на нее,- сказал Габорн.
- Почему же? - чародей усмехнулся, словно поймал его на лжи. - Разве земля вам неприятна?
Габорн промолчал, не зная, что ответить. Он немного растерялся, хотя чувствовал, что чародей прав. Все тело его жаждало прикосновения земли. Потому-то он и не мог заснуть Сон не помог бы. При такой сильной усталости требовалось что-то большее.
- Она должна быть вам приятна, - сказал Биннесман. - Да укроет тебя Земля Да исцелит тебя Земля. Да сделает тебя Земля своим.
Чародей стукнул по земле посохом, и трава под ногами Габорна расступилась. Обнажилась жирная, черная почва
Габорн нагнулся, потрогал ее.
- Добрая земля, - сказал чародей, - исполненная Силы. Именно поэтому здесь и построен замок. Старый Гередон Сильварреста, придя в эту страну, искал хорошую землю, чтобы строить замки на ней. За один час сна здесь отдохнешь лучше, чем за целую ночь в постели.
- Правда? - спросил Габорн.
- Правда, - ответил Биннесман. - Вы теперь служите земле, и если служите хорошо, она будет так же служить вам в ответ.
Габорну хотелось поскорее лечь. Но вместо этого он смотрел на Биннесмана. Лицо чародея слегка светилось в темноте, седые волосы мерцали в сиянии звезд.
Все краски сошли с этого лица. Озаренное зеленоватым сиянием, оно казалось не совсем человеческим.
- Я хочу признаться кое в чем, - сказал Габорн.
- Слушаю, - промолвил Биннесман.
- Я... я сегодня солгал. Я сказал своим воинам, что Земля приказала мне сразиться с Радж Ахтеном... но это не совсем так.
- Вот как? - голос Биннесмана прозвучал настороженно.
- Земля предупреждает, что многие погибнут, если не убегут,- сказал Габорн.- Но разрешает ударить. Я... не совсем понимаю, чего она хочет.
Биннесман ссутулился, опустил посох.
- Возможно, - ответил он, - вы себя обманываете.
- Обманываю себя?
- Вы говорите, Земля хочет, чтобы вы сразились с Радж Ахтеном? А вы уверены, что это не вы сами хотите с ним сразиться?
- Конечно, хочу, - сказал Габорн.
- Значит, в одной руке вы держите знамя перемирия, а в другой - боевой топор. Так смерть вы предлагаете или мир? И как может поверить вам Радж Ахтен, если вы сами не знаете своих намерений?
- Вы думаете, следует предложить перемирие? Но как же приказ Земли ударить?
- Я думаю, - твердо сказал Биннесман, - вам следует избавиться от иллюзий. Радж Ахтен - не главный ваш враг. Вы призваны спасти человечество, а не сражаться с ним. И должны понять в первую очередь это. Опустошители - тоже иллюзия. Вы сражаетесь с невидимыми Силами. И Радж Ахтен, и опустошители, и еще кто бы то ни было - это только представители вашего истинного врага. Габорн покачал головой.
- Не понимаю.
- Я подозреваю, что в Каррисе вы начнете это понимать, - утешил Биннесман. - Земля знает своих врагов, а вы имеете дар Зрения Земли. И тоже узнаете ее врагов, как только их увидите.
Габорн понурился, не имея сил разобраться во всем этом.
Биннесман посмотрел на него с беспокойством, тронул за плечо.
- Габорн, я должен вам кое-что сказать. Я не хочу вас обидеть, но, на мой взгляд, это очень важно.
- Что?
- Вы решили воевать,- сказал Биннесман.- И едете сражаться, не так ли?
- Да. Как будто так.
- Тогда я должен спросить: понимаете ли вы, что значит быть Королем Земли?
- По-моему, да. Я должен избрать семена человеческого рода и сохранить их в близящиеся темные времена.
- Верно, - сказал Биннесман. - Но тогда вы не понимаете - как бы вам ни хотелось сражаться, это не ваше дело. Вы удивитесь, если конюху вздумается прислуживать вам за столом, не так ли? И не позволите эконому выносить за вас приговор во время суда. Обязанностью Короля Земли отнюдь не является ввязываться в войны. Как я понимаю, ваша обязанность - избегать войн.
Габорн это сознавал. Но не мог принять до конца.
- Эрден Геборен участвовал в битвах. Он сражался и побеждал!
- Да, - кивнул Биннесман. - Но делал это лишь тогда, когда его припирали к стенке и деваться было некуда. Он не рисковал людьми понапрасну.
- Значат ли ваши слова, что я не должен вступать в бой? - Габорн все еще был настроен скептически.
- Вы - Король Земли и должны избрать семена человеческого рода, - сказал Биннесман. - Я - Исцелитель Земли и должен сделать все, чтобы помочь ей выздороветь, когда беда будет позади. С нами нет того, кто является Воином Земли. Вы не можете присваивать его звание.

Предыдущая страница 21 Следующая страница


Братство волка 22

- Воин? - переспросил Габорн. - Кто же это?
- Я говорю о вильде.
- Вильде? - снова повторил Габорн, заколебавшись. Биннесман отдал часть своей жизни, чтобы создать вильде, существо из Земли, защитника и бойца. Но вильде улетела. И никто ее больше не видал, хотя посланные Габорна обшарили весь Гередон.
- Да, вильде, - сказал Биннесман. - Я создал зеленого рыцаря, он и будет сражаться во имя Земли, когда я завершу работу, вильде живет для сражений, вам никогда не стать столь же могущественным бойцом.
- Вы уверены, что она еще жива? - спросил Габорн.
- Да, - сказал Биннесман. - Я основательно изучил книги за эту неделю. Она жива и в полном сознании, полагаю. Просто, должно быть, заблудилась где-нибудь в глухомани. Пока Земля еще исцеляет, вильде не так-то легко убить.
- Вы говорите, что не закончили работу, но ведь вильде приобрела форму? - уточнил Габорн. Он видел своими глазами, как создавалось это существо, ночью, в развалинах Семи Стоячих Камней. Только почва, камни и кости, которые сложил вместе Биннесман, так быстро срослись и улетели, что Габорн не успел разглядеть его толком.
- Да, приобрела, - сказал Биннесман. - Но она не закончена. Я создал вильде, но я должен еще отпустить ее.
- Как это?
Биннесман ненадолго задумался.
- Представьте себе, что это ребенок, опасный ребенок, вильде только появилась на свет и ничего не знает, ей нужен родитель. Ее нужно воспитать. Я должен объяснить ей, что хорошо, что плохо - как любому ребенку, - должен научить ее сражаться. После этого я отпущу ее, дам ей свободную волю, чтобы она сама выбирала, каким способом лучше сражаться. Лишь тогда она станет способной по-настоящему защищать Землю.
- У нее нет свободной воли? - спросил Габорн.- Она что, как марионетка, ждет, пока вы ее поведете? Тогда она всю жизнь пролежит где-нибудь в кустах. Мы ее никогда не найдем!
- Нет, - сказал Биннесман. - Двигаться она может. Но пока я ее не отпущу, она должна повиноваться моему приказу и приказу любого, кто назовет ее настоящее имя. После же никто не сможет командовать ею.
- Но она все-таки будет слушаться вас? - спросил Габорн. - Как было у Ильдехара - он сотворил боевого коня и поскакал на нем в бой.
- Когда он отпустил коня, он уже не мог на нем ездить, - Биннесман покачал головой. - Нет... невозможно описать отпущенное создание, вильде станет независимой. Она будет жить до тех пор, пока сможет питаться кровью своих врагов. И будет сражаться - со мной или без меня. Ее нельзя ни к чему принуждать. Она должна оставаться дикой, столь же дикой и не поддающейся приручению, как самый злобный волк. Хотя вильде - не животное, это некая форма самовыражения Земли, для понимания которой у нас нет ни слов, ни понятий.
Биннесман помолчал немного, сжимая посох обеими руками. Посмотрел в звездное небо. И повторил, словно сказанного ранее было недостаточно:
- Искать сражения - не ваше дело. Скажите... вы испытываете гнев?
Габорн уверенно покачал головой.
- В желании Земли нет гнева,- попытался он объяснить. - И я его не испытываю. Нет, в призыве Земли звучит мольба о помощи. Ударь - просит она меня. Ударь, пока не поздно!
- Хорошо, - довольно сказал Биннесман. - Я вам верю. Верю, что Земля просит ударить. И прошу только об одном: не забывайте о своей главной цели.
- Я - Король Земли, - кивнул Габорн. - И сделаю все по ее желанию.
- Хорошо, - повторил Биннесман. - На это я и надеюсь. А теперь вы должны отдохнуть, милорд.
Габорн чувствовал себя невероятно уставшим. Он снял тунику и лег на землю.
Она показалась ему удивительно теплой.
Биннесман взмахнул посохом, и земля заструилась на Га4орна, укрывая и утешая его.
_________
Он лежал с закрытыми глазами, чувствуя, как покидает его тело напряжение.
Сначала он испугался, не зная, как сможет дышать под землей, но почувствовал вскоре, что не нуждается в воздухе. Даже легкие отдыхали, и теплый чернозем укрыл его грудь и лицо, насыпался в уши, забился между пальцев.
Габорн тут же заснул и во сне увидел себя зайчихой, убегавшей от какой-то неведомой опасности в лесу возле дороги, ведущей в замок Сильварреста. Она пронеслась стрелой сквозь ежевичные заросли и юркнула в чудесную, безопасную нору, где в темноте сладко пахло ее зайчатами.
В глубине норы она нашла своих малышей, четырех зайчат, которым был всего лишь день от роду.
Соски зайчихи разбухли от молока. Она легла на бок, еще тяжело дыша после бега, и малыши тут же начали тыкаться носами в ее живот, ища молоко.
Тут она услышала голос чародея Биннесмана где-то наверху над норой. Зайчиха прижала уши к спине, прислушиваясь к разговору и стуку копыт по дороге, проходившей поверху.
- Земля говорит с нами. Она говорит с вами и со мной.
- Что она говорит? - спросил голос самого Габорна.
- Пока еще не знаю, - ответил Биннесман, - но именно так она обычно говорит со мной: беспокойно шуршат кролики и мыши, меняется направление птичьего полета, кричат гуси. Сейчас она нашептывает что-то и Королю Земли тоже. Вы растете, Габорн. Растут ваши силы.
Затем лошади ускакали, и зайчиха предалась мирному отдыху. Зайчата сосали молоко, она закрыла глаза, расслабила уши, и тревожила ее только блоха на передней лапе, которую было никак не выгрызть.
“Какие глупые люди, - думала зайчиха, - не слышат голоса Земли”.
_________
В следующем сне Габорн полз по лесной подстилке в образе змеи. На животе его чешуя была столь гладкой, что позволяла ему скользить по земле, как по льду.
Он выбросил длинный раздвоенный язык, пробуя воздух на вкус. Где-то впереди был заяц - пахло теплом и шерстью. Тогда он на мгновение застыл неподвижно, и последние жаркие лучи осеннего солнца приняли его в свои объятия.
Впереди тоже никто не шевелился. Он чуял зайца, но не видел его.
Пошарив среди дубовых листьев, он обнаружил нору, темную, заманчивую. Выбросил язык, учуял там маленьких зайчат.
Был день, зайцы должны были спать. Тихо-тихо он заскользил вниз, в глубь норы.
Наверху по дороге тяжело застучали копыта, и чародей Биннесман сказал:
- Земля говорит с нами. Она говорит с вами и со мной. Габорн спросил:
- Что она говорит?
- Пока еще не знаю, - ответил Биннесман, - но именно так она обычно говорит со мной: беспокойно шуршат кролики и мыши, меняется направление птичьего полета, кричат гуси. Сейчас она нашептывает что-то и Королю Земли. Вы растете, Габорн. Растет ваша сила.
- Но я ничего не слышу, - пожаловался Габорн, - а я так хочу услышать ее голос.
- Услышите, если уши будут длиннее, - сказал во сне чародей. - А то приложитесь ухом к земле.
- Да, да, так я и сделаю, - воодушевлено воскликнул Габорн.
При этом Габорн лежал в норе и прислушивался к разговору, стараясь ничего не пропустить. Затем вновь выбросил раздвоенный язык, принюхался к зайчатам.
_________
В следующем сне он шел по свежевспаханному полю. Земля была ухожена, все комья - размельчены мотыгой и разровнены. Плодородный слой был глубок, почва - жирная
Все мышцы у Габорна болели после долгой работы, но, чувствуя приближение дождя, он спешил высадить семена. Острым колышком проделывал в земле ямку, опускал туда тяжелое семя и заравнивал ямку ногой.
По лицу его катился пот.
Он трудился, ни о чем не думая, как вдруг услышал чей-то голос:
- Здравствуй!
Габорн обернулся. По краю поля шла каменная изгородь, увитая цветущими плетями гороха, над нею вставал рассвет. И за изгородью стояла Земля.
Она приняла облик отца Габорна и выглядела как человек. Но вместо плоти отец его состоял из земных элементов: песка, глины и зеленых ветвей.
- Здравствуй,- сказал Габорн.- Я надеялся увидеть тебя снова.
- Я всегда рядом, - сказала Земля. - Посмотри под ноги и всюду увидишь меня.
Габорн двинулся по полю дальше, продолжая работать, высаживать свои семена.
- Итак, - сказала Земля, - ты не можешь решить, охотник ты или добыча, заяц или змея.
- Разве я не оба сразу? - спросил Габорн.
- Да, это так, - ответила Земля. - Жизнь и смерть. Избавитель и мститель.
Габорн огляделся по сторонам, чувствуя себя неловко. Земля уже говорила с ним в саду Биннесмана. Но тогда рядом был чародей, который переводил ее слова. Ибо речь ее звучала как шорох листьев, перекатывание камушков, журчание подземных вод.
Земля тогда тоже явилась в виде существа из почвы и камней. Но выглядела она как его враг, Радж Ахтен.
Сейчас она выглядела другом - родным отцом - и разговаривала с ним так запросто, как мог бы говорить сосед, подошедший перекинуться через изгородь парой слов.
“Постой, но я ведь сплю”, - подумал Габорн.
Послышался грохот, как при землетрясении, и листья дубов, росших поблизости, зашелестели на ветру.
Он понял смысл этих звуков - грохота камня, шелеста листьев.
- Чем отличается явь от сна? - спросила Земля. - Я не понимаю. Ты слушаешь сейчас и поэтому слышишь.
Он посмотрел на лицо своего отца, слепленное из гальки. Земля и вправду говорила с ним, на этот раз - не голосами мышей.
- Что ты хочешь мне сказать? - спросил Габорн, ибо он отчаянно нуждался сейчас в помощи Земли. Слишком много было вопросов, на которые он не знал ответа: бежать ли ему от Радж Ахтена или нападать на него, как лучше послужить Земле, можно ли ему брать дары у людей?
- Ничего,- ответила Земля.- Ты звал меня, и я пришла.
Габорн не поверил. Наверняка Земля собиралась сказать ему что-то важное.
- Я... ты дала мне свою силу, но я не знаю, как ею пользоваться.
- Не понимаю, - Земля смутилась. - Я не давала тебе силу.
- Ты дала мне Зрение Земли и силу избирать. Земля задумалась.
- Нет, это мои силы, а не твои. Я не давала их тебе. Габорн растерялся.
- Но я же пользуюсь ими.
- Это мои силы, - повторила Земля. - Когда ты служишь мне - я служу тебе. У тебя нет сил, просто я позволяю тебе пользоваться моими.
Габорн посмотрел на фигуру своего отца, слепленную из земли, - фигуру мужчины сорока лет с тяжелой челюстью и широкими плечами.
И прищурился. Теперь он сообразил.
- Да, - сказал. - Понимаю. Ты не дала силу. Ты ее одолжила.
Земля как будто задумалась над словом “одолжила”, прикидывая, подходит ли оно. Затем кивнула.
- Служи мне, и я буду служить тебе.
И тут Габорн действительно понял. Он служил Земле, и Земля не одалживала ему силу, она вознаграждала Габорна за служение ей, давая ему силу для этого служения.
- Ты сеешь семена человечества, - сказала она. - Снова и снова ты спрашиваешь меня, как посеять их все. Я не понимаю этого.
- Я хочу спасти их все, - сказал Габорн.
- Посмотри на пшеничные поля, - мягко предложила Земля. - В землю ложится сто семян, но сколько из них вырастает? Ужель ни одно не достанется на долю мышей и скота? Ни одно не засохнет и не сгниет? Ты хочешь, чтобы в мире не было ничего, кроме пшеницы?
- Нет, - угрюмо сказал Габорн.
- Тогда смирись. Жизнь и смерть, смерть и жизнь. Это одно и то же. Многие умрут, некоторые выживут. Ты собираешь Урожай Душ. У нас нет сил спасти все семена человеческого рода. У тебя будет сила избрать лишь немногих.
_________
- Знаю,- сказал Габорн.- Но чем больше я смогу спасти...
- Отберешь у меня, и я отберу у тебя, - шепнула Земля.
- Я не об этом! - воскликнул Габорн.- Я имел в виду другое!
- У тебя в руке семена? - спросила Земля. - Какие из них ты хочешь посеять - живые или мертвые?
Габорн задумался. Он не проверял семян и не знал, сколько их у него в руке и каковы они.
Теперь же попытался определить на ощупь.
Семена шевелились, дышали у него в горсти. Десятки штук. Некоторые не двигались. Он раскрыл ладонь, взглянул на них.
В руке его лежали маленькие проросшие зерна, розовато-коричневые, похожие на мышат. Многие шевелили крошечными ручками и ножками, и кое-кого он даже узнал: розовый эмбрион с красными ножками, лежавший в центре ладони, был Боринсон. Рядом лежал коричневый мертвый красавец - Радж Ахтен.
Он проделал колышком ямку и задумался, который из эмбрионов опустить в рыхлый, тучный чернозем.
Когда же он поднял взгляд на Землю, ожидая от нее совета, солнце вдруг закатилось. Время для посадки кончилось, во тьме ничего уже не было видно.
_________
Габорн вздрогнул и резко сел, рассыпав землю. Посидел мгновение, с колотящимся сердцем глядя в темноту перед собой. Затем осмотрелся по сторонам, ища Биннесмана, но чародея уже не было в саду.
Земля предупредила, что его ждет неудача, но какая именно?
Она одолжила ему силу избрания. Габорн принял ее с благодарностью и делал все, что мог. Может, он избирал слишком многих? Или избирал неправильно?
Он взял на себя эту обязанность неделю назад в саду Биннесмана. Он любил свой народ, и потому Земля поручила ему избрать “семена человеческого рода”, которые надо спасти.
Но теперь его мучила мысль, как спасти всех.
И Земля казалась ему холодной и равнодушной, почти жестокой. “Избирай, - сказала она. - Мне все равно. Жизнь и смерть - одно и то же”.
Выбери кого-то, чтобы спасти, и спаси. Такова твоя задача. Ни больше, ни меньше.
Звучит просто.
Но кажется невозможным.
Кого он должен избирать?
Неужели Земля ждет, что он бросит на погибель детей - раз они не могут сами себя защитить? Бросит стариков и калек? Позволит умереть добрым людям, потому что из злых получатся лучшие воины?
Как избирать правильно?
“Я солгал людям, - понял Габорн. - Я сказал своим Избранным, что буду защищать их в темные времена, и я действительно всем сердцем хочу спасти их всех. Но у меня нет такой силы”.
От этого сознания у него похолодело сердце.
Он не может спасти всех, не может всех защитить. И во время сражений ему придется выбирать: кому умереть, а кому выжить.
Но как можно принять подобное решение? Чем руководствуясь?
Может ли он, например, позволить умереть Иом? Или пожертвовать для ее спасения жизнью тысячи других людей?
И будет ли она ему благодарна, если он пожертвует ради нее другими? Или проклянет его за это?
Что там говорил Биннесман вчера утром? Эрден Геборен “умер не от ран, он умер от разбитого сердца”.
Теперь Габорн это понимал. Земля выбрала его своим Королем потому, что он обладал совестью. Но как он может надеяться ужиться со своей совестью, если сделает то, о чем просит Земля!
Габорн вспомнил события прошедшего дня. Он избрал короля Орвинна и хотел спасти его, но старый рыцарь не повиновался приказу и решил сразиться с Темным Победителем.
А Иом и Джурим едва не погибли, потому что вопреки приказу задержались в замке Сильварреста, спасая тех, кто не мог убежать
“Я могу избрать человека, - думал Габорн, - но это еще не значит, что он станет моим Избранным. Я могу пытаться спасти его, но это не значит, что он станет спасать себя сам.
Пусть же это будет моим первым критерием, - решил он. - Я буду спасать тех, кто слушает меня и тем самым спасает себя сам, а про остальных я должен забыть”.
Габорн огляделся по сторонам, увидел свои доспехи и одежду, сваленные грудой среди зарослей лаванды.
Он встал, отряхнулся от земли и оделся. Когда он добрался до своих покоев, Иом уже надевала дорожный костюм.
Несмотря на тревожные сны, чувствовал он себя отдохнувшим, как никогда.

КНИГА ТРЕТЬЯ
ДЕНЬ ОПУСТОШЕНИЯ (Месяц Листопада День первый)

34
Андерс

Вечная тревога оставила свой след на внешности короля Андерса. Она иссушила плоть, сделала дряблым его длинное, тощее тело.
Но сейчас, когда он, лежа в кровати, выглянул из-за полога, страха вдруг не стало. Глубокое спокойствие снизошло на него, освежающее, как глоток воды из горного ручья. В мире ожидались перемены.
Андерс встал, стянул рубашку и остался нагишом. Покои его находились в самой высокой из башен замка, балконная дверь и окна были открыты настежь. Холодный, бодрящий ветер задувал в комнату, колыхал тонкие летние занавески.
Жена Андерса протянула руку, ища во сне мужа на его половине. Он убрал с ее виска прядь темных волос и шепнул:
- Спи.
Тело ее сразу же расслабилось, дыхание стало ровным.
Сильный порыв ветра раздул занавески и пронесся, кружась, по комнате. Движение воздуха, казалось, можно было различить глазом.
Андерс раскинул руки, приветствуя ветер, ощутил, как воздух овевает его тело, касается рук, ласкает кожу.
Он позволил ветру сдвинуть себя с места и вывести на балкон.
На зубцах по верху башни горбились горгульи, все в пятнах красного, желтого и зеленого лишайника, заглядывая вниз, во двор, с высоты в двести футов.
Король Андерс легко вскочил на ближайший зубец, пошатнулся, но сразу же выпрямился.
Он ждал, глядя в ночное небо, до тех пор, пока не увидел, как по нему одна за другой быстро пронеслись три звезды.
То был, конечно, знак. Смысла его он не понимал, но знак вселял такое же спокойствие, как и ветер, дувший над башней.
Здесь, на высоте, ветер был сильнее, чем внизу, в городе. Упругий, приятный, он ерошил волоски на теле, щекотал грудь. Подталкивал, дразнил и улетал прочь, на далекие равнины.
В столь поздний час в городе царила тишина. Улицы торговых кварталов были пусты.
И король Андерс начал перепрыгивать с зубца на зубец, обходя башню по кругу. Где-то в глубине его сознания мелькнула мысль, что со стороны его можно принять за сумасшедшего. Заметь кто-то из стражников или горожан, как он скачет тут ночью в темноте, рискуя жизнью на каждом шагу, то-то они удивились бы!
Но он ничего не опасался.
На это были свои причины. Ему нравилось рисковать. Год за годом его пожирала тревога, и лишь в последние несколько месяцев он стал избавляться от своих страхов.
Он бежал все быстрее, прыгал не задерживаясь. С дарами силы, ловкости и метаболизма это было не так уж и сложно.
Хотя довольно опасно. В любой момент он мог поскользнуться на лишайнике или оступиться на неровном краю каменного зубца. Но он не боялся.
“Нырнуть, окунуться! - думал он. - Оказаться в воздухе!”
Желание это все росло и стало наконец таким сильным, что король Андерс не мог более ему противиться.
Он вскочил на зубец, переступил на согнутую спину горгульи и бросился вниз.
Он широко раскинул руки, как крылья, закрыл в экстазе глаза и, падая, все еще перебирал в воздухе ногами.
Вот это было действительно опасно.
“Ну и что? - думал он. - Пускай приходит смерть. За этот вкус Воздуха, за эту свежесть дыхания не жалко отдать жизнь>>.
Он глянул в западную сторону. С полей к нему приближался вихрь.
Со скоростью сто, а может, и двести миль в час ветер промчался по холмам, засвистел над городскими крышами.
Король Андерс вновь закрыл глаза, готовясь к гибели. Желудок его, казалось, переместился в грудную клетку.
И в пяти футах над землей вихрь подхватил его. Закружил, повлек вверх. Обласкал волосы и тело.
Андерс открыл глаза и улыбнулся.
Воздух кипел. Прямо перед королем вился настоящий смерч. Но основание его не перемещалось, не корчилось. Смерч не ревел яростно, но дышал спокойно, как спящее дитя.
Он кружился в тишине, вздымая пыль на улицах города. У вершины его Андерс разглядел звезды, похожие на глаза. Ужасающей силы ветер качал Андерса на своих руках, поднимая его все выше и выше.
В последние месяцы Андерс мечтал только об этом, жаждал этого всей душой. Он едва смел надеяться, что подобное все-таки произойдет.
Король громко прокричал:
- Я рад нашей встрече! - и засмеялся от счастья.

35
Подходящая еда

Аверан разгребла землю и выбралась из ямы. На дворе уже наступила ночь. Девочка чувствовала себя плохо, ей хотелось есть, но причиной скверного самочувствия был вовсе не голод.
Когда Аверан было три года, король пожелал сделать ее наездником и пожаловал ей дары силы, жизнестойкости и ума.
С тех пор она всегда была сильна и неутомима, обладала прекрасной памятью. Но сейчас она ощущала слабость во всем теле и даже в голове. Мысли путались.
“Я стала обычным человеком, - поняла она. - Мои Посвященные умерли”.
Это было ужасно. Аверан много раз пролетала над Голубой Башней по пути в Морское подворье. Огромный замок в океане казался таким могучим, таким неприступным. Даже представить было невозможно, чтобы кто-то смог его взять.
И все же это случилось, и она почувствовала себя такой одинокой и несчастной, как никогда в жизни, как не чувствовала себя даже, покидая мастера Бранда и Башню Хаберд.
“Теперь я обыкновенная девочка, - подумала она. - Обычный человек, как все. И никогда больше не полечу на грааке”.
Жизнь ее практически закончилась - в девять лет.
Без даров у нее нет никакого будущего.
Ей хотелось лечь и заплакать, но вспомнились вдруг слова мастера Бранда: “Ездить на грааке нелегко. Упадешь - первое, что надо сделать, это убедиться, что кости целы. И даже если они сломаны, все равно надо встать и забраться обратно на граака, чтобы долететь до дому. Если ты не можешь этого сделать, никогда не станешь наездником”.
Аверан падала с граака десятки раз. И всегда вставала.
И сейчас, испытывая небывалое одиночество, она только закусила губу и огляделась по сторонам.
Покинутый жителями городок с наступлением ночи странно изменился. Ореховые деревья у дороги выглядели точь-в-точь как злобные, скрюченные старикашки, в тени которых могла затаиться любая нечисть. А уютные домики с тростниковыми крышами и маленькими окошками походили теперь на заброшенные мрачные склепы.
Девочка содрогнулась. К ночи стало сыро, поднялся сильный ветер. Она встала и торопливо натянула на себя одежду.
Зеленая женщина выбралась из канавки, принюхалась, глядя в небо.
- Кровь? - спросила она.
- Я не знаю, где взять тебе кровь,- сказала Аверан.- Мою - нельзя. Сейчас поищем что-нибудь съедобное.
Она набросила на зеленую женщину медвежий плащ, чтобы та не замерзла. И принялась за поиски еды. Опустившись на колени, она сказала себе: “Не расстраивайся из-за даров. Лучше считай, что тебе повезло. Ведь это не тебя убили”.
Земля в саду была рыхлой и ухоженной. Хозяева выкопали и увезли урожай, но сделали они это наспех.
Аверан еще днем заметила несколько морковок и репок, забытых в грядках; на виноградных лозах, обвивавших изгородь, сохранились спелые грозди. Случись им с зеленой женщиной застрять в этом городке даже на пару дней, без еды они не останутся. Под фруктовыми деревьями тоже наверняка завалялась падалица.
Стоя на коленях, Аверан высматривала в темноте морковную ботву. Но на ощупь ее обнаружить оказалось проще - по перистым листьям. Вскоре она наткнулась на морковку, но каким-то образом, еще не успев выдернуть из земли, поняла, что та слишком маленькая. Чахлая и невкусная.
Неожиданно ей захотелось покопаться в месте, где не было никакой ботвы. Она так и сделала и обнаружила прекрасную большую морковку. Кто-то уже пытался ее выдернуть, но только оборвал листья. Аверан расшатала ее и вытащила - длинную, в полруки.
Девочка удивилась - как она узнала, что там есть морковь?
Зеленая женщина все еще испуганно таращилась в небо. Всякий раз, как налетал порыв ветра, она вздрагивала и озиралась по сторонам, пытаясь увидеть, кто ее трогает.
Аверан показала ей свою добычу.
- Морковка, - сказала она. - Морковка. Вкусная, прямо как кровь, только не убегает, когда ее ловишь.
И откусила большой кусок. Морковь была вся в земле, но Аверан эта земля показалась на вкус такой же сладкой, как сам овощ. Она предложила попробовать зеленой женщине.
Та отгрызла кусочек и присела на корточки, жуя задумчиво, как щенок - свой первый в жизни ботинок.
Аверан быстро проглотила найденное. Но этого ей показалось маловато. Она закрыла глаза и поползла на коленях по грядкам, надеясь опять угадать, где прячется плод.
Вскоре она и впрямь нашла еще одну морковь с оборванной ботвой, такую же большую, как первая. Зеленая женщина придвинулась, заглянула в руки Аверан. И тут же вытащила из земли другую, которую девочка не заметила.
“Конечно, она тоже чует их,- сообразила Аверан.- Мы обе теперь - создания Земли, а Земля знает, где скрыты ее сокровища. “Все плоды лесов и полей - наши”.
Что-то странное произошло с нею. Она потеряла свои дары, но приобрела взамен другие.
“Я все-таки не обычный человек, - решила она. - Ведь в моих жилах течет теперь зеленая кровь”.
Аверан нарвала пастернака, потом пошарила под деревьями возле дома и “нашла” фиги, лежавшие в высокой траве, где их не заметили хозяева. Затем добавила к своим запасам еще немного грибов и орехов.
Набрав достаточно еды, она повела зеленую женщину по темным улицам к большому зданию в центре городка - не то ратуше, не то складу. Возможно, зимой оно служило утепленным рынком. А может, это был дом песнопений, с высокой крышей, под которой лучше звучат голоса певцов. В любом случае сейчас здание пустовало, и огромные двери его были распахнуты настежь.
Зеленая женщина послушно шла за Аверан до самых дверей. Те оказались столь широки, что в них могли бы въехать сразу две повозки.
Аверан заглянула внутрь. И ничего не увидела. Зато услышала, как отчаянно завизжали феррины. Штук двадцать этих мохнатых маленьких человекоподобных созданий бросилось вон из дома, испугавшись, что их пришли убивать.
Один из ферринов споткнулся о ногу девочки, кувыркнулся через голову и рассыпал какие-то крошки, которые нес в тряпочке. Аверан могла бы пнуть его ногой, но не стала этого делать, поскольку не желала ферринам зла, хотя и любви особой к ним не питала.
- Если ферринам здесь нравится, значит, место безопасное, - заверила она свою спутницу.
- Если ферринам здесь нравится, значит, место безопасное, - повторила та.
Аверан на цыпочках вошла в огромное помещение. Наверху среди потолочных балок жалобно ворковали голуби.
- Держу пари, феррины пришли сюда за птицами, - сказала Аверан. В тусклом свете, проникавшем через открытые двери, она разглядела на полу кучку перьев. - Смотри-ка, похоже, одну поймали.
Зеленая женщина подкралась к перьям, обнюхала.
- Кровь - нет?
- Я бы это есть не стала, - согласилась Аверан. - Кровь - нет.

Предыдущая страница 22 Следующая страница


23 Дэвид Фарланд

Зеленая женщина как будто опечалилась. Села на пол и принялась жевать пастернак.
Аверан присела рядом, озираясь по сторонам. В голове не было ни единой мысли по поводу того, куда идти и что делать. Она знала только, что хочет на север.
Закрыв глаза, девочка представила карту страны.
Король Земли предстал перед ее внутренним взором в виде сияющего зеленого самоцвета. От неожиданности она вздрогнула.
- Король Земли идет на юг! - сказала она.- Он проделал уже большой путь!
Затем попробовала грибы. Они были свежие, пахли орехами, но показались ей невкусными. Желудок требовал чего-то другого. Она не ела два дня, если не считать корки хлеба, которую выделил ей прошлой ночью барон Окорок. Но грибы были какие-то сухие и несытные.
Аверан разжевала фигу, однако и та ей не понравилась. Хотелось чего-то повкуснее. Например, кусок мяса, сочный и сладкий.
Девочка вынула из маленькой сумки, висевшей у нее на боку, деревянный гребень и принялась вычесывать из волос землю. Зеленая женщина смотрела на нее с нескрываемым любопытством. И Аверан, приведя себя в порядок, придвинулась к ней.
- Это гребень, - показала она. - Я хочу причесать твои волосы.
- Мои волосы,- сказала зеленая женщина. Аверан усмехнулась. На этот раз странное существо не просто повторило сказанное. Оно как будто поняло разницу между “моим” и “твоим”.
- Ты - умница, - сказала Аверан. - У мастера Бранда была когда-то ворона, которая умела разговаривать, но она только повторяла всякие глупости и давно померла. Что бы там ни болтал барон Квашня, ты умнее, чем ворона.
- Я умница, - согласилась зеленая женщина. Аверан начала причесывать ее, но та вертела головой, стараясь не упускать гребень из виду.
- Сиди спокойно,- сказала Аверан. Она попыталась отвлечь непоседу.
- Я думаю, нам следует тебя как-то назвать, правда? Меня вот зовут Аверан. Роланда зовут Роланд, а барона Полла - барон Полл, хоть мне и нравится обзывать его по-всякому. У каждого есть имя. Тебе хочется иметь имя?
- Какое... имя? - спросила зеленая женщина. Аверан так удивилась, что даже перестала ее причесывать. Неужели она поняла вопрос? Невероятно.
- Даже и не знаю, - сказала девочка. - У тебя зеленая кожа, поэтому можно назвать тебя, например, Зеленушкой.
Это было первое, что пришло ей на ум.
Когда-то Аверан дружила с девочкой по имени Осень и по фамилии Браун, они вместе жили в Башне Хаберд. У Осени были коричневые волосы, и эта фамилия ей очень шла. А еще у нее были белая кошка, которую звали Белянкой, и рыжий пес по кличке Рыжик. Но Аверан имена, означавшие цвет, казались глупыми.
- А может, назовем тебя Олива или Изумруд? Я знаю одну женщину по имени Изумруд. И лицо у нее довольно зеленое, если приглядеться. Но твой цвет кожи гораздо красивее.
Спутница ее слушала внимательно и повторяла каждое предложенное имя, но впечатления на нее они как будто не производили.
- Как насчет Шпината? - пошутила Аверан.
- Шпинат? - задумчиво переспросила зеленая женщина.
- Это такое растение, вроде салата, - Аверан наконец справилась с ее свалявшимися волосами. Та ни разу не взвизгнула и не выразила протеста. - Ну вот, готово. Не волнуйся, мы найдем для тебя настоящее имя.
Зеленая женщина схватила Аверан за руку.
- Настоящее имя? - спросила она странным тоном, как будто что-то припоминая. - Настоящее имя?
Аверан замерла. Действительно, ведь у магических созданий всегда бывают настоящие имена - тайные, чтобы не узнали враги.
- Да, настоящее имя, - сказала она. - Мое настоящее имя - Аверан. А твое настоящее имя - ...?
Зеленая женщина вскинула голову. И вдруг проговорила нараспев властным голосом:
- Восстань же из земли, мой боец! Облекись плотью. Я нарекаю тебя твоим настоящим именем: Избавитель от Зла, Праведный Разрушитель.
Аверан невольно отпрянула. Зеленая женщина показалась ей в этот момент совершенно другим человеком - так изменились ее голос, жесты и сама манера держаться. Девочка поняла, что та повторила слышанное однажды, повторила точь-в-точь. И если до сих пор она еще сомневалась в магическом происхождении этого существа - мало ли какие далекие страны бывают на свете, где живут люди со странным цветом кожи - то теперь сомнений не оставалось.
Не подавая виду, что испугалась, Аверан вновь придвинулась и погладила зеленую женщину по голове. Не очень-то ей понравились эти имена: Избавитель от Зла и Праведный Разрушитель.
Кого, интересно, этот “избавитель” должен “избавлять” и что именно “разрушать”?
- Прекрасное имя,- сказала девочка.- Но, пожалуй, надо придумать что-нибудь покороче. Я буду звать тебя “Весна”. Весна.
И снова погладила ее по голове.
Сильный порыв ветра сотряс стены, одна из половинок двери качнулась, заскрипели петли. Оказалось, что в доме был дымоход - ветер отчаянно застонал в трубе.
Зеленая женщина вскрикнула не то от ярости, не то от страха и вскочила на ноги.
- Это просто ветер, - сказала Аверан. - Он тебя не обидит. Наверно, собирается ураган.
- Ветер? - переспросила зеленая женщина. - Ветер? И попятилась в глубь помещения. Аверан пошла следом и отыскала се в самом дальнем углу.
- Хорошая девочка,- ласково сказала Аверан. - И место здесь хорошее. Ветер нас не найдет.
Она обняла свою спутницу. Зеленая женщина, это могучее создание с мышцами твердыми, как железо, тряслась от страха.
Им некуда было идти и делать тоже было нечего. Аверан обняла ее покрепче и запела колыбельную песенку. Когда-то она слышала ее от своей матери.
Ветер свищет на дворе,
Дерева качает,
А дитя мое в тепле
Сладко засыпает.
Ночь настала, спать пора,
И не страшны нам ветра.
Спать, однако, зеленая женщина не собиралась. Аверан тоже больше хотелось есть, чем спать, и всю эту долгую ночь она рассказывала своей спутнице всякие истории, учила ее новым словам, успокаивала и отвлекала.
Посреди очередного рассказа зеленая женщина вдруг прикрыла рот Аверан рукою, словно призывая к молчанию.
Все тело ее напряглось, она привстала, принюхалась. И с жадностью прошептала:
- Кровь - да.
Сердце у Аверан подпрыгнуло.
“Солдаты Радж Ахтена, - решила девочка. - Зеленая женщина учуяла Неодолимых”.
Она оглядела помещение. Просторное, пустое. Спрятаться негде.
Крышу поддерживали массивные дубовые столбы с поперечными перекладинами через каждые несколько футов. По ним, как по лестнице, можно было подняться к балкам, где гнездились голуби.
Аверан подумала, что если феррины смогли вскарабкаться по ним в темноте, то и она, наверно, сумеет.
Подойдя к столбу, она ухватилась за нижнюю перекладину, что была на уровне груди, влезла на нее, и взялась за следующую.
Без дара силы подъем оказался делом нелегким. И довольно опасным. На некоторых перекладинах висели осиные гнезда, всюду была паутина. Грубо вытесанное дерево жгло руки. Того и гляди заноз насажаешь, если оса не ужалит или какой паук.
Больше всего Аверан боялась, что руки разожмутся и она упадет.
Однако не прошло и минуты, как она добралась до соединения балок.
Там, наверху, было совсем темно. В темноте она почувствовала себя спокойнее, хоть и нелегко было продвигаться по балкам на ощупь.
- Весна, - тихо позвала Аверан, - иди сюда.
Но зеленая женщина припала к земле, как кошка, подстерегающая добычу. И не обратила никакого внимания на зов. Она явно собралась поохотиться, и Аверан испугалась.
Она не знала, какой именно силой обладает это существо. Конечно, зеленая женщина не разбилась, даже упав с высоты в несколько тысяч футов, но все-таки поранилась при этом до крови.
Сможет ли она выстоять хотя бы против одного Неодолимого? Не говоря уж о целой толпе?
Может, она и сильна, как Неодолимый, но все же должна уступать обученному воину с дарами метаболизма. Такой прикончит ее мгновенно.
- Весна! - снова позвала Аверан.- Пожалуйста, спрячься.
Но Весна не шелохнулась.
- Кровь - да, - яростно прорычала она.
Рот Аверан вмиг наполнился слюной. Девочке еще вчера, когда она смотрела на труп убийцы, хотелось отведать вкуса крови. Овощи почти не утолили голода, и сейчас она вдруг горячо вознадеялась, что зеленая женщина кого-нибудь да убьет.
“Нет, я этого не хочу, - сказала себе Аверан. - Не хочу крови”.
- Весна, сейчас же иди сюда! - приказала она.
И тут она услышала звук, от которого вся кровь застыла у нее в жилах. С улицы донесся сухой треск, похожий на тот, что издает гремучая змея, только громче, треск, который она уже слышала однажды - так дребезжат хитиновые щитки на брюхе опустошителя, когда их колеблет воздух. Аверан слышала этот звук, улетая из Башни Хаберд. Там его производили одновременно десятки тысяч опустошителей.
И сейчас один из них стоял прямо за дверью их убежища.
“Он, должно быть, прибежал за мной из Башни Хаберд!” - в панике подумала Аверан. Но тут же напомнила себе, что этого никак не может быть. Она летела на грааке. Даже опустошители не смогли бы ее выследить. Нет, наверное, это просто разведчик.
Аверан слышала, что они часто высылают вперед разведчиков. И предпочитают выходить в летние ночи, когда наверху так же тепло, как у них в Подземном Мире. Нынче же ночью было сыро и холодно - совсем не подходящие для них условия.
А еще она слышала, что опустошители реагируют на звуки, запахи и движения. Если сидеть тут на балке тихонечко и не шевелиться, может быть, ее и не заметят.
Аверан хотелось как-то предупредить зеленую женщину, но страшно было открыть рот.
Опустошитель трещал совсем рядом. Зеленая женщина вскинула голову и радостно закричала, затем подпрыгнула и бросилась вперед.
В открытую дверь вломилось чудовище.
Высотой оно было около двадцати футов, и, как высоко ни сидела Аверан, она могла бы без всякого труда спрыгнуть ему на спину.
Огромная голова его была размером с повозку, в пасти виднелись ряды кристаллических зубов. Ни глаз, ни ушей, ни носа оно не имело, на затылке шевелились змеевидные щупальца. На лбу и над пастью у него были вытатуированы руны силы. Они излучали в темноте призрачный серебряный свет.
Четыре задние ноги его были темные и тощие, как кости. Передние же массивные лапы заканчивались трехпалыми кистями с кривыми и длинными, как кхивары, когтями.
В одной лапе оно держало оружие, огромный меч с кристаллическим эфесом, вырезанным из кости опустошителя. Слегка изогнутый широкий клинок был в три раза длиннее человеческого роста.
Опустошитель зашипел и взмахнул мечом, собираясь поразить зеленую женщину, но клинок, описав дугу, вонзился в потолочную балку в нескольких ярдах от Аверан и застрял.
Зеленая женщина с радостным воплем кинулась на опустошителя.
Аверан невольно вскрикнула:
- Стой, Весна!
Но та не остановилась. Быстрым движением правой руки она начертила в воздухе какую-то руну и нанесла удар.
Эффект был потрясающий: с громким треском череп лопнул и, прорвав плоть, наружу показались обломки кристаллической кости.
Аверан разинула рот. Подобное было не под силу никакому оружию. Ни боевой молот, ни кувалда - даже в руках воина с двадцатью дарами силы - не могли нанести опустошителю столь страшный удар.
Но Аверан видела это своими глазами.
Опустошитель зашипел от боли и попытался отпрянуть, но двигался он уже с трудом.
Зеленая женщина подпрыгнула и снова ударила его по морде, с тем же эффектом. Звук удара эхом отозвался от балок под потолком.
Опустошитель содрогнулся и упал замертво.
Зеленая женщина вскочила ему на голову, запустила свою изящную руку глубоко в рану и зачерпнула пригоршню мозга.
Из раны заструился ихор.
По слухам, опустошители не имели собственного запаха, они всего лишь имитировали запахи того, что их окружало.
Но сейчас Аверан, от ужаса прилипшая к балке, неожиданно поняла, что от зеленой женщины пахнет опустошителем.
Аромат ихора разлился по всему помещению, жирный и сладкий. Аверан не ела несколько дней. Овощи ее не насытили, и девочка думала, что ей хочется мяса.
Сейчас же рот ее наполнился слюной, как у изголодавшегося человека, который раздобыл наконец корку хлеба.
Вот что было ей нужно, вот чего она на самом деле жаждала.
Аверан заторопилась вниз, не в силах более усидеть на месте. Ей было очень страшно, но запах крови опустошителя притягивал с такой силой, что устоять она не могла и знала, что никогда уже не устоит перед этим соблазном.
Опустошители. Они были необходимой для нее пищей. Но, в отличие от зеленой женщины, сама убивать их Аверан не умела.
Спустившись с балки, она подбежала к трупу чудовища.
“Избавитель от Зла, Праведный Разрушитель” - так звали зеленую женщину. Теперь понятно, что именно она призвана разрушать.
Поняла Аверан также кое-что и о себе. В ее жилах текла теперь кровь зеленой женщины, и они стали схожими по своей природе.
И она уступила отчаянному желанию - забралась на голову опустошителя и начала рвать руками сладкое, теплое, сочное мясо и жадно поедать его.
- М-м-м... м-м-м,- замурлыкала зеленая женщина. - Кровь - да.
- Кровь - да, - согласилась Аверан, запихивая мясо в рот.
Она слышала, что опустошители поедают своих умерших сородичей. При этом к ним переходит магия и сила мертвых, и старики, которые пережили и съели многих своих соплеменников, становятся самыми могущественными колдунами и самыми доблестными воинами.
Наконец-то она нашла подходящую пищу, такую пищу, от которой кровь быстрее потекла по жилам. И с каждой секундой она чувствовала себя все лучше.
“Я не должна этого делать, - сказала себе девочка. - Люди не едят опустошителей. Людей от этого стошнило бы. Я ведь не опустошитель”.
Но при этом она ела и благодарила земные силы за такой подарок.

36
Стрельба в темноте

Услышав, что трубят сигнал сбора, Миррима воспряла духом. Ей хотелось поскорее отправиться в дорогу. Везти теперь с собой надо было только двух щенков, и мысль о скачке при луне будоражила кровь.
Она быстро оседлала свою лошадь, взялась за коня Иом. Щенки носились по конюшне, обнюхивая стойла и ловя друг друга за хвост.
Только Миррима взнуздала и покрыла коня попоной, как вошел Джурим.
- Не беспокойтесь,- сказал он со своим сильным тайфанским акцентом. - Ее величество не поедет сегодня ночью, задержится до утра.
- До рассвета? - переспросила Миррима. - Еще шесть часов!
- Нет,- ответил Джурим.- На рассвете она позавтракает, потом возьмет дары у своих щенков. Она не хочет везти их с собою, а лошадь у нее резвая, войско догнать сумеет.
Иом и Миррима выбирали щенков одновременно. Миррима подумала, что ей, наверное, тоже стоит по примеру Иом взять на рассвете дары у оставшейся парочки. Лучше сделать это до поездки. Иом права - поскачи она во Флидс с четырьмя щенками в седельной сумке, завтра весь Рофехаван будет знать, что она собирается стать “лордом-волком”.
Сама мысль об ожидании была Мирриме ненавистна. Вчера она ждала Иом и едва не поплатилась за это жизнью.
Но уехать одной нельзя. Королеву должна сопровождать женщина, а Иом пока считает ее своей Дамой Чести, что бы там Миррима ни планировала для себя в будущем.
- Очень хорошо, - сказала Миррима, поклявшись про себя, что ночь эту даром не потратит. Возьмет лук и поупражняется в стрельбе.
Она вынула лук из футляра, подхватила щенков и направилась было к двери, но тут в конюшню вошел Габорн.
Она учуяла его еще до того, как увидела, и то, что она учуяла, было ужасно - тошнотворное зловоние, от которого ей захотелось завыть.
Запах заполонил все пространство, ощущение было такое, словно к ней приближается сама смерть. В глазах потемнело, голова закружилась.
Миррима выронила и лук, и щенков. И испуганно вскричала:
- Уйдите! Уйдите отсюда!
Щенки залаяли, спрятались в пустом стойле и начали жалобно выть.
Миррима присела, скорчилась на полу, закрыв голову руками. Ей казалось, что у нее болит каждый нерв.
- Уйдите, господин мой! - закричала она. - Пожалуйста, уйдите!
Габорн остановился в дверях и посмотрел на нее встревожено.
- Что такое? - спросил он. - Что я сделал? Вы не заболели?
- Пожалуйста! - снова вскричала Миррима, озираясь по сторонам и не видя никакой возможности убежать. Конюшня была не простая. Здесь содержались сильные лошади, которых тщательно охраняли. Один вход, возле него - стражники.- Не подходите! От вас пахнет смертью!
Габорн хмуро посмотрел на нее, так же хмуро улыбнулся.
- Вы теперь “лорд-волк”?
Миррима только кивнула, задыхаясь, не в силах вымолвить слова.
Габорн опустил руку в карман и вынул темно-зеленый листок лопатообразной формы.
- Вы почуяли запах кендыря, только и всего. Я нашел его на улице.
Запах стал сильнее в пятьдесят раз, и ужас, который он внушал Мирриме, обжег ее раскаленным железом. Содрогнувшись всем телом, она снова закричала и отвернулась к стене.
- Пожалуйста, милорд,- взмолилась,- пожалуйста...
Она видела листок, понимала, что его природные свойства усилились от прикосновения Короля Земли. Сознавала, что источником ее ужаса и страдания был всего лишь этот несчастный листочек.
Но никакое понимание не помогало. Она взяла дар чутья у собаки, а тот страх, который запах растения вызывал у псов, объяснить и преодолеть было невозможно.
Габорн отступил за дверь. Только он вышел из конюшни, как Миррима подхватила скулящих щенков и стрелой выбежала наружу.
Габорн был уже на другой стороне улицы, выкладывал страшный листок из кармана.
- Я подумал, что он может отгонять Радж Ахтена с его убийцами, - сказал он. - Сожалею, но мне в голову не пришло, что точно так же он подействует и на вас с герцогом Гроверманом.
- Боюсь, он будет защищать вас от меня и от вашей жены.
Габорн кивнул.
- Благодарю за предупреждение. Я смою с себя этот запах и переоденусь, так что, когда мы встретимся в следующий раз, мое присутствие не будет для вас таким невыносимым.
- Вы оказываете мне честь, ваше величество,- сказала Миррима, вспомнив наконец о вежливости.
- За все приходится платить, - сказал Габорн. - Пусть ваши дары вам хорошо послужат.
Только минут через двадцать Миррима оправилась и перестала дрожать. Она взяла лук и отправилась на поиски стрельбища, каковое обнаружила в лугах позади Герцогской башни.
Щенки весело резвились рядом с нею в зеленой траве.
На северной стороне луга возвышалась крутая земляная насыпь, перед которой были установлены соломенные чучела.
Разглядывая их, Миррима отсчитала восемьдесят шагов. У нее было всего три притупленных учебных стрелы. Остальные - боевые.
Натянула лук, купленный два дня назад. Ей нравилось ощущение гладкости промасленного дерева под рукой, его упругости. То была не детская игрушка, выточенная из вяза или ясеня. Настоящий боевой тисовый лук, имевший, по словам сэра Хосвелла, верное соотношение в своем строении красной сердцевины и белой заболони. Он был выше самой Мирримы на шесть дюймов, и натягивать его было нелегко.
Сэр Хосвелл преподал ей основные правила ухода за оружием - его следовало беречь от сырости, чтобы дерево не деформировалось, и не оставлять надолго в натянутом положении.
Он показал ей, как правильно покрывать дерево лаком, втирая его глубоко в волокна круговыми движениями сначала по часовой стрелке, потом - против. Научил пользоваться воском для тетивы.
Натянув тетиву, Миррима проверила, просохла ли она за день. Лук побывал в воде, и девушка опасалась за последствия.
На зарубках, где тетива крепилась к крыльям лука, были приклеены смесью березовой смолы и угольной пыли пластинки из коровьего рога. Они предохраняли дерево от проникновения влаги в тех случаях, когда крыло касалось сырой земли, и сэр Хосвелл предупредил девушку, что их следует раза два в год высушивать над огнем и пропитывать льняным маслом. Лучше всего, говорил он, не допускать, чтобы концы лука подолгу прикасались к земле. Миррима ощупала роговые пластинки, дабы убедиться, что они сухие.
Затем она взяла учебную стрелу, проверила древко.
Во всем Рофехаване пользовались одинаковыми методами для вытачивания прямых стрел, но Хосвелл велел проверять каждую стрелу, изготовленную в последние несколько недель. Мастера работали день и ночь, выпрямляли свежее дерево. А такие стрелы не могли лететь прямо и при ударе о доспех чаще гнулись, чем пробивали его.
Хосвелл учил ее разбираться в наконечниках и советовал пользоваться только имеющими голубоватый блеск, ибо они сделаны из самой твердой стали и пробивают даже индопальский шлем. Он велел перед боем натачивать стрелы и наносить на наконечники немного смолы, чтобы те не соскальзывали с доспехов.
Миррима наложила на тетиву тупую учебную стрелу, натянула лук до отказа, успокоила дыхание и выстрелила. Проследила за полетом стрелы - слишком высоко и правее мишени,- затем прицелилась еще раз, чуть изменив стойку.
Вторая стрела тоже ушла вправо, но уже не так высоко.
Миррима закусила губу, раздраженно вздохнула. Вчера она стреляла гораздо лучше. Жаль, что нет рядом Эрин Коннел - та объяснила бы, в чем дело.
С третьего выстрела она попала в плечо чучела.
В темноте не видно было, куда упали предыдущие стрелы. И она умудрилась отыскать их по запаху, а заодно нашла еще одну потерянную кем-то стрелу. Помог дар чутья. При свете звезд их белого оперения было не разглядеть.
Возвращаясь на место, она услышала рог, призывающий садиться на лошадей. Бряцанье доспехов, команды беспокойным сильным коням стоять смирно. Окрестные поля заливал переливчатым сиянием звездный свет. На востоке над холмами поднималась половинка луны.
Мирриме хотелось немедленно тронуться в путь.
Тут чей-то голос приветствовал ее из темноты.
- Упражняетесь? Это замечательно. Девушка оглянулась. К ней приближался сэр Хосвелл. Мирриму внезапно пронзила мысль, что они опять наедине и в темноте их никто не увидит.
- Что вы здесь делаете? - спросила она. И вынула из колчана боевую стрелу - с прямым древком и тяжелым наконечником, способным пробить доспехи. Быстро наложила на тетиву, приготовившись при необходимости выстрелить в Хосвелла.
Тот остановился, являя собою прекрасную мишень.
- Мы едем сражаться, а я лучник - самый лучший, - просто сказал он. - И пришел пострелять. Я не знал, что вы здесь. И шел не за вами.
- Почему-то я вам не верю, - буркнула Миррима.
- Потому что я не заслуживаю вашего доверия,- сказал Хосвелл.- Ни вашего уважения, ни вашей дружбы. Боюсь, что и не заслужу.
Миррима прислушалась к своим ощущениям. В прошлый раз Габорн предупредил ее об опасности. Сейчас предупреждения не было.
Но Хосвеллу она все равно не доверяла. И не спускала с него глаз. Имея дары метаболизма, он одолел бы разделявшие их восемьдесят ярдов за секунду, но стрелу выпустить она бы успела. При скудном свете она разглядела припухлость на его лице - там, куда пришелся удар Эрин Коннел.
- Уходите отсюда, - сказала Миррима, целясь в него. Сэр Хосвелл, невозмутимо глядя на нее, поднял над головой свой лук и колчан. И понимающе улыбнулся.
- Трудно выстрелить в человека, не правда ли? - сказал он. - Вы прекрасно владеете собой. Дыхание ровное, рука твердая. Из вас выйдет великолепный стрелок.
Миррима не ответила. Ей не нужна была его похвала.
- Считаю до трех, - предупредила она.
- При стрельбе ночью,- насмешливо сказал Хосвелл, - усталый глаз неверно оценивает расстояние. Цельтесь чуть ниже, Миррима, иначе не попадете в меня.
- Раз! - сказала Миррима, последовав его совету.
- Так, - одобрил Хосвелл. - Теперь в самую точку. А еще - учитесь стрелять быстро. Во время боя надо успевать делать по пятнадцать выстрелов в минуту, иначе от вас будет мало толку.
- Два! - холодно сказала Миррима.
На мгновение они встретились глазами. Хосвелл по-прежнему держал оружие над головой. Руки у Мирримы вспотели, и она едва не выпустила стрелу, когда он наконец повернулся, собираясь уйти.
- Мы на одной стороне, леди Боринсон, - сказал Хосвелл, стоя к ней спиной. Он еще не сдвинулся с места, и Миррима была настороже, готовая в любой момент проделать в нем дыру. - Может быть, завтра нам придется сражаться рядом.
Девушка молчала. Он оглянулся.
- Три! - сказала Миррима.
Сэр Хосвелл медленно пошел прочь. Она не сводила с него глаз. Шагов через двадцать он остановился и громко сказал через плечо:
- Вы правы, леди Боринсон. Я пришел сюда вслед за вами. Пришел потому, что этого требовала честь - или, наоборот, бесчестие. Я хотел принести вам свои извинения. Я поступил низко и сожалею об этом.
- Придержите свои извинения при себе. Вы боитесь, что я пожалуюсь мужу, - сказала Миррима. - Или королю.
Сэр Хосвелл повернулся к ней, снова поднял оружие над головой.
- Жалуйтесь, если хотите,- сказал он.- За мой поступок они могут меня убить, как и вы можете убить меня прямо сейчас. Моя жизнь - в ваших руках.
Ей не хотелось даже думать о том, что его можно простить. Простить? Она охотнее простила бы самого Радж Ахтена.
- Как я могу вам доверять? - спросила Миррима. Сэр Хосвелл пожал плечами, по-прежнему держа свое оружие у нее на виду.
- Я никогда в жизни не делал того, что случилось два дня назад,- сказал он. - Повел себя как невежа, поддался порыву. Вы мне приглянулись, и я думал, что кажусь вам столь же желанным, какой вы кажетесь мне. Я ужасно ошибся. Но я попытаюсь загладить свою вину, - продолжил он твердо. - Моя жизнь принадлежит вам. Завтра, когда мы поскачем в бой, я буду рядом. И клянусь, что пока я жив, я не дам вам погибнуть. Я буду вас защищать.
Миррима вновь прислушалась к себе. Ничто не предупреждало ее об опасности. Она просто боялась его, что было вполне естественно. Возможно, последние его слова были искренними. Но она не нуждалась ни в извинениях его, ни в его защите, и, пожалуй, ее руку от выстрела удержала только одна мысль. “Если Габорн мог простить Радж Ахтена,- подумала она, - как мне не простить этого человека?”
Сэр Хосвелл удалился.
Миррима постояла, дожидаясь, пока успокоится сердце.
И до самого рассвета упорно упражнялась в стрельбе.

37
После пиршества

Аверан ела с жадностью, и к тому времени, когда она насытилась, голова опустошителя сделалась скользкой от крови. Набив желудок, девочка прилегла здесь же, на голове, и погрузилась в дремоту.
До рассвета было еще далеко. Глаза закрылись словно сами собой.
И во сне ее начали преследовать видения Подземного Мира, необыкновенно яркие и пугающие.
Ей представлялись бесконечные ряды опустошителей, которые тщетно искали что-то в Подземном Мире. Вел их могущественный маг -Великий Истинный Хозяин, жуткое чудовище.
Но сны эти отличались от всего, что она видела раньше. Ибо они представляли из себя не образы, но запахи, ощущение мельчайших движений, мерцающую ауру энергетических полей, окружающих все живое. Ей снилась холодная, призрачная энергия - волны голубого света, подобного отражению в снегу синевы утреннего неба. Все было неестественно светлым. Опустошители пели песни, состоявшие из запахов, слишком тонких для человеческого чутья.
Очнувшись, Аверан долго лежала в оцепенении, пытаясь вспомнить, что же она искала во сне. И вспомнила - Кровь Верного.
С трудом удержавшись от крика, она открыла глаза. Ибо поняла, что видела вовсе не сон. То были воспоминания - воспоминания чудовища, мозг которого она ела.
Опустошители приближались. Они должны были пройти прямо через этот городок.
И осознав опасность, Аверан попыталась преодолеть свое сытое оцепенение.
- Нам надо убираться отсюда, - сказала она зеленой женщине, сползая с головы опустошителя. - Идет горная колдунья. Как бы не опоздать!
Спустившись наземь, девочка прикинула возможности бегства.

Предыдущая страница 23 Следующая страница


Братство волка 24

Она попыталась вспомнить то, что ей грезилось. Опустошители с их восприятием энергетических полей “видели” не слишком далеко - не далее, чем за четверть мили. Вблизи они различали все детали предметов, но в тысяче ярдов воспринимали лишь неясные, расплывчатые очертания.
Опередив их разведчиков, Аверан была бы в безопасности. Если бы только опустошители не обладали изумительным чутьем.
Зеленая женщина убила одного, но следом придут неисчислимые тысячи. Опустошители почуют запах Аверан и выследят ее.
Ей нужно бежать - и бежать быстро. Лучше всего найти сильную лошадь. Резвую и неутомимую.
Но где ее найдешь?
“Может, нас защитит Король Земли?” - подумала Аверан.
Она закрыла глаза, сверилась с воображаемой картой. Зеленый огонек приблизился почти на двести миль. Но все еще был слишком далеко, на юге Гередона.
Король Земли доберется сюда только к ночи, а то и к завтрашнему дню. Ждать столько времени они не могли.
Опустошители в два раза выше лошадей. И бегают очень быстро.
Девочка посмотрела на мертвое чудовище.
Помечая дорогу для тех, кто шел следом, оно выделяло запахи через отверстие на брюхе. Перед смертью, когда зеленая женщина проломила ему череп, опустошитель испытал сильный страх. И чесночный запах этого страха девочка сейчас отчетливо ощутила.
Еще час назад она не заметила бы никакого запаха. Но теперь без труда прочла его смысл.
Аверан подошла ближе. Нос ее был не столь чувствителен, как органы восприятия опустошителей, но запах последних выделений она слышала, и слышала не как запах, но как крик: “Это смерть! Берегись! Берегись!”
Зеленая женщина тоже подошла, понюхала. Вскрикнула и отпрянула, замахав руками. Как и Аверан, отведав мозга опустошителя, она понимала теперь значение этого запаха и отреагировала на него так, словно сама была опустошителем - ужасно испугалась.
В ночных небесах собирались тучи. Аверан кое-как отыскала в темноте длинный колышек, который мог служить посохом, затем воткнула его в отверстие на брюхе чудовища, чтобы он пропитался запахом гибельного предупреждения.
- Скорее, Весна,- позвала она.- Уходим.
Но зеленая женщина, учуяв этот запах, попятилась от Аверан с ее посохом. Заозиралась по сторонам, ища, куда бы спрятаться. Аверан испугалась, что Весна сбежит.
Ведь опустошители выследят и ее тоже и убьют. Одно чудовище она смогла одолеть, но что она сделает против целой дюжины? А с горной колдуньей ей и подавно не справиться.
- Весна! - крикнула Аверан.
Но та словно не слышала ничего. Она бросилась бежать, отчаянно размахивая руками, в сторону темных домов, что нависали над улицей, как великаны Фрот, отбрасывая мрачные тени.
Тогда Аверан попыталась призвать ее единственным оставшимся способом.
- Избавитель от Зла, Праведный Разрушитель, следуй за мной!
Эффект оказался поразительным. Как будто Аверан дернула за невидимую веревку, привязанную к туловищу зеленой женщины. Весна резко остановилась, испуганно посмотрела на девочку. И пошла обратно.
- Вот правильно, - сказала Аверан. - Теперь я - твоя хозяйка. Следуй за мной и не бойся. Нам нужно уйти от опустошителей.
Лицо Весны вытянулось, но она покорно двинулась следом.
Аверан побежала на север. Ночь была холодная, ветер неистово трепал деревья. Жухлые листья стремительно неслись вдоль улицы, над головою сходились тучи, пахло близким дождем.
Девочка думала, что силы ее иссякнут уже через несколько минут бега. Потеряв дары, она очень ослабела.
Но оказалось, что мясо опустошителя придало ей энергии. Она неожиданно стала сильнее - хотя и не смогла бы одним ударом разбить человеку голову или сделать еще что-нибудь в этом роде. Не то чтобы к ней вернулся ее дар. Просто она ощущала... прилив сил и бодрости.
Мясо опустошителя подействовало на нее как необыкновенно мощное тонизирующее средство.
И целый час Аверан бежала, не чувствуя усталости, быстрее, чем может бежать ребенок ее возраста, и зеленая женщина неслась рядом.
Примерно через каждые двести ярдов Аверан с силой ударяла по земле посохом и с удовольствием представляла себе, как крик “Это смерть! Берегись! Берегись!” напугает ее преследователей.
Не видя источника опасности, они растеряются, думала она. Им придется сбиться в кучу и продвигаться очень осторожно, черепашьим шагом.
Аверан пыталась задержать смерть, идущую по пятам. Она не знала, откуда взялось понимание, как это сделать. В ее сне, в этих чужих воспоминаниях ничего не говорилось о том, как могут отреагировать на подобные действия опустошители. Тем не менее она откуда-то это знала.
Ее волновало еще много вопросов. Кто такая, например, Великая Истинная Хозяйка? Что ей надо? Да, ей нужна Кровь Верного, и это - кровь человека, но для чего она ей?
Перед мысленным взором девочки вспыхнул образ: огромная самка опустошителя, Великая Истинная Хозяйка, на ложе из кристаллических костей побежденных ею врагов, в окружении священных огней, объясняет своим слугам, как создать руны, которые ужаснут и подчинят Землю.
Аверан знала, что опустошители идут в Каррис. Где-то там и была Кровь Верного.
“Бедный Роланд,- подумала она.- Надеюсь, он успеет удрать”.
Ей же, чтобы встретиться с Королем Земли, лучше было подняться в горы. Опустошители могли и не пойти туда за нею. Она решила, добравшись до канала, свернуть на тропу мулов, что вела на восток.
Самое главное - держаться на достаточном расстоянии перед опустошителями, которые видят только на четверть мили.
Еще она знала теперь, что, проходя по земле, оставляет энергетический след, призрачное свечение, заметное для опустошителей. Но через полчаса свечение должно было рассеяться. А отпечатки ног опустошители разглядеть не в состоянии.
Они могут выслеживать ее только по запаху.
Старший скотник Бранд когда-то рассказывал ей об охоте на лис.
Герцог Хаберд был из тех, кто платит охотнику, чтобы тот заранее поймал лису и намазал ей скипидаром спину - тогда собаки ни за что не потеряют след.
И лиса, чтобы выжить, должна быть хитрой.
Убегая от собак, она описывает бесконечные круги и завитушки и так запутывает след, что собаки, повторяя его, начинают под конец гнаться за собственным хвостом.
Затем лиса залегает в кустах на каком-нибудь невысоком холме и выжидает, чтобы убедиться в своей безопасности.
Опустошители сейчас играли роль собак, и Аверан нужно было их перехитрить. На тропе вдоль канала она начала петлять и описывать круги и бежала так еще часа два.
Поселений здесь, на равнине к востоку от Карриса, становилось все меньше. Местность эта была знакома девочке по картам, и как-то раз она пролетала над нею на грааке.
Впереди было еще несколько холмов и долин, и затем - горы Хест. Аверан очень надеялась, что в горах холод отпугнет опустошителей от дальнейшего преследования.
Добравшись до конца канала, она пробежалась по лесу, сделала несколько кругов, время от времени влезая на дерево, и возвратилась по собственным следам. Запах ее должен был остаться повсюду. И каждое дерево она пометила словом “берегись!”
Начал моросить мелкий холодный дождь. Аверан вернулась к каналу и, бросившись в воду, поплыла на другой берег.
Зеленая женщина повторяла все, что делала девочка, неуклюже, но старательно. Она тоже бросилась в канал, и тут-то все усилия Аверан едва не пошли прахом.
Весна не умела плавать. Она отчаянно колотила руками, визжала и то и дело уходила с головой под воду. Вынырнув же, с ужасом озиралась по сторонам.
Аверан поплыла обратно, спасать ее, но без дара силы двигалась слишком медленно. И когда добралась до Весны, та вспрыгнула на нее, и они вместе ушли под воду.
Девочка изо всех сил пыталась вырваться на поверхность, но Весна держала ее крепко. Бороться с нею было бесполезно. Тогда Аверан нырнула еще глубже, опустилась на илистое дно канала, затем оттолкнулась и поплыла вверх.
Вынырнула и огляделась. Весна с плеском вынырнула тоже.
Аверан перевела дыхание. И тут зеленая женщина перестала барахтаться и снова погрузилась в глубину.
Аверан испугалась.
- Весна! - крикнула она. - Весна!
Поверхность воды оставалась спокойной.
Несколько мгновений Аверан соображала, что делать. Но тут Весна всплыла в последний раз.
Аверан бросилась к ней, ухватилась за плащ и повлекла за собой к нужному берегу. Голову Весны она старалась держать над водою.
Зеленая женщина закашлялась, подавилась и заплакала, как дитя. Изо рта ее хлынула грязная вода, но они уже добрались до берега. Аверан огляделась по сторонам.
Посох свой она выронила, спасая Весну. Течение здесь было слабым, но все же успело отнести их на четверть мили вниз по каналу. Искать посох, пожалуй, не имело смысла.
Аверан, пошатываясь, поднялась на ноги. Прикинула, что до Карриса - восемь миль на запад и шесть на юг. Ей хотелось на север, но она боялась. Отсюда видны были костры, горевшие на холмах южнее Карриса.
Ветер все усиливался, тучи сгущались. Накрапывал дождь. Да, посоха уже не найти.
“Может быть, повезет и начнется гроза?” - подумала девочка. Опустошители боялись молний, и никто не знал - почему. Но Аверан был теперь известен этот секрет. Молнии ослепляли их и причиняли им боль. Для них смотреть на молнию было все равно, что для человека смотреть на солнце.
“Никто, кроме меня, не знает этого”, - думала Аверан. Ведь она сделала то, чего никто никогда не делал: съела мозг опустошителя, и его память перешла к ней.
Но грозы, к сожалению, как будто не предвиделось.
Измученная долгим бегом, девочка двинулась на запад и медленно, но упорно шла вперед еще целый час, хотя даже зеленая женщина начала отставать. За час до рассвета они услышали где-то вдали у Карриса странный гул, от которого задрожала земля. Вскоре проснулись и защебетали птицы в полях. Аверан этот радостный гомон в столь мрачное утро показался совершенно неуместным.
На рассвете она наткнулась на поросший лесом холм близ дороги и решила еще раз сыграть роль лисы.
Она укрылась под высокой сосной в зарослях молодых дубков и папоротника. И стала дожидаться восхода. Отсюда она должна была увидеть огромных чудовищ за несколько миль, если, конечно, те не потеряют ее след.
Весна легла рядом с нею. Аверан подняла полу ее медвежьего плаща и заползла под него. Плащ был насквозь мокрым, но, прижавшись к зеленой женщине, девочка согрелась быстро.

38
Холодный ветер в Каррисе

За час до рассвета налетел ветер с северо-восточной стороны, еще сильнее похолодало. Над землей клубился туман, ветер нагнал туч, и с рассветом скорее потемнело, чем посветлело.
Светлее всего было там, где полыхал живой огонь пламяплетов, который разгонял туман у входа на дамбу. Радж Ахтен, стоя между двумя огненными столбами, смотрел вверх, на защитников стен. Позади него злобно сверкали глазами великаны Фрот, боевые псы и Неодолимые.
- Если хочешь сражаться - наступай! - отважно заявил герцог Палдан. - Но если надеешься обрести здесь пристанище, твои надежды напрасны. Мы не сдадимся!
Солдаты рядом с Роландом вскинули оружие и, одобряя эту речь, принялись колотить по щитам мечами и молотами
Рад ж Ахтен удостоил Палдана всего одним взглядом. А затем обвел глазами людей, стоявших на стенах, и на какое-то мгновение взгляд его уперся в Роланда. Роланд невольно отвел глаза. При виде столь вызывающей, горделивой уверенности в себе Радж Ахтена он впервые в жизни ощутил себя действительно полным ничтожеством. И один за другим солдаты опускали оружие, переставая стучать им о щиты.
- Храбрецы, - сказал Радж Ахтен Палдану.
И тут где-то вдали за туманом затрубили боевые рога, пронзительные рога Инд опала. Донесся барабанный рокот. Великаны Фрот принялись оглядываться, боевые кони забеспокоились, загарцевали под Всадниками.
- Они трубят к отступлению,- удивленно сказал барон Полл.
Милях в пяти от Карриса войско Радж Ахтена поспешно отступало от кого-то. От Рыцарей Справедливости? От прибывшей из Мистаррии подмоги?
Кто-то, преисполнившись внезапной надежды, закричал:
- Пришел Король Земли! Они испугались!
Из тумана вынырнули три черных существа, прошмыгнули мимо Роланда. Он принял их было за летучих мышей. Но они были помельче и корчились на лету, словно снедаемые болью. И он узнал гри, создания Подземного Мира, редко появляющиеся на поверхности земли.
- Уходи! - крикнул Палдан Радж Ахтену. - Ты не войдешь сюда! Лучники, готовсь!
Радж Ахтен протянул руку к лучникам, словно прося их не слушать приказа. Его серый боевой конь стоял под ним спокойно, хотя все остальные лошади испуганно переминались с ноги на ногу.
- Это пришел не Король Земли,- сказал Радж Ахтен так громко, что голос его услышали на всех стенах. И слова эти кольнули Роланда, словно острым ножом, вызвав какой-то неопределенный страх.- И не ваши подкрепления. Герцог Палдан знает, что приближается с юга; до него добрались вестники, проскочившие сквозь наши ряды. Из Подземного Мира вышли десятки тысяч опустошителей. Они вот-вот будут здесь.
Во рту у Роланда вмиг пересохло от страха. Со времени последнего великого сражения между людьми и опустошителями прошло тысяча шестьсот лет. Ему случалось слышать рассказы о том, что чудовища порой убивают людей, забредших в горы Алькайр, или затаскивают их в свои логова и там съедают.
Но никогда на памяти ныне живущих опустошители не нападали целым войском - до случая с Башней Хаберд.
Лучше дважды сразиться с Радж Ахтеном, подумал Роланд, чем один раз - с опустошителем. Удачным ударом можно уложить даже сильного воина, но только не чудовище ростом со слона. Маленькому человечку с коротким мечом ни за что не проткнуть его шкуру.
Поля перед Каррисом по-прежнему скрывал туман. Но вдалеке уже слышался рокочущий гул, подобный прибою. Стены замка то и дело вздрагивали.
Радж Ахтен продолжал
- У вас нет сильных солдат, чтобы защитить крепость. А у меня есть. Преклоните же колени передо мной! Склонитесь перед вашим хозяином. Откройте ворота! Склонитесь передо мной, и я защищу вас.
Без единой мысли в голове Роланд опустился на колени. Голос Радж Ахтена звучал столь убедительно, что иначе поступить было невозможно. Да и не хотелось.
Солдаты разразились приветственными криками. Они принялись размахивать оружием, предлагая Лорду Волку свою службу.
Сердце Роланда стучало как молот. Герцог Палдан стоял на стене, вызывающе выпрямившись, сжимая рукоять меча - жалкий и бессильный маленький человечек.
Все были согласны принять Радж Ахтена, лишь он один еще пытался противостоять.
“Неужто этот дурак не понимает, что Радж Ахтен прав? - подумал Роланд.- Без него мы погибнем”.
И тоже что-то радостно заорал.
Заскрежетали цепи - разводной мост пошел вниз.
Среди общего ликования Радж Ахтен торжественно вошел в Каррис. И сразу стал отдавать приказы:
- Выставить охрану на дамбе! И разгоните этот туман, чтобы мы видели, что там происходит!
Пламяплеты повернулись спиной к крепости и принялись чертить в воздухе огненные руны.
Туман мгновенно поплыл прочь, и великаны Фрот стали видны по пояс, выступили над поверхностью дымки головы Всадников, подъезжавших к Каррису.
Вдалеке слышались крики людей, ржание испуганных лошадей. Рога трубили отступление, воины Радж Ахтена спешили к дамбе.
И все громче становился жужжащий треск, возвещавший приближение опустошителей - то шипел воздух, испускаемый из их брюшных отверстий, и гремели хитиновые щитки, задевая о землю.
Войска Радж Ахтена рядами вливались в крепость. Рыцари, измученные, грязные, на горячих скакунах. Копьеносцы, отряд за отрядом. Перекрывая грохот копыт и лязганье доспехов, защитники Карриса громко кричали, приветствуя тех, кто пришел спасти их от опустошителей.
Роланд посмотрел на равнину. Пламяплеты уже начали разгонять туман, но на это требовалось время. Было раннее утро, земля - сырая, и туман укрывал всю местность, куда ни глянь.
Он вновь почувствовал страх. Тут еще начался дождь, застучал крупными холодными каплями по голове, по плечам, промочил тунику. Народ вокруг стал, ежась, присаживаться на корточки, прикрываясь от дождя щитами. Роланд поступил так же, но его маленький щит покрывал только голову. Дождь беспрепятственно лился за воротник.
Все больше гри проносилось над головой, уже сотнями, словно выпущенные из пращи. Внизу клубился туман, над головой темнели тучи - Роланду казалось, что он висит между небом и землей. Вокруг летали растревоженные поднявшимся шумом чайки, вороны и голуби, не находя себе места.
И когда возбуждение улеглось и воспоминание о силе Голоса Радж Ахтена поблекло, Роланда начало трясти.
Словно пробудившись от сна, он понял вдруг, что отрекся, что позволил Радж Ахтену взять город без боя.
- Как же так? - спросил он у барона Полла. - А если придет Король Земли? Нам что, придется сражаться с ним?
- Надо думать,- сказал барон Полл. И плюнул в туман. Судя по его спокойствию, мысль эта его уже посетила и не особенно встревожила.
Роланд, силясь придать голосу уверенность, заявил:
- Ну нет! Я не стану сражаться с Королем Земли!
- Ты сделаешь все, что тебе прикажут, - сказал барон Полл. - Радж Ахтен приведет тебя к присяге, и ты станешь его подданным.
Скорее всего, так и должно было случиться. Радж Ахтен, взяв на себя защиту замка, предоставит им выбор: присягнуть ему на верность или умереть.
- Я - подданный Ордина. И не нарушу клятвы! - сказал Роланд. - Я не выступлю против своего короля.
- Либо верность, либо жизнь! - практично заметил барон.- Поверь мне, умный человек легко клянется и столь же легко забирает свою клятву обратно.
- Я себя умным не считаю,- ответил Роланд. То была правда. Он не умел ни читать, ни считать. Никогда не знал, что ответить на придирки жены. И еле-еле сумел даже найти в тумане дорогу в Каррис.
Но он всегда был верен своему слову.
- Послушай,- горячо сказал барон.- Да присягни ты Радж Ахтену. Ведь когда придет Король Земли, никто не сможет заставить тебя драться от души. Маши себе мечом да рычи, чтобы все шли в задницу. Не обязательно же проливать кровь!
- Пускай в задницу идет Радж Ахтен, - сказал Роланд и стиснул рукоять меча.
Однако когда воины Лорда Волка стали подниматься на стены, обнажить оружие он не посмел.
Он тихонько присел на корточки, спиной к стене, и вновь пожалел о том, что отдал плащ зеленой женщине. Казалось, стало еще холоднее, чем ночью. Холод доставал до самого сердца, тело онемело и не слушалось.
Прошло около получаса, но еще не все войско Радж Ахтена успело войти в город, и пламяплеты продолжали рисовать свои тайные руны. Те висели в воздухе, как огненные гобелены, пока пламяплеты не подталкивали их вперед. Руны таяли. И туман начинал отходить со скоростью идущего пешком человека, постепенно обнажая землю.
И все это время треск, сопровождавший бег опустошителей, становился громче, нарастал, словно приближалась гроза.
Чудовища сходились к Каррису со всех сторон - с севера, запада и юга.
Где-то милях в двух в тумане вновь затрубили рога. Заржали испуганные лошади и понеслись, судя по доносившимся звукам, в южную сторону, затем на запад и наконец - обратно на север.
На стенах послышались крики:
- Заблудились! Не знают, куда ехать! Их отрезали!
Роланд от души посочувствовал несчастным. Он на своем опыте знал, как легко потеряться в этом проклятом тумане.
Туман в очередной раз стал отодвигаться, и Роланд, затаив дыхание, смотрел, как обнажаются зеленые поля, как появляются из него беленые домики с тростниковыми крышами, огороды, стога сена и яблоневые сады, пастбища и каналы. Дикая утка, бродившая вперевалку возле выложенного кирпичом водоема, вытянула шею и радостно захлопала крыльями при виде открытого неба.
Вид этот был столь прекрасен, что Роланду совсем уж тошно показалось торчать тут под дождем на стене в ожидании неминуемой битвы.
Громко затрубили рога в Каррисе, дабы воины Индопала, заблудившиеся в тумане, сообразили, в каком направлении двигаться.
Слышно было, что лошади развернулись и поскакали к замку. Стук копыт приближался, а с ним - бряцанье доспехов и перекликающиеся голоса людей.
И наконец первые солдаты показались из тумана в полумиле от замка.
Это не были сильные воины. Простые лучники в белых бурнусах и скромных кожаных доспехах; артиллеристы в высоких бронзовых шлемах, имевшие при себе из оружия только длинные ножи; молодые оруженосцы, чаще чистившие чужие доспехи, чем надевавшие свои.
То был арьергард войска Радж Ахтена, вспомогательные отряды, которые предназначены были удерживать Каррис после его взятия. Большинство солдат шли пешком.
Только командиры были верхом, и когда эти командиры увидели замок, они пришпорили лошадей и в слепой панике помчались к спасительным стенам, бросив пехотинцев на произвол судьбы.
Те же отчаянно закричали и устремились к замку бегом. Треск, производимый невидимыми пока опустошителями, превратился в оглушительный грохот.
Запахло пылью и кровью, из тумана донеслись крики ужаса, и стало понятно, что там, в тумане, люди уже сражаются за свою жизнь.
На всех стенах замка трубили рога. Защитники кричали, подбадривая бегущих индопальцев. Тех было около двадцати тысяч.
И наконец появился опустошитель.
Он выбежал на открытое пространство, волоча за собой клочья тумана, словно дымился. Роланд впервые увидел это чудовище и почувствовал настоящий ужас.
В Верхнем Мире таких созданий отродясь не водилось. По рангу этот опустошитель был носителем клинка и не имел сверкающих огненных рун, которыми отличались маги.
Он бежал на четырех задних ногах, держа в массивных передних лапах оружие. Восьминогое чудовище более всего походило на огромного краба. Прочный панцирь его казался сделанным из серого гранита и на брюхе между ног тускло светился.
Голова у него была величиной с повозку, лопатообразной формы, на затылке и под нижней челюстью извивались щупальца - единственные органы чувств. Ни глаз, ни ушей, ни носа он не имел, только зубы сверкали, словно кварцевые кристаллы.
Кроме шума дыхания, он не издавал никаких звуков. Опустошитель бежал в три раза быстрее удиравших от него воинов. И выглядело это так, словно он был овчаркой, загоняющей стадо, и не собирался никого убивать, а только пытался преградить им путь к отступлению.
Но он благоразумно остановился на безопасном расстоянии от замка. Обогнав бежавших впереди солдат, повернулся и принялся за дело.
В лапах он держал “чудо-молот” с рукоятью из черной стали Подземного Мира, с обухом весом в шестьсот футов. Молоты эти прозвали так потому, что, по слухам, они одним ударом превращали человека в “чудное месиво, из которого уже ничего не соберешь”.
Опустошитель махнул молотом над самой землей, как крестьянин, который косит траву. И первым же ударом смел пять человек, отбросив их футов на сто. Роланд увидел, как у одного солдата отлетела голова и с плеском упала в озеро Доннестгри.
Некоторые бедолаги выхватили оружие и попытались пробиться мимо него. Другие же бросились врассыпную, пытаясь укрыться в хижинах или за кустами.
Молот вздымался и падал с такой быстротой, что Роланд не успевал следить за его движением. При своей величине чудовище двигалось невероятно ловко. И через десять секунд полегло замертво уже пятьдесят человек.
От ужаса Роланд утратил дар речи, сердце его стучало так громко, что стук этот, должно быть, слышали все вокруг. Опасаясь, что его сочтут трусом, он огляделся по сторонам - как реагируют на это жуткое зрелище остальные? Юноша рядом с ним был бледен как мел, но стоял неподвижно, стиснув зубы. Роланд подумал было, что он неплохо держится, но тут заметил, что штаны у мальчишки уже мокрые.
Со стороны барбиканов донесся скрежет, затем выстрелили баллисты. Снаряды, отлитые из стали в виде гигантских стрел, весили каждый по тридцать фунтов. Первые два упали недалеко от цели, попав в ряды бегущих солдат. Артиллеристы принялись перезаряжать, и снова послышался скрежет заводимых механизмов.
Их начальник прокричал:
- Не стреляйте, пока опустошитель не подойдет ближе! К этому времени пали мертвыми уже сто человек, и на стенах вдруг поднялся крик:
- Смотрите, смотрите!
Из тумана вырвались еще опустошители. Их было не десятки и не сотни - тысячи.
В лапах они держали огромные мечи, чудо-молоты и остроги - длинные шесты с большими крюками на конце.
Среди них были маги, расписанные огненными рунами, словно одетые в пламя. Эти несли кристаллические посохи, тоже излучавшие свет.
Стены задрожали от ударов их панцирных щитков о землю. Крики убегавших солдат слились в один ужасный вой и совсем оглушили Роланда. Ноги его сделались ватными и почти уже не держали его.
Теперь и он обмочил штаны.
- О Силы! - прорычал барон Полл.
Несколько защитников крепости спрыгнули со стены в озеро, решив, что лучше утонуть, чем столкнуться с опустошителями.
Какой-то идиот начал орать голосом мощным, как у глашатая:
- Сохраняйте спокойствие! Пожалуйста, сохраняйте спокойствие! Сохраняйте надежду, я уверен, что все обойдется... мы все уцелеем.
Роланд не понял, вправду ли этот крикун надеялся успокоить людей или же просто решил встретить смерть с шуткой на устах - в подражание легендарным рыцарям прошлого.
Сам же он впервые в жизни совершенно пал духом.
Барон Полл оглянулся. На лицо его упал первый луч солнца. Толстяк-рыцарь улыбнулся и сказал, повысив голос, чтобы Роланд расслышал его сквозь крики умирающих и лязг оружия:
- Дыши глубже, приятель, может, это твой последний вздох.

39
Особый мир

Через час после восхода солнца на стрельбище появился хромой мальчуган, и Миррима решила, что он пришел звать ее седлать лошадей.
Но он сказал, что Иом ждет ее в Башне Посвященных.
Миррима поспешно отправилась к королеве. День обещал быть ясным. Солнце светило ярко, поднимаясь все выше в безоблачное голубое небо. Вдалеке кружили орланы.
Из внутреннего двора замка можно было разглядеть равнину на двадцать миль кругом - и серебряные петли реки Вертячки среди вересковых полей, и фермерские хозяйства на холмах у ее берегов, и стада коров, и табуны лошадей, пасущихся в полях.
У коновязи на лужайке возле Башни Посвященных кормились голуби. Высотой эта башня, стены которой были сложены из темного песчаника, ни в какое сравнение не шла с башней замка Сильварреста. Она была довольно большой, с просторным двором, но вряд ли могла вместить больше двухсот Посвященных.
Подойдя ближе, Миррима удивилась: со двора доносилась музыка.
В столь ранний час там кто-то пел, звучали свирели, барабаны и лютни. Похоже было, что Посвященные - те, кто не слишком ослабел, отдав дары - устроили себе праздник.
Под опускной решеткой, ведущей во двор башни, столпились любопытствующие зрители.
Когда Миррима проходила мимо них, какая-то старуха шепнула:
- Гляньте-ка, это та, что убила Темного Победителя. Миррима вспыхнула.
- Ее прозвали “Славой Гередона”,- продолжала старуха.
- Она целую ночь стреляла из лука, - сказал молоденький парнишка. - Я слыхал, она попадает в глаз ястребу за двести шагов. А теперь она собирается убить самого Радж Ахтена!
Миррима низко опустила голову, стараясь не прислушиваться. “В глаз ястребу, как же! - подумала она. - Хорошо, если удается лук натянуть и не запутаться при этом с головы до ног”.
Она вошла во двор и с изумлением обнаружила, что все Посвященные расположились на лугу перед башней. Кругом стояли столы, заваленные пирогами, заставленные кувшинами с напитками. Те, кто отдал силу, ловкость и метаболизм и не мог свободно передвигаться, лежали в тени под высоким дубом, остальные же вовсю веселились.
Слепые танцевали, поддерживая друг друга, стараясь не наступать на ноги, глухие и немые играли веселую джигу. Отдавшие разум скакали не в лад, невпопад.
Миррима застыла у ворот, глядя на все это с недоумением.
Неподалеку от нее сидел на земле, поджав под себя ноги, слепой старик, откусывал от сладкого пирога и запивал вином. У него было обветренное лицо и жесткие прямые волосы.
- Почему они танцуют? - спросила Миррима.- Ведь Праздник Урожая два дня как кончился! Слепец улыбнулся и предложил ей вина.
- Таков обычай! - сказал он. - Мы пируем, потому что сегодня наши лорды идут на войну!
- Обычай? - переспросила Миррима. - Разве Посвященные всегда пируют, когда их лорды идут на войну?
- Ну да, - старик кивнул. - Выпейте.
- Нет, благодарю, - девушка растерялась. Она ни разу не слышала о таком обычае. Правда, за всю ее жизнь Гередон ни с кем не воевал.
Она перевела взгляд на башню - толстые стены, сторожевые бойницы, множество комнат, служивших жильем для Посвященных.
Однажды войдя сюда, человек уже не возвращается в большой мир - здесь и умирает, если только раньше не умрет его лорд. Мирриме как-то не случалось задумываться о том, что это место становится для людей особым миром, миром, которого не касается, что происходит снаружи.
И теперь она с удивлением смотрела на танцы Посвященных.
- И это будет продолжаться целый день? - спросила она.
- Ну да, - сказал слепец. - До самой битвы. Девушка задумалась.
- О, понимаю... Если ваш лорд погибнет сегодня, к вам вернется зрение. Есть что праздновать!
Слепец свирепо стиснул, как дубинку, бутыль с вином и проворчал:
- Экая вы невежа! Мы празднуем потому, что сегодня мы, - для выразительности он стукнул себя в грудь, - едем на войну. Сегодня мой лорд Гроверман будет пользоваться моими глазами, и я был бы счастлив сражаться с ним рядом, кабы мог
Он плеснул наземь немного вина.
- Прими, Земля, этот дар, и пусть Гроверман вернется домой с победой! Долгой жизни герцогу Гроверману!
Затем припал к горлышку и сделал большой глоток за здоровье герцога.
Миррима сказала, не подумав. И только теперь поняла, что оскорбила старика, сама того не желая.
Тут в стороне от пирующих, у стены, она увидела Иом, которую окружало человек сорок - мужчины и женщины самого разного возраста, в основном крестьяне. Иом что-то говорила, а они, держась за руки, медленно кружились вокруг нее. Два музыканта тихо подыгрывали им на флейте и барабане. Они исполняли старинный марш.
Миррима сразу поняла, что происходит. Когда какой-нибудь воин хотел получить дары, он подходил к Способствующим, у которых хранились списки всех тех, кто предлагал себя в Посвященные. Этих людей вызывали, и поскольку дар можно передать, только желая этого от всей души, воину частенько приходилось уговаривать своих будущих Посвященных. Он объяснял людям, зачем ему нужны дары, обещал служить хорошо и обычно брал на содержание Посвященных и их семьи.
Она не удивилась, услышав настойчивый голос Иом:
- Я прошу не для себя одной. Земля сказала моему мужу, что близится конец Эры Человека. И сражение нам предстоит за все человечество!
Один из мужчин сказал:
- Простите, ваше величество, но вы ведь не обучались воинскому искусству. Вдруг мой дар больше пригодится какому-то другому лорду?
- Вы неправы,- возразила Иом.- Я немного владею саблей, и будь у меня дар силы, могла бы и с боевым молотом управиться не хуже любого мужчины. Но я и не нуждаюсь в особом воинском искусстве. Скорость так же полезна в бою, как и умение. Поэтому я хочу получить метаболизм.

Предыдущая страница 24 Следующая страница


25 Дэвид Фарланд

Будущие Посвященные дружно ахнули от удивления.
- Зачем? Неужели вы хотите умереть молодой? - спросила одна пожилая женщина, продолжая медленно двигаться по кругу.
Мирриме стало жалко Иом. Самой ей еще не приходилось участвовать в подобной церемонии. И она боялась, что у нее ничего не получится. Она не умела говорить красноречиво. И вряд ли смогла бы убедить кого-то отдать ей свой самый ценный атрибут.
- Я понесла сына от короля,- объяснила Иом.- Темный Победитель явился вчера в замок Сильварреста за его жизнью, не за моей. Принц должен появиться на свет только к середине лета. Но если я возьму сейчас дары метаболизма, я выношу его за шесть недель.
“Умница,- подумала Миррима.- Все эти люди прекрасно поняли, чего она хочет. Она собирается расплатиться собственной жизнью за жизнь сына. Кто устоит перед такой любовью к своему ребенку?”
Пожилая женщина вышла из круга и опустилась на одно колено.
- Мой метаболизм принадлежит вам и вашему ребенку.
Но остальные продолжали хоровод.
Тут кто-то похлопал Мирриму по плечу. Она обернулась и увидела перед собой настоящего великана. В тени его могло укрыться несколько человек, и, пожалуй, скорее он унес бы лошадь на плечах, нежели та провезла бы его хоть несколько шагов. Парень был лесоруб, и пахло от него свежим деревом. Из-под распахнутой кожаной куртки выпирала мощная мускулистая грудь. На вид - лет тридцать. Он улыбнулся ей, и на бородатом лице отчетливо выразилось благоговение.
- Вы - та самая?
- Какая - та самая? - спросила Миррима.
- Которая убила Темного Победителя? Миррима молча кивнула, растерявшись при виде столь великого почтения.
- Видал я его, - сказал парень. - Пролетел прямо над головой. Аж все небо почернело. Вот уж не думал, что его убить можно.
- Я в него выстрелила, - сказала Миррима. Тут она сообразила, что прижимает лук к груди, словно защищаясь.- Будь вы там, и вы бы сделали то же самое.
- Ха! Это вряд ли,- усмехнулся великан.- Я бы побежал сломя голову и посейчас бы еще бежал.
Миррима кивнула, принимая похвалу. На самом деле он был прав. Большинство людей на ее месте убежало бы.
Парень замялся, словно не зная, что еще сказать. Большим умом он, похоже, не отличался.
- Вам нужен хороший лук, - выдавил он наконец. Девушка быстро осмотрела лук - вроде в порядке.
- Что вы имеете в виду?
- Стальной нужен, - сказал парень, - а то такие, как у вас, я пучками ломаю.
Тут до нее дошло. Ее слава - сколь бы мало ни была заслужена - уже сыграла свою роль. И этот гигант хотел отдать ей свою силу. За такой дар многие рыцари с радостью заплатили бы пятьдесят золотых ястребов - его заработок за десять лет. О Силы, какой же он огромный!
- Понятно, - промямлила Миррима. Не стоило говорить ему, что она не заслуживает такого восхищения - с даром силы этого великана она вполне могла сделаться той героиней, за какую он ее принимал.
Тут из-за спины его выступили еще крестьяне. И Мирриму осенило. Те люди, что стояли у ворот, ждали ее. Они пришли предложить ей дары.
В отличие от Иом, “Слава Гередона” не нуждалась в том, чтобы уговаривать кого-то отдать ей свои атрибуты.

40
Бредни безумца

Рассвет застал Габорна глубоко в землях Флидса. На севере страны местность была холмистая, вдоль узких дорог стояли каменные изгороди, часто встречались пастушьи хижины. Высокие скалы, поросшие согнутыми ветром соснами, охраняли путь, подобно древним стражам. Звездный свет усеивал землю серебряными монетами.
В темноте Габорн не отваживался скакать быстро, как ни подгоняло его ощущение страшной опасности, угрожающей Каррису, и потому большинство его рыцарей от него не отставало. Он уже начал принимать дары, но, упав с коня, мог сломать шею, как всякий обычный человек.
Силы его постепенно прибывали. На то, чтобы взять дары в замке Гроверман, он потратил меньше часу. Принял по одному дару силы, метаболизма, ловкости и жизнестойкости. И уехал, а Способствующий принялся подбирать желающих передать ему дары через векторов.
Габорн просил сорок даров, желательно до рассвета, и ему это было обещано.
И с каждым часом он чувствовал себя теперь все лучше. Сильнее и бодрее.
Он не мог отрицать того, что последствия совершенного им зла - приятны, и раз даже поймал себя на мысли, что мог бы, имея столько форсиблей, попытаться, по примеру Радж Ахтена, сделаться Суммой Всех Людей.
Но мысль эта была недостойной короля, и он тут же выкинул ее из головы.
Рядом с ним ехал чародей Биннесман, позади - пятьсот лордов из Орвинна и Гередона. Хроно, которому Габорн выдал резвую сильную лошадь, тоже не отставал.
На рассвете с вершины холма перед ними открылись бескрайние равнины Флидса. Холодное солнце медлило с подъемом, поля укрывала легкая дымка тумана.
Перед скачкой через равнины решили накормить и напоить лошадей у тихого озерца, где в изобилии росли дикий овес, вика и золотой мелилот. Вода в нем была удивительно чистой; можно было разглядеть жирную форель, плавающую среди горбатых камней на дне.
В ивах у дороги пели желтые жаворонки; они разлетелись с приближением людей, словно искры с точила кузнеца.
- Остановка на пятьдесят минут, - объявил Габорн. - На полной скорости мы доберемся до Тор Дуана меньше чем через час. Затем скачем на юг, и может быть, к середине дня будем в Каррисе.
Он все сокращал и сокращал время на дорогу. Ощущение гибели, грозящей Каррису, становилось все острее, Земля приказывала ударить.
- К середине дня? - переспросил сэр Лангли. - Ужели есть необходимость в такой спешке?
До Карриса было так далеко, что ни один вестник не привез бы им сейчас оттуда свежих новостей. Но Габорн знал кое-что и без этого.
- Да, - отвечал он. - Я думаю, что Радж Ахтен уже там. Пять минут назад моим Избранным угрожала смертельная опасность... Ощущение это исчезло на миг. Но сейчас оно снова усиливается.
Лорды принялись громко обсуждать услышанное. Все знали, как быстро Радж Ахтен может взять любой замок. И мало кто верил, что Каррис продержится хотя бы день. Случись так - они успели бы отогнать врага.
Но слишком мало было надежды, что они застанут Радж Ахтена еще перед стенами Карриса.
Все сходились на том, что Габорну придется осадить замок. Но сколько может продлиться эта осада? Войска Радж Ахтена ждут на границе, и подкрепления к нему явятся не позднее чем через неделю. А это значит, что Габорну надо как можно быстрее атаковать цитадель Радж Ахтена, иначе он будет вынужден отбрасывать войска, идущие тому на помощь.
И в любом случае битва им предстояла эпических масштабов.
Под знаменем Габорна должны были собраться лорды со всего Рофехавана. Свою помощь обещали Белдинук и Флидс, Рыцари Справедливости, Гередон и Мистаррия. С такими силами можно было рассчитывать на победу. Габорн даже надеялся, что Радж Ахтен возьмет Каррис, ибо там, на острове, он окажется запертым, как в мышеловке.
Но беспокойство грызло его, не переставая. Он знал, что смерть крадется по пятам за каждым человеком, сопровождающим его. И опасался, что Радж Ахтен приготовил какую-то ловушку для них.
И вдруг даже с силами Ловикера и Флидса у него не наберется достаточно войск для такой битвы?
Габорн подошел к воде, желая побыть наедине со своими мыслями. Среди камней на берегу росла желтая кашка. Он сорвал одну веточку, повертел в руках. В детстве кашка казалась ему необыкновенно красивой, сейчас же он видел, что она проста и непритязательна.
Как и люди. Мужчины, женщины, дети. Земля предупредила Габорна, что спасти он сможет лишь немногих, но каждый человек по-прежнему представлял собой великую ценность в его глазах.
К воде подошел Хроно, откинул капюшон плаща, обнажив коротко стриженную голову. Худое лицо его казалось изможденным, в глазах застыла тревога. Он встал на колени и зачерпнул пригоршню воды.
- Что происходит в Каррисе? - спросил Габорн. Летописец вздрогнул, расплескал воду. И ответил не оборачиваясь:
- Все - в свое время, ваше величество.
- Ты не только отмечаешь гибель людей, - сказал Габорн.- Ты сочувствуешь им, хоть и пытаешься это скрыть. Вчера, когда пала Голубая Башня, на твоем лице я видел ужас.
- Я Свидетель Времени,- сказал Хроно.- Ни в чем не участвую.
- Смерть угрожает каждому человеку в нашем войске. Я чувствую, что она угрожает и всем тем сотням тысяч, кто сейчас в Каррисе. И ты останешься всего лишь свидетелем?
- Я ничего не могу сделать, чтобы изменить события, - ответил Хроно. Он повернулся к Габорну. В глазах его блестели слезы.
“Не может или не хочет? - подумал Габорн. - Наверное, все-таки не может. Но если это так, то какую же хитроумную ловушку приготовил им Радж Ахтен, что ее нельзя избежать? Как бы разузнать побольше?”
- Прошлой ночью ты спросил меня, Изберу ли я Хроно,- сказал Габорн.- Мой ответ - да. Но только в том случае, если Хроно станет служить людям.
- Вы хотите меня купить? - спросил Хроно.
- Я хочу спасти мир.
- Ваше желание может оказаться тщетным, - сказал Хроно.
- Как это удобно, должно быть,- оставаться всего лишь соглядатаем, - с упреком заметил Габорн, - делать вид, что беспристрастность - это высшее достоинство и что судьбы наши до времени сокрыты от нас!
- Вы надеетесь меня рассердить и заставить нарушить обет? - спросил Хроно. - Это недостойно вас. Вы падаете в моих глазах. Я так и запишу в книге о вашей жизни.
Габорн покачал головой.
- Я буду и просить, и насмехаться, и дразнить, и шантажировать. Твои знания нужны не мне одному. И я предупреждаю, что не изберу тебя. Мы вместе поскачем в бой, но я тебя не изберу. И если ты не хочешь сказать, что угрожает Каррису, ты, видимо, попросту хочешь умереть.
Хроно вздрогнул и отвернулся, скрывая выражение своего лица. Но дрожь его сказала Габорну о многом. Каррису действительно угрожала опасность столь великая, что Хроно не надеялся остаться в живых.
И все же он предпочитал умереть, но не нарушить свой обет не вмешиваться в дела людей.
Тут к ним подошла Эрин Коннел. Она еще ночью предупредила Габорна, что ей нужно с ним поговорить, и сейчас начала без обиняков:
- Ваше величество, против вас существует заговор.
Затем она вкратце поведала о планах короля Андерса помешать Габорну взойти на трон.
Габорн оторопел. Он не мог понять, зачем это Андерсу нужно. Междоусобная война казалась полной бессмыслицей.
Прежде он думал, что все люди возрадуются, узнав, что Земля избрала нового короля. Но вдруг стали появляться враги, пробиваясь повсюду, как... как кашка по берегам этого холодного озера.
Эрин, рассказав, что знала, сходила за принцем Селинором, которому были известны подробности.
Габорн принялся расспрашивать его.
- Ваш отец составил против меня заговор. Насколько, по-вашему, это серьезно? Он хочет войны или просто подошлет ко мне убийц?
Селинор отвечал ему с искренней тревогой.
- Не знаю... Он никогда ни о чем таком не думал. И не говорил со мной об этом. Он сам на себя не похож... во всяком случае, последний месяц. Мне кажется, он сходит с ума.
- Почему вы так думаете? - спросил Габорн. Селинор огляделся, чтобы убедиться, что никто их не слышит.
- Недели три назад, ночью, когда все спали, он пришел ко мне в комнату с одной только свечой в руке. Он был совершенно голый, и на лице его сияла такая блаженная улыбка, какой я в жизни у него не видел. Он разбудил меня и тихим, мечтательным голосом сообщил, что наблюдал в небесах знамение и знает теперь наверняка, что следующим Королем Земли должен быть он.
- И что же он видел? - спросила Эрин.
- Три звезды, которые упали с неба одновременно, светлые и сияющие. Эти звезды, по его словам, приблизившись к горизонту, вдруг изменили направление и выстроились кругом над замком, подобно пылающей короне, накрывшей Южный Кроутен.
Габорн удивился. Ни в одной легенде, повествующей о земных силах, никогда не упоминались метеоры.
- И он решил, что это знамение Земли?
- Да,- кивнул Селинор.- Но я-то решил, что знамение это ему приснилось, и так ему и сказал. На всякий случай, чтобы успокоить отца, я пошел поговорить с дальновидцем, дежурившим в ту ночь, и с караульными на стенах.
- Что же они сказали? - спросил Габорн.
- Караульные башни Посвященных не видели ничего, они делали обход в башне. Четыре человека исчезли. Дальновидец же умер.
- Умер? - переспросила Эрин. - Каким образом?
- Упал со сторожевой башни. Поскользнулся, сам спрыгнул или столкнули его - никто не знает.
- А пропавшие люди?
- Мой отец отказался говорить, куда они уехали. Намекнул только, что по его поручению. Мол, “обязанности призвали их в другое место”.
- Вы полагаете, что это ваш отец убил дальновидца и отослал этих четверых? - спросил Габорн.
- Не исключено,- сказал Селинор.- Я отправил на их поиски своих людей, проверить границы Южного Кроутена. Через неделю какой-то крестьянин сообщил нам, что видел одного из пропавших рыцарей, тот скакал на юг.
Крестьянин сказал, что окликнул его, но тот ехал как во сне... ничего не видя и не отвечая. Тогда, заподозрив неладное, я продолжил поиски и выяснил в конце концов, что вес четыре рыцаря действительно покинули страну, разъехавшись в разные стороны света. И никто из них никому не сказал ни слова.
- Попахивает колдовством, - сказал Габорн. Все это ему не нравилось. Земные силы были тут ни при чем. Зато имело место нечто темное и опасное.
- Я тоже так подумал, - сказал Селинор. - Неподалеку от нас в лесу жила женщина-травница, ее прозвали Орешницей, потому что она вечно собирала орехи. Она была знахаркой и очень любила белок. Я решил посоветоваться с ней, выяснить, могла ли участвовать во всем этом Земля... но когда пришел к ней в пещеру, где она, по слухам, прожила лет сто, обнаружил, что Орешница исчезла. И странно мне показалось то, что все белки ушли из леса вместе с нею.
Эрин нервно облизала губы. Габорна же услышанное встревожило не на шутку. Эта Орешница несомненно служила Земле. Как и Биннесман, она была Охранителем Земли, только задача у нее была другая.
- А с Биннесманом вы не говорили? - спросил Габорн.
Селинор покачал головой.
- У меня не было оснований бить тревогу. После той ночи отец ни разу не заговаривал о своем видении, правда, мне кажется, что все его поступки продиктованы именно этим знамением.
- Какие именно? - спросила Эрин.
- Он связался со своими лордами и начал укреплять оборонительные сооружения, удвоил и даже учетверил стражу. Но это и неплохо - за три дня до Праздника Урожая ему удалось уничтожить отряд убийц Радж Ахтена. Так что его поведение, основанное на этой фантазии, почти убедило меня, что фантазия пошла на пользу, что если он и обманывает себя, ничего худого в этом нет. Признаюсь, я даже призадумался - а вдруг знамение действительно было?
Но на прошлой неделе произошло еще кое-что. Отец, узнав, что Королем Земли стал кто-то другой, впал в неистовый гнев. Начал кричать и швыряться вещами. Голыми руками разорвал гобелены, перевернул трон. Избил слугу, который принес эту весть. Когда же успокоился наконец, заявил, что надо разобраться с этим обманщиком, который узурпировал его права. Тогда-то он и начал плести заговор с намерением опорочить Габорна. Рассказы его кажутся столь убедительными, что даже я засомневался - вдруг Габорн и вправду обманщик. Но отец мой стал каким-то... неуравновешенным. Он, например, говорит о чем-то и внезапно меняет тему, либо же отдает вдруг какой-то не имеющий отношения к разговору приказ. Он... даже двигается как-то странно.
- Да, он похож на сумасшедшего - и при этом опасного,- сказал Габорн.- Почему вы ни с кем не говорили до сих пор? Чего вы ждали?
Селинор хмуро посмотрел на Габорна.
- Когда мне было десять лет, мой дед сошел с ума, у него тоже были всякие видения и галлюцинации. И родители, ради его же безопасности, посадили его в клетку в подвале под нашей башней. Ночами напролет я слышал его бормотание и смех. Отец рассказал мне, что это - проклятие всего нашего рода. Он пытался обеспечить деда всеми возможными удобствами в его последние дни. Мы объявили, что дед скончался, а в это время четыре вектора постоянно передавали ему метаболизм, чтобы он состарился и умер поскорее.
И отец заставил меня поклясться, что буде с ним произойдет то же самое, я поступлю с ним в точности, как он - с дедом.
Я всегда держал свое слово. Если мой отец сошел с ума, он все же заслуживает сострадания.
- Конечно, - сказал Габорн. Но тревога его не отпускала. Теперь на границах Гередона появился еще и сумасшедший. А он-то надеялся обрести в Андерсе такого же союзника, как в Орвинне и Ловикере.
Закончив разговор, Габорн велел садиться на лошадей, и они помчались в Тор Дуан. Дороги были сухие, солнце светило ярко, отдохнувшие лошади неслись во весь опор. Всадники на сильных конях вырвались вперед, и войско постепенно стало растягиваться.
Через час Габорн, чародей Биннесман и еще несколько лордов уже подъезжали по Атерфильской тропе к Тор Дуану. “Дворец” Тор Дуана был старше всех известных людям строений. То был, собственно, вовсе и не дворец. Он представлял из себя огромный красный шатер, раскинутый в кругу гигантских белых камней.
Эти грубо вытесанные камни в восемьдесят футов высотой и сорок шириной высились на вершине Тор Дуана, напоминая зубы великана. На них крест-накрест были возложены другие глыбы, каждая тоже не менее восьмидесяти футов длиной и весом в сотни тысяч тонн.
Никто не знал, кому, когда и зачем понадобилось их здесь устанавливать. Но, по преданию, из этих камней раса великанов построила когда-то загон для Звездной Кобылы, откуда она впоследствии вырвалась и стала созвездием, и место это назвали “Стойлом Белой Кобылы”.
_________
Конечно, такие камни могли установить только великаны, но даже нынешним, холмовым великанам, что обитали в Инкарре, это было бы не под силу.
И для чего? Уж, наверное, не для какой-то великанской лошади. Просто Всадникам Флидса любая груда камней казалась похожей на загон.
Габорн считал, что камни отмечали могилу какого-то древнего короля великанов, правда, костей в этом месте никто не находил.
Конные кланы Флидса почти три тысячи лет собирались на вершине Тор Дуана для ежегодных игр и военных советов, и наконец он стал местом постоянного обитания Высокой Королевы.
Сами кочевницы, сестры-всадницы всегда смеялись над людьми, которые селились в одном месте. И потому королевским дворцом на Тор Дуане служил огромный шатер, который стоял здесь уже тридцать поколений. К западу вдоль реки Чалки постепенно строились дома, и теперь в долине насчитывалось восемнадцать крепостей. Но сердцем Флидса оставался дворец на вершине холма.
Габорн испытал облегчение, когда, обогнув холмы, они увидели наконец этот алый шатер королевы Хейрин Рыжей, раскинутый между камнями. Перед входом в него были установлены две огромные бронзовые статуи кобыл, вставших на дыбы.
Вне каменного круга виднелись сотни шатров собравшихся на войну лордов конных кланов. Но их было слишком мало, и это смутило Габорна. Он надеялся, что королева Хейрин даст ему несколько отрядов. Но в битве с Радж Ахтеном пало много воинов, а большинство из оставшихся в живых уже отправилось отвоевывать замок Феллс.
Флидс был бедной страной, и у Хейрин Рыжей почти не осталось воинов, которых она могла бы предложить Габорну. Пожалуй, эта гордая женщина вообще ничего не могла ему уделить.
Вокруг дворца, как всегда, носились на конях сотни молодых Всадников, ибо предание гласило, что воин, который объедет семь раз великий каменный круг, трубя при этом в рог, будет удачлив в бою.
Кое-кто из лордов, сопровождавших Габорна, никогда не видел этого прежде, и среди свиты его послышались удивленные восклицания.
Скачущие Всадники натянули поводья и с таким же удивлением воззрились на Короля Земли.
Затем многие из них заставили своих коней подняться на дыбы в знак того, что желают служить Габорну. Но он не стал никого избирать, не решаясь делать это, пока не переговорит с королевой Хейрин Рыжей.
Габорн и его свита остановились возле статуй боевых кобыл и спешились; к ним тотчас подбежали слуги, чтобы принять лошадей и отвести их на королевские конюшни.
Нечасто случалось Габорну чувствовать себя столь маленьким и ничтожным, как во время прохода ко дворцу под сенью этих статуй и великих камней. Холодный ветер с холмов заставлял трепетать и волноваться алые шелковые стены шатра. Часовые, стоявшие у входа, откинули полог перед гостями.
Они вошли и оказались в просторной передней комнате с потолком в восемьдесят футов высотой, и слуга побежал доложить об их приходе королеве Хейрин Рыжей. Сквозь верхние слои шелка просвечивало солнце, заливая все алым сиянием, и даже на золотых вазах у стен играли красноватые отблески.
Лорды, приехавшие сюда впервые, разглядывали великолепные гобелены на стенах справа и слева от входа. На обоих была изображена эмблема Флидса: вставшая на дыбы огромная чалая кобыла с вырывающимся из ноздрей пламенем. Ее окружало зеленое поле, на котором можно было разглядеть каждую травинку и каждый цветок, и даже муравьев.
За стенами шатра вновь затрубили рога - молодые рыцари возобновили скачку вокруг дворца.
- Охо-хо, - шутливо сказал сэр Лангли, - как же мы будем держать совет при этаком гаме?
Он не мог, конечно, знать, что в Королевский кабинет, расположенный в центре двоица, не проникало ни одного звука.
Дворец был огромен. Крыша его состояла из трех слоев ткани, каждый около пятисот футов шириной. Вместо стен изнутри он был разделен на комнаты занавесями и гобеленами.
Бревенчатые настилы, укрепленные на столбах, образовывали первый, второй и третий этажи, которые соединялись деревянными лестницами. Гобелены и занавеси крепились на столбах, как на каркасах. И потому дворец Хейрин Рыжей был гораздо прочнее обыкновенного шатра, хотя и уступал прочностью каменным дворцам.
Вскоре к ним вышла королева Хейрин, высокая, сильная женщина. У нее были рыжие волосы, белая кожа, синие, как васильки, глаза. Она улыбнулась гостям, но радости в этой улыбке не было.
“Она знает, что я буду просить у нее солдат, - подумал Габорн,- и знает, что ничего не может дать”.
На королеве была чешуйчатая кольчуга, у пояса - серебряный щит с эмблемой Флидса красной финифти. В руке она держала королевский скипетр, золотой жезл, сделанный в виде кнутовища с красным конским хвостом на конце.
- Ваше величество, - начала королева Хейрин, приветствуя Габорна, и затем сделала то, чего никто не мог ожидать. Она упала перед ним на колени и склонила голову.
И протянула ему свой скипетр.
Никогда ни одна высокая королева, Всадница Флидса, не склоняла головы перед мужчиной.
Габорн надеялся получить немного рыцарей и продовольствия для своих воинов и лошадей.
Вместо этого королева Хейрин предложила ему свое королевство.

41
Запах близкой грозы

Было позднее утро, когда Иом выехала наконец во Флидс вместе с Мирримой и сэром Хосвеллом. Ее Хроно, не имевшая сильной лошади, сразу отстала.
Иом взяла дары в замке Гроверман - больше, чем надеялась, но меньше, чем досталось Мирриме. Два дара силы, четыре - метаболизма и по одному - ловкости, ума и зрения. Да еще дары от собак - один дар слуха, по два жизнестойкости и чутья. Она и впрямь ощущала себя теперь “лордом-волком” - могущественным, неутомимым и смертельно опасным существом. Это было опьяняюще приятное чувство, но и ответственность свою Иом сознавала с новой силой.
Миррима намного превзошла королеву. Крестьяне, прознавшие о том, что она убила Темного Победителя, просто завалили ее дарами. Иом пришлось даже выдать ей еще форсиблей из своего личного запаса. Шестнадцать человек служили теперь Мирриме, и даров у нее было, вместе с полученными от собак, не меньше, чем у любого капитана стражи Гередона.
Миррима всегда была крупной женщиной. Наличие же даров придавало ее красоте какой-то даже грозный вид. Эти три Властителя Рун не нуждались ныне ни в какой охране, им хватало собственных сильных рук. Иом заметила, однако, что Мирриме как будто неприятно присутствие сэра Хосвелла, и тот старается держаться несколько позади.
Ветер гнал волны по траве, налетал порывами, словно подталкивая их на юг. Он нес с собою запах близкой грозы, хотя небо было чистым. После недавних дождей вереск покрылся крохотными пурпурными цветами, и поля вдалеке казались сплошь серо-голубого цвета. Иом скакала во весь опор, ибо в это холодное утро кобыла ее как будто стремилась обогнать ветер. Она делала сорок миль в час, но Иом было сложно сейчас определить ее скорость.
Раньше она никогда не успевала уследить за движением ног скачущей сильной лошади. Теперь же, с дарами метаболизма, Иом удавалось это без всякого труда.
Все остальное в мире стало безнадежно медлительным. Ворона махала крыльями в воздухе и как будто никак не могла сдвинуться с места. Стук стальных подков о дорогу казался низким и раскатистым, как бой барабанов великанов Фрот.
Даже думать Иом, к своему удивлению, стала быстрее. Раньше такое однодневное путешествие показалось бы ей коротким. Теперь же этот день как будто растянулся до пяти.
У нее почти никогда не было времени просто посидеть и подумать. А после этого длинного дня ей еще предстояло прожить ночь. При таком количестве даров метаболизма тринадцать часов темноты превращались в шестьдесят пять. Все воины, обладавшие метаболизмом, зимой обычно испытывали раздражение и подавленность, ибо ночи тянулись для них бесконечно. Иом с трепетом подумала о приближающейся зиме.
Всадники миновали несколько облетевших дубов, одетых уже только плющом, вскарабкавшимся до самых ветвей.
Дорога впереди спускалась к мелкому илистому ручью, и там на узком бревенчатом мостике сидел какой-то человек, а рядом в тени высокого дуба пила из ручья его лошадь.
Иом за полмили узнала цвета Мистаррии. Сидящий был в голубой тунике вестника с вышитым на правой стороне груди зеленым рыцарем. На боку - сабля, на голове - стальной шлем с длинным забралом. Обычный гонец. Маленького роста, с длинными серебряными волосами, словно поседел раньше времени.
Иом подняла руку, подавая знак своим спутникам придержать лошадей. Что-то в этом человеке было не так. Миррима встречала и раньше вестников Габорна, но не могла понять, в чем кроется странность.
Вестник увидел их и вскочил на ноги. Забрался в седло, пустил лошадь шагом навстречу. Он не сводил с них глаз, словно опасался, что они могут оказаться разбойниками.
Иом тоже придержала лошадь.
“Какой-то он странный, - подумала и она. - Улыбается, но улыбка у него не вежливая и не застенчивая. Скорее насмешливая, и глаза злые”.
Оказавшись на достаточно близком расстоянии, она обратилась к нему:
- Куда вы едете, сударь? Гонец остановил коня.
- Везу послание для короля,- ответил он.
- От кого? - спросила Иом.
- Забавно,- ухмыльнулся вестник.- Что-то, когда я последний раз видел короля, титек у него не было.
Миррима опешила - конечно, всяк по-своему дает понять, что нечего совать нос не в свое дело, но подобной грубости она не слышала и от самого неотесанного мистаррийца.
- Зато у королевы были, когда я видела ее в последний раз,- голос Иом дрогнул от сдерживаемого гнева.
Вестник перестал улыбаться, но в темно-карих глазах его по-прежнему таился смех, словно в предвкушении шутки.
- Вы - королева?
Иом кивнула. По тону его можно было понять, что он ожидал большего и теперь разочарован. Даров обаяния и голоса Иом не брала. И королевой не выглядела. Она с трудом поборола желание ударить наглеца, решив, что лучше просто прогнать его со службы.
- Тысяча извинений, ваше величество, - сказал вестник.- Я не узнал вас. Мы прежде не встречались. В голосе его, однако, слышалась только насмешка.
- Дайте мне взглянуть на послание,- потребовала Иом.
- Простите,- сказал он.- Но оно предназначено для короля.
Иом вспыхнула. И вместе с гневом возросли и ее подозрения.
Вестник говорил быстро. Достаточно быстро, чтобы понять - у него не один дар метаболизма. Обычные гонцы столько не имеют. Правда, запах его был вполне заурядным - конский пот, пыль, лен и хлопок, лечебная мазь, которой пользуют лошадей.
- Я сама отвезу послание, - сказала Иом. - Вы едете не в ту сторону, и лошадь ваша устала. До короля вам не добраться.
Вестник с испугом оглянулся на дорогу.
Если бы он ехал из Тор Дуана, он не мог не столкнуться с Габорном. Стало быть, прибыл сюда с какой-то другой стороны.
- Где я могу его найти? - спросил вестник, глядя туда, откуда приехал.
- Отдайте послание мне, - властно сказала Иом.
Услышав, как изменился ее тон, он повернулся к ней и поднял бровь. Сэр Хосвелл услышал это тоже. И потянулся за боевым молотом, притороченным к седлу.
- Я требую этого, - снова сказала Иом, видя, что вестник не спешит отдавать послание.
- Я... я только хотел избавить вас от лишних хлопот, ваше величество, - он вынул наконец из сумки круглый футляр из голубой лакированной кожи и протянул Иом. И повторил: - Только для глаз короля.
Иом потянулась за футляром, и тут в ушах ее отчетливо прозвучал голос Короля Земли: “Берегись!”
Она замешкалась на мгновение, глядя на вестника. Тот как будто не собирался выхватывать оружие и бросаться на нее.
Но теперь она точно знала, что он представляет собой какую-то опасность. И, не прикасаясь, быстро осмотрела футляр. Убийцы с юга порой оснащали такие предметы отравленными иглами. Возможно, и здесь было спрятано что-то в этом роде.
На вид, однако, футляр не таил в себе ничего угрожающего. Он был запечатан воском, вот только не было на этом воске отпечатка кольца.
Вестник смотрел ей прямо в глаза. Губы его кривила напряженная улыбка.
“Он решился и хочет, чтобы я взяла его”,- подумала Иом.
И быстрым движением схватила - но не футляр, а вестника за руку. Он вытаращил глаза.
Затем вскрикнул и так сильно ударил лошадь шпорами, что кровь брызнула из ее боков.
Роста он был небольшого, чуть повыше Иом, и даров у него явно было меньше. Он попытался вырваться, но Иом только сильнее сжала его руку.
При этом она нечаянно коснулась футляра. И ощутила нечто такое, что трудно было передать словами - на поверхности его что-то шевелилось, словно по нему бежали тысячи невидимых пауков и все они тыкались в ее руку.
Испугавшись, Иом вывернула гонцу запястье в надежде, что он выронит футляр.
И к своему удивлению услышала хруст кости. Она получила дары только час назад и сама еще не знала, какой силой обладает.
Футляр с посланием шлепнулся на землю.
Конь вестника рванулся вперед, но Миррима не дремала. Она бросилась на помощь Иом. Огромный ее скакун ударил всем телом более слабого коня.
Тот прянул назад и оступился.
Вестник вылетел из седла и покатился по земле. Миррима же, чтобы не вылететь тоже, изо всех сил ухватилась за шею своей лошади.
Иом развернулась, готовая защитить Мирриму, если вестник бросится на нее. Их было трое против одного, и она не боялась, невзирая на предупреждение Габорна.
- К бою! - скомандовала она своей кобыле. Та немедленно взвилась на дыбы, в воздухе замелькали грозные копыта.
Гонец с дикими глазами вскочил на ноги. И рассмеялся истерически. Сэр Хосвелл, подняв молот, поскакал на него.
Но тот, увидев, что его превосходят численно, вдруг подпрыгнул - и взлетел!
Он не размахивал руками, как крыльями. И никаких других движений тоже не делал. Просто раскинул руки широко и, хихикая, позволил ветру подхватить себя.
Вокруг него внезапно забурлил воздушный вихрь и вознес его вверх, трепля голубой плащ. Одним прыжком вестник оказался в сотне футов над головой Иом, и ветер отнес его в сторону еще на двести футов.
Он опустился, как ворона, на высокий дуб над мостом у ручья, где Иом увидела его в первый раз. Ветви закачались под тяжестью его тела.
- О Силы! - возопил сэр Хосвелл и поскакал к дубу. Он вынул свой стальной лук и проявил недюжинную силу, умудрившись натянуть его на скаку. Затем наложил стрелу и прицелился в вестника.
Тот устроился между трех ветвей и хихикал, как полоумный. Иом тоже поскакала к дубу, но не спешила приближаться, недоумевая, отчего так разительно изменился этот человек - улыбчивый убийца вдруг сделался хихикающим безумцем.
- Это Властитель Неба! - изумленно воскликнула Миррима.
- Нет,- злобно прорычал сэр Хосвелл.- Властитель Неба улетел бы подальше отсюда. Это проклятый инкарранский чародей!
Тут только они поняли, что он действительно похож на инкарранца. Такие серебряные волосы были характерной особенностью жителей Инкарры. Кожа у него, правда, была потемнее, да и глаза темно-карие, не серебряные и не серые. “Полукровка”,- решила Иом.
Хосвелл выпустил стрелу, но промахнулся - то ли вестник увернулся, то ли ее отнес в сторону порыв ветра.
- Мир, - обратилась Иом к чародею, жестом приказав Хосвеллу не стрелять больше. Вестник хихикал, не умолкая.
Иом внимательно посмотрела на него. Теперь она поняла, что в нем не так. Она обладала особой чувствительностью к присутствию Сил и ощутила ту Силу, которая им руководила. Перед нею был не холодный и расчетливый убийца. Но пылкий, порывистый и абсолютно бесстрашный человек - человек, который отдал себя ветру. Эту-то неправильность Иом и почувствовала в нем с самого начала, еще при взгляде издалека.
Он все еще хихикал. Иом улыбнулась в ответ, пытаясь проникнуться его настроением, духом его Силы. О Воздухе она знала мало. Воздух - непредсказуемый господин, неистовый и изменчивый. Тот, кто желает использовать его, должен чувствовать и отражать его состояние.
Сейчас слуга ветра перестал быть убийцей. Иом поняла, что хихикает он и бормочет с определенной целью. Пытается снискать расположение Воздуха. Ибо Воздух столь изменчив, что может как придать человеку удесятеренную силу, так и уронить его во время полета.
Иом вспомнила Темного Победителя, элементаль Воздуха, которая вырвалась из его тела на свободу. Может ли элементаль подослать убийцу? Придумать такое необычное нападение?

Предыдущая страница 25 Следующая страница


Братство волка 26

Сэр Хосвелл гневно уставился на вестника.
- Кто тебя послал?
- Кто? Кто? - прокричал тот. И захлопал руками, как сова - крыльями. Но сломанная рука бессильно упала. Он посмотрел на нее, сморщился и перевел на Иом обвиняющий взгляд. - Мне больно.
- Почему бы вам не спуститься вниз? - спросила Иом.
- Спуститься? - воскликнул он. - На землю? Спуститься на землю! - он кричал все громче. - Нет! Дураку - спуститься. А пуху - кружиться. Пауку - спуститься.
Глаза его вдруг вспыхнули, словно его осенила какая-то мысль.
- А пуху - кружиться! - завизжал он.- Пуху кружиться. Дерьму свалиться. Почему бы вам не превратиться в пух и не улететь? Вы же могли! Могли, коль хотели. Хотели, коль могли. Во сне, во сне!
Сердце у Иом подпрыгнуло. Неделю назад ей снился пух чертополоха - она превратилась в пух и улетела из замка Сильварреста, улетела от всех своих тревог.
Гонец протянул здоровую руку и поманил ее к себе.
- Иди ко мне, о тяжелая Королева Неба, тебе не нужны крылья из перьев, чтобы взлететь!
“Он не шутит,- поняла Иом.- Он и впрямь зовет меня к себе”.
И тут в спину ей ударил ветер, едва не вытолкнув из седла. Иом крепко вцепилась в луку, чтобы не слететь. Только сейчас она вспомнила предостережение Габорна и поразилась собственной глупости.
Ветер пытался сорвать ее с места, собираясь занести неведомо куда. Иом закричала, зовя на помощь.
Сэр Хосвелл снова выстрелил. Стрела вонзилась в ствол дерева рядом с головой убийцы, и это отвлекло его. Ветер затих.
Гонец задергался и зарычал по-собачьи, разозленный неожиданным нападением.
- Нет? - вскричал он. - Нет! Она не хочет! Она не растет. Не то что сын в ее утробе, - и зарычал, как Темный Победитель: - Отдай мне королевского сына. Я чую его в твоем лоне. Отдай или я сам возьму!
Он выдернул стрелу из ствола и швырнул обратно в Хосвелла. Та полетела с необыкновенной скоростью, почти неразличимая в воздухе, отклоняясь то вправо, то влево, как стрелы никогда не летают.
Она ударила Хосвелла в плечо, отскочила от доспехов и упала в траву.
“Берегись!” - услышала Иом голос Габорна.
Стрела вновь взмыла вверх, повернула, и Иом едва успела пригнуться. Стрела просвистела над самой ее головой, набирая скорость. Затем унеслась вдаль и исчезла из виду. Не будь у Иом даров метаболизма, увернуться ей не удалось бы.
- Проклятие! - закричал Хосвелл. - Сейчас я стащу его оттуда!
- Подождите! - сказала Иом.
Она смотрела на убийцу. А он смотрел на нее, бормоча что-то сквозь смех.
Иом изучала владевшую им Силу. С чародеями Воздуха она еще не сталкивалась.
Вокруг этого человека ощущалось какое-то смятение, трепет, словно ничего не пропускающая стена. У него не было ни своего разума, ни своей воли. Он двигался тогда, когда его двигал ветер. Сейчас он отдался ветру целиком, в надежде, что тот его защитит.
И Воздух взял его целиком.
Сейчас он даже не был человеком, не мог связать двух мыслей. Жалкий безумец, несомый ветром. Несчастное создание, лишенное воли. Иом стало не по себе - и он хотел, чтобы она присоедилась к нему, стала такою же?
Ей снилось, что она превратилась в пух чертополоха. Была гроза, когда она видела этот сон, дул сильный ветер.
Нет, это не чародей хотел, чтобы она стала такою, как он. Этого хотел ветер. Силы Воздуха.
“Устремись в небо. Позволь мне унести тебя”.
- Итак, добрый человек, - заговорила Иом, надеясь отвлечь чародея, - вы полагаете, что можете научить меня летать?
- Летать? Небо летает? Летает. Летать - это ходить? Летать - это говорить. Говорить с небом? Почему? Почему? Она спрашивает - почему? - затараторил тот. Он нервно вцепился здоровой рукой в кору дерева, и сила его поразила Иом, ибо он, сам того не замечая, оторвал большой пласт.
Иом тихонько приблизилась к сэру Хосвеллу. Тот держал лук наготове, но не решался спустить тетиву. Последняя стрела его едва не убила королеву.
Иом облизала губы и коснулась ими наконечника стрелы, наложенной на тетиву, ее древка и оперения, памятуя о том, что стрела Мирримы, поразившая Темного Победителя, была влажной.
- Теперь стреляйте, - шепнула она.
Убийца завизжал, озираясь по сторонам в поисках спасения. По этому его внезапному страху Иом поняла, что догадка ее верна. Хосвелл поднял лук.
Чародей подпрыгнул, и вокруг него засвистел и завыл ветер, как будто испугался и сам Воздух. Голубой плащ, развеваясь на ветру, захлопал, словно крылья.
Хосвелл спустил тетиву. Стрела вонзилась в плечо убийцы.
Тот несколько раз перекувыркнулся в воздухе.
Затем невидимые крылья, державшие его, как будто разом исчезли, он камнем полетел вниз. И с глухим стуком упал на землю.
Из горла его вырвался стонущий звук, взвился вверх и облетел вокруг дуба.
Иом с испугом посмотрела вслед.
Тело чародея лежало у ее ног, но из него вышло нечто: вьющаяся струйка воздуха, которая кружила над ними и стонала, как живое существо.
Хосвелл соскочил с лошади и перевернул тело. Крови почти не было видно. Рана на плече была слишком незначительной, чтобы убить человека.
Но инкарранец не шевелился, не дышал, взгляд его остановился.
“Он не убит”, - поняла Иом. С Темным Победителем было по-другому. Этот чародей предпочел сам покинуть свое тело.
Хосвелл сдавил одной рукой его горло, а другой захватил пригоршню земли и стал заталкивать ее в рот и нос мертвеца. При этом он тревожно поглядывал по сторонам.
- Я слышал, что, если удалось развоплотить Властителя Неба, его надо поскорее закопать в землю, - сказал он Иом и Мирриме. - Тогда он не сможет вернуться обратно в тело. Лучше всего зашить ему рот и ноздри, но земля тоже отпугнет его на время.
Иом о таких вещах почти ничего не знала. Она не была воином и тем более не думала никогда, что ей придется сражаться с магами. Теперь она призадумалась. С телом Победителя они не проделали ничего подобного. Вдруг он тоже мог вернуться обратно?
Тут налетел сильный порыв ветра и с плачущим звуком толкнул Хосвелла в спину, опрокинув его наземь. Тело чародея вдруг задергалось, как в предсмертной агонии.
Хосвелл подбросил в воздух горсть земли, и магический ветер отступил. Он разочарованно завыл в кроне дуба, затряс ее, обрушив на них дождь сухих листьев.
- Подождите! - сказала Иом, испуганная жуткими манипуляциями, которые проделывал Хосвелл, чтобы убить чародея.
Хосвелл вопросительно посмотрел на нее.
- Я хочу знать, что ему было нужно. Почему он напал на нас?
- Не ждите разумного ответа от носимого ветром, - сказал Хосвелл.
- Обыщите его,- приказала Иом.
Хосвелл пошарил в карманах чародея, но ничего не нашел.
Тогда он стянул с него правый сапог. На ступне и икре обнаружилась голубая татуировка в стиле инкарранских барельефов, только изображено там было не мировое древо, как обычно, а символ ветров, окруженный родовыми именами. О барельефах Иом кое-что знала, но что там было написано, прочесть не могла.
Хосвелл рассматривал татуировку, почесывая подбородок.
- Так и есть, инкарранец. Зовут Пилвайн. Родовое имя - Зандарос, а имя той суки, что его породила, Яссаравин, - сказал Хосвелл. И многозначительно посмотрел в глаза Иом.
- Яссаравин колай Зандарос? - переспросила Иом. - Сестра Короля-Грозы?
Король-Гроза был, пожалуй, самым могущественным лордом Инкарры. Легенда гласила, что предок его был Властителем Неба и, впав как-то в немилость у своих сородичей, положил начало его роду.
Стало быть, чародей ветра, которого Иом решила пощадить, был по происхождению знатным лордом.
Инкарранцы никогда не воевали. Свои разногласия они, конечно, улаживали посредством сражений. Но способы боя у них были весьма утонченными и извращенными. Настоящее оружие лорды брали в руки крайне редко. Обычно врага пытались отравить, унизить, довести до безумия, а то и до самоубийства.
И, вспомнив, как действовал этот колдун, Иом изумилась.
Ему, видимо, доставило огромное удовольствие переодевание в мистаррийского вестника. Он наслаждался, изображая гонца страны, которую хотел уничтожить.
Теперь Иом поняла, что за невидимые пауки ползали по футляру с посланием. На нем были написаны магические руны, написаны ветром. “Послание” должно было убить Габорна, стоило ему только взять в руки этот футляр.
К тому же, судя по всему, чародей этот или заглядывал в сон Иом или сам же наслал его ей.
- И это значит?.. - спросила она Хосвелла.
- То и значит, боюсь, - ответил он. - Впервые в истории инкарранцы начали воевать с Рофехаваном, миледи, и они будут вести эту войну своими способами, которых мы не знаем.
Иом в растерянности сцепила руки и посмотрела в небо. Она не хотела убивать лорда, тем более чужестранца, за которого непременно отомстит его родня. Зачем понадобилась Инкарре эта война? Нельзя ли как-то объясниться с чародеем?
Ветер стонал в ветвях дерева. И она окликнула его:
- Пилвайн колай Зандарос, поговорите со мной. Трепещущий водоворот воздуха перестал сотрясать ветви, замер, словно прислушиваясь.
- Мы не нападали на вас, - прокричала Иом. - Мы не хотим войны с Инкаррой. Нам лучше быть союзниками в грядущие темные времена.
Ответом ей была тишина. Возможно, инкарранский лорд не мог разговаривать в том виде, в каком был сейчас.
- Сэр Хосвелл, уберите землю из его рта и носа.
- Миледи? - удивился Хосвелл.
- Сделайте это,- сказала Иом.
Хосвелл исполнил приказ, но тело не шевельнулось. На губах чародея застыла таинственная улыбка. Глаза его казались живыми.
Иом подъехала к валявшемуся на земле футляру с посланием. Дотронуться до него сразу она не решилась. Посыпала сначала пылью. В тот же миг две руны, начертанные ветром, закружились и рассеялись, поглощенные землей.
Тогда только Иом открыла футляр, и оттуда выпал лист желтого пергамента. Надпись на нем гласила:
“Ах, глоток бы свежего воздуха - не больше”.
То было проклятие. И оно задушило бы ее мужа, коснись Габорн этого футляра.
Иом разорвала пергамент и вернулась обратно к дереву.
- Мы заберем его лошадь, - сказала она своим спутникам. - Чтобы он не мог последовать за нами. Деньги и еду оставим, и пусть возвращается домой как хочет.
- И вы оставите его в живых? - спросил сэр Хосвелл. В голосе его звучало недоверие. Иом очень рисковала.
- Если Король-Гроза и желает воевать с нами, мы-то хотим мира, - сказала Иом. - Пусть Пилвайн колай Зандарос так ему и передаст.
Они забрали лошадь инкарранца, оставив его самого лежать под деревом. Он все еще не дышал и не двигался. Хосвелл не стал выдергивать стрелу из его плеча.
Не успели они проскакать и двухсот ярдов, как стрела эта просвистела мимо головы Иом.
Она оглянулась. Инкарранец уже стоял на ногах, белые волосы его развевались на ветру. Он сам выдернул стрелу и пустил ее над головой королевы.
- Честь велит мне отблагодарить вас за вашу доброту, миледи, - крикнул он. - Я дарю вам жизнь, как вы подарили ее мне.
Иом вежливо кивнула и сказала:
- Пусть между нами будет мир. Но инкарранец покачал головой.
- Ветер несет войну Королю Земли, как бы он ни пытался отбиться от этого. Ему не на что надеяться, как и всему остальному человечеству. Силы Земли иссякают. Но мое предложение вам, миледи, остается в силе. Король-Гроза предлагает спасение... - и он показал на тучу вдали у горизонта, огромную тучу, несущую дождь.
Иом отвернулась и продолжила свой путь.

42
Властительница подземного мира

Стены Карриса задрожали, когда из тумана посыпались орды опустошителей.
Индопальские солдаты еще бежали в панике к городским воротам, но стражники поспешно подняли разводной мост. Добежав по дамбе до моста, индопальцы бросались в озеро и плыли к барбиканам, надеясь, что защитники замка помогут им выбраться на берег. Вода закипела от множества плывущих людей, слышались крики тонущих и призывы о помощи.
Тех, кто не успел добраться до дамбы, чудовища либо безжалостно убивали, либо сгоняли в кучу. Роланд видел, как потерявшие от страха голову люди, столкнувшись с опустошителем, поворачивались и бежали обратно на равнину, навстречу новым полчищам врагов, или просто ложились на землю и замирали, боясь шелохнуться. Тысячи несчастных остались отрезанными от Карриса.
Роланда словно приковало к стене. Вороны и чайки улетели прочь из города, и вокруг носились только три, твари, корчащиеся в неведомых муках.
К замку бросилось девять магов-опустошителей, высоко подняв головы, выставив перед собой посохи, словно их притягивал запах людей. Защитники стен закричали от ужаса.
Тут на стену над городскими воротами взбежали пламяплеты Радж Ахтена. Солдаты попятились от них, ибо одежды их занялись огнем и вскоре они остались нагими, окутанные лишь живым пламенем. Один из них поднял руку, вытягивая из неба свет, и когда тот потек в его ладонь, пламяплета на мгновение окружила тьма.
Затем он принялся чертить что-то в воздухе, и перед ним возникла огненная руна, удивительный щит из зеленого пламени, сиявший подобно солнцу. Пламяплет подтолкнул его вперед. Руна поплыла к концу дамбы и зависла в двухстах ярдах от городских ворот. Вслед за ним то же самое сделали остальные два пламяплета, затем первый создал еще одну руну.
В Каррисе сразу резко похолодало. Пламяплеты вытянули все тепло из воздуха, и холодная изморось сменилась дождем с мокрым снегом.
Но зато не прошло и полминуты, как стена из четырех огненных щитов преградила путь на дамбу как убегавшим людям, так и атакующим опустошителям.
Правда, основная масса опустошителей двинулась на север, словно до Карриса им не было никакого дела.
В душе Роланда зародилась отчаянная надежда.
“Мы им не нужны,- подумал он.- Что бы опустошители ни задумали, Каррис им не нужен”.
Девять магов, однако, выстроились гусиным клином и бросились в атаку во главе с самым крупным из них.
“Нет, - внезапно понял Роланд. - Мы им не то чтобы не нужны. Мы просто настолько ничтожное препятствие, что они полагают справиться с нами вдевятером”.
Предводитель магов был огромен, около двадцати футов ростом, всю морду его и передние лапы покрывали светящиеся руны. Он бежал вперед, высоко вскинув посох. Тусклое бирюзовое сияние внутри посоха постепенно становилось красным, из него повалил черный дым.
Артиллеристы начали стрелять из баллист, звуки выстрелов перемежались криками “Перезаряжай!” и скрежетом заводимых механизмов.
На столь близком расстоянии хоть один снаряд да должен был попасть в цель. Но почему-то все они пролетали мимо.
“Магия! - понял Роланд.- Их не застрелить. И не остановить”.
Главный маг-опустошитель добежал до дамбы и остановился на миг перед зелеными огненными щитами. Повертел головой, словно принюхиваясь. Затем протянул посох и коснулся им одного из пылающих кругов.
“Сейчас они растают,- подумал Роланд.- Исчезнут без следа”.
Щиты взорвались и, грохоча, как снежная лавина, понеслись обратно к замку. Роланд упал на спину. Зеленое пламя взвилось к небесам. И Роланда накрыло волной горячего воздуха, словно он вдруг оказался рядом с кузнечным горном, хотя от него до пламени было не менее двухсот ярдов. Те же, кто находился ближе к месту взрыва, закричали от боли и попадали, прикрывая руками лица.
Жар был столь силен, что сработали защитные водяные сооружения Карриса.
В небо ударило гейзером облако пара, расплылось, и Роланд снова очутился в тумане. Пар оседал на лице, вода полилась в глаза, пришлось утереться рукавом.
Подняв голову, он увидел над головой изумительной красоты радугу.
Кое-как Роланд встал на ноги. На несколько минут облака пара закрыли весь обзор, затем начали рассеиваться.
Взрыв повредил стены Карриса, сдвинув камни, хоть они и были укреплены Земными рунами. И с внешней, и с внутренней стороны от стен отвалились огромные пласты штукатурки, обнажив кладку.
И тут Роланд услышал, что люди на стенах ближе к дамбе начали радостно вопить и свистеть.
Он разглядел наконец мага-опустошителя - тот лежал в двухстах ярдах от входа на дамбу, обугленный и жуткий, страшнее любого кошмара, какой только можно увидеть во сне.
Он был мертв. Из ран, нанесенных ему огненными копьями, струился зеленый дым. Чуть поодаль валялись другие опаленные огнем маги, они еще шевелились, скребя землю переломанными лапами.
Четверо, шедшие последними и потому уцелевшие, побежали прочь, прихрамывая, волоча поврежденные конечности.
Роланд тоже засвистел, не сводя глаз с мертвого чудовища. Он испытывал великое облегчение. “Мы победили,- думал он.- Отразили эту атаку”. Вокруг слышались ликующие крики.
Опустошители заперли на равнине несколько тысяч пехотинцев. Три дюжины чудовищ охраняло их. Остальные занимались хладнокровным убийством. Вырваться удалось лишь нескольким сотням людей. Они добежали до дамбы и поплыли к замку.
Роланд оглядел окрестности. Туман постепенно отходил все дальше, и видно было, что в миле от замка опустошители строем идут на север.
Дребезжание панцирных щитков, задевающих камень, слышалось со всех сторон. На ближних холмах роились тысячи чудовищ.
Люди называли опустошителями разные виды этих тварей, но на поверхности земли встречались далеко не все из них. Самым распространенным видом являлись ужасные носители клинков и маги, которые ими руководили.
Но были и другие. И среди носителей клинков Роланд видел сейчас этих других: многоногих червей длиной в восемьдесят футов, которых прозвали “липучками”, и “плакальщиков” - паукообразных существ желтоватого цвета, прозванных так из-за странных воплей, которые они время от времени издавали.
Не похожие на остальных опустошителей, твари эти как-то уживались среди них. Никто не знал, обладают ли они разумом или являются бессловесными животными, которых опустошители заставляют работать на себя.
И наконец из тумана появилась сама предводительница.
Ничего подобного на земле не видели вот уже тысячи лет, только из легенд было известно о существовании госпожи опустошителей.
- Горная колдунья! - в ужасе вскричали многие при виде нее. Госпожу несли на головах в огромном паланкине сто магов-опустошителей. И по сравнению с ней эти маги казались маленькими, хотя каждый был больше слона. Все тело ее, высотою в тридцать футов и в два раза длиннее, чем у обычного чудовища, было покрыто светящимися рунами, и свет их облекал ее подобно одеянию. Она сидела в паланкине среди груды сверкающих кристаллов столь дивной красоты, что Роланд принял было их за бриллианты.
Но тут же сообразил, что это - кости опустошителей, очищенные от плоти и обожженные огнем. Кости побежденных ею врагов.
В лапах колдунья держала огромный посох, светившийся неприятным лимонным светом.
“Она прекрасна”,- подумал Роланд.
Он не знал, какую угрозу несет в себе госпожа опустошителей. И обернулся на своих соратников, которые могли знать о ней чуточку больше. Он увидел, что барон Полл, отпускавший шуточки при виде обычных магов, стоит сейчас с белым как мрамор, совершенно бескровным от ужаса лицом. Сам Радж Ахтен не сводил с нее широко открытых глаз, и ноздри у него раздувались.
Недавно пережитое облегчение тут же забылось. Волосы встали дыбом на голове у Роланда, по рукам забегали мурашки.
То была истинная Властительница Подземного Мира.
Маги-опустошители, испытавшие на себе мощь колдовских огней Карриса, побежали к ее паланкину.
- Охо-хо,- опасливо пробормотал барон Полл.- Вот уж кого не люблю, так это ябедников.
“Может, ей все равно? - с безнадежной тоской подумал Роланд.- Вдруг у нее на севере дела поважнее”.
Четверо магов, подбежав к паланкину, припали к земле и опустили, к удивлению Роланда, свои огромные головы в почтительном поклоне, совсем как рыцари перед лордом; госпожа их задрала хвост, как лесной клоп. Маги, которые несли паланкин, остановились.
Горная колдунья повернулась мордой к Каррису и сделала нечто такое, о чем Роланд никогда не слышал. Она встала на задние ноги, подобно сурку перед норой, свесив передние и средние лапы.
Тело ее мерцало в сером свете утра. Органы чувств на затылке поднялись, извиваясь, как щупальца морского анемона в поисках пищи во время отлива.
- Она ведь не может разглядеть нас оттуда, правда? - спросил Роланд, надеясь, что его она точно не увидит.
- Она нас чует,- сказал барон Полл.- Всех восемьсот тысяч человек.
Колдунья ухватила свой огромный посох обеими лапами, соскочила с паланкина и вприпрыжку направилась к Каррису. Следом за нею двинулось все ее войско, тысячи тысяч опустошителей.
Пламяплеты над городскими воротами, покончив с нападавшими магами, принялись опять вытягивать из неба огонь, чтобы установить перед Каррисом новую защиту. Стало еще холоднее, пламяплеты вытянули тепло даже из каменных стен, и те покрылись инеем. Сыпавшаяся с неба слякоть превратилась уже в настоящий снег.
Колдуны сделали еще девять щитов, но силы их в результате полностью истощились. Огонь, пылавший вокруг них, угас, они остались стоять нагишом. Все волосы на их телах давно сгорели. Снег, падая на горячую кожу, шипел и превращался в пар. Роланду показалось, судя по их виду, что пламяплеты не верят в силу своей защиты против чар горной колдуньи.
Опустошители по пути останавливались и подбирали в зубы поверженных солдат Радж Ахтена. Затем несли их к дамбе, столь бережно, словно собирались устроить жертвоприношение, совсем как кошка несет мышь, чтобы положить к порогу хозяина. Кое-кто из солдат был еще жив, и эти бедолаги кричали от боли и звали на помощь по индопальски.
Крики их разрывали Роланду сердце, но помочь несчастным уже никто не мог.
Горная колдунья остановилась ярдах в четырехстах от замка. Сто магов пониже рангом рассыпались по сторонам и окружили ее. Позади ждали десятки тысяч опустошителей, устрашающее войско, заполонившее поля; и каждый из тех, кто стоял в первых рядах, держал в пасти по человеку.
К зеленым огненным щитам пламяплетов они не приближались.
Колдунья направила свой горящий лимонным светом посох в сторону Карриса, словно собираясь напустить на него какие-то страшные чары. Защитники с криками бросились в укрытие.
“Сейчас покажет, на что она способна?” - подумал Роланд.

43
Предательство

Габорн недолго отдыхал в Тор Дуане. Предчувствие гнало его в дорогу, навстречу битве за Землю. Способствующий Гровермана трудился, видимо, всю ночь без отдыха, ибо утром у Габорна были уже все те пятьдесят даров, о которых он просил. Мускулы налились силой, и кровь кипела в жилах, требуя действия.
Поэтому он дал лошадям на отдых и еду только три часа - сколько позволило ему его нетерпение.
И дальше на юг они отправились еще до полудня. С Габорном ехало всего несколько сот человек: сто лордов Орвинна и Гередона, сто пятьдесят Всадников Флидса. Но это был сильный отряд, лучшие воины трех королевств. К тому же в полдень к ним должно было присоединиться большое войско короля Ловикера, а в Каррисе Габорн рассчитывал встретиться с Рыцарями Справедливости и лордами из Мистаррии.
В Каррисе под его командованием соберется уже полмиллиона человек, и эту армию поведут в бой самые могущественные Властители Рун в мире.
Габорн не переставал удивляться на короля Ловикера. Кто мог ожидать, что Ловикер так разойдется, чтобы самому поехать на войну! Его называли “болезненным”, но слово это, пожалуй, было слишком деликатным.
Болезни скорее снедали его ум, а не тело. И в последние два года ему начала отказывать способность здраво мыслить. Поговаривали даже, что король Ловикер попросту одряхлел. Только три дара ума, которые он имел, и помогали ему скрывать глубину своего умственного нездоровья.
Но он всегда был одним из вернейших союзников короля Ордина. Трех недель еще не прошло с того дня, когда Габорн приехал на север и король Ловикер устроил большой пир в честь его отца.
Он всячески расхваливал Габорна, намекая, что принц мог бы составить прекрасную пару его дочери - невзрачной толстушке, не отличавшейся особыми добродетелями, но, правда, и пороков как будто не имевшей.
Габорн хорошо помнил ту ночь, которую его отец и Ловикер провели у камина, попивая подогретое вино и рассказывая охотничьи истории. Они много лет подряд вместе ездили на север на осеннюю охоту.
Но три года назад Ловикер упал с лошади и сломал ногу, и теперь крайне редко ездил верхом, ибо это причиняло ему сильные страдания. Больше он не охотился, и отец Габорна часто сетовал по этому поводу.
Выезжая из Тор Дуана, Габорн знал, что Иом рассердится на него. Он поспешил с отъездом отчасти из-за все усиливающегося ощущения опасности, ощущения, что нельзя мешкать с атакой. Но еще больше он спешил потому, что надеялся опередить Иом настолько, чтобы она не успела его догнать.
Он знал, что этим утром она столкнулась с какой-то опасностью на границах Гередона. И все глубже становилось его подозрение, что люди, его сопровождающие, едут на верную смерть. Габорн не хотел, чтобы среди убитых оказалась и Иом.
_________
Крискавенская стена простиралась на сто четырнадцать миль вдоль границы между Флидсом и Белдинуком. Она была высотой в двадцать футов и имела двадцать футов ширины в основании. С северной стороны ее в давние времена был выкопан ров, и круглый год по нему протекала неглубокая река, не пересыхавшая даже в самый разгар лета.
По верху стены могли проехать рядом две лошади, однако в последние двести лет у лордов Белдинука не было нужды держать здесь много стражи.
И в этот полдень, подъезжая к воротам Фейман, Габорн испытал невольную радость при виде воинов Белдинука, высыпавших на стену, при звуках приветственно трубящих рогов. Он успел прикинуть, что одни только эти ворота охраняла почти тысяча человек.
Попытайся войска Радж Ахтена пройти на юг через Крискавенскую стену - им пришлось бы нелегко.
Однако когда Габорн подъехал ближе, он вдруг ощутил знакомое покалывание, и невидимая пелена окутала его вместе со свитой.
Земля предупреждала об опасности.
В двухстах ярдах от ворот он подал знак своим рыцарям остановиться и внимательно всмотрелся в часовых. На них была форма Белдинука - тяжелые кирасы, высокие серебряные шлемы с квадратным верхом. В руках - серо-коричневые щиты с белым лебедем Белдинука. Белдинукские большие луки. На стене развевались знамена Белдинука. Капитан стражи приглашающе махнул рукой.
Но что-то было не так. Ворота Фейман были широко открыты, как все последние двести лет. Над проходом в сорок футов шириной простирался верх стены с множеством смотровых щелей и бойниц.
Габорн про себя предупредил Избранных о возможной засаде. Тут же вокруг него послышалось лязганье металла - лорды опускали забрала шлемов и отвязывали от седел щиты. Боевые скакуны знали эти звуки. Конь под Габорном начал нетерпеливо переминаться с ноги на ногу, готовый ринуться в бой.
Принц Селинор ехал через две лошади от Габорна, рядом с Эрин Коннел. Он удивленно огляделся, не понимая, что это значит.
- Кто выступает против нас? - прокричал Габорн издалека.
В горле у него пересохло от долгой скачки. Готовясь к сражению, даров голоса он брать не стал. И теперь не был уверен, что на стене его услышали, ибо ветер дул в лицо, относя назад произнесенные слова.
Белдинукцы настороженно наблюдали за отрядом Габорна. Многие потянулись за стрелами, отступили за зубцы стены.
- Кто смеет выступать против Короля Земли? - закричала королева Хейрин, и ее голос прозвучал куда громче, чем голос Габорна.
Внезапно по другую сторону стены послышался грохот копыт. Слева и справа к воротам подъехали Всадники и выстроились за ними, перекрыв Габорну проход. Он видел сквозь ворота только передний ряд рыцарей, но прикинул без труда, что их там больше тысячи.
Во главе их ехал сам старый король Ловикер, седоволосый человек с узким лицом и бледно-голубыми, выцветшими от возраста глазами. Волосы его были заплетены в косы, падавшие на плечи. Доспехов он не надел, словно хотел показать Габорну, что не имеет к нему, как к воину, ни малейшего уважения и потому не нуждается в оных.
Сидя в седле, он морщился от боли, которую причиняли ему старые раны.
- Поезжай обратно, Габорн Вал Ордин! - прокричал король Ловикер.- Возвращайся в Гередон! Ты - не желанный гость на моей земле. Белдинук для тебя закрыт.
- Два дня назад ваш вестник сказал нам совсем другое,- крикнул Габорн.- В чем причина вашего нынешнего не гостеприимства? Мы долго были друзьями. И можем по-прежнему быть друзьями.
Он пытался сохранять спокойствие и дружелюбный вид, но вся кровь в нем закипела. Его обманули. Ловикер обещал помощь, заставил его торопиться в Белдинук. А сам, оказывается, решил подманить его и убить, как собаку. Габорн сдерживался как мог, хотя понял уже, что Ловикер ему больше не друг.
- Это твой отец и я были друзьями! - прорычал Ловикер. - Но я не дружу с цареубийцами! - он негодующе ткнул пальцем/в Габорна. - Ты захватил корону своего отца, но этого тебе показалось мало! Теперь ты еще и Король Земли. Так скажи мне, Король Земли, найдется ли еще хоть сто человек, кроме вот этих глупцов, чтобы последовать за тобой на свою погибель?
- Они едут следом, - сказал Габорн. Ловикер смерил его суровым взглядом и покачал головой, словно жалея тех, кто решился пойти за ним.
- Когда ты начал заниматься в Палате Обличий, юноша, я еще сомневался. Думал, что ты, по крайней мере, научишься изображать короля, если не научишься быть им на самом деле. Но теперь смотрю, как ты корчишь из себя великого монарха, и впечатления на меня это не производит. Возвращайся же на север, самозванец, пока не поздно.
Ощущение опасности все усиливалось. Габорн знал, что со стороны Ловикера это не пустая угроза. Еще Эрин и Селинор предупреждали, что король Андерс надеется убедить Ловикера и других лордов в своих измышлениях, и похоже, Андерсу это удалось.
Ловикер устроил засаду и в любой момент мог отдать приказ об атаке. Но Габорн еще надеялся, что сможет открыть ему глаза.
- Вы обвиняете меня в цареубийстве, а сами замышляете убить меня? - указал он Ловикеру на противоречие. - Боюсь, вы действуете как пешка в руках Андерса. Вот Радж Ахтен посмеялся бы!
- Казнить преступника - это не цареубийство,- возразил Ловикер, - пусть даже я и любил этого преступника, как родного сына. Я хотел бы верить, что ты Король Земли.
Голос его звучал холодно, но говорил он как будто искренне.
- Я - Король Земли, - предостерегающе сказал Габорн. И, воспользовавшись Зрением Земли, заглянул в сердце Ловикера.
Он увидел, что человек этот всегда ставил свое положение, почести и богатство выше правды. Он понял, что Ловикер всю жизнь завидовал богатству короля Ордина и, завидуя, принимал Ордина у себя с великой пышностью - в надежде отхватить когда-нибудь кусок Мистаррии.
Ради того, чтобы возвыситься в положении, он женился на женщине, которую ненавидел.
Габорн помнил, как его отец оплакивал смерть доброй жены Ловикера. И видел сейчас, как умело Ловикер притворялся любящим мужем - никому и в голову не пришло спросить у него, при каких именно обстоятельствах погибла на охоте несчастная королева, будто бы упавшая с лошади, чему не было свидетелей, кроме Ловикера.
Король Ловикер считал себя весьма мудрым и частенько поздравлял себя втихомолку со столь удачно подстроенной кончиной жены.
Он переживал из-за того, что Габорн не захотел жениться на его дочери, ибо успел придумать даже, как подстроить и смерть Габорна вскоре после свадьбы.
И глядя в душу его, душу человека, которого всегда считал другом, Габорн увидел вместо этой души лишь иссохшую шелуху. Порядочность и честь, за которые почитал его Габорн, оказались лишь маской, скрывавшей чудовищную алчность.
Ловикер не был пешкой Андерса. Он был с Андерсом в сговоре, если не сам же и вдохновил его.
Габорн почувствовал тошноту.
- Что ж, - с притворной улыбкой сказал Ловикер, - если ты - Король Земли, докажи это, чтобы я поверил и стал твоим слугой.
- Докажу,- крикнул Габорн.- И доказательство таково: те, кто отказывается служить мне, погибнут в грядущие темные времена.
- Легко сказать, нельзя проверить,- усмехнулся Ловикер. - А если все погибнут, не зависимо от того, служили они тебе или нет - какой тогда мне смысл преклонять перед тобой свои больные колени?
- Что ж, если это не доказательство для вас, - сказал Габорн, - тогда поговорим иначе. Я заглянул в ваше сердце и не обнаружил его. Мне известны все ваши тайны. Вы называете меня цареубийцей, а сами восемь лет назад, на охоте cломали шею своей жене ударом копья. И жалости испытывали при этом не больше, чем если бы закололи кабана.
Улыбка короля Ловикера вмиг исчезла, словно он впервые понял, что Габорн действительно может оказаться Королем Земли.
- Твоей лжи никто не поверит, - сказал Ловикер. - Ты полное ничто, Габорн Вал Ордин, - не король и даже притвориться им не умеешь. Не был королем и никогда не будешь. Несчастные твои подданные! Эй, лучники!
Сотни воинов на стене вскинули луки. Габорна от них отделяло двести ярдов. На таком расстоянии стрела не могла пробить броню, но доспехи были далеко не на каждой лошади в его отряде. Ловикер жаждал крови, и лучники могли нанести им немалый урон.

Предыдущая страница 26 Следующая страница


27 Дэвид Фарланд

Однако старый негодяй почему-то медлил с очередным приказом.
- Подождите! - Габорн поднял левую руку. - Предупреждаю еще раз. Я - Король Земли, и как я служу ей, так и она служит мне. Я призван избрать семена человеческого рода, и тот, кто поднимет на меня руку, рискует собственным спасением. Так позвольте же мне проехать!
Солдаты Ловикера только дружно рассмеялись в ответ, и Габорн подивился, сколь многих людей может заразить зло одного человека.
- Убирайся! - сказал Ловикер.
И тут Габорн понял, что Ловикера действительно что-то удерживает от приказа стрелять.
Поскольку о совести и речи быть не могло, сдерживало его, по мнению Габорна, только одно: страх.
Габорн огляделся по сторонам. Рядом с ним находились Биннесман, сэр Лангли и другие лорды из Орвинна, а еще - королева Хейрин Рыжая, Эрин Коннел из Флидса и принц Селинор из Южного Кроутена.
Король Ловикер явно опасался стрелять в столь важных персон, ибо это могло иметь неприятные последствия, особенно если жертвой падет сын короля Андерса.
Габорн и впрямь заметил злой взгляд, который Ловикер послал Селинору, словно веля ему убраться подальше.
Он едва не рассмеялся. Ибо понял неожиданно, что сейчас Земля сослужит ему весьма хорошую службу.
Габорн соскочил с коня.
Обычно каменщики перед тем, как начать резать камень, чертили на нем руну Дробления Земли, тем самым ослабляя его и подчиняя своей воле. Неделю назад Биннесман таким же способом разрушил старый каменный мост через ущелье Скорби.
И Габорн имел сейчас эту силу. С помощью Зрения Земли он заглянул внутрь Крискавенской стены. Она была построена из камней, скрепленных известковым раствором.
Габорн мог разглядеть каждую трещинку внутри отдельных каменных глыб. Где-то корень расколол, где-то постаралось время. Это была уже не столько стена, сколько путаница мелких трещин.
Слегка нажать здесь и здесь, и еще там - и она рухнет.
- Вы хотите доказательства - так получите его! - крикнул он Ловикеру. - Я дам вам доказательство, которое вы не сможете отринуть.
И перевел взгляд на чародея Биннесмана. Тот спросил тихо:
- Милорд, что вы собираетесь сделать?
- Отвергнуть короля Ловикера и всех, кто на его стороне, - ответил Габорн. - Одолжите мне ваш посох. Чародей передал посох со словами:
- Вы уверены, что это разумно?
- Нет, зато справедливо.
Габорн поднял глаза. Ловикер по-прежнему ухмылялся и выглядел вполне уверенным в себе. Но Хроно его, к удовлетворению Габорна, начал потихоньку пятиться назад.
Габорн со всем тщанием вывел в дорожной пыли руну Дробления Земли. Руна напоминала ему богомола с двумя головами и тремя ногами, заключенного в круг.
- Я правильно начертил? - спросил он у чародея.
- Силы Земли не должны служить убийству, - предупредил тот.
- Земля позволяет умирать, - сказал Габорн, - даже нам. Я пощажу всех, кого смогу.
Ловикера, впрочем, ему щадить не хотелось. Он должен был защитить своих людей, а Земля не запрещала отнимать жизнь у врагов. И чем такой враг, как Ловикер, отличается от того же опустошителя?
Габорн поднял посох над головой и выкрикнул:
- Во имя Земли, которой служу, я приказываю - разбейся!
Он мысленно сосредоточился на всех слабых местах стены, ударил посохом по руне Дробления, и земля содрогнулась у него под ногами. Она встала на дыбы, раскалываясь, раздался грохот, и лучники на стене громко закричали от ужаса.
Приказ, исходивший от Габорна, намного превосходил своей силой приказ заурядного каменщика, который служит Земле за скромное вознаграждение. Ибо это был приказ Короля Земли.
Лошадь короля Ловикера взвилась на дыбы и сбросила старика. Рыцари его свиты развернулись, смешав ряды, и бросились врассыпную. Солдаты на стене побежали к лестницам, кое-кто со страху просто спрыгнул вниз.
Крискавенская стена простояла тысячу лет. И теперь сила Короля Земли со страшным грохотом сокрушила ее. Каменный вал затрясся и выгнулся на полмили в разных направлениях, извиваясь, словно змея.
Но убивать людей Габорн не хотел, даже тех, кто его не признавал.
Стена, покорная его воле, готова была рухнуть и рассыпаться в любую секунду, но он удерживал ее до тех пор, пока все, кто был на ней, не добежали до земли.
Затем отпустил, и стена с рокотом, подобным рычанию дикого зверя, взлетела на воздух. Сверху градом посыпались камни, застучали по шлему Габорна. Заклубилась пыль едкими облаками, и ветер понес се на север.
Лучники разбегались во все стороны, прикрывая головы руками.
Когда пыль осела, оказалось, что Кирскавенская стена провалилась на протяжении мили. Ничего не осталось, кроме внушительных груд камня. На месте ворот Фейман лежали обломки рухнувшей арки.
Несколько человек, спрыгнувших со стены, слегка поранились. С десяток рыцарей попадало с коней.
Но, насколько Габорн мог судить, никто не был убит.
Рыцари Ловикера ускакали прочь, опасаясь возмездия, остальные солдаты тоже поспешно спасались бегством.
Эрин, Селинор и еще дюжина рыцарей подъехали к лежавшему на земле Ловикеру. И окружили старого короля, чтобы он не мог сбежать.
Габорн пробрался через груды камня, что были когда-то аркой ворот Фейман, и приблизился к своему бывшему другу. На лице короля Ловикера отражалось страдание, правая нога была неестественно изогнута. Видимо, он сломал ее снова.
- Будь ты проклят! - крикнул Ловикер. - Надеюсь, вы с Радж Ахтеном поубиваете друг друга!
- Очень может быть, - сказал Габорн. И посмотрел на Ловикера с беспокойством. Он не хотел его убивать, он никого не хотел убивать. Но что еще можно сделать с таким могущественным королем, со столь великим злодеем, попросту не знал.
Габорн еще не расстался с надеждой повести за собой войска Белдинука.
- Я предоставил вам доказательство, - сказал он. - Вы присягнете мне на верность? Раскаетесь в своих злодеяниях?
Ловикер только рассмеялся.
- Конечно, милорд. Сохраните мне жизнь, и я, клянусь Силами, стану мыть по утрам ваш ночной горшок!
- Стало быть, вы согласны скорей умереть? - спросил Габорн. - Только бы не служить мне?
- Я жил лишь для того, чтобы служили мне! - взревел Ловикер.
Ничего другого ждать не приходилось. Габорн покачал головой. И посмотрел на своих рыцарей. Даже в пылу битвы не всякий осмелится убить короля, ибо всегда найдется лорд, который пожелает за него отомстить. А казнить короля вот так, с холодным сердцем - это еще хуже, поскольку разгневаются все союзники Ловикера. Кто из его свиты способен на такое?
Совершить казнь должен был человек, равный Ловикеру по положению, но Габорну самому делать этого не хотелось. Он спросил:
- Желает ли кто-нибудь покончить с ним?
- Я желаю,- хмуро сказала королева Хейрин Рыжая. - Мне всегда нравилась жена Ловикера. И я отомщу за нее.
Принц Селинор, услышав эти слова, сказал:
- Что ж, это ваше право, миледи. Но вы окажете мне честь, если воспользуетесь моим мечом.
Королева спешилась, взяла у Селинора меч. Король Ловикер закричал:
- Нет, нет! - и попытался отползти в сторону.
Он был ранен, но далеко не беззащитен. Ведь он был Властителем Рун с дарами силы и метаболизма.
И когда королева Хейрин приблизилась к нему, Ловикер с невероятной быстротой выхватил откуда-то нож и метнул в нее.
Королева попыталась отбить его мечом, но нож угодил ей прямо в грудь.
Однако кольчуга приняла на себя основной удар, и лезвие застряло в стеганой куртке под нею.
Королева Хейрин подняла меч, и в глазах Ловикера отразился ужас.
Во Флидсе цареубийцам отрубали в наказание руки и ноги. Затем отрезали язык. Ловикер умер не скоро. У него было столько даров жизнестойкости, что ему пришлось долго ожидать смерти.
Те, кто ехал за головным отрядом, рассказывали, что промучился он до захода солнца и тело его остыло с наступлением ночного холода - достойный предателя конец.

44
Загнанные в угол

Горная колдунья стояла перед Каррисом, посох ее пульсировал лимонным светом, тускло светились руны, вытатуированные на панцире. Сначала она направила посох на стены крепости, и Роланд ждал, что вот-вот силою ее ужасных чар барбиканы расплавятся или рассыплются в прах.
Затем она перевела его в сторону крепостных ворот, и долгое время ничего не происходило.
Роланд хорошо плавал. И прикинул, что в случае нужды может сбросить одежду и спрыгнуть в озеро. До южного берега плыть не больше мили. А уж оттуда можно и сбежать.
И тут он понял наконец, чего ждала колдунья.
Она не собиралась насылать чары.
Из многочисленных рядов опустошителей вперед вышел один. По сравнению со своими сородичами он был маловат ростом. Тощий, плохонький какой-то, весь в старых шрамах.
В полном одиночестве он направился к замку, прямо к девяти зеленым огненным кругам - защите пламяплетов.
И все поняли, что он намерен сделать. Капитан артиллеристов приказал стрелять по этому жалкому созданию, и они начали стрелять.
Но, как и раньше, снаряды пролетали мимо цели, и несчастный маленький опустошитель взошел на дамбу, в самый центр огненной защиты.
Роланд не видел, что было потом. Он бросился в укрытие, не дожидаясь, пока сработают щиты. Но он чувствовал, как встали на дыбы стены замка, как пронеслась над головой обжигающая волна воздуха. Пыль и пламя взвились к небесам.
С защитой замка было покончено.
Колдуны огня понапрасну истратили свои силы. Поднявшись на ноги, Роланд посмотрел на них. Двое обнаженных пламяплетов, которых уже не укрывал и огонь, тихонько спускались со стены, отступая, а третий, вызывающе выпрямившись, разглядывал то, что осталось от уничтоженной защиты.
Горная колдунья отвернулась и зашагала на север, словно замок ее больше не интересовал.
Но на месте остался длинный строй из тысячи носителей клинков, в нескольких ярдах за пределами досягаемости артиллерийских снарядов.
Намерения их были вполне понятны. Из Карриса никому не выйти.
Колдунья повела остальных на север, и Роланд испытал было глубокое облегчение. Однако далеко они не ушли.
К северу от замка высился небольшой холм, прозванный Холмом костей - там веками происходили битвы за Каррис.
Колдунья остановилась у его подножия, опустила голову к самой земле, вынюхивая что-то, совсем как собака. Затем она стала медленно обходить холм кругом, а ее приближенные ожидали в стороне ярдах в ста.
Завершив один круг, колдунья начала новый, более быстрым шагом, при этом головой она прорывала в земле правильную окружность. В третий раз она понеслась уже галопом, углубляя борозду.
Остальные опустошители тем временем начали шипеть.
И вскоре ветер донес до Роланда аромат, перебивший запахи снега и пепла, - ни на что не похожее благоухание. Оно было слаще розового, необычное, очень тонкое.
Из всего, что случилось Роланду испытать за день, это оказалось приятным исключением. Он вдохнул пьянящий аромат всей грудью, стараясь до отказа заполнить легкие.
- Чем это пахнет? - шепотом спросил кто-то у барона Полла.
- Опустошители что-то вытворяют, - ответил барон Полл.
- Но... я слыхал, что опустошители ничем не пахнут, их даже собаки не могут выследить. Барон Полл покачал головой.
- Сударь, все, что люди о них знают, поместится в книжке из десяти страниц, и книжку эту хоть читай, хоть выбрось - толку будет одинаково. Кто говорит, что у них нет запаха, кто говорит, что они пахнут своим подземельем, а я вот слыхал, что они чем захотят, тем и пахнут. Увы... две тысячи лет прошло с тех пор, как люди сражались с опустошителями. И забыли почти все, что знали. Одни слухи остались да страшные сказки.
Горная колдунья тем временем шесть раз обежала вокруг холма и поднялась на его вершину.
Приближенные вытащили из ее паланкина кристаллические черепа и тоже отнесли на вершину, разложив так, чтобы пустые глазницы смотрели во всех направлениях.
Колдунья подняла посох над головой. Маги пониже рангом собрались у подножия холма. Каждый принес в зубах мертвого или умирающего человека, и по знаку колдуньи они принялись выкручивать человеческие тела, словно выжимая тряпку. В борозду стекали кровь и внутренности. Затем маги затащили останки на вершину.
И тут до крепости стал доноситься другой запах, неприятный - запах дыма и разложения.
Плакальщики и носители клинков разбрелись по всей окружающей местности. Они принялись разбирать все, что было сделано человеческими руками - ломали дома, каменные изгороди, простоявшие здесь тысячу лет, вырывали с корнями деревья, разоряли сады.
Словом, беспощадно уничтожали все, работая с ужасающей быстротой.
Черви-липучки поедали все растения, какие им попадались, пережевывали целиком деревья и тростниковые крыши домов, затем выплевывали в виде клейкой массы. Плакальщики торопливо, пока не затвердела, растягивали эту массу в веревки. Тянули их к подножию Холма костей и обвивали его кругом, образуя твердый кокон, под защитой которого продолжали свою работу маги. Они начали прокапывать в земле какие-то странные путаные узоры.
Носители клинков рыли у подножия холма оборонительные траншеи.
В течение часа туман окончательно рассеялся, и стала видна вся долина перед Каррисом. Роланд осмотрелся, и сердце у него ушло в пятки.
С южных гор к Каррису спускались бесконечные ряды опустошителей. Те двадцать тысяч, что уже были здесь, оказались лишь авангардом неисчислимого войска.
До этого Роланд еще надеялся, что опустошители уйдут на север. Но похоже было, они уже нашли то, что искали: новое жилье для себя.
_________
Радж Ахтен стоял на валу у караульной башни и смотрел на юг. Строй опустошителей по три и по девять в ряд простирался от Карриса до гор Брейс и по ту сторону гор. Зрелище это леденило душу.
Перед городскими воротами стояли стеной носители клинков, преграждая всякую попытку выйти и атаковать.
Пламяплеты и советники Радж Ахтена столпились рядом с ним, за спиной маячил Хроно. Тут на башню поднялся Палдан-охотник.
- Мой лорд, - сказал он тихо и услужливо, - могу ли я перемолвиться с вами словом?
Радж Ахтен посмотрел на герцога с подозрением. На вид тот был само Смирение. Но герцог Палдан славился как великий стратег и двуличный человек. Радж Ахтен считал его, пожалуй, самым опасным своим противником. Теперь же герцог стоял перед ним, как собака, поджавши хвост.
- Ну? - сказал Радж Ахтен.
- Я думал о том, как можно выбраться из замка,- смиренно сказал Палдан. - В северной стене имеются шлюзы.
- Знаю, - ответил Радж Ахтен. - Семьсот сорок лет назад во время осады Пирса герцог Билленсби сделал вид, что его люди покинули город на лодках. Но когда каифба Ариминах вошел в город и люди его напились на радостях, из подвалов вышли солдаты Билленсби и всех перебили.
Так он дал понять Палдану, что тоже успел обо всем подумать.
- Лодок у вас, конечно, много?
- Да, - сказал Палдан. - Почти восемьсот. Мы можем уже сейчас начать перевозить женщин и детей на восточный берег озера, по десять тысяч человек за раз. Я подсчитал, что одна поездка займет часа два. За день мы вывезем больше, чем сто тысяч. И если опустошители не будут атаковать замок еще пять-шесть дней, могут спастись все.
Радж Ахтен хмуро смотрел на Палдана. Женщины и дети. Эти мягкотелые северяне в первую очередь думают, конечно, об их спасении.
Он чуть не рассмеялся. Эти люди издавна были его врагами.
И разве северяне думали когда-нибудь о благополучии его женщин и детей? За последние пять лет подосланные ими убийцы перебили почти всю его семью - отца и сестру, жен и сыновей. Радж Ахтен и лорды Рофехавана вели кровавую личную войну. Вторгнувшись на север, Радж Ахтен сделал эту войну не менее кровавой, но зато общей.
Он сможет вывезти своих Неодолимых всего за один раз, и пусть жители Карриса заботятся о себе сами. А до конца дня он может вывезти и всех своих воинов.
- Почему вы думаете, что на том берегу безопасно? - спросил он. - Вдруг опустошители поставили своих часовых вокруг всего озера?
Озеро Доннестгри было большое, протяженностью в сорок миль от северного до южного берега и в три с половиной мили - от восточного до западного.
- Возможно, и так, - осторожно отвечал Палдан. - Но мои дальновидны не видят там никаких часовых.
Радж Ахтен без труда мог прочесть на лице Палдана все его сомнения, беспокойство и страх.
Он кивнул на цепи опустошителей, спускавшиеся с гор.
- Может быть, они еще ждут подкреплений, - сказал он, - или прячут войска там, за холмами. Не стоит недооценивать горную колдунью. Вдруг мы отправим женщин и детей навстречу еще большей опасности.
Радж Ахтен знал, что к востоку от озера есть поселения, среди них даже несколько мелких крепостей. Но сам берег был слишком скалистым, местность, пригодная для обитания разве что лесорубов да овечьих пастухов. Он повернулся к Фейкаалду, своему старшему советнику.
- Отправьте на двадцати лодках смешанный отряд из наших солдат и солдат Палдана. Пусть проверят сам берег и еще несколько миль в глубину. Если там безопасно, пусть встанут лагерем и пошлют кого-то ко мне с вестью.
Фейкаалд смотрел на Радж Ахтена из-под тяжелых век, пряча улыбку. Он понимал своего господина. Тот хотел вывезти своих людей, и разведка в любом случае не помешает.
- Будет исполнено, о Светоч Мира. Фейкаалд, не мешкая, подозвал нескольких капитанов и приказал собирать отряд.
- Мой лорд,- сказал Палдан,- в городе найдется также достаточное количество бревен и досок. Можно отрядить на восточную стену людей, чтобы связывали плоты. На плотах мы за тот же срок сможем вывезти лишние сто тысяч человек.
Радж Ахтен коротко глянул на Палдана. Седая голова, лицо интригана. В темно-голубых глазах светится само коварство.
- Пока не надо,- ответил он.- Если мы раньше времени начнем готовить плоты, это заставит людей думать скорее о бегстве, чем о защите города. А наша важнейшая задача - это защита Карриса.
- Мой лорд,- сказал Палдан,- учитывая, сколько опустошителей подходит с юга, сдается мне, что бегство для нас - это лучший, если не единственный выход.
Радж Ахтен ответил ему тщательно отрепетированной улыбкой - он улыбнулся не только губами, но всем лицом и даже глазами.
- Вы свободны.
_________
Известие о том, что Радж Ахтен посылает на восточный берег отряд и что из замка могут всех вывезти, быстро разошлось среди солдат на стенах.
Роланд воспрянул духом. И только теперь окинул взглядом с высоты сам Каррис. Он увидел под собою крыши домов и миндальные деревья, которые росли у стены, такие высокие, что можно было без труда спрыгнуть на их верхние ветви. Слева был разбит большой сад, город же раскинулся к северу от Роланда.
Во внутреннем дворе к западу от себя он увидел толпы горожан и привязанных в ряд лошадей, принадлежавших рыцарям Радж Ахтена.
Подальше, в наружном дворе у западной стены, бродили штук сорок великанов Фрот, громадин в двадцать футов ростом. Их рыжевато-коричневый мех в местах, не прикрытых кольчугами, слипся и потемнел от дождя. Большие серебристые глаза смотрели по сторонам скорбно и устало. Великанам постоянно требовалось свежее мясо, и Роланду не понравились взгляды, которые они бросали на крестьянских детишек, сбежавшихся поглазеть на невиданных чудищ.
Почти столь же грозными, как великаны, были боевые псы Радж Ахтена, мастиффы в намордниках из красной лакированной кожи и таких же доспехах, в шипастых ошейниках. То были собаки, выведенные специально для войны, с дарами жизнестойкости, силы и метаболизма.
Но еще грознее, знал Роланд, были Неодолимые Радж Ахтена. Каждый из них имел не менее двадцати различных даров. И сравниться с ними в бою не могли никакие другие солдаты в мире.
Помимо них Каррис защищало более трехсот тысяч обычных солдат из Индопала, Мистаррии и Флидса. Все стены были забиты людьми, башни переполнены. На улицах и во дворах города толпились копейщики.
Казалось, столь большое войско способно отразить любую атаку. Но Роланд понимал, что против опустошителей никакого войска не хватит.
И глядя на флотилию из двадцати лодок, отплывшую на восток, он горячо вознадеялся, что скоро они вернутся и начнется перевозка остальных. Это представлялось ему единственным спасением.
Опустошители продолжали подходить с юга все утро. Общее число их подсчитать было невозможно, на одной только равнине перед Каррисом суетились десятки тысяч чудовищ.
Никогда раньше люди не видели, как работают опустошители, не знали ни ловкости их, ни потрясающей быстроты.
Дул сильный ветер, часа через два после рассвета пошел дождь. Панцири опустошителей заблестели от влаги. Защитники Карриса вновь обрели слабую надежду, ибо все знали, что чудища боятся молний и, начнись гроза, могут уйти.
Плакальщики сгребали все, что попадалось под руку, строили из хлама оборонительные сооружения. Рыли норы. На юге и западе они прокапывали причудливо извивающиеся канавы, по четыре в ряд, подводили в них воду из озера Доннестгри.
До Карриса доносились непривычные, странные звуки: треск панцырных щитков опустошителей, совершенно необъяснимые вопли и стоны плакальщиков, причмокивание жующих червей-липучек. Всюду носились гри, не то поскрипывая, не то хихикая на лету. Роланду казалось, что он перенесся в какой-то другой мир.
На Холме костей усердно трудились маги-опустошители и липучки, возводили каменные гребни, сооружая загадочный барельеф, путаный и сложный и чем-то очень неприятный для глаза. Все выступы на нем маги опрыскивали какой-то жидкостью из своих брюшных отверстий, от которой несло тошнотворным запахом гниющей плоти, как от разлагающегося трупа.
А в миле к югу от Карриса опустошители начали строить странную башню - черную и изогнутую, как рог нарвала, словно указующую склоненной вершиной на Холм костей.
Рядом с нею на берегу озера они возводили из камней, скрепляя их смолой червей-липучек, какие-то огромные купола. Защитники стен предположили, что в них чудовища собираются откладывать яйца.
Но на Каррис опустошители не нападали.
Они разоряли поселения, простоявшие не один век. Разрушали крепости, растаскивая камни для своих надобностей. Сравнивали с землей сады, затаптывали дороги.
Но не нападали. Носители клинков перекрыли единственный выход из Карриса - ни убежать его защитники не могли, ни сделать вылазку, чтобы атаковать самим. Но поскольку штурма как будто не предвиделось, все это строительство как-то даже... успокаивало людей.
Время тянулось медленно, и Роланд стал уже забывать ужас, пережитый на рассвете, страшные крики убегавших от гибели пехотинцев Радж Ахтена. В нем даже зародилась надежда. Все утро солдаты на стенах хранили угрюмое молчание. Но к полудню они начали оживленно переговариваться между собой.
Отряд, посланный на берег, отсутствовал уже несколько часов, но, конечно же, скоро должен был вернуться. Если разведчики не спешили обратно в Каррис, кто мог осудить их за это?
Однако минута за минутой проходили, складываясь в часы, а лодок, возвращающихся с востока, по-прежнему было не видать.

45
Болезненный король Ловикер

За всю свою жизнь Миррима ни разу не отъезжала от дома больше чем на десять миль, и сейчас ей казалось, что все ее прошлое отлетело от нее.
Ее семья, ее родная страна остались далеко позади. По пути на юг вид местности незаметно менялся. Они уже проехали равнины южного Гередона, миновали каньоны северного Флидса. Земля здесь была богаче и плодороднее, чем дома, более влажная. Некоторые деревья при дороге были незнакомы Мирриме, люди выглядели по-другому. Овцеводы Флидса были пониже ростом и посмуглее ее соотечественников, представители же конских кланов, наоборот,- выше и белее кожей. Дома были каменные, а не земляные с плетеными крышами. Даже воздух здесь пахнет по-другому, думала она, правда, это может объясняться тем, что она взяла дар чутья у собаки.
Но сильнее всего Миррима ощущала, что позади осталась она сама, прежняя. Теперь у нее были сила трех человек, ловкость четырех, скорость пяти и жизнестойкость от собак.
Никогда еще она не чувствовала себя столь могущественной.
Однако что-то от прежней Мирримы еще оставалось в ней. Она все так же любила и так же сомневалась в себе. Все эти новые дары не придали ей уверенности. Хоть она и стала “лордом-волком”, чувствовала она себя по-прежнему обычным человеком.
Обрадуется ли ей Боринсон, когда она доберется до Карриса и встретится с ним? Сочтет ли он ее достойной отправиться вместе с ним в Инкарру, ведь она пока еще далеко не такой умелый воин, как ее муж?
Столкновение с лордом Пилвайном заставило ее сомневаться еще больше. Какие враги могут встретиться им в Инкарре? Сможет ли она справиться с ними? Чтобы сражаться с чародеями вроде Короля-Грозы и его сородичей, одних даров маловато.
В Тор Дуане они застали полную неразбериху. Войско Габорна, отставшее от него, растянулось на многие мили. Кто-то только подъезжал к Тор Дуану, кто-то выезжал из него, и там они узнали, что сам Габорн ускакал на юг час тому назад.
Из-под великих камней, окружавших красный шатер, выехал какой-то рыцарь и обратился к Иом:
- Ваше величество, его величество король Ордин велел передать вам, что он вынужден был срочно выехать в Каррис. Он оставил для вас вот это письмо.
Иом прочла письмо, понюхала, чтобы удостовериться, что его действительно писал Габорн, скомкала сердито и спрятала в карман.
- Скверные новости? - спросил Хосвелл.- Могу ли я помочь?
Иом рассеянно посмотрела на него.
- Нет, - ответила она. - Мой лорд очень спешит в Каррис. И велит нам поторопиться. Если мы хотим догнать его еще до ночи, мы не сможем дать лошадям толком отдохнуть.
- Разумно ли это, миледи? - спросил Хосвелл.- Со вчерашнего утра вы проехали больше четырехсот миль. Даже такая чудесная лошадь, как ваша, не может скакать без отдыха!
Он был прав. Миррима отправилась в путь на сильном скакуне сэра Боринсона, и тот за прошедшие два дня сбросил уже около восьмидесяти фунтов.
Во время подобных путешествий лорды Рофехавана кормили коней специальной смесью - “дробленкой”. Ее делали из дробленого овса и ячменя с добавлением черной патоки, люцерны и мелилота. Для лошадей она была лакомством, и при такой подкормке они выдерживали долгие часы быстрой скачки. А на одной траве у них делались, как говорили, “соломенные ноги”, на которых далеко не ускачешь.
Но даже питаясь дробленкой, конь не мог скакать бесконечно. У кобылы Мирримы было три дара метаболизма. Это позволяло животному отдохнуть за несколько часов не хуже, чем за целый день, полностью восстановив силы.
- Но Габорн же скачет на своем коне,- возразила Иом Хосвеллу.
Хосвелл покачал головой.
- Не мое дело - советовать Королю Земли, - сказал он, - но Габорн должен сознавать опасность. От такой гонки помрет добрая половина лошадей из тех, что скачут за ним.
- Мы отдохнем два часа, - сказала Иом. - Покормим лошадей здесь и возьмем с собой столько дробленки, чтобы хватило до Белдинука.
Хосвелл посмотрел на своего коня. Тот выглядел куда хуже, чем лошади Иом и Мирримы. Он был слабее и с трудом поспевал за более резвыми животными. Миррима понимала, что Хосвелла беспокоит состояние его скакуна, и только поэтому он хотел бы задержаться.
Если конь и не падет по пути в Каррис, скакать на нем в бой будет все равно невозможно. И вывезти своего Всадника из боя он не сможет.
- Пусть будет так, - хмуро сказал Хосвелл. Слез с седла и повел коня на конюшню, не желая утомлять его ни одной лишней минуты Заодно он захватил и лошадь инкарранца.
Миррима смотрела ему вслед.
- Отчего вы смотрите на него с такой неприязнью? - спросила Иом. - Между вами что-то неладно?
- Нет, - сказала Миррима. Хосвелл состоял в Королевском Обществе Лучников, был мастером, изучил на юге процесс изготовления роговых луков. Он имел прекрасную репутацию и был в милости у короля. Ей не хотелось признаваться, что он вызывает у нее отвращение.
Мирриме хотелось скакать дальше. Королева не могла не заметить ее нетерпения.
- Габорн в письме просит меня остаться здесь,- тихо призналась Иом.- Он считает, что ехать дальше небезопасно. Над Каррисом, по его словам, “нависла гибель”, и Земля по-прежнему велит ему одновременно ударить и бежать. Он в растерянности. Я не могла не предупредить вас.
- Наверное, он прав, - сказала Миррима. Ей показалось, что Иом не знает, на что решиться. - Миледи, если вы хотите остаться, я вас пойму... Но я еду в Каррис не воевать. Я хочу отправиться с мужем в Инкарру. И я должна ехать дальше.
- Это задело и вас,- устало произнесла Иом.- Боюсь, вы меня никогда не простите.
- Простить вас, миледи? - удивленно переспросила Миррима.
- Ведь это я вынесла приговор вашему мужу - совершить Акт Покаяния, - сказала Иом. - Знай я, что тем самым приговариваю и вас, я бы этого не сделала. Наверно, стоило отложить поход... Мое решение было слишком суровым.
- Нет, - возразила Миррима, - оно было благородным. Вы дали ему возможность заслужить прощение, а в Мистаррии, как я слышала, считают, что прощение не следует давать - его надо заслужить. И боюсь, мой муж сам себя не простит, пока не заслужит этого.
- Надеюсь, заслужит - с вами рядом,- сказала Иом. - Вы по духу - воин. Удивительно, что никто этого раньше не заметил.
Миррима покачала головой, обрадовавшись возможности сменить тему. Воин - еще неделю назад она даже не представляла, что может им стать, хотя воля у нее всегда была сильная.
- Говорят, что когда Эрден Геборен стал Королем Земли, он избрал своих воинов. И я точно знаю, что Габорн избрал меня при первой встрече на рынке в Баннисфере. Хотя никто из нас не знал, что он станет Королем Земли. Он посчитал меня бойкой девицей и сказал, что хочет видеть меня при своем дворе, но на самом деле он меня избрал. И знаете, что я подумала тогда?
- Что? - спросила Иом.
Миррима заколебалась, потому что никому еще не говорила этого и даже не вспоминала до настоящего момента.
- Когда я увидела его там, у палатки лудильщика, разодетого, как какой-нибудь щеголь из торговых принцев, я подумала, что за этого человека я пойду сражаться. И умру за него. Ни о ком раньше я так не думала. И мысль эта придала мне смелости взять его за руку - совершенно незнакомого человека.
Иом смутилась.
- Габорн рассказывал мне, как встретил вас и как вы взяли его за руку. Он принял вас просто за девушку из бедной семьи, которая ищет выгодного замужества и хочет его обольстить.
Так оно и было, но теперь Миррима понимала, что было не только это. И попыталась выразить странную мысль, пришедшую ей в голову.
- Может быть, то не Габорн избрал меня, то мы избрали друг друга. Вы сказали недавно, что невозможно находиться рядом с его созидающей силой и не хотеть ребенка. Я... мне кажется, в нем есть что-то большее. Меня теперь, например, всякий раз поражает красота земли - смотрю ли я на желтые маргаритки, на голубую тень от камня, или дышу запахами леса. Благодаря ему я словно проснулась и живу полнее, чем когда-либо раньше. И еще одно: благодаря ему мне хочется сражаться.
- Вы пугаете меня, Миррима.
- Я сказала вам, что пойму, если вы захотите остаться. Ехать в Каррис, конечно, опасно. Но я хочу туда, - сказала Миррима, надеясь, что и Иом ее поймет.
- Ни у меня, ни у вас еще нет воинского умения, - предупредила Иом. - Это неразумно.
- Знаю, - сказала Миррима. - Но желание от этого не меньше.
Иом закусила губу, задумчиво проговорила:
- Я думаю... что намерения у вас благие. И вам следует, как Властительнице Рун, их осуществлять. Жизнестойкость позволит вам трудиться без устали; сила сделает ваш удар сокрушающим. Ради наших подданных мы должны делать все, что в наших силах. Но меня это пугает, Миррима. Вы получили так много и так скоро. Не хотелось бы мне, чтобы вы погибли.
Кобыла Мирримы потянулась за какой-то травинкой. Ухитрилась отыскать несколько листочков клевера здесь, на Тор Дуане, где лошади вытоптали всю землю.
- Мы поскачем быстро, - пообещала Иом. - Может быть, к заходу солнца доберемся до Карриса.
- Вы слишком добры, миледи, - сказала Миррима и слезла с лошади. Постояла немного, разминая ноги.
_________
Через два часа, едва они успели перекусить на постоялом дворе, гонец с юга привез известие: Ловикер из Белдинука пытался устроить засаду на Короля Земли и потерпел поражение.

Предыдущая страница 27 Следующая страница


Братство волка 28

От такой скверной новости И ом растерялась.
Ловикер был союзником Габорна, обещал ему своих рыцарей. Обещал сам возглавить свое войско в походе против Радж Ахтена и обеспечить продовольствием рыцарей Габорна.
Что же случилось, почему пришлось убить короля Белдинука? Союзников у Габорна становилось все меньше. Времени было два часа пополудни. Примерно в это время вчера же погиб король Орвинн, сражаясь с Темным Победителем. Сегодня Ловикер оказался предателем и был убит.
Его дочь должна теперь либо продолжать войну с Габорном, либо предложить условия сдачи. Но Габорн так торопится, что не станет дожидаться ни того, ни другого.
Ему нужно всего лишь проехать через ее земли, а не воевать с ней и не мириться.
И этот проезд может оказаться опасным. Войско Габорна растянется тонкой цепью от Тур Дуана до Карриса. Габорн мчится в Каррис всего с несколькими сотнями воинов, и те, должно быть, скачут группами не более чем по дюжине человек.
Сражаться в таком рассеянном состоянии они не смогут. И станут отличными мишенями для разгневанных белдинукцев.
Иом была почти уверена, что дочь Ловикера предпочтет войну. И начнет охоту за каждым, кого обнаружит на своей земле.
Габорн надеялся, что Ловикер приведет под его знамя сотни тысяч солдат. Но теперь, похоже, ему предстоит сразиться с ними.
Иом вздохнула, посмотрела на Мирриму, на Хосвелла и сказала жестко:
- Нам нужны дополнительные припасы для себя и для лошадей.
_________
Добравшись до Кирскавенской стены, Миррима опешила от неожиданности. Гонец сказал только, что Габорн расстроил засаду Ловикера. Но не упомянул о том, что Король Земли разрушил стену.
Из его слов Миррима поняла также, что Ловикера нет в живых. Но когда три Всадника подъехали ближе, они обнаружили, что Ловикер лежит в сотне ярдов по ту сторону стены и охраняет его дюжина рыцарей Габорна.
Его пригвоздили к земле, воткнув в живот копье, к которому было прикреплено знамя, объявлявшее, что перед ними - цареубийца. Руки и ноги его были отрублены, и под горячим солнцем лежал лишь обрубок человека в королевском одеянии.
Но Ловикер имел столько даров жизнестойкости, что все еще был жив. При таких увечьях выжить мог только король или Неодолимый Радж Ахтена. Он лежал в луже крови, над ним вились стаи мух. Но благодаря жизнестойкости раны его уже заживали.
Миррима удивилась, видя, что он до сих пор цепляется за жизнь. Как он мог продержаться столь долго, когда любой на его месте жаждал бы поскорее умереть!
Таково было наказание для тех, кто совершил цареубийство. И Миррима только открыла рот, сообразив, что сэр Боринсон тоже был убийцей короля и Иом могла бы присудить и ему такую казнь.
В воздухе стоял запах крови, для чутья собаки - очень сильный. Миррима нашла его даже соблазнительным.
Когда они подъехали, Ловикер повернул голову и посмотрел на Иом. Со лба его стекал пот. И встретившись с Иом глазами, король Ловикер вдруг рассмеялся.
- Ну что, отродье Сильварресты, торжествуешь? - спросил он. Голос его звучал хрипло. Иом покачала головой.
- Дайте ему хотя бы попить,- приказала она одному рыцарю из охраны.
Барон отрицательно мотнул головой.
- Это только продлит его страдания, ваше величество. Да и посмотрите на него - уж он бы вам не дал ничего.
Она остановила кроткий взгляд на искалеченном теле.
- Вы хотите воды?
- Ах, она растрогалась, - проворчал Ловикер. - Не жалейте меня. Я хочу вашей жалости еще меньше, чем вашей воды.
Мирриме было трудно поверить, что можно оставаться столь жестоким и бесчувственным даже перед лицом смерти. Но ей уже случалось видеть такое презрительное выражение на лицах других. Она видела его на лицах воров, преступников, которых отлавливала стража в замке Сильварреста перед приходом Темного Победителя - эти люди скрывались от Короля Земли, дабы он не мог заглянуть в их сердца и узнать, кто они такие на самом деле.
Теперь она поняла, что у Ловикера не было выбора. Другие короли спешили к Габорну, желая стать его союзниками и спасти себя и своих подданных, а эти - Ловикер из Белдинука, Андерс из Южного Кроутена - были столь испорченными людьми, что им не оставалось ничего другого, кроме как выступить против Габорна.
Ловикер знал, что для него нет надежды.
- Я все равно сочувствую вам, - сказала ему Иом.
Ловикер по-дурацки захихикал. Из глаз его покатились слезы, оставляя дорожки на грязном лице. По-видимому, от боли и солнечного зноя он слегка повредился в рассудке.
“Какой же он злой, - думала Миррима. - Не заслуживает жалости, а Иом жалеет его. Не заслуживает воды, а Иом дала бы ему ее”.
- Ваше величество, - сказал сэр Хосвелл после некоторой паузы, - позвольте, я сочтусь с ним?
Он не решился произнести столь неделикатное слово, как “убью”.
Миррима думала, что Иом сейчас согласится, разрешит убить его и тем избавить от страданий.
- Нет, - неожиданно яростным голосом сказала Иом. - Он как раз на это и рассчитывает.
Она пришпорила коня и поскакала прочь от Ловикера, и Миррима облегченно вздохнула.

46
Герой по необходимости

Радж Ахтен наблюдал за опустошителями из окна западной башни владений герцога Палдана.
Он ждал. Посланный на восточный берег отряд все не возвращался, и пока не было никакой уверенности, что удастся выбраться из замка на лодках. Столь длительная задержка вызывала опасения, что весь отряд погиб.
Радж Ахтен знал, что на помощь Каррису должно подойти войско Габорна. И не без удовольствия думал о том, что, может быть, ему еще случится увидеть, как Король Земли вступит в бой с опустошителями.
В башне, кроме него, присутствовали его советник Фейкаадд, Палдан и бывшие Умы короля Ордина. Трое пламяплетов стояли перед бушующим в очаге огнем, глядя на дым и разлетающиеся искры. Они пытались, втягивая в себя жар, восстановить силы, но были до того истощены, что вряд ли смогли бы, по мнению Радж Ахтена, еще раз вступить сегодня в бой. А без них сражаться с опустошителями он не решался.
Он еще утром организовал оборону городских ворот. Однако опустошители, занятые своим строительством, до сих пор не обращали на замок внимания.
- Что они замышляют? - спросил он вслух. - Почему не атакуют?
- Возможно, не решаются на лобовую атаку,- рискнул высказаться герцог Палдан. - Копают они хорошо, так что, может быть, собираются подрыться под замок.
Опустошители явно пришли в Каррис с какой-то Целью.
Но замок, похоже, их совершенно не интересовал. Возможно, они считали, что со стороны людей опасность им не грозит. Радж Ахтену казалось даже, что они забыли про замок - ведь эти странные существа, в конце концов, руководствовались своими соображениями, совершенно недоступными человеку.
Он посмотрел на Холм костей. Горная колдунья что-то делала там на вершине, сверкая вытатуированными на панцире рунами. Словно отвечая на его взгляд, она повернула на миг голову в сторону замка, но работы не прекратила.
Видимо, чувствовала себя в полной безопасности среди своих приближенных, заполонивших равнину. Вся местность была уже испещрена зевами нор, окружена рвами и увенчана источавшей зловоние руной на Холме костей. Радж Ахтен всмотрелся в холм, обнесенный коконом из затвердевшей клейкой массы.
Черви-липучки все еще надстраивали стены кокона. Но Радж Ахтен подозревал, что приготовления колдуньи близятся к концу.
Он размышлял над тем, было ли это простым совпадением, что опустошители явились именно туда, где он рассчитывал встретиться с Габорном. Или они тоже собирались вступить в бой с Королем Земли?
Скорее всего, их замыслы не имели отношения ни к Габорну, ни к Радж Ахтену. И Радж Ахтен с его войском был попросту недостоин их внимания.
Он в беспокойстве покачал головой. Вот уже час, как его одолевали странные, тревожные предчувствия, природы которых он не мог понять.
“Мне не о чем тревожиться,- убеждал он себя.- Я - самый могущественный Властитель Рун на свете. Мои Способствующие в Индопале передают мне дары силы и жизнестойкости, ловкости и ума от многих тысяч людей. Даже удар мечом в сердце не сможет меня убить. О чем же мне беспокоиться?”
Но спокойствия он не ощущал. Совсем недавно он начал верить, что уже стал непобедимым и вот-вот станет легендарным существом, Суммой Всех Людей - столь великим Властителем Рун, что ему не нужны будут даже форсибли, чтобы принимать от Посвященных дары. Он надеялся стать Силой, подобной природным Силам Земли, Огня и Воды.
Ведь, если верить легендам, Дэйлан-Молот сумел этого добиться.
И Радж Ахтену оставалось так немного; еще десять дней назад казалось, что ничто не может ему помешать. Но тут старый король Менделлас Ордин украл его форсибли.
“Конечно,- думал Радж Ахтен,- знай опустошители, что им противостоит такой человек, как я, они бы испугались”.
Он вновь посмотрел на руну, сооруженную опустошителями на Холме костей. От нее начал струиться коричневый дым, и вонь сделалась просто ужасающей.
От руны словно исходило дыхание самой смерти. Радж Ахтен почувствовал себя больным и дряхлым. При одном взгляде на нее глазные яблоки сводило судорогой, хотелось отвернуться. Сквозь дым просвечивали тусклые огоньки, похожие на болотные призраки. Казалось, вся руна вот-вот займется пламенем.
Радж Ахтен ощущал тревогу. И тревожила его эта руна.
Ее строительству опустошители уделяли слишком много внимания. Маги терпеливо рыли глубокие траншеи, возводили целый барельеф и каждый выступ ее опрыскивали своими зловонными выделениями.
Радж Ахтен имел тысячи даров чутья. Он глубоко втянул носом воздух. От руны несло гнилью, разлагающейся плотью, дымом, смертью, человеческим потом - запах включал в себя целый букет, множество оттенков, перебивающих друг друга. И ему казалось, что еще немного - и он поймет, в чем дело, догадается о значении этого запаха.
Опустошители пришли к Каррису с одной-единственной целью - соорудить эту руну.
Одно чудовище из тех, что сновали вокруг нее, поскользнулось и упало, учинив оползень. Часть руны обвалилась, к радости Радж Ахтена. Маги бросились отстраивать ее заново, укреплять и опрыскивать.
Руна находилась дразняще близко. Разрушить ее несколькими ударами молота смог бы даже ребенок.
Радж Ахтен, повинуясь внезапному импульсу, вдруг ударил кулаком в латной рукавице в оконное стекло, разбил его и замер, принюхиваясь к смеси запахов.
Чтобы лучше сосредоточиться, он закрыл глаза. И вскоре понял, что некоторые запахи воспринимаются скорее не как запахи, но как чувства. То, чем он дышал, и вызывало в нем тревогу.
Прежде он не знал, что запах способен породить чувство.
Кислый запах человеческого пота - ожидание неминуемой смерти. Вдохнув его, Радж Ахтен ощутил отчаяние приговоренного.
Дым, агония. Соленый привкус слез. Жирный запах горелой плоти, гнилостный дух пораженного болезнью пшеничного поля.
Гниение. Раздувшийся труп.
Отчаяние и ужас. Металлический запах крови, запах отходящих вод, разложения - женщина рожает мертвого ребенка. Усталость.
Душный запах старческой кожи. Глубочайшее одиночество.
И вдруг Радж Ахтен улыбнулся, невзирая на испытываемую муку. Он понял - это запах страдания, квинтэссенция всех человеческих несчастий.
- Чары, - он вздрогнул, поняв, что заговорил вслух.
- Что? - спросил герцог Палдан, хмуро глядя на него.
- Руна, - сказал Радж Ахтен. - Ее запах - это чары, проклятие для всего человечества.
Ему вдруг отчаянно захотелось стереть с лица земли и руну, и ее создателей и отмыть дочиста то место, где она находилась.
Но как это сделать? Опустошители слишком умны, чтобы дать ему подойти к ней, и их слишком много, чтобы надеяться с ними справиться. К тому же со всех сторон руну защищает кокон, лишь для работающих над ней оставлена дорожка.
Однако попытаться надо.
- Они, конечно, могут строить, - сказал Радж Ахтен, - но мы не дадим им строить спокойно. Может, я этот холм и не возьму, но веселье я им испорчу.

47
В ожидании Саффиры

Мел снег в горах Хест, лошади осторожно ступали по узкой горной тропе, ведущей вниз. Боринсон, Саффира и ее охранники спускались с крутого перевала.
В небольшой ложбине Боринсон заметил вдруг стадо заметенных снегом слонов. Почти все они уже окоченели и походили на обледеневшие валуны. Лишь двое при виде людей приподняли хоботы и затрубили.
Слоны были ручные - в медных наголовниках, с подпиленными бивнями. И так истощены, что сами уже не выбрались бы из этой ложбины. Погонщики же бросили их.
По всей вероятности, Лорд Волк пытался провести через Хест боевых слонов - но ничего не вышло. За ночь отряду Боринсона трижды приходилось обходить войска Радж Ахтена. То были обычные солдаты, сотни тысяч пехотинцев и лучников, с обозами. Боринсону и в страшном сне не приснилось бы, что можно вести поздней осенью через горы столь многочисленную армию. На такой высоте в горах для лошадей практически не было корма - вдоль узких троп лишь изредка встречались трава и низкорослый кустарник, и жажду утолить можно было только снегом. Топлива тоже не было, и людям приходилось жечь в кострах навоз вместо дров.
Расстояние, которое Боринсон проезжал на сильной лошади за час, для этих солдат означало целый день пути. Дорога, которую он одолевал за ночь, у них отняла бы не меньше недели. Лошади их были в ужасном состоянии - просто живые скелеты. Еще немного, и они застрянут в снегу, и Всадникам их останется только умереть, как умерли эти слоны.
Авантюра Радж Ахтена грозила гибелью и людям, и животным.
“Но ему все равно”, - сказал себе Боринсон. Он ведь не своей жизнью рискует.
Воздух на такой высоте был разреженным. Ледяной ветер продувал насквозь. Боринсон плотнее запахнулся в плащ, поджидая отставшую Саффиру. Может, при виде мертвых слонов она осознает наконец, сколь глуп ее лорд. Это же просто бросается в глаза. По слухам, у Радж Ахтена даров ума было больше тысячи. Каждый момент своей жизни он должен был помнить до мельчайших подробностей. Но дары ума не прибавляют человеку ума как такового, они всего лишь улучшают память.
“И со своей тысячей даров,- подумал Боринсон,- он глупее моей задницы”.
Услышав накануне вечером от Саффиры, что Радж Ахтен - величайший человек на свете и обязательно спасет человечество от опустошителей, Боринсон ей поверил. Но сейчас он ее не видел, и сила ее Голоса не соблазняла его.
Нет уж, умом Радж Ахтен не отличается. Только дурак мог отправить в горы столько простых солдат.
“Или дурак или безрассудный, отчаянный человек”, - уточнил он для себя.
Может быть, Радж Ахтен слишком долго был Властителем Рун. И забыл, как слабы обыкновенные люди. Строй из таких солдат воин с дарами силы и метаболизма мог прорвать без труда, опрокинул бы их как огородные чучела.
Их так легко убить! Снег шел, не переставая, всю ночь и все утро. Если он не прекратится, войска застрянут в горах. Скот и лошади умрут через две недели, и люди, оставшись без топлива для костров, попросту замерзнут.
Неужели Радж Ахтен рассчитывал на теплую погоду? Ведь, зная климат Рофехавана, он должен был понимать, на какой риск идет.
“Он дурак, - думал Боринсон, - а Саффира этого не видит”.
В состав государства Индопал входило ныне много королевств. Боринсон побывал только в Дейаззе и Муйатте, он не углублялся на юг, не видел бескрайних просторов Картиша и старого Индопала. А в одном только старом Индопале, еще до того, как Радж Ахтен завоевал всех своих соседей, в Индопале с его буйными джунглями и бескрайними полями проживало около ста восьмидесяти миллионов человек. Теперь же подданных у Радж Ахтена было раза в три больше. Но даже он не мог позволить себе выбросить просто так полмиллиона обученных пехотинцев и лучников.
Конечно же, он дурак. Или безумец, которого околдовала собственная красота, сила собственного Голоса.
И, как это ни ужасно, Саффира в наивности своей не замечает ни безрассудства Радж Ахтена, ни его недостатков.
Она - орудие в его руках, и если ей не удастся подчинить его своей воле, он, без сомнения, подчинит ее своей.
Боринсон ждал Саффиру несколько минут. Когда она подъехала, он постарался встать так, чтобы загородить ее своим телом от пронизывающего ветра.
- Ах, смотрите, слоны моего лорда,- сказала Саффира, остановившись, чтобы дать передохнуть лошади. Та принялась жадно хватать губами снег. - Мы должны их как-то спасти.
Боринсон безнадежно посмотрел на полумертвых слонов. При свете дня красота Саффиры внушала страх, при одном взгляде на нее перехватывало дыхание. Способствующие в Обране, должно быть, трудились всю ночь, передавая ее векторам дары красоты и голоса остальных наложниц. Их было у Саффиры уже больше тысячи. Она была так невозможно хороша, что Боринсона обдало жаром, когда он взглянул на се, он чувствовал себя недостойным даже стоять рядом с нею.
С туши мертвого слона взлетели два грифа.
- Что вы предлагаете, о Звезда Индопала? - спросил Боринсон. Она не ответила, и он перевел взгляд на Пэштака и охранников. Самому ему в голову ничего не пришло, кроме того, что можно съездить за сеном в Мистаррию и обратно, потратив на это целый день.
Попроси его Саффира об этом - он, конечно, поедет, но при мысли о такой задержке ему сделалось не по себе. Ведь им нужно поскорее добраться до Радж Ахтена, чтобы убедить его отказаться от этой самоубийственной войны.
- Я... я не знаю, что делать, - сказала Саффира.
- Они паслись здесь, пока не съели всю траву, о Величайшая из Звезд, - сказал Пэштак. - Если мы сумеем перевести их в какую-нибудь ложбину пониже, где есть трава, они, может, и выживут.
- Замечательно! - с восторгом воскликнула Саффира.
Боринсон хмуро посмотрел на Пэштака, надеясь дать ему понять своим видом, что идея совсем не хороша. Но по лицу его понял сам, что Неодолимый - такой же раб Саффиры, как и он. Все, чего хотел Пэштак - это ей угодить.
- О, Светлая Леди, - сказал Боринсон,- ваш лорд повел этих слонов в горы слишком поздно, перед самой зимой. Нам их не спасти.
- Мой лорд не виноват, - ответила Саффира. - В это время года еще должно быть тепло. Ведь обычно бывает гораздо теплее, не правда ли?
- Да,- согласился Боринсон, ибо голос ее звучал столь убедительно, что устоять было невозможно. Разумеется, она права. В это время года обычно гораздо теплее.
- И все-таки, - добавил он, - слонов он повел поздновато.
- Не вините моего лорда,- сказала Саффира.- Упрекать легко, но стоит ли? Он делает только то, что необходимо, чтобы прекратить бесчинства Рыцарей Справедливости. Если кого и упрекать, так это ваш народ.
Слова эти хлестнули его, словно плеть. Боринсон только поежился, не зная, что возразить. Он пытался вспомнить, о чем только что думал, но Саффира запретила винить Радж Ахтена, и ее приказа было достаточно, чтобы все его недобрые мысли улетучились.
Поэтому Боринсон и Пэштак, оставив Саффиру с телохранителями, спустились к слонам. Всего их было пятьдесят, но в живых осталось лишь пятеро. Остальные погибли, видимо, не только от голода, но и от жажды, ибо в этой ложбине не было воды.
Пришлось потратить полдня, перегоняя слонов в безопасное место десятью милями ниже. Собрав их там, они прошли еще две мили и наткнулись на кромку деревьев.
За нею оказалась узкая долина, куда по боковой тропе Пэштак и отвел слонов. Там были вода и трава, которой слонам хватило бы дня на два, после чего они могли спуститься дальше, к низинам, но Боринсон все равно не надеялся на благополучный исход.
Трава уже высохла и вряд ли могла помочь животным восстановить силы. Сомнительно, чтобы слоны выбрались отсюда без человека, который бы их подталкивал.
Но больше ничего нельзя было сделать.
Наконец маленький отряд спустился с гор. Теперь его возглавил Боринсон. Эту дорогу должны были охранять солдаты герцога Палдана; большой отряд они, может, и не тронули бы, но Саффира и ее свита были слишком легкой добычей.
Боринсон не знал, где ждет их засада, однако в том, что без нее не обойдется, не сомневался.
Поэтому он опередил остальных ярдов на сто. И постоянно высматривал признаки засады. Но глаза его после утраты даров были уже не так остры, как прежде, и слышал он хуже, не мог учуять издалека запах человека. И уставал быстрее, лишившись жизнестойкости.
И все-таки дары - это не самое главное. Если знаешь, куда смотреть, зоркость не так уж и важна. Он вглядывался в каждое густое скопление сосен, присматривался к каждому выступу скалы, за которым можно укрыть лошадь, и был настороже, поднимаясь на вершины холмов, откуда открывался вид на долину.
А еще Боринсон надеялся, что в случае опасности его предупредит Габорн.
В середине дня полил дождь. Боринсон готов был, несмотря ни на что, продолжать путь, но Саффира распорядилась по-другому.
Спускаясь по лесистому склону, они наехали на поляну, на краю которой стояла старая охотничья хижина. Тростниковая крыша ее просела и прохудилась, но к этому времени Боринсон уже промок насквозь, и любая крыша казалась ему желанной. К тому же над хижиной нависали ветви сосны, отчасти прикрывая ее от дождя.
- Сэр Боринсон, помогите Махкиту развести огонь, а Пэштак и Ха-Пим приготовят поесть,- сказала Саффира. - Я проголодалась.
- О, Дивная Звезда,- сказал Боринсон.- Мы... нам надо спешить.
Саффира посмотрела на него укоризненно, и Боринсон прикрыл глаза рукою.
Он отправился разводить огонь, сказав себе, что за время этой небольшой передышки лошади успеют хотя бы поесть, пощипать траву возле хижины. Да и в отдыхе они нуждались не меньше людей.
Боринсон чувствовал себя слишком усталым, чтобы спорить.
Он вошел в хижину, отыскал сухой уголок, где крыша не протекала. К счастью, местечко это было возле самого очага. На полу валялись сухие сосновые шишки и хвоя, Боринсон с Махкитом собрали их и запихали в очаг. Вскоре в нем уже пылал огонь.
Что бы Боринсон ни делал, он постоянно ощущал близость Саффиры. Снаружи сухого дерева было не найти, поэтому он надергал тростника из крыши в дальнем углу хижины. И поддерживал с его помощью огонь в очаге, пока Пэштак и Ха-Пим ходили за водой, варили рис и разогревали баранину, тушеную в кокосовом молоке, которую везли из Дворца Наложниц.
Поев, Саффира прилегла поспать и приказала мужчинам стоять на страже. Она заявила, что не может “предстать перед Великим Светом, имея под глазами круги от усталости”.
Она заснула в теплом сухом уголке, а Боринсон рядышком караулил ее сон.
Ему было не до отдыха. Хотя он очень устал за день, но внутри у него все кипело.
Он не смел высказать Саффире свое недовольство. Он страшился ее упреков, но был ужасно расстроен этими постоянными задержками по ее вине. Можно подумать, она просто не хочет видеть Радж Ахтена!
Саффира спала, тихо и глубоко дыша, свернувшись на полу под ярко вышитым одеялом, являя собою картину совершенного покоя.
Боринсон думал о том, что, возможно, ее придется убить. Имея столько даров обаяния и голоса, она была опасна - по-своему не менее опасна, чем Радж Ахтен.
Но глядя в ее чудесное лицо и не видя в нем ничего, кроме красоты и невинности, он понял, что убить ее, отнять у нее жизнь будет для него так же невозможно, как вырезать сердце у собственного ребенка.
Он оставил Саффиру на Ха-Пима и Махкита. И вышел наружу, к Пэштаку, который караулил на вершине ближайшего утеса, укрывшись от дождя под навесом из сосновых ветвей.
Горы остались позади. Внизу вдоль дороги стояли стройные темные сосны, полностью скрывая ее от глаз. В часе пути отсюда начинались теплые, сырые низины, где росли в изобилии дубы и вязы.
Боринсон посмотрел в сторону дороги.
- Как твои драгоценности? - спросил он у Пэштака. Он заметил, что “неодолимому” было неудобно сидеть в седле и он подложил под себя кое-что из своих вещей, чтобы стало помягче.
Мысль о том, чего будет стоить ему возможность смотреть на Саффиру, причиняла Боринсону изрядное беспокойство.
- Никак не могу понять, - сказал Пэштак, - каким образом части тела, которых у меня больше нет, могут причинять столь сильную боль.
- Да, скверно, - вздохнул Боринсон.
- Когда приедем в Каррис, - сказал Пэштак, - Радж Ахтен потребует и от тебя свою унцию плоти.
- Унцию? - шутливо переспросил Боринсон.- У меня побольше будет. Пэштак не улыбнулся.
- Я подозреваю, что ты сбежишь,- сказал он.- Ха-Пиму и Махкиту на своих лошадях тебя не догнать. Я бы догнал... но я не стану тебя ловить.
- Почему? - спросил Боринсон.
Пэштак покачал головой.
- Мой лорд издал этот указ, чтобы никому не вздумалось разыскивать Обран из праздного любопытства и чтобы дворцовые слуги не могли развлекаться с наложницами. Я думаю, что он не касается таких, как ты, - честных людей, которые верны своему слову.
Боринсон почувствовал искреннюю благодарность.
- Спасибо, - сказал он. - Но что же я за проводник, если сбегу раньше, чем моя подопечная будет в безопасности?
В глубине своего сердца он понял в этот миг, что не сможет сбежать, не сможет оставить Саффиру. Пока что он просто должен быть возле нее, но даже когда поручение будет исполнено и придет время ехать в Инкарру, вряд ли он найдет в себе силы расстаться с нею. Сама мысль об этом причиняла ему боль. И еще одно - он должен быть рядом, чтобы в случае, если она решит предать Короля Земли, вонзить ей в спину нож.
Пэштак покачал головой.
- Я предупредил тебя ради твоего же блага. Если ты сбежишь, я пойму. И позволю тебе сделать это.
Боринсон вновь посмотрел на дорогу. Пусть Пэштак думает, что он размышляет над предложением, только бы не догадался о тайных его причинах оставаться рядом с Саффирой.
- Может, ты и прав. Похоже на то, что я вам не нужен. Мы уже должны были столкнуться с мистаррийским дозором - в последние двадцать миль всяко, но, кажется, во всей округе никого нет.
Что было вполне объяснимо. После падения Голубой Башни в Мистаррии почти не осталось воинов, способных идти в разведку, и те сейчас должны были находиться в Каррисе.
- В моем присутствии нет смысла,- вздохнул он.- Ты обойдешься без меня. Но почему Саффира так мешкает? Чего она боится?
Пэштак закусил губу и тихо сказал:
- Она хитрее, чем ты думаешь. А вдруг наш лорд рассердится? В Индопале говорят: “Нашего короля никто не сердит дважды”. У нее будет только одна возможность передать послание и просьбу о перемирии. И сделать это надо как можно лучше. Ты привез тысячу форсиблей. Как по-твоему, за какой срок Способствующие могут их использовать?
- Не знаю, - сказал Боринсон. - А сколько Способствующих?
Ему казалось, что у Саффиры их должно быть не меньше дюжины.
- Двое, - ответил Пэштак. - Мастер и подмастерье.
Боринсон облизал губы. Всего двое. На передачу одного дара уходит пять минут. За час они вдвоем передадут двадцать четыре дара, за десять часов - двести сорок, за восемнадцать, если работать не щадя сил - четыреста даров.
Красота Саффиры прибывала всю ночь и все утро. Девушка становилась краше с каждой минутой.
Способствующие ее, похоже, не отдыхают вообще. И все равно они не смогут передать тысячу даров меньше чем за два дня.
Отряд же их находится в пути около двадцати часов. Боринсон подсчитал, что, если они не будут больше делать остановок, то достигнут Карриса часа через четыре, а то и раньше.
Но Саффире нужно выждать время.
- Нам нельзя задерживаться еще на день! - сказал Боринсон. - Радж Ахтен наверняка уже осадил Каррис. И Король Земли вот-вот будет там.
- Так ли уж это важно, если Каррис падет? - спросил Пэштак.- Ты хочешь предотвратить одну битву. А Саффира надеется покончить со всей этой войной.
- Но... еще целый день! Пэштак покачал головой.
- День не понадобится. Вчера, пока ты спал, я разговаривал с управляющим Дворца Наложниц. Во дворце проживают около пятисот женщин, стражники и слуги. Способствующие Саффиры поклялись, что к сегодняшнему заходу солнца они возьмут дары у всех, кто стоит форсибля. Если они подсчитали правильно, у Саффиры будет около тысячи двухсот даров голоса и две тысячи четыреста - обаяния. И единственные, кто после этого останется во Дворце Наложниц при своих дарах, - это верблюды, - Пэштак засмеялся своей шутке.
Боринсон улыбнулся. У Радж Ахтена самого даров обаяния было вполовину меньше. Ни одна королева в истории не обладала и десятой частью того, что соберет Саффира.
У нее будет одна возможность убедить Радж Ахтена. Всего одна.
Боринсон присел на корточки рядом с Пэштаком. Пусть Саффира отдохнет.
_________
Саффира проснулась перед наступлением вечера и через несколько минут сказала голосом, который звучал слаще любого пения:
- У меня хорошая весть. Способствующие перестали передавать мне дары. Хорошо ли, плохо ли, но работа их завершена.
После чего Боринсон и Пэштак вновь оседлали лошадей.
Грязь на дорогах вынудила их ехать медленнее, чем хотелось Боринсону. Теперь он надеялся добраться до Карриса только к закату.
Они проскакали еще двадцать миль и наткнулись наконец на мистаррийский дозор, которого опасался Боринсон.
У обочины дороги лежали мертвые рыцари с эмблемой зеленого рыцаря, числом около дюжины. В ветвях дерева на высоте сорока футов застрял труп лошади. Воины были изрублены на куски: отдельно валялись туловища с выпущенными внутренностями, тут - нога, там - рука. Некоторые части тел отсутствовали, земля вокруг была вся истоптана. Рыцари не смогли одолеть одного-единственного противника. Боринсону не часто доводилось видеть подобную бойню. И произошло это не более часа назад. Тела еще не успели остыть.
- Похоже, что ваш дозор сражался с воинами моего лорда, - наивно предположила Саффира. И прикрыла краем шелкового покрывала свой точеный носик, спасаясь от запаха крови и желчи. Она была совершенно спокойна, и голос не дрожал, словно вид разорванных на куски людей был для нее привычным зрелищем.
“Чего же она успела насмотреться в столь нежном возрасте, - подумал Боринсон, - что так ожесточило ее сердце? Наверное, она спокойна, решил он, потому что эти воины были ее врагами”.
Пэштак покачал головой, словно удивляясь ее наивности.
- Они столкнулись не с нашим дозором, о Великая Звезда. Люди не способны действовать с такой жестокостью. Это были опустошители.
- О, - сказала Саффира с таким выражением лица, словно мысль о том, что в лесу вокруг них бродят опустошители, ее ничуть не волновала. Но телохранители сразу подъехали к ней поближе.
Пэштак взглянул на Боринсона, и темные глаза его сказали без слов: “Если встретим опустошителей - беда”.

48
Опустошители посылают сообщение

Когда Радж Ахтен вышел из Герцогской башни и отдал приказ своим воинам готовиться к атаке, защитники стен, и Роланд с ними разразились приветственными криками.
Его гордые Неодолимые бросились к лошадям, оруженосцы начали выносить из арсенала доспехи и копья. На подготовку к атаке требовалось не меньше часа, и Роланду оставалось только ждать.
Маги-опустошители продолжали свою работу на Холме костей; горная колдунья трудилась на вершине. Над руной вились струйки коричневого дыма.
Доносившийся оттуда запах смерти и разложения вызывал у Роланда тошноту. Желудок бунтовал, все тело болело, а глаза при взгляде на холм жгло так, что приходилось сразу отворачиваться.
Неодолимые уже надевали доспехи на лошадей, когда Роланд заметил на равнине кое-что новенькое. До этого черви-липучки жевали траву и деревья, непрерывно выделяя густую клейкую массу, а плакальщики с ее помощью скрепляли камни.
Они строили на южном берегу озера какие-то громадные купола. Теперь же, закончив, опустошители принялись подталкивать их к воде, и Роланд понял, что не купола это вовсе, а корабли - огромные корабли без весел и парусов, сделанные в виде половинок ореховой скорлупы.
Плакальщики заспешили, продолжая -камень за камнем надстраивать борта этих кораблей.
Роланда сковал холодный ужас. Прежде казалось, что опустошители не обращают на Каррис никакого внимания.
Но теперь стало понятно, что они, так же, как и Радж Ахтен во дворе крепости, готовятся к атаке.
На западе равнины они по-прежнему рыли норы. Уже всю разоренную землю покрывали оспинки входных отверстий с приподнятым для чего-то северным краем.
День близился к вечеру, и Роланд чувствовал себя все хуже. Сам воздух в Каррисе сделался каким-то душным, пах гнилью. У Роланда разболелась голова, сосало под ложечкой, усталость буквально валила с ног. Кое-кто из защитников начал потихоньку плакать, стараясь скрыть это от остальных.
Те, кто был покрепче, для поддержания духа своих товарищей осыпали опустошителей ругательствами и придумывали смешные названия для их странных сооружений.
Изогнутая каменная башня на юге, похожая не то на рог нарвала, не то на исполинский шип, постепенно росла. К середине дня она достигла высотой примерно восьмисот футов, а строительство все продолжалось. Горная колдунья дважды поднималась на нее, проверяя, как идут дела. Люди заметили, что башня напоминает чем-то половой орган самца-опустошителя, и прозвали ее “Башней Любви”.
Место на берегу озера Доннестгри, где строили корабли липучки и плакальщики, получило название “Каменные верфи”.
“Деревянной горой” стала груда бревен, кольев и вырванных с корнями деревьев. А норы на северо-западе с особым удовольствием прозвали “Трущобами лорда Палдана”.
Но из всех мерзостей, созданных опустошителями в этот день, самой отвратительной была руна зла на Холме костей. Там трудились не какие-нибудь плакальщики. Они только вытаскивали землю, оставшуюся от рытья траншей, и носили дерево липучкам. Это наводящее ужас сооружение строили маги, головы которых были разукрашены рунами.
Руна все разрасталась, постепенно наливалась силой, источая зловещий дым. Линии ее извивались и переплетались, подобно змеям, свившимся в клубок. Она была страшна, как сами маги-опустошители, противоестественна и ужасна.

Предыдущая страница 28 Следующая страница


29 Дэвид Фарланд

Стоило Роланду взглянуть на нее, глаза у него начинали буквально вылезать из орбит. Глазные мышцы схватывало судорогой, и невозможно было сфокусировать взгляд. И когда он наконец отворачивался, кожу лица жгло так, что он невольно принюхивался, боясь, что почует сейчас запах собственной горящей плоти.
Но действие, которое руна производила на людей, было, как оказалось, только частью ее силы. Ибо когда строительство ее приблизилось к завершению, вокруг Холма костей стало происходить нечто ужасное - те немногие кусты и трава, что еще уцелели у его подножия, внезапно задымились и начали умирать.
Трава посерела и поникла. Ветви миндальных деревьев под стеной, где стоял Роланд, медленно скрючились. Листья на них покрылись волдырями и начали опадать.
Роланд окинул взглядом всю равнину. На севере, юге и западе на протяжении многих миль трава и деревья умирали, испуская пар.
Холм костей защитники замка переименовали в “Трон Злосчастья”. Сам же Каррис, невесело шептались они, вполне можно назвать “Загоном для скота”. Роланд подумал, что народу в городе хватит, пожалуй, чтобы прокормить чудовищ несколько месяцев. А может, и меньше - они все еще продолжали подходить с юга. И каждый в замке уже представлял себя в виде блюда на их пиршественном столе.
Он посмотрел с надеждой на восток, в волны озера, на которых играло бледное солнце. Никаких лодок было не видать. Тогда Роланд начал тренироваться быстро выхватывать меч из ножен.
Опустошители все что-то строили. Но не нападали.
- Может, не будут нападать, - рискнул высказаться Роланд. - Может, им что другое нужно...
- Их притягивает Холм костей, - сказал стоявший позади него фермер, тощий мужичонка с козлиной бородкой. Из оружия у него была только мотыга. Роланд уже знал, что зовут его Мерой Благодум.
- Почему вы так думаете? - спросил Роланд.
- Мертвецы там, - сказал фермер. - На .холме этом воевало и погибло народу больше, чем в любом другом месте Рофехавана. Там пролилось столько крови, что земля стала отравленной, в самый раз для черного колдовства. Герцог даже думал, вдруг там образовался кровяной металл, пытался отрыть. Думаю, потому они сюда и пришли - чтобы выложить эту руну на земле, пропитавшейся человеческой кровью.
Благодум умолк, а барон Полл нахмурился.
- А я думаю по-другому. Они передают нам послание.
- Послание? - скептически переспросил Роланд. По его мнению, опустошители пытались при помощи своей искаженной магии просто отравить защитников Карриса. - Опустошители не умеют говорить.
- Умеют, - возразил барон, - только мы их не понимаем. Они говорят особым способом.
- И что же они говорят? - спросил Роланд. Барон Полл показал рукой на равнину. Насколько видел глаз, вся местность вокруг Карриса была разорена и изуродована. Селения, фермы, изгороди и даже крепости - разрушены и растащены. Уже дымились деревья на холмах в пяти милях от замка.
- Разве ты не можешь прочесть? - спросил барон. - Ведь это проще, чем человеческие письмена: “Ваша земля стала нашей. Ваши дома - это наши дома. Ваша пища... вы теперь наша пища. Мы заняли ваше место”.
Внизу во дворе воины Радж Ахтена тем временем сели на коней. Боевые копья их казались сверху сверкающими иглами.
- Открывайте ворота! - прокричал Радж Ахтен, заняв место во главе отряда. Залязгали цепи, и разводной мост начал опускаться.

49
Погоня

Аверан не заметила, как заснула. Разбудила ее Весна, поднявшись и стащив с нее теплый плащ. Зеленая женщина принюхивалась к ветру и дрожала от возбуждения.
Во сне девочку мучили непонятные видения Подземного Мира.
Было холодно. Все небо покрывали тучи. Моросил мелкий дождь. Среди прочего Аверан приснилось, будто граак принес в гнездо протухшего козла, как это порою бывало, и Бранд велит ей выбросить эту гадость.
Она протерла глаза. И увидела, что пока она спала, все папоротники вокруг умерли. Обвисли, словно мягкие серые тряпки, мокрые и унылые. Поникли ветви деревьев, виноградные лозы, даже мох под ее пальцами увял, словно всю зелень побил какой-то неслыханный мороз. В воздухе стоял густой запах гнили.
Словно проклятие пало на землю, и на девочку оно как будто подействовало тоже. Она чувствовала себя больной и слабой. Во рту пересохло.
“Если останусь здесь - умру”,- подумала Аверан.
С нарастающим страхом она посмотрела на небо. День уже клонился к вечеру. Солнце садилось.
Почти всю ночь Аверан бежала. И от усталости проспала весь день. За это время с миром произошло что-то ужасное.
Зеленая женщина откинула голову, рассыпав по плечам свои оливкового цвета волосы, и тихо сказала:
- Кровь - да. Солнце - нет.
Аверан вскочила на ноги, выглянула из своего убежища. В миле от холма по берегу канала прямо по их следам бежал отряд опустошителей.
Бег их сопровождался монотонным треском щитков. Они держались защитным строем, который назывался “девяткой”, и вел их красный колдун с посохом, разрисованным страшными светящимися рунами.
“Маг-опустошитель”,- подумала Аверан, пытаясь побороть панику. И поняла с удивлением, что благодаря памяти съеденного ею разведчика узнает и это чудовище, и остальных. То был не обычный отряд. Он состоял из привилегированных стражников горной колдуньи.
Призывы Аверан “Берегись!” так напугали опустошителей, что в погоню за ней отправились самые умелые и опасные воины.
Без всякой надежды девочка бросилась бежать, спотыкаясь и скользя, сквозь мертвые папоротники. Она лишь изредка осмеливалась задержаться, чтобы сделать петлю, ибо понимала, что ей уже не убежать от чудовищ, что они вот-вот увидят ее.
Зеленая женщина бежала рядом, но все время оглядывалась, словно ей не хотелось убегать, а наоборот, хотелось немножко поохотиться.
Вся листва с деревьев осыпалась. Спрятаться было совершенно негде. Терять Аверан было уже нечего, и она сделала то, что велел ей инстинкт. Она начала кричать на бегу:
- Помогите! Помогите! Убивают! Кричать “Опустошители!” она не стала, понимая, что услышав это, на помощь ей придет только последний дурак.

50
Вылазка мышей

- Открывайте ворота! - прокричал Радж Ахтен. Во дворе у ворот собралось пятьсот сильных воинов, кони и рыцари блистали доспехами, сверкали копья, уставленные наконечниками к небу.
Один только Каррис и остался из всего, что было сделано человеческими руками,- белые стены его, хоть и поврежденные, по-прежнему гордо высились в лучах заходящего солнца. С утра лил дождь. И только сейчас в просветах между тучами заиграл солнечный свет.
Стены Карриса по сравнению с грязной разрытой равниной засияли неестественной белизной.
Мост опустился, на стенах послышались радостные крики. Сам Радж возглавил эту вылазку, верхом на своем огромном сером жеребце, держа в руке длинное белое ясеневое копье.
С невероятной скоростью он проскакал по дамбе и через несколько мгновений уже несся по равнине к “Трону Злосчастья”. Навстречу ему тут же бросились носители клинков, чей строй находился довольно далеко от дамбы.
Несколько первых чудовищ он просто объехал. Следом скакали его Неодолимые. Все лошади их имели дары силы, ловкости и метаболизма, и даже доспехи не могли помешать им нестись как ветер.
Лицо Радж Ахтена сияло подобно солнцу. Словно сама красота устремилась в бой, и все взгляды были прикованы к нему.
Рыцари, скакавшие к “Трону Злосчастья”, выстроились пятью колоннами. Опустошители, чьи панцири еще влажно блестели после дождя, преградили им путь.
Роланду Радж Ахтен и его воины казались издалека отрядом мышей, которые решили напасть на толстых раскормленных кошек.
Лошади их были резвы и великолепны, копья сверкали на солнце, как острые иголки. Звучал громкий боевой клич.
И перед ними высились опустошители, серые и огромные.
Копья нашли свою цель. Часть воинов пыталась поразить чудовищ в мозг, для чего нужно было попасть копьем либо в мягкое место на черепе, либо в верхнее нёбо. При таком ударе они умирали мгновенно.
Другие же предпочли ударить в брюхо, нанести рану, которая искалечит врага.
Так Неодолимые завязали бой, но копья их столь же часто ломались о твердые панцири, не причинив вреда, как и попадали в цель. Те неудачники, которые не сумели нанести смертельный удар, падали с лошадей и, оставшись без оружия, спасались бегством, надеясь только на то, что противника добьют их соратники.
Роланд видел, как одна из лошадей, поскользнувшись, ударилась в опустошителя, словно в каменную стену, и погибла мгновенно вместе со своим седоком. Другой носитель клинка взмахнул огромным мечом и отрубил ноги мчавшемуся на него коню.
В самом начале сражения пало полдюжины опустошителей и несколько человек. Встречая сопротивление, рыцари пытались увернуться от врага, и стройные колонны их вскоре распались.
Копья хватало, чтобы нанести только один удар. Либо оно застревало в теле опустошителя, либо ломалось. После чего копьеносцам приходилось разворачиваться и отступать.
Радж Ахтен и его рыцари, маневрируя меж толстыми нитями затвердевшего клейкого вещества, из которого был сплетен кокон, приближались к “Трону Злосчастья”, укрытому коричневой дымкой.
“Словно мухи летят в паутину”,- подумал Роланд.
Навстречу Радж Ахтену бросилось несколько дюжин носителей клинков. Черви-липучки, словно удивленные нападением, встали на дыбы, маги заняли оборонительную позицию внутри самой руны. Плакальщики куда-то попрятались. Горная колдунья повернула на мгновение свою безглазую голову в сторону атакующих, затем как ни в чем не бывало продолжила работу.
Когда Неодолимые добрались до самого кокона, опустошители поднялись на задние ноги и вскинули мечи и боевые молоты, сжимая их сверкающими когтями.
Силы столкнулись. Под неистовым напором людей пала сразу дюжина опустошителей. Трещали копья. Клинки чудовищ мелькали в воздухе с невероятной быстротой, поражая Неодолимых.
В этой атаке Радж Ахтен потерял тоже дюжину человек. Часть рыцарей, успевших нанести удар, осталась без копий. И сам Радж Ахтен сразил одного опустошителя, вогнав копье ему в пасть.
Туша павшего чудовища перегородила путь на Холм костей. Тогда Радж Ахтен развернулся и помчался обратно вместе с уцелевшими рыцарями.
Тем временем разъяренные опустошители повысыпали из всех нор “Трущоб лорда Палдана”, и те, что работали на берегу озера, тоже кинулись на защиту холма. С юга по-прежнему тек бесконечный поток все новых и новых чудовищ.
Радж Ахтен стремительно несся к замку. Теперь его отряд спасался бегством.
Опустошители сгрудились перед дамбой, преграждая им путь к отступлению.
На стенах замка поднялся крик - люди подбадривали бегущих, сочувствуя тем, с кем всего несколько часов назад были непримиримыми врагами.
Роланд же стоял разинув рот.
“И это все, что мы можем? - думал он. - Отвлечь их на секундочку и удрать, как удирает мальчишка, швырнувший в рыцаря гнилой фигой?”
Ненужный и глупый поступок.
Убито было всего-то около семидесяти опустошителей; Радж Ахтен отступал, и его ожидало наказание со стороны горной колдуньи и ее приближенных.
Она же, казалось, только и дожидалась этого момента, чтобы нанести удар.
Колдунья взобралась на самую верхушку Холма костей, подняла посох и испустила странный шипящий рев. Огненные руны ее сияли, окутывая ее световым покрывалом.
Рев ее был подобен раскату грома, и вслед за тем она послала ветер, словно бросила невидимый камень, от которого по воздуху побежали круги. Роланд не заметил бы этого, если бы гри вдруг не закружились на ветру, как осенние листья, сорванные с ветвей.
Порыв ветра ударил по боевым скакунам. Всего лишь ветер налетел, но лошади внезапно утратили равновесие и рухнули, гремя доспехами. Седоки их закричали от ужаса. Оказавшись на земле, они беспомощно пытались отползти куда-нибудь, но подбежали опустошители и прикончили всех до одного.
Радж Ахтен и его рыцари приближались к дамбе, триста человек, оставшиеся от пятисот. Лошади их спотыкались и дико озирались вокруг, а навстречу уже бежала толпа носителей клинков.
И тут ветер с силой ударил в Роланда. Его ледяной поцелуй наполнил сердце страхом, нечеловеческим страхом и единственным желанием куда-нибудь спрятаться. Запахло горящей шерстью, но запах этот был в сто раз сильнее обычного. В ушах раздавался какой-то рев, громче, чем рев водопада. Глаза начало жечь, и мир внезапно окрасился в черный цвет.
Ничего не видя, ничего не слыша, кроме оглушительного рева в ушах, Роланд упал и с криком ухватился за зубец стены. Голова у него кружилась так, что он не мог сказать, где небо, где земля, хоть и держался за стену.
Вокруг раздавались вопли ужаса.
- Помогите! Я ослеп! Помогите!
Но никто не мог никому помочь. Сила заклятия горной колдуньи была такова, что Роланд и шевельнуться боялся, лишь жадно хватал ртом воздух, почти не надеясь остаться в живых.
“Не удивительно, что опустошители нас не боятся!” - думал он.
Глаза жгло так, словно в них попал кипяток, боль была невыносимая. Роланд кое-как утер слезы, катившиеся по лицу. Мужество в этот миг оставило его окончательно.
Но постепенно шум в ушах стал затихать, и сквозь слезы он сумел наконец разглядеть тусклое солнце в сером небе, больше похожее на луну. Он встал на колени, часто моргая, пытаясь разогнать черноту перед глазами. Все вокруг, скорчившись, вытирали лица, моргали и щурились.
Почти сразу Роланд понял, что опустошители вошли в пределы досягаемости артиллерийских орудий. Он услышал крик капитана, отдающего приказы, лязганье тросов о стальные крылья баллист, свист стремительно несущихся по воздуху огромных металлических снарядов я громкий треск при попадании их в панцири опустошителей.
Роланд щурился, пока не разглядел сквозь застилавший глаза туман серые фигуры опустошителей. Похоже было, что Радж Ахтена и его рыцарей окружили.
Но Радж Ахтен был не обычным лордом, и воины его тоже не были обычными. Они уже оправились от удара колдуньи и могли сражаться.
Они мужественно атаковали противника. Копья их поражали опустошителей одного за другим. Отчаянно ржали лошади, угодившие под клинок чудовища. Звенели чудо-молоты, разбивая доспехи.
В этой схватке, когда Радж Ахтен пытался прорваться обратно в замок, погибли еще десятки опустошителей. Сильные воины с дарами метаболизма бросали раненых лошадей и кидались в бой пешими, пытаясь пробить толстую шкуру чудовищ боевыми молотами с длинной рукоятью.
Артиллеристы спешно крутили вороты, перематывали тросы баллист, готовя огромные луки к новому выстрелу, помощники подтаскивали тяжелые снаряды и вкладывали в желоба.
Радж Ахтен, самый могущественный на свете лорд, издал боевой клич, от которого содрогнулся замок и посыпалась штукатурка со стен. Боль в глазах уже затихла, и Роланд увидел, как прянули назад опустошители, на миг оглушенные криком, а затем, словно разъярившись пуще, снова ринулись на людей.
Вокруг Роланда послышались встревоженные голоса-с “Каменных верфей” чудовища спустили на воду пять дюжин кораблей, грубо сработанных из камня и смолы липучек.
У них так и не было ни парусов, ни весел. Опустошители гребли собственными длинными клинками.
Роланд сморгнул, вытер слезы. Странные судна с задранными носами походили на половинки ореховой скорлупы, пущенные поплавать в пруду. Только вот несла эта скорлупа к замку сотни опустошителей.
Его обуял ужас. Роланд надеялся, что не придется столкнуться с врагом лицом к лицу. Ведь все знали, что опустошители плавать не умеют, а он находился на южной стене.
Да и стены Карриса были слишком гладкими, чтобы нашлось за что уцепиться - хоть человеку, хоть опустошителю, - и лезть на них не имело смысла даже сейчас, когда штукатурка местами обвалилась.
Он сжал рукоять своего короткого меча. От разбойников этим мечом еще можно отбиться, но что делать с ним против опустошителя?
Для обычного человека биться с этими чудовищами - просто безумие.
Радж Ахтен закричал снова, надеясь оглушить врага. Но Роланд увидел, что опустошители не только не обратили внимания на крик, но даже прибавили шагу, как будто осознав, что этот человек опасен.
- Готовься! - крикнул барон Полл. - К бою!
Плакальщики вдруг начали хором испускать свои загадочные вопли и стоны.
Люди засуетились, расхватывая свои щиты и оружие. Кто-то грубо велел Роланду посторониться, и несколько человек пронесли мимо него здоровенный камень. Они взгромоздили его на зубец и побежали за другим.
- Проклятье! - возбужденно вскричал Роланд, позабыв все другие слова. - Проклятье!
- Гляньте-ка,- завопил кто-то,- они уже у ворот!
Роланд посмотрел на дамбу. Носители клинков бежали за Радж Ахтеном. Караульные не успели вовремя поднять мост, и чудовища сумели проскочить первые два барбикана. Прорвались ли они в замок, Роланд не видел - обзор ему загораживала воротная башня.
В это время горная колдунья на вершине Холма костей опять подняла свой огромный посох и заревела. Защитники стен закричали - никому не хотелось снова испытать на себе силу ее заклятия.
- Закройте глаза! Заткните уши! Не дышите! - кричали они.
Роланд успел еще увидеть, как упали люди у ворот, до которых ее злые чары долетели раньше.
В ожидании второй волны он скорчился, заткнул уши, крепко зажмурился и задержал дыхание.
Удар заклятия был подобен удару грома, глаза заболели, невзирая на все предосторожности. Роланд упал на стену, стараясь не открывать глаз, боясь отпустить уши.
И это помогло. К своему облегчению, он хотя бы не почувствовал головокружения, не потерял чувства опоры под собой.
Когда он открыл глаза, он вновь ощутил жжение и увидел туман, но зрение на этот раз восстановилось быстро. Прямо перед Роландом оказался какой-то парнишка, совершенно белый от страха. Он стучал зубами, и по виду его сразу было понятно, что сражаться он уже не может, а просто ляжет здесь и будет лежать, пока не умрет.
_________
И глядя на него, Роланд осознал, что цель заклятия горной колдуньи - сломить волю защитников Карриса.
Роланд принадлежал к людям, чья жизнь складывается как будто без их участия. Когда-то он поступал так, как велели ему родители, потом жил с женою, поддаваясь на все ее провокации. И сына-то он поехал разыскивать, потому что так было правильно, а не потому, что испытывал к незнакомому парню какие-то чувства.
Он стиснул зубы, внезапно преисполнившись сожалений обо всем том, чего он так и не сделал и никогда уже не сделает. Он хотел найти сына и стать для него отцом, хотел стать отцом для Аверан. Но вряд ли ему представится теперь такая возможность.
“Я могу, как этот парнишка, лечь и умереть, но еще я могу встать и сражаться!” - подумал он.
Тут снизу донесся глухой стук, как будто каменный корабль ударился в крепостную стену. Времени на размышления не оставалось.
- Вставай! - прорычал он перепуганному пареньку. - Давай, поднимайся, и умрем, как мужчины!
Роланд схватил мальчишку за руку и помог подняться. Затем выглянул между зубцами, пытаясь разглядеть что-нибудь сквозь мерзкие испарения, от которых слезились глаза.
К стене ста футами ниже прижался корабль опустошителей. И одно из чудовищ уже вонзило свои огромные когти в толстый слой штукатурки, покрывавший каменную кладку.
Опустошитель оттолкнулся от корабля, над головой Роланда закаркала ворона. Чудовище полезло вверх по стене, ловко вцепляясь в нее массивными передними лапами, зажав, к изумлению Роланда, свой огромный клинок в зубах, как собака - палку.
“На этой стене только обычные люди, - подумал Роланд. - Никто не устоит перед опустошителем, даже если у того не будет оружия”.
Кто-то у него за спиной прокричал:
- Дайте мне что-нибудь колющее!
Это была мысль - сталкивать чудовищ со стены колющим оружием, только вот взять его было негде. Почти все мечи и алебарды были розданы тем, кто защищал ворота.
Роланд вернул свой короткий меч в ножны и схватил ближайший заготовленный камень. Он был высоким и сильным мужчиной. Но камень оказался весом более четырехсот фунтов.
Роланду пришлось напрячь все силы, чтобы приподнять чертов валун и сбросить его со стены.
Камень с глухим стуком упал точнехонько на безглазую голову чудовища. Опустошитель замер на мгновение и прижался к стене, словно опасаясь еще одного удара.
Но не свалился, к огорчению Роланда, и не бросился наутек. Он снова полез вверх, только чуть осторожнее, цепляясь за стену еще и костными отростками локтей. Эти отростки находили в штукатурке недоступные человеку зацепки и щелочки.
Через несколько секунд чудовище добралось до верха стены и взревело, готовясь к атаке.
Оно выскочило на зубцы, только когти мелькнули в воздухе. Опустошитель взмахнул клинком и ударил стоявшего ближе всех юношу.
Брызнула кровь, юноша упал. Тогда Роланд с боевым кличем выхватил меч.
Собрав всю свою храбрость, он бросился вперед. Чудовище держалось за зубцы когтями задних ног, позиция его была неустойчивой. Роланд мигом прикинул, куда надо ударить, чтобы отрубить палец ноги.
Он с силой вонзил меч в сочленение пальцев и услышал, как опустошитель зашипел от боли.
Меч вошел в плоть по самую рукоять, и Роланд дернул его, пытаясь высвободить. Тут подбежал Мерой Благодум и ударил своей мотыгой в другое сочленение.
- Осторожно! - закричал барон Полл.
Роланд вскинул голову и увидел стремительно летящий к нему громадный коготь.
Коготь зацепил его за плечо и вознес кверху. Не успел он опомниться, как уже повис в воздухе в тридцати футах над стеной, глядя прямо в пасть опустошителя со сверкающими кристаллическими зубами.
Солдаты воспользовались тем, что чудовище отвлеклось, и скопом кинулись на него. Роланд заметил мельком какого-то здоровяка, который подпрыгнул и в броске ударил врага всем своим тяжелым телом.
Опустошитель упал, и Роланд упал тоже. Он брякнулся на стену и с ужасом увидел, что из плеча его струей льется кровь. Боль жгла невыносимо.
Опустошитель с плеском свалился в воду, и люди радостно закричали.
- Врача! Позовите врача! - попросил Роланд.
На зов, однако, никто не откликнулся. Роланд зажал рану рукой, чтобы хоть как-то остановить кровь. Его неудержимо била дрожь.
Он отполз в сторонку, чтобы не мешать остальным защитникам замка.
Огляделся по сторонам, ища Полла, посмотрел даже на зубец, где тот сидел прошлым вечером, но нигде барона не увидел. Кругом суетились незнакомые люди. Роланд сморгнул, чтобы отогнать слезы и избавиться от туманной завесы, все еще стоявшей перед глазами.
И внезапно он вспомнил человека, который бросился на опустошителя и столкнул его в озеро. Простой солдат не смог бы этого сделать - то был человек с дарами силы.
Тогда он понял, куда делся барон Полл.
В горле у Роланда встал комок; он заставил себя подняться. Опустошители добрались до верха стены с восточной и западной стороны. Там защитники изо всех сил пытались преградить им доступ.
Здесь же атака пока была отбита. Роланд добрел до края стены и посмотрел вниз. По воде озера расходились волны от кораблей, пытающихся пристать к стене. Но тот корабль, что находился прямо под их постом, уже тонул. Упавший опустошитель разбил ему нос своим чудовищным весом - более дюжины тонн. И соратники его тонули вместе с кораблем.
Также утонул и барон Полл в своих тяжелых доспехах.
Роланд крикнул Мерону Благодуму:
- Где барон Полл? Что с ним?
- Погиб! - прокричал в ответ Мерой. - Он погиб!
Роланд, теряя сознание, опустился на колени. На голову сыпался мокрый снег. Вокруг носились гри, мучительно корчась на лету.
Небеса потемнели, хотя горная колдунья, одетая светом, заклятий пока не посылала.

51
Встреча на дороге

“Беги!” - услышал вдруг Боринсон голос Габорна. Он мгновенно натянул поводья и, прищурясь, всмотрелся в дорогу, ведущую на запад к Каррису. Поднял руку, предупреждая Пэштака, Саффиру и ее телохранителей.
Боринсон ехал первым. Пэштак - за ним.
- Что там? Засада? - Неодолимый тоже прищурился, пытаясь разглядеть что-нибудь в тени дубов и сосен, росших на склоне холма слева от дороги.
Боринсон был изрядно озадачен. Несколько минут назад они пересекли что-то вроде очень странной границы.
По эту ее сторону все растения увяли, словно пораженные колдовскими чарами, над ними курился дымок. Трава шипела, как будто в ней ползали тучи змей. Ветви деревьев поникли. Виноградные лозы скрючились, и всюду царил зловещий запах гнили.
Чем дальше они ехали, тем унылее становилась окружающая местность. Все живое погибло. Над землей стелилась коричневая дымка.
Казалось, на страну эту легло какое-то страшное заклятие, страшнее которого Боринсон еще не видал. И его не оставляло предчувствие беды.
- Засада?.. Не знаю,- сказал он.- Король Земли предупреждает, что впереди опасность. Может быть, нам стоит свернуть с этой дороги.
И тут из-за поворота, из-за обнаженных корней старого дуба на дорогу с криком выбежала девочка. Издалека слышалось, как будто она кричит: “Помогите! Убивают!”
Она увидела Боринсона, и на лице ее выразилось облегчение. Маленькая девочка с длинными, рыжими, как у него самого, волосами, в грязной голубой курточке наездника.
Опасаясь опустошителей, Боринсон в течение последнего часа заставлял весь отряд нестись галопом, надеясь к закату добраться до Карриса. Но сейчас они ехали медленно, чтобы лошади немного остыли.
- Помогите! - снова закричала девочка, и следом за ней на дорогу выбежала женщина. Вокруг стояли мертвые деревья, по обочинам дымилась трава, как в каком-то страшном сне. На лица бегущих падали последние лучи заходящего солнца.
Женщина выглядела так, словно упала в красильный чан. Плащ из медвежьей шкуры развевался на бегу, и видно было, что, кроме плаща, на ней ничего нет. Все ее стройное тело и маленькие груди казались выкрашенными зеленой краской. И при виде нее Боринсон насторожился и озадачился. Но не потому, что она была обнажена и красива. Просто даже на расстоянии в двести ярдов она показалась ему смутно знакомой.
Сердце у него подпрыгнуло, вильде Биннесмана! Он никогда ее не видел, но у каждого лорда Гередона имелось ее описание. Ее искали повсюду. Боринсон удивился, как она попала в эти края.
Пэштак тоже насторожился, Боринсон потянулся за боевым молотом.
“Беги!” - снова предупредил Король Земли.
- Да слышу, слышу,- крикнул в ответ Боринсон, зная прекрасно, что Габорн его не слышит.
- Это засада? - спросил Пэштак. В Индопале порой заманивали воинов в ловушку с помощью женщин и детей. Но ни один порядочный лорд Рофехавана не позволил бы себе такого.
- Уезжаем! - сказал один из телохранителей Саффиры, Ха-Пим. Он схватил лошадь Саффиры за повод и начал разворачиваться, собираясь скакать обратно.
И тут из-за поворота выскочил опустошитель, огромный, жуткий, вооруженный чудо-молотом.
- Я беру девочку, ты - женщину! - крикнул Боринсон Пэштаку.
И, ударив коня пятками по бокам, вскинул молот. Иллюзий на свой счет он не питал. Не имея никаких даров, он, скорее всего, даже подобраться близко не сможет, чтобы нанести чудовищу удар. Но опустошитель этого не знает. Может быть, почуяв, что на него мчатся два воина, он приостановится, и тогда Боринсон успеет подхватить ребенка и попросту удрать от него.
Он издал боевой клич, Пэштак присоединился к нему.
- Стойте! Бросьте их! - закричал вслед Ха-Пим.- Мы здесь, чтобы охранять нашу госпожу!
И Пэштак остановился. Боринсон оглянулся и увидел, что тот развернулся и поскакал обратно к своей королеве.
Осуждать его Боринсон не стал. Он слышал страх в голосе Ха-Пима.
Пригнувшись, он поднял молот. У его лошади было два дара силы, она могла бы вынести и его, и вильде, и ребенка.
Но скакать с такой ношей ей все же было бы нелегко, и Боринсон боялся, что не сумеет спасти обеих. К тому же вильде отставала от девочки, бежала медленно и все время оглядывалась, словно ей хотелось вернуться и обнять чудовище.
Он подскакал к девочке и придержал коня. Теперь нужно было нагнуться, схватить ее и втащить в седло.
Это оказалось труднее, чем он ожидал, забыв, что у него больше нет дара силы. Девочке пришлось подпрыгнуть, чтобы помочь ему.
Боринсон хотел перебросить ее через седло перед собою. Но так неудачно поймал ее за руку, что чуть не потерял равновесия. В плече что-то хрустнуло, оно мгновенно вспыхнуло жгучей болью, и он даже испугался, что покалечил себя.
Кое-как он все же взгромоздил ребенка к себе за спину и поскакал за зеленой женщиной.
Но за это время из-за поворота выбежали еще три опустошителя. Он понял, что не успеет добраться до вильде. К ней уже бросилось, вскинув чудо-молот, огромное чудище с разинутой пастью, в которой ярко сверкали кристаллические зубы.
Боринсон начал разворачивать коня, предоставив вильде ее печальной участи.
И тут девочка крикнула у него из-за спины:
- Избавитель от Зла, Праведный Разрушитель, кровь - да!
Зеленая женщина немедленно остановилась, повернулась к опустошителю и, целясь кулаком в морду, прыгнула на него.
Для опустошителя это явилось полной неожиданностью. Он несся на нее во весь опор. И как раз в этот момент взмахнул молотом.
Молот опускался неестественно долго. Он ударился в землю с таким звуком, словно где-то рядом в лесу переломилось дерево.
Боринсон смотрел на происходящее и не верил своим глазам.
Голова чудовища была размером с повозку. В пасти его Боринсон легко уместился бы вместе со своей лошадью. И упади на него эта туша весом в пятнадцать тонн, она просто размазала бы его по земле.
Боринсон заметал, что зеленая женщина перед тем, как нанести удар, сделала рукою какое-то неуловимое причудливое движение, словно маг, рисующий в воздухе руну.
И когда ее кулак достиг цели, это выглядело так, словно вместо руки у нее самой вдруг оказался чудо-молот.
Кристаллические зубы посыпались во все стороны, сверкая на солнце, как водяные брызги. Толстая кожа на морде чудовища лопнула, обнажив кости черепа. Брызнула грязно-синяя, чернильного цвета кровь.
Опустошитель налетел на кулак вильде, словно на каменную стену. Он подлетел кверху футов на восемь, ноги его скрючились, как паучьи лапы, в попытке прикрыть брюхо.
А затем он с глухим стуком шлепнулся замертво.
Боринсон вновь развернулся к вильде, но нужды в этом уже не было. Пэштак все же остался мужчиной, хоть Саффира и лишила его мужского достоинства, и на полной скорости он подскакал в этот момент к зеленой женщине.
Но той было мало просто убить чудовище. К ней мчались еще три его сотоварища, но она вспрыгнула на голову опустошителя, проломила кулаком череп и, зачерпнув пригоршню черного от крови мозга, принялась есть.
Боринсон только разинул рот от удивления. Тут Пэштак подхватил вильде со спины.
Тогда Боринсон развернулся и помчался обратно к Саффире. На скаку он оглянулся, опасаясь, что Пэштак не управится до подхода остальных опустошителей.
Неодолимый не тратил время на любезности. Он держал вильде, как мешок с картошкой. Та не сопротивлялась, занятая пережевыванием своей добычи.
- Сюда! - крикнул он, проезжая мимо Боринсона, и повернул на юго-восток. Боринсон оглянулся. Из-за поворота выбегали еще опустошители, числом более дюжины. Среди них был маг, но даже он не смог бы догнать их сильных лошадей. Предельная скорость у чудовищ была сорок миль в час, да и ту они долго не выдерживали.
- Ты спас меня! - радостно крикнула девочка за спиной Боринсона. - Я знала, что ты придешь за мной!
Она крепко обняла его. Боринсон удивился, поскольку никогда раньше ее не встречал.
- Что ж, тогда ты знала больше, чем я, - иронически сказал он. Всяких фокусников, которые корчили из себя ясновидящих, он терпеть не мог, даже если это были малые дети.
Несколько минут они скакали молча, и Пэштак за это время усадил вильде в седло перед собой. Девочка то и дело выглядывала из-за спины Боринсона, словно не в силах была оторвать взгляд от Саффиры.
Наконец она спросила:
- А где барон Проглот? Он с тобой не поехал?
- Кто? - удивился Боринсон.

Предыдущая страница 29 Следующая страница


Братство волка 30

- Барон Полл, - пояснила девочка.
- Ха! Надеюсь, что не поехал, - сказал Боринсон. - Если я увижу этого барона, разбросаю все его кишки по дороге.
Девочка потянула его за плащ, попыталась заглянуть в лицо.
- Ты сердишься на него?
- Да нет, просто ненавижу это зло ходячее, - сказал Боринсон.
Девочка посмотрела на него вопросительно, но промолчала.
Тут по небу прокатился какой-то странный звук, похожий на отдаленное шипение. Словно все небеса вздохнули разом. У горизонта разлилось красноватое свечение далекого пожара, заклубился дым.
- Скорее! - крикнул Пэштак, пришпорил коня, и без того летевшего как стрела. - Мой лорд атакует Каррис!

52
В гуще битвы

Не прошло и часа после неудачной вылазки Радж Ахтена, как замок оказался на грани падения.
Погнавшись за отрядом Радж Ахтена, опустошители одолели дамбу и, прежде чем караульные успели поднять мост, ворвались на западную стену крепости.
Своими чудо-молотами они разбили каменную арку ворот, уничтожив вырезанные на ней руны, связующие землю.
После чего они начали крушить ослабленные стены Карриса с такой легкостью, словно те были сложены из хвороста.
Не прошло и пяти минут, как опустошители снесли башню у ворот и проломили стену, защищавшую двор.
Все, что мог сделать Радж Ахтен - это подтянуть к пролому все свои силы и не пускать чудовищ внутрь. Вскоре у пробоины образовалась гора мертвых тел людей и опустошителей, высотой футов в восемьдесят, которую врагу приходилось преодолевать.
Опустошители карабкались по трупам, оскользаясь в крови, сталкивались друг с другом, грохоча панцирями. И бросались в бой с такой яростью, что всякий, кто осмеливался встать у них на пути, оказывался изрубленным в куски.
Остановить их не могла никакая сила.
За несколько минут у пролома погибла тысяча Неодолимых.
На южную стену лезли опустошители, приплывшие на каменных кораблях. Они залили эту стену кровью. И прежде, чем Неодолимые столкнули их оттуда, погибло не меньше двадцати тысяч простых солдат.
Радж Ахтен с отчаяния поджег несколько башен и постоялых дворов, чтобы пламенем пожарищ подпитать своих измученных пламяплетов и отправить их тоже в бой.
Через десять минут пламяплеты уже стояли на башнях к северу и югу от ворот и бросали в опустошителей, заполонивших дамбу, огненные шары - все, что они могли. Им удалось отогнать врага всего на несколько мгновений.
Затем на дамбу взбежали опустошители с большими плитами сланца в лапах, держа их как щиты, и установили плиты стеной по обеим сторонам дамбы, соорудив таким образом укрытие от огненных шаров.
Часть чудовищ спряталась за ними, а другие принялись швырять огромные камни в стены крепости. Одна башня рухнула, и пламяплет, стоявший на ней, нашел свою смерть в водах озера.
Через пятнадцать минут Радж Ахтен понял, что может потерять Каррис, ибо в сражении принимали участие не только носители клинков, но и сама горная колдунья.
Шесть раз она насылала чары на защитников Карриса. По сути это были приказы - незамысловатые, но потрясающие по силе воздействия.
“Оглохни и ослепни”,- был первый приказ. Он повторялся трижды и сопровождался черным ветром. И еще три раза колдунья приказала: “Сожмись от страха”.
Шесть заклятий через неравные промежутки времени. Результаты их испугали Радж Ахтена. После последнего заклятия люди сбились в кучи и целых десять минут не могли прийти в себя от страха.
Радж Ахтен понятия не имел, что это за чары. Ни в одной летописи не говорилось о том, что опустошители способны на такое.
Он находился в самой гуще сражения, когда горная колдунья на вершине Холма костей подняла свой горящий лимонным светом посох в седьмой раз. Шипение ее прозвучало так громко, что звук этот, казалось, отразился эхом от облачного покрова и раскатился во все стороны света. Люди съежились и закричали от страха.
Радж Ахтен слышал шипение колдуньи, но не мог понять смысла заклятия, не ощутив сопровождающий его темный ветер. А высчитать, через какое время тот долетит до двора, где идет сражение, было практически невозможно.
Он бился в передних рядах, держа по боевому топору в каждой руке. Шесть даров метаболизма позволяли ему двигаться с такой быстротой, что выглядел он неясным, размазанным пятном.
По спинам мертвецов к нему соскользнул опустошитель с высоко поднятым чудо-молотом. Панцирь его так грохотал, задевая трупы, что казалось, огромное бревно катится с горы.
Он остановился, и великан Фрот, стоявший позади Радж Ахтена, с ревом ударил своим шестом опустошителя в морду, заставив его попятиться.
У чудовища не было времени изменить способ атаки. Молот оно держало над головой. Радж Ахтен размышлял восьмую долю секунды, пока великан удерживал опустошителя, не давая приблизиться, потом бросился вперед. Первый его ужасающей силы удар пришелся над отростком поднятой левой лапы. Топор глубоко вошел в плоть и перерубил сустав, отчего лапа потеряла способность двигаться.
Почувствовав, что конечность его онемела, опустошитель зашипел от ярости.
Радж Ахтен должен был выбрать вторую цель за бесконечно малую долю секунды. Если чудовище сейчас заревет, оно широко раскроет пасть, и можно будет, минуя страшные зубы, ударить топором в верхнее нёбо и поразить мозг.
Если же опустошитель попятится, растерявшись, его надо бить в брюхо, целясь между роговых пластин.
Чудовище не сделало ни того, ни другого. Оно нагнуло голову и, не обращая внимания на боль, слепо бросилось вперед. И попыталось смести Радж Ахтена со своего пути ударом чудо-молота.
Уходя от туши в пятнадцать тонн весом, Радж Ахтен нырнул в сторону. Получи он удар от опустошителя, его не спасла бы даже тысяча даров силы, ибо дары эти укрепляли мускулы, но не кости. Кости сломались бы, как лучинки, и от самого слабого удара.
Опустошитель же вложил в этот удар всю свою силу и ярость. Великан Фрот еще сильнее надавил шестом, пытаясь оттеснить противника, и, моргая глазами, отвернул голову.
Радж Ахтен в этот момент посмотрел на него. Вся золотистая шерсть великана была забрызгана алой кровью людей и чернильно-синей кровью опустошителей. Он, видимо, уже успел испытать на себе силу клинка опустошителя - кольчуга его была разрублена, и собственная кровь смешивалась с чужой.
От этой раны он, похоже, сильно ослабел, поскольку видел опасность, но ничего не делал, чтобы избежать удара, хотя великаны славились своим проворством,- он просто навалился на шест и отвернулся, моргая большими серебряными глазами.
Молот попал ему прямо в морду, раздробил кости и зубы. На Радж Ахтена брызнула кровь.
Взбесившись, Радж Ахтен рубанул опустошителя топором и отхватил от левой передней лапы два пальца. Тот повернул к нему голову, собираясь схватить зубами, и тогда Радж Ахтен вскочил ему прямо в пасть, развернулся на шершавом языке и нанес беспощадный удар по мягкому нёбу чудовища.
Лезвие топора глубоко вонзилось в плоть между двумя костными пластинками верхнего свода челюсти. Высвободив топор, Радж Ахтен вогнал его в рану снова, и длинное острие на обратной от лезвия стороне вошло в мозг чудовища.
Прежде чем из раны хлынула кровь, Радж Ахтен уже выскочил из пасти наружу. Он отомстил за своего великана.
Великан же Фрот, пятясь, наткнулся на каких-то воинов и упал на них, раздавив полдюжины человек.
Радж Ахтен огляделся, проверяя, не нужна ли помощь кому-то из его людей. Неодолимые сражались группами по четыре-пять человек на одного опустошителя. При виде их желтых накидок Радж Ахтену пришло на ум сравнение с осами, которые облепили кучей крупную добычу и жалят ее.
Шипение на Холме костей к этому времени уже затихло, и очередная колдовская волна покатилась на город. Радж Ахтен подумал мельком, уж не забавляется ли с ними колдунья.
Если она могла поразить людей слепотой и заставить их трястись от страха, неужели она не могла их просто убить? Вряд ли сделать это было сложнее, чем слать отравленный ветер.
Оставалось только гадать. С тех пор, как ее подданные в последний раз воевали с людьми, прошло шестнадцать веков. Может, колдунья за это время изобрела новые чары и теперь просто проверяет их действие.
И тут налетел черный ветер. Люди на стенах закричали, зажимая носы, и поначалу Радж Ахтен не заметил никакого эффекта.
Но понял все, когда запах наконец докатился до него. Во рту сразу пересохло, все поры на теле начали источать пот. Из глаз потекли слезы. Он едва не обмочился, сдержался кое-как, однако заметил, что немногие из тех, кто его окружал, смогли сохранить над собой контроль.
И, борясь с заклятием, он определил его смысл: “Иссохни, как пыль”.
Фейкаалд, стоявший в стороне от сражающихся на крыльце постоялого двора, хрипло прокаркал:
- О Великий, новости!
Радж Ахтен приказал Неодолимым сомкнуть ряды и пробежал через луг к своему советнику.
По дороге он оглянулся. Опустошители влезли на гору трупов своих сородичей, и один из них готовился соскочить вниз. Радж Ахтен окинул взглядом стены и подсчитал, что в этой бойне уже погибли три четверти его Неодолимых. У него осталось меньше четырехсот воинов.
Повсюду на стенах шло сражение. Радж Ахтен, взбежав на крыльцо, вынул оселок и принялся затачивать топор. Масла ему для этого не требовалось. Его заменяла кровь опустошителя.
- Говори, - сказал он Фейкаалду.
Старик-советник молча разевал рот, словно давясь пылью. На лбу его блестели капли пота. Наконец он проговорил на ухо Радж Ахтену:
- Пришла лодка. Восточный берег... свободен. Наши нашли опустошителей, но убили их.
Радж Ахтен вытер лоб. Пот лился с него ручьями и уже насквозь промочил тунику, руки стали скользкими. Борода промокла тоже. Он еще несколько раз провел оселком по лезвию, глядя при этом, что происходит на стенах и во дворе замка.
Усилия его вассалов были тщетны.
Пролом в стене становился все шире. Половина артиллерии была уничтожена. Один пламяплет погиб, другим же не помогало восстановить силы даже то, что Каррис полыхал в огне.
Мохнатые великаны Фрот дрались яростно, но их после Лонгмота оставалось всего-то около тридцати. И гибли они один за другим. На глазах у Радж Ахтена меч опустошителя снес голову одному великану и вонзился в спину другого.
Пролом расширялся, воинам Радж Ахтена приходилось растягивать ряды, и вес труднее становилось им отражать атаки опустошителей. Из лордов герцога Палдана немногие сохранили свои дары и способны были достойно противостоять врагу. Они сражались отчаянно, но их было слишком мало.
Как ни бейся, а Каррису не выстоять. Падение его было делом уже не часов, а минут.
Черный ветер выжимал из людей слезы и пот. Они кричали и теряли сознание.
Радж Ахтен боялся, что через десять минут они начнут умирать. Только одно чуточку спасало положение. С востока задувал слабый ветер, и Радж Ахтену казалось, что он относит в сторону колдовскую заразу.
Покончив с топором, он убрал оселок. С горы трупов скатился очередной опустошитель. Он ударил мечом ближайшего великана Фрот, тот взревел и рухнул замертво, придавив сразу двух Неодолимых. Опустошитель ринулся в бой и первым же взмахом клинка поразил четырех человек.
Радж Ахтен принял жестокое решение. Его люди гибнут. Неодолимых осталось уже меньше четырех сотен, и продолжать сражение бесполезно.
Эта битва проиграна, и незачем терять остатки своей армии.
Впереди - другие битвы, другие времена.
К решению его подтолкнула не трусость, но холодная уверенность в том, что так поступить в конечном итоге разумнее всего. Почему его воины должны жертвовать собой, спасая врага?
- Готовь лодки,- сказал он. - Сначала усадить пламяплетов и Неодолимых, потом - лучников. Оповести всех.
И снова бросился в гущу сражения.

53
Страдание Земли

“Как мне спасти всех?” - в сотый раз, наверное, думал Габорн, скача к Каррису. Он мчался во всю прыть. С серого неба сеялась мелкая изморось. За ним скакали те немногие, чьи лошади были достаточно сильны, чтобы не отставать: чародей Биннесман, королева Хейрин Рыжая, ее дочь, сэр Лангли и еще дюжины две лордов.
Избранным вестникам в Каррисе грозила неминуемая гибель. Земля говорила, что опасность нависла над самим Габорном и над всеми, кто с ним ехал.
Они мчались по зеленым полям Белдинука. Габорн побил все рекорды - за шесть часов он проскакал около трехсот миль. От него отстали почти все рыцари, с которыми он въезжал в Белдинук. Войско растянулось на сотни миль. Кони тех, кто еще кое-как поспевал за ним, уже выдыхались. Несколько лошадей пало, но Габорн не смел более медлить. Хроно отстал давно, и Габорну очень хотелось знать - это лошадь у него устала или же он просто боялся ехать в Каррис.
Аура смерти, нависшая почти над всеми его воинами, буквально душила Габорна. Неделю назад он побывал на поле сражения у Лонгмота, видел тысячи людей, убитых Радж Ахтеном. Обонял запах обуглившихся тел, крови и желчи. Смотрел на своего мертвого отца, холодного, как снег, который сжимал он в своих пустых ладонях.
Но тогда Габорн не предчувствовал все эти смерти. Не ведал, что для стольких людей близится трагический конец, как чувствовал это сейчас, думая о тех, кто его окружал.
“Как мне спасти их всех?” - терзался он.
Теперь и над Боринсоном нависла опасность, и Габорн послал ему мысленное предупреждение: “Беги!”
Когда до Карриса осталось пятнадцать миль, к Габорну подъехал чародей Биннесман и прокричал:
- Передышка, милорд! Иначе наши лошади не смогут везти нас в бой.
Габорн с трудом расслышал его сквозь грохот подков.
- Милорд! - крикнул и сэр Лангли. - Пять минут, пожалуйста!
Впереди, справа от дороги виднелся пруд. У поверхности воды плескалась рыба, ловя мошкару. Скотина, приходившая к пруду на водопой, размесила берег копытами в грязь.
Габорн натянул поводья, повернул коня к воде.
Из камышей с кряканьем взлетели две дикие утки, сделали круг над прудом и улетели на восток. Габорна тут же облепили комары, он принялся отмахиваться.
Сэр Лангли подъехал к воде шагах в двадцати от него, пустил коня пить. И улыбнулся Габорну.
- Клянусь Силами,- сказал он,- знай я, что придется сразиться тут с комарами, надел бы доспехи!
Габорну, однако, было не до шуток. Он обернулся, подсчитал, сколько лордов подъезжает вслед за ними к пруду.
Войско рассеялось. Осталось всего двадцать рыцарей - отважные лорды из Орвинна, Флидса и Гередона. Хроно среди них не было.
Вместо армии его сопровождало всего лишь несколько человек, достаточно храбрых, чтобы без рассуждений пойти за ним на смерть.
Он был уверен, что защитники Карриса не продержатся и часа.
Габорн не получил войска, обещанного королем Ловикером. Ждать отставших он не мог. Оставалось надеяться на воинов из Мистаррии и на Рыцарей Справедливости во главе с Верховным Маршалом Скалбейном.
“Неважно,- сказал он себе.- Что бы там ни замышлял Радж Ахтен, я приеду и потребую перемирия, или убью его”.
Лошадь Биннесмана жадно пила воду. Габорн выгреб из сумки для корма последнюю пригоршню дробленки и скормил своему коню. Боевой скакун благодарно заржал. И мгновенно сжевал сладкую смесь. Глаза у него были тусклыми от усталости.
Габорн вытер о тунику липкие руки, и Биннесман, заметив, должно быть, тревогу у него на лице, тихо спросил:
- Что вас беспокоит, милорд?
Близился вечер, в просветы меж тучами пробивались лучи низкого уже солнца. Габорн подставил разгоряченное лицо прохладному ветру.
И ответил так же тихо, не желая, чтобы кто-нибудь услышал:
- Мы скачем навстречу большой опасности. И я хочу знать: как определить ценность жизни человека? По какому признаку я должен избирать одного и отвергать другого?
- Это несложно, - сказал Биннесман. - Вас мучает не вопрос избрания.
- Но как мне определять ценность жизни?
- В который раз вы говорите со мной о ценности жизни, - сказал чародей. - Вы оцениваете большинство людей выше, чем они ценят себя сами.
- Неправда,- возразил Габорн.- Мои подданные любят жизнь.
- Может быть,- сказал Биннесман.- Но как вы пытаетесь защитить слабого ценой собственной жизни, так и каждый здесь,- он кивнул в сторону собравшихся рыцарей, - отдаст свою жизнь за других.
Он был прав. Габорн охотно отдал бы жизнь, служа людям. Он с честью пал бы за них в бою и жил бы для них с честью во времена мира.
- Что вас беспокоит на самом деле? - спросил Биннесман.
Габорн сказал еще тише:
- Земля приходила ко мне во сне и грозилась наказать меня. Она сказала, что я должен избрать семена человеческого рода, не более того.
Охранитель Земли явно испугался. Нахмурясь, он перенес на Габорна все свое внимание. Даже придвинулся ближе.
- Поостерегитесь, милорд. Земля явилась к вам во сне, потому что наяву вы слишком заняты, чтобы прислушиваться к ней. Скажите мне как можно точнее - от чего она вас предостерегала?
- От... того, что я избираю слишком многих,- отвечал Габорн.- Она явилась мне в образе моего покойного отца и сказала, что я должен научиться принимать смерть.
Он не посмел признаться чародею, что не смирился до сих пор со смертью отца. Земля требовала от него невозможного.
Она велела ему ограничить размах, избирать для спасения только самые лучшие семена человеческого рода.
Но кто из людей лучше других?
Те, кого он больше всех любит? Необязательно.
Те, кто больше отдает миру? Но как определить, что ценнее - искусство певца, умение булочника выпекать хлеб или любовь обыкновенной крестьянки к своим детям?
Может, следует избирать лишь тех, кто умеет сражаться и в состоянии защищать других?
Как определить ценность чьей-то жизни? Он мог заглядывать в людские сердца, но сейчас дар Зрения Земли казался ему не только благом, но и бременем.
Он заглядывал в сердца и узнал, что старики, как ни странно, любят жизнь гораздо сильнее, чем молодые.
Он заглядывал в сердца, но куда реже, чем рассчитывал, обнаруживал там добродетель. Самые лучшие воины, в которых он так нуждался, зачастую вовсе не дорожили жизнью. Они любили кровь и власть. Добрые же люди обычно не умели владеть мечом.
Слишком часто, заглядывая в сердца, Габорн, как в случае с королем Ловикером, находил это зрелище невыносимым.
Как же отвернуться тогда от обыкновенного человека, который заслуживает спасения, но ничего не может предложить взамен: как тот хромой мальчик, например, или какая-нибудь одинокая старуха?
Биннесман сказал почти шепотом, чтобы никто не услышал:
- Вам угрожает серьезная опасность, милорд. Служить Земле нужно в точности так, как она требует. Иначе она отнимет у вас свою силу.
Он нахмурился, долго молчал, не сводя глаз с Габорна.
- Возможно, я ошибся, - сказал он наконец. - Когда вы получили силу избирать, я просил вас быть великодушным. Но мне следовало предупредить вас о том, что быть слишком великодушным - тоже опасно. И теперь вам, может быть, придется отказать некоторым из тех, кого вы уже избрали... Вы думаете об этом?
Габорн закрыл глаза, стиснул зубы. Он не мог принять необходимость смерти.
- Милорд! - крикнул сэр Лангли, показывая на гребень холма, расположенного в двухстах ярдах южнее пруда.
Над полями в той стороне вился коричневый парок, всползал на холм, словно пламя распространялось по сухой траве. Но огня не было видно, и пар этот не был похож на дым.
Трава и кустарник не горели, они шипели, бледнели на глазах и поникали. Вот коричневая дымка подползла к высокому дубу, и кора его тотчас начала трескаться. Листья пожелтели и посыпались вниз. Зашипела и съежилась омела, свисавшая с ветвей. Васильки у подножия дерева утратили свою синеву, стали серыми.
Затем ядовитая дымка поползла по склону вниз.
Биннесман нахмурился, провел рукой по бороде.
Габорн со все возрастающим ужасом следил за движением дымки.
- Что это? - спросил он.
- Не знаю...- сказал Биннесман.- Должно быть, какие-то разрушающие чары, но о столь сильных я и не слыхивал никогда.
- А для людей они опасны? - спросил Габорн.- Не убьют ли они наших лошадей?
Биннесман вскочил в седло и поскакал к холму. Габорн, хоть и не испытывал ни малейшего желания касаться мерзкого тумана, поспешил за ним.
Подъехав ближе, он учуял запах смерти и разложения. И сразу же ощутил губительное воздействие дымки. Стоило раз вдохнуть, как силы начали покидать его, невзирая на все дары. Голова закружилась, Габорну стало дурно. “Как же эта дымка влияет на обыкновенных людей?” - подумал он. И посмотрел на Биннесмана.
- Ох! - невольно вскрикнул Габорн.
Чародей внезапно стал выглядеть старее, чем был, морщины на его лице сделались глубже, кожа посерела. В седле перед Габорном сгорбился совершенно больной и измученный человек.
Тут подъехали остальные рыцари. Габорн посмотрел на их лица. Но ни на кого больше, к его удивлению, дымка не оказала столь ужасающего воздействия, как на них с Биннесманом.
- Простите меня за все сомнения, мой король, - хрипло сказал Биннесман. - Вы были правы, что так спешили в Каррис. Сила вашего восприятия растет и уже превзошла мою. Мы должны уничтожить существо, которое произвело эту скверну, кем бы оно ни было.
Габорн добрался до вершины холма и с опаской посмотрел на юг. Перед ним раскинулись полностью оголенные леса. Чернели скрюченные ветви деревьев. Над серой мертвой травой тонкими струйками вился пар.
Земля страдала. Он ощущал ее боль всем своим существом.
Примерно в полумиле Габорн заметил трех верховых, смотревших в его сторону. На голове у одного воина был рогатый тумский шлем, второй держал в руке прямоугольный щит Белдинука. На третьем были эшовенские искусно орнаментированные доспехи.
Столь разнообразную экипировку могли иметь только Рыцари Справедливости. Мгновение они смотрели на Габорна, затем воин из Тума поскакал ему навстречу, подняв в знак мира правую руку.
То был рослый человек с огромным топором за спиной, вполне устрашающего вида. Но на Габорна он взглянул с испугом. А затем перевел взгляд на двадцать рыцарей у него за спиной.
- Ваше величество, это все? Все ваше войско?
- Еще немного воинов едет следом, но до Карриса вовремя им не добраться,- честно признался Габорн.
- Так я и понял,- сказал воин.
- Король Ловикер изменил мне, - объяснил Габорн.- Из Белдинука никто не придет, только из Флидса - королева Хейрин, да еще кое-кто из Орвинна и Гередона. К сожалению, мы ехали слишком долго.
- Вы можете прекратить этот разор? - спросил рыцарь, указывая на ворохи мертвой листвы и гнилую дымку, стелющуюся над землей.
- Попытаемся,- ответил Биннесман. Воин хмыкнул.
- Меня оставили здесь встречать подкрепления, если будут. Верховный Маршал Скалбейн ждет ваших приказаний. Он повел войско дальше на юг, но с такой оравой опустошителей не справятся даже Праведные Полки.
- Опустошители? - удивленно воскликнул сэр Лангли, и, забыв об этикете, лорды из свиты Габорна набросились на рыцаря с расспросами:
- Сколько их? Где они? Когда напали?
Габорн же от изумления утратил дар речи. С помощью своей силы он узнавал, когда Избранным его грозила опасность и как ее можно избежать, но по-прежнему не мог определить, что именно человеку угрожает - сразиться с разбойником или опустошителем, или попросту свалиться со скамейки.
Он думал, что на Каррис напал Радж Ахтен.
Трое Рыцарей Справедливости отвечали все сразу:
- Наши дальновидны сказали, что Радж Ахтен взял замок еще до рассвета, но следом пришли опустошители. Среди них - тысяч двадцать носителей клинков и куча каких-то других тварей. С час назад Радж Ахтен сделал вылазку и потерял много людей. Опустошители уже на стенах, но он заставляет их дорого платить за каждый шаг.
Габорн взглянул на сэра Лангли. Молодой лорд казался воплощением силы. Он был в кольчуге и шлеме, но держался так свободно, словно доспехов на нем не было вовсе. Способствующие Орвинна передавали ему дары в течение двух дней, дабы он мог сравняться с Радж Ахтеном. И доспехи свои он носил теперь с той же легкостью, с какой крестьянин носит рабочую тунику. Мощь его казалась неизмеримой.
И выступил он, конечно, с предложением атаковать.
- Мы можем напасть с флангов и захватить опустошителей врасплох,- Лангли готов был ринуться в бой немедленно.
- С опустошителями с налету не справиться, - возразил Биннесман.- Для этого у нас слишком мало людей.
- У нас есть Праведные Полки,- сказал великан из Тума,- и четыре тысячи копьеносцев, которые откололись от Белдинука.
Габорн внимательно слушал каждого.
- Подумайте хорошенько, - предостерег его Биннесман.
Он посмотрел на чародея. Лицо и глаза Биннесмана были какого-то странного зеленоватого цвета. Служа Земле, он перестал быть человеком - уже давно. И, как Охранитель Земли, он имел полное право наставлять Габорна. Он отдал своему беззаветному служению сотни лет жизни. Габорн же стал слугой Земли всего неделю назад. Он всегда относился к советам Биннесмана с уважением, но сейчас слушать его не хотел.
- Я думаю, чародей прав, ваше величество, - сказала Высокая Королева Хейрин Рыжая. - Нас слишком мало.
- Вот уж не подумал бы, что вы можете струсить, - рыкнул на нее Лангли.- Разве Земля не приказывает нам ударить?
“Земля также велит нам бежать”, - подумал Габорн.
- Можно взглянуть на это дело так, - сказал один из лордов Орвинна.- Конечно, в Каррисе Палдан и его люди... но там же заперт и Радж Ахтен. Опустошители могут оказать нам услугу, прикончив этого ублюдка. Разумеется, нелегко смириться с тем, что при этом погибнут и жители Карриса, но, может быть, оно стоит того.
- Вы забываетесь, - сурово сказал Габорн. - Я не позволю умереть сотням тысяч людей, чтобы избавиться от одного человека.
Он готов был защищать Радж Ахтена, однако помнил свое ночное видение и все еще ломал голову над его смыслом.
- Знайте все, - продолжал он, - если мы пойдем вперед, многие из нас сегодня же предстанут перед лицом смерти. Кто со мной!
Все лорды, как один, разразились криками одобрения. И только Биннесман промолчал, с недоверием глядя на Габорна.
- Да будет так! - крикнул Габорн. И, пришпорив коня, помчался по дороге к Каррису. Боль Земли отзывалась болью во всем его существе.
За ним следовали двадцать лордов.
И этого сейчас казалось достаточно.

54
Грязные сделки

Габорн настиг замыкающие отряды войска Маршала Скалбейна в трех милях от Карриса - воины с трудом пробирались по разоренной земле, дыша ядовитыми испарениями, которые вселяли в людей чувство глубокой усталости.
Скалбейн вел в авангарде тысячу рыцарей, за ними строем шли восемь тысяч копьеносцев. Замыкали строй тысячи лучников.
Последним тащился обоз: возчики с телегами, груженными оружием, доспехами и продовольствием; артиллерия, которая вряд ли могла пригодиться в предстоящей битве; оруженосцы, повара, прачки, шлюхи, юнцы, отправившиеся на войну в поисках подвигов и приключений.
“Как мне спасти их всех?” - снова подумал Габорн.
Разведчики арьергарда затрубили в боевые рога, и шедшие впереди обернулись и увидели Короля Земли и его “подкрепления”.
Разочарования своего при виде этого зрелища не выказал никто. Солдаты разом вскинули оружие и радостно закричали.
Две тысячи лет люди ждали Короля Земли. И наконец он явился к ним.
Вдали над Каррисом облака были красными от пламени пожарищ.
Над землей раскатывался приглушенный ревущий звук. Рыцари Справедливости приветствовали Короля Земли, но среди ехавших в обозе начали раздаваться крики:
- Изберите меня, милорд! Изберите меня!
Кое-кто уже бросился бежать ему навстречу. Габорн понял, что если не поторопится, толпа его попросту сметет.
Он направил скакуна к ближайшей от дороги усадьбе. Возле дома там был дерновый сарайчик для хранения овощей, низенький, с тростниковой крышей. Габорн подъехал к нему, соскочил с коня и забрался на крышу, где и встал, ухватившись за флюгер, сделанный в виде бегущей собаки.
Перед ним были Праведные Полки Скалбейна. Он знал, что с опустошителями этим людям не справиться. Им нечем защитить себя, кроме силы собственных рук. Но без них ему вообще не имело смысла приближаться к опустошителям.
Габорн поднял левую руку и взмолился, обращаясь к Силам Земли, которым служил: “Простите меня за то, что я должен сделать”.
Затем окинул взглядом все войско и прокричал так громко, чтобы его услышали все:
- Я избираю вас. Я избираю вас всех именем Земли. Да сохранит вас Земля. Да исцелит вас Земля. Да сделает вас Земля своими.
Габорн не знал, что из этого получится. Прежде он всегда заглядывал в сердца людей, дабы оценить, достойны ли они принять предложенный дар.
И никогда не пытался собрать сразу так много народу.
Но он надеялся, что получится. Ведь в саду Биннесмана Земля сказала ему, что он волен избрать любого, кого пожелает, правда, не уточнила, может ли Габорн избрать того, кого считает недостойным.
Верховный Маршал Скалбейн ехал во главе своего войска и был сейчас далеко от Габорна.
В черных доспехах, верхом на коне, он тоже повернулся к Королю Земли. Поднял забрало и постучал по своему шлему чуть ниже правого уха, словно прося Габорна повторить, что он сказал.
То был единственный человек во всем войске, в чье сердце Габорн заглядывал с помощью Зрения Земли. Он поклялся в тот раз, что никогда не изберет Маршала Скалбейна.
И нарушил сейчас эту клятву не ради Скалбейна. Он думал о лишь о том, что доблесть Маршала, его сила и отвага могут спасти жизнь сотням тысяч других людей, которые заслуживают спасения куда больше, чем Скалбейн.
Когда меж Габорном и его новыми Избранными установилась связь, он произнес про себя слова, предназначенные только для слуха Верховного Маршала.
“Да, это правда,- сказал он с пылающим от стыда лицом. - Я избрал вас, хоть вы и спали с собственной матерью и стали отцом своей сестры - слабоумного, уродливого ребенка. Ваши грязные деяния были приятны вам, и даже ваше дитя вас от них не отвратило. Мне омерзительно это, и все-таки я вас тоже избрал”.
“Я был волен это сделать, - сказал Габорн себе. - Я волен избирать”. И прислушался, надеясь понять, что думает об этом Земля.
Но если Земля и была против, она молчала. Сила его оставалась при нем, никаких признаков отчуждения он не заметил. Лишь вновь ощутил тяжесть смертной ауры, окутавшей каждого человека среди тех, кто его окружал. И услышал приказ Земли, столь же непонятный и неопределенный, как и прежде: “Ударь! Ударь скорее!”
Габорн обратился про себя ко всем сразу, передавая этот приказ.
Верховный Маршал показал кивком, что услышал его. Затем отвернулся и затрубил в рог, призывая воинов к бою.

Предыдущая страница 30 Следующая страница


31 Дэвид Фарланд

“У Габорна затравленные глаза, - думала Эрин Коннел по дороге в Каррис. Она часто видела такой взгляд у своей матери, угнетенной тяжестью государственных забот. - Все думают, что Габорна никому не одолеть, потому что он - Король Земли. Никто не знает, сколько ночей он не спит, тревожась за людей”.
По выражению его лица Эрин поняла, что ничего хорошего в предстоящем сражении их не ждет. И намерена была держаться поблизости, чтобы защитить Габорна в случае нужды. “Я прикрою его собственным телом, - думала она.- И отдам за него свою жизнь”.
Она посмотрела на чародея Биннесмана, который ехал слева от Габорна. Под ним был серый боевой конь, отобранный неделю назад у Радж Ахтена. У этого животного было столько даров ума и силы, что оно уже не казалось живым существом. В глазах его светился разум, чуть ли не равный человеческому. Да, животным его назвать было трудно. Конь походил скорее на воплощение какой-то природной силы, казался высеченным из гранита.
Гнилая дымка, которой дышала Эрин, вызывала слабость во всем теле, и девушке хотелось убивать. И не одного кого-нибудь, сказала она себе. А много кого. Одного Радж Ахтена - убийцы ее отца - ей было бы мало. Чтобы утолить свой гнев, ей надо убить кучу опустошителей.
Небеса были серыми, солнце над холмами догорело, как угли костра. Лошадь Эрин беспокойно всхрапывала, раздувала ноздри. Она чуяла близость битвы и норовила прибавить шагу.
Но девушка сдерживала ее, приноравливаясь к скорости пехотинцев. Опустошителей пока не было видно.
Сильнее запахло конским потом; Эрин догоняли другие рыцари. Они ехали молча, лишь звяканье доспехов раздавалось в стылом воздухе, стучали подковы, всхрапывали и ржали лошади, и доносилось порою лязганье копья или щита, задевших броню.
У Эрин копья не было, не хотелось тащить такую тяжесть из Флидса в Мистаррию, чтобы сломать его в первой же схватке.
Но сейчас, когда предстояло сражение с опустошителями, следовало обзавестись копьем. При попадании в твердые как камень кристаллические кости этих чудовищ любое оружие чаще всего ломалось. Тяжелые копья были надежнее всего.
Она развернула коня и, вернувшись к обозу, высмотрела там телегу с длинным днищем.
- У вас тут копья? - спросила она, подъехав ближе.
Возчик не ответил, продолжая править, но мальчишка, сидевший рядом с ним, спрыгнул в телегу, чтобы подать ей оружие.
_________
Эрин выбрала себе копье.
Тут к ней подъехал принц Селинор верхом на лошади, которую одолжил в конюшнях ее матери.
Лицо у него было бледное, челюсти плотно сжаты. Он тоже окликнул мальчика и подобрал копье для себя.
Потом глянул на Эрин и похлопал по ножнам своего кроутенского боевого топора с шестифутовой рукоятью и длинным шипом. То было довольно неудобное оружие для сражений между людьми. Но его острый шип замечательно пробивал панцири опустошителей.
- Не бойтесь,- сказал Селинор.- Я вас защищу.
Эрин удивилась.
“Это ты меня защитишь?” - чуть было не усмехнулась она. Ведь он не принадлежал к Избранным. Единственный во всем этом огромном войске. Ибо оказался за спиной у Габорна, когда тот поднял руку, избирая всех и каждого, вплоть до мальчишек-подручных и полковых шлюх.
Так что если кто тут и нуждался в защите, так это принц Селинор.
“Надо бы мне присмотреть за ним”, - подумала Эрин. Но ей не разорваться между двумя. Она скрипнула зубами, кивнула на Габорна.
- Держитесь возле него, - попросила Эрин. Принц криво улыбнулся и заговорил, подражая манерам уличного разносчика, торгующегося с покупателем:
- Итак, хотелось бы знать, сестра-всадница Коннел, какой подвиг я должен совершить, чтобы заслужить одну ночь в вашей постели?
Эрин только рассмеялась.
- Я серьезно, - сказал он.
- На вашем месте меня бы это не волновало. Как у вас хватает наглости думать сегодня о таких вещах?
- Война и женщина - они равно волнуют кровь. Цените ли вы доблесть? Я буду бесстрашен. Ищете в мужчине силу и хитроумие? Я попытаюсь их проявить. Что, если я сегодня спасу вам жизнь? Это дарует мне право на ночь с вами?
- Я вам не какая-нибудь рабыня из Картиша. И не буду вашей служанкой только потому, что вы спасете мне жизнь.
- Даже всего на одну ночь?
Эрин посмотрела ему в глаза. Селинор улыбался, словно все это было шуткой, но в глазах его она увидела какое-то детское беспокойство.
Он не шутил. Он отчаянно желал ее и боялся отказа. Эрин понимала, что он совсем не плохой человек. Красивый, достаточно сильный. С приятным, веселым нравом. От него вполне можно было бы зачать ребенка.
Поэтому она не решилась отказать ему сразу. И даже не потому, что находила его неотразимым, гораздо большее впечатление произвело на нее то, что он понимал политическое значение своей просьбы - и все-таки просил ее об этом. Он хотел не просто приятно провести время, он всеми силами пытался завоевать ее расположение. Ведь она была всадница Флидса, а не какой-нибудь там нежный цветок.
- Хорошо,- сказала Эрин. - Испытайте себя в бою сегодня - спасите мне жизнь, и, может быть, я проведу с вами ночь.
- Решено, - сказал Селинор. - Но тогда на ум мне приходит другой вопрос. Что я должен сделать, чтобы стать достойным в ваших глазах звания мужа? Может быть, спасти вас три раза?
Эрин громко рассмеялась, ибо это казалось ей вовсе невероятным.
- Спасите меня три раза и проведете со мной три ночи, - поддразнила она. И добавила мягким, воркующим голосом: - Но чтобы стать моим мужем, вы должны проявить доблесть не на поле битвы... а в моей постели.
Она развернула коня и поскакала вперед. Лицо ее горело от смущения. Эрин посмотрела в небо, темневшее по мере того, как солнце уходило за горизонт. Никакой красоты не было в этом закате, не пылали над землею алые и золотые краски - пасмурный день переходил в столь же пасмурный вечер.
Она оглянулась на Селинора - тот скакал следом.
Вскоре они выехали на вершину холма. Поперек долины простиралась высокая стена с арочными воротами.
- Барренская стена, - сказал кто-то из рыцарей.
В двух милях по ту ее сторону виднелся Каррис. Белые башни его еще гордо возносились к небесам, но западная стена была изуродована огромной чернеющей брешью. От шлюзов южной стены отчаливали лодки - люди пытались спастись бегством.
На стенах замка при виде войска Габорна раздались приветственные крики. Затрубили рога, призывая на помощь.
К югу от Карриса, на верхушке черной, изогнутой, словно язык пламени, башни Эрин увидела лихорадочно суетящихся опустошителей.
Они были повсюду. Десятки тысяч их кишели на равнине и у ворот замка. С гор непрекращающимся потоком подходили еще чудовища, каждое больше слона - существа, не похожие ни на что, живущее на поверхности Земли.
У Эрин они вызывали отвращение.
На холме к северу от Карриса виднелось что-то странное - кокон, сплетенный из нитей, издалека похожих на шелковые. На вершине его в клубах коричневого дыма стояла горная колдунья. Как раз в тот момент, когда Эрин увидела ее, она подняла посох и заревела на всю равнину. В разные стороны от нее задул черный ветер.
И словно в ответ ей, внезапно зазвучала песня Рыцарей Справедливости. Тысячи воинов пришпорили коней и помчались к воротам Барренской стены.
Лошадь Эрин ринулась вперед. Девушка не понукала ее, лошадь сама сорвалась с места, словно подхваченная общей волной.
Рыцари запели, и рядом с собою она отчетливо услышала голос принца Селинора.
Мы для сражений рождены,
Своих отцов достойные сыны.
Врага на бой зови, мой верный рог!
Смерть или слава - нет других дорог!
Эрин скакала все быстрее, охваченная жаждой сразиться с врагом, и что там ждало впереди - жизнь или смерть, - ей было все равно. Взяв копье наперевес, она с боевым кличем на устах подгоняла коня.

55
Охотник наносит удар

Имея тысячи даров ума, Радж Ахтен помнил в деталях каждое мгновение своей жизни. Шесть месяцев прошло с того дня, как он изучал план крепости Каррис, но где находятся лодки, он мог найти с закрытыми глазами.
Во внутреннем дворе шло жестокое сражение. Город горел, воины Радж Ахтена исходили потом под чарами горной колдуньи. Весть о лодках, которые могли послужить путем к спасению, разнеслась среди них быстро. Радж Ахтен видел, как его Неодолимые там и тут выныривали из схватки и отступали, предоставляя мистаррийцам справляться самим.
Но найти без него место хранения лодок они не могли.
Радж Ахтен прикончил еще одного носителя клинка и тоже отступил с поля боя.
- За мной! - крикнул он своим воинам и побежал к лодкам.
Пробираясь по узкой улочке среди повозок и бочек с дегтем и гвоздями - жалких баррикад, понастроенных защитниками Карриса, чтобы не дать пройти врагу,- он услышал на стенах испуганные крики.
И поднял голову на бегу, чтобы узнать, в чем дело. Со стен на его отступление смотрели жители Рофехавана, обычные люди, которых он бросал на произвол судьбы. На лицах их читались страх и отчаяние. Под действием злых чар многие уже не держались на ногах.
Он не мог их спасти, даже если бы пожертвовал своей жизнью и жизнью всех уцелевших Неодолимых.
Радж Ахтен побежал дальше.
Улицы Карриса были узки, как в большинстве северных городов - следствие нехватки земли. Дома стояли вплотную друг к другу.
И снова налетел черный ветер горной колдуньи. Радж Ахтен остановился и упал на колени. Он задержал дыхание, зажмурился, стараясь по мере возможности защититься от чар.
Но когда наконец сделал вдох, пот заструился из всех пор с новой силой. И Радж Ахтен заторопился прочь из этого проклятого места.
До лодочного сарая оставалось еще полдороги, когда, завернув за угол к торговому кварталу, он вдруг столкнулся с герцогом Палданом-охотником. Тот легким шагом шел по переулку навстречу ему в сопровождении полудюжины Умов старого короля Ордина.
Палдан поднял руку, делая Радж Ахтену знак остановиться, и вытер рукавом льющийся со лба пот.
Радж Ахтен заметил на его лице победную усмешку и насторожился. Остановился, ожидая его приближения.
- Добрая весть! - весело сказал Палдан.- Спешу порадовать вас - первая партия уже отплыла. Мы отправили часть женщин и детей.
- Что? - спросил Радж Ахтен, не веря своим ушам. Это, должно быть, какая-то хитрость. Палдан не мог так быстро снарядить лодки.
- Да, - сказал Палдан. - Я позволил себе вольность и собрал беженцев еще утром. В полдень мы начали загружать лодки. И когда мой дальновидец сообщил, что посланцы возвращаются, нам оставалось только оттолкнуть первую партию от берега.
И подчеркнул, наслаждаясь победой:
- Все лодки ушли. Все до одной.
Радж Ахтен рванулся было к северной стене, чтобы убедиться в этом своими глазами, но тут же понял, что Палдан торжествует не напрасно. Он и впрямь отправил лодки. И со стены Радж Ахтен увидит только хвост флотилии, плывущей к безопасному берегу озера Дон-нестгри.
Палдан знал, что делает. Он запер Радж Ахтена в крепости, вместе с его солдатами. И Радж Ахтену нестерпимо захотелось стереть с его лица эту самодовольную усмешку.
Он взмахнул закованным в броню кулаком. Удар пришелся в нос, и хруст дробящихся костей прозвучал музыкой в его ушах. Охотник из Мистаррии упал к его ногам безжизненным куском мяса, и кровь его брызнула в лицо Радж Ахтену.
“Жалкий человечишка, как он посмел?” - подумал Радж Ахтен, утирая лицо.
Перепуганные Королевские Умы, бывшие с Палданом, сбились в кучку. Ждали наказания, но он не спешил, растягивая удовольствие.
Он думал, что ему теперь делать. Вообще-то его Неодолимым не так уж и нужны эти лодки. Можно, в конце концов, бросить оружие и доспехи и переплыть озеро.
В этот момент до ушей его донесся странный и неожиданный шум. Крики и стоны, доносившиеся со стен, сменились внезапно ликующими воплями, неистово затрубили рога.
Радж Ахтен поднял голову. Люди на стенах радостно подпрыгивали и, размахивая руками, указывали на север.
- Король Земли идет! Король Земли! - кричали они.
Радж Ахтен посмотрел на труп Палдана и зловеще улыбнулся. Одну стратегическую победу он все-таки еще мог здесь одержать.
- Итак, - обратился он к Королевским Умам, и перепуганные старики затрепетали. - Пришел наконец ваш король - пришел, чтобы схватиться с опустошителями и умереть. Это будет великолепное зрелище. И я его ни за что не пропущу.

56
Руна рун

Пот лил с Габорна ручьями, кожаный камзол под кольчугой промок насквозь. Чем ближе к Каррису, тем сильнее становилось изнеможение, которое охватило его, едва он ступил на загубленные земли. Габорн едва держался в седле, сознавая, что без даров жизнестойкости, скорее всего, он уже умер бы.
Пот заливал глаза. Боевая песнь Рыцарей Справедливости доносилась до его слуха как будто издалека.
Миновав ворота Барренской стены, Габорн в каком-то оглушенном состоянии поскакал дальше. Только оказавшись в полутора милях от Карриса и увидев горящие башни, он начал смутно осознавать, где находится. Над войском его носились гри, мучительно корчась на лету.
Десятки тысяч невидимых нитей связывали Габорна с людьми, которыми он командовал. К каждому из них подкрадывалась смерть. Он ощущал тяжесть опустившейся на них гибельной пелены.
С вершины холма он окинул взглядом разоренную равнину. Никогда ему не случалось видеть столь страшной картины, какую являла собой эта мертвая земля и орды суетящихся на ней опустошителей.
- Куда теперь, милорд? - крикнул сэр Лангли, остановившись рядом с Габорном. - Куда ударим?
Оглушенный, измученный Габорн огляделся по сторонам, собираясь с мыслями. Его отец был хорошим стратегом, и Габорн успел многому у него научиться. Сейчас нужно было быстро выработать план атаки.
Несколько опустошителей в четверти мили от них учуяли близость людей и стали осторожно продвигаться вперед. Они приближались короткими перебежками, напоминая Габорну крабов, ползущих по песчаному берегу.
Он бегло осмотрел укрепления опустошителей. С южной стороны к замку тянулась языком черного пламени гигантская грозная башня. Близ ворот в западной стене опустошители проломили брешь и лезли в город, карабкаясь по горам трупов людей и своих сородичей. В свете огня, пожирающего башни, он сумел разглядеть даже отважно сражающихся солдат Палдана, но опустошители пробились уже так далеко, что надежды отразить их не было.
К северу от Карриса высился небольшой пологий холм, со всех сторон обнесенный коконом из белесых нитей. Холм костей. Габорн знал о нем из исторических летописей.
На вершине его хлопотала горная колдунья, подручные маги трудились на склонах. От холма вздымался спиралями ржавого цвета дым. Над землей мерцали призрачные огоньки.
Дыхание у Габорна участилось. Холм костей одновременно отталкивал его и тянул к себе.
Отталкивал по той причине, что на нем воздвигнута была ужасная руна, которая и являлась источником порчи и страдания. При взгляде на переплетение ее выступов и линий глаза начинало жечь, мышцы сводило судорогой, хотелось отвернуться. Казалось, она пульсирует, словно какое-то громадное сердце, и качает в тела людей отравленную кровь.
А притягивал холм Габорна потому, что он и был его мишенью.
“Ударь! - безмолвно просила Земля. - Ударь, пока не поздно!”
С помощью Зрения Земли Габорн заглянул в сущность руны, как в сердце человека. И то, что он увидел, ужаснуло его.
Согласно древним знаниям, все существовавшие руны были только частичками одной великой руны - той, что управляет всей Вселенной. Габорн видел сейчас перед собой большую часть этой главной руны.
Земля управляла жизнью, ростом, исцелением и защитой. Творение же опустошителей призвано было уничтожить все земные силы.
_________
Все, что растет, - да остановится в росте.
Все, что живет, - да пропадет бесследно.
Все, что исцеляет, - да станет заразой.
Все, что укрывает людей, - да исчезнет.
Из глубин сознания к Габорну пришло название этой руны - Печать Опустошения.
Она была еще не завершена, словно только что выкованный и не закаленный меч, но уже причиняла Земле бесконечное страдание.
Габорн с изумлением созерцал свою цель. Он проскакал сотни миль, собираясь сразиться с Радж Ахтеном. Воины его были готовы к бою.
Лишь теперь он понял, что сражение ему предстоит вовсе не с людьми и не с опустошителями. Ему нужно уничтожить это страшное оружие. И никакое войско не сможет помочь.
Снести с лица Земли этот холм мог только чародей, обладающий огромными земными силами. Только Габорн.
Он должен использовать руну Дробления Земли.
Им овладело предчувствие гибели. Силы его были на исходе. Чтобы заклинание достигло цели, нужно подойти к Холму костей поближе. Но чем ближе, тем сильнее испарения, которые отнимают остатки сил.
Габорн обратился к Верховному Маршалу Скалбейну:
- Я собираюсь атаковать Холм костей, нужен отвлекающий маневр. Возьмите тысячу рыцарей и скачите к той черной башне, обходя опустошителей за тысячу ярдов. Они должны учуять вас и броситься в погоню. В крайнем случае убейте нескольких. Но не вступайте в настоящий бой! Не теряйте людей. Вы должны их только отвлечь! Если я погибну, люди вам понадобятся, чтобы расправиться с горной колдуньей. Понятно? Она не должна уйти отсюда живой!
- Как вам угодно, милорд,- сказал Скалбейн, явно оскорбленный тем, что его просят всего лишь прикрыть главную атаку. Он тут же развернулся и поскакал вдоль рядов, созывая свою конницу.
- А я? - спросил Лангли.
Ему Габорн дал гораздо более опасное задание. Великой силе Лангли предстояло пройти испытание в бою.
- Возьмите пятьсот человек и скачите по берегу к Каррису. Атакуйте опустошителей у дамбы и отступайте. Ваша главная задача, как и у Скалбейна, не убивать их, а рассеять. И если меня убьют...
- Понял, милорд, - сказал сэр Лангли, обрадованный не больше Скалбейна. Хотя его отвлекающий маневр был посложнее. Возле дамбы опустошителей было много, а места для отступления - мало.
Он поднял руку, подзывая своих рыцарей.
- Что делать нам? - спросила королева Хейрин.
- Вы едете со мной,- ответил Габорн,- к горной колдунье.
Королева одобрила его решение жестокой улыбкой, которая не понравилась Габорну.
- Если хотите, я сама нанесу ей смертельный удар, - сказала она.
Габорн только покачал головой.
- Нам всего лишь нужно подобраться поближе к холму, чтобы я смог его разрушить. Больше ничего. Эту руну необходимо уничтожить. А уж потом можно будет подумать, как расправиться с колдуньей.
Королева Хейрин кивнула.
- Быть по сему.
Она обернулась и принялась спокойно отдавать приказания своим рыцарям.
- Что делать копьеносцам и пехоте? - спросила Эрин Коннел. - Они могут нам чем-нибудь помочь?
Габорн вновь покачал головой. Посылать против опустошителей пехоту не имело никакого смысла.
- Велите им оставаться за Барренской стеной. Пусть защищают ее, если подойдут опустошители.
Скалбейн повел своих воинов направо. Тысяча рыцарей поскакала неровным строем вниз на равнину, огибая Холм костей с западной стороны.
На скаку они начали петь. В такт их низким голосам стучали копыта и бряцало оружие.
Вопреки приказу Габорна, отряд Скалбейна ринулся прямо на ближайших опустошителей числом около полудюжины. Затрещали копья, ударяясь в панцири, и, поразив врагов, рыцари развернулись и не торопясь поехали дальше.
Отвлекающий маневр удался на славу. Равнина перед Каррисом была изрыта странными норами со скошенными входами. Вся местность и без того кишела опустошителями, но тут из-под земли стали выскакивать еще сотни чудовищ. И в мгновение ока за отрядом Скалбейна бросилось в погоню около двух тысяч опустошителей.
Воины Габорна начали кричать, потрясая оружием.
- Хорошо сделано! - довольно подтвердила королева Хейрин.
Отряду Скалбейна, как чувствовал Габорн, особая опасность не грозила. Они сделали много, но риск в этом был небольшой.
Теперь Габорн кивнул сэру Лангли, посылая его отряд налево.
Лангли тоже объезжал Холм костей не торопясь, только с другой стороны. Но его людей окружала пелена. Габорн знал, что Лангли угрожает куда большая опасность, чем Скалбейну.
Когда отряд приблизился к холму, колдунья подняла посох к небу и заревела. Рев ее разнесся под облаками подобно раскату грома.
Черный ветер сорвался с вершины холма, рыцари Лангли с криками развернули лошадей и помчались на восток, к озеру, пытаясь убежать от злых чар. На доспехах их играли красные отблески пожара, бушевавшего в Каррисе. В погоню за ними бросились еще сотни опустошителей.
Ветер настиг людей на берегу, они внезапно закричали. И стали валиться с лошадей, словно выбитые из седла. Габорн не мог понять, почему.
Он находился слишком далеко, и на него эти чары не оказали никакого воздействия. Тем временем опустошители догнали отряд.
“Вставайте,- мысленно прокричал Габорн. - Сражайтесь, иначе погибнете!”
Через какое-то бесконечно долгое мгновение Лангли заставил себя вскочить обратно в седло и с криком погнал коня на юг. Несколько десятков рыцарей последовало его примеру, но остальные так и не смогли собраться с силами. Лошади, оставшиеся без седоков, разбежались.
Тридцать конников бросились на опустошителей с копьями и сразу потеряли около дюжины человек. Уцелевшие поскакали по берегу озера на север, опустошители бросились за ними.
Отвлекающие маневры принесли ожидаемый результат. Возле дамбы чудовища отступили, опасаясь нападения на свои фланги, и защитники Карриса смогли немного перевести дух. Огромное полчище устремилось на юг за Скалбейном.
К облегчению Габорна, северный склон Холма костей остался на время почти без защиты. Возле него можно было насчитать всего около сотни опустошителей, правда, это был отнюдь не пустяк - особенно когда за их спинами стояла сама горная колдунья.
На то, чтобы нанести удар, у Габорна были считанные секунды.

57
В отравленной долине

- К атаке! - прокричал Габорн. - Строиться колесом! В один ряд! Внимание! - он помахал рукой, показывая, что выстраивать колесо следует слева направо.
Колесо, или круг рыцарей, как его порой называли, еще в древние времена было признано самым эффективным построением для атаки на опустошителей.
Вместо того чтобы скакать строем вперед, как это делалось в сражениях с людьми, рыцари ехали по большому кругу, одновременно приближаясь к противнику. Край круга щетинился копьями, и вперед под углом к вражескому строю постоянно выезжали свежие Всадники.
В схватке с опустошителями очень важны были скорость атаки и знание, куда ударить. Те, кому уже приходилось с ними сражаться, учили Габорна, как нанести чудовищу копьем смертельный удар и самому остаться при этом в живых.
Важнее всего была скорость. Сильная лошадь делала в час от сорока до восьмидесяти миль. Бить наугад при такой скорости было очень опасно, ибо рыцарь мог переломать себе все кости.
Приемы боя, которые подходили для человека, не годились для опустошителя. Чудовища эти были намного крупнее.
При лобовой атаке, кроме того, рыцарь рисковал потерять копье и оказаться безоружным в самой гуще врага.
Следовательно, атаковать надо было иначе - скакать параллельно строю опустошителей и, нанеся быстрый удар, сразу отступать. Как учил Гередон Сильварреста еще много веков назад, при ударе копьем воин должен был наклоняться в сторону чудища так, чтобы после не налететь на него самому. При наклоне надо было целить в “заветный треугольник” на голове опустошителя - место размером с ладонь человека, где сходились три костяные пластинки. Такое же место имелось в верхнем нёбе опустошителя, и, если чудовище открывало рот, попасть в него было несложно.
Держа копье под надлежащим углом, рыцарь мог одним спокойным и мощным толчком вогнать его в мозг опустошителя.
Построение колесом давало копьеносцам возможность ехать с достаточной скоростью, чтобы опустошители не могли за ними уследить. В то же время при таком строе промахнувшийся воин успевал уйти от ответного удара, и даже если он терял лошадь, выезжавший следом Всадник прикрывал его, помогая убежать.
Габорн пришпорил коня. И помчался вниз, в долину.
К Холму костей он подъехал в полном одиночестве. За его сильным конем не в состоянии был угнаться никто из рыцарей.
“Берегись”,- прошептала Земля. Габорн вздрогнул. Он привык предупреждать об опасности других и не ждал услышать предупреждение сам.
Он оглянулся. Оставленный позади холм почернел от нахлынувшей массы лордов и рыцарей. Они мчались вперед с песней, на щитах их играли огни Карриса.
Эрин Коннел выкрикивала боевой клич. Рядом с нею скакал Селинор Андерс, чуть поодаль подгоняла коня королева Хейрин. Чародей Биннесман ехал с бледным от ужаса лицом. Из-под арки ворот Барренской стены выливалась потоком конница Габорна.
А впереди ждал Холм костей, обнесенный коконом. Из кокона кое-где выбивались концы белых нитей, похожие на обрывки паутины. Изуродованные, изрытые склоны холма походили на руины.
Из расщелин в земле внезапно выскочили носители клинков, предупрежденные впередистоящими, и взобрались на кокон, как на крепостную стену. Маги под их защитой продолжали свою ужасную работу.
Вся долина перед Холмом костей была затянута густым, тяжелым ржавым дымом. Дым разъедал глаза. Габорн сморгнул слезы, посмотрел на призрачные огоньки, мерцавшие за коконом.
Вдохнул дым и сморщился. В ту же секунду его охватило полное изнеможение. Желудок скрутило, к горлу подступила тошнота. По лбу заструился пот, все тело напряглось.
Габорн промчался мимо носителя клинка, тот завертелся, вскинул чудо-молот, но опоздал. Габорн увернулся от удара и подумал, что если бы не дары, взятые в замке Гроверман, он был бы уже мертв.
Он услышал треск сзади - в незащищенный бок чудовища вонзилось чье-то смертоносное копье.
То королева Хейрин Рыжая открыла свой счет.
Скакун нес Габорна вперед, к мерзкой руне, но сам Габорн держался из последних сил. За треть мили от Холма костей он придержал коня и вцепился в луку седла.
По склонам холма навстречу ему сбегали опустошители.
Подъехать ближе Габорн не мог. Зловонная дымка лежала здесь над землей толстым одеялом, и вони этой не выдержал бы ни один человек на свете. Все тело его болело, каждый мускул дрожал. Пот лил с него градом. Габорн покачнулся и выпал из седла.
Сама земля горела под ним; она была горяча, как раскаленная сковорода. Габорн скорчился, не в силах вздохнуть.
Сейчас он жалел, что не взял больше даров жизнестойкости.
Он поднял голову, огляделся. И увидал сквозь ржавый туман, что воины его выстраивают колесо так, чтобы отрезать опустошителей, которые неслись к нему, грохоча щитками панцирей.
Тут подскакали несколько рыцарей, окружили его. Он узнал Эрин Коннел и принца Селинора, они смотрели на упавшего Короля Земли с тревогой.
А он лежал, обливаясь потом, и боялся, что вот-вот задохнется, ибо не мог вздохнуть из-за стиснувшей легкие боли.
Здесь властвовало опустошение - дым, который душил землю.
Горная колдунья на вершине холма подняла свой лимонный посох и заревела так громко, что небеса отозвались эхом. От нее с рокотом заструился черный дым.
Габорн в это время пытался встать на колени.
_________
Решив охранять Габорна, вместо того чтобы участвовать в колесе, Эрин поскакала за ним. И сразу же убедилась, что сделала правильный выбор.
Один из рыцарей сломал копье о панцирь опустошителя, вырвавшегося вперед, и огромное чудовище, мотая головой, тут же устремилось к Габорну.
Эрин смахнула лившийся со лба пот и с боевым кличем поскакала на него. Подняв копье, она отнесла его чуть в сторону, готовясь к удару. Прищурилась, чтобы ржавый туман не так ел глаза, и выдвинулась вбок из седла.
Она ударила как раз в тот миг, когда опустошитель повернул голову к Габорну. Наконечник наискось вошел в нужный треугольник.
Он скользнул по поверхности кристаллического черепа. Кажется, она все-таки ударила не под нужным углом и сейчас сломает копье, подумала Эрин. Вся надежда была только на силу удара.
Но копье-таки наткнулось на кость и сломалось. Эрин внезапно утратила точку опоры. Потеряв равновесие, она слетела с коня и растянулась на земле прямо перед опустошителем.
Тот взревел, вскинул свой огромный меч, собираясь поразить напавшего на него воина.
Барахтаясь на земле, Эрин услышала голос Габорна: “Беги!”
“Будто я сама не догадалась бы”, - подумала она. Но бежать было уже поздно. Опустошитель пригнул голову и бросился на нее, сверкая кристаллическими зубами.
Тут в воздухе мелькнуло что-то темное. В “заветный треугольник” опустошителя вошло копье Селинора, так глубоко, словно им выстрелили из баллисты.
Эрин поняла с изумлением, что он метнул копье, как дротик!
Опустошитель рухнул к ее ногам.
Селинор подскакал совсем близко, словно собрался загородить ее своим телом в том случае, если чудовище еще живо и снова бросится в атаку. Затем развернулся и вскинул топор.
Эрин вскочила и побежала к своей лошади.
- Раз! - крикнул Селинор, а потом показал ей на Короля Земли. Габорн в этот момент упал с коня.
_________
Габорн лежал на земле. Окружившие его рыцари спешились, готовые сражаться и умереть за него. Селинор Андерс, зорко оглядываясь по сторонам, помахивал топором, словно приглашал опустошителей подойти поближе.
Пытаясь подняться, Габорн подумал: “Надо избрать его”.
И тут же забыл об этом, ибо с Холма костей сплошным потоком хлынули опустошители, и ему пришлось предупреждать своих воинов. Через мгновение рядом с Селинором встали Эрин Коннел и остальные.
Налетел черный ветер и принес с собой невыразимое зловоние, проникшее, казалось, в самую глубину существа Габорна. Даже кости у него как будто размягчились, и он почувствовал такую усталость, какой еще не знавал.
Окончательно обессиленный, он вновь рухнул на землю. И никто из окружавших его рыцарей не удержался на ногах, даже королева Хейрин Рыжая.
Биннесман остановил своего коня, не доезжая ста ярдов до Габорна. Скорчившись, как от сильной боли, он пытался удержаться в седле.
- Джурим! - позвал он. - Увезите Габорна отсюда! Увезите Короля Земли! Мы подошли слишком близко...
Джурим выехал вперед, спрыгнул с коня. К лицу он прижимал шелковый шарф, чтобы не вдыхать отраву. Он подхватил Габорна под руку и крикнул:

Предыдущая страница 31 Следующая страница


Братство волка 32

- Вставайте, милорд! Бежим отсюда! Ничего не соображая, не в силах пошевелить рукой, Габорн все же попытался его оттолкнуть.
- Нет. Я не могу уйти! Помогите мне! - крикнул он.- Помогите!
Он должен был уничтожить руну. До нее оставалось около полумили. Крискавенскую стену он разрушил на таком же расстоянии. Это было на самом пределе его сил, но ужасный туман не позволял подойти ближе.
Он изо всех сил пытался поднять руку, чтобы начертить руну Дробления Земли.
Джурим же, схватив Габорна за локоть, тянул его к лошади. И кричал Селинору:
- Подержите коня! Помогите посадить нашего господина в седло!
- Не надо! - взмолился Габорн. - Оставьте меня! Биннесман, помогите!
Он оглянулся. И увидел, что Биннесман под воздействием чар горной колдуньи потерял сознание и упал на шею своей лошади. Та поняла, что с хозяином что-то неладно, и поскакала обратно, вынося его с поля боя.
К удивлению Габорна, некоторые из рыцарей меньше пострадали от чар. Кое-кто из копьеносцев успешно сопротивлялся слабости. “Может быть, дело в жизнестойкости? - подумал он. - Но королева Хейрин не выдержала, а жизнестойкости у нее поболе, чем у других”.
- Джурим...- Габорн, задыхаясь, начал чертить на земле руну. Ему казалось, что под рукой пылает огонь. Он так ослабел, что не мог как следует нажать пальцем.
Джурим замер, перестал его оттаскивать. Он смотрел на Габорна широко открытыми, полными страдания глазами, словно то, что он ничем не мог помочь, причиняло ему физическую боль.
Габорн дорисовал руну, убедился, что вывел правильно каждую черточку, и перевел ненавидящий взгляд на Холм костей, на Печать Опустошения, испоганившую Землю. Колдунья все еще продолжала свою работу. Из-за кокона пробивалось странное, бледно-бирюзовое свечение. С южной стороны холма подбегали опустошители.
С помощью Зрения Земли Габорн заглянул под холм. И там, глубоко под землей, обнаружил слабое место - разлом в многотонной каменной глыбе.
Достаточно было легчайшего толчка, чтобы она раскололась, чтобы холм провалился вместе с проклятой руной.
Габорн сосредоточился и крикнул:
- Расколись!
Ударил по земле кулаком и представил мысленно, как встает дыбом холм, как крошится и рассыпается руна.
И Земля откликнулась.
Она задрожала и поднялась под ним, и рыцари, стоявшие вокруг, покачнулись и разинули рты, пытаясь удержаться на ногах.
Лошади заржали, шарахнулись. Опустошители замедлили бег и приостановились. Земля взревела, как раненый зверь.
Содрогнулась вся равнина. Опустошители в смятении кинулись обратно под защиту своего кокона.
Габорн сам не знал, насколько разрушительную силу высвободил. Рыцари его валились с лошадей, крича от страха.
Но все надежды его рухнули, когда он взглянул на Печать Опустошения. Земля тряслась под нею, становилась на дыбы, Печать плясала, как обломок кораблекрушения на волнах моря, но была цела.
Сохранять ее в целости могли только могущественные связующие руны. И Габорн пристально вгляделся в нее с помощью Зрения Земли.
Печать действительно оказалась связанной. На каждом ее выступе и бугорке имелись надлежащие руны - они были искажены и не призывали Силы, а скорее обращали их против самих же себя. Опустошители, к великому изумлению Габорна, смогли заставить Землю действовать против него, ее Короля.
Он еще разглядывал ядовитую руну, когда вокруг начали кричать:
- Смотрите! Смотрите туда!
Габорн поднял голову и глянул в сторону крепости.
На равнине перед Каррисом метались опустошители. Они нарыли себе там нор, и землетрясение частично повыбрасывало их оттуда, а частично похоронило заживо.
Многие из уцелевших волочили за собой переломанные конечности.
В самом же Каррисе на глазах у Габорна рухнула одна из башен, и крики тысяч людей слились в единый вопль.
При виде последствий вызванного им землетрясения Габорна охватил ужас. Стены Карриса раскачивались, как деревья на ветру. С них пластами отваливалась белая штукатурка, зубцы падали в озеро.
Связующие руны выдержали, но обычные постройки разваливались на части. Башни рушились одна за другой. Осыпались стены. Падали дома. Над городом заклубились облака пыли.
И тут случилось нечто неожиданное. Земля под ногами у Габорна задрожала снова. Стены крепости сдвинулись с места. Из Карриса несся многоголосый крик ужаса.
Лошадь Габорна зашаталась, пытаясь удержаться на ногах. В Каррисе рухнули еще какие-то здания, и к небу взлетели столбы пыли.
То был вторичный подземный толчок.
Габорну не нужна была помощь Зрения Земли, чтобы узнать, что происходит. Он и так это понял. Разлом прошел глубже и дальше, чем он рассчитывал. И как крик в горах вызывает снежную лавину, так его легкий толчок послужил причиной катастрофы.
Он взглянул на стены Карриса, на его несчастных защитников. “Я-то собирался поздравить себя с победой,- подумал он. - И едва не погубил людей, которых хотел спасти”.
Его грызло чувство вины. За то, что он уже сделал, и за то, что собирался и должен был сделать сейчас.
Габорн поднял левую руку и посмотрел на крепость, на толпы отчаянно вопивших людей.
Он понимал, что на таком расстоянии его смогут услышать в Каррисе лишь те немногие, у кого есть дары слуха, и все же он закричал:
- Я избираю вас. Я избираю вас для Земли!
“Земля должна позволить мне это,- решил он. - Дар избрания дан мне для спасения людей, а жители Карриса нуждаются в спасении”.
Никогда прежде он не избирал людей, которых не видел. И проверял сейчас, сколь велика его сила. Глядя на стены замка, он надеялся, что сможет защитить всех, кто там находится.
Он избрал Скалбейна, чтобы тот помог ему спасти тысячу человек, и надеялся, что, избрав Радж Ахтена, спасет сотни тысяч.
Не сводя глаз с полуразрушенных стен города, Габорн прошептал:
- Даже тебя, Радж Ахтен. Я тебя избираю!
Он чувствовал, как расширяется сознание, как протягиваются невидимые нити ко всем храбрецам, что сражались за Каррис, и к тем, кто мог только прятаться, чтобы спастись,- к старикам, женщинам и детям.
Они протянулись и к Радж Ахтену.
Мысленно видя его перед собою, Габорн прошептал с такой нежностью, словно тот и вправду был ему братом: “Я избираю тебя. Помоги мне спасти наш народ”.
Связь возникла, и он сразу же ощутил опасность, нависшую над Радж Ахтеном. Смерть окружала его со всех сторон. Никогда еще Габорн не соприкасался с человеком, подошедшим так близко к ее порогу. И не был уверен, что у него хватит сил, чтобы спасти Лорда Волка.
“Бегите”, - велел Габорн всем, кто находился в Каррисе.
Сэр Лангли и маршал Скалбейн видели издалека, как потряс, разбросал и оглушил опустошителей подземный толчок. Чары горной колдуньи почти не коснулись этих рыцарей на том расстоянии, на каком они от нее находились.
Скалбейн развернулся и повел свой отряд в атаку, собираясь еще раз отвлечь внимание опустошителей от Габорна. Тысяча его конников с копьями наперевес понеслась по равнине.

58
Недостойный

Радж Ахтена не удивило стремление Габорна спасти Каррис от опустошителей. От этого безголового идеалиста следовало ожидать именно такого рыцарственного поступка - равно дерзкого и глупого.
Взбежав по лестнице на башню, он посмотрел на север.
У Холма костей опустошителей атаковало колесо из Рыцарей Справедливости. Еще тысяча их отвлекала чудовищ к южным холмам, другой отряд, поменьше, заманивал врага на север.
Радж Ахтен чуть не поздравил про себя Габорна с прекрасной работой. Силы опустошителей рассеялись по всей равнине.
Продолжая наблюдать за сражением у Холма костей, он видел, как начала содрогаться земля, как полетели в воздух камни и вывороченные пни, как землетрясение выбрасывало опустошителей из нор и погребало их там же, слышал грохот в сто раз громче небесного грома.
Но Габорна, как ни старался, Радж Ахтен увидеть не мог. На юноше лежали чары, скрывавшие его от глаз Лорда Волка. Оставалось только гадать, где именно он находится.
И наконец землетрясение докатилось до Карриса, стены крепости закачались, как пьяные, люди подняли крик.
Разбудить такие силы мог только Король Земли. Радж Ахтен мгновенно оценил опасность. Городу грозило полное разрушение.
И сразу же вслед за подземным толчком Радж Ахтен услышал в своем сознании голос Габорна, возвестивший об избрании.
“Вот как, Король Земли, - подумал Радж Ахтен. - Ты благословляешь и проклинаешь меня одновременно?”
Габорн пошел в наступление на Холм костей и горную колдунью. Он вел за собой всего две тысячи рыцарей, рассчитывая, очевидно, при таких малых силах только на удачу.
Тут до Карриса долетел черный ветер - последнее заклятие горной колдуньи.
Радж Ахтен вдохнул запах, ощутил изнеможение, какого никогда еще не испытывал, и перевел заклятие так: “Устань до смерти”.
Да, это было весьма сильное заклинание. В эпицентре его действия любой обычный человек должен был погибнуть сразу - сердце, ослабев, перестало бы биться, легкие не смогли бы втягивать воздух.
Многие из защитников замка рухнули наземь, не в силах устоять на ногах.
Но Радж Ахтен не был обычным человеком.
Пока колесо рыцарей медленно продвигалось на юг, носители клинков собрались атаковать Габорна. Оправившись от потрясения, они начали окружать Холм костей. Туда поспешили и чудовища, осаждавшие Каррис, поняв, видимо, где кроется главная опасность.
Радж Ахтен понял, что этой атаки Габорну не отразить. Опустошителей было слишком много. У стен Карриса их пало не больше пяти сотен. И осталось еще около двадцати тысяч. Они могли раздавить жалкие силы Габорна в считанные секунды.
“Бегите! Бегите из Карриса, - услышал он голос Габорна. - Бегите, спасайте свою жизнь!”
Радж Ахтен счел это приказание глупостью. Да, конечно, когда рухнут стены Карриса, погибнет много народу. Но погибнут они, по крайней мере, не от мечей опустошителей.
- Хитрый ублюдок, - прошипел Радж Ахтен. Он все понял: Габорн хотел использовать его, да и всех остальных, чтобы отвлечь от себя внимание чудовищ.
Но Радж Ахтен был гораздо хитрее.
Неодолимых он уже вывел из боя.
- Стоять! - крикнул он им с вызовом. А воинам Палдана велел: - Охраняйте пролом!
“Король Земли здесь и погибнет,- сказал себе Радж Ахтен,- а я... я полюбуюсь этим зрелищем”.
Но, глянув в сторону бреши, он увидел, что солдаты Палдана внезапно начали сражаться с той же яростью, что и сами опустошители. Он подумал было, что силы им придало отчаяние.
Однако вскоре ему сделалось ясно, что их ведет какая-то невидимая сила. То были простые солдаты и воины “неудачных пропорций”.
У него на глазах солдат подманил опустошителя, подставившись под удар клинка, затем быстро отпрыгнул в сторону. Улучив момент, вперед бросились два воина покрепче и топорами отрубили чудовищу лапу. Оно взревело, и тут же в пасть ему вскочил проворный парнишка и вонзил меч в верхнее нёбо. Мертвый опустошитель еще не успел упасть на землю, а люди уже устремились к следующему противнику.
Они подставлялись и уклонялись от ударов, они парировали атаки и делали выпады, и сражение возле пролома в стене внезапно перестало выглядеть неистовой кровавой неразберихой.
Теперь оно походило на зловещий танец смерти.
К удивлению Радж Ахтена, солдаты Палдана бились столь успешно, что опустошители заколебались и начали отступать, не желая нести такие потери.
Защитники крепости сплотили ряды. Солдаты вспрыгивали на горы трупов и бежали вперед, тесня опустошителей с дамбы.
Со всех стен во двор сбегались люди, послушные приказу Габорна покинуть замок. Многие прыгали в озеро и плыли к берегу.
Каррис был велик - стены его вмещали около четырехсот тысяч солдат, и столько же горожан и крестьян нашло защиту в самом городе. И все они бежали сейчас от землетрясения, растекаясь по узким улочкам.
- Стоять! - крикнул им Радж Ахтен. - Держаться, говорю я вам!
И столь могуч и властен был его Голос, что большинство не смогло не подчиниться приказу. Люди начали возвращаться на свои места.
“Я не позволю ему управлять мною”, - сказал себе Радж Ахтен.
Он мрачно улыбнулся и прокричал так громко, что даже Габорн, находясь вдали от замка, должен был его услышать:
- Мы по-прежнему враги, сын Ордина!
_________
Роланд слышал рычание и собачий лай. Он обнаружил вдруг, что лежит на суку каменного дерева высоко над землей.
Приподнялся в удивлении и увидел, что по верхним ветвям бегут огромные опустошители, сверкая зубами. Но страшная усталость заставила его уронить голову обратно. Ствол дерева вздрагивал, ветви потрескивали под тяжестью чудовищ.
- Стены рухнут! Стены рушатся! - прокричал кто-то вдали. И по каменному лесу раскатился голос Радж Ахтена: - Ко мне! Ко мне!
Кричали люди, рядом какая-то женщина звала на помощь.
Роланд глянул вниз со своего каменного насеста и увидел знакомое лицо - хитро улыбаясь, на него смотрел барон Полл.
- Помоги,- слабым голосом сказал ему Роланд. Барон засмеялся.
- Помочь? Ты ждешь помощи от мертвеца? А что ты дашь мне за это?
- Пожалуйста...- прошептал Роланд.
- А назови-ка меня “сударем”,- глумливо сказал барон.
- Пожалуйста, сударь, помогите,- взмолился Роланд.
- Только если твой сын назовет меня так же, - засмеялся барон Полл. Он развернул коня и ускакал прочь, в туман.
Роланд вновь услышал вдали крики, треск щитков опустошителей. Он чувствовал такую боль, что не мог пошевелиться.
Над головой сверкнула молния, башня занялась огнем.
Роланд открыл глаза и долго лежал, глядя на свою руку. На руке была окровавленная повязка. Вокруг лежали мертвые тела. Белые стены Карриса стали красными.
Небо заволоклось тьмою. Кружились снежинки, похожие на хлопья пепла. Нет, понял Роланд, это и есть пепел. Он закрыл глаза, потому что смотреть было больно. Уже почти стемнело. Он подсчитал, что пробыл без сознания больше часа.
Потом он услышал детский плач, повернул голову. Из дома во дворе под стеною вышла молодая женщина в серо-голубом платье и заворковала ласково, словно успокаивая капризного ребенка.
Роланд собрал все силы и, превозмогая боль, перевернулся на живот. Повязка на руке тут же набухла кровью. Он поднялся на колени, зажал рану, надеясь остановить кровотечение, и огляделся по сторонам.
На южной стене не осталось никого живого. Лишь тысячи мертвых тел лежали на ней, среди них - несколько трупов опустошителей. С холодного неба сыпались пепел и сажа.
Стены замка дрожали, слышался скрежет камней. “Я избираю вас. Я избираю вас для Земли, - раздался в ушах Роланда чей-то шепот. - Бегите!”
Голос звучал где-то вдалеке, казался частью привидевшегося ему кошмара. Роланд не мог понять, что это значит.
Он снова огляделся по сторонам. Подумал было, что все убиты. Но потом решил, что защитники, скорее всего, покинули стену. Она дрожала под ним, камень крошился, штукатурка осыпалась.
Он окинул взглядом город. Ворота у дамбы были повержены вместе с башнями. Опустошители пробивались в замок. Во дворе шла отчаянная битва, солдаты Карриса в попытке отбить дамбу пробирались по грудам мертвых тел. Среди них сражалось и несколько великанов Фрот.
Равнина перед Каррисом почернела от тысяч и тысяч опустошителей. У Холма костей с ними сражались люди. Медленно вращалось колесо из нескольких сотен рыцарей, щетинясь во все стороны копьями.
Копья, ударяясь в панцири опустошителей, с треском ломались. Лошади падали вместе с седоками. Вздымались и опускались страшные клинки и чудо-молоты.
В центре колеса ветер трепал флаг с зеленым рыцарем Мистаррии - знамя короля Ордина.
И тут Роланд увидел самого Короля Земли, Габорна Вал Ордина, который медленно шел к Холму костей. Его окружали телохранители, и сердце Роланда встрепенулось при мысли, что среди них, может быть, находится его сын. Ах, если бы Аверан была здесь и тоже видела это!
“Так вот оно что! - понял он вдруг. - Этот голос, что я слышал... Король Земли избрал меня”.
“Но за что? - удивился он следом. - За что меня-то? Ведь я недостоин. Я - убийца. Бесполезный, обыкновенный человек. Не воин”.
Роланд никогда не тешил себя иллюзиями. Даже в самых смелых мечтах он не представлял себе, что Король Земли может его избрать.
Он почувствовал, что по лицу его текут слезы. Чем он отплатит за такой подарок?
- Благодарю вас, - прошептал Роланд, не зная, слышит ли его Король Земли.
И тут над стеной пронесся колдовской ветер, закружил стайку гри, словно хлопья пепла, и принес с собой ядовитый запах заклятия.
Роланд, ослабевший от ран, еле-еле смог подняться на колени. Новое же заклятие лишило его и остатка сил.
Он рухнул на стену, ощутил, как она качнулась под ним. Сил не было ни вздохнуть, ни позвать на помощь, ни даже закрыть глаза.

59
Нежданная родня

Аверан в это время находилась в четырех милях от замка Каррис и крепко держалась на скаку за Боринсона, чтобы не упасть. Индопалец, взявший к себе в седло зеленую женщину, теперь боролся с нею, не давая ей вырваться и соскочить.
От гнавшихся за ними опустошителей они уже давно оторвались.
Но Аверан было не но себе. Она не могла понять, как Роланд оказался здесь, вместе с этой красавицей из Индопала и ее телохранителями. Почему на нем другая одежда, и откуда у него такая великолепная лошадь?
Наконец с некоторым замешательством она сообразила, что это не Роланд. Дело было не в одежде и не в лошади - от него пахло по-другому. Шалфеем, кустарниками и песком пустыни, а не зелеными травами Мистаррии.
- Кто вы? - спросила она. - Я приняла вас за моего друга Роланда.
Спутник ее оглянулся. И девочка окончательно убедилась, что это не Роланд. У него были такие же рыжие волосы и такие же веселые голубые глаза. Но в волосах его уже пробивалась седина.
- Ты знаешь человека по имени Роланд? - спросил он. - Из Голубой Башни?
- Да,- сказала Аверан.- Он подвез меня на своей лошади. Они с бароном Поллом ехали в Каррис. А потом он собирался на север, чтобы увидеть Короля Земли и найти своего сына... вас. Хотел встретиться с вами. Не встретился?
Рыжий великан кивнул.
- Роланд - имя моего отца. А меня можешь называть Боринсон.
Он как будто вовсе не обрадовался, услышав, что отец хотел с ним встретиться.
- Вы не любите своего отца? - спросила Аверан.
- Моя мать его ненавидела, - отвечал Боринсон, - а поскольку я был на него похож, возненавидела и меня.
- А я люблю Роланда, - заявила Аверан. - Он хочет попросить у Палдана разрешения удочерить меня.
- Да он никакой, - сказал Боринсон. - Мне отцом не был и тебе не будет.
Холодный тон его расстроил Аверан и даже рассердил. Неужели ему все равно, что она говорит? Конечно, ей всего девять лет, она потеряла свои дары, но она ведь не какой-нибудь глупый несмышленыш! Только что она сказала, что собирается стать ему сестрой, мог бы он хоть как-то откликнуться? А ему как будто все безразлично!
Лошади поднялись на длинный, узкий холм, давя копытами сухие, серые, как пепел, стебли руты.
На вершине холма находились развалины старинного солнечного купола. Кто-то скинул это идеально круглое сооружение с пьедестала и разбил. Лежавший на земле купол походил на расколотое яйцо.
Аверан, сидя позади Боринсона, посматривала по сторонам дороги. Вроде не было вблизи таких мест, где могли бы прятаться опустошители.
Но с вершины холма стал виден Каррис, и девочка в страхе открыла рот.
Белые башни крепости пылали в огне, пламя пожара отражалось в водах озера Доннестгри.
От барбиканов остались одни развалины, западная стена была пробита. Штукатурка обвалилась почти везде.
Равнина, окутанная грязной дымкой, была черна от опустошителей. Один из индопальцев, глядя на горящую крепость, сказал угрюмо:
- Наш лорд Радж Ахтен вместе с воинами Мистаррии защищает замок А Король Земли сражается на равнине.
- Наверно, мы и не нужны,- женским голосом заметил евнух. - Наш лорд, кажется, уже объявил перемирие.
Голос его дрожал, и Аверан решила, что он просто боится.
Земли, лежавшие перед ними, были опустошены. Казалось, никогда уже здесь не смогут жить люди - даже если и попытаются заново отстроить жилища и засеять поля.
Аверан увидела, что сквозь дымку к Холму костей подъезжает Король Земли. Она сразу узнала его и не могла глаз оторвать Казалось странным, что выглядит он как обыкновенный человек, а вовсе не как то изумрудное пламя, которое она видела перед своим мысленным взором.
Девочка взглянула на зеленую женщину. Та сидела в седле перед Пэштаком и тоже смотрела на Короля Земли, но глаза ее были закрыты. На губах блуждала задумчивая улыбка.
Она тоже видит это, поняла Аверан. Видит его силу. Девочка перевела взгляд на Габорна и закрыла глаза. Тогда он стал зеленым пламенем, которое трепетало и подпрыгивало на скаку в конском седле.
_________
Один из индопальцев сказал:
- Если нам надо к тому холму, можно попробовать проехать вдоль акведука.
- Не нравится мне это, - проворчал Боринсон. - В тех норах у канала явно не суслики сидят, - и показал на север. - Лучше двигаться с той стороны, вдоль Барренской стены.
- Так слишком далеко! - возразил индопалец.
Аверан все смотрела на Габорна. У него было столько даров метаболизма, что, на ее взгляд, до Холма костей он добежал бегом. Затем он пригнулся и сотворил какое-то колдовство, от которого сотряслась земля. Стены Карриса зашатались, и Аверан видела, как Габорн открыл рот, глядя на них. Потом он поднял левую руку.
- Смотрите,- сказал Боринсон.- Он избирает. Он избирает весь город!
Аверан не расслышала, что говорил Габорн. Голос его заглушили треск опустошителей и грохот второго подземного толчка. Но то, что он решил избрать целый город, вместе со своими врагами, поразило ее.
Защитники Карриса радостно закричали и устремились прочь из гибнущей крепости, а опустошители тем временем бросились в атаку на Короля Земли. Они ринулись на него с Холма костей. Посыпались из всех нор.
Король Земли выслал вперед конницу, словно собрался во что бы то ни стало прорваться в Каррис.
- Чего он хочет этим добиться? - спросил евнух.
- Он хочет спасти Каррис, - не слишком уверенно ответил Боринсон. - Пытается отвлечь опустошителей от атаки.
Но даже Аверан понимала, что Габорн ничего не сможет сделать. Чудовищ было слишком много, и приближались они слишком быстро. Еще чуть-чуть, и Король Земли будет отрезан и окружен.
И тут над равниной разнесся мощный Голос Радж Ахтена:
- Мы по-прежнему враги, сын Ордина!
Радж Ахтен стоял на городской стене и с вызовом размахивал боевым топором, не обращая внимания на то, что стена под ним качается.
Горная колдунья на вершине Холма костей подняла посох и заревела. По небесам над Каррисом раскатился гром.
Красавица из Индопала тихо произнесла.
- Значит, это правда. Мой муж отверг Короля Земли, своего брата, и предоставил ему одному сражаться с опустошителями.
В голосе ее прозвучало глубокое отвращение, словно она впервые поняла, насколько бессердечен Радж Ахтен.
- Боюсь, что так, о Великая Звезда, моя Саффира, - осторожно сказал Боринсон, не зная, как смягчить для нее этот удар.
Земля содрогнулась от нового толчка, лошади заплясали, пытаясь удержаться на ногах.
Саффира с криком пришпорила коня и поскакала вперед. Скакун ее с быстротой и ловкостью, свойственными только сильным лошадям, полетел прямо к Каррису, навстречу преграждавшим путь десяти тысячам опустошителей.
Боринсон вскрикнул и тоже рванул с места в карьер. Аверан едва успела схватиться за него.
Они мчались на восток, как будто Саффира сама не знала, куда и зачем скачет. Но затем она свернула на юг, и девочке все стало ясно.
Опустошители разделились на несколько фронтов. Часть их атаковала Каррис, другая - Короля Земли. Третья же орда погналась за конницей, которая пыталась увести врага на юг.
В центре занятых ими позиций в результате осталось свободное пространство. Туда-то и поскакала Саффира.
- Подождите! - кричали вслед евнухи. - Постойте!
Но никто их не слушал. Саффира галопом неслась к Каррису, пока не оказалась в полумиле от него - там опустошителей было так много, что дальше проехать она не могла.
Почувствовав за спиною присутствие человека, носители клинков начали разворачиваться. Треск панцирных щитков сделался громче.
Саффира въехала на небольшой холм и остановилась. Она была одета в роскошное дорожное платье красного цвета, на рукавах и груди которого были вышиты золотой нитью узоры, переплетавшиеся, как виноградные усики. Голову ее поверх тонкого красного покрывала украшала серебряная корона.
Саффира расстегнула узкий золотой поясок, отбросила его и сняла верхнее платье. Скинула и покрывало, и, оставшись в одном прозрачном шелковом платье цвета лаванды, который подчеркивал изысканную красоту ее темной кожи, гордо выпрямилась в седле.
Ее озарили последние лучи заходящего солнца, пробившиеся меж облаков.
Кругом было много таких же мелких холмиков, и Аверан поняла, что Саффира выбрала именно этот, потому что он был освещен лучше других, а ей надо было, чтобы ее заметили.
Девочке Саффира показалась воплощением совершенства. Лучшим менестрелям не хватило бы жизни, чтобы воспеть должным образом дивные линии ее шеи и плеч, и даже сам Беоран Златоязыкий вряд ли нашел бы мелодию и слова, чтобы описать ее красоту, сияние ее глаз и бесстрашие, сквозившее в ее гордой осанке.
Она должна была понимать, что ей суждено умереть. Она подъехала к опустошителям слишком близко. Готовые защищаться чудища были в какой-то сотне ярдов. Чтобы определить природу угрозы, им требовалось некоторое время, но то, что она стоит там совсем одна, они поняли бы ровно через мгновение.
Это мгновение и нужно было Саффире. В это мгновение она начала петь.

60
Холм костей

“Как спасти их всех?” - думал Габорн.
Ощущение опасности, угрожавшей сотням тысяч людей в Каррисе, с которыми он был теперь связан, окутывало его тяжкой пеленой. Земля содрогнулась в третий раз, заворочалась под ногами.
В воротах замка шло сражение. Габорн сосредоточил свое внимание на тех, кто бился там с опустошителями, ибо им приходилось труднее всего. Но Радж Ахтен, не пожелавший принять помощь, мешал ему, препятствовал бегству людей, невзирая на то, что замок вот-вот должен был рухнуть, а Неодолимые, пожелай он того, без труда очистили бы дамбу от опустошителей.
Чем ближе Габорн подступал к Холму костей, тем тяжелее давался ему каждый шаг. Усталость и безволие становились все сильнее и едва не парализовали его.
“Я слишком неразборчиво избираю”,- понял он. За ним двигался небольшой отряд воинов. Без лошадей и копий им приходилось куда труднее, чем конным рыцарям, и все же они мужественно наступали, словно движимые одной только волей Габорна.
Он соскочил с коня и попытался повести лошадь за собой, но воздействие злых чар было столь сильным, что он с трудом удерживал в руках поводья.
Маршал Скалбейн предпринял с южной стороны безнадежную атаку. Габорн передал ему: “Поворачивайте обратно! Спасайтесь!”
И вернулся к основной своей заботе, надеясь, что сопровождающий отряд прикроет его на какое-то время.
До гигантского кокона и горной колдуньи оставалось двести ярдов. С обеих сторон холма к нему приближались опустошители. У Габорна было всего несколько секунд.
Чувствуя, что не может больше сделать ни шагу, Габорн без сил опустился на землю и начал чертить вторую руну Дробления Земли.
Он всматривался в Печать Опустошения, безнадежно ища в ней слабое место, хоть какой-нибудь изъян.
Опустошители с обеих сторон были уже в каких-то пятидесяти ярдах от его воинов.
Целые стада их преграждали путь к кокону. Головы чудовищ были размером с повозку, лапы - длиннее человеческого роста. И когда Габорн вновь взглянул на Холм костей, он уже не увидел его за их огромными серыми тушами.
Воины его, ведомые одним отчаянием, приготовились отразить атаку.
Габорн, стоя на коленях, продолжил чертить свою руну.
На Короля Земли бросился опустошитель, даже не заметив, что раздавил на своем пути двух человек. Эрин Коннел испуганно вскрикнула и кинулась ему наперерез.
- Бейте снизу, а я ударю сверху! - крикнул ей Селинор.

Предыдущая страница 32 Следующая страница


33 Дэвид Фарланд

Она подбежала к чудовищу. Над головой ее взлетел чудо-молот. Эрин с криком ударила своим молотом в переднюю лапу опустошителя, в локтевое сочленение под костяным отростком.
От такого удара он должен был либо замешкаться на мгновение, либо разъяриться еще сильнее.
Но он просто опустил молот - восемьсот фунтов стали на конце двадцатифутовой рукояти. Предупреждения от Короля Земли Эрин не услышала.
Рукоять ударила ее по плечу, Эрин упала. Опустошитель поднял над нею огромный кулак, намереваясь раздавить.
Тут через девушку перепрыгнул Селинор и нанес чудовищу удар между брюшных пластин. Однако удар оказался недостаточно сильным. Лезвие топора не достало до внутренностей.
Опустошитель зашипел и попятился.
Селинор прыгнул вперед и ударил снова. Из раны потоком хлынули кишки, чудовище шарахнулось и чуть не сбило с ног одного из своих сородичей.
Принц Южного Кроутена повернулся к Эрин и схватил ее за руку, помогая встать.
- Два! - сказал он. Эрин вспыхнула от досады.
_________
Габорн закончил чертить свою руну, поднял сжатый кулак и огляделся по сторонам.
Вокруг кипело сражение, чудовища стеной ломились вперед, сминая ряды его воинов.
Слева от него опустошитель ударил человека чудо-молотом. Тело несчастного, дважды перевернувшись в воздухе, полетело прямо на Габорна.
Селинор, вскинув щит, бросился загородить его, но не устоял на ногах, и на Габорна обрушилась тяжесть сразу двух тел.
Он упал, и мир у него в глазах заволокся тьмою.

61
В меркнущем свете дня

Саффира запела на своем родном туулистанском языке, и голос ее, благодаря тысячам даров, разнесся над равниной громче, чем когда-либо звучал любой человеческий голос
И так прекрасно было ее пение, что Радж Ахтен замер на стене замка Каррис, откуда он наблюдал за разгромом армии Габорна.
Время как будто остановилось.
Так громко звучала песня, что даже на дамбе начали оборачиваться опустошители, шевеля щупальцами, словно пытаясь понять, что это за новая угроза появилась, которой им придется противостоять.
Сражение приостановилось на миг, смолкли крики, затих лязг оружия - люди слушали золотой голос Саффиры.
Мало кто из жителей Рофехавана мог понять слова песни. Туулистан был маленьким, незначительным государством. От границы до границы его человек проходил за две недели. Но Радж Ахтена призывная песня его юной жены поразила в самую душу, и ему немедленно захотелось сделать все... все, чтобы только успокоить и утешить ее.
Конь ее стоял на возвышенности, равнина вокруг была черна от опустошителей. Прозрачное лавандовое платье почти не скрывало совершенной красоты Саффиры, озаренной заходящим солнцем.
Она сияла, как первая, ярчайшая звезда на ночном небосклоне, и Радж Ахтен услышал, как тысячи людей вокруг него дружно вздохнули от изумления.
Он сразу понял, что сделал Габорн. Он видел сейчас собранную воедино красоту всех своих наложниц, прекраснейших женщин из завоеванных им стран. Слышал сладость нежных голосов всех певиц своего гарема.
Саффира пела колыбельную.
Когда-то, пять лет назад, она пела ее своему первенцу, Шанди - Рыцари Справедливости убили этого ребенка, желая избавить мир от потомства Радж Ахтена.
Простая мелодия, простые слова. Но тронули они Радж Ахтена до самой глубины души.
Нет ни тебя, ни меня.
Нас любовь воедино сплела.
Есть только мы.
Один Радж Ахтен знал, о чем на самом деле поет Саффира. “Я понимаю твою ненависть и твой гнев, - говорила она ему. - Понимаю и разделяю их. Я не забыла нашего сына. Но сейчас не время для мести”.
И допев, она обратилась к нему на рофехаванском:
- Мой лорд Радж Ахтен, я прошу тебя прекратить эту войну. Король Земли просит меня передать следующее: “Враг моего брата - мой враг”. Да будут едины народ Мистаррии и народ Индопала!
Она поманила к себе Радж Ахтена, и, словно в ответ на этот жест, опустошители внезапно бросились к ней.
Саффира развернулась и помчалась на север, к войску Габорна, находившемуся в полумиле от холма, и стражники-евнухи, лучшие из Неодолимых Радж Ахтена, поскакали за нею.
Путь им преграждало слишком много опустошителей. Они плотной стеной окружали жалкие силы Короля Земли. И Радж Ахтен знал, что никакая сильная лошадь не пронесет Саффиру сквозь эти полчища.
Она, конечно, тоже понимала это. И все же поскакала туда, в самое пекло.
Она пыталась заставить его действовать. Не хочешь спасать Габорна, тогда спаси хотя бы меня - вот что означал ее поступок.
И защитники Карриса откликнулись на просьбу Саффиры.
Практически в несколько секунд солдаты Палдана и великаны Фрот отбросили врага, перебрались через груду мертвых тел и начали теснить опустошителей с дамбы, усеивая ее трупами чудовищ.
Воины рвались вперед как один человек. Они с диким ревом пробивались на берег. Даже чары горной колдуньи как будто перестали действовать на них.
Все, кто был в Каррисе - мужчины, женщины и даже дети, - хватали любое подвернувшееся под руку оружие и спешили на помощь Саффире и Королю Земли.
Радж Ахтен изумленно смотрел на происходящее.
Что же они делают? Ведь почти все эти люди - обычные горожане, у них нет никаких даров.
Легкая добыча для опустошителей.
Но они собирались сражаться.
Он не мог понять, что ими движет. Вера в Короля Земли или желание помочь Саффире? Или ни то и ни другое? Может, они идут сражаться лишь потому, что им больше ничего не остается делать?
Он и сам побежал вниз с башни, расталкивая всех на своем пути, горя желанием поскорее ринуться в бой. Сердце его отчаянно колотилось. И вслед за ним из переулков стали выбегать Неодолимые.

62
На краю гибели

Всю дорогу к Каррису Боринсон думал о Саффире. Гадал, хватит ли у нее смелости поспорить с Радж Ахтеном. Вправду ли она хочет мира? Не предаст ли Габорна в решающий момент?
И вот у него на глазах эта юная женщина, совсем еще ребенок, презрев все опасности, встала на сторону Габорна.
Саффира допела песню. На какое-то мгновение Боринсон, совершенно очарованный, забыл обо всем и не испытывал ничего, кроме сожаления, что песня ее кончилась.
Из Карриса до них донеслись оглушительные приветственные крики - народ Рофехавана услышал ее призыв и откликнулся.
Саффира, несомненно, была отважна. Боринсон любил ее сейчас так глубоко и целомудренно, как только можно любить женщину. Все, чего он хотел - это быть поблизости, дышать сладким ароматом ее духов, любоваться ее черными, как смоль, волосами.
Выпрямившись в седле, она перевела дыхание. В глазах ее горел чудесный свет, и, услышав, как приветствуют ее защитники Карриса, она склонила голову, чтобы скрыть свою радость.
- Уезжаем, друзья мои,- сказала Саффира, - пока не поздно.
Она развернула коня на север и поскакала к Габорну, но не прямо, а забирая на запад, в сторону от главного скопища опустошителей.
“Умница”, - подумал Боринсон. Она сделала вид, что атакует опустошителей, чтобы отвлечь их от Габорна. Промчавшись мимо Холма костей, Саффира снова повернула на север, собираясь подъехать к Габорну сзади.
Ха-Пим и Махкит подгоняли коней, стараясь не отставать. Впереди возвышался Холм костей, тускло мерцал кокон, окружавший его, а на вершине холма сверкала своими рунами, вытатуированными на панцире, горная колдунья.
Она стояла, подняв светящийся желтый посох, и принюхивалась к чему-то с помощью извивающихся щупалец, вставших дыбом на ее огромной голове.
Вдруг она повернула голову к Саффире, словно наконец заметила ее. И ткнула посохом в сторону маленького отряда.
“Она думает, что мы атакуем!” - понял Боринсон слишком поздно. Видел ли кто-нибудь, кроме него, это движение колдуньи?
- Сворачиваем налево! - закричал он.
Колдунья заревела, свечение посоха начало пульсировать. Из конца его вырвалось темно-зеленое облако дыма.
Саффира едва успела свернуть влево, как облако это ударило в землю прямо на ее пути. Сразу же столь сильно и мерзостно запахло гнилью, что Боринсону показалось, будто он чует запах не только носом, но и все тело его откликается - у него было жуткое ощущение, что кожа сходит и разлагается сама плоть.
Саффира, прикрыв лицо шарфом, отклонилась с пути и оказалась в опасной близости от опустошителей. Тут под ногами содрогнулась земля.
Пэштак и зеленая женщина слетели с лошади.
Неодолимый тут же схватил вильде и попытался вскочить обратно в седло, вильде уперлась, словно ей хотелось кинуться на опустошителя.
Саффира оглянулась, увидела, в какое затруднительное положение попал Пэштак, и остановилась.
- Берегитесь! - крикнула девочка за спиной Боринсона. Сзади к Саффире подбегал носитель клинка. Стражники ее дружно закричали.
Саффира развернулась а поскакала к чудовищу, видимо, собираясь отвлечь его внимание от Пэштака.
Опустошитель взмахнул огромной передней лапой со сверкающими острыми когтями.
Одним ударом он сломал шею кобыле Саффиры и оттолкнул ее. Саффира вылетела из седла, ударилась о коготь и отлетела в какое-то темное углубление позади опустошителя.
К ним стремительно приближались еще три чудовища.
Ха-Пим отчаянно закричал, натянул поводья и спрыгнул с коня. Он не успел еще коснуться земли, как носитель клинка ударил его чудо-молотом. В лицо Боринсону брызнула его кровь.
Тут на опустошителя, ударившего Саффиру, наехал Махкит, яростно размахивая огромным боевым топором. Он вскочил к нему в пасть, нанес смертельный удар в нёбо, выпрыгнул и тут же замахнулся на следующего.
Пэштак бросил попытки забраться на лошадь и тоже кинулся на ближайшего опустошителя. Подпрыгнув на несколько футов, он ударил его боевым топором по шее.
Боринсон натянул поводья. В нем теплилась надежда, что Саффира еще жива. Таким ударом убить ее не могли, разве что переломали кости.
Но - живую или нет - ее отделяли от него три опустошителя. Чудовища вполне могли уже растоптать ее.
- Давай уедем отсюда! - закричала девочка у него за спиной. Кругом царил запах гнили, чары горной колдуньи не давали ни говорить, ни дышать.
Боринсон скрипнул зубами. Он - телохранитель Саффиры. Никто и никогда не будет так владеть его сердцем, как завладела она.
Но он был связан долгом и с Габорном. И знал, что ему надо делать. У него на руках - вильде Биннесмана. Могущественное оружие. Ее надо передать чародею.
И тут он услышал слабый голос, звавший по- туулистански:
- Ахретва! Ахрет!
Саффира была жива. Боринсон не понял, что она сказала, но она была жива, и сила ее голоса превозмогла все доводы рассудка. Он не мог противиться своему влечению к этой женщине, которая, чтобы передать послание, отважно бросилась в гущу опустошителей.
“Значит,- тупо подумал Боринсон,- мое поле битвы здесь. Здесь мое место. И выбора у меня нет”.
Забыв, что у него нет даров, не вспомнив о ребенке, сидевшем у него за спиной, Боринсон спрыгнул с коня и ринулся в бой.
_________
Аверан осталась одна в седле в полном смятении. Все побросали лошадей: и Боринсон, и стражники - все бросились спасать Саффиру.
Только зеленая женщина еще сидела на коне. К ней подбежали два опустошителя, в воздух взвился огромный клинок.
Аверан крикнула:
- Избавитель от Зла, Праведный Разрушитель, кровь - да! Убей!
Девочка не успела оглянуться, как Весна уже перепрыгнула с коня на ближайшего опустошителя. И мгновенно проломила ему голову кулаком, словно сообразила наконец, что удар по черепу - это самый быстрый способ добыть любимое лакомство.
Два индопальца прямо перед Аверан отрубили опустошителю передние лапы. Чудище заревело, попятилось, и тут, ужасно медленно и неуклюже - во всяком случае, по сравнению с остальными - под брюхо ему кинулся сэр Боринсон и начал рубить топором пластины панциря. Индопальцы напали на следующего опустошителя, пытаясь пробиться к Саффире.
Слева и сзади к Аверан подбегали еще опустошители.
- Помогите! - закричала она. - Помогите!
Но никто не откликнулся. Конечно, то ведь не Саффира звала на помощь. А всего лишь маленькая девочка.
Аверан соскочила с коня. И вовремя - чудо-молот опустошителя тут же превратил прекрасного скакуна Боринсона в кровавое месиво.
Девочка пригнулась, мечтая сделаться совсем крошечной, и бросилась бежать. Спрятаться было совершенно негде.
Тут она увидела опустошителя, убитого зеленой женщиной. Он лежал с разинутой пастью, из которой свешивался шершавый язык около двух футов шириной. Аверан бросилась к нему, надеясь укрыться между лап.
Тут она сообразила - пасть! Можно спрятаться в ней.
Пасть чудовища походила на пещеру со сводом высотой в человеческий рост, с покрытыми слизью стенами. Бородавчатые десны были черного цвета, зубы торчали рядами, как прозрачные кристаллические ножи. Девочка запрыгнула в нее и, чтобы не упасть, схватилась за два самых длинных клыка.
Пахло здесь ужасно даже после зловонного зеленого тумана горной колдуньи. Аверан казалось, что плоть чудовища вот-вот начнет разлагаться прямо под руками. Ладони ее тут же начали зудеть и покрылись какими-то темными пятнами.
Внезапно челюсти опустошителя содрогнулись, язык, на котором стояла девочка, приподнялся. Пасть стала медленно закрываться.
Аверан похолодела от страха. Она изо всех сил уперлась в челюсти руками н ногами, чтобы не дать им сомкнуться. Вдруг опустошитель, хоть и мертвый, проглотит ее! Умирающие животные делают порой такие рефлекторные движения.
- Помогите! - завопила она. - Помогите!
- Иду! - крикнул Боринсон. Он добил своего опустошителя и попятился, ибо чудовище стало валиться прямо на него.
Аверан воспряла духом.
Но Боринсон, обогнув евнухов, которые сражались слева от него, бросился вдруг в темный проход между трупами опустошителей. Он бежал к Саффире.
“Я думала, ты хочешь помочь мне”, - чуть не выкрикнула Аверан.
Небо быстро темнело. Землю окутывала ядовитая, тошнотворная дымка, опустошители в сумраке казались огромными черными глыбами. Очередной из них загородил Аверан последний свет.
Девочка, по-прежнему упиравшаяся в челюсти, чтобы не дать закрыться пасти, похолодела от страха. Зажмурилась и увидела вдруг под веками яркое сияющее изумрудное пламя.
“Как оно близко,- подумала она.- Протяни руку и потрогай”. Ее так тянуло к нему! И сейчас она поняла, почему.
Это была защита. “Король Земли Изберет меня и защитит”, - сказала она себе. И отчаянная надежда вспыхнула в ней.
- Избавитель от Зла, Праведный Разрушитель, - закричала Аверан,- беги за Королем Земли! Он поможет нам!
И тут челюсти сомкнулись, невзирая на все ее усилия.
Аверан закричала.

63
Прекраснейшая звезда Индопала

Радж Ахтен, стремясь первым добраться до Саффиры, выбежал из башни. Растолкав замешкавшихся у выхода солдат, он вспрыгнул на спину мертвого великана Фрот и запутался в его кольчуге.
Высвободив ноги, он начал перепрыгивать с туши на тушу мертвых опустошителей, словно перебираясь через реку по каким-то чудовищным камням. Так ему удалось добраться до ворот, опередив большинство спешивших к выходу людей. Раньше его на дамбе оказались лишь несколько солдат Палдана.
Стоя на трупе опустошителя, Радж Ахтен ощутил новый подземный толчок. С тяжким грохотом содрогнулось само основание Карриса. По озеру покатилась к берегу огромная волна.
На середине дамбы лучшие воины Палдана бились с опустошителями.
Радж Ахтен представил себе, что сейчас произойдет.
И бросился вперед, рассчитывая оказаться в центре сражения в тот миг, когда опустошители растеряются.
Волна ударила в дамбу, и у большинства людей хватило ума отбежать в сторону и высоко подпрыгнуть, но один опустошитель, сбитый волною с ног, придавил двух Властителей Рун.
Когда чудовище подкатилось к Радж Ахтену, тот подпрыгнул и приземлился ему на голову. И убил его одним ударом боевого молота в “заветный треугольник”.
В замке вновь поднялся многоголосый крик. Радж Ахтен оглянулся и увидел, как западная стена с грохотом рассыпалась на мелкие части.
Но ему было не до этого. Он скатился с головы опустошителя и помчался дальше искать Саффиру.
Гибели Карриса он не видел, только слышал грохот и чуял едкий запах каменной пыли. Башни падали, рушились дома, Отчаянно кричали люди.
Пользуясь своими шестью дарами метаболизма, Радж Ахтен атаковал так неистово, как никогда не рискнул бы, если бы не Саффира. Он вскакивал опустошителям на головы и пробивал их. На бегу отрубал чудовищам лапы, чтобы тем, кто идет сзади, было легче справиться с ними. Не помня себя, как в кошмарном сне, он убивал и калечил, убивал и калечил, а за ним спешили его Неодолимые и солдаты Палдана.
Следом сквозь полчища опустошителей на помощь Саффире и Королю Земли пробивались еще сотни тысяч людей.
“Они идут на самоубийство”,- думал Радж Ахтен. Но понимал при этом, что оставаться на месте тоже было самоубийством.
Некоторые из городских башен горели. Когда подземный толчок опрокинул их, в небо взметнулись снопы искр и тлеющие головешки.
Радж Ахтен запрыгнул на очередного убитого опустошителя и огляделся. Из крепости, спасая свою жизнь, бежали люди: воины и торговцы, богачи и бедняки, женщины с детьми на руках.
Количество их удивило Радж Ахтена - если бы он не увидел сейчас своими глазами эти толпы, он мог бы поклясться, что из гибнущего Карриса могло спастись от силы несколько сотен человек.
_________
Ему казалось, что сражается он уже целый час, хотя на самом деле прошло только десять минут. Вокруг отчаянно бились его Неодолимые и лорды Палдана. Боевые ряды постоянно пополняли покинувшие Каррис горожане.
И Радж Ахтену пришлось удивиться еще раз: опустошители начали вести себя куда осторожнее и уклоняться от схватки. Большинство из них, оказавшись перед дюжиной людей, отступало.
До этого они как будто ничего не боялись. Но огромная толпа людей, нападавших как один человек, видимо, озадачила их. И на то были свои причины: опустошители не могли отличить обычного человека от Властителя Рун. Все люди пахли одинаково. И каждый, кто осмеливался атаковать, казался им опасным противником.
“Мы, конечно, что осы для них, - понял Радж Ахтен,- но у кого из нас есть жало, они не знают”.
Неодолимые и самые могущественные лорды Палдана уже расчистили вокруг себя свободное пространство. Однако опустошители хоть и осторожничали, но не убегали. Наткнувшись на обычных бойцов, они косили их тысячами и десятками тысяч.
Бывшие защитники Карриса бросались на них со своими мотыгами и молотами. Они сражались за Короля Земли, как никогда не стали бы сражаться за Радж Ахтена.
Толку от их усилий было немного, если не считать того, что они отвлекали на себя внимание, облегчая работу тем воинам, у кого были дары ловкости, силы и метаболизма, необходимые в бою.
И гибли они не совсем напрасно. Но в памяти Радж Ахтена навсегда сохранилась жуткая картина, которую он видел перед воротами Карриса: лужи крови, искромсанная плота с торчащими обломками костей, застывшее в глазах мертвых женщин выражение ужаса.
Продвигаясь к своей невидимой цели, он поразил бесконечное множество чудовищ. Получил две раны, которые убили бы всякого другого, и потерял немного драгоценного времени, дожидаясь, пока они чудесно исцелятся благодаря его великой жизнестойкости.
По странной прихоти судьбы к Саффире его привел крик ребенка.
Вокруг шло сражение с несколькими десятками опустошителей. Трещали их панцири, слышались крики людей, рев чудовищ, лязганье оружия. Доносился сюда и шум битвы у Холма костей, где сражались рыцари Габорна.
Среди этого хаоса только многочисленные дары слуха позволили Радж Ахтену различить слабый детский голосок, выкрикивавший:
- Помогите! Помогите!
Он помчался в ту сторону. И с такой скоростью пробежал мимо нескольких опустошителей, что они даже не успели повернуться к нему.
Поле битвы представляло собою настоящий лабиринт из серых гуш мертвых и раненых чудовищ. Все запахи перебивало душное зловоние последних чар горной колдуньи. Радж Ахтен, перепрыгнув через лапы двух сцепившихся опустошителей, протиснулся в узкую щель между их телами.
Перед ним открылось небольшое свободное пространство, неровный круг, образованный тушами мертвых опустошителей.
Там он наткнулся на искалеченные трупы какого-то воина и лошади. Совсем рядом слышались звуки боя.
Крики девочки доносились из закрытой пасти мертвого опустошителя. Рад ж Ахтен не стал тратить на нее время.
Но его заинтересовала рана на голове этого чудовища. Кто-то проломил ему череп. “Такой удар, - подумал он мельком,- мог нанести только великан Фрот своей огромной кувалдой”.
Он обежал труп и наткнулся на Пэштака, который сражался, как берсеркер, хотя из раны у него на ноге хлестала кровь. Рядом бился Махкит.
Еще один опустошитель пытался протиснуться между своими мертвыми сородичами, чтобы добраться до людей. Саффиры нигде не было видно, но дары чутья позволили Радж Ахтену без труда обнаружить ее местонахождение. Он пошел на нежный запах ее жасминовых духов.
Саффиру придавило лапой упавшего опустошителя. Ее прикрывал своим телом воин короля Ордина сэр Боринсон. Он уже едва дышал под этой страшной тяжестью.
На лбу Саффиры виднелась большая рана. Из нее текла кровь.
Радж Ахтен схватился за длинный коготь на лапе опустошителя. Лапа весила фунтов восемьсот. Он оттащил ее в сторону, отпихнул рыжеволосого рыцаря.
По всей равнине перед Каррисом шло сражение. Тысячи людей искали Саффиру. И не могли найти, ибо туши мертвых опустошителей загораживали это место плотной стеной.
Глаза Саффиры неподвижно смотрели вверх. Дыхание было неровным. Жить ей оставалось совсем немного.
- Я здесь, любовь моя,- сказал Радж Ахтен.- Я здесь.
Она сжала его руку. Прикосновение ее показалось ему легким, как перышко.
Саффира улыбнулась.
- Я знала, что ты придешь.
- Тебя заставил это сделать Король Земли? - спросил Радж Ахтен. Голос его дрогнул от гнева.
- Никто меня не заставлял,- сказала Саффира.- Я хотела увидеть тебя.
- Но ведь это он просил тебя приехать? Саффира чуть заметно улыбнулась.
- Я услышала, что на севере появился Король Земли. И послала гонца...
Она лгала, конечно. Радж Ахтен знал, что никто из дворцовых стражников не заговорил бы с ней о войне. Никто не посмел бы.
- Обещай, что не будешь сражаться с ним! Обещай, что не убьешь его! - попросила Саффира.
И закашлялась. Изо рта ее потекла кровь. Радж Ахтен промолчал.
Вытер кровь с ее подбородка, обнял крепче. Шум сражения казался ему сейчас невероятно далеким.
Он не заметил, в какой именно миг умерла Саффира. Но, почувствовав, что она затихла, опустил на нее взгляд. Дары обаяния возвращались к Посвященным.
Лицо ее блекло, как блекнет розовый лепесток, опаленный жаром кузнечного горна. И вскоре юная женщина у него на руках стала лишь бледной тенью самой себя.
Величайшей красы всех времен не стало.
_________
Габорн находился в удивительном месте, где не существовало ни времени, ни страданий, ни мысли.
Там были пылающие закатным багрянцем небеса и поле, поросшее цветами, по которому, наверное, он бродил когда-то в детстве.
Остро пахло летом, травой, нагретой землей, высохшей на солнце листвой. Кругом были рассыпаны золотые маргаритки. Их резкий аромат смешивался с запахами земли.
Габорн лежал на траве. Ему казалось, что где-то вдалеке он слышит голос Иом. Она звала его, но он так ослаб, что не мог пошевелиться.
Иом. Он отчаянно жаждал ее прикосновения, ее поцелуя. “Она должна быть со мной, - думал он. - Должна быть рядом. Должна взглянуть на это чудесное небо, коснуться этой чудесной земли”. Ничего прекраснее Габорн не видел с тех пор, как побывал в саду Биннесмана.
- Милорд! - позвал кто-то. - Милорд, что с вами? Габорн попытался ответить, но не смог.
- Посадите его на лошадь, он ранен! Увезите его отсюда! - крикнул кто-то. Тут Габорн узнал голос. Селинор. Это кричал Селинор Андерс, тревожась за него.
“Все в порядке, - хотел сказать Габорн. - Все хорошо”. Он попытался приподняться, упал снова и... обнаружил нечто удивительное. Изнеможение и боль последних часов оставили его.
Он чувствовал себя освеженным, словно в лицо ему дул свежий весенний ветер. Когда он не двигался, это ощущение усиливалось.
Сила Земли. Габорн чувствовал силу Земли, как тогда, в саду Биннесмана, и у семи Стоячих Камней в Даннвуде. Она становилась все явственнее. Казалось даже, что он может повернуться к ней лицом, как цветок поворачивается к солнцу.
“Это Иом идет ко мне, - решил он в бреду. - Вот что это такое”.
Присутствие силы внезапно стало настолько осязаемым, что он ощутил на щеке тепло, словно на нее упал луч солнца.
Он открыл глаза.
Перед ним стояла женщина в тяжелом медвежьем плаще на голое тело. Не Иом.
Но он узнал ее сразу. Прекрасное, чистое и невинное лицо. Маленькие холмики грудей. Кожа, зеленая, как весенняя трава. В ней так и кипела сила Земли. Она наклонилась и осторожно коснулась его горла. И он почувствовал себя совершенно исцеленным.
Не узнать ее было невозможно - то была вильде Биннесмана.
Неделю назад чародей слепил ее из земного праха, придумал для нее обличье, вдохнул в нее жизнь. Он сказал, что надеется создать великого воина, такого же, каким был зеленый рыцарь, который помогал когда-то предкам Габорна. Но, едва ожив, вильде вдруг высоко подпрыгнула и бесследно исчезла.
Сейчас она подхватила Габорна одной рукой и поставила на ноги, и Габорн вытаращил глаза.
- Беги за Королем Земли! - выпалила вильде.
Он смутно сообразил, что она явилась за ним и собирается куда-то его отвести. Может быть, ее прислала сама Земля?
Габорн огляделся по сторонам. Он находился на поле битвы, в ста ярдах от своей изначальной позиции. Рядом были принц Селинор, Эрин Коннел и еще несколько рыцарей. Все они пятились от зеленой женщины, не сводя с нее изумленных глаз.
Рыцари Габорна, оставив лошадей, бились с опустошителями в пешем строю. И куда ни глянь, опустошители теснили людей. Они буквально лезли друг на друга, стараясь вырваться вперед, и гнались за своей добычей, как собаки за зайцами. Воины его сражались доблестно, но тщетно. На глазах у Габорна носители клинков одним взмахом огромного меча сметали по дюжине человек.
Горная колдунья на Холме костей, окруженная своими приближенными, опять подняла посох, собираясь наслать чары, хотя и без того кругом царило невыносимое зловоние. И призрачные огоньки, мерцавшие по всей руне, вдруг воссияли с небывалой яркостью.
- Беги за Королем Земли, - сказала вильде, подталкивая Габорна.
Да, понял он, кто-то действительно послал ее за ним. Но поскольку Габорн присутствовал при ее создании, он знал ее настоящее имя.
Он схватил ее за руку и воззвал:
- Избавитель от Зла, Праведный Разрушитель, останься со мной!
Зеленая женщина вздрогнула и тут же, похоже, забыла предыдущее поручение.
“Ударь!” - сказала Габорну Земля.
Он встал на колени. Сосредоточился и, взяв вильде за руку, ее пальцем стал чертить в пыли руну Дробления Земли.
Но, глядя на Печать Опустошения, он по-прежнему не видел ни малейшего изъяна в конструкции, что позволил бы ее разрушить.
Как вдруг на ум ему пришел странный образ. Непохожий ни на какие известные ему руны. Просто некая кольцеобразная фигура внутри круга с точкой наверху.
Он начертил эту руну и сжал пальцы вильде в кулак.
Затем поднял голову. Глядя на колдунью, восседавшую на вершине своей гнусной постройки, Габорн представил себе полное уничтожение. Представил, как руна вместе с холмом рассыпаются в пыль, как ветер разносит эту пыль - так далеко, что частичкам ее никогда уже не собраться вместе.
Сумеет ли он сделать это? Может ли земля разрушить землю?
Он прокричал:
- Рассыпься в пыль!

Предыдущая страница 33 Следующая страница


Братство волка 34

И несколько долгих мгновений не разжимал кулака в ожидании ответа.
Где-то глубоко в недрах земли возникла дрожь, сначала легкая, потом она усилилась, послышался далекий рокот, словно близилось еще одно сотрясение, гораздо мощнее прежних. Нечто неведомое рвалось на поверхность из земных глубин. Вскоре начались равномерные толчки, словно кто-то бил изнутри гигантским кулаком.
Горная колдунья, одетая светом рун, подняла горящий посох.
Рев ее, раскатившись по небу, отозвался эхом в стенах Карриса и в ближайших холмах. У ног колдуньи начало расти непроницаемо-черное облако, смешиваясь с ржавой дымкой, что вилась над Печатью Опустошения - и Габорн понял, что после этого заклятия в живых не останется ни одного человека.
Он еще выжидал, давая время неизмеримой подземной силе собраться и приблизиться. И держал в уме образ разрушения, позволяя ему шириться и расти, пока не почувствовал, что больше не может.
Тогда он разжал кулак и выпустил эту силу.

64
Взрыв Земли

Иом Сильварреста в это время была еще в сорока двух милях от Карриса. Они с Мирримой и сэром Хосвеллом остановились, чтобы дать лошадям отдохнуть, а заодно поесть и выпить по глотку вина. Легкий ветерок играл в листьях дуба над ними, шелестел травой на склоне холма.
Сначала Иом ощутила подземную дрожь. И когда земля содрогнулась и зарокотала под ногами, Иом со страхом и недоумением поглядела на юг.
Она увидела только огромное облако пыли, взметнувшееся в небеса, должно быть, на целую милю.
Солнце уже село, но пыль поднялась так высоко, что последние лучи его озарили верх облака, и по небу пробежала молния.
- О Силы! - воскликнула Миррима, вскочив на ноги и расплескав вино из своего меха.
Иом схватила ее за руку, ибо так испугалась, что у нее подкосились ноги, невзирая на все дары силы. Она знала, что муж ее сейчас в Каррисе, и понимала, что при таком взрыве мало кто мог уцелеть.
Через несколько долгих секунд до них долетел звук. И даже на таком расстоянии грохот был столь силен, что земля вздрогнула под ногами и дальние холмы отозвались эхом. Иом показалось, что взрыв был не один.
Она и впоследствии думала, что было два взрыва: первый, когда Габорн выпустил силу, и - через мгновение - второй, когда наружу из-под земли вырвался мировой червь, проделав огромную дыру на месте Печати Опустошения.
Однако те, кто находился тогда под Каррисом, утверждали: “Взрыв был только один, когда вырвался червь по приказу Короля Земли”.
Пока червь поднимался, земля ворчала. Эрин Коннел, которая в тот момент стояла рядом с Габорном, именно так и описывала этот звук: “Земля ворчала”.
Пыль взвилась столбом над Печатью Опустошения, когда мировой червь вылетел наружу, обнажив почти половину своего туловища. Он поднялся на сотни ярдов в небо, в облаке пыли, затмившей последний солнечный свет.
Земля содрогнулась, и те стены Карриса, что еще держались, обрушились в озеро Доннестгри.
Эрин плохо помнила, что было потом. Она обмерла, устрашенная видом червя - туловище его, состоявшее из многих сегментов, имело в диаметре приблизительно сто восемьдесят ярдов, из трещин в коже текла магма, зубы походили на острые косы. К запаху пыли приметался внезапно сильный запах серы.
Она видела его всего одно мгновение, но время как будто застыло.
Опомнилась она, только услышав вокруг радостные крики. Мировой червь уже вернулся в кратер, образовавшийся на том месте, где был Холм костей. Пыльное облако медленно оседало.
Выброс пыли пробил облачную завесу, и в небе засверкали молнии.
Опустошители обратились в бегство.
На такое никто не смел и надеяться - это был полный разном. Но, видно, оставшись без Холма костей и своей предводительницы, опустошители не видели смысла продолжать сражение.
Они побежали прочь, обратно в свои темные подземные норы, собираться с новыми силами, чтобы когда-нибудь вернуться снова.
_________
“Беги, - сказал далекий голос. Сэр Боринсон попытался собраться с силами.- Беги скорее”.
Земля качнулась под ним и встала дыбом, подбросив его на два фута кверху. Раздался страшный грохот, громче любого раската грома. В небе сверкнула молния, и дождем посыпались вниз мелкие камни и пыль.
“Земля гибнет!” - подумал Боринсон.
Непроизвольно передернувшись, он потянулся к Саффире. Он нашел ее здесь полумертвую, истекающую кровью. Пэштак с Макхитом сражались отчаянно, защищая ее, но опустошители шли стеной, и ему ничего другого не оставалось, кроме как прикрыть ее собственным телом. Тут на них рухнуло умирающее чудище и придавило его так, что он не мог вздохнуть.
Нельзя же ее здесь оставить!
Он вдохнул воздуху и закашлялся - пыль забила нос и глотку.
“Беги скорее!” - снова раздался голос.
Он звучал так же глухо, но Боринсон знал, чей это голос, и знал, что необходимо повиноваться. Вокруг царил ужасный запах гнили.
Он пошарил по земле, ища Саффиру.
- О Светлая Звезда, надо идти! - пробормотал он, приподнимаясь. Попытался разглядеть что-нибудь в окружавшей его тьме. Но почти ничего не увидел - сгущались сумерки, в воздухе было полно пыли, и остатки света загораживали туши мертвых чудовищ. Он встал на колени и посмотрел вверх. Высоко в небе висело гигантское облако пыли, лишь на горизонте еще виднелся свет. Прямо над головой сверкнула молния.
- Куда ты зовешь ее, северянин? - спросил Радж Ахтен, и мягкий голос его дрогнул от сдерживаемого гнева.
Боринсон повернулся на звук голоса и успел разглядеть его при свете молнии.
Теперь он видел их обоих. Шафранная накидка Радж Ахтена так и светилась в глубоком вечернем сумраке. На руках у него лежала Саффира, спокойная и тихая, как воды озера в безветренную погоду, чуть поблескивали в темноте ее глаза и белые зубы. Она не шевелилась. Красота ее растаяла.
Боринсон оцепенел. Дух у него занялся. Кровь отхлынула от сердца, все силы разом оставили его, и непонятно было, как он вообще удержался на коленях.
Она ушла, ушла навсегда, и, поняв это, он испугался за свой рассудок.
“Не вся красота ушла из мира,- попытался он себя утешить,- лишь величайшая. Жизнь не опустела. Так только кажется”.
Но чувствовал он себя так, словно внутри него внезапно разверзлась пустота, и не мог дышать, да и не хотел.
Всего один день он знал Саффиру, и пусть это было недолго, но зато... Он не мог найти слов, чтобы рассказать об этом.
Каждый вздох его был - для нее. Каждая мысль была посвящена ей. В этот день он постиг, что такое истинная преданность, он отдался всецело. Он любил недолго, но всей душой.
И продолжать жить без нее было... бессмысленно.
“Беги”,- снова сказал ему Габорн.
В этом узком ущелье среди трупов опустошителей Боринсон был в безопасности. Там, снаружи, еще слышались звуки сражения, издалека доносились радостные крики. Кое-кто из опустошителей отступал с боем, но поблизости все было тихо. Битва отодвинулась.
Боринсон с опаской взглянул на Радж Ахтена. Король Земли велел бежать, и, кажется, он имел в виду не опустошителей.
- Отвечай, северянин,- спокойно сказал Радж Ахтен. - Куда ты хочешь забрать мою жену?
- В безопасное место, - кое-как выговорил Боринсон и облизал пересохшие губы. На зубах заскрипела пыль.
- Но ведь это же ты привел ее сюда, не так ли? Привел на верную смерть, по приказу твоего господина. Эту самую нежную и прекрасную женщину на свете. Ты привел ее сюда.
То был справедливый упрек. К щекам Боринсона горячо прихлынула кровь. Зря Радж Ахтен старался силой своего Голоса внушить ему, что он виноват - он и был виноват, и для него не существовало ни прощения, ни надежды.
- Я не знал, что здесь опустошители, - Боринсон сказал это больше самому себе, чем Радж Ахтену.- Она ничего не боялась. Мы пытались ее удержать, но она никого не слушала...
Радж Ахтен лишь глухо зарычал в ответ, словно никакие слова не могли передать его ярость.
“Он меня ненавидит, - понял Боринсон. - Я обманом заставил его уйти из замка Сильварреста, я убил его Посвященных. Ему пришлось отступить из Гередона из-за меня и хитрости Габорна. И я привел сюда, на смерть, его жену”.
- Ты был достойным противником,- тихо сказал Радж Ахтен.
Боринсон хотел вскочить на ноги и бежать, но куда ему было до Радж Ахтена с его дарами метаболизма!
Радж Ахтен к тому же обладал силой двух тысяч человек. Пытаться сражаться с ним или бежать для Боринсона было все равно, что трехлетнему малышу пытаться спастись от гнева своего отца.
Лорд Волк из Индопала схватил его за лодыжку, дернул и опрокинул на спину.
- Я видел, ты баюкал ее как любовник, - злобно сказал он. - Ты был ее любовником?
- Нет! - вскрикнул Боринсон.
- Ты отрицаешь, что любил ее?
- Нет!
- Смотреть на моих наложниц запрещено. За это надо платить1 - сказал Радж Ахтен.- А ты, ты заплатил, что положено?
Ответить Боринсон не успел. Лорд Волк мгновенно подтащил его к себе и сунул руку под кольчугу и тунику, проверяя, на месте ли его половые органы.
Сэр Боринсон взвыл от такого оскорбления и схватился за кинжал, но Радж Ахтен оказался проворнее.
Пальцы его, твердые, как кузнечные щипцы, стиснули плоть и рванули.
От невероятной, жгучей боли Боринсон на мгновение потерял сознание и выронил кинжал.
Когда Радж Ахтен отдернул руку, сэр Боринсон уже не был мужчиной.
Радж Ахтен отшвырнул его от себя.
Боринсон, впавший в какое-то полубессознательное состояние, скорчился от боли и страха.
- Теперь, - сказал Радж Ахтен, бросив рядом с его головой комок плоти,- я тебя отпускаю.
Аверан изо всех сил старалась раздвинуть челюсти опустошителя. Сверкнула молния, и несколько извивающихся на лету гри прошмыгнули мимо девочки в темную пасть, тоже решив, видимо, что нашли замечательное убежище. Ядовитый запах разложения был так силен, что на лице и на руках у нее вскочили волдыри.
- Помогите! - снова закричала она, надеясь, что кто-нибудь все-таки услышит. Из-за пыльного облака снаружи совсем стемнело.
Тут сердце у нее подпрыгнуло. При свете молнии она увидела Радж Ахтена, в каких-нибудь двадцати футах от себя. Он возвращался оттуда, где были Саффира и Боринсон - девочка слышала, как он обменялся с Боринсоном несколькими резкими фразами.
Последовавшие затем крики Боринсона ужасно испугали ее.
Радж Ахтен прокричал что-то на одном из языков Индопала. Аверан не поняла, что он сказал, но, похоже, он отдал какой-то приказ своим людям. Пыль покрывала его шлем и лицо. Снова сверкнула молния, и Аверан успела его хорошо разглядеть. Это был самый красивый мужчина, какого она видела в своей жизни. И так горделиво держал он себя, столько изящества было в его осанке, что сердце ее затрепетало.
- Помогите! - крикнула она, пытаясь раздвинуть челюсти.
Радж Ахтен бросил в се сторону безучастный взгляд, словно ничего не собирался делать.
Но все-таки, к ее великому облегчению, двинулся на помощь.
Аверан думала, что понадобится несколько человек с рычагами, чтобы открыть эту пасть, но Радж Ахтен, убрав в ножны за спиною боевой молот, раздвинул челюсти просто руками. Затем подал девочке руку и помог выйти, столь любезно, словно она была придворной дамой.
Латные рукавицы его были все в крови.
Тут из-за трупов опустошителей выскочило полдюжины Неодолимых. Радж Ахтен заговорил с ними, произнося слова так быстро, что Аверан было не уследить.
Она поняла только одно слово: “Ордин”.
А потом Радж Ахтен и его воины побежали на север. Впечатление было такое, что они просто исчезли. Только что стояли здесь и вот уже, звякнув доспехами, слились в неразличимые пятна вдалеке.
Аверан осталась одна. С неба сыпались земля и пыль. Гремел гром. То и дело вспыхивали молнии.
“Опустошители боятся молний,- вспомнила девочка. - Свет их ослепляет и причиняет боль. Они должны убежать. Во всяком случае я бы убежала, будь я опустошителем”.
Тут до слуха ее долетел болезненный стон.
Он донесся оттуда, где она в последний раз видела Боринсона.
Аверан тихонько прокралась вперед, держась под прикрытием трупа опустошителя, и осторожно выглянула из-за его головы. Там во мраке лежали Саффира и сэр Боринсон.
Боринсон был еще жив. Он лежал на боку, свернувшись как ребенок. Его рвало, из глаз катились слезы. А Саффиру покинула ее красота, теперь она казалась обычной хорошенькой девушкой.
Аверан боялась, что ничем не сможет помочь Боринсону и он умрет от своих ран.
- Что с вами? - робко спросила она.- Куда вас ранили?
Боринсон заскрипел зубами, утер слезы с лица. И молчал целую минуту. Потом сказал наконец странным, полным боли и ярости голосом:
- Ты вырастешь, станешь красавицей - но такому, как я, этого уже никогда не понять и не оценить.

65
Измена Земли

“Беги!” - приказала Земля Габорну.
Сидя в пыли, он с изумлением глядел вверх. Ибо даже. не представлял себе, что имеет силу вызывать на помощь животных.
У него на глазах из земли вырвался мировой червь. В небо ударил фонтан пыли и камней. И теперь перед ним, извиваясь и крутясь, возвышалось гигантское туловище в полмили длиною.
Силой взрыва Габорна опрокинуло на спину. Зеленая женщина упала вместе с ним.
Сверкнула молния, увенчав вершину пылевого облака светом, как короной, и корона эта напомнила Габорну на миг его собственную. Опустошители вдруг развернулись и в страхе бросились бежать.
“Уходи!” - потребовала Земля.
На этот раз смерть приближалась к самому Габорну. Такой тяжелой ее пелены он еще ни разу не ощущал.
Сгустилась тьма, свет заходящего солнца затмило необъятное облако пыли и сыпавшихся с небес обломков.
И в этой неестественной тьме, прорезаемой молниями, Габорн вскочил и бросился к лошади, на ходу выкрикивая приказ всем отступать.
Только теперь он понял, в чем дело. О чем говорила ему Земля. Ударь и беги, ударь и беги. Именно это требовалось от него в Каррисе.
- Иди сюда! - крикнул он зеленой женщине, протягивая руку. Она одним прыжком одолела двадцать футов, и Габорн втащил ее к себе на коня.
- Туда! - крикнул Габорн своим рыцарям. И пришпорил коня, спасая свою жизнь.
Проверил свои ощущения.
Ход сражения изменился в считанные секунды. Сотни тысяч людей не успели еще даже выбраться из Карриса, а только спешили к воротам.
Но с опустошителями, считай, было покончено.
Они бежали. В небе сверкали молнии, и чудовища покидали поле боя. Большой опасности они уже собой не представляли.
Объехав двух опустошителей, Габорн свернул на север. Он испытывал одновременно удивление и страх - удивлялся своей нежданной победе и страшился того, что теперь угрожало ему.
Земля уже не просила ударить. Она просила бежать, и как можно скорее. Здесь, в Каррисе, он был больше не нужен.
Он скакал в облаке пыли, поднятой мировым червем, почти ничего не видя вокруг, пока не добрался до Барренской стены, где пыли было поменьше.
Стена обратилась в руины. Землетрясение затронуло и эти места, как ни старался Габорн сосредоточить основной удар на юге равнины. Уцелели лишь отдельные участки ее, но и те готовы были вот-вот рухнуть.
Арка ворот каким-то чудом еще держалась тоже, и, подъехав к ней, Габорн оглянулся.
Несколько башен замка Каррис обрушились, остальные горели. Пыль клубилась над равниной, и вся земля была усеяна мертвыми телами людей и опустошителей. Она была перерыта и разорена полностью. Не осталось ни дерева, ни травинки. Черная башня опустошителей рухнула, там бушевал пожар. Мировой червь исчез в дыре, где была когда-то Печать Опустошения. В небе то и дело сверкали молнии. Над землей еще стелилась гнилая коричневая дымка, отравляя все и вся ядовитым зловонием.
Подобной картины разрушения Габорн никогда еще не видел.
Примерно в пятистах ярдах от себя он увидел чародея Биннесмана. Старик тоже заметил его и, что-то крича, поскакал вдогонку.
Но остановиться и подождать его Габорн не посмел. Он знал, что должен бежать, не мешкая.
В сопровождении одних только Джурима, Эрин и Селинора он развернул коня и помчался в ворота Барренской стены.
_________
- Милорд, - окликнул Пэштак. - Он там!
Радж Ахтен с дюжиной Неодолимых искал Короля Земли.
Сквозь клубы пыли трудно было что-нибудь разглядеть. Гремел гром; пыль поднялась до облаков, и с неба сыпался снег вперемешку с грязью. Радж Ахтен взобрался на двух мертвых опустошителей, упавших друг на друга, и посмотрел в ту сторону, куда указывал Пэштак.
Габорна он увидеть не мог. Юношу защищали чары, и всякий раз, как Радж Ахтен смотрел на него, он видел камень или дерево, а то и вовсе ничего не видел.
И потому он разглядывал сейчас лошадь, на которую показал Пэштак. То был чалый скакун Короля Земли, но самого Габорна на нем не было - в седле как-то криво сидела темнокожая женщина, а перед нею торчало что-то вроде охапки дубовых ветвей. Они скакали на север, следом ехало несколько рыцарей. К ним спешил присоединиться чародей Биннесман.
- Куда же он, интересно, собрался? - спросил Махкит.
Непонятно было, почему Король Земли вдруг решил отступить, когда победа его уже казалась несомненной. Сверкали молнии, и опустошители, потеряв предводительницу, обратились в бегство.
- Меня не волнует, куда он собрался, - просто ответил Радж Ахтен.- Я собрался его убить.
- Но... Великий Свет! - воскликнул Пэштак. - Он же ваш родственник... И хочет перемирия.
Радж Ахтен посмотрел на него и понял, что перед ним враг.
Его обуял такой гнев, что он не мог найти слов. Когда-то, еще в детстве, Габорн ускользнул от его убийц, с помощью унизительной хитрости заставил его уйти из Лонгмота, украл его форсибли. Габорн настроил против него Саффиру и стал причиной ее гибели. И теперь он еще обратил против Радж Ахтена самых верных его последователей.
Радж Ахтен жаждал отмщения.
- Опустошители бегут, - сказал он терпеливо, словно объяснялся с туповатым ребенком. - Опасность миновала, и перемирие уже ни к чему.
- Может быть, выиграна одна битва, но не вся война, - ответил Пэштак.
- Ты думаешь, что опустошители вернутся? - спросил Радж Ахтен. - С чего ты взял?
- О Великий, - сказал Пэштак, - простите меня. Я не хочу обидеть вас, но он - Король Земли. Он вас избрал.
- Я тоже пришел на север, чтобы спасти человеческий род, - напомнил Радж Ахтен. - Я тоже могу уничтожить опустошителей.
И тут он услышал предупреждение Габорна: “Берегись!”
Пэштак вскинул боевой молот и нанес удар, но даров метаболизма у него было меньше, чем у Радж Ахтена.
Радж Ахтен увернулся и закованным в латы кулаком ударил Пэштака в висок. Пэштак упал с раздробленным черепом.
“Берегись!” - снова прозвучал голос Габорна.
Радж Ахтен обернулся. Двое Неодолимых за его спиной тоже обнажили оружие. Он мгновенно вступил в бой с ними и еще двумя, которые присоединились к схватке.
Измена не застигла его врасплох. Какими верными слугами ни казались его Неодолимые простым людям, он знал, что некоторые из них могут взбунтоваться против него.
Он расправился с этими четырьмя, получив лишь несколько легких ран. Благодаря его жизнестойкости они зажили раньше, чем упал последний противник.
Радж Ахтен перевел дух и окинул взглядом оставшихся восьмерых. Сверкнула молния, прогремел гром. Никто из них как будто не собирался нападать, но у него мелькнула мысль, не убить ли их тоже.
Тут в голове его зазвучал голос Габорна: “У твоих ног лежат убитые тобой люди, те, кого я избрал. И твоя смерть - совсем рядом. Я в последний раз предлагаю тебе надежду и защиту...”
- Я не избирал тебя! - выкрикнул Радж Ахтен. И сила его Голоса была столь велика, что слова эти заглушили раскат грома.
_________
Обливаясь потом, Габорн скакал прочь из Карриса. Вокруг кипели сотни мелких схваток. Сэр Лангли и Скалбейн безжалостно убивали опустошителей. Те, хотя и отступали, сражались с не меньшим упорством.
Габорн знал, что поблизости происходит еще одно сражение. Между Радж Ахтеном и его Неодолимыми. Он предупредил Радж Ахтена, полагая, что опасность грозит им со стороны какого-нибудь мага-опустошителя.
И тем самым невольно стал причиной гибели других людей.
Испуганный, страдающий Габорн сделал еще одну, последнюю попытку предложить мир. Но, перекрыв раскаты грома и шум битвы, до него донесся резкий отказ Радж Ахтена:
- Я не избирал тебя!
Габорн не мог снести сознания своей вины. Не мог позволить Радж Ахтену, одному из избранных, продолжать убивать людей. И в отчаянии не видел другого выхода, кроме как нанести ответный удар.
Еще когда он ехал сражаться, он боялся, что совершает святотатство. Земля дала ему силу для того, чтобы избирать и защищать людей. И неправильное использование этой силы могло повлечь за собой наказание.
Но, уничтожив одного Радж Ахтена, думал теперь Габорн, можно спасти тысячи других людей.
Он представил себе Радж Ахтена, окруженного Неодолимыми. Те видели, как он расправился с их товарищами, и все же готовы были ринуться в бой.
Это были могучие воины. Иначе Земля не предупреждала бы столь настойчиво о великой опасности, угрожающей Радж Ахтену.
И Габорн на этот раз не стал его предупреждать. Невероятным усилием воли, испытывая душевную боль, он поборол желание сделать это.
И приказал Неодолимым: “Нападайте!”
_________
Радж Ахтен не получил предупреждения. Повинуясь неслышному приказу, Неодолимые дружно бросились на него.
Даже его старый друг Чезвит, один из самых преданных и доверенных слуг, взмахнул боевым молотом, пытаясь пробить острием шлем Радж Ахтена.
Радж Ахтен едва успел увернуться. Своим молотом он раздробил Чезвиту плечо и, выхватив длинный кинжал, кинулся в рукопашную схватку.
_________
Теперь Габорн почувствовал, что опасность грозит Неодолимым, которым он приказал убить Радж Ахтена.
Но ощущение было таким смутным, словно сила Земли в нем погасла, как гаснет свеча, и только фитиль этой свечи, догорая, еще слабо светился в темноте.
Ему еще был дарован свет - но ровно столько, чтобы знать, что свет пока горит.
Испытывая малодушный страх, Габорн въехал на вершину холма и посмотрел назад. Он знал, где находится Радж Ахтен. И даже сейчас подавлял в себе желание предупредить его об опасности.
Сражение происходило слишком быстро, чтобы можно было разглядеть что-нибудь на таком расстоянии, да еще сквозь ржавую дымку и дождь пополам с грязью. При свете вспыхнувшей молнии Габорн увидел лишь кружение смутных силуэтов.
Он ощущал опасность, угрожавшую Неодолимым, и чувствовал каждый удар, который они получали. Чувствовал, как ломаются кости и рвутся мышцы. Слышал предмертные крики.
И знал, когда они умирали.
Что-то обрывалось внутри него со смертью каждого из них. Когда-то он сказал об этом Молли Дринкхэм: Избранных его словно вырывали из него с корнями, умирали они - и умирала какая-то часть его самого.
Сейчас он ощущал это как никогда горячо и болезненно. Его собственные силы иссякали по мере того, как гибли Неодолимые.
А они гибли один за другим - как звонит колокол на верху городской башни.
И звон этот возвещал о гибели не только нескольких Неодолимых. Гибла надежда на спасение всего человеческого рода.
“Когда-то на земле жили тоты,- говорила Земля Габорну в саду Биннесмана. - Когда-то жили даскины...
К концу грядущих темных времен человечество тоже может стать лишь воспоминанием”.
“Неужели из-за этого и погибнут мои подданные? - подумал Габорн. - Из-за моего предательства?”
Он слишком неосторожно испытывал свою силу, словно лучник, который перетягивает тетиву и ждет, что не выдержит первым - тетива или лук.
Этой силой наделила его Земля, она дала ему власть.
“Спасай, кого хочешь”, - сказала она, а Габорн попытался убить одного из тех, кого избрал.
Он нарушил волю Земли.
И сила его теперь уходила, и Габорн с ужасом ждал, когда она иссякнет окончательно.
Сверкнула молния, и при свете ее он увидел, чем закончилось сражение Неодолимых: в живых остался один-единственный человек.
Тогда Габорн пришпорил лошадь и стрелой понесся на север. И кричал всем встречным:
- Бегите! Идет Радж Ахтен!

66
Объяснение состоялось

Все восемь Неодолимых бросились на Радж Ахтена разом. Кто целил в голову, кто - в ноги. Они действовали молотами, кинжалами, кулаками и ногами.
Выйти невредимым из схватки с такими противниками ему не могли помочь ни быстрота его реакции, ни воинское умение.
Правое колено Радж Ахтену раздробили боевым молотом. Кинжал одного воина прошел сквозь кольчугу и достал до легкого, короткий меч другого перерезал сонную артерию. Еще кто-то закованным в латы кулаком смял его шлем и проломил череп. Были и другие раны, но не столь тяжелые.
Радж Ахтен выжил. Из Картиша ему передавали жизнестойкость тысячи Посвященных. Он еще дрался, а раны уже заживали.
Он убил всех восьмерых в считанные секунды и соскользнул наземь со спины мертвого опустошителя, дожидаясь полного исцеления.
Рана на шее закрылась быстро, плоть срослась, хотя он успел потерять много крови. Голова болела, и когда он стащил шлем, то обнаружил во вмятине содранную кожу и волосы.
Наибольшие страдания причиняла ему рана в колене. Коленная чашечка была раздроблена и свернута на сторону, и заживания ее пришлось дожидаться довольно долго.
Когда же он попытался встать на ноги, в колено вступила такая боль, что он подумал даже, не остался ли внутри обломок молота.
И Радж Ахтен побежал на север, превозмогая эту жуткую боль.
Имея столько даров метаболизма, ловкости и силы, он мог делать в час пятьдесят-шестьдесят миль. И бежать с такой скоростью целый день. Верхом Габорн продержался бы какое-то время впереди. Но Радж Ахтен не собирался отдыхать. Рано или поздно, но он догонит мальчишку.
Он упорно бежал вперед по разоренной земле. Миновал Барренскую стену и понесся по большаку мимо селений Кастир, Вент и Разбитое Сердце, оставив поле битвы далеко позади.
Пот лил с него ручьями. Он много сражался сегодня. Для человека с шестью дарами метаболизма двухчасовая битва длилась часов пятнадцать. С полудня он ничего не ел и почти не пил. Чары горной колдуньи иссушили его и вытянули все силы, к тому же он был тяжело ранен.
Глупо было пускаться в преследование в таком состоянии. Не имея сильной лошади, которая отдыхала неделю, питаясь сытной дробленкой.
Он сам мало ел в последнее время, которое провел в походах - сначала в Гередон, потом на юг, спасаясь бегством,- и изрядно похудел.
А сегодня он весь день сражался. И полученные раны, хоть и заживали быстро, отняли много сил.
Его терзала невыносимая жажда. С потом выходило слишком много необходимой для организма влаги.
Весь день с перерывами шел дождь. И пробежав миль десять, Радж Ахтен не выдержал и напился из лужи на обочине.
Трава по краям дороги поникла, словно выжженная солнцем. Он не был уверен, что можно пить эту воду - вся местность была поражена чарами горной колдуньи. “Вода имела странный привкус... металла, - решил он. - А может, крови”.
Передохнув несколько минут, он поднялся и побежал дальше. Одолел еще пять миль, однако Габорна по-прежнему не было видно. Но он чуял на дороге следы лошадей и запах тех, кто сопровождал Габорна.
“Наверное, надо было снять кольчугу”, - подумал он. Доспехи стали слишком тяжелыми, тянули к земле. Хотя, может, мешала на самом деле рана в колене.
Или умер кто-то из Посвященных, и жизнестойкости поубавилось?
Или Король Земли со своим чародеем наслали на него чары? Бежать Радж Ахтену становилось все труднее.
Причиной тому могла быть и земля. “Если проклята сама земля, - думал он, - так, может, прокляты и люди на ней?”

Предыдущая страница 34 Следующая страница


35 Дэвид Фарланд

В какой-то момент он почуял, что воздух меняется. Трава и деревья во всем Каррисе были мертвы, пахли гнилью и разложением.
Теперь же он уловил свежий запах луговых трав, созревших за лето, и мяты, запах осенней листвы, грибов, обильно растущих в лесу, медовый аромат вики и полевых цветов, который обычно не замечаешь, пока он не исчезнет.
И, пробежав на север двадцать восемь миль, он добрался до пограничной линии. Вблизи она казалась едва ли не нарисованной. С южной стороны не видать было ни одной живой травинки.
А по другую сторону высились покрытые зеленью холмы. Деревья шелестели листвой. Кричала сова. В ночном небе носились летучие мыши.
И там был Габорн на своем скакуне, хотя Радж Ахтен по-прежнему не мог его увидеть. В седле вместо него ненадежно балансировала какая-то тыква. Рядом гарцевали на конях двое: принц из Южного Кроутена и принцесса из Флидса. Сзади столпилось около шестидесяти рыцарей из Гередона и Орвинна. Похоже, Габорн столкнулся здесь со своими отставшими воинами, которые добрались до границы опустошенных земель и не решились ее пересечь. Среди них Радж Ахтен увидал и свою кузину Иом.
Чародей Биннесман сидел на коне, принадлежавшем прежде самому Радж Ахтену. В правой руке он держал посох. В левой - какие-то листья. Вокруг головы его кружила стайка светлячков, освещая лицо.
Рядом с ним стояла вильде, женщина с зеленой кожей, в накинутом на плечи плаще.
Радж Ахтен остановился. Он уже видел ее, когда смотрел вслед убегающему Габорну. Но не понял, кто это. Знай он, что с ними вильде, пожалуй, не решился бы пуститься в погоню.
Радж Ахтен попытался принять безразличный вид и подошел ближе.
Сразу же у него начала неметь кожа на лице и руках и во всех местах, где она не была прикрыта одеждой. Стало трудно дышать. По телу пробежал озноб.
Он еще не успел понять, что это за чары, какую траву использует против него чародей, как Биннесман предостерег его:
- Остановись. Это - аконит. Если подойдешь ближе, у тебя остановится сердце.
Тогда он сообразил, в чем дело. Еще в детстве, касаясь аконита, он чувствовал такое же онемение, а ведь тогда эту траву не держал в руках Охранитель Земли, чья сила многократно увеличивала ее силу.
- Там и стой,- сказал Биннесман.- Итак, Радж Ахтен, почему ты здесь? Собираешься наконец выразить свое почтение Королю Земли?
Радж Ахтен с трудом сделал вдох. Все тело у него онемело. Сражаться с Охранителем Земли он не мог даже при всех своих дарах - особенно сейчас, когда того охраняли вильде и шестьдесят рыцарей, вильде и так уже принюхивалась.
- Кровь - да! - упоенно сказала она. И улыбнулась, блеснув клыками.
Никто и никогда еще не собирался съесть Радж Ахтена, но в значении этой ее радостной улыбки он не усомнился ни на секунду.
- Пока нельзя,- сказал вильде Биннесман, - но если он подойдет ближе - он твой, и делай с ним что хочешь.
Радж Ахтен сглотнул вставший в горле комок.
- У тебя мои форсибли, - сказал он Габорну, делая вид, что не замечает чародея. - Я хочу, чтобы ты их вернул, и больше ничего.
- А я хочу, чтобы ты вернул моих подданных,- сказал Габорн. - Верни Посвященных Голубой Башни, которых ты убил. Верни моих отца и мать, моих маленьких сестер и брата.
Радж Ахтен растерянно посмотрел на тыкву, которая вдруг заговорила голосом Короля Земли.
- Слишком поздно, - сказал он. - Как и для моей жены Саффиры.
- Если ты хочешь мести, - сказал Габорн, - догоняй опустошителей. У меня к тебе куда больший счет, ибо многие здесь обижены тобой, и если бы я хотел отомстить тебе, я бы это уже сделал.
Радж Ахтен улыбнулся.
- Ты для этого остановился, Габорн Вал Ордин, - угрожать мне? - спросил он. - Насмехаться надо мной под защитой всех этих чародеев и рыцарей?
Он задыхался, изо всех сил стараясь скрыть, как тяжело действует на него аконит. Ему хотелось увидеть лицо Габорна, чтобы понять, что тот замышляет на самом деле.
- Нет, угрожать я не собираюсь. Я хочу предупредить тебя об опасности. Столь же страшной, какую предчувствовал я вчера перед тем, как ты разрушил Голубую Башню. Это было гнусное и ненужное деяние. Я же говорил тебе, что опустошители напали не только на Мистаррию. И боюсь, что та же участь ждет и твоих Посвященных.
Голос Габорна звучал искренне, хотя причин желать Радж Ахтену добра у него не было.
- Значит, ты хочешь, чтобы я отправился домой? - сказал Радж Ахтен. - И гонялся за призраками, пока ты укрепляешь границы?
- Нет,- отвечал Габорн.- Я хочу, чтобы ты отправился спасать самого себя. И если ты это сделаешь, я буду помогать тебе всеми силами.
- Всего полчаса назад ты пытался меня убить, - заметил Радж Ахтен.- Что же заставило тебя так резко изменить свои намерения?
- Я избрал тебя,- сказал Габорн.- И никогда не хотел использовать против тебя свою силу, ты меня вынудил. Прошу тебя еще раз: объединись со мной.
“А, так мальчишка ищет союзника,- понял Радж Ахтен. - Он боится, что в одиночку ему опустошителей не остановить. Может быть, удастся все-таки уговорить его вернуть форсибли?”
- Оглянись, Радж Ахтен,- сказал Биннесман.- Посмотри на землю, что позади тебя, на опустошение и смерть! Ты уже знаешь, на что способна горная колдунья. Тебе нужен такой мир? Или ты все же пойдешь с нами в эту землю - живую и цветущую, добрую и красивую?
- Ты предлагаешь мне землю? - разочарованно спросил Радж Ахтен. - Это весьма любезно: предлагать то, что я и сам легко могу взять, то, что вы не способны удержать.
- Я предупреждаю тебя по воле Земли, - сказал Габорн. - Тебя окружает смерть. Мне не защитить того, кто этого не хочет. Если ты останешься в Рофехаване, я не смогу тебя спасти.
- Ты не сможешь меня прогнать,- сказал Радж Ахтен. Он оглянулся назад, на Каррис, где осталось его войско.
И тут что-то случилось с Габорном. Он начал смеяться. И такое глубокое облегчение слышалось в этом смехе, так он был искренен, что Радж Ахтен забеспокоился. Ему вновь захотелось увидеть юношу, понять причину этого веселья.
- Послушай,- дружелюбно сказал Габорн.- Когда-то я боялся тебя и твоих Неодолимых. Но только что я понял, каким образом могу тебя победить. Все, что мне нужно сделать, - это избрать твоих подданных, всех подряд - и сделать их своими!
Тут чародей Биннесман расхохотался тоже.
Радж Ахтен, осмыслив услышанное, внутренне сжался. В Каррисе войска у него больше не было. И вряд ли он сможет собрать другое, чтобы повести его против Габорна.
- Возвращайся в Каррис,- холодно посоветовал Габорн.- Двенадцать Неодолимых ты победил, но там остались еще сотни тысяч моих последователей: твои бывшие воины. Будешь сражаться со всеми?
- Отдай мне мои форсибли,- потребовал Радж Ахтен, надеясь, что сила убеждения его Голоса все-таки поможет достичь соглашения.
Но Габорн Вал Ордин крикнул:
- Не торгуйся, бесчестный пес! Я дарую тебе жизнь и больше ничего! Убирайся, в последний раз говорю - или я отберу и это!
Радж Ахтен почувствовал такую ярость, что забыл обо всем.
Он с криком бросился на врага.
В воздухе тут же просвистела дюжина стрел. Взмахнув руками, он отбросил часть их в сторону, но одна вонзилась прямо в раненое колено. Тело онемело так, что каждое движение давалось ему с великим трудом.
И тут навстречу ему кинулась зеленая женщина. Она вцепилась в него и оторвала от земли, и во все стороны брызнула металлическая чешуя кольчуги, вспоротой ее острыми когтями.
В ответ Радж Ахтен ударил ее в горло кулаком в латной рукавице.
Этим ударом он раздробил себе костяшки пальцев, но и зеленая женщина отшатнулась. Она как будто несколько удивилась, впервые ощутив настоящее сопротивление, однако ранить ее ему не удалось.
Она испустила вопль и быстрым неуловимым движением начертала правой рукой в воздухе какую-то руну.
Затем нанесла удар в грудь. Ребра его треснули и вдавились в легкие, задев сердце. Задохнувшись, он отлетел на дюжину ярдов и упал навзничь. Над головой его разверзлись ночные небеса.
До этого момента он не замечал, что облака разошлись и все небо усеяли бриллиантовые россыпи звезд. Имея тысячу даров зрения, он видел и те крошечные светила, что ускользают от взгляда обычного человека - мириады сияющих искр.
Он лежал, давясь собственной кровью, слыша, как неровно бьется сердце. Легкие жгло так, словно они были разорваны на мелкие кусочки. На лбу выступил пот.
“Они меня убили,- думал он.- Они меня убили”.
Зеленая женщина схватила его за горло, готовая вцепиться острыми клыками.
- Подожди! - крикнул чародей Биннесман.
И вильде приостановилась. Высунула темно-зеленый язык, медленно провела им по верхней губе. Глаза ее горели вожделением.
- Кровь? - просительно сказала она.
Биннесман подъехал к Радж Ахтену ближе, несколько рыцарей окружили его с луками наготове. К счастью, чародей куда-то дел свой аконит. С фальшивой искренностью он обратился к Габорну:
- Что скажете, милорд? Покончим с ним?
Радж Ахтен исцелялся. Сломанные ребра срастались, правая рука заживала тоже. Он знал, что через несколько минут будет в состоянии сражаться снова. Ему нужно только немного задержать их.
Однако исцеление шло медленно. Гораздо медленнее, чем прежде. Даже тысяча даров жизнестойкости не помогала.
Он зависел от милости врагов, окруживших его, как гончие зверя.
_________
Миррима посмотрела на Габорна. В глазах Короля Земли пылал праведный гнев, он был бледен. И напряжен, как перед схваткой. До этого ее крайне удивило, что он пытался примириться с Радж Ахтеном и просил его о союзе.
Но миг прошел. И теперь Габорн был в ярости, и Миррима решила, что он убьет Радж Ахтена сам, хотя и она не отказалась бы от этой чести.
Она сказала Иом чистую правду: в присутствии Короля Земли ей хотелось сражаться. И за Габорна она отдала бы свою жизнь, не раздумывая.
Радж Ахтен же заслуживал наказания, как никто другой на этой земле. Миррима была рада, что встретилась с Габорном именно в этом месте и в это время и увидит своими глазами, как умрет Лорд Волк.
Но Габорн не без сожаления в голосе и в то же время властно вдруг сказал Биннесману:
- Нет. Оставьте его.
- Милорд! - оскорблено вскричал принц Селинор, заглушив множество других возмущенных голосов, раздавшихся одновременно.- Если вы не хотите его убить, так позвольте мне эту честь!
- Или мне! - закричали остальные лорды. Иом пыталась сохранить спокойствие.
- Любовь моя, вы делаете ошибку, - стиснув зубы, сказала она Габорну. - Отдайте его им.
Мирриму охватило бешенство. Она помнила, как разговаривала с еще живым отцом Габорна за пять часов до падения Лонгмота, и он тогда не разрешил ей укрыться в замке, зная, что этим спасает ей жизнь. Той же ночью она увидела его снова - мертвого и окоченевшего среди тысяч других павших воинов.
Она помнила Оби Холловела, Вьета Эйбла и других мальчишек из Баннисфера, что погибли в том сражении, помнила, сколько живших по соседству фермеров перерезали в их собственных домах разведчики Радж Ахтена, чтобы войско его могло пройти через Даннвуд незамеченным. Они убили даже Энни Койл, старуху девяноста трех лет, которая и ради спасения собственной жизни не смогла бы доковылять до города.
Радж Ахтен отобрал красоту у жены Габорна, Иом, убил ее мать. А потом у нее на глазах был убит и ее отец - все из-за Радж Ахтена; от войск Сильварресты осталась едва десятая часть.
И Габорн хочет его пощадить?
Миррима обвела взглядом суровые лица стоявших вокруг рыцарей и поняла, что каждого из них так или иначе коснулось зло, носителем которого был Радж Ахтен. Кто потерял друзей, погибших от его руки, кто - родных, кто - своего короля или королеву.
Сама мысль о том, что Радж Ахтен проживет еще хотя бы одну минуту, казалась ей невыносимой. Все существо ее жаждало отмщения.
- Если вы любите меня, - сказал Габорн, обращаясь к своим лордам, - если дорожите собственной жизнью, прошу вас - пощадите его. Земля приказывает оставить его в живых.
Миррима бросила на Габорна возмущенный взгляд. И, выдернув из колчана стрелу, наложила на тетиву. Ее первая стрела засела в колене Радж Ахтена, хотя она целилась этому выродку в грудь.
- Это уж слишком! - вскричал сэр Хосвелл. - Оставить его в живых - это... это... Остальные согласно взревели. Но Габорн поднял руку, призывая к молчанию. И громко сказал:
- Я избрал Радж Ахтена, находясь в отчаянном положении, а потом пытался убить его, используя свою силу. За это Земля наказала меня. Сила моя почти иссякла, и я не знаю, вернется ли она снова.
Я знаю только, что должен укротить свой гнев ради спасения мира. Вряд ли кто-то здесь желает видеть его мертвым больше, чем я...
Он содрогнулся от бессильной ярости. Со стоном вонзил шпоры в бока своего скакуна и помчался на юг, к Каррису, словно боясь, что не сможет удержаться и прикажет все-таки убить Радж Ахтена.
Проскакав с полмили, он остановился на склоне холма среди разоренных земель и оглянулся.
- Уходите! - крикнул он. - Убирайтесь оттуда!
За спиной Мирримы шепталась на ветру листва деревьев; тихим шорохом отзывалась трава. Девушка скрипнула зубами и не тронулась с места.
Биннесман спрыгнул с коня, коснулся плеча зеленой женщины.
- Уходи, - прошептал он ей на ухо. - Оставь его.
вильде отошла, но остальные не шелохнулись. С оружием наготове они ждали вокруг Радж Ахтена в ночной темноте. Миррима слышала тяжелое, возбужденное дыхание рыцарей, чуяла запах пота.
Радж Ахтен сел, выдернул из колена стрелу. Вся кольчуга его была искромсана на груди когтями вильде.
Лорд Волк из Индопала обвел стоявших вокруг рыцарей по-прежнему царственным и высокомерным взглядом. Дышал он с присвистом, словно что-то порвалось у него в груди.
- Сколько патетики в таком маленьком человечке, - мягко произнес он. - Будь я Королем Земли, я бы вел себя иначе.
- Разумеется, мой кузен,- сказала Иом.- Ты так хочешь быть лучше всех, что тебе пришлось бы стать и ростом выше него, и гораздо патетичнее.
Она отвернулась от ненавистного ей человека и сказала лордам:
- Уйдем отсюда.
Тронула коня вперед и поскакала за Габорном. Остальные тоже начали отъезжать, сначала медленно, потом все быстрее, поскольку страшились остаться с Радж Ахтеном один на один.
Миррима решила уйти последней, чтобы никто не заподозрил ее в боязни. Сэр Хосвелл ждал позади нее, Биннесман отвел вильде в сторону.
Все уехали, и Миррима смерила Радж Ахтена яростным взглядом. Он же, сидя на земле, посмотрел на нее так, словно она его забавляла.
- Верните мне мою стрелу, - сказала Миррима, кивая на стрелу, которую он держал в руках. Пусть знает, что это именно она его ранила.
Радж Ахтен поднялся на ноги, передал ей стрелу и ответил любезно:
- Для прекрасной женщины на все готов.
Она украдкой втянула носом воздух, принюхиваясь к нему, чтобы запомнить запах. Вдруг придется когда-нибудь выслеживать его!
- Всего три слова для вас, моя красавица: волк... лорд... сука, - сказал Радж Ахтен.
Затем повернулся и зашагал на юго-запад, в разоренные земли.
Не вытирая со стрелы кровь, Миррима сунула ее обратно в колчан. И поскакала за своим королем, думая о том, что оставить Радж Ахтена в живых было труднее всего, что ей только приходилось делать.
Она еще не знала, как горько ей придется об этом пожалеть.

67
На разоренной Земле

Аверан дождалась с Боринсоном появления лекарей из Карриса. Те пришли, осмотрели его и отправились искать других раненых, которым промедление грозило смертью.
О том, что случилось с рыжеволосым рыцарем, она могла только догадываться. Лекари сказали, что от раны он не умрет, но одна женщина предложила ему на всякий случай паслен.
Боринсон, по-прежнему лежавший на земле свернувшись, только злобно огрызнулся.
Чтобы не замерзнуть, Аверан сняла плащ с какого-то мертвеца. Поискала зеленую женщину, но Весна то ли убежала, то ли тоже погибла. Тревожась за нее, девочка все время прислушивалась к раздававшимся поблизости звукам шагов.
После полуночи, ужасно проголодавшись, она взяла у Боринсона нож для самозащиты и побрела в сторону Карриса, надеясь отыскать среди стольких мертвых опустошителей нужную ей еду.
Находить дорогу ей помогали отсветы пожара, все еще бушевавшего в Каррисе.
Дамбу охраняло множество народу: защитники Карриса, Неодолимые и пехотинцы Радж Ахтена. Почти все трупы опустошителей они уже убрали с дамбы, столкнув их в озеро. Похоже, люди побаивались, что под прикрытием тьмы чудовища могут вернуться. Они сидели у костров, разговаривали, порою слышался натянутый смех. Мир между ними установился пока еще достаточно напряженный, хотя Аверан перемирие казалось и вовсе невозможным делом.
Но смеялись в лагере мало. Люди беспокойно обсуждали скверные слухи о том, что Король Земли не то погиб, не то бросил их. Кое-кто возбужденно рассказывал, как обнаружил среди боя, что их главный защитник внезапно умолк.
Аверан закрыла глаза, пытаясь увидеть Короля Земли, но ничего не получилось.
“Погиб”, - решила девочка.
В этот момент солдаты втащили на дамбу голову горной колдуньи, черную и мокрую. На ней еще светились огненные руны. Пасть подперли шестом, чтобы все могли полюбоваться, какие у нее были огромные челюсти.
- Что это? - спросила Аверан, подойдя ближе.
- Горная колдунья, вернее, то, что от нее осталось, - ответил один солдат. - Ее выловили из озера. Берегись, а то она еще шевелится и как укусит тебя!
Все захохотали, хотя шутка была глупая. Даже маленькая девочка могла понять, что колдунья уже никогда не пошевельнется.
Из всех убитых в этот день опустошителей она была самой огромной, старой и по-своему почтенной тварью.
Аверан с любопытством разглядывала голову. Потом забралась в пасть, и солдаты снаружи одобрительно присвистнули.
- Храбрая малышка, - сказал кто-то.
Аверан прошла вглубь, нащупала мягкое место в верхнем нёбе. Ткнула туда ножом и быстро проделала дыру, боясь, что кто-нибудь ее остановит.
Ей хотелось есть, и это была единственная подходящая еда.
Когда кровь стекла, она сунула в отверстие руку и зачерпнула пригоршню мозга. Голова колдуньи была такой огромной, что мозг ее до сих пор не остыл и даже слегка дымился.
Аверан ела, пока не насытилась, потом прилегла в оцепении тут же, в пасти, ибо перед внутренним взором ее вновь предстали странные видения невообразимого мира.
Из воспоминаний горной колдуньи ей открылось многое о магии Великого Истинного Хозяина. И то, что она узнала, испугало ее до глубины души.
Аверан отчаянно захотелось поговорить об этом с кем-нибудь, лучше всего с Королем Земли. Но сколько она ни закрывала глаза, она его по-прежнему не видела.
- Эй, малышка, что ты там делаешь? - спросил кто-то. Аверан подняла взгляд. И вытерла окровавленную руку о шершавый язык колдуньи.
Возле пасти стоял какой-то мужчина с факелом в руках.
- Эй, это нельзя есть! Давай-ка я принесу тебе нормальной еды!
На лице его был написан откровенный ужас, и девочка поняла, что ей не стоит к нему приближаться. Он решил, что она спятила, и может попытаться поймать ее и засадить в клетку.
Аверан обеими руками подняла над головой нож, чтобы он его увидел.
- Отойди! - крикнула она.
- Сейчас, сейчас, - сказал мужчина и осторожно попятился. - Я тебя не обижу. Я только хотел помочь.
Аверан выскочила из пасти и, увернувшись от него, побежала, петляя среди костров.
Добравшись до конца дамбы, она повернулась и крикнула глазевшим ей вслед солдатам:
- Опустошители не вернутся сюда - никогда! Вы не понимаете - они выиграли эту битву! Они уничтожили весь кровяной металл, который был в земле, им незачем возвращаться!
На нее смотрели, как на сумасшедшую.
- Это правда, - сказала она. - Великий Истинный Хозяин делает Печати Опустошения. И если это не остановить, на земле не останется ни одного безопасного места!
Но, конечно же, все они решили, что она спятила. Кто станет слушать безумную девчонку? Она отвернулась и побежала дальше.
_________
- Миледи, - обратилась Миррима к Иом. - Я бы хотела поехать в Каррис. Там есть другие раненые, которым нужен уход.
Она с опозданием поняла, что слова “другие раненые” вырвались у нее потому, что Габорн показался ей скрывающим глубокую душевную рану.
- Да, конечно,- ответила Иом. Габорн посмотрел на звезды.
- Ваш муж находится где-то в трети мили к северо-западу от замка, - сказал он. - Он жив, но давно не двигается с места. Сожалею, но я не могу поехать с вами. Мне... мне нужно поговорить с Землей, а здесь все мертво и бессильно.
И обратил свой взор на север, словно собрался ехать туда.
Больше Габорн ничего не сказал. Но по тону его Миррима поняла, что Боринсон ранен и ей понадобятся при встрече с ним все силы. Неужели муж ее, один из самых могучих воинов Мистаррии, получил смертельную рану? Вдруг у него переломаны все кости или сломана шея?
- Пожалуйста, поезжайте с нею, - попросила Иом рыцарей. - Раненых там много. Мы должны сделать все, что в наших силах.
- Я провожу вас на север, - сказала королеве Эрин Коннел. - У меня есть неотложные дела дома.
С Габорном и Иом остались Биннесман, вильде, Джурим, Эрин и Селинор, а Миррима и остальные рыцари поскакали на юг.
_________
Несколько минут они ехали в молчании, и наконец, когда уже никто не мог их услышать, один из лордов Орвинна спросил:
- И что нам теперь делать?
После некоторой неловкой паузы Миррима сказала:
- То, что мы должны. Сражаться.
- Я про “грядущие темные времена” спрашиваю. Он ведь сказал, что избрал нас, чтобы спасти в грядущие темные времена?
- Времена становятся все темней, - ответил сэр Хосвелл.
- Будем держаться поближе к Королю Земли, и он по-прежнему сможет предупреждать нас об опасности, - сказал кто-то. В голосе его слышался страх.
Миррима попыталась представить будущее - как Габорн и она, “лорд-волк”, скрываются в лесах с несколькими сотнями людей, чтобы выжить во время следующих вторжений опустошителей.
Но, глядя на сожженную землю, вдыхая запах разложения, пропитавший все вокруг, она поняла, что не останется лесов, где можно будет укрыться.
“Камни останутся. Будем прятаться под камнями, - утешила она себя. - Мы сделаем то, что должны”.
Скрипнув зубами, Миррима натянула поводья, и поскольку она ехала во главе, остальные сделали то же и выжидающе уставились на нее.
- Я теперь “лорд-волк”, - сказала она, оглядывая по очереди их лица, полные уныния. - И никто нас не спасет. Но в Гередоне в королевской усыпальнице спрятаны форсибли Радж Ахтена, и, может, с их помощью нам удастся спасти себя самим.
Мужчины смотрели на нее с сомнением. И рыцарь из Флидса сказал:
- О чем это вы? Хотите стать нашим лордом? Не слишком ли это самонадеянно с вашей стороны? Миррима подняла свой лук так, чтобы все видели.
- Я не прошу вас сделать меня своим предводителем. О такой чести не просят. Я отрекаюсь от всех королей, - сказала она, - пока не явится снова Король Земли. Но я хочу сказать следующее: я клянусь в верности вам. Клянусь в верности всем людям - сердцем клянусь, силой, разумом и душой! Я встану в битве рядом с каждым, кому это будет нужно, и использую все оружие, какое смогу: дары от собак и даже собственные зубы. Я клянусь в верности вам во имя человеческого рода и Земли!
Кровь бурлила в жилах Мирримы, пока лорды оцепенело взирали на ее лук. Поклявшись защищать человечество, она стала Рыцарем Справедливости. Лорды, окружавшие ее сейчас, были могущественными Властителями Рун и всю свою жизнь преданно служили Гередону, Флидсу и Орвинну. Она не ожидала, что они последуют ее примеру. Тем сильнее были ее удивление и благодарность, когда они вдруг начали один за другим вскидывать свое оружие и кричать:
- Во имя человеческого рода и во имя Земли!
Так в этот страшный день родилось Братство Волка.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Фарланд - Биография

Дэвид Фарланд

На основную страницу

Биография

Настоящее имя Дэйв Волвертон

Дэйв Волвертон родился в штате Орегон в 1957 году.Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Начинал с участия в различных литературных конкурсах, в 1986 г. стал победителем конкурса "Писатели будущего" с рассказом "По дороге в рай", позднее переработанной в одноименный роман (1989). За этим романом последовали "Ловушка для змей" (1991), "Тропа героя" (1993) и другие книги. Кроме того, в начале 90-х Волвертон выступил как составитель антологий "Писатели будущего-9" (1993) и "Писатели будущего-10" (1994). В середине десятилетия поддался "коммерциализации" и написал несколько новеллизаций по мотивам кинотрилогии "Звездные войны". В 1999 г. опубликовал свой первый фэнтезийный роман (под псевдонимом Дэвид Фарланд).

Вошел в список бестселлеров “Нью-Йорк Таймс”.


Оглавление

  • Пролог (Страница 1)
  • КНИГА ПЕРВАЯ
    ДЕНЬ ИЗБРАНИЯ (Месяц Урожая День тридцатый)     (Страница 1)
    • 1
      Голоса мышей       (Страница 1)
    • 2
      Случайные знакомые       (Страница 2)
    • 3
      Праздник Урожая       (Страница 2)
    • 4
      Мировой червь       (Страница 4)
    • 5
      История с медведями       (Страница 5)
    • 6
      В лагере мелких лордов       (Страница 5)
    • 7
      Верховный Маршал       (Страница 6)
    • 8
      Зеленая женщина       (Страница 7)
    • 9
      Спасение       (Страница 7)
    • 10
      Самоцвет       (Страница 7)
    • 11
      Чудесные камни       (Страница 8)
    • 12
      На королевском совете       (Страница 8)
  • КНИГА ВТОРАЯ
    ДЕНЬ БЕЗ ИЗБРАНИЯ (Месяц Урожая День тридцатый первый )     (Страница 10)
    • 13
      Четвертое ухо       (Страница 10)
    • 14
      Дейазз       (Страница 11)
    • 15
      Рассеяние       (Страница 11)
    • 16
      Туман       (Страница 12)
    • 17
      Пыль       (Страница 13)
    • 18
      Скорбный день для книг       (Страница 14)
    • 19
      В Голубой Башне       (Страница 14)
    • 20
      Все еще Король Земли       (Страница 14)
    • 21
      Цена обеда       (Страница 14)
    • 22
      Темный победитель       (Страница 14)
    • 23
      Отважные лорды       (Страница 15)
    • 24
      Ожидание тьмы       (Страница 15)
    • 25
      В Королевской Башне       (Страница 15)
    • 26
      Обран       (Страница 17)
    • 27
      Блуждания в тумане       (Страница 17)
    • 28
      Раскрытый заговор       (Страница 18)
    • 29
      Голубиный перевал       (Страница 19)
    • 30
      Честный партнер       (Страница 19)
    • 31
      Запах ночного ветра       (Страница 20)
    • 32
      Вороны собираются       (Страница 20)
    • 33
      Сны Земли       (Страница 21)
  • КНИГА ТРЕТЬЯ
    ДЕНЬ ОПУСТОШЕНИЯ (Месяц Листопада День первый)     (Страница 22)
    • 34
      Андерс       (Страница 22)
    • 35
      Подходящая еда       (Страница 22)
    • 36
      Стрельба в темноте       (Страница 23)
    • 37
      После пиршества       (Страница 23)
    • 38
      Холодный ветер в Каррисе       (Страница 24)
    • 39
      Особый мир       (Страница 24)
    • 40
      Бредни безумца       (Страница 25)
    • 41
      Запах близкой грозы       (Страница 25)
    • 42
      Властительница подземного мира       (Страница 26)
    • 43
      Предательство       (Страница 26)
    • 44
      Загнанные в угол       (Страница 27)
    • 45
      Болезненный король Ловикер       (Страница 27)
    • 46
      Герой по необходимости       (Страница 28)
    • 47
      В ожидании Саффиры       (Страница 28)
    • 48
      Опустошители посылают сообщение       (Страница 28)
    • 49
      Погоня       (Страница 29)
    • 50
      Вылазка мышей       (Страница 29)
    • 51
      Встреча на дороге       (Страница 29)
    • 52
      В гуще битвы       (Страница 30)
    • 53
      Страдание Земли       (Страница 30)
    • 54
      Грязные сделки       (Страница 30)
    • 55
      Охотник наносит удар       (Страница 31)
    • 56
      Руна рун       (Страница 31)
    • 57
      В отравленной долине       (Страница 31)
    • 58
      Недостойный       (Страница 32)
    • 59
      Нежданная родня       (Страница 32)
    • 60
      Холм костей       (Страница 32)
    • 61
      В меркнущем свете дня       (Страница 33)
    • 62
      На краю гибели       (Страница 33)
    • 63
      Прекраснейшая звезда Индопала       (Страница 33)
    • 64
      Взрыв Земли       (Страница 34)
    • 65
      Измена Земли       (Страница 34)
    • 66
      Объяснение состоялось       (Страница 34)
    • 67
      На разоренной Земле       (Страница 35)


Дэвид Фарланд

Братство волка

Цикл: "Властители Рун" - 2

Перевод с английского И.Шаргородской

 Читать книгу

Аннотация

Это - не просто сериал-фэнтези. Не просто даже «литературная легенда».

Это - САГА. Сага о магии и мече, сага о боли и героизме. Сага о надежде, что остается даже там, где ее уже не должно бы и быть.

Это — мир королевств. Мир хрупких политических союзов и маленьких, но страшных войн. Мир, коим таинственные Властители Рун правят железной рукою — рукою власти. Мир, в котором возможно отобрать у любого его силу - и отдать ее другому. Мир, где повелители обязуются не только править, но и служить. Мир, где снова и снова разгорается битва с теми, кого зовут просто и страшно - НЕЛЮДИ...

...Нет покоя землям Рофехавана.

...Нет покоя Королю Земли Габорну.

Вновь пожаром войны вторгся в Рофехаван с юга могучий Властитель РунРадж Ахтен, способный не просто вобрать в себя силу многих сотен человек, но и жить, не нуждаясь в силу ему отдавших. Вновь плетутся вкруг королевского замка тончайшие сети предательства и крамолы. И, что всего страшней, вновь вырвались из подземных пространств полчища монстров-нелюдей, коим несть числа, как несть предела могуществу их магии!

Сама беда взывает к горстке тех, кто еще способен вступить в схватку с силами Мрака!

Само горе призывает к оружию рыцарей БРАТСТВА ВОЛКА!..

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel